Кэтрин Нэвилл - Восемь

1 Кэтрин Нэвилл

Шахматы - это жизнь.
Бобби Фишер
Жизнь подобна шахматной игре.
Бенджамин Франклин
Защита
Персонажи, как правило, делятся на тех, кто содействует благополучному достижению поставленной сюжетом цели, и тех, кто этому препятствует. Первых идеализируют как героев исключительно благородных и отважных, вторые предстают читателю как личности исключительно неприглядные и трусливые. Таким образом, каждому типическому персонажу соответствует персонаж, чей образ с точки зрения морали и этики являет собой его полную противоположность, подобно тому как в шахматах белым фигурам противостоят черные.
Нортроп Фрай. Анатомия критики
Аббатство Монглан, Франция, весна 1790 года
Вереница монахинь двигалась по дороге, их хрустящие апостольники хлопали на ветру, словно крылья огромных чаек. Когда Христовы невесты величаво проплыли под большими каменными воротами города, гуси и цыплята прыснули у них из-под ног в разные стороны, шлепая по грязным лужам. Молчаливыми парами шагали монахини сквозь пелену утреннего тумана, окутавшего долину, влекомые глубоким звоном колокола, который разносился с холмов.
Нынешнюю весну называли le Printemps sanglant- «кровавая весна». Вишни в тот год зацвели рано, задолго до того, как на высоких горных пиках растаял снег. Хрупкие ветви деревьев гнулись до самой земли под тяжестью влажных красных бутонов. Говорили, что это добрый знак, что раннее цветение вишни знаменует возрождение после долгой жестокой зимы. Но затем начались холодные дожди и погребли долину под толстым слоем красных цветов, побитых коричневыми пятнами мороза. Будто раны со следами засохшей крови. Теперь говорили, что это знамение другого рода.
Словно огромный утес, возвышалось на гребне горы над Долиной аббатство Монглан. Без малого тысячу лет стояла здесь твердыня монастыря, и за все эти годы внешний мир не оставил на ней следов. Толстые стены ее состояли из шести или семи слоев камня. Когда старые стены, простояв века, становились ненадежными, с внешней стороны от них при помощи временных опор возводили новые. В результате Монглан превратился в пеструю мешанину архитектурных стилей, которая сама по себе способствовала появлению слухов об этом месте. Аббатство было старейшим церковным сооружением Франции и таило древнее проклятие, которое должно было вновь пробудиться в скором времени.
Звук, вылетавший из темного зева колокола, разносился над долиной, напоминая монахиням, что пришла пора оторваться от трудов, отложить в сторону тяпки и грабли, пройти между ровными рядами вишневых деревьев и подняться по дороге, ведущей к аббатству.
В конце длинной процессии, топча дорогу грязными ботинками, плелись рука об руку две молодые послушницы, Валентина и Мирей. Они выделялись из строгого строя монахинь. Высокая рыжеволосая Мирей с длинными ногами и широкими плечами была больше похожа на здоровую крестьянскую девушку, чем на монахиню. Поверх одежды послушницы на ней был надет плотный глухой фартук, а рыжие кудри выбивались из-под апостольника. Рядом с ней Валентина выглядела хрупкой, хотя ростом почти не уступала Мирей. Бледная кожа ее казалась полупрозрачной, эта белизна подчеркивалась каскадом белокурых волос, откинутых назад. Она засунула свой апостольник в карман одежды и непринужденно шагала по грязи рядом с Мирей.
Молодые женщины, самые юные послушницы в аббатстве, приходились друг дружке кузинами по материнской линии и
обе осиротели в раннем возрасте из-за чумы, которая опустошила Францию. Престарелый граф де Реми, дедушка Валентины, желая быть уверенным в их благополучии, вверил обеих попечению церкви, до того как смерть смогла помешать его планам.
Условия воспитания обеих девушек, искрящихся необузданным весельем юности, создали между Валентиной и Мирей нерушимые узы. Аббатиса часто слышала, как монахини постарше жаловались, что подобное поведение не подобает послушницам, но она понимала, что будет лучше, если она обуздает юные души, а не попытается сломить их.
К тому же аббатиса питала некоторое сочувствие к осиротевшим кузинам, что вообще-то было совершенно не в ее характере да и не пристало при ее положении. Старшие монахини были бы удивлены, узнав, что в раннем детстве у аббатисы тоже была близкая подруга, но девочек разлучили много лет назад, и ныне их разделяли тысячи километров.
Стоя на крутом склоне, Мирей заправила непокорные пряди волос под апостольник и дернула свою кузину за руку, пытаясь вразумить ее: опоздание к молитве - тяжкий грех.
- Если ты будешь продолжать отлынивать, мать-настоятельница снова наложит на нас епитимью, - сказала Мирей.
Валентина вырвалась на свободу и закружилась.
- Земля утопает в цвету, - закричала она, размахивая руками, и чуть не упала с обрыва.
Мирей оттащила ее подальше от предательского склона.
- Почему мы должны прозябать в этом затхлом аббатстве, когда вокруг все наполнено жизнью? - посетовала Валентина.
- Потому что мы монахини. - Мирей поджала губы, подошла к подруге и сильно сжала ей руку. - Наш долг - молиться за весь род человеческий.
В это время поднимающийся со дна долины теплый туман принес с собой такой сладкий аромат, что все вокруг сразу пропиталось запахом цветущей вишни. Мирей постаралась не обращать внимания на сладостный трепет, который пробудил запах весны в ее собственном сердце.
- Хвала Господу, мы еще не монахини, - отозвалась Валентина. - Мы всего лишь послушницы, до того времени, пока не дадим обетов. Еще не поздно избежать этой доли. Я слышала, как старшие монахини шепчутся о том, что по всей Франции бродят солдаты, грабят монастыри, хватают священников и препровождают их в Париж. Может быть, кто-нибудь из солдат доберется сюда и препроводит в Париж и меня. Он будет каждую ночь водить меня в оперу и пить шампанское из моей туфельки!
- Солдаты не всегда так очаровательны, как ты, похоже, считаешь, - сказала Мирей. - Кроме того, их дело - убивать людей, а не водить их в оперу.
- Но это же не все, что они делают, - сказала Валентина, понизив голос до таинственного шепота.
Девушки добрались до вершины холма, здесь дорога выравнивалась и становилась значительно шире. Вымощенная плоским булыжником, она была похожа на мостовые в больших городах. По обеим ее сторонам были посажены огромные кипарисы. Возвышаясь над морем вишневых садов, они выглядели такими же чопорными, запретными и чуждыми этому месту, как аббатство.
- Я слышала, - прошептала Валентина на ухо своей кузине, - что солдаты проделывают с монахинями ужасные вещи! Стоит солдату наткнуться на монахиню, к примеру, в лесу, как он достает из штанов нечто, засовывает в монахиню и двигает этим. После того как он закончит, у монахини появляется ребенок!
- Какое богохульство! - вскричала Мирей, таща за собой кузину, хотя губы ее против воли изогнулись в легкой улыбке. - По-моему, ты слишком дерзкая для монахини.
- Точно, об этом я и твержу все время, - согласилась Валентина. - Я бы скорее согласилась стать невестой солдата, чем Христовой.
Когда наконец кузины достигли аббатства, их встретили четыре двойных ряда кипарисов, посаженных перед каждыми воротами монастыря таким образом, чтобы аллеи образовывали распятие. Девушки торопливо вышли из плотной пелены тумана, и деревья грозно нависли над ними. Мирей и Валентина миновали ворота аббатства, пересекли большой двор и приблизились к высоким деревянным дверям главного анклава. Колокол продолжал звонить. Звон его, проникая сквозь густую завесу тумана, напоминал погребальный.
Девушки чуть замешкались перед дверьми, чтобы очистить с ботинок грязь, быстро перекрестились и ступили в высокий портал. Они даже не взглянули на надпись на каменной арке над порталом, высеченную грубыми франкскими буквами, но каждая знала, о чем там говорится, как если бы буквы были выжжены в их сердцах:
Проклят будь тот, кто сровняет стены с землей
Короля сдержит рука одного Господа
Под надписью большими квадратными буквами было выбито имя «Carolus Magnus». Это был тот, кто построил здание и наложил проклятие на всякого, кто посмеет уничтожить его. Вся Франция знала Карла Великого, прославленного правителя Франкской империи, что жил тысячу лет назад.
Внутри стены аббатства были темными, холодными и замшелыми. Из внутреннего святилища можно было услышать монахинь, шепчущих слова молитвы, и мягкое щелканье их четок, подсчитывающих «Ave», «Gloria» и «Pater noster». Валентина и Мирей поспешили в часовню, они были последними, кто преклонил колени и последовал за шепотом, раздававшимся из-за маленькой двери за алтарем, где размещался кабинет матери-настоятельницы. Старая монахиня торопливо загоняла последних отставших внутрь. Валентина и Мирей переглянулись и вошли.
Было странно, что их позвали в кабинет аббатисы в подобной манере. Прежде здесь побывало всего несколько монахинь, да и тех приводили исключительно по поводу нарушения дисциплины. Валентина, которая всегда была «дисциплинированна», приходила в кабинет довольно часто. Однако колокол аббатства служил для того, чтобы собирать всю паству. Ведь не может же быть такого, чтобы в кабинет настоятельницы пригласили сразу всех?
Войдя в большую комнату с низкими потолками, Валентина и Мирей увидели, что там действительно собрались все монахини, более пятидесяти женщин. Они сидели на тяжелых деревянных скамьях, поставленных рядами, лицом к письменному столу аббатисы и перешептывались между собой. Ясно было, что происходит нечто необычное, и лица, обращенные к двум молодым кузинам, казались испуганными. Девушки заняли свои места на скамье в последнем ряду. Валентина сжала руку Мирей.
- Что это значит? - прошептала она.
- Что-то плохое, я думаю, - тоже шепотом ответила Мирей. - Мать-настоятельница выглядит суровой, и здесь две женщины, которых я никогда прежде не видела.
В конце длинной комнаты, за массивным полированным столом из вишневого дерева, стояла аббатиса, морщинистая и высохшая, как старый пергамент, но все еще обладавшая властью над своей многочисленной паствой. Было в ее манере держаться нечто неподвластное времени, предполагавшее, что она давным-давно заключила мир со своей душой. Однако сегодня она выглядела такой серьезной, какой монахини не видели ее никогда прежде.
Обе незнакомки, ширококостные молодые женщины с большими руками, возвышались по обе стороны от аббатисы, словно ангелы мщения. У одной из них была бледная кожа, темные волосы и горящие глаза, тогда как другая походила на Мирей кремовым цветом лица и каштановыми волосами, чуть темнее выгоревших локонов девушки. Женщины держались как монахини, но почему-то были одеты в серые дорожные платья непонятного фасона.
Аббатиса подождала, пока закроется дверь и монахини рассядутся по местам. Когда в комнате наконец наступила тишина, она заговорила голосом, который всегда напоминал Валентине шуршание сухого листа.
- Дочери мои, - сказала настоятельница, сложив руки на груди, - почти тысячу лет назад правитель Монглана стоял на этой скале, призывая нас отдать долг человечеству и послужить Господу. Хотя мы оторваны от мира, до нас донеслись обрывочные сведения о волнениях в стране. Сюда, в этот заброшенный уголок, доносятся печальные известия, способные в корне изменить нашу безмятежную жизнь, которой мы наслаждались столь долго. Женщины, которых вы видите, принесли нам эти тяжкие вести. Я хочу представить вам сестер Александрин де Форбин, - она показала на темноволосую женщину, - и Марию Шарлотту де Корде, которые вместе управляют аббатством в Кане в северных провинциях. Они, переодевшись, прошли через всю Францию, преисполненные рвения предупредить нас об опасности. Я прошу вас прислушаться к тому, что они скажут. Это очень важно для всех нас.
Аббатиса заняла свое место. Женщина, которую представили как Александрин де Форбин, прочистила горло и принялась говорить тихим голосом, так что монахини вынуждены были напрягаться, чтобы услышать ее.
- Мои сестры во Христе, - начала она, - история, которую мы поведаем вам, не для малодушных. Среди нас есть такие, кто обратился к Богу в надежде спасти человечество. Те, кто надеялся скрыться от мирской суеты. Однако есть и те, кто оказался здесь против воли.
При этом она устремила взор темных блестящих глаз прямо на Валентину, которая покраснела до самых корней своих белокурых волос.
- Независимо от того, какую цель вы преследовали, придя в эти стены, сегодня все изменится. Во время путешествия мы с сестрой Шарлоттой пересекли всю Францию, побывали в Париже и в деревнях. Мы видели не просто голод, а настоящую смерть от истощения. На улицах разгораются людские волнения из-за хлеба. Там идет бойня. По улицам женщины носят на пиках отрезанные головы. Дочерей Евы насилуют, а то и хуже. Маленьких детей убивают, людей пытают на площадях, рвут на куски озлобленные толпы…
Монахини больше не могли сохранять спокойствие: слушая кровавый перечень, они встревоженно загомонили. Мирей показалось странным, что служительница Бога может столь прямо говорить о таких ужасах. Кроме того, у рассказчицы
ни разу не изменился тихий, спокойный тон голоса. Мирей взглянула на Валентину, чьи глаза стали большими и круглыми. Александрин де Форбин подождала, пока в комнате все немного успокоятся, и продолжила:
- Сейчас у нас апрель. В прошлом октябре разъяренная толпа похитила короля с королевой прямо из Версаля и заставила вернуться в Париж, в Тюильри, где они были взяты под стражу. Короля принудили подписать документ, называемый «Декларация прав человека и гражданина», в котором говорилось о равенстве прав между всеми людьми. В результате Национальное собрание теперь контролирует правительство, король бессилен вмешаться, наша страна стоит накануне революции. Мы оказались в состоянии анархии. Хуже того, Национальное собрание обнаружило, что в королевской казне нет золота, король разорил государство. В Париже поговаривают, что он не доживет до конца года.
Волна ужаса прокатилась по рядам сидящих монахинь, по всей комнате слышался тревожный шепот. Мирей нежно сжала руку Валентины, обе они пристально разглядывали рассказчицу. Женщины, находившиеся в этой комнате, никогда раньше не слышали, чтобы о таких вещах говорили вслух, и не могли представить себе подобное в реальности. Пытки, анархия, убийство короля… Возможно ли это?
Аббатиса положила ладонь на стол, призывая к порядку, и монахини замолчали. Сестра Александрин заняла свое место, а сестра Шарлотта осталась стоять за столом. Ее голос был полон силы.
- В Национальном собрании есть человек, несущий великое зло. Он жаден до власти, хотя и утверждает, что служит Богу. Этот человек - епископ Отенский. Римская церковь полагает его воплощением дьявола. Говорят, он родился с раздвоенным копытом - знаком дьявола. Говорят, что он пьет кровь маленьких детей, чтобы оставаться молодым, и справляет черную мессу. В октябре этот епископ внес на заседании Национального собрания предложение о конфискации государством церковной собственности. В ноябре второй его декрет о конфискации был выдвинут известным политиком Мирабо и принят. Тринадцатого февраля началась конфискация. Те священники, которые противились, были арестованы и брошены в тюрьму. Шестнадцатого февраля епископ был избран председателем Собрания. Теперь его ничто не остановит.
Монахинь охватило сильнейшее волнение, они загомонили громче, раздавались испуганные возгласы и протесты, но голос Шарлотты перекрывал весь этот шум:
- Задолго до декрета о конфискации епископ справлялся о местонахождении церковного имущества во Франции. Хотя в декрете были перечислены священники и монахини, от которых собирались избавиться, мы знали, что епископ положил глаз на аббатство Монглан. Именно о нем были все расспросы. Это и есть та новость, которую мы поспешили сообщить вам. Сокровище Монглана не должно попасть в руки этого человека.
Аббатиса встала и положила руку на сильное плечо Шарлотты Корде. Она оглядела ряды монахинь в черных одеяниях - их накрахмаленные апостольники колыхались, словно чайки на волнах, - и улыбнулась. Это была ее паства, которую она так долго вела по пути истинному и которой она, возможно, больше не увидит, когда откроет то, что должна рассказать.
- Теперь вы знаете столько же, сколько и я, - сказала аббатиса. - Хотя я уже в течение нескольких последних месяцев знала о нашем незавидном положении, мне не хотелось вас тревожить до тех пор, пока я не найду выхода. Откликнувшись на мой зов, наши сестры из Кана предприняли опасное путешествие и подтвердили мои худшие опасения.
Монахини погрузились в молчание, напоминавшее кладбищенскую тишину. Кроме голоса аббатисы, не было слышно ни единого звука.
- Я старая женщина и могу быть призвана Богом раньше, чем полагала. Обеты, которые я дала, придя в этот монастырь, были связаны не только с Христом. Около сорока лет назад, перед моим назначением аббатисой в Монглан, я поклялась хранить один секрет, если потребуется - ценой собственной жизни. Настало время выполнить клятву. Поступая так, я должна поделиться своей тайной с каждой монахиней и, в свою очередь, взять с вас клятву молчать. Моя история длинная, и вы должны набраться терпения на случай, если рассказ покажется вам затянутым. Когда я закончу, вы поймете, почему должны сделать то, что должны.
Аббатиса прервала свою речь и сделала глоток воды из серебряного потира, стоящего перед ней на столе.
- Сегодня у нас четвертое апреля тысяча семьсот девяностого года от Рождества Христова. Моя история началась задолго до этого дня, и тоже четвертого апреля. Она была рассказана мне моей предшественницей - так поступала каждая аббатиса накануне вступления в должность ее преемницы на протяжении всех лет, пока стоит это аббатство. Теперь я расскажу ее вам.
История аббатисы
4 апреля 782 года в Восточном дворце Ахена готовили дивное празднество в честь сорокалетия короля Карла Великого. Король созвал на него знать со всех концов своей империи. Крытый центральный двор с мозаичным куполом, рядами винтовых лестниц и балконами был полон привезенных пальм и Цветочных гирлянд. В огромных залах среди золотых и серебряных светильников играли на лютнях и арфах музыканты. Придворные в пурпурных и темно-красных нарядах, шитых золотом, расхаживали между жонглерами, шутами и кукольниками. Здесь были дикие медведи, львы, жирафы и клетки с голубями. В предвкушении празднования дня рождения короля веселье уже несколько недель царило во дворце.
Кульминацией празднества стал сам день рождения. Утром король прибыл во дворец в окружении своих восемнадцати детей, королевы и приближенных дворян. Карл был очень высокого роста, двигался он с изящной грацией, присущей великолепному наезднику и пловцу. Его кожа была покрыта загаром, волосы и усы выгорели на солнце до белого цвета. Воин до мозга костей, он стал правителем величайшей в мире империи. Одетый в простую шерстяную тунику и плащ, подбитый куницей, со своим неразлучным мечом, король вошел внутрь, приветствуя каждого и призывая всех сесть за столы, расставленные по залу, и подкрепиться яствами.
На этот день Карл приготовил специальное развлечение. Мастер военной стратегии, он имел особое пристрастие к одной игре. То были шахматы - тогда их называли игрой в войну или игрой королей. Теперь, в свой сороковой день рождения, Карл предполагал сыграть против лучшего игрока в королевстве, солдата по имени Гарен Франк.
Гарен вошел во двор под звуки труб. Перед ним мелькали акробаты, молодые женщины усыпали ему дорогу пальмовыми ветвями и лепестками роз. Солдат западной армии, Гарен был стройным молодым мужчиной, на его бледном лице с серыми глазами постоянно сохранялось серьезное выражение. Когда король поднялся, Гарен преклонил колени, чтобы приветствовать его.
Восемь чернокожих слуг, одетых в ливреи мавров, на плечах внесли в большой зал шахматы. Слуги и шахматы были даром королю от мусульманского правителя Барселоны Ибн аль-Араби в благодарность за военную помощь против басков четырьмя годами ранее. Во время возвращения с той славной битвы любимец короля Хруотланд, герой «Песни о Роланде», был убит в Ронсевальском ущелье. После его злополучной гибели король больше не играл в эту игру.
Придворные издали вздох восхищения, когда шахматы установили на одном из столов во дворе. Хотя они были сделаны арабским мастером, фигуры имели черты, указывающие на их индийское и персидское происхождение. Считалось, что эта игра возникла в Индии за четыре столетия до Рождества Христова и попала в Аравию через Персию во время завоевания арабами этой страны в 640 году нашей эры.
Сторона шахматной доски, выкованной из золота и серебра, была более метра длиной. Фигуры филигранной работы, сделанные из драгоценных металлов, были украшены рубинами, сапфирами, бриллиантами и изумрудами, не ограненными, но отшлифованными; некоторые камни были величиной с перепелиное яйцо. В сиянии светильников казалось, будто фигуры светятся внутренним завораживающим светом.
Фигура под названием шах, или король, была пятнадцати сантиметров в высоту и изображала человека в короне, сидевшего на спине слона. Королева, или ферзь, сидела в кресле в паланкине, украшенном драгоценностями. Епископы были слонами с седлами, инкрустированными редкими драгоценными камнями, рыцари - дикими арабскими скакунами. Ладьи, или замки, назывались «рухх», что по-арабски означает «колесница» ; это были большие верблюды с похожими на башни сиденьями на спинах. Пешки были покорными солдатами-пехотинцами семи сантиметров высотой, в глазах и навершиях их мечей сверкали миниатюрные самоцветы.
Карл и Гарен приблизились к шахматной доске с разных сторон. Вдруг король поднял руку и произнес слова, от которых остолбенели те, кто его хорошо знал.
- Предлагаю ставку, - сказал он странным голосом. Карл не был любителем биться об заклад. Придворные недоуменно переглянулись.
- В случае, если воин Гарен выиграет, я отдам ему в награду часть королевства от Ахена до Баскских Пиренеев и выдам за него замуж старшую дочь. Если он проиграет, то на рассвете ему отрубят голову.
Придворные пришли в смятение. Всем было известно, что король так любил дочерей, что даже просил их не выходить замуж, пока он жив.
Лучший друг короля, герцог Бургундский, схватил Карла за руку и отвел его в сторону.
- Что за пари? - прошептал он. - Вы предложили пари, которое достойно лишь тупого варвара.
Карл сел за стол. Казалось, он пребывал в трансе. Герцог был озадачен. Гарен тоже растерялся. Он посмотрел герцогу в глаза, а затем молча занял свое место за столом, принимая пари. Фигуры были разыграны, и Гарену повезло: он выбрал белые, что давало ему преимущество первого хода. Игра началась.
Возможно, виной тому было волнение, но по ходу игры было заметно, что оба игрока переставляют фигуры с усилием, как если бы чужая невидимая рука парила над доской. Временами казалось, что фигуры делают ходы по своему собственному усмотрению. Сами же игроки были бледны и молчаливы, а придворные нависали над ними подобно привидениям.
Примерно после часа игры герцог Бургундский заметил, что король ведет себя странно. Он хмурил брови и казался невнимательным и рассеянным. Гареном тоже овладело необычное беспокойство, его движения стали быстрыми и нервными, на лбу выступили капли пота. Взгляды обоих игроков были устремлены на доску, словно прикованные к ней.
Вдруг Карл с криком вскочил на ноги, опрокинул доску и разбросал по полу шахматные фигуры. Придворные отшатнулись, разрывая сомкнутый круг. Король упал и забился в ужасном припадке ярости, он рвал на себе волосы и бил себя в грудь кулаками, словно дикий зверь. Гарен и герцог Бургундский ринулись к нему, но он оттолкнул их. Потребовалось шесть человек, чтобы привести монарха в чувство. Когда Карл наконец успокоился, он огляделся вокруг в замешательстве, словно человек, очнувшийся от долгого сна.
- Мой господин, - мягко сказал Гарен, поднимая одну из шахматных фигур с пола и вручая ее королю, - возможно, нам стоит прекратить игру. Все фигуры в беспорядке, и я не могу припомнить ни одного хода, который был сделан. Сир, я боюсь этих мавританских шахмат, боюсь, что это их злая воля заставила вас поставить на кон мою жизнь.
Карл отдыхал, сидя в кресле. Когда воин умолк, король устало закрыл лицо рукой и ничего не ответил.
- Гарен, - вежливо сказал герцог Бургундский, - разве вы не знаете, что король не верит в предрассудки такого рода, считая их языческими и варварскими? Он запретил занятия черной магией и гадание при дворе…
Карл прервал герцога - голос короля был слаб, словно от сильнейшего изнеможения:
- Как могу я нести христианство в Европу, когда солдаты моей собственной армии верят в колдовство?
- Магия практиковалась в Аравии и по всему Востоку с незапамятных времен, - ответил Гарен. - Я не верю в нее, равно как и ничего в ней не понимаю, однако…- воин склонился над королем и посмотрел ему в глаза, - вы ведь тоже почувствовали.
- Я был охвачен пламенем ярости, - согласился Карл, - и не властен над собой. Я чувствовал то, что обычно чувствую перед битвой, когда войска готовятся к схватке. Я не могу объяснить этого.
- Все на земле и под небесами имеет свое объяснение, - произнес голос из-за плеча Гарена.
Воин обернулся - позади него стоял чернокожий мавр, один из тех восьми, что внесли в комнату шахматы. Король сделал знак, чтобы мавр продолжал.
- Из земли Ватар, нашей далекой родины, пришли древние люди, которые называли себя бодави, «жители пустыни». Среди них делать кровавую ставку считалось проявлением величайшей чести. Говорят, что только так можно извлечь хабб, черную каплю в человеческом сердце, которую архангел Гавриил достал из груди Мухаммеда. Ваше величество поставили на кон человеческую жизнь, это есть высшая форма справедливости. Мухаммед говорит: «Царство переживет неверного Кафра, но не сохранится при Зулме, который есть несправедливость».
- Ставить на кон жизнь - играть со злом, - сказал Карл. Гарен и герцог Бургундский посмотрели на короля с изумлением. Не сам ли он предложил такую ставку час назад?
- Нет! - упрямо повторил мавр. - Через кровавую ставку можно достигнуть Гхатаха, земного оазиса, который является раем. Если кто-либо делает такую ставку за доской чатранга, сама игра исполняет сар!
- Чатранг - название, которое мавры дали игре в шахматы, мой лорд, - сказал Гарен.
- Что такое «сар»? - спросил Карл, медленно поднимаясь н& ноги. Он возвышался над всеми окружающими.
- Возмездие, - бесстрастно ответил мавр, поклонился и отошел.
- Мы сыграем снова, - объявил король. - На этот раз ставок не будет. Мы сыграем просто из любви к игре. Хватит этих глупых предрассудков, придуманных варварами и детьми.
Придворные принялись снова расставлять фигуры. По залу прокатился вздох облегчения. Карл повернулся к герцогу Бургундскому и взял его за руку.
- Неужели я действительно сделал такую ставку? - тихо спросил он.
Герцог посмотрел на него с удивлением и ответил:
- Да, мой господин. Вы не помните этого?
- Нет, - печально ответил король.
Карл и Гарен снова сели играть. После настоящего сражения Гарен одержал победу. Король подарил ему в собственность Монглан в Баскских Пиренеях и удостоил титулом Гарен де Монглан. Карл был так доволен тем, как мастерски Гарен командует шахматными фигурами, что поручил ему построить крепость, чтобы защитить завоеванные земли. Спустя много лет Карл послал Гарену особый подарок - великолепные шахматы, которыми они сыграли ту знаменитую партию. С тех пор они называются «шахматы Монглана».
- Это и есть история аббатства Монглан, - сказала аббатиса, завершая свое повествование. Она оглядела притихших монахинь. - Через много лет, когда Гарен де Монглан лежал больной на смертном одре, он завещал Святой Церкви земли и крепость Монглана, которая стала нашим аббатством, а также набор шахматных фигур, известный как шахматы Монглана.
Аббатиса немного помолчала, словно не была уверена, стоит ли продолжать. Наконец она заговорила снова:
- Гарен до конца жизни верил, что существует ужасное проклятие, связанное с шахматами Монглана. Задолго до того, как они попали в его руки, Гарен слышал о зле, исходящем от них. Говорили, что Шарло, родной племянник Карла Великого, был убит во время игры за этой самой доской. Ходили странные истории о крови и насилии и даже войнах, в которых были замешаны эти шахматы. Восемь чернокожих мавров, доставивших их из Барселоны в дар Карлу Великому, попросились сопровождать шахматы и в Монглан. Король разрешил. Вскоре Гарен узнал, что в крепости происходят тайные ночные церемонии. Он чувствовал, что в этом замешаны мавры. Гарен начал бояться подарка, как если бы тот был орудием дьявола. Он спрятал шахматы в крепости и попросил Карла поместить заклятие на ту стену, чтобы никто не мог извлечь их оттуда. Король отнесся к этому как к шутке, но на свой лад выполнил просьбу Гарена. Сегодня мы можем видеть эту надпись над нашими дверьми.
Аббатиса остановилась и нащупала рукой кресло, стоявшее за ее спиной. Вид у нее был бледный. Александрин помогла аббатисе усесться.
- Что же сталось с шахматами Монглана, преподобная мать? - спросила одна из монахинь постарше, которая сидела в первом ряду.
Аббатиса улыбнулась.
- Я уже говорила вам, что наши жизни окажутся в большой опасности, если мы останемся в аббатстве. Я говорила, что французские солдаты рыщут повсюду в надежде отобрать сокровища церкви и, по сути, уже находятся на пути сюда. Далее я говорила, что сокровище огромной ценности и, возможно, столь же огромного зла однажды было спрятано в стенах аббатства. И теперь для вас вряд ли будет сюрпризом, если я скажу, что секрет, который я поклялась хранить в сердце, когда впервые пришла сюда, - это тайна шахмат Монглана. Они до сих пор захоронены в стенах и полу этой комнаты, и только я одна знаю точное местонахождение каждой фигуры. Наша миссия, дочери мои, - унести отсюда это орудие зла и рассеять его как можно дальше, чтобы его нельзя было собрать в руках человека, ищущего власти, ибо сила, таящаяся в нем, выходит за пределы законов природы и понимания человека. Но даже если бы у нас было время, чтобы уничтожить эти фигуры или изуродовать их до неузнаваемости, я бы не выбрала этот путь. То, что обладает такой огромной властью, можно использовать и как орудие добра. Вот почему я поклялась не только хранить спрятанные шахматы Монглана, но и защищать их. Возможно, однажды, когда позволят обстоятельства, мы соберем все фигуры и узнаем их мрачную тайну.
Хотя аббатиса и знала точное местонахождение каждой фигуры, монахиням пришлось не покладая рук трудиться в течение двух недель, прежде чем шахматы Монглана были извлечены из тайников, фигуры почищены и отполированы. Усилиями четырех монахинь была освобождена и поднята из каменного пола сама шахматная доска. Когда ее отчистили, обнаружилось, что на каждой ее клетке вырезаны или отчеканены странные символы. Похожие символы были выгравированы снизу каждой фигуры. Был также покров, который хранился в большом металлическом ящике. Углы ящика были опечатаны похожим на воск веществом, по-видимому, чтобы предохранить ткань от плесени. Покров был из бархата, иссиня-черного, как сама полночь. Золотом и драгоценными камнями на нем были вышиты знаки, напоминающие знаки зодиака. В центре покрова два змееподобных создания, сплетаясь, образовывали цифру восемь. Аббатиса полагала, что этот покров использовался, чтобы беречь шахматы при перевозке.
К концу второй недели настоятельница приказала монахиням готовиться к путешествию. Она проинструктирует каждую с глазу на глаз, чтобы никто из сестер не знал, где находятся остальные. Это уменьшит риск для каждой. Поскольку фигур всего тридцать две, а монахинь в аббатстве больше, только настоятельница будет знать, кто из сестер вынес шахматы, а кто нет.
Когда Валентину и Мирей позвали в кабинет, аббатиса сидела за своим массивным письменным столом. Она предложила им сесть напротив. На столе, частично прикрытые расшитым покровом цвета полуночи, мерцали шахматы Монглана.
Аббатиса отложила в сторону перо и подняла голову. Мирей и Валентина сидели в тревожном ожидании, держась за руки.
- Преподобная матушка, - выпалила Валентина, - я хочу, чтобы вы знали, как я сожалею теперь, что покидаю вас. Только сейчас я осознала, каким тяжким бременем была для вас все это время. Ах, если бы я была не такой скверной послушницей и доставляла вам меньше хлопот…
- Валентина, - промолвила аббатиса, улыбаясь тому, как Мирей толкнула подругу в бок, чтобы заставить замолчать. - К чему ты клонишь? Ты боишься, что будешь разлучена со своей двоюродной сестрой? Твое запоздалое раскаяние вызвано именно этим?
Валентина уставилась на настоятельницу, изумленная тем, что та смогла прочитать ее мысли.
- Я не собираюсь разлучать вас, - продолжила аббатиса и через стол вишневого дерева протянула Мирей лист бумаги. - Это имя и адрес человека, который позаботится о вашей безопасности. Внизу я написала для вас обеих инструкции, касающиеся путешествия.
- Обеих? - воскликнула Валентина, едва не подпрыгнув от радости. - О, преподобная матушка, вы исполнили мое самое заветное желание!
Аббатиса рассмеялась.
- Если бы я не отправила вас вместе, Валентина, я уверена, ты и без посторонней помощи нашла бы возможность разрушить все мои тщательно выношенные планы лишь ради того, чтобы быть вместе с кузиной. К тому же будет только разумней отослать вас вместе. Слушайте внимательно. Каждая монахиня, покидающая аббатство, будет обеспечена. Те, кого семьи примут обратно, будут отосланы домой. Для некоторых я нашла дальних родственников или друзей, которые готовы предоставить убежище. Тем сестрам, кто пришел в аббатство с приданым, я верну деньги, и они смогут сами о себе позаботиться. Тех же, у кого приданого нет, я посылаю в святые аббатства в других странах. Во всех случаях путешествие и содержание будут обеспечены. Я должна быть уверена в благополучии моих дочерей.
Аббатиса сложила руки на груди и продолжила:
- Тебе, Валентина, повезло больше других. Твой дед оставил щедрое наследство, которое я предназначила для тебя и твоей кузины Мирей. Кроме того, хотя у вас нет семьи, у Валентины есть крестный отец, который готов принять на себя ответственность и заботиться о вас обеих. Я получила его письменное волеизъявление в пользу вас двоих. Это подводит меня к следующему пункту, делу огромной важности.
Когда аббатиса упомянула о крестном, Мирей бросила на Валентину быстрый взгляд и тут же уставилась в бумагу, которую держала в руке. На листе аббатиса написала жирными буквами: «М. Жак Луи Давид, художник». Ниже стоял адрес в Париже. Мирей не знала, что у Валентины есть крестный.
- Как я понимаю, - продолжала настоятельница, - когда узнают, что я закрыла аббатство, кое-кто во Франции будет этим недоволен. Многие из нас окажутся в опасности, особенно из-за таких людей, как епископ Отенский, который захочет выяснить, что за предметы мы извлекли из стен аббатства и унесли с собой. Ведь следы нашей работы нельзя скрыть полностью. Возможно, некоторых женщин узнают и найдут. Эти сестры будут вынуждены бежать. Потому-то я решила, что восемь из вас будут не только хранить свои фигуры, по одной на каждую, но и примут фигуры от других сестер, если тем придется спасаться бегством, или получат от них указания, где эти фигуры спрятаны. Валентина, ты станешь одной из этих восьми.
- Я! - ахнула девушка. В горле у нее внезапно пересохло. - Но, преподобная матушка, я не… я не могу…
- Ты хочешь сказать, что не слишком-то ответственна? - улыбнулась аббатиса, хотя глаза ее оставались грустными. - Я знаю об этом, но полагаюсь на твою здравомыслящую кузину. Когда я отбирала восемь сестер для особой миссии, я исходила не из ваших способностей, но из стратегического положения, выпавшего на долю каждой из вас. Твой крестный отец, Жак Луи Давид, живет в Париже, самом сердце Франции и шахматной столице. Как известный художник, он поддерживает дружбу со знатью и пользуется уважением среди людей благородного происхождения. Он также является членом Национального собрания, поскольку некоторые считают его пламенным революционером. Я верю, что благодаря занимаемому положению он сможет в случае нужды защитить вас обеих. И я достаточно заплачу ему за вашу безопасность, чтобы он приложил к тому все усилия.
Преподобная мать внимательно посмотрела на девушек.
- Это не просьба, Валентина, - строго сказала аббатиса. - Ваши сестры могут оказаться в беде, а вы сможете помочь им. Я дам ваши имена и адрес тем, кто уже отправился по домам. Вы же поедете в Париж и сделаете все, как я говорю. Вам по пятнадцать лет - в таком возрасте уже надо понимать, что в жизни существуют вещи более важные, чем удовлетворение ваших сиюминутных желаний.
Аббатиса говорила суровым тоном, но лицо ее светилось добротой - как всегда, когда она смотрела на Валентину.
- Кроме того, Париж - это не самый суровый приговор, - добавила настоятельница.
Валентина улыбнулась ей.
- Нет, преподобная матушка, - согласилась она. - Там есть опера, возможно, будут балы, и говорят, что дамы носят очень красивые платья.
Мирей снова ткнула ее в бок.
- То есть, - тут же поправилась Валентина, - я смиренно благодарю преподобную матушку за такую веру в ее покорную слугу.
На этом аббатиса разразилась веселым звонким смехом, сразу сбросив с себя груз прожитых лет.
- Очень хорошо, Валентина. Вы можете идти и собираться. Завтра на рассвете отправитесь. Не медлите.
Аббатиса встала, взяла с доски две тяжелые шахматные фигуры и вручила их послушницам.
Валентина и Мирей, в свою очередь, поцеловали перстень аббатисы и спрятали доверенные им сокровища.
Перед тем как выйти из дверей кабинета, Мирей обернулась и заговорила впервые с тех пор, как они с кузиной вошли в комнату.
- Могу ли я спросить, преподобная матушка, - сказала она, - куда собираетесь уехать вы? Мы будем с радостью думать о вас и посылать вам наилучшие пожелания, где бы вы ни находились.
- Я отправляюсь в путешествие, которое хотела предпринять в течение сорока лет, - ответила аббатиса. - У меня есть подруга, которую я не навещала с детства. Иногда, Валентина, ты напоминаешь мне ее такой, какой она была в те дни. Полной жизни…
Аббатиса замолчала, и Мирей показалось, что в глазах у нее застыла тоска - если только представить себе, что столь почтенная и уважаемая особа может тосковать.
- Ваша подруга живет во Франции, преподобная матушка? - спросила Мирей.
- Нет, - ответила аббатиса, - она живет в России.
На следующее утро, когда земля еще была залита тусклым серым светом, две девушки в простых дорожных платьях вышли из дверей аббатства Монглан и забрались в телегу, полную сена. Телега проехала через массивные ворота и покатила мимо гор, похожих на перевернутые миски. Едва телега спустилась вниз в долину, ее накрыла густая дымка тумана, в которой почти ничего не было видно.
Напуганные девушки кутались в плащи. Они были преисполнены благодарности Господу за то, что, выполняя его миссию, получили возможность вернуться в тот мир, от которого так долго были укрыты.
Однако вовсе не Бог молча наблюдал с вершины горы, как телега медленно спускается в темноту долины. Высоко над аббатством, на покрытой снегом вершине, вырисовывался силуэт одинокого всадника. Всадник неотрывно следил за телегой, пока та не исчезла в пелене тумана. Затем без единого звука он развернул коня и ускакал прочь.
Пешка а4
Ферзевая пешка начинает, делая ход d.2-d.4. - так называемое закрытое начало. Это означает, что тактический контакт между противниками развивается очень медленно. Пространство для маневров велико, и требуется время, чтобы сойтись с противником в свирепой рукопашной схватке… В этом сущность позиционной шахматной игры.
Фред Репнфелд. Полное собрание дебютов шахматных партий
Один слуга услыхал на базаре, что его ищет Смерть. Он примчался домой и сказал своему хозяину, что должен скрыться в соседнем городе Самарре, чтобы Смерть его не отыскала.
Этим же вечером после ужина раздался стук в дверь. Хозяин открыл ее и увидел на пороге Смерть в длинной черной мантии с капюшоном. Смерть попросила позвать слугу.
- Он в постели, болен, - торопливо солгал хозяин. - Он очень плохо себя чувствует, его нельзя беспокоить.
- Странно, - сказала смерть.-Тогда он находится совсем не в том месте. Ведь я назначила ему свидание сегодня в полночь. В Самарре.
Легенда о свидании в Самарре
Нью-Йорк, декабрь 1972 года
У меня были неприятности. Большие неприятности.
Они начались в последний день 1972 года, в канун праздника. У меня была назначена встреча с предсказательницей. Но я, как и тот парень из легенды о свидании в Самарре, попыталась обмануть судьбу и сбежать. Мне не хотелось, чтобы какая-то там гадалка рассказывала мне о моем будущем по линиям на ладони. У меня и в настоящем хватало забот. К последнему дню 1972 года я полностью перевернула свою жизнь. Мне было только двадцать три года.
Вместо того чтобы удрать в Самарру, я отправилась в центр управления на вершине небоскреба «Пан-Американ» на Манхэттене. Он находился гораздо ближе Самарры и в десять часов вечера был таким же пустым и изолированным от мира, как горная вершина.
Я и чувствовала себя словно на вершине горы. За окнами, выходившими на Парк-авеню, шел снег - крупные хлопья изящно кружились, парили в коллоидной суспензии. Совсем как в стеклянном шаре, где заключена одинокая, безупречно красивая роза или миниатюрная копия швейцарской деревеньки. А за стеклом центра в здании «Пан-Американ» мирно гудело несколько акров новейшего компьютерного оборудования, которое контролировало полеты и заказ билетов на авиарейсы по всему миру. Это было спокойное место, где хорошо прятаться, когда нужно подумать.
У меня как раз было о чем подумать. Три года назад я приехала в Нью-Йорк работать в компании МММ. Компания была одним из крупнейших мировых производителей компьютеров. А «Пан-Американ» была одним из моих клиентов. Они до сих пор позволяли мне пользоваться своими базами данных.
Но теперь я перешла на другую работу, что вполне может оказаться величайшей ошибкой в моей жизни. Мне выпала сомнительная честь стать первой женщиной, вступившей в профессиональные ряды ДОА почтенной и солидной фирмы «Фулбрайт, Кон, Кейн и Уфам». Им не нравился мой стиль.
Для тех, кто не знает, ДОА означает «дипломированный общественный аудитор». Фирма была ведущей среди восьми крупнейших подобного профиля, которых окрестили «Большой восьмеркой».
«Общественными аудиторами» именуют для пущей солидности бухгалтеров-счетоводов. «Большая восьмерка» проводила аудит для большинства крупных корпораций. Она пользовалась огромным уважением, что в переводе на нормальный язык означает - держала клиентов на крючке, шантажируя их. Если «Большая восьмерка» во время аудита предлагала клиенту потратить полмиллиона долларов на улучшение методов финансирования, клиент был бы глупцом, если бы проигнорировал это предложение (то есть проигнорировал бы тот факт, что аудиторская фирма «Большой восьмерки» может «услужить» ему, обеспечив солидный штраф). Подобные вещи в мире больших финансов понимают без слов. В руках аудиторов огромное количество денег. Даже младший партнер может иметь доход с шестью нулями.
Не все задумываются о том, что сфера аудита представлена только мужчинами. Фирма «Фулбрайт, Кон, Кейн и Уфам» не была исключением, и это ставило меня в неловкое положение. Поскольку я была первой женщиной не-секретарем, которую они видели, они воспринимали меня как редкий товар вроде ископаемого дронта, нечто потенциально опасное, что следует тщательно изучить.
Быть первой женщиной где-либо - это не сахар. Будь ты первой женщиной-астронавтом или первой, кого пригласили работать в китайскую прачечную, тебе придется смириться с заигрыванием, хихиканьем и поглядыванием на твои ножки. А также с тем фактом, что придется работать больше всех, а получать меньше.
Я узнала, что это значит, когда тебя представляют как «мисс Велис, нашу женщину-специалиста в этой области». После такого представления меня, наверное, принимали за гинеколога.
На самом деле я была компьютерным экспертом, лучшим специалистом в Нью-Йорке по индустрии перевозок. Вот почему меня взяли на работу. Когда компания «Фулбрайт, Кон, Кейн и Уфам» проэкзаменовала меня, долларовые значки замелькали в их налитых кровью глазах; они видели не женщину, а ходячее вложение капитала, которое принесет деньги на их банковские счета. Достаточно молодую, чтобы быть восприимчивой, достаточно наивную, чтобы быть внушаемой, достаточно простодушную, чтобы отдать своих клиентов на растерзание их штатным акулам аудита. Словом, я была всем, что они искали в женщине. Но медовый месяц был коротким.
Когда за несколько дней до Рождества я заканчивала расчет оборудования, чтобы клиент, занимающийся грузоперевозками на судах, мог получить документы до конца года, в мой офис нанес визит наш старший партнер Джок Уфам.
Высокому, тощему и моложавому Джону было за шестьдесят. Он много играл в теннис, носил модные костюмы от «Брукс бразерс» и красил волосы. Когда он шел, то подпрыгивал на носках, словно собирался забить гол.
Итак, Джок впрыгнул в мой офис.
- Велис, - сказал он панибратским тоном, - я тут подумал об исследовании, которым ты занимаешься, даже поспорил с собой и, кажется, понял, что меня беспокоило.

Это была манера Джока сообщать о том, что причин не согласиться с ним не существует. Он уже поработал адвокатом дьявола для обеих сторон и поскольку подыгрывал себе любимому, то выиграл дело.
- Я почти закончила, сэр. Завтра все уйдет клиенту, поэтому надеюсь, вы не захотите вносить значительных изменений.
- Ничего серьезного, - ответил он, осторожно подкладывая мне бомбу. - Я решил, что принтеры будут для нашего клиента более необходимы, чем дисководы. Соответственно, мне хотелось бы, чтобы ты изменила критерии отбора.
Это был пример того, что обычно называется подтасовкой. Это незаконно. Шесть продавцов компьютеров месяцем ранее согласились с предложенными ценами. Эти предложения базировались на критериях отбора, которые подготовили мы, непредвзятые аудиторы. Мы сказали, что клиент нуждается в мощных дисководах. Один из продавцов вышел с лучшим предложением. Если сейчас, когда цены уже предложены, мы заявим, что принтеры важней, чем дисководы, то контракт перейдет в ведение другого продавца. Я могла бы с ходу сказать, какого именно. Это будет та фирма, с президентом которой Джок сегодня обедал.
Понятно, что за этим обедом решалось что-то важное. Возможно, обещание бизнеса для нашей фирмы, а может быть, речь шла о маленькой яхте или спортивной автомашине для Джока. В чем бы ни заключалось дело, я не хотела в нем участвовать.
- Мне жаль, сэр, - сказала я ему. - Сейчас уже слишком поздно изменять критерии, тем более в отсутствие клиента. Мы могли бы позвонить ему и сказать, что хотим попросить продавцов переделать заявки, но это, конечно же, означало бы, что документы не будут готовы до Нового года.

1 Следующая страница


Восемь 2

- Это необязательно, Велис, - сказал Джок. - Я не стал бы старшим партнером фирмы, если бы игнорировал свою интуицию. Много раз я в мгновение ока спасал миллионы наших клиентов, а они и не знали об этом. Мой животный инстинкт выживания год за годом поднимает нашу фирму на вершину «Большой восьмерки».
Он одарил меня улыбкой с ямочками.
Вероятность того, что Уфам сделал бы что-либо для клиента, не обобрав его до нитки, была такой же, как в случае с библейским верблюдом, пролезающим в игольное ушко. Он сказал неправду, но я не стала возражать.
- Тем не менее, сэр, мы несем моральную ответственность за то, чтобы клиент правильно взвесил и оценил предложенные цены. Кроме того, мы - проверяющая фирма.
Ямочки Джока исчезли, словно он проглотил их.
- Вы, конечно же, понимаете, что означает ваш отказ принять мое предложение?
- Если это предложение, а не приказ, я бы предпочла не делать этого.
- А если бы я приказал? - хитро спросил Джок. - Ведь я старший партнер в этой фирме.
- Тогда, боюсь, мне придется отказаться от проекта и передать его кому-нибудь другому. Конечно, я сохраню копии моих расчетов, на случай если о них будут задавать вопросы.
Джок знал, что это значило. Аудиторские фирмы никогда не проверяли друг друга. Единственными, кто мог задавать вопросы, были люди из правительства США. Их вопросы обычно относились к незаконной или мошеннической практике.
- Понятно, - сказал Джок. - Хорошо, тогда я оставляю вас работать, Велис. Ясно, что решение мне придется принимать самому.
Он резко развернулся на каблуках и вышел из комнаты.
На следующее утро ко мне зашел мой менеджер, энергичный блондин лет тридцати по имени Лайл Хольмгрен. Лайл был взволнован, редеющие волосы всклокочены, галстук переносился.
- Кэтрин, чем, черт возьми, ты насолила Уфаму? - были первые слова Лайла, сорвавшиеся с его языка. - Он бесится так, словно ему наступили на любимую мозоль. Вызвал меня сегодня утром ни свет ни заря. Я едва успел побриться. Он заявил, что найдет на тебя управу, твердит, что ты рехнулась. Уфам не желает, чтобы тебя в будущем допускали к клиентам, говорит, ты не готова играть в мячик с большими мальчиками.
Жизнь Лайла вращалась вокруг фирмы. У него была требовательная жена. Она измеряла успех количеством членских взносов в загородных клубах. Лайлу приходилось играть по правилам фирмы, хотя, возможно, он и не одобрял этого.
- Полагаю, прошлым вечером я потеряла голову, - саркастически сказала я. - Я отказалась «изменить» предложенные цены. Сказала Джоку, что он может передать работу кому-нибудь другому, если ему так уж приспичило.
Лайл опустился в кресло рядом со мной. С минуту он ничего не говорил.
- Кэтрин, есть масса вещей в мире бизнеса, которые человеку твоего возраста могут показаться неэтичными, но они необязательно таковы, какими кажутся.
- Эта была такой.
- Я даю тебе слово, что, если Джок Уфам просит тебя сделать что-нибудь подобное, у него есть на это веские причины.
- Готова побиться об заклад, что у него есть тридцать- сорок веских причин, - ответила я ему и вернулась к своей бумажной работе.
- Ты сама себе роешь могилу, ты это понимаешь? - спросил он. - Ты не можешь вертеть такими парнями, как Джок Уфам. Он не отправится спокойно в свой угол, как нашкодивший мальчишка, не будет ходить вокруг да около. Хочешь совет? Я думаю, тебе следует прямо сейчас отправиться к нему в кабинет и принести свои извинения. Скажи ему, что сделаешь все, о чем он попросит, пригладь ему перышки. Если ты этого не сделаешь, я тебе гарантирую, что твоя карьера окончена.
- Он не уволит меня за отказ делать незаконные вещи, - сказала я.
- Ему не придется тебя увольнять. Он занимает такое положение, что запросто сделает тебя несчастной и ты пожалеешь, что вообще пришла сюда. Ты хорошая девочка, Кэтрин, ты мне нравишься. Ты слышала мое мнение. Теперь я, пожалуй, пойду, а ты оставайся писать собственную эпитафию.
Это случилось неделю назад. Я не извинилась перед Джоком и никому не рассказала о нашем с ним разговоре. Я отправила свои рекомендации клиенту за день до Рождества, по графику. Кандидату Джока не повезло. С тех пор вокруг почтенной фирмы «Фулбрайт, Кон, Кейн и Уфам» все было спокойно. До этого утра.
Компании понадобилась неделя, чтобы придумать, какую форму пытки для меня выбрать. Этим утром Лайл прибыл в мой офис с приятными известиями.
- Итак, - проговорил он, - ты не можешь сказать, что я тебя не предупреждал. С женщинами всегда одни неприятности, они никогда не прислушиваются к доводам рассудка.
Кто-то в соседнем «офисе» воспользовался туалетом, и я переждала, пока не стихнет шум. Такое вот предзнаменование будущего.
- Какой смысл выслушивать «доводы рассудка», когда все уже произошло? - спросила я. Знаешь, как это называется? Пустопорожние размышления.
- Там, куда ты отправляешься, у тебя будет много времени для размышлений, - сказал Лайл. - Компаньоны встретились рано утром за кофе и пончиками с джемом и позаботились о твоей судьбе. Выбор был небольшой - между Калькуттой и Алжиром. Ты будешь счастлива узнать, что Алжир победил. Мой голос был решающим, надеюсь, ты это оценишь.
У меня под ложечкой противно засосало.
- О чем ты говоришь? - спросила я. - Где, к дьяволу, находится этот Алжир и какое отношение он имеет ко мне?
- Алжир - это столица Алжира, социалистического государства на побережье Северной Африки. Входит в страны третьего мира. Думаю, тебе лучше взять эту книгу и почитать о нем. - Он уронил тяжелый том на мой письменный стол и продолжил: - Как только тебе выправят визу, что займет примерно три месяца, ты станешь проводить там много времени. Это твое новое назначение.
- Что же я назначена делать? - спросила я. - Или это просто ссылка?
- Нет, мы только что начали там один проект. Мы работаем во многих экзотических местах. Это ежегодный сбор в маленьком клубе стран третьего мира, которые время от времени встречаются, чтобы поболтать о ценах на бензин. Он называется ОТРАМ или как-то в этом роде. Минутку…- Он достал из кармана куртки какие-то бумажки и пролистал их. - Вот, нашел, это называется ОПЕК.
- Никогда не слышала о таком, - сказала я.
В декабре 1972 года не так уж много людей знали об ОПЕК. Хотя в скором времени всему миру предстояло услышать об этой организации.
- Я тоже, - признал Лайл. - Вот почему компания считает, что это будет для тебя прекрасным назначением. Они хотят тебя похоронить, Велис, как я и говорил,
В туалете снова спустили воду, и с ней уплыли в канализацию все мои надежды.
- Несколько недель назад мы получили из парижского офиса телефонограмму, в которой нас просили прислать эксперта по компьютерам для работы в сфере нефти, природного газа и энергетики. Они возьмут любого, а мы получим жирный куш. Никто из старшего консультационного состава не пожелал поехать. Просто энергетика - не слишком высокоразвитая индустрия. Похоже, это назначение - тупик. Мы уже хотели телеграфировать им, что никого не нашли, когда всплыло твое имя.
Они не могли заставить меня силой принять это назначение: рабство закончилось в Штатах вместе с Гражданской войной. Они хотели заставить меня уйти из фирмы, но будь я проклята, если сдамся так легко.
- И что я буду делать для этих миляг из третьего мира? - сахарным голоском спросила я. - Я ничегошеньки не знаю о нефти и о природном газе. Знаю только то, что им несет из соседнего «офиса».
Я имела в виду туалет.
- Рад, что ты спросила, - сказал Лайл. - Тебя направляют в «Кон Эдисон», будешь работать там до самого отъезда в Алжир. На своей электростанции они используют все, что плывет вниз по течению Ист-Ривер, и за несколько месяцев ты станешь экспертом в энергетике. Не горюй, Велис! Ведь это могла быть и Калькутта.
Лайл рассмеялся, пожал плечами и вышел.
Вот так и получилось, что я оказалась среди ночи в вычислительном центре компании «Пан-Американ». Я зубрила про страну, о которой никогда не слышала, располагавшуюся на континенте, о котором я ничего не знала, чтобы стать экспертом в сфере, которая меня не интересовала, и жить среди людей, которые не говорили на моем языке и, возможно, полагали, что женщине место в гареме.
Да уж, от сотрудничества «Фулбрайт Кон» и алжирцев выигрывали обе стороны.
При всем этом страха я не испытывала. Мне потребовалось три года, чтобы узнать все, что только можно, о сфере грузоперевозок. Узнать столько же об энергетике представлялось мне более простым делом. Сверлишь дыру в земле, оттуда фонтанирует нефть, что же в этом сложного?
На практике меня ждала бы незавидная участь, если бы все книги, которые я прочитала, были такие же «блестящие», как та, что лежала передо мной:
«В 1950 году арабская легкая нефть продавалась по 2 доллара за баррель. И в 1972 году она также продается по 2 доллара за баррель. Это делает арабскую легкую нефть одним из самых дешевых видов сырья, даже без учета роста инфляции за указанный промежуток времени. Объяснение этого феномена кроется в жестком контроле, который введен мировыми правительствами на данный сырьевой продукт».
Потрясающе! Но что я посчитала действительно обворожительным, так это то, чего книга не объясняла. Этой ночью я узнала о том, о чем не говорилось ни в одной книге.
Арабская легкая нефть - это, оказывается, определенный сорт нефти. Фактически это самая ценная нефть в мире. Причина, по которой цена на нее оставалась неизменной больше двадцати лет, была в том, что цена контролировалась не теми, кто продавал нефть, и не теми, кто владел нефтяными месторождениями, а теми, кто распределял ее, - жуликами-посредниками. И так было всегда.
В мире было восемь больших нефтяных компаний: пять из них американские, остальные три - британская, датская и французская. Пятьдесят лет назад некоторые из этих посредников во время охоты на куропаток в Шотландии решили разделить между собой мировое распределение нефти так, чтобы не стоять на пути друг у друга. Несколько месяцев спустя они встретились в Остенде с парнем по имени Калуст Гульбекян, который прибыл туда с красным карандашом в кармане. Достав его, он провел то, что позднее назвали «Красной линией», обозначив большой кусок земли, который включал в себя старую Оттоманскую империю (теперь это Ирак и Турция), а также большой кусок Персидского залива. Джентльмены поделили все это и принялись за бурение. В Бахрейне ударила струя нефти, и гонка пошла.
Закон о поставках и потреблении нефти - весьма спорный момент, особенно если ты крупнейший потребитель этого продукта и в то же время контролируешь его поставки. Согласно графикам, которые я изучала, Америка давно уже является самым крупным потребителем нефти. Все нефтяные компании, и особенно американские, контролировали поставки. Делали они это просто. Заключали контракты на добычу (или разведку) нефти по расценкам владельцев основной доли, а затем перевозили и распределяли нефть, получая при этом дополнительный доход от разницы цен.
Я сидела в одиночестве перед массивной стопкой книг, набранных мной в библиотеке «Пан-Американ», единственной, которая была открыта в новогоднюю ночь. Наблюдала, как за окном в желтом свете уличных фонарей, цепочкой тянувшихся вдоль Парк-авеню, сыплется снег. И думала.
Одна мысль упорно крутилась у меня в голове. Та самая, которая спустя несколько месяцев займет умы куда более выдающиеся. Мысль, которая взбудоражит правителей государств и сделает богами управляющих нефтяными компаниями. Мысль, которая низвергнет мир в кровопролитные войны и экономический кризис, поставит планету на грань третьей мировой войны. Но мне она не казалась такой уж революционной.
Мысль была примерно такая: что было бы, если бы мы перестали контролировать поставки нефти? Ответ на этот вопрос, весьма красноречивый во всей его простоте, через двенадцать месяцев явится миру, как пресловутые огненные письмена на стене.
Это стало бы нашим «свиданием в Самарре».
Спокойный ход
Позиционный: термин, относящийся к ходу, маневру или стилю игры, преследующему скорее стратегические, нежели тактические цели. Таким образом, позиционный ход, как правило, является спокойным ходом.
Спокойный ход: не приводит к обмену фигурами или их захвату и не содержит прямой угрозы. Вполне очевидно, что такой ход предоставляет черным наибольшую свободу действий.
Эдвард Р. Брас. Иллюстрированный словарь шахматной игры
Где-то звонил телефон. Я подняла голову и огляделась. Мне понадобилось какое-то время, чтобы сообразить, что я все еще нахожусь в вычислительном центре «Пан-Американ». По-прежнему был канун Нового года, настенные часы в дальнем конце комнаты показывали четверть двенадцатого. Я удивилась, почему никто не снимает трубку.
Я оглядела центр - огромный зал с белым подвесным потолком. Над квадратными плитами потолка, словно земляные черви в толще земли, змеились мили коаксиального кабеля. Ни движения вокруг. Как в морге.
Затем я вспомнила, что отпустила операторов на перерыв, пообещав подменить их. Однако это было несколько часов назад. Я раздраженно встала и отправилась к щиту управления, подумав, что их просьба отлучиться выглядела странной. «Ты не против, если мы отправимся в хранилище немного повязать?» - спросили они. Повязать? Я добралась до контрольной панели с распределительными щитами и консолями, откуда можно было связаться с охраной ворот и постами в здании. Нажала на светившуюся кнопку телефонной линии и заметила, что один из индикаторов горит красным светом, показывая, что закончилась лента. Я нажала другую кнопку, для связи с хранилищем, чтобы вызвать оператора на этаж, и наконец подняла телефонную трубку.
- «Пан-Американ», ночной дежурный - сказала я, сонно протирая глаза.
- Видишь? - раздался медоточивый голосок с безошибочно узнаваемым британским акцентом. - Говорил я тебе, она будет работать! Она всегда работает.
Фраза была адресована кому-то на другом конце провода. Затем собеседник обратился ко мне:
- Кэт, дорогая! Ты опаздываешь. Мы все тебя ждем! Уже двенадцатый час. Ты что, не помнишь, какая сегодня ночь?
- Ллуэллин, - сказала я, потягиваясь, чтобы размять затекшие руки и ноги, - я действительно не могу прийти. Мне надо сделать работу. Знаю, я обещала, но…
- Никаких «но», дорогая. В канун Нового года мы все должны узнать, что приготовила для нас судьба. Нам уже предсказали будущее, это было очень, очень забавно. Теперь твоя очередь. Меня здесь пихает Гарри, он хочет поговорить с тобой.
Я застонала и снова вызвала хранилище. Куда, в конце концов, провалились эти проклятые операторы? И какого дьявола трое здоровых мужиков собрались проводить новогоднюю ночь в темном холодном хранилище, что-то там вывязывая?
- Дорогая, - зарокотал в трубке низкий баритон Гарри. Как всегда, мне пришлось отдернуть трубку от уха, чтобы не оглохнуть.
Гарри был моим клиентом, когда я работала в МММ, с тех пор мы оставались друзьями. Его семья удочерила меня, и Гарри каждый раз приглашал меня на благотворительные вечера, навязывая мое общество своей жене Бланш и ее брату Ллуэллину. На самом деле Гарри надеялся, что я подружусь с его дочуркой Лили, несносной девицей примерно моих лет. Черта с два он этого дождется!
- Дорогая, - продолжал Гарри, - надеюсь, ты простишь меня, я только что отправил Сола за тобой.
- Ты не должен был посылать за мной машину, Гарри! - сказала я. - Почему ты не спросил меня, прежде чем отправлять Сола в снегопад?
- Потому что ты сказала бы «нет», - веско ответил Гарри. Тут он попал в точку. - Кроме того, Сол любит покататься. Это его работа, он же шофер. За это я плачу ему, он не может пожаловаться. В любом случае ты должна быть мне благодарна.
- Я не собираюсь быть тебе благодарной, Гарри, - ответила я. - Не забывай, кто кому обязан.
Двумя годами раньше я установила для компании Гарри программу грузоперевозок, которая сделала его самым преуспевающим меховщиком не только в Нью-Йорке, но и в Северном полушарии. «Качественные дешевые меха Гарри» могли доставить сшитую на заказ шубу хоть на край света в течение двадцати четырех часов. Я снова нажала кнопку вызова. Красный глаз индикатора по-прежнему горел, требуя ленты. Где же операторы?
- Послушай, Гарри, - нетерпеливо сказала я, - не знаю, как ты отыскал меня, но я пришла сюда, чтобы побыть одной. Я сейчас не могу обсуждать это, но у меня проблема.
- Твоя проблема в том, что ты всегда работаешь и ты всегда одна.
- Проблема в моей компании, - возразила я. - Они хотят вовлечь меня в новый род деятельности, о котором я ничего не знаю. Они планируют отправить меня за далекие моря. Мне требуется время, чтобы все обдумать и просчитать.
- Я говорил тебе, - проревел Гарри мне в ухо, - чтобы ты не доверяла этим гоям. Лютеране-счетоводы, только послушайте! О'кей, пусть я женился на одной из них, но я не подпускаю их к моим книгам, если ты улавливаешь, о чем я. Кэт, будь хорошей девочкой, бери пальто и спускайся. Приезжай сюда, мы выпьем и пошепчемся о твоих неурядицах. Кроме того, предсказательница невероятна. Она много лет работает здесь, но я не встречал ее прежде. Похоже, придется мне выгнать моего брокера и нанять ее.
- Ты это несерьезно! - возмутилась я.
- Разве я когда-нибудь обманывал тебя? Послушай, она знала, что ты будешь здесь сегодня вечером. Первое, что она произнесла, приблизившись к нашему столику, было: «А где же ваша подруга, которая занимается компьютерами?» Ты можешь в это поверить?
- Боюсь, что нет, - сказала я. - Так где же вы все-таки?
- Я и говорю тебе, дорогая. Эта дама продолжает настаивать, чтобы ты приехала сюда. Она даже сказала, что наше с тобой будущее как-то там связано. И это еще не все. Представь, она знала, что и Лили должна быть.
- Лили не смогла прийти? - спросила я.
Признаться, я почувствовала облегчение, услышав эту новость. Но как могла Лили, единственная дочь Гарри, оставить отца в Новый год? Она должна была знать, как сильно это ранит его.
- Ох уж эти дочки, что с ними поделаешь? Мне тут срочно требуется моральная поддержка. Я сцепился со своим шурином, мы с ним весь вечер ругаемся.
- Ладно, я приеду, - сказала я ему.
- Великолепно! Я знал, что ты согласишься. Тогда лови Сола у входа, а когда приедешь сюда, попадешь в мои крепкие объятия.
Я повесила трубку, испытывая еще большую депрессию, чем прежде. Только этого мне не хватало: целый вечер слушать глупую болтовню невыносимо скучного семейства Гарри. Но самому Гарри всегда удавалось поднять мне настроение. Может, вечеринка поможет мне развеяться. Энергичной походкой я прошла через центр к двери хранилища и распахнула ее. Операторы были здесь. Они толпились вокруг маленькой стеклянной трубки, наполненной белым порошком. Операторы виновато посмотрели на меня, когда я вошла, и протянули мне стеклянную трубочку. Очевидно, под «вязанием» они имели в виду кокаин.
- Я ухожу на ночь, - сказала я им. - Как вы думаете, парни, все вместе вы сумеете засунуть ленту в компьютер или нам следует прикрыть авиалинию на сегодняшнюю ночь?
Расталкивая друг друга, они ринулись выполнять мою просьбу. Я забрала свое пальто, сумку и отправилась к лифтам.
Когда я спустилась вниз, большой черный лимузин уже стоял перед входом. Проходя через вестибюль, я увидела в окно Сола - он выскочил из машины и побежал открывать тяжелые стеклянные двери.
Это был остролицый человек с глубокими морщинами от скул до подбородка. Сола трудно было не заметить в толпе. Он был высок, много выше шести футов, то есть ростом почти с Гарри, но если Гарри был чрезвычайно упитан, то Сол был настолько же тощ. Вместе они смотрелись как вогнутое и выпуклое отражение в кривых зеркалах в комнате смеха. Униформа Сола была слегка припорошена снегом. Он подхватил меня под руку, чтобы я не поскользнулась на льду. Усадив меня на заднее сиденье лимузина, он с улыбкой спросил:
- Не смогли отказать Гарри? Ему трудно говорить «нет».
- Он просто невозможен, - согласилась я. - Не уверена, что смысл слова «нет» вообще знаком ему. Где точно проходит этот шабаш ведьм?
- В отеле «Пятая авеню», - ответил Сол, захлопнул дверь машины и отправился на водительское место.
Он завел мотор, и мы покатили по свежевыпавшему снегу.
В канун Нового года основные транспортные магистрали Нью-Йорка заполнены почти так же, как и в будние дни. Такси и лимузины курсируют по улицам, а гуляки бродят по тротуарам в поисках очередного бара. Асфальт усыпан серпантином и конфетти, в воздухе витает праздничное настроение.
Сегодняшняя ночь не была исключением. Мы чуть не сбили нескольких развеселых горожан, которые выкатились из бара прямо под колеса нашей машины. Бутылка от шампанского вылетела из аллеи и отскочила от капота лимузина.
- Похоже, это будет тяжелая поездка, - сделала я вывод.
- Я привык к этому, - ответил Сол. - Каждый Новый год я вывожу мистера Рэда и его семью, и всегда одно и то же. За такое надо платить боевые.
- Как давно вы с Гарри? - спросила я его, когда мы покатили по Пятой авеню, мимо светящихся огнями зданий и тускло освещенных витрин магазинов.
- Двадцать пять лет, - сказал Сол. - Я начал работать у мистера Рэда еще до рождения Лили. Даже до того, как он женился.
- Вам, должно быть, нравится у него работать?
- Работа есть работа, - ответил Сол и немного погодя добавил: - Я уважаю мистера Рэда. Мы вместе пережили тяжелые времена. Помню, когда его дела шли хуже некуда, он все равно аккуратно платил мне, даже если сам оставался ни с чем. Ему нравилось иметь лимузин. Он говорил, наличие лимузина придает ему лоск.
Сол остановился на красный свет светофора, повернулся ко мне и продолжил:
- Знаете, в былые времена мы развозили меха в лимузине. Мы были первыми меховщиками в Нью-Йорке, которые стали так делать. - В голосе Сола звучали нотки гордости. - Теперь я в основном вожу миссис Рэд и ее брата по магазинам, когда мистер Рэд во мне не нуждается. Или отвожу Лили на матчи.
Весь остаток пути до отеля мы ехали молча.
- Я так понимаю, Лили не появится сегодня вечером? - заметила я.
- Нет, - согласился Сол.
- Вот почему я ушла с работы… Что же это у нее за важные дела, которые не позволяют ей провести с отцом несколько часов в новогоднюю ночь?
- Вы знаете, что у нее за дела, - ответил Сол, останавливая машину перед отелем. Возможно, у меня разыгралось воображение, но в голосе его мне послышалась злость. - Она занята сегодня тем же, чем и всегда, - играет в шахматы.
Отель «Пятая авеню» располагался всего в нескольких кварталах от парка на Вашингтон-сквер. Можно было разглядеть деревья, покрытые снегом, пушистым, как взбитые сливки. Словно миниатюрные горные шапки или колпачки гномов, они сгрудились вокруг массивной арки, отмечающей вход в Гринвич-Виллидж.
В 1972 году бар в отеле еще не был переделан. Как и многие другие бары в отелях Нью-Йорка, он так достоверно копировал деревенский постоялый двор времен Тюдоров, что нетрудно было вообразить, будто посетителей ждут перед домом лощади, а не лимузины. Большие окна, выходящие на улицу, представляли собой пестрые витражи. Ревущее пламя в большом каменном очаге освещало лица посетителей бара и бросало сквозь цветные стекла рубиновые сполохи на заснеженную улицу.
Гарри оккупировал круглый дубовый стол у окна. Мы вышли из машины, он заметил нас и помахал рукой. Гарри весь подался вперед, и его дыхание проделало в замерзшем стекле «глазок». Ллуэллин и Бланш виднелись на заднем плане. Они сидели за столом, перешептываясь друг с другом, словно два белокурых ангела Боттичелли.
Как похоже на рождественскую открытку, думала я, пока Сол помогал мне выбраться из машины. Жаркий огонь в камине, бар, переполненный людьми в праздничных нарядах, отблески пламени на лицах… Все выглядело нереальным, ненастоящим. Пока Сол отъезжал, я стояла на тротуаре и наблюдала, как искрится снег в свете уличных фонарей. Гарри тут же ринулся на улицу встречать меня, словно боялся, что я растаю и исчезну, как снежинка.
- Дорогая! - вскричал он и сдавил в медвежьих объятиях, едва не переломав мне кости.
Гарри был гигантом. В нем было добрых шесть футов и четыре или даже пять дюймов, и только очень снисходительный человек мог сказать, что Гарри «весит больше нормы». Гарри был огромной горой плоти с мудрыми глазами и задорными ямочками на щеках, которые делали его похожим на святого Бернарда. Нелепый жакет в красную, зеленую и черную клетку заставлял его казаться еще более необъятным.
- Я так рад, что ты здесь, дорогая! - сказал Гарри, хватая меня за руку и таща за собой через вестибюль и сквозь тяжелые двойные двери в бар, где нас ждали Бланш и Ллуэллин.
- Дорогая, дорогая Кэт, - сказал Ллуэллин, поднимаясь со своего места и чмокая меня в щеку. - Бланш и я очень удивлены тому, что ты все же приехала, не правда ли, дорогуша?
Ллуэллин всегда называл Бланш «дорогуша» - так маленький лорд Фаунтлерой называл свою мать.
- Честно, дорогая, - продолжил он, - отрывать тебя от компьютера все равно что оттаскивать Хитклифа от смертного одра пресловутой Катерины. Клянусь, я часто недоумеваю, что бы вы с Гарри делали, если бы каждый день не погружались с головой в свой бизнес.
- Привет, дорогая, - проговорила Бланш, делая знак наклониться, чтобы она могла подставить мне свою прохладную фарфоровую щечку. - Ты выглядишь изумительно, как обычно. Садись. Скажи Гарри, что тебе налить.
- Я принесу ей яичный флип, - предложил Гарри. Он возвышался над нами, сияя, как сверкающая огнями рождественская елка. - У них тут готовят прекрасный флип. Ты попробуешь немного, а потом выберешь то, что захочешь.
И он начал пробираться сквозь толпу к бару. Голова Гарри гордо торчала над морем голов и плеч других посетителей.
- Гарри сказал, ты уезжаешь в Европу. Это правда? - спросил Ллуэллин.
Он склонился к Бланш и протянул ей бокал. По случаю праздника оба принарядились гак, чтобы соответствовать друг другу: она была в темно-зеленом вечернем платье, которое выгодно подчеркивало ее нежный цвет лица; он - в бархатном темно-зеленом смокинге и черном галстуке. Хотя обоим было за сорок, Ллуэллин и Бланш выглядели удивительно молодо. Однако за блеском золоченых фасадов прятались существа, похожие на декоративных собачек, ухоженных, но глупых и рожденных от близкородственного скрещивания.
- Не в Европу, - ответила я. - В Алжир. Это своего рода наказание. Алжир - это город в одноименном государстве.
- Я знаю, где это, - ответил Ллуэллин. Они с Бланш обменялись взглядами. - Но какое поразительное стечение обстоятельств, не правда ли, дорогуша?
- На твоем месте я бы не упоминала об этом при Гарри, - сказала Бланш, поигрывая двойной нитью прекрасно подобранных жемчужин. - Он испытывает к арабам какую-то непонятную враждебность. Ты бы послушала его, когда он начинает о них говорить.
- Радоваться тебе нечему, - добавил Ллуэллин. - Это отвратительное место. Нищета, грязь, тараканы. И кускус - ужасающая смесь вареных макарон и жирной баранины.
- Вы там были? - спросила я, наслаждаясь столь ободряющим описанием места моей предстоящей ссылки.
- Лично - нет, - ответил он. - Но я как раз искал человека, который съездит туда для меня. Ни слова, дорогуша, я верю, что наконец-то нашел его. Ты, наверное, знаешь, что мне время от времени приходится полагаться на финансовую поддержку Гарри…
Никто лучше меня не знал о масштабах его долгов Гарри. Даже если бы Ллуэллин сам не твердил об этом во всеуслышание, состояние его антикварного магазина на Мэдисон-авеню говорило само за себя. Его продавцы подскакивали к каждому входящему в двери покупателю, словно на распродаже подержанных машин. Самые успешные антиквары Нью-Йорка продают свой товар только по договоренности, а не выскакивая из засады.
- Но теперь, - говорил Ллуэллин, - я вышел на клиента, который собирает очень редкие вещи. Если я сумею найти и приобрести одну из тех, которые он ищет, это поможет мне получить пропуск к независимости.
- Вы имеете в виду, что вещь, которую он разыскивает, находится в Алжире? - спросила я, глядя на Бланш.
Она потягивала шампанское и, казалось, не прислушивалась к разговору.
- Если я и отправлюсь туда, то только через три месяца, когда будет готова моя виза, - объяснила я. - Кроме того, Ллуэллин, почему бы вам самому не съездить в Алжир?
- Все не так просто, - сказал он. - У меня есть выход на одного тамошнего антиквара. Он знает, где находится эта вещь, но не владеет ею. Владелец - затворник. Может потребоваться небольшое усилие и некоторое время. Это было бы проще сделать тому, кто там живет.
- Почему ты не покажешь ей рисунок? - бесстрастным тоном спросила Бланш.
Ллуэллин взглянул на сестру, кивнул и достал из нагрудного кармана сложенную цветную фотографию, которая выглядела так, словно ее вырвали из какой-то книги. Ллуэллин разгладил фотографию на столе и положил ее передо мной.
Это был снимок крупной статуэтки, вырезанной то ли из дерева, то ли из слоновой кости. Статуэтка изображала черного слона с наездником. Наездник восседал в похожем на трон кресле, которое придерживали несколько фигурок пехотинцев, стоящих на спине слона. У ног слона располагались фигурки покрупней - конные всадники со средневековым оружием. Это была великолепная резная работа, очевидно очень старая. Я не была уверена, что означают эти фигурки, но при взгляде на снимок по спине у меня пробежал холодок. Я посмотрела в окно.
- Что ты об этом думаешь? - поинтересовался Ллуэллин. - Она замечательна, верно?
- Вы чувствуете, что на этом можно заработать? - спросила я.
Ллуэллин покачал головой. Бланш внимательно наблюдала за мной, словно пыталась прочитать мои мысли. Ллуэллин продолжал:
- Это арабская копия индийской статуэтки из слоновой кости. Подлинник находится в Национальной библиотеке в Париже. Ты сможешь взглянуть на него, когда будешь проездом в Европе. Я полагаю, индийская фигурка была скопирована с гораздо более древней, той, которая еще не найдена. Ее называют «Король Карл Великий».
- Разве Карл Великий ездил на слоне? Я думала, это был Ганнибал.
- Это не сам Карл Великий. Это король из набора шахмат, предположительно принадлежавших Карлу Великому. На фотографии - копия, сделанная с копии. Оригинал - легенда. Никто из тех, кого я знаю, никогда не видел его.
Мне стало интересно.
- Тогда откуда вы знаете, что он существует?
- Оригинал существует. Он описывается в «Легенде о короле Карле Великом». Мой клиент уже приобрел несколько фигур для своей коллекции и хочет приобрести все. Он готов заплатить огромные суммы денег за фигуры, но хочет сохранить инкогнито. Все это следует держать в секрете, дорогая. Я полагаю, оригиналы сделаны из двадцатичетырехкаратного золота и инкрустированы драгоценными камнями.
Я уставилась на Ллуэллина, засомневавшись, что верно поняла смысл его слов. Затем я осознала, на что он меня подбивает.
- Ллуэллин, существуют законы о вывозе золота и драгоценностей, не говоря уже о предметах исторической ценности. Вы что, сошли с ума или вам хочется, чтобы меня засадили в какую-нибудь арабскую тюрьму?
- Гарри возвращается, - спокойно сказала Бланш, вставая словно для того, чтобы размять ноги.
Ллуэллин торопливо сложил фотографию и убрал в карман.
- Ни слова об этом моему зятю, - прошептал он. - Мы обсудим все еще раз перед твоим отъездом. Если ты заинтересуешься, это может принести нам обоим деньги. Большие деньги.
Я кивнула и тоже встала, когда Гарри приблизился к нам. В руках у него был поднос с бокалами.
- О, а вот и Гарри с флипом на всех, - сказал Ллуэллин. - Как это любезно с его стороны. - Наклонившись ко мне, он прошептал: - Терпеть не могу флип. Помои для свиней, вот что это такое.
Он забрал у Гарри поднос и помог расставить бокалы.
- Дорогой, - сказала Бланш, глядя на свои наручные часики, украшенные драгоценными камнями. - Гарри вернулся, все мы здесь, почему бы тебе не пойти и не поискать предсказательницу? Уже без четверти двенадцать, а Кэт должна услышать свое предсказание до наступления Нового года.
Ллуэллин кивнул и ушел, явно испытывая облегчение оттого, что ему представился случай сбежать от ненавистного флипа. Гарри посмотрел ему вслед с подозрением.
- Ты знаешь, - сказал он Бланш, - мы живем вместе уже двадцать пять лет, и я все время ломал голову, кто же каждый раз выливает флип в цветы под Новый год.
- Флип отличный, - сказала я.
Коктейль был густой, с обилием сливок и восхитительно крепкий.
- Этот твой братец…- начал Гарри, обращаясь к жене. - Все эти годы я поддерживал его, а он выливал мой флип в цветы. Пригласить предсказательницу - первая достойная мысль, которая пришла ему в голову.
- На самом деле мы узнали о ней от Лили, - сказала Бланш. - Хотя откуда ей самой стало известно, что в отеле «Пятая авеню» есть предсказательница, один Бог знает. Возможно, Лили играла здесь в шахматы, - сухо добавила Бланш. - Похоже, теперь в шахматы играют повсюду.
И Гарри принялся занудно разглагольствовать о том, как бы отбить у Лили дурную привычку к шахматам. Пока он говорил, Бланш старательно воздерживалась от дискредитирующих замечаний: в этой семье каждый из супругов обвинял другого в том, что их единственное чадо выросло таким заблудшим созданием.
Лили не просто играла в шахматы, она больше ни о чем не хотела думать. Ее не интересовали ни бизнес, ни замужество, и это больно ранило родительское сердце Гарри. У Бланш и Ллуэллина вызывали отвращение «неотесанные» знакомцы Лили и «нецивилизованные» места, где она предпочитала проводить время. Честно говоря, то всепоглощающее высокомерие, которое породили в Лили шахматы, было просто невыносимо. Все ее главные достижения в жизни заключались в перестановке фигур на шахматной доске. Поэтому мне трудно было обвинить ее домашних в том, что они несправедливы к Лили.
- Дай мне рассказать, что поведала предсказательница по поводу Лили, - говорил Гарри, не обращая внимания на недовольную мину Бланш. - Она сказала, что молодая женщина, не имеющая отношения к моей семье, сыграет важную роль в жизни Лили.
- Гарри это понравилось, можешь себе представить? - с улыбкой заметила Бланш.
- Она сказала, что в той игре, которая зовется жизнью, пешки - это сердце. Пешка может изменить свой ход, если ей поможет женщина извне. Я думаю, это относилось к тебе.

- Предсказательница сказала: «Пешки - душа шахматной игры», - перебила мужа Бланш, - Кажется, это цитата.
- Как ты это запомнила? - спросил Гарри.
- Ллу записал все прямо на салфетке, - ответила Бланш. - «Это игра жизни, и пешки - ее душа. И даже самая последняя пешка может стать королевой. Тот, кого ты любишь, повернет реку вспять. Женщина, которая вернет вашу дочь в лоно семьи, перережет связь отождествления и приведет события к предсказанному финалу».
Бланш отложила салфетку и, не глядя больше на нас, сделала глоток шампанского.
- Ты видишь? - радостно сказал Гарри. - Я понимаю это так, что ты совершишь чудо, заставишь Лили отложить шахматы и зажить нормальной жизнью.
- На твоем месте я бы умерила пыл, - холодно сказала его жена.

Предыдущая страница 2 Следующая страница


3 Кэтрин Нэвилл

Появился Ллуэллин, таща за собой, как на буксире, предсказательницу. Гарри встал и освободил ей место рядом со мной. Мое первое впечатление было, что надо мной сыграли шутку. Предсказательница оказалась совершенно диковинным существом, таким старым, что ей самое место было в витрине антикварного магазина. Вся какая-то согбенная, с шарообразной прической, похожей на парик, она уставилась на меня сквозь очки, продолговатыми лепестками разлетающиеся к вискам. Оправа очков была усыпана горным хрусталем, а на дужки надеты концы цепочки, сделанной из цветных резинок. Такие цепочки обычно мастерят дети. Предсказательница была одета в розовый свитер с вышитыми жемчугом маргаритками и плохо сидевшие на ней зеленые брюки. Картину довершали ярко-розовые туфли для боулинга, на которых было написано: «Мимси». В руках женщина держала планшет с зажимом и время от времени поглядывала на него, словно искала подсказку. Во рту у предсказательницы была жвачка «Джуси фрут». До меня донесся ее запах, когда женщина заговорила.
- Это ваша подруга? - скрипучим голосом спросила она у Гарри.
Тот кивнул и дал ей немного денег, которые она закрепила под зажимом планшета, сделав там краткую пометку. После этого женщина присела рядом со мной, а Гарри устроился с другой стороны от нее. Женщина смотрела на меня.
- Теперь, дорогая, - сказал Гарри, - просто кивай головой, если она права. Ей может помешать…
- Кому предсказывают будущее? - проскрипела старая леди, продолжая изучать меня через стекла очков.
Она просидела некоторое время молча, словно не торопясь предсказывать мое будущее. Прошло несколько мгновений, и все расслабились.
- Желаете взглянуть на мою ладонь? - спросила я.
- Ты должна молчать! - в один голос воскликнули Гарри и Ллуэллин.
- Молчать! - раздраженно сказала предсказательница. - Это серьезный предмет. Я стараюсь сконцентрироваться.
Да уж, конечно, подумала я. Скорей уж - навести фокус. Предсказательница не отрывала от меня взгляд с того самого момента, как села рядом. Я взглянула на часы Гарри. Было без семи минут двенадцать, а предсказательница не шевелилась. Она словно окаменела.
Приближалась полночь, и посетители бара оживились. Их голоса резали ухо. Люди доставали бутылки шампанского из ведерок со льдом, приготавливали хлопушки, доставали смешные колпаки и коробочки с серпантином и конфетти. Едва старый год закончится, бар взорвется, словно огромная хлопушка с серпантином. Я сразу вспомнила, почему не люблю встречать Новый год вне дома. Предсказательница как будто забыла об окружающем мире. Она просто сидела, пристально уставившись на меня.
Я прятала глаза, старалась не смотреть на нее. Гарри и Ллуэллин подались вперед, затаив дыхание. Бланш откинулась в кресле, спокойно обозревая профиль предсказательницы. Когда я снова взглянула на пожилую женщину, она все еще сидела не двигаясь. Казалось, она впала в транс и смотрела сквозь меня. Затем глаза женщины медленно сфокусировались, и наши взгляды встретились.
Когда это произошло, я снова ощутила холодок, как при dзгляде на ту фотографию. Только теперь тревожное ощущеаие поселилось где-то глубоко внутри меня.
- Молчи, - внезапно прошептала мне предсказательница. Прошло какое-то время, прежде чем я осознала, что ее губы
шевелятся. Она была единственной, кто говорил. Гарри наклонился, чтобы услышать ее, так же поступил Ллуэллин.
- Ты в большой опасности, - сказала предсказательница. - Я ощущаю ее вокруг, повсюду. Прямо сейчас.
- Опасность? - строго спросил Гарри.
В этот момент к нам подскочила официантка с ведерком для шампанского. Гарри раздраженно сделал ей знак оставить его и уйти.
- О чем вы говорите? Это шутка?
Предсказательница посмотрела на планшет, постукивая карандашом по металлической рамке, словно прикидывая, стоит ли продолжать. Я вдруг почувствовала раздражение. Почему эта так называемая предсказательница, чье дело развлекать тех, кто ожидает свой коктейль, пытается напугать меня? Внезапно она подняла глаза. Должно быть, на моем лице она увидела злость, потому что сразу сделалась очень деловой.
- Ты правша, - сказала она. - А потому на твоей левой руке написана судьба, с которой ты родилась. Правая рука указывает направление твоего движения в жизни. Дай мне сначала левую руку.
Должна признать, это показалось мне странным, но женщина молча уставилась на мою левую руку. Я начала испытывать жуткое чувство, что она действительно может там что-то разглядеть. Ее хрупкие узловатые пальцы, сжимающие мою руку, были холодны как лед.
- У-У, - протянула она странным голосом, - какая у тебя рука, юная леди.
Женщина сидела молча, разглядывая мою руку, ее глаза за стеклами очков становились все больше и больше.
Планшет соскользнул с ее колен на пол, но никто не наклонился поднять его. Вокруг нашего стола сгустилось напряжение, сжатая энергия звенела в воздухе, угрожая взрывом, но никто не произносил ни слова. Взгляды Гарри, его жены и Ллуэллина были прикованы ко мне, тогда как шум в комнате все нарастал.
Предсказательница вцепилась в мою кисть двумя руками, мне стало больно. Я попыталась высвободиться, но старуха держала меня мертвой хваткой. Почему-то это страшно разозлило меня, даже привело в ярость. К тому же меня слегка подташнивало от флипа и запаха «Джуси фрут». Свободной рукой я перехватила длинные костлявые пальцы и открыла рот, чтобы заговорить.
- Послушай меня, - перебила меня предсказательница. Ее голос стал мягким, совершенно непохожим на прежний
скрежет.
Я уловила в ее речи легкий иностранный акцент, но не сумела определить его. Если поначалу я приняла предсказательницу за древнюю старуху - из-за того, что она сильно сутулилась, а волосы ее были седыми, то теперь я обратила внимание, что кожа ее выглядит великолепно и почти лишена морщин, и ростом женщина гораздо выше, чем показалось мне с первого взгляда.
Я снова хотела заговорить, но Гарри опередил меня. Он встал с кресла и навис над нами, огромный и грозный.
- На мой взгляд, все это уж слишком мелодраматично, - заявил он, опуская свою руку на плечо предсказательницы. Другой рукой он залез в карман и вытащил несколько монет. - Давайте на этом поставим точку, и дело с концом, хорошо?
Предсказательница не удостоила Гарри вниманием и наклонилась ко мне.
- Я пришла предупредить тебя, - прошептала она. - Куда бы ты ни пошла, оглядывайся через плечо. Не верь никому. Подозревай всех. Потому что линии на твоей руке показывают… это та самая рука, про которую было предсказано.
- Предсказано кем? - спросила я. Предсказательница снова взяла мою руку и стала трепетно водить по ней кончиками пальцев, словно читала книгу для слепых. Она все еще шептала, словно вспоминала что-то, какие-то стихи, которые слышала очень давно:
- Коль перекрестье этих линий, дающих ключ к разгадке, подобно шахматной доске, то ты должна следить, чтоб матом не закончилась игра, когда четыре - цифра месяца и дня. Одна игра есть жизнь, другая - лишь подобие ее. Неуловимо время - эта мудрость, увы, приходит слишком поздно. И будут белые сражаться бесконечно, и будет черный странствовать по свету в стремлении найти свою судьбу. Ты тридцать три и три не прекращай искать. На двери тайной - вечная завеса.
Когда предсказательница умолкла, я не сразу смогла заговорить. Гарри стоял рядом, сунув руки в карманы. Смысл слов этой женщины казался туманным, но у меня родилось странное ощущение, что все это уже случалось со мной - будто бы я была здесь, в этом баре, и выслушивала эти слова. «Дежа вю», - решила я и попыталась прогнать навязчивое чувство «уже виденного».
- Не имею представления, о чем вы говорите, - сказала я вслух.
- Не понимаешь? - спросила предсказательница и заговорщицки мне улыбнулась. - Но поймешь. Четвертый день и четвертый месяц - это что-нибудь означает для тебя?
- Да, но…
Женщина приложила палец к губам и покачала головой.
- Ты не должна никому говорить, что это означает. Скоро ты поймешь и остальное, потому что именно о твоей руке говорилось в пророчестве, твоя рука - рука Судьбы. Ибо сказано: «На четвертый день четвертого месяца придут восемь».
- Что вы имеете в виду? - в тревоге воскликнул Ллуэллин.
Он рванулся через стол и схватил предсказательницу за руку, но женщина отшатнулась.
И в этот миг комната погрузилась в кромешную тьму. Повсюду раздались выстрелы хлопушек. Звонко вылетали пробки из бутылок шампанского, люди в баре в один голос кричали «С Новым годом!». На улице вспыхнули огни фейерверков. В тусклом свете тлеющих в камине углей силуэты посетителей бара метались вокруг, словно духи из Дантова ада; голоса гулко отдавались в темноте.
Когда свет зажегся снова, Гарри стоял возле своего кресла, а предсказательница исчезла. Мы удивленно переглянулись с ним через пустое пространство, в котором она находилась всего мгновение назад, Гарри рассмеялся, наклонился и поцеловал меня в щеку.
- С Новым годом, дорогая! - сказал он, нежно обнимая меня. - Я-то думал, ты повеселишься. Прости меня.
Бланш и Ллуэллин о чем-то шептались по другую сторону стола.
- Перестаньте, - сказал им Гарри. - Как вы смотрите на то, чтобы смыть все мрачные мысли шампанским? Кэт, тебе тоже надо выпить.
Ллуэллин встал и подошел ко мне, чтобы чмокнуть в щеку.
- Кэт, я полностью согласен с Гарри. Ты выглядишь так, словно увидела привидение.
Я чувствовала себя разбитой. Должно быть, сказалось напряжение, которое я испытывала все последние недели, и последний час - в особенности.
- Какая неприятная старуха, - продолжал Ллуэллин. - Все это чепуха, выкинь ее дурацкие предостережения из головы. Хотя ты, похоже, не считаешь их бессмысленными. Или это мне только кажется?
- Боюсь, что нет, - пробормотала я. - Шахматные доски, числа и… что это за восемь? Восемь чего? Не могу понять, что бы это значило.
Гарри подал мне бокал шампанского.
- Ладно, не важно, - сказала Бланш, передавая мне через стол салфетку. На ней виднелись какие-то каракули. - Вот, возьми, Ллуэллин здесь все записал. Возможно, позже это освежит твою память. Хотя лучше бы ты все забыла. Это так называемое предсказание наводит тоску.
- Да брось, шутка получилась весьма недурная! - сказал Ллуэллин. - Жаль, что ничего не понятно, но она ведь упомянула шахматы, верно? Что-то о том, «чтоб матом не закончилась игра» и так далее. Весьма зловеще. Вы знаете, слово «мат» - имеется в виду шахматный мат - пришло из персидского: «шах-мат» означает «смерть королю». Вкупе с тем, что предсказательница говорила об опасности, ты уверена, что у тебя нет никаких соображений?
- О, да прекрати же! - оборвал Гарри наседавшего на меня Ллуэллина. - Я был не прав, когда надеялся, что судьба подскажет мне, что делать с Лили. Теперь ясно, что все эти предсказания - совершеннейшая чепуха! Выброси их из головы, а то у тебя будут ночные кошмары.
- Лили не единственная из моих знакомых, кто играет в шахматы, - сказала я. - У меня есть друг, который участвовал в турнирах.
- Правда? - быстро спросил Ллуэллин. - Я его знаю? Я покачала головой. Бланш уже собралась было заговорить, но Гарри вручил ей бокал шипучки. Она улыбнулась и сделала глоток.
- Довольно, - сказал Гарри. - Давайте лучше выпьем за новый год, что бы он нам ни принес.
И около получаса после этого мы пили шампанское. Потом наконец мы взяли пальто и вышли на улицу. Перед нами, словно по волшебству, явился лимузин, и все уселись в него. Гарри велел Солу сначала подбросить меня - я жила на набережной Ист-Ривер. Когда лимузин остановился у моего дома, Гарри вышел из машины и крепко обнял меня.
- Надеюсь, наступивший год принесет тебе счастье, - сказал он. - Может, ты сделаешь что-нибудь с моей невозможной дочерью. По правде говоря, я в этом нисколько не сомневаюсь. Я загадал такое желание, когда увидел падающую звезду.
- А у меня сейчас искры из глаз посыплются, если я немедленно не отправлюсь в постель, - проговорила я, сражаясь с зевотой. - Спасибо за флип и шампанское.
Я пожала Гарри руку и пошла домой. Он стоял и смотрел, как я вхожу в темноту вестибюля. Привратник спал в кресле,
сразу за дверью. Он даже не пошевельнулся, когда я пересекла слабо освещенное фойе и остановилась у лифта. В здании было тихо, как в могиле.
Я нажала кнопку, и двери лифта тихо закрылись. Пока он поднимался, я достала из кармана пальто салфетку и перечитала предсказание. Никаких связных мыслей по поводу его содержания у меня так и не возникло, и я спрятала записку в карман. У меня хватало проблем, которые требовали самого пристального внимания, так к чему придумывать себе новые? Двери лифта открылись, я вышла в полутемный коридор и направилась к своей квартире, гадая, каким образом предсказательница узнала, что мой день рождения - четвертого апреля, в четвертый день четвертого месяца.
Фьянкетто
Епископы - прелаты с рогами. Деяния их полны коварства, ибо каждый епископ использует положение свое не во благо, а выгоды ради.
Папа Иннокентий III (1198-1216). Quaendam Moralitas de Scaccario
Париж, лето 1791 года
- Дерьмо, дерьмо! - воскликнул Жак Луи Давид.
В ярости он бросил на пол черную самодельную кисть и вскочил на ноги.
- Я велел вам не двигаться. Не шевелиться! Теперь все складки нарушены. Все пропало!
Он сердито испепелял глазами Валентину и Мирей, позировавших на возвышении в студии. Девушки были почти обнажены, прикрытые только прозрачным газом, который был тщательно уложен и подвязан под грудью в подражание древнегреческому стилю, столь популярному тогда среди парижских модниц.
Давид закусил сустав большого пальца. Его темные волосы торчали в разные стороны, черные глаза горели яростным огнем. Фуляровый платок в синюю и желтую полосу был дважды обернут вокруг шеи и завязан бантом, припорошенным угольной пылью. Зеленый бархатный жакет с широкими расшитыми полами сидел на нем косо.
- Теперь придется все начинать сначала! - простонал художник.
Валентина и Мирей молчали. Они вспыхнули от смущения, глядя на широко раскрывшуюся за спиной художника дверь студии.
Жак Луи раздраженно оглянулся через плечо, В дверях стоял высокий, хорошо сложенный молодой мужчина такой изумительной красоты, что казался почти ангелом. Густые кудри золотых волос были перехвачены сзади простой лентой. Длинная сутана из пурпурного шелка, словно вода, обтекала его совершенные формы.
Невероятно синие глаза молодого человека спокойно смотрели на художника. Он усмехнулся, глядя на Жака Луи.
- Надеюсь, я не помешал, - сказал гость, разглядывая двух молодых натурщиц.
Девушки замерли, словно пугливые лани, готовые сорваться с места. В голосе незнакомца слышалась мягкая уверенность человека из высшего общества, слегка разочарованного столь холодным приемом и ожидающего, что хозяева вскоре исправят ошибку.
- А-а-а… Это всего лишь вы, Морис, - раздраженно проговорил Жак Луи. - Кто вас впустил? Знают же, что я не выношу, когда меня отвлекают от работы.
- Надеюсь, не всех гостей, которые заходят к вам до завтрака, вы встречаете в подобной манере, - ответил молодой человек, по-прежнему улыбаясь. - К тому же, на мой взгляд, ваше занятие мало напоминает работу. Над такой работой я не прочь потрудиться и сам.
Он снова взглянул на Валентину и Мирей, замерших в золотом сиянии солнечных лучей, которые лились в комнату через северные окна. Сквозь прозрачную ткань гостю были видны все изгибы трепещущих юных тел.
- Мне кажется, вы и без того поднаторели в подобной работе, - сказал Жак Луи, взяв другую кисть из оловянной банки на мольберте. - Будьте так добры, отправляйтесь к помосту и поправьте для меня эти драпировки. Я буду направлять вас отсюда. Утренний свет почти ушел, еще минут двадцать - и мы прервемся на завтрак.
- Что вы рисуете? - спросил молодой человек. Когда он двинулся к помосту, стала заметна легкая хромота,
словно он берег больную ногу.
- Уголь и растушевка, - сказал Давид. - Идею я позаимствовал из тем Пуссена. «Похищение сабинянок».
- Какая прелестная мысль! - воскликнул Морис. - Что вы хотите, чтобы я исправил? По мне, все выглядит очаровательно.
Валентина стояла на помосте перед Мирей, одно колено выдвинуто вперед, руки подняты на высоту плеча. Мирей - на коленях, позади нее, вытянув вперед руки в умоляющем жесте. Ее темно-рыжие волосы были перекинуты таким образом, что практически полностью закрывали обнаженную грудь.
- Эти рыжие волосы надо убрать, - сказал Давид через студию.
Он прищурил глаза, разглядывая девушек на помосте, и, помахивая кистью, стал указывать Морису направление.
- Нет, не совсем! Прикройте только левую грудь. Правая должна оставаться полностью обнаженной. Полностью! Опустите ткань ниже. В конце концов, они не монастырь открывают, а пытаются соблазнить солдат, чтобы заставить их прекратить сражение.
Морис делал все, что ему говорили, но его рука дрожала, когда он откидывал легкую ткань.
- Больше! Больше, Бога ради! Так, чтобы я мог видеть ее. Кто, в конце концов, здесь художник? - закричал Давид.
Морис слабо улыбнулся и подчинился. Он никогда в своей жизни не видел столь восхитительных молодых девушек и недоумевал, где Давид отыскал их. Было известно, что женская половина общества становится в очередь в его студию, в надежде, что он запечатлеет их на своих знаменитых полотнах в виде греческих роковых женщин. Однако эти девушки были слишком свежи и простодушны для пресыщенных плотскими удовольствиями столичных аристократок.
Морис знал это наверняка. Он ласкал груди и бедра большинства парижских красавиц. Среди его любовниц были герцогиня де Люне, герцогиня де Фиц-Джеймс, виконтесса де Лаваль, принцесса де Водмон. Это было похоже на клуб, вход в который был открыт для всех. Из уст в уста передавали ставшее знаменитым высказывание Мориса: «Париж - это место, где проще заполучить женщину, чем аббатство».
Хотя ему было тридцать семь лет, Морис выглядел десятью годами моложе. Вот уже более двадцати лет он вовсю пользовался преимуществами, которые давала ему красота и молодость. И все эти годы он провел в удовольствиях, веселье и с пользой для карьеры. Любовницы старались услужить ему как в салонах, так и в будуарах, и, хотя Морис добивался только собственного аббатства, они открыли для него двери политической синекуры, на которую он давно зарился и которую скоро должен был заполучить.
Францией правили женщины, это Морис знал точнее и лучше, чем кто-нибудь. И хотя по французским законам женщины не могли наследовать трон, они всегда получали власть другими средствами и соответственно подбирали кандидатов,
- Теперь приведите в порядок драпировки Валентины, нетерпеливо говорил Давид. - Вам придется подняться на помост, ступени позади.
Морис, хромая, поднялся на помост высотой в полтора метра и встал за спиной Валентины.
- Итак, вас зовут Валентиной? - прошептал он ей на ухо. - Вы очень милы, моя дорогая, для той, что носит мальчишеское имя.
- А вы очень распутны для того, кто одет в пурпурную сутану епископа! - дерзко ответила девушка.
- Прекратите шептаться! - вскричал Давид. - Поправляйте ткань! Свет почти ушел!
И когда Морис двинулся, чтобы поправить ткань, Давид добавил:
- Ох, Морис! Я же не представил вас. Это моя племянница Валентина и ее кузина Мирей.
- Ваша племянница! - вскричал молодой человек, отдернув руку от покрова, словно обжегшись.
- Любимая племянница! - добавил Давид. - Она моя подопечная. Ее дед был одним из моих самых близких друзей, он умер несколько лет назад. Герцог де Реми. Полагаю, ваша семья знала его.
Мирей изумленно посмотрела на Давида.
- Валентина, - продолжал художник, - этот джентльмен, поправляющий твой покров, - очень известная фигура во Франции. В прошлом председатель Национального собрания. Позвольте представить вам монсеньора Шарля Мориса де Талейрана-Перигора, епископа Отенского…
Мирей, ахнув, вскочила на ноги, подхватив ткань, чтобы прикрыть грудь. Валентина же испустила такой пронзительный визг, что у ее кузины чуть не лопнули барабанные перепонки.
- Епископ Отенский! - кричала Валентина, пятясь от него. - Сам дьявол с копытом!
Обе молодые девушки соскочили с помоста и выбежали из комнаты. Морис посмотрел на Давида с кривой усмешкой.
- Обычно я не вызываю такого эффекта даже после яростных постельных баталий, - прокомментировал он.
- Похоже, ваша репутация бежит впереди вас, - ответил Давид.
Давид сидел в маленькой столовой, располагавшейся сразу за студией, и смотрел на рю де Бак. Морис устроился спиной к окну, в кресле, обитом сатином в красно-белую полоску, за столом из красного дерева. Стол был накрыт на четверых: несколько ваз с фруктами и бронзовые подсвечники, расписанные цветами и птицами фарфоровые приборы.
- Кто бы мог подумать, что девицы так испугаются вас? - сказал Давид, вертя в руках шкурку от апельсина. - Примите мои извинения за эту неловкость. Я был наверху, девушки согласились переодеться и спуститься к завтраку.
- Как так случилось, что вы стали опекуном всей этой красоты? - спросил Морис. Он повертел в руках бокал с вином и сделал глоток. - Слишком много счастья для одного. Тем более для человека вашего склада. Просто расточительство, да и только.
Давид бросил на него быстрый взгляд и ответил:
- Не могу не согласиться с вами. Ума не приложу, как управляться с этой обузой. Я обегал весь Париж, чтобы отыскать хорошую гувернантку и продолжить образование своих племянниц. Просто не знаю, что делать, особенно с тех пор, как несколько месяцев назад моя жена уехала в Брюссель.
- Ее отъезд не был связан с прибытием ваших обожаемых «племянниц»? - спросил Талейран, подсмеиваясь над незавидным положением художника.
- Вовсе нет, - печально сказал Давид. - Моя жена и ее семья верны роялистам. Они возражают против моего участия
в Собрании. Они считают, что художник из буржуазии, которого поддерживала монархия, не может открыто выступать на стороне революции. С тех пор как пала Бастилия, мои отношения с женой стали очень напряженными. Она выдвинула мне ультиматум: требует, чтобы я отказался от поста в Национальном собрании и прекратил рисовать политические полотна, иначе она не вернется.
- Но, мой друг, когда вы открыли свою «Клятву Горациев», люди толпами приходили в вашу студию на Пьяцца дель Пополо, чтобы возложить цветы перед картиной. Это был первый шедевр новой Республики, а вы стали ее избранным художником.
- Я знаю об этом, а вот моя жена - нет, - отметил Давид. - Она забрала с собой в Брюссель детей и хотела взять моих воспитанниц. Однако одним из условий моего с аббатисой договора было то, что девочки будут жить в Париже, за это я получаю содержание. Кроме того, я принадлежу этому городу!
- Их аббатиса? Ваши воспитанницы монахини? - Морис чуть не лопнул от смеха. - Какая приятная неожиданность! Отдать двух молодых девушек, Христовых невест, под опеку сорокалетнего мужчины, к тому же не являющегося им кровным родственником. О чем думала эта аббатиса?
- Девочки не монахини, они не принесли обета. В отличие от вас, - добавил Давид назидательно. - Кажется, именно эта суровая старая аббатиса предупредила их о том, что вы - воплощение дьявола.
- Учитывая мой образ жизни, в этом нет ничего удивительного, - признал Морис. - Тем не менее я удивлен, услышав, что об этом говорила аббатиса из провинции. Я ведь старался быть осмотрительным.
- Если наводнять Францию своими незаконнорожденными щенками, будучи возведенным в сан служителем Бога, значит проявлять осмотрительность, тогда я не знаю, что такое неосмотрительность.
- Я никогда не хотел становиться священником, - резко ответил Морис. - Но приходится обходиться тем, что досталось тебе по наследству. Когда я навсегда сниму с себя это облачение, я впервые почувствую себя по-настоящему чистым.
В это время Валентина и Мирей вошли в маленькую столовую. Они были одеты в одинаковые серые платья прямого покроя, которые дала им аббатиса. Искру цвета добавляли лишь их сияющие локоны. Мужчины поднялись, чтобы приветствовать девушек, и Давид пододвинул им стулья.
- Мы прождали почти четверть часа, - упрекнул он племянниц. - Я надеюсь, теперь вы готовы вести себя достойно. И постарайтесь быть вежливыми с монсеньором. Что бы вам ни рассказывали о нем, уверен, это лишь бледная тень истины. Тем не менее он является нашим гостем.
- Вам говорили, что я вампир? - вежливо спросил Талей-ран. - И что я пью кровь маленьких детей?
- О да, монсеньор! - ответила Валентина. - И что у вас раздвоенное копыто вместо ноги. Вы хромаете, так что это может быть правдой.
- Валентина! - воскликнула Мирей. - Это ужасно грубо! Давид молча схватился за голову.
- Прекрасно! - сказал Талейран. - Я все объясню.
Он встал, налил немного вина в бокалы, стоявшие перед Валентиной и Мирей, и продолжил:
- Когда я был ребенком, семья оставляла меня с кормилицей, невежественной деревенской женщиной. Однажды она посадила меня на кухонный шкаф, я упал оттуда и сломал ногу. Нянька, испугавшись, что ее накажут, ничего не рассказала о случившемся, и нога срослась неправильно. Поскольку моя мать никогда не интересовалась мной в достаточной степени, нога оставалась кривой до тех пор, тюка не стало поздно что-либо менять. Вот и вся история. Ничего мистического, не правда ли?
- Это причиняет вам боль? - спросила Мирей.
- Нога? Нет, - сухо улыбнулся Талейран. - Только то, что явилось следствием перелома. Из-за него я потерял право первородства. Моя мать вскоре родила еще двоих сыновей, передав мои права сначала брату Арчимбоду, а после него Босону. Она не могла позволить унаследовать древний титул Талейранов-Перигоров искалеченному наследнику, не так ли? В последний раз я видел мать, когда она явилась в Отен протестовать против того, что я стал епископом. Хотя она сама заставила меня стать священником, она надеялась, я сгину во мраке неизвестности. Мать настаивала, что я недостаточно набожен, чтобы стать священником. В этом, конечно, она была права.
- Как ужасно! - вскричала Валентина. - Я бы за такое назвала ее старой ведьмой!
Давид поднял голову, возвел глаза к небу и позвонил, чтобы несли завтрак.
- Правда? - нежно спросил Морис. - В таком случае жаль, что вас там не было. Я и сам, признаюсь, давно хотел это сделать.
Когда слуга вышел, Валентина сказала:
- Теперь, когда вы рассказали вашу историю, монсеньор, вы больше не кажетесь таким испорченным, как нам говорили. Признаться, я нахожу вас весьма привлекательным.
Мирей смотрела на Валентину и вздыхала, Давид широко улыбался.
- Возможно, мы с Мирей должны вас поблагодарить, монсеньор, поскольку на вас лежит ответственность за закрытие монастыря, - продолжила Валентина. - Если бы не вы, мы до сих пор жили бы в Монглане, предаваясь мечтам о Париже.
Морис отложил в сторону нож с вилкой и взглянул на девушек.
- Аббатство Монглан в Баскских Пиренеях? Вы приехали из этого аббатства? Но почему вы не остались там? Почему покинули его?
Выражение его лица и настойчивые расспросы заставили Валентину осознать, какую печальную ошибку она совершила. Талейран, несмотря на свою внешность и чарующие манеры, оставался епископом Отенским, тем самым человеком, о котором предупреждала аббатиса. Если ему станет известно, что кузины не только знают о шахматах Монглана, но и помогли вынести их из аббатства, он не успокоится, пока не выведает больше.
И теперь, когда Талейран узнал, что девушки приехали из аббатства Монглан, над ними нависла страшная угроза. Хотя еще в день приезда в Париж они тайком закопали свои фигуры в саду Давида, под деревьями за студией, им все равно было чего бояться. Валентина не забыла о той роли связующего звена, которую ей предназначила аббатиса: если кому-то из других монахинь придется скрываться, беглянки оставят свои фигуры Валентине. Так далеко дело еще не зашло, но во Франции было настолько неспокойно, что визита сестер можно было ждать в любую минуту. Валентина и Мирей не могли позволить, чтобы за ними следил Шарль Морис Талейран.
- Я повторяю, - строго сказал Морис девушкам, сидевшим в оцепенении, - почему вы покинули Монглан?
- Потому что аббатство закрылось, - неохотно ответила Мирей.
- Закрылось? Почему оно закрылось?
- Декрет о конфискации, монсеньор. Аббатиса боялась за нашу безопасность.
- В своих письмах ко мне, - перебил Давид, - аббатиса поясняла, что она получила предписание из Папской области, в котором говорилось, что аббатство должно быть закрыто.
- И вы в это поверили? - спросил Талейран. - Вы республиканец или нет? Вы знаете, что Папа осуждает революцию. Когда мы приняли декрет о конфискации, он требовал отлучить от церкви всех католиков, кто входил в Национальное собрание. Эта аббатиса - изменница по отношению к Франции, раз она подчиняется подобным приказам Папы Римского, который вместе с Габсбургами и испанскими Бурбонами готовит вторжение во Францию.
- Я должен отметить, что являюсь таким же добрым республиканцем, как и вы, - с жаром ответил Давид. - Моя семья незнатного происхождения, я человек из народа. Я буду держаться нового правительства или пропаду вместе с ним, но закрытие аббатства Монглан не имеет никакого отношения к политике.
- Все в мире, мой дорогой Давид, имеет отношение к политике. Вы знаете, что было скрыто в аббатстве Монглан?
Валентина и Мирей побелели от ужаса, но Давид бросил на Талейрана странный взгляд и поднял бокал.
- Пффф! Старая бабская сказка, - сказал он, презрительно усмехаясь.
- Правда? - спросил Морис.
Его синие глаза, казалось, пытались прочитать мысли девушек. Затем епископ тоже поднял бокал, сделал глоток вина и погрузился в свои мысли. Валентина и Мирей сидели в оцепенении и даже не притрагивались к еде.
- У ваших племянниц, похоже, пропал аппетит, - заметил Талейран.
Давид взглянул на них.
- В чем дело? - требовательно спросил он. - Не говорите мне, что вы тоже верите во всю эту чепуху.
- Нет, дядюшка, - спокойно ответила Мирей. - Мы считаем, что это простое суеверие.
- Конечно, всего лишь старинная легенда, не правда ли? - сказал Талейран, вновь становясь очаровательным. - Но вы, похоже, кое-что о ней слышали… Скажите мне, куда отправилась ваша аббатиса после того, как вступила в сговор с Папой против Франции?
- Во имя спасения Господа нашего, Морис! - раздраженно вскричал Давид. - Можно подумать, что вы из инквизиции, Я скажу вам, куда она направилась, и не будем больше возвращаться к этому разговору. Аббатиса уехала в Россию.
Талейран немного помолчал, потом лениво улыбнулся, как если бы подумал о чем-то забавном.
- Пожалуй, вы правы, - сказал он художнику. - Скажите мне, ваши прелестные племянницы уже были в парижской Опере?
- Нет, монсеньор! - торопливо ответила Валентина. - Мы лелеяли эту мечту с самого детства.
- Как же давно это было! - рассмеялся Талейран. - Ладно, кое-что можно будет сделать. Давайте после завтрака взглянем на ваш гардероб. Так уж сложилось, что я немного разбираюсь в нынешней моде…
- Монсеньор дает советы относительно моды половине Женщин Парижа, - добавил Давид с кривой усмешкой. - Это один из его многочисленных актов христианского милосердия.
- Я должен рассказать вам, как делал прическу Марии Антуанетте для бала-маскарада. И ее костюм тоже был моим изобретением. Никто из любовников не узнал ее, не говоря уже о короле.

- О дядюшка! Не могли бы мы попросить монсеньора епископа сделать то же самое для нас? - взмолилась Валентина.
Она чувствовала огромное облегчение, оттого что разговор перешел на более мирную тему.
- Вы обе и так выглядите прелестно, - улыбнулся Талейран. - Но мы посмотрим, нельзя ли немного помочь природе. К счастью, у меня есть друг, в свите которого состоит самый лучший портной Парижа. Возможно, вы слышали о мадам де Сталь?
Каждый парижанин слышал о мадам де Сталь. Валентина и Мирен тоже скоро с ней познакомились - они оказались в ее сине-голубой ложе в театре «Операкомик». Они увидели, как при появлении мадам де Сталь целое собрание напудренных голов повернулось к ней.
Сливки парижского общества заполнили тесные ложи на ярусах оперного театра. Глядя на выставку украшений, жемчугов и кружев, никто бы не подумал, что на улицах продолжается революция, что королевская семья томится, словно в тюрьме, в своем дворце и что каждое утро телеги, набитые знатью и священниками, отправляются по грохочущей булыжной мостовой на площадь Революции. Внутри подковообразного театра оперы все было великолепно и празднично. Самым восхитительным созданием, признанной красавицей на берегах Сены была молодая гранд-дама Парижа Жермен де Сталь.
Расспросив слуг своего дяди, Валентина узнала о ней все. Мадам де Сталь была дочерью блестящего министра финансов Жака Неккера, которого Людовик XVI дважды отправлял в ссылку и дважды возвращал на прежний пост по требованию французского народа. Ее мать, Сюзанна Неккер, заправляла самым блестящим салоном Парижа в течение двадцати лет, а Жермен была его звездой.

Предыдущая страница 3 Следующая страница


Восемь 4

Имея собственные миллионы, дочь Неккера в возрасте двадцати лет купила себе мужа, барона Эрика де Сталь-Гольштейна, нищего шведского посла во Франции. Следуя по стопам своей матери, Жермен открыла при шведском посольстве собственный салон и с головой окунулась в политику. Ее комнаты были заполнены светилами политического и культурного Олимпа Франции: Лафайет, Кондорсе, Нарбонн, Талейран. Молодая женщина стала философом-революционером. Все важные политические решения современности принимались в обитых шелком стенах ее салона, среди мужчин, которых могла собрать вместе только она одна. Теперь, когда ей исполнилось двадцать пять, она, возможно, была самой могущественной женщиной во Франции.
Когда Талейран, тяжело ступая, поднялся в ложу, где сидели три женщины, Валентина и Мирей разглядывали мадам де Сталь. В платье с низким вырезом, отделанном черными с золотом кружевами, которое подчеркивало ее полные руки, сильные плечи и тонкую талию, Жермен выглядела очень импозантно. Она носила ожерелье из массивных камей, окруженных рубинами, и экзотический золотой тюрбан, по которому ее можно было узнать издалека.
Мадам наклонилась к Валентине, сидевшей позади нее, и прошептала ей на ухо так громко, что было слышно всем присутствующим в ложе:
- Завтра утром, моя дорогая, весь Париж будет на пороге моего дома, недоумевая, кто вы такие. Разразится прелестный скандал, я уверена, ваш сопровождающий это понимает, иначе он одел бы вас более подобающим образом.
- Мадам, вам не нравятся наши платья? - обеспокоенно спросила Валентина.
- Вы обе прелестны, моя дорогая, - с кривой усмешкой заверила ее Жермен. - Но для девственниц хорош белый цвет, а не ярко-розовый. И хотя в Париже юные груди всегда в моде, женщины, которым еще не исполнилось двадцати, обычно носят фишю, чтобы прикрыть тело. И монсеньор Талейран отлично это знает.
Валентина и Мирей покраснели до корней волос, а Талейран ввернул:
- Я облекаю Францию согласно своему собственному вкусу.
Морис и Жермен улыбнулись друг другу, и она пожала плечами.
- Надеюсь, опера вам нравится? - спросила мадам, поворачиваясь к Мирей. - Это одна из моих любимых. Я не слышала ее с самого детства. Музыку написал Андре Филидор - лучший шахматист Европы. Его шахматной игрой и композиторским талантом наслаждались философы и короли. Однако вы можете счесть, что его музыка старомодна. После того как Глюк совершил переворот в опере, тяжеловато слушать так много речитатива…
- Мы никогда раньше не были в опере, мадам, - вмешалась Валентина.
- Никогда не слышали оперу! - громко воскликнула Жермен. - Невозможно! Где же ваша семья держала вас?
- В монастыре, мадам, - вежливо ответила Мирей. Светская львица на мгновение уставилась на нее, словно никогда не слышала о монастырях. Затем она повернулась и посмотрела на Талейрана.
- Я вижу, есть вещи, которые вы не потрудились мне объяснить, мой друг. Знай я, что воспитанницы Давида росли в монастыре, я едва ли выбрала бы оперу вроде «Тома Джонса». - Она снова повернулась к Мирей и добавила: - Надеюсь, она не повергнет вас в смущение. Это английская история о незаконнорожденном ребенке.
- Лучше привить им мораль, пока они еще молоды, - засмеялся Талейран.
- Истинная правда, - проговорила Жермен сквозь зубы. - С таким наставником, как епископом Отенский, учеба определенно пойдет впрок.
Мадам повернулась к сцене, поскольку уже поднимали занавес.
- Я думаю, это был самый восхитительный опыт в моей жизни, - говорила Валентина после возвращения из оперы.
Она сидела на мягком абиссинском ковре в кабинете Талейрана, наблюдая за языками пламени через каминную решетку.
Талейран вольготно устроился в большом кресле, обитом синим шелком, ногами он упирался в тахту. Мирей стояла чуть поодаль и глядела на огонь.
- И коньяк мы пьем тоже впервые, - добавила Валентина-
- Ну, вам еще только шестнадцать, - сказал Талейран, вдыхая коньячный аромат и делая глоток. - Вам еще многое предстоит познать.
- Сколько вам лет, монсеньор Талейран? - спросила Валентина.
- Это бестактный вопрос, - произнесла Мирей со своего места у камина. - Тебе не следует спрашивать людей об их возрасте.
- Пожалуйста, зовите меня Морис, - сказал Талейран. - Мне тридцать семь лет, но, когда вы называете меня «монсеньор», я чувствую себя девяностолетним. Скажите, как вам понравилась Жермен?
- Мадам де Сталь была очаровательна, - сказала Мирей, ее рыжие волосы пламенели на фоне огня в камине.
- Это правда, что она ваша любовница? - спросила Валентина.
- Валентина! - закричала Мирей, но Талейран разразился хохотом.
- Ты прелесть! - сказал он и взъерошил волосы Валентины, прижавшейся к его колену. Для Мирей он добавил: - Ваша кузина, мадемуазель, свободна от всего показного, что так утомляет в парижском обществе. Ее вопросы вовсе не обижают меня, напротив, я нахожу их свежими и… бодрящими. Я считаю, что последние несколько недель, когда я наряжал вас и сопровождал по Парижу, были утешением, которое смягчило горечь моего природного цинизма. Но кто сказал вам, Валентина, что мадам де Сталь - моя любовница?
- Я слышала это от слуг, монсеньор, я имею в виду, дядя Морис. Это правда?
- Нет, моя дорогая. Это неправда. Больше нет. Когда-то мы были любовниками, но сплетни всегда запаздывают во времени. Мы с ней хорошие друзья.
- Возможно, она бросила вас из-за хромой ноги? - предположила Валентина.
- Пресвятая Матерь Божья! - вскричала Мирей. Обычно она не божилась всуе. - Немедленно извинись перед монсеньором. Пожалуйста, простите мою кузину, монсеньор! Она не хотела обидеть вас.
Талейран сидел молча, потрясенный до глубины души. Хотя он сам только что заявил, что не может обижаться на Валентину, однако никто во всей Франции никогда не упоминал о его увечье прилюдно. Трепеща от чувства, которого он не мог определить, Морис взял Валентину за руки, поднял и усадил рядом с собой на тахту. Он нежно обвил ее руками и прижал к себе.
- Мне очень жаль, дядя Морис, - сказала Валентина. Она трепетно коснулась рукой его щеки и улыбнулась ему. - Мне раньше никогда не приходилось видеть настоящих физических недостатков. Я хотела бы взглянуть на вашу ногу - в познавательных целях.
Мирей застонала. Талейран уставился на Валентину, не веря своим ушам. Она схватила его за руку, словно пыталась придать ему решимости. Некоторое время спустя епископ мрачно произнес:
- Ладно. Если хочешь…
Превозмогая боль, он согнул ногу и снял тяжелый стальной ботинок, который фиксировал ее таким образом, чтобы он мог ходить.
Валентина пристально изучала увечную конечность в тусклом свете камина. Нога была безобразно вывернута, ступня так искривлена, что пальцы были подвернуты вниз. Сверху она действительно напоминала копыто. Валентина подняла ногу, склонилась над ней и быстро поцеловала ступню. Оглушенный Талейран, не двигаясь, сидел в кресле.
- Бедная нога! - пробормотала Валентина. - Ты так много и незаслуженно страдала.
Талейран потянулся к девушке. Он наклонился к ее лицу и легонько поцеловал в губы. На мгновение его золотистые кудри и ее белокурые переплелись в свете огня.
- Ты единственная, кто когда-либо обращался к моей ноге,-сказал он с улыбкой. - Ты сделала ее очень счастливой.
Когда он повернул ангельски красивое лицо к Валентине и золотые кудри засияли в свете пламени, Мирей совершенно забыла, что перед ней человек, который почти что в одиночку безжалостно уничтожил католическую церковь во Франции. Человек, который ищет шахматы Монглана, чтобы завладеть ими.
Свечи в кабинете Талейрана сгорели почти полностью. В угасающем свете камина углы большой комнаты были погружены в тень. Взглянув на бронзовые часы, стоявшие на каминной полке, Талейран заметил, что уже третий час ночи. Он поднялся со своего кресла, где сидели, свернувшись и распустив волосы, Валентина и Мирей.
- Я обещал вашему дяде, что доставлю вас домой в разумное время, - сказал он девушкам, - Взгляните, который час.
- О, дядя Морис! - принялась упрашивать Валентина. - Пожалуйста, не заставляйте нас уходить. В первый раз нам выдался случай выйти в свет. С тех пор как мы приехали в Париж, мы живем так, будто вовсе не покидали монастыря.
- Еще одну историю, - согласилась Мирей. - Дядя не будет возражать.
- Ваш дядя будет в ярости, - рассмеялся Талейран. - Но уже действительно поздно отправлять вас домой. Ночью пьяные санкюлоты шатаются по улицам даже в богатых кварталах. Я предлагаю послать к вам домой гонца с запиской для дядюшки. А мой камердинер Куртье пока приготовит для вас комнату. Я полагаю, вы предпочтете остаться вместе?
На самом деле он слегка покривил душой, когда говорил об опасности возвращения. У Талейрана был полон дом слуг, а до жилища Давида было рукой подать. Просто Талейран вдруг осознал, что он не хочет отправлять девушек домой. Возможно, не захочет никогда. Рассказывая свои сказки, он словно оттягивал неизбежное. Эти две молоденькие девушки своей невинностью всколыхнули в нем чувства, которые он старательно подавлял. У него никогда не было семьи, и та теплота, которую он испытывал в их присутствии, была для него в диковинку.
- Ах, можно мы и впрямь останемся здесь на ночь? - попросила Валентина, схватив Мирей за руку.
Та колебалась, хотя тоже не хотела уходить.
- Конечно, - сказал Талейран, поднявшись из кресла, и позвонил в колокольчик. - Будем надеяться, что завтра утром в Париже не разразится скандал, который пророчила Жермен.
Невозмутимый Куртье, все еще наряженный в накрахмаленную ливрею, только бросил взгляд на растрепанные волосы девушек и босую ногу хозяина, а затем, не произнося ни слова, проводил Валентину и Мирей наверх в одну из больших спален, предназначенных для гостей.
- Не мог бы монсеньор найти для нас какую-нибудь ночную одежду? - спросила Мирей. - Возможно, у кого-нибудь из прислуги…
- Не беспокойтесь, - вежливо ответил Куртье и тут же достал два пеньюара, щедро украшенные кружевом ручной работы.
Пеньюары явно не принадлежали прислуге. Вручив их девушкам, Куртье все так же невозмутимо вышел из комнаты.
Когда Валентина и Мирей разделись, причесали волосы и залезли на большую мягкую кровать с искусно отделанным пологом, Талейран постучал в дверь.
- Вам удобно? - спросил он, просунув голову в комнату.
- Это самая великолепная кровать, какую мы когда-либо видели, - ответила Мирей, сидя на толстой перине. - В монастыре мы спали на деревянных топчанах, чтобы исправить осанку.
- Могу отметить, что эффект замечательный, - сказал, улыбаясь, Талейран.
Он вошел в комнату и присел на маленькую скамеечку у кровати.
- Теперь вы должны рассказать нам еще одну историю, - потребовала Валентина.
- Уже очень поздно…- начал Талейран.
- Историю о привидениях! - принялась клянчить Валентина. - Аббатиса никогда не разрешала нам слушать истории
о привидениях, но тем не менее мы их рассказывали. А вы знаете хоть одну?
- К сожалению, нет, - удрученно сказал Талейран. - Как вы теперь знаете, у меня не было нормального детства, и я никогда не слышал подобных историй. - Он немного подумал. - Правда, был в моей жизни один случай, когда я встретил привидение.
- Вы не шутите? - воскликнула Валентина, хватая Мирей за руку под покрывалом. Обе девушки оживились. - Настоящее привидение?
- Знаю, в это трудно поверить, - рассмеялся Талейран. - Вы должны пообещать, что никогда не расскажете об этом дядюшке Жаку Луи, а не то я стану посмешищем для всего Собрания.
Девушки свернулись под одеялом и поклялись ничего никому не рассказывать. Талейран присел на софу, освещенную тусклым светом свечей, и начал свою историю.
История епископа
Когда я был совсем молодым, еще до того, как принял обет и стал священником, я оставил принадлежащее мне имение в Сан-Реми, где похоронен знаменитый король Хлодвиг, и уехал учиться в Сорбонну. После двух лет обучения в этом знаменитом университете для меня настало время объявить о своем призвании.
Я знал, что в семье разразится ужасный скандал, если я откажусь от навязываемого мне будущего. Однако сам я чувствовал, что совершенно не подхожу на роль священника. В глубине души я всегда знал, что мое призвание - стать политическим деятелем.
В Сорбонне под часовней были захоронены останки величайшего политика, которого когда-либо знала Франция, человека, который стал для меня идеалом. Вы знаете его имя - Арман Жан дю Плесси, герцог де Ришелье. Он стал редким образцом единения религии и политики. В течение двадцати лет он железной рукой правил Францией, до самой своей смерти в 1642 году.
Однажды около полуночи я оставил уютную постель, набросил на ночную рубаху теплый плащ, спустился по увитой диким виноградом стене студенческого общежития и отправился к часовне Сорбонны.
Ветер гнал по газону опавшие листья, где-то раздавались уханье филина и крики других ночных тварей. Хотя я считал себя смельчаком, признаюсь, я трусил.
Внутри часовни было темно и холодно. В этот час здесь никто не молился, и только несколько свечей догорали у склепа. Я зажег еще одну, опустился на колени и начал умолять покойного духовного отца Франции направить меня. В огромном склепе стояла тишина, и я слышал только биение собственного сердца.
Однако едва я произнес слова мольбы вслух, как, к моему полному изумлению, порыв ледяного ветра загасил все светильники в склепе. Я пришел в ужас! Очутившись в кромешной тьме, я попытался нашарить что-нибудь, чтобы зажечь огонь. Но в этот миг раздался чей-то стон и над склепом выросло бледное привидение кардинала Ришелье. Его волосы, кожа, даже его церемониальные одежды были белы как снег. Привидение склонилось надо мной, мерцающее и полупрозрачное.
Если бы я уже не стоял на коленях, ноги мои непременно бы подкосились. В горле у меня пересохло, я не мог говорить. Тут снова послышался низкий стон. Привидение кардинала говорило со мной. По хребту у меня побежали мурашки, когда я услышал его голос, похожий на колокольный звон.
- Зачем ты потревожил меня? - прогремело привидение. Вокруг меня закружился ледяной вихрь, я стоял в полной
темноте, и мои ноги так ослабели, что бежать нечего было и думать. Я сглотнул и постарался, чтобы голос мой не дрожал.
- Кардинал Ришелье, - выдавил я, заикаясь, - я прошу совета! При жизни вы были величайшим политиком Франции, несмотря на сан священника. Каким образом достигли вы такой власти? Пожалуйста, поделитесь своим секретом, чтобы я мог последовать вашему примеру.
- Ты?!
Привидение вытянулось до самого потолка, будто столб белого дыма. Похоже, мои слова смертельно оскорбили его.
Затем призрак принялся бегать по стенам, как человек по полу. С каждым кругом он становился все больше и больше, пока не занял всю комнату. Теперь вокруг меня словно кружился неистовый смерч. Я отпрянул в сторону. Наконец привидение произнесло:
- Тайна, которую я пытался раскрыть, останется таковой навсегда…
Привидение все еще кружилось по стенам подвала, но постепенно истончалось, исчезая из виду.
- Сила лежит похороненной вместе с Карлом Великим. Я нашел только первый ключ, я надежно спрятал его…
Призрак мерцал на стене, словно пламя, которое вот-вот погаснет от сквозняка. Я вскочил на ноги и как безумный пытался удержать его, помешать ему исчезнуть совсем. На что он намекал? Что за секрет лежал похороненный с Карлом Великим? Я попытался перекричать шум призрачного ветра:
- Пресвятой отец! Пожалуйста, скажите мне, где искать этот ключ, о котором вы говорите?
Привидение почти уже исчезло, но я еще слышал его голос, как утихающее вдали эхо:
- Франсуа… Мари… Аруэ… И все.
Ветер стих, и несколько свечей снова загорелись. Я остался в подвале один. Спустя долгое время я пришел в себя и отправился обратно в студенческое общежитие.
На следующее утро я был склонен поверить, что все это - лишь дурной сон, но сухие листья, прилипшие к плащу, и удушающий аромат склепа, въевшийся в него, убедили меня, что все произошло на самом деле. Кардинал рассказал мне, что отыскал первый ключ к тайне. По какой-то причине мне надо было искать его у великого поэта и драматурга Франции Франсуа Мари Аруэ, известного как Вольтер.
Вольтер недавно вернулся в Париж из добровольной ссылки в своем поместье Ферне, якобы для того, чтобы поставить на сцене новую пьесу. Однако большинство считало, что он приехал домой умирать. Почему этот сварливый старый атеист, пишущий пьесы и родившийся через пятьдесят лет после смерти Ришелье, должен быть посвящен в секрет кардинала, было выше моего понимания. Прошло несколько недель, прежде чем я получил возможность встретиться с Вольтером.
Одетый в сутану священника, я прибыл в назначенный час и вскоре был допущен в спальную комнату. Вольтер терпеть не мог вставать до полудня и часто целый день проводил в постели. Вот уже сорок лет все кругом говорили, что он на пороге смерти.
Он ждал меня, откинувшись на многочисленные подушки, в мягком розовом ночном колпаке и длинной белой рубахе. Его глаза горели, как два угля на бледном лице, тонкие губы и нос делали его похожим на суетливую хищную птицу.
Священники хлопотали в комнате, а Вольтер шумно противился исполнению их обязанностей, как делал и раньше и впоследствии, до последнего своего вздоха. Я пришел в замешательство, когда он взглянул на меня, одетого в сутану послушника: я знал, как Вольтер не любит духовенство. Сжав скрюченной рукой простыни, он объявил священникам:
- Пожалуйста, оставьте нас! Я дожидался прибытия этого молодого человека. Он послан кардиналом Ришелье.
И Вольтер засмеялся высоким женственным смехом, а священники, оглядываясь на меня, суетливо заторопились выйти из комнаты. Затем он пригласил меня присесть.
- Для меня всегда было тайной, - начал он сердито, - почему этот напыщенный призрак не может спокойно лежать в своей могиле. Как атеист, я нахожу весьма раздражающим тот факт, что умерший священник советует молодым людям посетить меня, лежащего в постели. О, я всегда могу определить, когда приходят от него. У всех вас этакие метафизические складки у рта и взгляд пустой. В Ферне ваш брат являлся с перебоями, а здесь, в Париже, идет сплошным потоком.
Я подавил в себе раздражение, слушая описание самого себя в подобной манере. Я был и удивлен тем, что Вольтер угадал причину моего к нему визита, и обеспокоен. Он упомянул других, разыскивающих то же самое, что и я. - Хотелось бы мне вытащить занозу из сердца человека раз и навсегда, - разглагольствовал Вольтер. - Тогда, возможно, я бы обрел мир.
Он вдруг расстроился, а потом стал кашлять. Я увидел, что он кашляет кровью, но, когда ринулся помочь, старик оттолкнул меня.
- Доктора и священники должны быть повешены на одной виселице, - кричал он, пытаясь дотянуться до стакана с водой.
Я подал ему воды, и Вольтер сделал глоток.
- Конечно, он хочет рукописи. Кардинал Ришелье не может вынести, что его драгоценные личные записи попали в руки такого старого нечестивца.
- У вас есть личные дневники кардинала Ришелье?
- Да. Много лет назад, когда я был молод, меня посадили в тюрьму за подрывную деятельность против короны. Виной тому были накарябанные мной довольно посредственные стишки о романтической жизни короля. Когда меня засадили, мой благородный патрон принес мне для расшифровки некие дневники. Они хранились в его семье долгие годы, но были написаны секретным кодом, который никто так и не смог разгадать. Поскольку заняться мне было нечем, я расшифровал их и узнал много интересного о нашем обожаемом кардинале.
- Я думал, записи Ришелье были завещаны университету Сорбонны!
- Это то, что знаешь ты. - Вольтер глумливо рассмеялся. - Священник никогда не станет хранить личные дневники, написанные секретным кодом, если ему нечего скрывать. Я хорошо знаю, какого сорта вещами занимались святоши во времена Ришелье: думать они могли только о мастурбации, а делать - только то, на что толкала их похоть. Я влез в эти дневники, как лошадь в кормушку, но вопреки моим ожиданиям в записях не оказалось совсем никаких скабрезных признаний. Я обнаружил научные изыскания. Большей чепухи я никогда не видел.
Вольтер начал хрипеть и кашлять. Я даже испугался, что придется позвать обратно священника, поскольку сам еще не был уполномочен проводить святое причастие. После ужасных звуков, напоминающих смертельный хрип, Вольтер сделал мне знак, чтобы я подал ему головные платки. Зарывшись в них, он повязал одним голову, совсем как старая баба, и сел на постели, поеживаясь.
- Что же вы обнаружили в этих дневниках и где они теперь? - заторопился я.
- Они до сих пор у меня. Пока я сидел за решеткой, мои патрон умер, не оставив наследников. Он мог бы получить хорошие деньги, поскольку дневники представляют историческую ценность. В них было много суеверной чепухи, если тебя это интересует. Колдовство и чародейство.
- Мне показалось, вы сказали, они были научными?
- Да, в той мере, в которой священники могут быть объективными. Видишь ли, кардинал Ришелье, когда не возглавлял армии в войнах против всех стран в Европе, занимался изучением власти. А предметом его секретных изысканий были… Возможно, ты слышал о шахматах Монглана?
- О шахматах Карла Великого? - спросил я, стараясь сохранять спокойствие, хотя сердце бешено забилось в груди.
Склонившись над постелью Вольтера и ловя каждое его слово, я со всем возможным почтением просил его продолжать. Единственное, что я слышал о шахматах Монглана, - это что они затерялись в веках. Также я знал, что ценность их трудно представить.
- Я думал, это просто легенда, - сказал я.
- А Ришелье так не считал, - ответил старый философ. - Его дневники содержат тысячу двести страниц с исследованиями происхождения и значения этих шахмат. Кардинал ездил в Ахен, навещал даже аббатство Монглан, то место, где, как он считал, были спрятаны шахматы. Но все тщетно. Видишь ли, наш кардинал думал, что в них заключен ключ к тайне более древней, чем сами шахматные фигуры, возможно такой же древней, как наша цивилизация. Ключ к тайне взлетов и падений цивилизаций.
- Что это может быть за тайна? - спросил я, стараясь скрыть возбуждение.
- Я расскажу тебе о предположениях Ришелье, - сказал Вольтер, - хотя он и умер до того, как разгадал эту загадку. Депай с этим, что хочешь, но больше не беспокой меня. Кардинал Ришелье верил, что шахматы Монглана содержат формулу, она спрятана в фигурах. В этой формуле заключен секрет абсолютной власти.
Талейран замолчал и пристально посмотрел на девушек в тусклом свете свечи. Валентина и Мирен, похоже, спали, зарывшись в одеяла и держась за руки. Прекрасные сияющие волосы веером рассыпались по подушкам, длинные шелковистые пряди - рыжие и белокурые - переплелись. Морис встал, подошел к постели и поправил одеяло, ласково погладив чудесные локоны.
- Дядя Морис…- сказала вдруг Мирей, открыв глаза. - Вы не закончили свою историю. Что за формулу кардинал Ришелье искал всю жизнь? Что, по его мнению, было спрятано в этих шахматных фигурах?
- Это то, что мы с вами должны разыскать вместе, мои дорогие.
Талеиран улыбнулся, заметив, что глаза Валентины тоже открыты, а обеих девушек под теплыми покрывалами бьет дрожь.
- Понимаете, я никогда не видел эту рукопись Ришелье. Вольтер в скором времени умер. Его личная библиотека была приобретена человеком, который хорошо представлял себе ценность дневников кардинала, который понимал, что такое абсолютная власть, и вожделел ее. Этот человек пытался подкупить Мирабо и меня, отстаивавших Декрет о конфискации. Он хотел узнать у нас, не могли ли шахматы Монглана быть конфискованы одной из маленьких партий, члены коей занимали высокие политические посты и имели низкие этические нормы.
- Но вы отказались от взятки, дядя Морис? -спросила Валентина, садясь на постели.
- Моя цена оказалась слишком высокой для покупателя вернее, покупательницы, - рассмеялся Талейран. - Я хотел служить лишь самому себе. И делаю это до сих пор.
Глядя на Валентину в тусклом свете канделябров, он медленно улыбнулся.
- Ваша аббатиса совершила большую ошибку, - сказал он девушкам. - Я, видите ли, примерно представляю, что она сделала. Она вывезла шахматы из аббатства. О, не надо так смотреть на меня, мои дорогие. И разве это не странное совпадение, что ваша аббатиса, как сказал мне ваш дядя, отправилась через весь континент именно в Россию? Видите ли, персона, которая приобрела библиотеку Вольтера, пыталась подкупить Мирабо и меня, персона, которая последние сорок лет мечтает наложить руку на шахматы Монглана, это не кто иная, как Екатерина Великая, императрица всея Руси.
Шахматная партия
А теперь
Мы будем в шахматы играть с тобой,
Терзая сонные глаза и ожидая стука в дверь.
Т. С. Элиот. Перевод А. Сергеева
Нью-Йорк, март 1973 года
Раздался стук в дверь. Я стояла, уперев руку в бок, посреди своей квартиры. С празднования Нового года прошло уже три месяца. Я почти позабыла ту ночь с предсказательницей и странные события, которые ее сопровождали.
Стук стал более настойчивым. Я нанесла на большое полотно, стоящее передо мной, еще один мазок берлинской лазури и бросила кисть в банку с льняным маслом. Рамы были открыты нараспашку, чтобы комната проветрилась, но мои клиенты из «Кон Эдисон», похоже, жгли мусор прямо под окнами. Подоконники почернели от копоти.
У меня не было настроения принимать гостей. Интересно, думала я, пересекая большую прихожую, почему не сработал домофон? Последняя неделя выдалась довольно трудная. Я пыталась завершить работу с «Кон Эдисон» и проводила долгие часы в баталиях с менеджерами своего дома и компаниями, занимающимися хранением имущества. Подготовка к надвигающемуся путешествию в Алжир шла полным ходом.
Мне только что пришла виза. Я уже обзвонила друзей - ведь у меня теперь больше года не будет возможности с ними увидеться. В частности, мне хотелось встретиться перед отъездом с одним приятелем, хотя он был таинственным и недоступным, словно Сфинкс. Я и не предполагала, как отчаянно буду нуждаться в его помощи после событий, которые в скором времени должны были произойти.
Проходя по коридору, я взглянула на свое отражение в одном из зеркал, висевших на стене. Копна растрепанных волос
была в красную полоску из-за киновари, на носу виднелись, брызги малиновой краски. Я вытерла нос тыльной стороной ладони, а руки протерла о свой наряд - полотняные штаны и мягкую рабочую рубаху. Затем открыла дверь.
За ней оказался наш швейцар Босуэлл в униформе цвета морской волны с нелепыми эполетами, фасон которой, несомненно, выбирал он сам. Кулак швейцара повис в воздухе. Босуэлл опустил руку и уставился на меня поверх своего длинного носа.
- Простите, мадам, - прошамкал он, - но некий бледно-голубой «роллс-ройс» снова заблокировал въезд. Как вы знаете, мы просим гостей оставлять подъезд свободным, чтобы не мешать машинам доставки.
- Почему вы не позвонили по домофону? - сердито прервала его я.
Проклятье! Мне было отлично известно, о чьей машине идет речь,
- Домофон не работает уже неделю, мадам.
- Так почему бы вам, Босуэлл, не починить его?
- Я швейцар, мадам. Швейцары не занимаются починкой. Это работа администратора. Швейцар отмечает гостей и следит, чтобы подъезд к дому оставался свободным,
- Хорошо-хорошо. Скажите моей гостье, чтоб поднималась.
По моим сведениям, в Нью-Йорке был только один счастливый обладатель светло-голубого «роллс-ройса корниш» - Лили Рэд. Поскольку было воскресенье, я почти не сомневалась, что ее привез Сол. И он наверняка уже успел убрать машину, пока Лили поднималась наверх, чтобы поиграть у меня на нервах. Однако Босуэлл все стоял и хмуро смотрел на меня.
- Дело еще в маленьком зверьке, мадам. Ваша гостья настаивает на том, чтобы пронести его в здание, хотя ей было неоднократно сказано, что…
Но было поздно. Из-за угла коридора, оттуда, где были двери лифтов, вылетел пушистый комок. По кратчайшей траектории он пронесся к дверям моей квартиры и стрелой метнулся мимо нас с Босуэллом в прихожую. По размеру он был не больше метелки из перышек, которыми обметают пыль с хрупких вещей, и при каждом подскоке пронзительно взвизгивал.
Швейцар посмотрел на меня с величайшим презрением и ничего не сказал.
- О'кей, Босуэлл, - произнесла я, пожав плечами. - Давайте сделаем вид, что ничего не произошло. Этот зверек не причинит вам хлопот, он вылетит отсюда, как только я найду его.
В это время из-за того же угла появилась Лили. Она шла танцующей походкой, на плечах ее красовалась соболиная накидка с капюшоном, с которой свисали длинные пушистые хвосты. Ее светлые волосы тоже были завязаны в три или четыре хвоста, торчащие в разные стороны, так что невозможно было определить, где кончается прическа и начинается накидка. Босуэлл вздохнул и закрыл глаза.
Лили демонстративно проигнорировала швейцара, чмокнула меня в щеку и просочилась между нами. Для человека ее комплекции было довольно сложно куда-либо просочиться, но Лили носила свои полные формы с гордостью, что придавало ей некоторый шарм. Проходя мимо нас, она произнесла грудным голосом:
- Скажи швейцару, чтоб не поднимал шума. Сол будет ездить вокруг дома до нашего ухода.
Я посмотрела вслед уходящему Босуэллу, издала сдавленный стон, который сдерживала последние несколько минут, и закрыла дверь. К несчастью, мне предстояло провести очередной выходной с самым несимпатичным мне человеком в Нью-Йорке - с Лили Рэд. Воскресенье летело коту под хвост. Я дала себе слово, что отделаюсь от нее как можно быстрее.
Моя квартира состояла из одной большой комнаты с высоким потолком, большой вытянутой прихожей и ванной. Из комнаты выходили три двери: одна вела в гардеробную, другая - в кладовую, а третья скрывала шкаф-кровать. Комната представляла собой настоящие джунгли из больших деревьев и экзотических растений, расставленных так, чтобы между ними оставался запутанный лабиринт дорожек. По этим джунглям в живописном беспорядке были расставлены и разбросаны стопки книг, груды марокканских подушек и множество безделушек из лавки древностей на Третьей авеню.
Безделушки принадлежали к самым разным стилям и культурам. Здесь были расписанные вручную пергаментные лампы из Индии, керамика из Мексики, фарфоровые птички из Франции, хрусталь из Праги. Стены были увешаны неоконченными картинами, краска на которых еще не просохла, старыми фотографиями в резных рамках, антикварными зеркалами. С потолка свешивались наборы колокольчиков и бумажные рыбки. Единственной мебелью в комнате был черный концертный рояль, стоявший у окон.
Лили двигалась по лабиринту, как вырвавшаяся на волю пантера, передвигая и перекладывая вещи в поисках своей собаки. Она сбросила накидку из собольих хвостов на пол, и я остолбенела, увидев, что под ней на Лили практически ничего не надето. Она была сложена, как итальянская керамическая статуэтка пятнадцатого века: с тонкими щиколотками, развитыми голенями, которые расширялись кверху и переходили в трепещущий избыток желеобразной плоти. Лили втиснула свою массу в приталенное платье из пурпурного шелка, заканчивавшееся там, где начинались бедра. Когда она двигалась, то напоминала свежее заливное, дрожащее и полупрозрачное.
Лили перевернула подушку и подхватила пушистый клубок, который путешествовал с ней везде. Она прижала его к себе и принялась кудахтать над ним слащавым до омерзения голосом.
- Ах, мой дорогой Кариока, - приговаривала она, - он спрятался от своей мамочки. Противный маленький песик…
Меня затошнило.
- Бокал вина? - предложила я, пока Лили ставила Кариоку на пол.
Он бегал вокруг, тявкая от возбуждения. Я отправилась в кладовку и достала из холодильника бутылку вина.
- Полагаю, у тебя отвратительное шардонне от Ллуэллина, - прокомментировала Лили. - Он многие годы пытается раздать его.
Она взяла предложенный бокал и отхлебнула из него. Бродя между деревьями, она остановилась перед картиной, над которой я работала до ее появления.
- Скажи, ты знаешь этого парня? - вдруг спросила Лили, показывая на рисунок: там был мужчина на велосипеде, одетый во все белое. - Ты выбрала этого парня в качестве модели, после того как встретила его внизу?
- Какого парня внизу? - спросила я, сидя на табурете рядом с роялем и глядя на Лили.
Ее губы и ногти были выкрашены в ярко-красный цвет, и в сочетании с бледной кожей это делало ее чем-то похожей на дьяволицу, соблазнившую Старого Морехода на жизнь после смерти. Затем мне подумалось, что это вполне уместно. Муза шахмат была не менее вульгарна, чем музы поэзии. Они всегда предпочитали убивать тех, кого вдохновляли.
- Мужчина на велосипеде, - твердила Лили. - Он был одет точно так же, весь в белом, капюшон надвинут на глаза. Хотя я видела его только со спины. Мы чуть не наехали на него, ему даже пришлось вырулить на тротуар.
- Правда? - спросила я с удивлением. - Но я выдумала его.

- Это было жутковато, - сказала Лили, - словно бы… словно бы он ехал на этом велосипеде на встречу со смертью. И было что-то зловещее в том, как он шнырял вокруг твоего дома…
- Что ты сказала?
В моей голове зазвенел сигнал тревоги. «И вот, конь бледный, и на нем всадник, имя которому смерть». Где я это слышала?
Кариока перестал лаять и начал издавать подозрительно тихие хрюкающие звуки. Выдернув одну из моих орхидей, он принялся за сосну. Я подошла, схватила его и засунула в гардероб, закрыв за ним дверь.
- Как ты смеешь запирать мою собаку в гардеробе? - воскликнула Лили.
- В этом доме собак разрешается держать только в клетке. Теперь скажи, что за новости ты принесла? Я не видела тебя несколько месяцев.
«И была бы рада не видеть еще дольше», - добавила я про себя.
- Гарри собирается устроить для тебя прощальный ужин, - сказала она, сидя на скамейке у рояля и разливая остатки вина. - Он сказал, ты можешь назначить дату. Гарри все приготовит сам.

Предыдущая страница 4 Следующая страница


5 Кэтрин Нэвилл

Маленькие коготки Кариоки царапали изнутри дверь гардеробной, но я не обращала на это внимания.
- Я с удовольствием приду, - сказала я. - Почему бы нам не устроить ужин в ближайшую среду? К следующим выходным я, возможно, уже уеду.
- Прекрасно! - сказала Лили.
Теперь из гардеробной раздавались глухие удары: видно, Кариока кидался на дверь всем своим мускулистым тельцем. Лили встала.
- Могу я забрать собаку из гардеробной?
- Ты уходишь? - с надеждой спросила я. Выхватив кисти из банки с льняным маслом, я отправилась
сполоснуть их в раковине, словно Лили уже уходила. Та минуту помолчала, затем сказала:
- Я вот думаю, какие у тебя на сегодня планы?
- Я собиралась поработать, - ответила я из кладовки, наливая в горячую воду жидкое мыло и наблюдая, как образуется мыльная пена.
- Ты когда-нибудь видела, как играет Соларин? - спросила Лили, робко оглядывая меня огромными серыми глазами.
Я положила кисти в воду и уставилась на нее. Это прозвучало подозрительно похоже на приглашение. Лили давно взяла за правило не посещать шахматные матчи, если не участвовала в них сама.
- Кто такой Соларин? - спросила я.
Лили взглянула на меня с таким изумлением, как будто я спросила, кто такая королева Англии.
- Я забыла, что ты не читаешь газет, - проговорила она. - Он же у всех на устах. Это политическое событие последних десяти лет! Считается, что он лучший шахматист со времен Капабланки, прирожденный гений игры. Он только что приехал из Советской России, впервые за три года…
- Я думала, лучшим в мире считается Бобби Фишер, - сказала я, отмывая кисти в горячей воде. - Что за шумиха была в Рейкьявике прошлым летом?
- Отлично, ты все-таки слышала об Исландии, - сказала Лили и попыталась протиснуться в кладовую. - Факт в том, что с тех пор Фишер не играл. Ходят слухи, что он не будет защищать свой титул и не будет больше играть на публике. Русские потирают руки от предвкушения. Шахматы - их национальный вид спорта, и они грызут друг друга, стараясь забраться на вершину. Если Фишер сойдет с дистанции, то останутся только претенденты из России.
- Таким образом, прибывший русский - основной претендент на титул, - сказала я. - Ты думаешь, этот парень…
- Соларин.
- Ты думаешь, чемпионом станет Соларин?
- Может, да, а может, и нет, - сказала Лили и снова вернулась к своей любимой теме. - Самое удивительное в том, что многие верят, что он лучший, но притом за ним не стоит Политбюро, а это неслыханно для игрока из России. Последние несколько лет ему фактически не давали играть.
- Почему не давали? - Я положила кисти на сушилку и вытерла руки полотенцем. - Если они так мечтают победить, что это становится вопросом жизни и смерти…
- Очевидно, у него нет советской закалки, - сказала Лили, достала из холодильника бутылку с вином и налила себе еще. - На турнире в Испании три года назад был какой-то скандал. Глухой ночью Соларина быстро отправили обратно в матушку Россию. Сначала говорили, что он заболел, потом - что у него нервный срыв. Такие вот истории, а затем наступила тишина. С тех пор о нем ничего не было слышно. До этой недели.
- Что произошло на этой неделе?
- На этой неделе, как гром среди ясного неба, в Нью-Йорк вдруг прилетает Соларин, причем в окружении парней из КГБ, как в клетке. Он заявляется в шахматный клуб Манхэттена и говорит, что хочет участвовать в турнире Германолда. Разразился скандал по всем статьям. Во-первых, для участия в этом турнире должно быть приглашение. Соларин приглашен не был. Во-вторых, это турнир пятого сектора, куда входят только США. А СССР - это сектор четыре. Можешь представить, в какой ужас пришли организаторы турнира, когда узнали, кто он такой.
- Почему они не могли отказать ему?
- А в том-то и чертовщина! - ликующе воскликнула Лили. - Джон Германолд, спонсор турнира, был когда-то театральным продюсером. После того как Фишер стал сенсацией в Исландии, ставки на шахматы взлетели до небес. Теперь это огромные деньги. Германолд убьет за то, чтобы на билетах красовалось имя Соларина.
- Я не понимаю, как Соларин приехал из России на турнир, если, ты говоришь, Советы ему не разрешали играть?
- Дорогая моя, над этим сейчас все и ломают головы, - сказала Лили. - Раз его сопровождают телохранители из КГБ, значит, он приехал с благословения правительства, не так ли? О, какая очаровательная интрига! Вот почему я подумала, ты захочешь пойти сегодня…
Лили замолчала.
- Пойти куда? - медовым голоском спросила я, хотя совершенно точно знала, к чему она ведет.
Я просто наслаждалась, наблюдая, как мучается Лили, стараясь изо всех сил показать, будто ей все равно, что происходит на состязаниях. «Я не разыгрываю из себя мужчину, - частенько твердила она, - я играю в шахматы».
- Соларин играет сегодня, - нерешительно сказала она. - Это его первая игра после происшествия в Испании. Этот матч многое решает, все билеты были распроданы заранее. Он начнется через час, и я думаю, что могу провести нас…
- Большое спасибо, я пас, - перебила я. - Мне неинтересно наблюдать за шахматной игрой. Почему бы тебе не пойти одной?
Лили сжала в руке бокал с вином, выпрямилась и как-то напряженно проговорила:
- Ты же знаешь, я не могу.
Это был, наверное, первый случай, когда Лили обращалась к кому-нибудь за помощью. Если бы я отправилась с ней на игру, она могла бы сделать вид, что оказывает любезность подруге. Если бы Лили объявилась в толпе спрашивающих лишний билетик одна, она бы тут же попала в шахматные колонки газет. Соларин, возможно, и был сенсацией, но в нью-йоркских шахматных кругах появление Лили Рэд на матче стало бы куда более лакомым поводом для сплетен. Она была одной из лучших шахматисток США и, конечно, самой экстравагантной.
- На следующей неделе, - стиснув зубы, проговорила она, - я играю с победителем сегодняшнего матча.
- А-а, теперь понятно, - кивнула я. - Победителем может стать Соларин. И поскольку ты никогда не играла с ним и, несомненно, никогда не читала о стиле его игры…
Я подошла к гардеробной и открыла дверь. Кариока пулей вылетел оттуда и принялся бегать вокруг меня и кидаться на домашние тапочки. Я немного понаблюдала за ним, затем поддела его ногой и швырнула в груду подушек. Пес с удовольствием разлегся там и тут же вытащил несколько перьев с помощью своих маленьких острых зубов.
- Не могу понять, почему он все время цепляется к тебе, - заметила Лили.
- Просто выясняем, кто тут хозяин, - пожала я плечами. Лили промолчала.
Мы наблюдали, как Кариока обследует подушки, словно там было что-то интересное. Хотя о шахматах я знала очень мало, я чувствовала, что сейчас удерживаю центр доски. Правда, я и подумать тогда не могла, что следующий ход будет моим.
- Ты должна пойти со мной, - наконец сказала Лили.
- По-моему, ты неправильно ставишь вопрос, - проговорила я.
Лили встала, подошла ко мне и проникновенно посмотрела в глаза.
- Ты даже не представляешь, как для меня важен этот турнир, - сказала она. - Германолд подначил членов шахматного комитета разрешить проведение этого турнира, пригласив всех гроссмейстеров пятого сектора. Выступив хорошо и набрав очки, я могла бы выйти в высшую лигу. Я могла бы даже победить. Если бы не появился Соларин…
Жеребьевка в шахматах всегда была для меня загадкой. А в том, что нужно сделать, чтобы завоевать такие титулы, как гроссмейстер (ГМ) и мастер международного класса (ММ), я и вовсе ничего не понимала.
Если рассматривать шахматы как своего рода математику, то становится несколько проще представить себе пути, ведущие к вершине. Но шахматное сообщество больше напоминало старый добрый мальчишеский клуб. Я могла понять раздражение Лили, однако кое-что меня озадачивало.
- И что с того, если ты будешь второй на этом турнире? - спросила я. - Ты и так одна из лучших женщин-шахматисток в США.
- Лучших женщин! Женщин?!
Лили выглядела так, словно собиралась плюнуть на пол. Я вспомнила, что она дала зарок никогда не играть в шахматы против женщин. Шахматы были мужской игрой, и, чтобы выиграть, ты должна была побить мужчин. Уже целый год Лили ждала, чтобы ей присвоили звание мастера международного класса, честно ею заслуженное. Нынешний турнир действительно был важен для нее: если бы она выиграла у мастеров международного класса, те, кто заправляет в шахматном спорте, больше не могли бы тянуть с присвоением ей этого звания.
- Ты ничего не понимаешь! - сказала Лили. - Это турнир на выбывание. Я играю против Соларина во второй встрече, при условии, что мы оба выигрываем первую, а мы выиграем. Если я проиграю ему, то вылечу из турнира.
- Ты боишься, что не сможешь обыграть его? - спросила я.
Хотя Соларин и был величиной, я удивилась, что Лили допускает саму возможность поражения.
- Я не знаю, - честно призналась она. - Мой тренер считает, что Соларин размажет меня по доске, всыплет мне как следует. Ты не понимаешь, что чувствуешь, когда проигрываешь! Я ненавижу проигрывать. Ненавижу…
Она заскрежетала зубами и сжала кулаки.
- Разве они не могут для начала выставить против тебя игроков твоего уровня? - спросила я. Кажется, я что-то читала об этом.
- В Штатах всего несколько десятков игроков, кто набрал двадцать четыре сотни очков, - хмуро отметила Лили. - И далеко не все из них играют на этом турнире. Хотя Соларин в последний раз набрал две с половиной тысячи очков, между моим и его уровнем всего пять человек. Но из-за того, что я играю с ним уже во второй встрече, у меня не будет возможности «разогреться» в других играх.
Теперь я поняла. Театральный продюсер, который устраивал этот турнир, пригласил Лили из-за ее известности в обществе. Он хотел, чтобы билеты продавались, а Лили была Жозефиной Бейкер шахмат. У нее было все, кроме оцелота и бананов. Теперь, когда у спонсора появилась козырная карта в лице Соларина, Лили можно было принести в жертву как подержанный товар. Германолд поставил ее в пару с Солариным, чтобы выбить из турнира. Не имело значения, что для нее турнир был средством получить звание. Я вдруг подумала, что шахматы мало чем отличаются от аудита.
- О'кей, ты все объяснила, - сказала я и устремилась в коридор.
- Куда ты? - спросила Лили, повысив голос.
- Хочу принять душ, - бросила я через плечо.
- Душ? - В голосе Лили зазвучали истерические нотки. - Какого черта?
- Я должна принять душ и переодеться, - ответила я, остановившись перед дверью в ванную, и оглянулась, чтобы посмотреть на нее. - Если, конечно, мы собираемся через час попасть на игру.
Лили смотрела на меня, не говоря ни слова. На лице ее застыла растерянная улыбка.
По-моему, ужасно глупо ездить в открытой машине в середине марта, когда над головой висят снеговые облака и температура падает до нуля.
Лили куталась в свою меховую накидку, Кариока деловито обгрызал кисточки и раскидывал их по полу машины. На мне было только черное шерстяное пальто, и я замерзала.
- У этой штуки есть крыша? - спросила я, перекрикивая шум ветра.
- Почему бы тебе не попросить Гарри сшить для тебя что-нибудь меховое? Кроме всего прочего, это его бизнес, а ты - его любимица.
- Сейчас это мне не поможет, - ответила я. - Объясни мне, почему эта игра проводится за закрытыми дверями в клубе «Метрополитен»? Я думала, спонсор захочет пригласить как можно больше публики на первую игру Соларина на Западе спустя несколько лет.
- Ты отлично знаешь спонсоров, - согласилась Лили. - Однако сегодня Соларин играет с Фиске. Если проводить открытый публичный матч, это может привести к обратному результату. Сказать, что Фиске «немного того», - значит ничего не сказать.
- Кто такой Фиске?
- Энтони Фиске очень сильный игрок, - сказала Лили, поправляя меха. - Он английский гроссмейстер, но зарегистрирован в пятом секторе, потому что жил в Бостоне, когда активно играл. Я вообще удивляюсь, что он принял приглашение, поскольку уже много лет не играл. На последнем турнире он потребовал, чтобы публика покинула комнату: думал, что комната набита «жучками» и что там какие-то таинственные колебания в воздухе, которые накладываются на его мозговые волны. Все шахматисты такие - балансируют на грани безумия. Говорят, Пол Морфи, первый чемпион США, умер, сидя в ванне полностью одетым, а вокруг плавали женские туфли. Сумасшествие - это бич шахмат, но ты не думай, что я тронусь. Это происходит только с мужчинами.
- Почему только с мужчинами?
- Потому что шахматы, моя дорогая, это своего рода эдипова игра. Убей короля и трахни королеву, вот это о чем. Психологи любят сопровождать шахматистов, чтобы посмотреть, не слишком ли часто они моют руки, не нюхают ли кеды, не мастурбируют ли в перерывах. А потом пишут об этом в медицинских журналах.
Светло-голубой «роллс-ройс» остановился перед клубом «Метрополитен» на Шестнадцатой улице, совсем недалеко от Пятой авеню. Сол помог нам выйти из машины. Лили вручила ему Кариоку и прыгнула прямо под полог, натянутый над
входом. Во время поездки Сол не произнес ни слова, а теперь, все так же молча, подмигнул мне. Я пожала плечами и последовала за Лили.
Клуб «Метрополитен» - это реликт Нью-Йорка. Частная резиденция мужчин. Похоже, в этих стенах ничего не изменилось с прошлого века. Выцветший красный ковер в фойе явно нуждался в чистке, а темное дерево стола администратора - в воске. Однако главный зал был выдержан в довольно самобытном стиле, вот только лак на дверях облупился.
Это было огромное помещение с высоким, до тридцати футов, потолком, отделанным вставками сусального золота. В центре на длинном тросе свисала вниз единственная люстра. На двух стенах имелись балкончики с резными перилами, украшенными цветочным орнаментом, как в венецианском дворике. Третья стена была полностью зеркальной, а четвертая отделена от фойе красным бархатным занавесом. На мраморном полу в черно-белую шахматную клетку стояли десятки небольших столиков с кожаными креслами вокруг. В дальнем углу рядом с китайской ширмой красовался черный концертный рояль.
От изучения декора меня отвлек голос Лили, раздавшийся откуда-то сверху. Оказывается, она уже успела подняться на один из балконов. Меховая накидка болталась у нее на одном плече. Лили махнула мне рукой, указывая на широкую мраморную лестницу, которая начиналась в фойе и, плавно изгибаясь, вела на балкон.
Наверху Лили завела меня в маленькую комнату для игры в карты и вошла следом. Комната была выполнена в травянисто-зеленых тонах, большие французские окна выходили на Пятую авеню и парк. Несколько рабочих отодвигали к стене карточные столы, покрытые кожей и зеленым сукном. Грузчики то и дело нахально поглядывали в нашу сторону.
- Игра будет проводиться здесь, - сказала Лили. - Только никто, наверное, еще не приехал. У нас есть полчаса в запасе.
Повернувшись к проходившему мимо рабочему, Лили спросила:
- Вы не знаете, где Джон Германолд?
- Возможно, в столовой, - пожал плечами мужчина.
- Вы можете подняться и позвать его?
Мужчина оглядел Лили с ног до головы. Та выглядела вызывающе в своем платье, и я порадовалась, что надела строгий серый костюм из фланели. Я стала снимать пальто, но рабочий остановил меня.
- Леди не разрешается находиться в комнате, где проходит игра, - сказал он мне, а для Лили добавил: - В столовой тоже нельзя. Вы бы лучше спустились вниз и позвонили.
- Я убью этого ублюдка Германолда, - прошипела Лили сквозь стиснутые зубы. - Частный мужской клуб, ад и дьяволы!
Она двинулась по коридору в поисках своей жертвы, а я вернулась в комнату и плюхнулась в кресло под враждебными взглядами рабочих. Я бы не завидовала Германолду, когда Лили отыщет его.
Сидя в комнате для игры, я разглядывала Центральный парк через грязные окна. Там висело несколько флагов, уже вылинявших за зиму.
- Простите, - произнес позади меня чей-то надменный голос.
Я оглянулась и увидела высокого привлекательного мужчину лет пятидесяти. Он был одет в морской блейзер, серые брюки и белую водолазку. От него несло Андовером и Йелем.
- Никому нельзя находиться в комнате, пока не началась игра, - сухо сказал он. - Если у вас есть билет, я готов пока посадить вас внизу. В противном случае, боюсь, вам придется покинуть клуб.
Его привлекательность сразу померкла. «Мило, очень мило», - подумала я, но вслух сказала:
- Я предпочитаю остаться здесь. Я жду кого-нибудь, кто принесет мне билет…
- Боюсь, это невозможно, - резко ответил он и почти что схватил меня за локоть. - У меня обязательства перед клубом, существуют правила. Более того, некие скрытые…
Оказывается, я все еще оставалась на месте, хотя он и тащил меня со всей силы, которую мог себе позволить. Я подсмеивалась над ним, зацепившись ногами за кресло.
- Я пообещала своей подруге Лили Рэд, что дождусь ее, - сказала я. - Вы знаете, она ищет…
- Лили Рэд! - вскричал он и так резко отпустил мою руку, словно это была раскаленная кочерга.
Я уселась обратно с умильным выражением на лице.
- Лили Рэд здесь?!
Я кивнула, продолжая улыбаться.
- Разрешите представиться, мисс…
- Велис, - сказала я, - Кэтрин Велис.
- Мисс Велис, я Джон Германолд, - слегка поклонился он. - Я спонсор этого турнира. - Он снова схватил мою руку и принялся трясти ее. - Вы не представляете, какая для меня честь, что Лили пришла на эту игру. Вы не знаете, где я могу найти ее?
- Она отправилась искать вас, - объяснила я. - Рабочие сказали, что вы в столовой. Возможно, она там.
- В столовой…- повторил Германолд. Похоже, он с ходу представил себе наихудший вариант развития событий. - Я сейчас же пойду и разыщу ее, хорошо? Когда мы встретимся, я куплю вам что-нибудь выпить.
С этими словами он захлопнул дверь.
Теперь, когда Германолд стал моим «старым приятелем», рабочие поглядывали на меня с каким-то завистливым уважением. Я наблюдала, как они выносят из комнаты столы и начинают расставлять ряды стульев, обращенные к окнам, оставив в центре островок свободного пространства. Самое странное, что затем они стали ползать по полу с рулеткой и расставлять мебель так, словно следовали какому-то невидимому плану.
Я с таким любопытством следила за этими маневрами, что не заметила тихо вошедшего в комнату мужчину, пока он не подошел ко мне вплотную. Он был высок и строен, с очень светлыми белокурыми волосами, довольно длинными и зачесанными назад. Кончики волос доходили до ворота и чуть кудрявились. На незнакомце были серые брюки и свободная белая льняная рубаха. Воротник был расстегнут, оставляя на виду сильную шею и крепкие ключицы, как у танцора. Он быстро двинулся к рабочим и вполголоса заговорил с ними.
Те, кто делал замеры на полу, поднялись и подошли к нему. Затем мужчина вскинул руку, указывая на что-то, и рабочие поспешили выполнить его пожелания.
Большую доску, на которой указывали счет, переносили с места на место несколько раз, судейский стол тоже отодвинули подальше от игровой зоны. Сам же игровой стол таскали туда-сюда, пока он не оказался на равном расстоянии от каждой стены. Во время этих странных маневров, как я заметила, рабочие ни разу не пожаловались. Казалось, они испытывали перед мужчиной благоговейный трепет и боялись даже заглянуть ему в глаза, пока тщательно выполняли его распоряжения. Затем я поняла, что он не только заметил мое присутствие, но и расспрашивает обо мне рабочих. Он махнул рукой в мою сторону, а затем повернулся сам. Когда он сделал это, я испытала шок. Было в нем что-то знакомое и странное одновременно.
Его высокие скулы, тонкий орлиный нос, сильная нижняя челюсть были словно высечены из мрамора. Глаза незнакомца оказались светлыми, зеленовато-серыми, цвета жидкой ртути. Он выглядел как великолепное изваяние эпохи Ренессанса и казался таким же холодным и непроницаемым, как камень. И когда он оставил рабочих и двинулся в мою сторону, я приросла к месту, зачарованная его взглядом, словно беззащитный кролик перед удавом.
Подойдя ко мне, он взял меня за руки и вытащил из кресла. Я и пикнуть не успела, как он подхватил меня под локоть и повел к двери. На ходу незнакомец прошептал мне на ухо:
- Что ты здесь делаешь? Тебе не следовало сюда приходить.
В голосе его слышался какой-то легкий акцент. Я задохнулась от возмущения. В конце концов, мы даже не были знакомы! Я упрямо остановилась.
- Кто вы? - спросила я.
- Не имеет значения, кто я, - ответил мужчина. Он говорил тихим голосом, вглядываясь в мое лицо светлыми зелеными глазами, как будто старался что-то припомнить. - Не имеет значения, кто я, ведь я знаю, кто ты. Ты сделала смертельную ошибку, придя сюда. Ты в большой опасности. Я чувствую опасность кругом, даже сейчас. Где я уже слышала это раньше?
- О чем вы говорите? - сказала я. - Мы пришли с Лили Рэд на шахматную игру. Джон Германолд сказал, я могу…
- Да-да, - нетерпеливо прервал меня он. - Я все это знаю, но ты должна уйти отсюда немедленно. Пожалуйста, не проси меня ничего объяснять. Просто уходи из клуба как можно скорее… Пожалуйста, сделай, как я сказал.
- Глупости! - заявила я, повысив голос.
Он бросил быстрый взгляд на рабочих и снова повернулся ко мне.
- Я никуда не уйду, пока вы не скажете, что все это значит. Не представляю, кто вы такой, никогда в жизни вас не видела. Какое право вы…
- Ты видела. - Он спокойно и нежно положил руку мне на плечо, заглядывая в глаза. - И мы увидимся снова, но теперь ты должна уйти.
С этими словами он исчез. Повернулся на каблуках и вышел из комнаты так же тихо, как и появился. Я постояла какое-то время и поняла, что вся дрожу. Оглянувшись на рабочих, я увидела, что они занимаются своим делом и, кажется, ничего странного не заметили. Я вышла на балкон, мой мозг пытался разобраться в том, что произошло. Предсказательница! Вот кого напомнил мне этот странный тип, запоздало сообразила я.
Снизу меня позвали Лили и Германолд. Они стояли прямо подо мной на черно-белых плитках мраморного пола и казались шахматными фигурами в странном одеянии. Остальные гости двигались вокруг них.
- Спускайтесь, - позвал Германолд. - Я куплю вам что-нибудь выпить.
Я прошла по балкону к украшенной красным ковром мраморной лестнице и спустилась в фойе. В ногах до сих пор ощущалась легкая слабость. Мне хотелось застать Лили одну и поговорить с ней о случившемся.
- Что вы будете пить? - спросил Германолд, когда я приблизилась к столу. Он пододвинул мне стул, Лили уже сидела. - Мы должны выпить шампанского. Не каждый день Лили присутствует на шахматной игре!
- Совсем не каждый день, - резко сказала Лили и сбросила свои меха на спинку стула.
Германолд велел подать шампанское и весь так углубился в самовосхваления, что Лили оставалось только скрипеть зубами.
- Турнир проходит просто отлично! На каждой игре у нас полно народу. Публика заранее раскупила все билеты. Но даже я не мог предвидеть, каких знаменитостей нам удастся привлечь. Сначала Фиске прервал свое отшельничество и явился публике, а затем мегатонная бомба - приезд Соларина! И конечно, вы! - добавил он, шлепнув Лили по коленке.
Я собиралась спросить его о незнакомце наверху, но не могла и слова вставить.
- Плохо, что я не сумел арендовать большой зал на Манхэттене для сегодняшней игры, - пожаловался Германолд, когда принесли шампанское. - Нам пришлось запихнуть всех сюда. Вы знаете, я боюсь за Фиске. Мы даже пригласили врача, так, на всякий случай. Я подумал, лучше дать ему сыграть пораньше, чтобы вывести из турнира. Правда, во время турниров Фиске пока обходился без эксцессов. Мы и прессу вызвали, прямо перед его приездом.
- Звучит волнующе, - сказала Лили. - Увидеть на одной игре сразу двух таких мастеров да еще нервный срыв!
Наливая шампанское, Германолд зыркнул на нее глазами. Он не был уверен, шутит она или нет. Зато я была уверена. Его замечание насчет того, чтобы пораньше вывести Фиске из игры, попало в цель.
- Возможно, я все-таки останусь на игру, - кокетливо продолжила Лили, потягивая шампанское. - Я планировала уехать, после того как привезла сюда Кэт…
- Что? Вы не должны! - воскликнул Германолд, явно встревожившись. - Я хотел сказать, вы не должны пропустить матч. Это же игра века!
- И репортеры, которым вы позвонили, будут так разочарованы, если не найдут меня здесь, как вы им пообещали. Не так ли, дорогой Джон?
Она сделала большой глоток шампанского, а Германолд слегка порозовел. Я получила наконец возможность высказаться и ввернула:
- Человек, которого я только что видела наверху, это Фиске?
- В комнате для игры? - обеспокоенно спросил Германолд. - Надеюсь, что нет. Предполагалось, что он отдыхает перед игрой.
- Кто бы это ни был, он был очень странным, - сказала я. - Он вошел и заставил рабочих двигать мебель…
- Боже мой! - вскричал Германолд. - Тогда это точно Фиске. Когда я в последний раз имел с ним дело, он настаивал на том, что если какую-нибудь шахматную фигуру убирают с доски, то надо убрать из комнаты человека или кресло. Это восстанавливало его чувство «равновесия и гармонии». Он сказал, что ненавидит женщин, не выносит, когда они находятся в комнате во время игры.
Германолд похлопал Лили по руке, но та отдернула ее.
- Возможно, поэтому он просил меня уйти, - сказала я.
- Он просил вас уйти? - спросил Германолд. - Это было излишне, я поговорю с ним перед игрой, нужно заставить его понять, что он не может вести себя так, как прежде, когда был звездой. Он не играл на серьезных турнирах больше пятнадцати лет.
- Пятнадцати? - удивилась я. - Тогда, значит, он отошел от дел в двенадцать лет. Мужчина, которого я видела наверху, был молодым.
- Правда? - сказал озадаченный Германолд. - Тогда кто бы это мог быть?
- Высокий стройный мужчина, очень бледный. Привлекательный, но холодный…
- О, это Алекс, - рассмеялся Германолд.
- Алекс?
- Александр Соларин, - сказала Лили. - Ты знаешь, дорогая, это один из тех, кого ты до смерти хотела увидеть. «Мегатонная бомба»!
- Расскажите о нем побольше, - попросила я.
- Боюсь, что не могу, - признался Германолд. - Я не знал даже, как он выглядит, до тех пор, пока он не появился и не попытался зарегистрироваться на турнире. Человек-загадка. Он не встречается с людьми, не разрешает делать свои фотографии. Мы вынуждены убрать камеры из комнаты, где проходит игра. В конце концов по моему настоянию он дал пресс-конференцию. Иначе какой смысл иметь его на турнире, если газеты ничего не напишут?
Лили пристально взглянула на него и издала громкий стон.
- Спасибо за выпивку, Джон,-сказала она, накидывая меха на плечи.
Я поднялась на ноги вместе с ней, и вместе мы прогулялись по залу и лестнице.
- Я не стала говорить при Германолде, - прошептала я, когда мы оказались на балконе, - но что касается этого парня, Соларина… здесь творится что-то странное.
- Я вижу это все время, - сказала Лили. - В мире шахмат попадаются люди, которые или занозы, или дырки в заднице. Или и то и другое вместе. Я уверена, этот Соларин не исключение. Они не могут перенести присутствия женщин на игре…
- Это совсем не то, о чем я толкую, - перебила Я. - Соларин сказал, чтобы я уходила, не потому, что не переносит женщин. Он сказал, что я в большой опасности.
Я схватила Лили за руку, и мы остановились у перил. Толпа внизу все росла.
- Что он тебе наплел? - фыркнула Лили. - Ты что, разыгрываешь меня? Какая может быть угроза на шахматном матче? Здесь только одна опасность - заснуть от скуки. Фиске любит поддевать противника язвительными репликами.
- Я говорю, он предупредил меня об опасности, - повторила я, прижав Лили спиной к стене, чтобы люди могли пройти. Я понизила голос: - Помнишь предсказательницу, к которой ты отправила нас с Гарри в Новый год?
- О нет! - простонала Лили. - Только не говори мне, что веришь в потусторонние силы!
Люди начали двигаться вниз и проходили мимо нас в комнату для игры. Мы присоединились к потоку, и Лили выбрала
места сбоку, откуда был хороший обзор и где мы не привлекали внимания, насколько это было возможно при наряде Лили. Когда мы уселись, я придвинулась к ней и зашептала:
- Соларин использовал те же выражения, что и предсказательница. Разве Гарри не говорил, что она мне сказала?
- Я никогда не видела ее, - ответила Лили, доставая маленькую шахматную доску из кармана своей накидки и устраивая ее на коленях. - Ее рекомендовал мне один знакомый, но я совсем не верю во все это дерьмо. Вот почему я не пришла тогда.
Люди вокруг занимали места, на Лили было обращено множество взглядов. Группа репортеров вошла в комнату, у одного на груди висела камера. Они заметили Лили и двинулись к нам. Она склонилась над своей доской и тихо шепнула:
- Мы с тобой ведем серьезный разговор на тему шахмат. Кто-нибудь их остановит.
В комнату вошел Джон Германолд. Он быстро подошел к репортерам и перехватил того с камерой, который уже направлялся к нам.
- Извините, но я должен забрать камеру, - сказал он. - Гроссмейстеру Соларину не нравятся камеры в зале, где проходит турнир. Пожалуйста, займите места сзади, чтобы мы могли начать. После игры будет время для интервью.
Репортер нехотя отдал свою камеру Германолду и вместе с коллегами двинулся к местам, которые указал им распорядитель.
Комната наполнилась тихим шепотом. Появились судьи и заняли свои места. За ними быстро вошли мой давешний незнакомец - теперь я знала, что это и есть Соларин, - и седой человек в возрасте, про которого я решила, что это Фиске.

Фиске выглядел взвинченным. Он щурил один глаз и постоянно дергал ртом, словно сгонял муху с усов. У него были редкие седые волосы, зачесанные назад, но несколько прядей выбились и неряшливо упали на лоб. Бархатный темно-красный жакет Фиске, подпоясанный будто банный халат, знавал лучшие времена и нуждался в чистке. Мешковатые коричневые брюки были измяты. Мне стало жалко Фиске. Казалось, он чувствовал себя совершенно не в своей тарелке.
Рядом с ним Соларин выглядел как античный дискобол, изваянный из алебастра. Он был на голову выше сутулившегося Фиске. Двигаясь со сдержанной грацией, Соларин шагнул в сторону, пододвинул сопернику стул и помог тому усесться.
- Ублюдок, - прошипела Лили. - Он пытается добиться расположения Фиске, заставить его сдаться до того, как игра началась.
- А может, ты слишком строга к нему? - громко спросила я.
Несколько человек с заднего ряда зашикали на меня.

Предыдущая страница 5 Следующая страница


Восемь 6

Пришел мальчик с шахматами и принялся расставлять фигуры, перед Солариным - белые. Лили объяснила, что церемония жеребьевки прошла накануне. Еще несколько человек зашикали, чтобы мы замолчали.
Пока один из судей зачитывал правила, Соларин осматривал публику. Он сидел ко мне в профиль, и у меня была возможность рассмотреть его. Теперь он не казался таким напряженным, как перед игрой. Он был в своей стихии и выглядел молодым и напористым, как атлет перед стартом. Но затем его взгляд упал сначала на Лили, а потом и на меня, и его лицо окаменело, только глаза продолжали сверлить меня.
- Фу-у! - сморщилась Лили. - Теперь я понимаю, что ты имела в виду, когда говорила, что он какой-то холодный. Даже хорошо, что я увидела его сейчас. Когда мы встретимся за шахматной доской, это уже не будет для меня сюрпризом.
Соларин смотрел на меня так, словно не мог поверить, что я все еще здесь, словно собирался вскочить и выволочь меня из комнаты. Внезапно я почувствовала, что совершила ужасную ошибку, оставшись.
Фигуры были расставлены, часы Соларина включены, так что ему в конце концов пришлось перевести взгляд на шахматную доску. Он двинул вперед королевскую пешку. Я заметила, что Лили повторила его ход на своей доске. Мальчик, стоявший рядом с табло, записал ход: е2-е4.
Какое-то время игра шла своим чередом. Противники потеряли по пешке и коню. Соларин выдвинул вперед королевского слона. Несколько человек из публики что-то забормотали. Один или два встали, чтобы пойти пить кофе.
- Похоже, это giuoco piano, - отметила Лили. - Такая игра может быть очень долгой. Подобной защиты никогда не разыгрывали на турнирах, она стара как мир. Черт возьми, да giuoco piano упоминалось еще в Геттингенском манускрипте!
Для девушки вроде меня, которая не прочла ни слова о шахматах, Лили была просто кладезем премудрости.
- Оно позволяет черным развивать фигуры, но медленно, медленно, очень медленно. Соларин облегчает Фиске эту задачу: дает тому возможность сделать несколько ходов, перед тем как уничтожить его. Сообщи, если что-нибудь произойдет в течение следующего часа.
- Как ты полагаешь, я узнаю, если что-нибудь произойдет? - прошептала я.
И тут Фиске сделал ход и выключил часы. В толпе раздалось легкое бормотание, и те, кто собирался уйти, остановились и обернулись на табло. Я взглянула вовремя, чтобы заметить улыбку Соларина. Это была странная улыбка.
- Что случилось? - спросила я у Лили.
- Фиске играет более рискованно, чем я думала. Вместо того чтобы пойти слоном, он предпринял «защиту двух коней». Русский ее любит. Она гораздо более опасна. Удивляюсь, что Фиске выбрал ее против Соларина, который известен…
Лили прикусила язык: ведь она же никогда не изучает стили других игроков. Никогда!
Соларин двинул своего коня, а Фиске - королевскую пешку. Соларин забрал ее, затем Фиске съел конем пешку Соларина. Теперь их силы были равны. Мне казалось, что Фиске в лучшей позиции, со своими фигурами в центре доски, в то время как фигуры Соларина располагались на задней линии. Но тут Соларин взял конем слона Фиске. По комнате прокатился гул. Несколько человек, которые вышли, ринулись обратно вместе с кофе и уставились на табло, где мальчик записывал ходы.
- Fegatello! - воскликнула Лили, и на этот раз никто на Нее не зашикал. - Поверить не могу!
- Что такое fegatello?
Оказывается, в шахматах есть термины гораздо более таинственные, чем в процессорах.
- Это означает «жареная печенка». И печенка Фиске поджарится, если он зайдет с короля, чтобы съесть коня Соларина, - Нервно покусывая палец, Лили глядела на доску, лежащую у нее на коленях, словно игра шла там. - Он точно что-то теряет. Его ферзь и ладья попали в «вилку». Он не может взять коня другой фигурой.
Мне ход Соларина казался нелогичным. Неужели он выторговывал коня за слона только для того, чтобы король сдвинулся на одну клетку?
- Раз Фиске двинул короля, значит, он лишился возможности сделать рокировку, - заметила Лили, словно прочитав мои мысли. - Король выдвинется в центр доски и окажется запертым там до конца игры. Лучше бы Фиске пошел ферзем и отдал ладью.
Но он все-таки взял коня королем. Соларин выдвинул вперед своего ферзя и объявил шах. Фиске прикрыл короля пешками, и Соларин двинул ферзя обратно, угрожая черному коню. Ситуация изменялась, но я не понимала, в какую сторону. Лили тоже выглядела неуверенной.
- Творится что-то странное, - шепнула она. - Это не похоже на стиль игры Фиске.
И в самом деле, происходило что-то странное. Наблюдая за Фиске, я заметила, что он не отводил глаз от доски даже после того, как делал ход. Его нервозность возрастала. Он сильно потел, большие темные круги выступили под мышками его жакета. Он казался больным, и хотя был ход Соларина, Фиске сконцентрировался на доске, как будто это была его последняя надежда на райские кущи.
Часы Соларина шли, но он тоже наблюдал за Фиске..Казалось, он забыл, что игра продолжается, так пристально рассматривал он своего оппонента. По прошествии довольно продолжительного времени Фиске поднял глаза на Соларина, затем его взгляд снова скользнул на доску. Глаза Соларина сузились. Он взял фигуру и двинул ее вперед.
Я больше не обращала внимания на ходы, просто наблюдала за противниками, стараясь определить, что между ними происходит. Лили сидела рядом и с открытым ртом изучала шахматную доску.
Внезапно Соларин поднялся с места и отодвинул стул. В зале началось волнение, люди перешептывались со своими соседями. Соларин нажал кнопки и остановил часы свои и Фиске, затем наклонился к сопернику и что-то сказал ему. Один из судей быстро подошел к их столу. Они с русским обменялись несколькими словами, и судья покачал головой.
Фиске сидел повесив голову и не отводил взгляда от доски. Руки он держал на коленях. Соларин что-то снова сказал ему. Судья вернулся к своему столу. Арбитры посовещались между собой, и тот, что сидел в середине, встал.
- Леди и джентльмены, - сказал он. - Гроссмейстер Фиске почувствовал себя плохо. Из любезности гроссмейстер Соларин остановил часы и согласился на короткий перерыв, чтобы мистер Фиске смог подышать воздухом. Мистер Фиске, запишите для судей свой следующий ход, и через тридцать минут мы продолжим игру.
Фиске дрожащей рукой записал свой ход и положил бумагу в конверт, запечатал его и вручил судье. Соларин упругим шагом вышел из комнаты, прежде чем репортеры сумели его задержать. В комнате начался ажиотаж, все были озадачены и перешептывались, собираясь небольшими группками. Я повернулась к Лили:
- Что случилось? Что здесь происходит?
- Это невероятно! - сказала она. - Соларин не мог останавливать часы. Это делает судья. То, что он сделал, совершенно против правил, они должны были прервать игру. Судья останавливает часы, если все согласны сделать перерыв, но только после того, как Фиске запишет свой следующий ход.
- Значит, Соларин дал ему больше времени. Интересно, зачем он это сделал?
Лили посмотрела на меня. Ее серые глаза стали почти бесцветными. Казалось, она удивляется своим собственным выводам.
- Он знал, что этот стиль игры нехарактерен для Фиске, - сказала Лили. Она помолчала немного, затем продолжила, словно отвечая своим мыслям: - Соларин навязал ему размен ферзями. С точки зрения стратегии игры в этом не было никакой необходимости. Он словно проверял Фиске. Все знают, как Фиске ненавидит терять ферзя.
- И что, Фиске пошел на это? - спросила я.
- Нет, - ответила Лили, по-прежнему напряженно размышляя. - Нет. Он взялся за своего ферзя, но потом поставил на место. Он попытался представить это как j'adoube.
- Что это значит?
- «Я дотрагиваюсь, я примеряюсь». Это вполне законно - коснуться фигуры в середине игры.
- Тогда что было не так? - спросила я.
- Один пустяк,-ответила Лили.-Ты должен сказать «j'adoube» перед тем , как коснуться фигуры, не после.
- Может, Фиске не осознавал…
- Он гроссмейстер, - ответила Лили. Она посмотрела на меня долгим взглядом. - Он все осознавал.
Лили сидела, глядя на свою шахматную доску. Мне не хотелось беспокоить ее, но к этому времени все уже вышли из комнаты и мы остались одни. Я сидела и пыталась, насколько это позволяли мои ограниченные познания в шахматах, разгадать, что же все это значит.
- Хочешь знать, что я думаю? - наконец сказала Лили. - Я думаю, гроссмейстер Фиске жульничал. Я думаю, он пользовался передатчиком.
Если бы я знала тогда, насколько права была Лили, это смогло бы повлиять на события, которые вскоре последовали. Но откуда мне было тогда знать, что происходит в десяти футах от меня, пока русский шахматист изучает позицию на шахматной доске?
Соларин смотрел на шахматную доску, когда впервые заметил это. Поначалу это было просто едва уловимое движение на периферии поля зрения. Но на третий раз ему удалось засечь, что это было: Фиске клал руки на колени каждый раз, когда Соларин отключал часы и ход переходил к англичанину. В следующий раз, когда Фиске делал ход, Александр пристально посмотрел на его руки. На пальце гроссмейстера было кольцо. Прежде Фиске никогда не носил колец.
Фиске играл безрассудно. Он словно уповал на удачу. В итоге он играл интересней, чем обычно, но Соларин обратил внимание на лицо Фиске. В те минуты, когда англичанин шел на риск, в его глазах не мелькало и тени азарта. Тогда-то Александр и заметил кольцо.
У Фиске был передатчик, это без вопросов. Получалось, что противником Соларина был вовсе не Фиске, а кто-то другой, кого в комнате не было. Русский шахматист покосился на сотрудника КГБ, сидящего у противоположной стены. Соларин знал: если он сейчас пойдет на риск и проиграет эту чертову игру, то вылетит из турнира. Однако ему необходимо было узнать, кто стоит за Фиске. И зачем им понадобилось жульничать.
И тогда Соларин повел опасную игру, пытаясь вычислить стиль истинного противника. Этим он совершенно вывел Фиске из равновесия, тот разве что на стену не лез. Затем Александру пришла идея обменяться ферзями, что шло совершенно вразрез с развитием партии. С беспечным видом он двинул королеву на позицию, предлагая ее и открывая. Он заставит англичанина играть в его собственную игру или признаться, что тот жульничает. Фиске понял, что попался.
Какое-то время казалось, что он действительно решится на размен и возьмет ферзя Соларина. Тогда русский сможет позвать судей и отказаться от игры. Он не станет играть против машины или кто там суфлирует Фиске. Но англичанин уклонился и вместо размена объявил «j'adoube». Соларин вскочил и наклонился к Фиске.
- Какого черта вы вытворяете? - прошипел он. - Сейчас мы прервемся, пока вы не придете в чувство. Вы что, не понимаете, что здесь КГБ? Одно слово о том, что здесь происходит, и ваша шахматная карьера закончится навсегда.
Соларин одной рукой отключил часы, а другой сделал знак судьям. Он объяснил судье, что Фиске плохо себя чувствует и запишет свой следующий ход.
- Лучше бы это была королева, сэр, - негромко сказал Соларин, снова наклонившись к гроссмейстеру.
Тот и не взглянул на него, он молча вертел на пальце кольцо, словно оно было тесно ему. Соларин ринулся из комнаты.
Кагэбэшник встретил его в холле вопросительным взглядом. Это был бледный мужчина невысокого роста с густыми бровями. Его фамилия была Гоголь.
- Идите выпейте сливовицы, - сказал Соларин. - Я сам обо всем позабочусь.
- Что случилось? - спросил Гоголь. - Почему он объявил «j'adoube»? Это нелогично. Вы не должны были останавливать часы, вас могут дисквалифицировать.
- У Фиске передатчик. Я должен узнать, с кем он связан и почему. Вы только еще больше его напугаете. Ступайте и сделайте вид, что ничего не знаете. Я смогу сам позаботиться об этом.
- Но здесь Бродский, - прошептал Гоголь. Бродский служил в высшем эшелоне секретной службы и мог отстранить телохранителя.
- Тогда пригласите его присоединиться к вам, - предложил Соларин. - Просто держите его подальше от меня в ближайшие полчаса. И ничего не предпринимайте. Ничего, вы поняли меня, Гоголь?
Телохранитель выглядел испуганным, но зашагал в сторону лестницы. Соларин прошел вслед за ним до самого конца балкона, затем замер в дверном проеме, ожидая, пока Фиске покинет комнату для игры.
Фиске быстро прошел вдоль балкона, спустился вниз по широкой лестнице и заторопился через фойе. Он не оглядывался и потому не мог видеть Соларина, который следил за ним сверху. Фиске вышел наружу, пересек дворик и прошел через массивные кованые ворота. В углу дворика, по диагонали к входу в клуб, была дверь, ведущая в маленький канадский клуб. Фиске вошел в нее и поднялся по ступенькам.
Соларин тихо прошел через двор и толкнул стеклянную дверь канадского клуба, успев заметить, как захлопывается за его соперником дверь в мужской туалет. Александр немного выждал, затем крадучись поднялся по низким ступенькам, ведущим к туалету, прошмыгнул внутрь и замер. Фиске стоял у стены с писсуарами, прижавшись к ней спиной. Глаза его были закрыты. Соларин молча наблюдал, как Фиске упал на колени. Он зарыдал, издавая короткие сухие всхлипы, затем склонился над писсуаром и опорожнил желудок. Когда все закончилось, он прислонился к писсуару спиной в совершенном изнеможении.
Краем глаза Соларин заметил, как Фиске вскинул голову, услышав звуки поворачивающегося вентиля. Соларин неподвижно стоял рядом с раковиной, глядя, как она наполняется холодной водой. Фиске был англичанином; если бы Соларин дал понять, что видел его приступ рвоты, это было бы унизительно для гроссмейстера.
- Вам понадобится это, - громко сказал Соларин, не поворачивая головы от раковины.
Фиске огляделся, словно не веря, что обращаются к нему. Однако, кроме них двоих, в туалете никого не было. Он нерешительно поднялся с колен и подошел к Соларину. Русский намочил в воде бумажное полотенце, сразу же запахшее овсяной мукой, и вытер сопернику лоб и виски.
- Если вы погрузите кисти в воду, это охладит кровь во всем теле, - сказал он, расстегивая Фиске манжеты.
Он бросил мокрое бумажное полотенце в корзину для мусора. Фиске безропотно опустил в холодную воду запястья, стараясь при этом не намочить пальцы.
Соларин нацарапал что-то карандашом на обратной стороне сухого бумажного полотенца. Фиске покосился на него, не отходя от раковины. Русский показал ему, что написал: «Связь односторонняя или двусторонняя?»
Фиске прочитал, и его лицо снова налилось кровью. Соларин напряженно ждал ответа. Не дождавшись, он снова склонился над полотенцем и добавил для ясности: «Они могут нас слышать?»
Фиске сделал глубокий вдох и закрыл глаза. Затем отрицательно покачал головой. Он вынул руку из воды и потянулся к бумажному полотенцу, но Соларин вручил ему другое.
- Не это.
Русский достал маленькую золотую зажигалку и поджег полотенце, на котором делал записи. Он дал прогореть ему почти полностью, затем бросил в унитаз и спустил воду.
- Вы уверены? - спросил он, возвратившись к раковине. - Это очень важно.
- Да…- смущенно промямлил Фиске. - Это… мне объяснили.
- Прекрасно, тогда мы можем поговорить. - Александр все еще держал в руках золотую зажигалку. - В какое ухо э вставлено, в правое или левое?
Фиске дотронулся до левого уха. Соларин кивнул, открыл низ зажигалки и вытащил оттуда какую-то миниатюрную вещицу. Это оказались щипчики, похожие на пинцет.
- Ложитесь на пол и пристройте голову так, чтобы она не двигалась, левым ухом ко мне. Не дернитесь случайно. Я не хочу порвать вам барабанную перепонку.
Фиске все сделал, как ему велели. Казалось, он почувствовал облегчение, отдавшись в руки своего соперника. Он даже не стал спрашивать этого парня, откуда он, шахматист, знает, как вытаскивать спрятанные передатчики. Соларин склонился над ухом Фиске. Через мгновение он вытащил какой-то маленький предмет и повертел его, держа пинцетом. Тот был чуть больше булавочной головки.
- Н-да, несколько больше, чем наши, - хмыкнул русский. - Теперь скажите мне, мой дорогой Фиске, кто это сделал? Кто стоит за всем этим?
Он положил маленький передатчик на ладонь. Фиске резко сел и посмотрел на него. Казалось, он только теперь осознал, кем был Соларин: не просто шахматистом, но русским шахматистом. И у этого русского был под рукой эскорт от КГБ, что делало его еще более устрашающим. Фиске застонал, схватившись за голову. - Вы должны сказать мне. Вы понимаете это? Соларин взглянул на кольцо Фиске. Потом взял соперника за руку и принялся пристально изучать передатчик. Фиске глядел на него с испугом.
Кольцо было чуть крупнее обычного перстня-печатки, на поверхности его выделялся рельефный крест, сделанный из золота или очень похожего на него металла. Соларин нажал на вставку, и раздался тихий щелчок, который не был слышен даже на очень близком расстоянии. Фиске мог надавливать на кольцо определенным образом, сообщая о ходе, который был сделан, а его сообщники присылали ему следующий ход через передатчик в ухе.
- Вас предупредили, что кольцо нельзя снимать? - строил Соларин. - Оно достаточно большое, чтобы вместить взрывчатку и детонатор.
- Взрывчатку?! - пришел в ужас Фиске.
- Ее хватит, чтобы разнести большую часть этой комнаты, - заявил, улыбаясь, Соларин. - По крайней мере ту часть, где мы с вами находимся. Вы что, ирландский боевик? Они прекрасно делают маленькие бомбы, например для писем. Насколько мне известно, большинство из них прошли подготовку в России.
Фиске позеленел, а Соларин продолжал:
- Я не имею понятия, что у вас за друзья, дорогой Фиске. Но когда агент предает наше правительство, как это сделали вы с пославшими вас людьми, то оно находит способы заставить его замолчать быстро и навсегда.
- Но… я не агент! - вскричал Фиске.
Соларин какое-то время изучал его лицо, потом улыбнулся.
- Да, я не верю, что вы агент. Господи, как же схалтурили ваши наниматели!
Фиске нервно заломил руки. Соларин помолчал, потом заговорил снова:
- Послушайте, мой дорогой Фиске, вы играете в опасную игру. Нас могут застать здесь в любой момент, и тогда наши жизни сильно понизятся в цене. Людей, которые попросили вас оказать им небольшую услугу, приятными не назовешь. Вы понимаете? Вы должны все рассказать мне о них, и быстро. Только тогда я смогу помочь вам.
Соларин встал и протянул руку Фиске, помогая ему подняться на ноги. Англичанин уставился в пол, словно собирался расплакаться. Соларин мягко положил ему руку на плечо.
- К вам пришли те, кто хочет, чтобы вы выиграли эту игру. Вы должны сказать мне, кто и почему.
- Заведующий…- промямлил Фиске дрожащим голосом. - Когда я… Много лет тому назад я заболел и больше не мог играть в шахматы. Британское правительство дало мне место преподавателя математики в университете, назначило стипендию. Месяц назад заведующий кафедрой пришел ко, мне и попросил встретиться с какими-то людьми. Я не знаю кто это был. Они сказали, что в интересах национальной безопасности я должен участвовать в этом турнире. Сказали, чт мне не придется волноваться на этой игре…
Фиске принялся смеяться и дико озираться по сторонам При этом он нервно вертел кольцо на пальце. Соларин перехва тил его за кисть, продолжая держать Фиске за плечо.
- Вам не пришлось волноваться, - спокойно проговори^ Соларин, - потому что в действительности вы не играли. Вы получали инструкции от кого-то?
Фиске кивнул, на глаза его навернулись слезы, он несколько раз с трудом сглотнул, прежде чем продолжить. Прямо на глазах у Соларина он превратился в старую развалину. Он заговорил громче, в голосе его появились истеричные нотки.
- Я говорил им, что не могу это сделать, не выбирайте меня. Я упрашивал их не заставлять меня играть… Но у них больше никого не было. Я был полностью в их власти. Они могли прекратить выплату моей стипендии в любой момент. Они говорили мне, что…
Он поперхнулся, и Соларин встревожился. Фиске не мог сконцентрироваться, он крутил кольцо так, словно оно жгло ему руку. Взгляд его стал диким.
- Они не слушали меня. Сказали, что должны получить формулу во что бы то ни стало. Они сказали…
- Формулу! - воскликнул Александр, с силой сжимая плечо Фиске. - Они сказали, формулу?
- Да, да! Проклятая формула, именно она была им нужна!
Фиске практически потерял разум. Соларин ослабил хватку и, пытаясь успокоить англичанина, стал легонько поглаживать его по плечу.
- Расскажите мне о формуле, - попросил он с осторожностью, словно ступал по тонкому льду. - Давайте, мой дорогой Фиске. Почему формула представляла для них такой интерес? Каким образом они рассчитывали получить эту формулу, заставив вас участвовать в турнире?
- От вас, - слабым голосом произнес Фиске, глядя в пол. о его лицу бежали слезы.
- От меня?
Соларин уставился на него в изумлении. Затем он резко шернулся и посмотрел на дверь. Ему показалось, он услышал снаружи чьи-то шаги.
- У нас мало времени, - сказал русский, понижая голос. - Как они узнали, что я буду на этом турнире? Никто не знал, что я приеду.
- Они знали, - сказал Фиске, глядя на русского безумными глазами и непрерывно дергая кольцо. - О Господи, твоя воля! Говорил я им, что не смогу сделать это! Говорил, что все провалю!
- Оставьте кольцо в покое, - строго сказал Соларин. Он схватил Фиске за руку и вывернул ее. Лицо англичанина исказила гримаса боли. - Что за формула?
- Формула, которая была у вас в Испании! - выкрикнул Фиске. - Формула, которую вы поставили на кон в игре! Вы сказали, что отдадите ее любому, кто победит вас! Вы так сказали! Я должен был выиграть, и вы отдали бы мне ее!
Соларин недоверчиво уставился на Фиске, потом отпустил его руку и отступил назад. Он рассмеялся.
- Вы так сказали, - грустно повторил Фиске, предпринимая попытку снять кольцо.
- Да нет же! - Соларин откинул голову назад и расхохотался до слез. - Мой дорогой Фиске! - проговорил он, икая от смеха. - Это не та формула! Эти тупицы все неправильно поняли! Вы были пешкой в руках прохиндеев. Пойдемте отсюда и… Что вы делаете?!
Развеселившись, он не заметил, как Фиске, все больше и больше теряя контроль над собой, продолжал предпринимать попытки освободиться от кольца. Внезапно он одним резким движением сдернул устройство с пальца и бросил в пустую раковину. При этом он громко всхлипывал и выкрикивал:
- Не буду! Не буду!
Едва увидев кольцо, валяющееся на дне пустой раковины, Соларин метнулся к двери и начал отсчет. Один. Два. Он толкнул дверь и выскочил наружу. Три. Четыре. Одним махом преодолел ступени, промчался через маленькое фойе. Шесть Семь. С размаху открыв входную дверь, вывалился во дворик, преодолел его в шесть прыжков. Восемь. Девять. Он сделал глубокий вдох и кинулся на булыжную мостовую. Десять. Руками Александр прикрыл голову и зажал уши. Он ждал. Однако взрыва не последовало.
Он опасливо выглянул из-под руки. Перед носом у него наблюдались две пары ботинок. Соларин поднял голову и увидел над собой судей, которые в изумлении смотрели на него.
- Гроссмейстер Соларин! - сказал один из них. - Вы не ушиблись?
- Нет, я в полном порядке, - ответил он, поднимаясь на ноги и начиная отряхиваться. - Гроссмейстеру Фиске стало плохо в туалете. Я как раз спешил за врачом. Споткнулся. Боюсь, эти булыжники очень скользкие.
Странно, думал Соларин. Выходит, он ошибался, предположив, что в кольце бомба. Впрочем, могло быть и так, что для того, чтобы она сдетонировала, мало просто сдернуть кольцо с пальца. Но наверняка утверждать что-либо было невозможно.
- Нам лучше пойти и посмотреть, чем мы сможем помочь ему, - сказал судья. - И почему мистер Фиске пошел в туалет в канадском клубе? Почему не воспользовался одним из туалетов «Метрополитена»? И почему не обратился к врачам?
- Он очень гордый, - заявил русский. - Несомненно, он не хотел, чтобы кто-нибудь видел, как ему плохо.
Судьи пока не догадались спросить Соларина, что он сам делал в это время в туалетной комнате. Один на один со своим оппонентом.
- Ему очень плохо? - спросил другой судья, когда они втроем шли к канадскому клубу.
- Просто желудок разыгрался, - ответил русский. Возвращаться туда было неразумно, но другого выхода у него не было.
Трое мужчин поднялись по лестнице, и один из судей открыл дверь мужского туалета. Вернулся обратно он очень быстро и при этом тяжело дышал.
- Не смотрите! - сказал он.
Судья был бледен как смерть. Соларин оттолкнул его и заглянул в комнату. В туалетной кабинке на собственном галстуке висел Фиске. Лицо его почернело от удушья, а голова была вывернута под таким углом, что не оставалось сомнений: шея несчастного сломана.
- Самоубийство! - сказал судья, который предупреждал Соларина, чтобы тот не смотрел.
Судья нервно потирал руки, как делал это Фиске всего несколько минут назад. Когда был жив.
- Среди шахматистов это не редкость, - сказал другой судья и смущенно осекся под яростным взглядом Соларина.
- Нам лучше позвать врача, - добавил первый. Соларин подошел к раковине, куда Фиске бросил кольцо.
Кольца там больше не было.
- Да, давайте позовем врача, - поддержал он.
Однако я об этих событиях ничего не знала. В это время я сидела в фойе, дожидаясь возвращения Лили, чтобы приступить к третьей по счету чашке кофе. А если бы все описанное выше стало известно мне чуть раньше, возможно, что событий, которые последовали за этим, не произошло бы вовсе.
С тех пор как был объявлен перерыв, прошло сорок пять минут. Меня уже тошнило от кофе. «Что же происходит?» - гадала я. Наконец появилась Лили и заговорщицки мне улыбнулась:
- Представляешь, в баре я налетела на Германолда, он выглядел так, словно постарел лет на десять, и о чем-то разговаривал с врачом. Мы должны поскорее уходить отсюда, дорогая. Сегодня игры не будет. Они собираются объявить об этом через несколько минут.
- Фиске действительно заболел? Может, поэтому он играл так странно.
- Он не болен, дорогая. Он уже выздоровел. Правда, могу добавить, что несколько неожиданным способом.
- Он сдался?
- Можно и так сказать. Он повесился в мужском туалете, как только начался перерыв.
- Повесился? - сказала я. Лили шикнула на меня, кое-кто начал оглядываться на нас. - О чем ты говоришь?
- Германолд сказал, что Фиске испытал слишком большой стресс. У доктора на этот счет свое мнение. Он заявил, что человеку весом сорок фунтов тяжело сломать себе шею, повесившись на перегородке высотой шесть футов.
- Мы можем бросить кофе и уйти отсюда?
Я продолжала думать о зеленых глазах Соларина и о том, как он склонился надо мной. Я вдруг почувствовала себя нехорошо, мне захотелось глотнуть свежего воздуха.
- Прекрасно! - сказала Лили громко, чтобы все слышали. - Давай поспешим, я не хочу пропустить ни секунды этого захватывающего матча.
Мы быстро пересекли комнату, но, когда добрались до вестибюля, на нас набросились двое репортеров.
- О, мисс Рэд! - начал один из них. - Вы знаете, что происходит? Продолжат ли сегодня игру?
- Нет, игры не будет, пока вместо Фиске не приведут дрессированную обезьяну.
- Вы невысокого мнения о его игре, не так ли? - заметил другой репортер, что-то записывая в блокнот.
- Я не могу ничего сказать по поводу его игры, - ответила Лили. - Я всегда думаю только о своей собственной игре, как вы знаете. Что же касается матча, - добавила она, прокладывая дорогу к двери и оставляя репортеров позади, - я видела достаточно, чтобы не сомневаться в том, какой будет финал.
Мы с Лили проплыли через двойные двери и устремились вниз по склону на улицу.
- Ад и преисподняя! Где же Сол? - воскликнула Лили. - Вообще-то машина должна ждать меня перед входом. Сол отлично знает об этом.
Я посмотрела вдоль улицы и увидела огромный «роллс-ройс» Лили в конце квартала, на перекрестке с Пятой авеню. Я указала на машину.
- Великолепно! Еще один штраф за парковку в неположенном месте, только этого мне не хватало, - сказала Лили. - Давай уберемся отсюда до того, как эта проклятая толпа ринется наружу.
Она схватила меня за руку, и мы побежали по улице навстречу холодному резкому ветру. Когда мы добрались до перекрестка, я разглядела, что машина пуста. Сола нигде не было видно.
Мы перешли улицу, оглядываясь по сторонам в поисках нашего шофера. Когда же подошли к машине, выяснилось, что ключ торчит в замке зажигания, а Кариока пропал.
- Поверить не могу! - возмущалась Лили. - За все годы службы Сол ни разу не оставлял машину без присмотра. Где, к дьяволу, он может быть? И где моя собака?
Я услышала звуки, доносившиеся из-под сиденья, открыла дверь и наклонилась, заглядывая вниз. Маленький язычок облизал мне руку. Я вытащила Кариоку и уже хотела выпрямиться, чтобы передать его хозяйке, когда увидела нечто такое, отчего меня пробрала дрожь: маленькое отверстие в сиденье водителя.
- Смотри, - сказала я Лили, - откуда здесь эта дырка? Лили двинулась вперед, чтобы исследовать отверстие, но
тут раздалось негромкое «чпок!» и машина слегка содрогнулась. Я оглянулась - рядом никого не было. Я бросила Кариоку на сиденье и выскочила из машины. В боку «роллс-ройса», со стороны клуба «Метрополитен», зияло другое отверстие. Еще минуту назад его не было. Я потрогала отверстие, оно было теплое.
Я взглянула вверх, на окна клуба. Одно из французских окон на балконе, как раз рядом с американским флагом, было открыто. Занавеска шевелилась от ветра, но никого не было видно. Это было одно из окон комнаты, где проходила игра, то самое, что находилось рядом со столом судей.
- Господи! - прошептала я. - Кто-то стреляет по машине!
- Ты шутишь? - спросила Лили.
Она обошла «роллс-ройс» кругом и посмотрела на пулевое отверстие в боку машины, затем проследила за моим взглядом по траектории полета пули к открытому французскому окну.
На улице никого не было, ни одна машина не проезжала мимо, когда мы услышали «чпок!», хотя оставались и другие возможности.
- Соларин! - сказала Лили, хватая меня за руку. - Он ведь предупреждал, чтобы ты ушла из клуба! Этот ублюдок старается запугать нас!
- Он предупредил, что я окажусь в опасности, если останусь в клубе, - объяснила я Лили. - Но теперь я ушла из клуба. Кроме того, если бы кто-то хотел пристрелить нас, было бы довольно трудно промахнуться с такого расстояния.
- Он пытался убрать меня с этого турнира! - настаивала Лили. - Сначала он похищает моего шофера, затем стреляет по машине. Отлично! Так легко я не сдамся.
- Я тоже! - сказала я. - Давай убираться отсюда!
Поспешность, с которой Лили втиснула свою массу в водительское кресло, указывала на то, что она согласна со мной. Спихнув Кариоку с сиденья, она завела машину и вырулила на Пятую авеню.
- Есть хочу - умираю! - рявкнула она, перекрикивая ветер, который бил в ветровое стекло.
- Сейчас?! - взвизгнула я. - Ты сумасшедшая? Надо бежать в полицию!
- Ни в коем случае, - резко сказала Лили. - Если Гарри узнает об этом, он посадит меня под замок и я не смогу принять участие в турнире. Так что мы сейчас сядем где-нибудь, перекусим и подумаем, что делать. Я не могу думать на голодный желудок.
- Хорошо, если мы не идем в полицию, тогда давай поедем ко мне.
- У тебя нет кухни, - сказала Лили. - Мне нужно мясо, говядина или баранина, чтобы заставить работать клетки мозга.

- И все-таки давай поедем ко мне на квартиру. В трех кварталах от Третьей авеню есть гриль-бар. Но предупреждаю: как только ты наешься, я прямиком отправляюсь в полицию.
Лили остановилась перед рестораном «Пальма» на Второй авеню, в районе сороковых улиц. Она сняла с плеча сумку, достала из нее шахматную доску и засунула туда Кариоку. Он высунул из нее голову и завертел ею по сторонам.

Предыдущая страница 6 Следующая страница


7 Кэтрин Нэвилл

- Не разрешается входить в ресторан с собаками, - объяснила Лили.
- Что ты предлагаешь мне делать с этим? - сказала я, вертя в руках доску, которую Лили швырнула мне на колени.
- Держи ее, - сказала она. - Ты компьютерный гений, я специалист по шахматам. Стратегия - наш хлеб. Я уверена, мы можем все просчитать, объединив наши усилия. Но сначала тебе надо хоть немного разобраться в шахматах. - Лили упихала голову Кариоки обратно в сумку и застегнула «молнию». - Слыхала выражение «Пешки - душа шахмат»?
- М-м… Звучит знакомо, но не помню, кто это сказал.
- Андре Филидор, отец современных шахмат. Во время Французской революции он написал знаменитую книгу о шахматах, в которой объяснил, что использование пешек может привести к тому, что они станут такими же значимыми фигурами, как и основные. Раньше никто об этом не думал, пешками жертвовали, чтобы освободить путь, не блокировать ими ходы.
- Хочешь сказать, что мы - пара пешек, которыми кто-то хочет пожертвовать?
Я нашла эту идею странной, но заслуживающей внимания.
- Нет, - заявила Лили, вылезая из машины и вешая сумку через плечо. - Я хочу сказать, что пришло время объединить усилия, пока мы не узнаем, что это за игра, в которую мы играем.
На том и порешили.
Размен ферзей
Королевы в сделки не вступают.
Льюис Кэрролл. Алиса в Зазеркалье. Перевод Н. Демуровой
Санкт-Петербург, Россия, осень 1791 года
Среди заснеженных полей скользила тройка, горячее дыхание лошадей струями пара вырывалось из ноздрей. На подъезде к Риге снег на дорогах стал таким глубоким, что пришлось поменять закрытую темную повозку на эти широкие открытые сани с запряженной в них тройкой лошадей. Звенели серебряные колокольчики на кожаной упряжи, а на широких изогнутых боках саней красовался императорский герб, состоящий из множества золотых гвоздей.
Здесь, всего в пятнадцати верстах от Петербурга, на деревьях еще держались пожухлые листья и крестьяне до сих пор работали в полях, хотя снег уже лежал толстым слоем на соломенных крышах домов.
Аббатиса сидела, откинувшись на груду мехов, и смотрела, как мимо проносятся деревни. Было уже четвертое ноября по юлианскому календарю, принятому в Европе. Страшно подумать: ровно год и семь месяцев прошли с того дня, когда она решила извлечь шахматы Монглана из тайника, в котором они пролежали тысячу лет.
Здесь же, в России, где время считали по григорианскому календарю, было еще только двадцать третье октября. Россия вообще во многом отстает от Европы, думала аббатиса. Страна со своим собственным календарем, религией и культурой. Обычаи и одежда вот этих крестьян, работающих на окрестных полях, не менялись веками. Грубо вылепленные лица с темными русскими глазами поворачивались вслед саням - лица невежественных людей, до сих пор верных древним примитивным суевериям и ритуалам. Руки с распухшими суставами держали те же самые кирки и ковыряли ту же замерзшую землю, что и предки этих крестьян тысячу лет назад. Несмотря на указы Петра I, они до сих пор носили длинные нестриженые волосы и черные бороды, заправляя их концы под овчинные безрукавки.
Въезд в Санкт-Петербург пролегал через снежные просторы. Возница в белой ливрее императорской гвардии, расшитой золотым галуном, стоял в санях, широко расставив ноги, и погонял тройку. Когда они въехали в город, аббатиса заметила сверкающий снег на куполах, возвышавшихся над Невой. Дети катались по льду, там же, несмотря на зимнее время, были раскинуты пестрые палатки коробейников. Грязные дворняги поднимали лай вслед проезжающим мимо саням. Маленькие светловолосые детишки с грязными лицами бежали за прохожими, выпрашивая копеечку. Возница все погонял лошадей.
Когда они пересекли замерзшую реку, аббатиса достигла конечной цели своего путешествия и теперь теребила покров, который везла с собой. Она дотронулась до четок и произнесла короткую молитву. Аббатиса чувствовала тяжелый груз ответственности, который лежал на ее плечах. Она, и только она, должна была отдать могущественную силу в праведные руки, которые защитят ее от жадности и амбиций. Аббатиса знала, что такова ее миссия, что для того она и появилась на свет. Всю жизнь она ждала, когда придет время исполнить это предназначение.
Сегодня, после пятидесятилетней разлуки, она вновь увидит подругу своего детства. Она вспоминала молоденькую девушку, так сильно похожую на Валентину, светловолосую и хрупкую, болезненного ребенка, маленькую Софию Анхальт-Цербстскую - подругу, о которой аббатиса помнила столько лет, о которой думала с любовью, которой писала чуть ли не каждый месяц, поверяя ей свои взрослые тайны. Несмотря на прошедшее время, аббатиса до сих пор помнила Софию как золотоволосую девочку, бегающую за бабочками по двору родительского дома в Померании.
Тройка наконец пересекла реку и приблизилась к Зимнему дворцу, и тут сердце аббатисы на мгновение сдавил страх. Облако набежало на солнце. Она не знала, каким человеком стала ее подруга и защитница, которая давно перестала быть маленькой Софией из Померании. Всей Европе она была известна теперь как российская императрица Екатерина Великая.
Екатерина Великая, императрица всея Руси, сидела за туалетным столиком и смотрела в зеркало. Ей исполнилось шестьдесят два года, была она ниже среднего роста, полная, с высоким благородным лбом и тяжелым подбородком. Ее ледяные синие глаза, обычно полные жизни, этим утром были серыми и тусклыми, веки опухли и покраснели от пролитых слез. Две недели провела она затворницей в своих покоях, отказываясь встречаться даже с родными. За стенами царских апартаментов двор также пребывал в трауре. Двумя неделями раньше, двенадцатого октября, во дворец принесли черную весть: князь Потемкин умер.
Потемкин, который возвел Екатерину на российский трон. Потемкин, который когда-то вручил ей кисточку с эфеса своего меча, чтобы она приколола ее на платье, усадил на белого коня, и она повела мятежных гвардейцев, чтоб свергнуть с царского престола ее мужа. Потемкин, который был ее любовником, ее министром, генералом ее армии и наперсником. Потемкин, которого она называла «мой единственный муж». Потемкин, который на треть расширил ее империю, раздвинул границы до Черного и Каспийского морей. И вот теперь он мертв.
Он умер по дороге в Николаев, гнусной, собачьей смертью. Умер оттого, что ел слишком много фазанов и куропаток, объедался окороками и салом, пил слишком много кваса, пива и клюквенного ликера. Умер оттого, что ублажал слишком много пухленьких дворянок, которые следовали за ним, словно маркитантки, ожидающие крошек с его стола. Он промотал пятьдесят миллионов рублей на прекрасные дворцы, ценные украшения, французское шампанское, но при этом он сделал Екатерину самой могущественной женщиной в мире.
Фрейлины молча порхали вокруг нее, словно бабочки, напудривая ее волосы и завязывая ленты на туфлях. Она стояла, а фрейлины накинули ей на плечи бархатную серую мантию, надели регалии, которые она всегда носила при дворе: кресты Святой Екатерины, Святого Владимира, Святого Александра Невского, ленты Святого Андрея и Святого Георгия украшали ее грудь вместе с тяжелыми золотыми медалями. Екатерина расправила плечи, демонстрируя великолепную осанку, и вышла из своих покоев.
Сегодня впервые за десять дней она появится перед придворными. В сопровождении личного телохранителя она зашагала по длинным коридорам Зимнего дворца, мимо шеренг гвардейцев, мимо окон, за которыми несколько лет назад ее корабли готовились отправиться по Неве к морю, чтобы встретиться там со шведским флотом, уже выстроенным для атаки на Санкт-Петербург. Екатерина задумчиво смотрела на город за окнами.
Вскоре ей предстоит увидеть ее двор, это сборище подлецов, которые называют себя дипломатами и придворными. Они сговаривались против нее, планировали ее низвержение. Ее собственный сын задумал цареубийство. Но теперь в Петербург приехала одна персона, которая могла спасти ее. Женщина, у которой в руках была сила, потерянная Екатериной после смерти Потемкина. Именно этим утром прибыла в Петербург ее подруга детства, Элен де Рок, аббатиса Монглана.
После недолгого пребывания на виду Екатерина рука об руку с ее нынешним любовником Платоном Зубовым вернулась в свои личные апартаменты. Аббатиса уже ждала ее в обществе родного брата Платона, Валерия. Она поднялась, увидев императрицу, пересекла комнату и обняла ее.
Подвижная для ее лет и тонкая, как высохший тростник, аббатиса светилась от радости под взглядом подруги. После жарких объятий аббатиса бросила взгляд на Платона Зубова. Одетый в небесно-голубой сюртук и обтягивающие лосины, он был так увешан медалями, что казалось странным, как он не падает под их тяжестью. Платон был молод, обладал приятными, нежными чертами. Невозможно было ошибиться в его роли при дворе: во время беседы с аббатисой Екатерина не отпускала его руку.
- Элен, как часто я мечтала о твоем приезде! Даже не верится, что ты наконец здесь. Господь услышал мои молитвы и привел ко мне подругу детства.
Она сделала знак аббатисе, разрешая той сесть в большое удобное кресло, сама же села рядом. Платон и Валерий встали за их спинами.
- Это надо отметить. Однако, как ты видишь, я в трауре и не могу устроить fete по поводу твоего приезда. Я предлагаю вместе пообедать сегодня в моих покоях. Мы сможем смеяться и радоваться, притворившись на минуту, что снова вернулись в детство. Валерий, ты не откроешь вино, как я учила тебя?
Валерий кивнул и подошел к буфету.
- Ты должна попробовать это вино, моя дорогая, - продолжала Екатерина. - Это самая большая ценность при моем дворе. Оно было привезено из Бордо самим Дени Дидро много лет назад. Я ценю его, как если бы оно было драгоценным.
Валерий разлил темное красное вино в маленькие хрустальные бокалы. Женщины сделали по глотку.
- Великолепно! - сказала аббатиса, улыбаясь Екатерине. - Но никакое вино не сравнится с тем эликсиром, что бежит по моим жилам при виде тебя, моя Фике.
Платон с Валерием переглянулись, услышав столь фамильярное обращение. Фике было детское прозвище императрицы, урожденной Софии Анхальт-Цербстской. Платон, пользуясь привилегиями любовника, мог набраться храбрости, чтобы в постели называть императрицу «владычицей своего сердца», но на людях он всегда обращался к ней «ваше величество», так же как и ее дети. Однако, как ни странно, императрица словно и не заметила дерзости французской аббатисы.
- Теперь скажи мне, почему ты так задержалась во Франции? - спросила Екатерина. - Когда ты закрыла аббатство, я думала, ты сразу же приедешь в Россию. Мой двор полон беженцев, особенно с тех пор, как ваш король был схвачен в Варенне при попытке тайно покинуть страну и стал узником собственного народа. Франция - это гидра с двенадцатью сотнями голов, государство анархии. Эта нация сапожников перевернула естественный порядок вещей!
Аббатиса была удивлена, услышав, в какой манере выражается столь просвещенная правительница. Конечно, Франция стала опасной. Но неужели это та самая царица, которая поддерживала дружескую переписку с Вольтером и Дидро? Ведь эти философы, известные своими либеральными взглядами, проповедовали классовое равенство и были противниками войны…
- Я не могла приехать сразу, - ответила аббатиса на вопрос Екатерины. - У меня были дела, которые следовало закончить.
Она со значением посмотрела на Платона Зубова, который стоял за спинкой кресла Екатерины и поглаживал ей шею.
- Но об этом я могу говорить только с тобой, - закончила Элен.
Екатерина какое-то время молча смотрела на нее, потом обронила:
- Валерий, ты с Платоном Александровичем можешь оставить нас.
- Но, мое обожаемое величество…- начал Платон Зубов тоном капризного ребенка.
- Не бойся за мою безопасность, мой голубь. - Екатерина похлопала фаворита по руке, лежавшей на ее плече. - Мы с Элен знаем друг друга без малого шестьдесят лет. Не будет вреда, если мы останемся с ней одни на несколько минут.
- Разве он не красив? - спросила царица, когда оба молодых человека вышли из комнаты. - Знаю, мы с тобой выбрали разные дороги в жизни, моя дорогая. Надеюсь, ты поймешь, когда я скажу тебе, что чувствую себя маленькой мошкой, греющей крылышки на солнце после холодной зимы. Ничто так не гонит соки в старом дереве, как забота молодого садовника.
Аббатиса ответила не сразу, раздумывая о том, правильно ли она поступает. Ведь хотя они постоянно обменивались посланиями и переписка их была по-дружески теплой и доверительной, она не видела свою подругу детства в течение долгих лет. Правдивы ли слухи о ней? Можно ли довериться этой стареющей женщине, погрязшей в плотских грехах и ревностно оберегающей свою единоличную власть?
- Я шокировала тебя? - улыбнулась Екатерина.
- Моя дорогая София, - сказала аббатиса, - я прекрасно знаю, как любишь ты подобные выходки. Помнишь, когда тебе было только четыре года и тебя должны были представить при дворе короля Пруссии Фридриха Вильгельма, ты отказалась поцеловать галун на его костюме?
Екатерина рассмеялась так, что у нее на глазах выступили слезы.
- Я заявила, что портной сшил ему слишком короткий сюртук! Моя мать была в бешенстве, король же похвалил меня за храбрость.
Аббатиса благосклонно улыбнулась своей подруге.
- Ты помнишь, что предсказывал нам брауншвейгский каноник? - мягко спросила она. - На твоей ладони он увидел три короны.
- Я хорошо помню об этом, - последовал ответ. - С того самого дня и после я никогда не сомневалась, что буду правительницей империи. Я всегда верила в мистические предсказания, особенно если они совпадали с моими желаниями.
Екатерина улыбнулась, но на этот раз аббатиса не ответила на ее улыбку.
- Ты помнишь, что предсказатель прочитал по моей ладони? - спросила аббатиса.
Екатерина немного помолчала.
- Я помню, словно это было вчера, - ответила она наконец. - Именно по этой причине я дожидалась твоего прибытия с таким нетерпением. Ты представить себе не можешь, как я изводилась из-за того, что ты так долго не приезжала. - Она сделала паузу, словно заколебалась на миг. - Они у тебя? - наконец спросила царица.
Аббатиса погрузила руку в складки своего облачения, туда, где к ее запястью был привязан большой бумажник. Она извлекла тяжелую золотую фигуру, украшенную драгоценностями. Фигура изображала женщину в длинном одеянии, сидевшую в маленьком павильоне с задернутым позади занавесом. Аббатиса вручила статуэтку Екатерине. Та взяла ее обеими руками и принялась медленно поворачивать, словно не верила своим глазам.
- Черная королева, - прошептала аббатиса, внимательно следя за лицом Екатерины.
руки императрицы сжали шахматную фигуру, украшенную золотом и драгоценностями. Екатерина прижала ее к груди и посмотрела на подругу детства.
- А остальные?
Что-то в ее голосе заставило аббатису насторожиться.
- Они надежно спрятаны там, где им ничто не угрожает, - ответила она.
- Моя возлюбленная Элен, мы должны немедленно собрать вместе все фигуры! Ты ведь знаешь, какой властью наделены эти шахматы! В руках благонадежного монарха с ними не случится ничего дурного…
- Послушай, - прервала ее аббатиса. - В течение сорока лет я игнорировала твои мольбы вскрыть стены монастыря и разыскать шахматы Монглана. Теперь я скажу тебе почему. Я всегда знала точное место, где они были спрятаны. - Аббатиса подняла руку, поскольку Екатерина собиралась разразиться возмущенной тирадой. - Я также знала, почему шахматы опасно извлекать на свет. Только святой смог бы устоять против такого искушения. А ты совсем не святая, моя дорогая Фике.
- О чем ты? - вскричала императрица. - Я объединила разрозненную нацию, принесла просвещение невежественным людям! Я усмирила чуму, построила больницы и школы, прекратила войны, которые грозили расколоть Россию и сделать ее легкой добычей для врагов! Ты полагаешь, я деспот?
- Я думаю только о твоем благополучии, - спокойно проговорила аббатиса. - Эти фигуры способны вскружить даже самую холодную голову. Вспомни, шахматы Монглана чуть не раскололи на части империю франков: после смерти Карла его сыновья начали войну за престол.
- Обычная междоусобица, - фыркнула Екатерина. - При чем здесь шахматы?
- Только благодаря огромному влиянию, которое католическая церковь имела в Центральной Европе, нам удавалось так долго удерживать под покровом тайны эту темную силу. Но когда до меня дошли известия, что во Франции принят декрет о конфискации церковной собственности, я поняла, что мои худшие опасения могут сбыться. Когда я узнала, что французские солдаты направляются в Монглан, все стало ясно. Почему в Монглан? Мы находились далеко от Парижа, затерянные глубоко в горах. Были ведь аббатства богаче нашего и гораздо ближе к столице. Разграбить их было бы куда проще. Но нет, солдаты были посланы именно за шахматами. Я провела немало часов в размышлениях, прежде чем у меня родился план: извлечь фигуры из стен монастыря и так рассеять по всей Европе, чтобы их нельзя было собрать долгие годы.
- Рассеять! - Екатерина вскочила на ноги, все еще прижимая к груди шахматную фигуру, и заметалась по комнате, словно зверь по клетке. - Как ты могла это сделать?! Ты должна была прийти ко мне и попросить помощи!
- Говорю тебе, я не могла! - ответила аббатиса голосом ломким и хриплым - давала о себе знать усталость после долгого путешествия. - Я узнала, что были и другие, кто знал о местонахождении шахмат. Кто-то подкупил членов французского Национального собрания, чтобы провести Декрет о конфискации, и направил их интересы в сторону Монглана. По слухам, этот человек действовал из-за границы. О совпадении и речи быть не может: среди тех, кого эта темная сила старалась подкупить, были великий оратор Мирабо и епископ Отенский. Один был автором Декрета, другой - его наиболее ярым защитником. Когда в апреле Мирабо заболел, епископ не отходил от него ни на шаг до самого его последнего вздоха. Без сомнения, он отчаянно хотел перехватить корреспонденцию, которая могла изобличить их обоих.
- Как тебе удалось все это узнать? - пробормотала Екатерина.
Отвернувшись от аббатисы, она подошла к окну и принялась смотреть на темнеющее небо. На горизонте собирались грозовые облака.
- Эта корреспонденция у меня, - ответила аббатиса.
С минуту никто из женщин не проронил ни слова. Наконец мягкий голос аббатисы снова зазвучал в полумраке комнаты.
- Ты спрашивала, какое дело так надолго задержало меня во Франции. Теперь ты знаешь. Я должна была выяснить, кто направлял мою руку, кто заставил меня извлечь шахматы Монглана из тайника, где они пролежали тысячу лет. Это было необходимо, чтобы установить, кто был тем врагом, который гнал меня, словно зверя, пока я не вышла из-под крыла церкви и не отправилась через весь континент искать другое убежище для сокровища, порученного моим заботам.
- Ты узнала имя того, кого искала? - осторожно спросила
Екатерина, поворачиваясь к аббатисе лицом.
- Да, я узнала, - спокойно ответила та. - Моя дорогая Фике, это была ты!
- Если ты все знала, почему же ты все-таки приехала в Петербург? - спросила царица, когда они с аббатисой на следующее утро прогуливались по заснеженной дорожке, возвращаясь в Эрмитаж. - Я не понимаю…
Женщины шли между двумя колоннами солдат. Полк императорской гвардии, поднимая снег казачьими сапогами, маршировал в двадцати шагах от них. Гвардейцы были достаточно далеко, так что можно было говорить спокойно.
- Потому что, несмотря на все, я тебе доверяю, - сказала аббатиса, слегка слукавив. - Знаю, ты боялась, что французское правительство рухнет и страна впадет в хаос. Ты хотела быть уверенной, что шахматы Монглана не попадут в неправедные руки. Но ты подозревала, что меры, которые ты предприняла, мне не понравятся. Скажи-ка мне, Фике, как ты собиралась отнимать у французских солдат их добычу, после того как они достали бы фигуры? Предприняла вторжение русских полчищ во Францию?
- Я послала в горы своих солдат, чтобы перехватить французов на обратном пути, - с улыбкой призналась Екатерина. - Мои люди не были одеты в форму.
- Понятно, - проговорила аббатиса. - И что подвигнуло тебя на столь крайние меры?
- Полагаю, я должна поделиться с тобой тем, что знаю, - ответила императрица. - Как ты уже поняла, я купила библиотеку Вольтера после его смерти. Среди бумаг оказался тайный дневник кардинала Ришелье. В дневнике кардинал, пользуясь для секретности особым кодом, вел записи о своих изысканиях касательно шахмат Монглана. Вольтер расшифровал код, и я смогла прочесть то, что он обнаружил. Рукопись спрятана в подвале Эрмитажа, куда мы теперь идем. Я настаиваю, чтобы ты взглянула на эти записи.
- В чем же важность сего документа? - спросила аббатиса, недоумевая, почему ее подруга не упомянула об этом раньше.
- Ришелье проследил историю шахмат Монглана до мавров, которые преподнесли их в качестве подарка Карлу Великому, до того момента, когда шахматы попали к маврам, и даже дальше. Как ты знаешь, Карл предпринял много крестовых походов против мавров как в Испании, так и в Африке. Но однажды он защитил Кордову и Барселону от басков-христиан, которые пытались скинуть мавританское владычество. Хотя баски и были христианами, они веками совершали набеги на франкское государство, пытаясь захватить власть над землями Западной Европы, в частности над побережьем Атлантики и горами, в которых они чувствовали себя как дома.
- Пиренеи, - подсказала аббатиса.
- Точно, - ответила царица. - Баски называли их «Волшебные горы». А тебе известно, что Пиренеи - родина самого загадочного и мистического культа, который только знала земля со времен Христа? Именно из этих мест вышли кельты и двинулись на север, чтобы осесть сперва в Бретани, а позднее - на Британских островах. Чародей Мерлин жил в этих горах, а тайный культ мы сегодня называем культом друидов.
- Этого я не знала, - проговорила аббатиса, глядя на утоптанный снег под ногами.
Ее тонкие губы были сжаты, а морщинистое лицо напоминало камень с древнего надгробия.
- Ты сможешь прочесть об этом в дневнике, мы почти пришли, - сказала императрица, - Ришелье утверждает, что мавры завоевали Пиренеи и узнали страшную тайну, которую веками хранили сначала кельты, а потом баски. И тогда эти мавританские завоеватели зашифровали полученные знания собственным шифром: они спрятали тайну в золотых и серебряных шахматных фигурах. Когда стало ясно, что мавры могут потерять свое могущество на Иберийском полуострове, они отправили шахматы Карлу Великому, с которым были союзниками. Если кто и сможет защитить тайну, посчитали они, то только он, самый могущественный правитель в истории цивилизованного мира.
- И ты веришь в эту историю? - спросила аббатиса, когда они приблизились к величественному фасаду Эрмитажа.
- Суди сама, - сказала Екатерина. - Я знаю, что тайна гораздо древнее, чем мавры, древнее, чем баски. Возможно, она даже древней, чем друиды. Я должна спросить тебя, мой друг: ты когда-нибудь слышала о тайном обществе, члены которого иногда называют себя масонами?
Аббатиса побледнела и остановилась перед входной дверью.
- Что ты сказала? - слабым голосом произнесла она и схватила подругу за руку.
- А-а…- протянула Екатерина. - Значит, ты знаешь о нем. Когда ты прочтешь рукопись, я расскажу тебе одну историю.
История Императрицы
Когда мне было четырнадцать лет, я уехала из своего дома в Померании, где мы с тобой росли бок о бок. Твой отец незадолго до этого продал имение по соседству и уехал на родину, во Францию. Вскоре мне предстояло стать супругой наследника престола. Я никогда не забуду свою печаль, дорогая Элен, от невозможности разделить с тобой мой триумф, о котором мы столько говорили.
События, о которых я хочу рассказать, произошли со мной по пути ко двору Елизаветы Петровны, в Москву. Елизавета, дочь Петра Великого, стала императрицей, совершив дворцовый переворот. Всех своих противников она впоследствии бросила в тюрьму. Так как она никогда не была замужем и уже вышла из детородного возраста, она избрала наследником своего неразумного племянника - великого князя Петра. Я должна была стать его невестой.
По пути в Россию мы с матерью остановились в Берлине, при дворе Фридриха II. Молодой император Пруссии, которого Вольтер уже окрестил Фридрихом Великим, пожелал поддержать меня, поскольку рассчитывал, что мой брак поспособствует объединению России и Пруссии. Я была лучшим выбором, чем родная сестра Фридриха, которую он не смог заставить принести подобную жертву.
В те дни прусский двор был столь же блестящим, сколь скучным он стал в последние годы правления Фридриха. Когда я прибыла, король приложил огромные усилия, чтобы я чувствовала себя при дворе в фаворе. Он одевал меня в платья своих сестер, усаживал подле себя на каждом обеде, развлекал меня оперой и балетом. Однако, хотя я и была в те годы еще ребенком, его ухищрения не обманули меня. Я знала, что Фридрих планирует использовать меня как пешку в большой игре, где шахматной доской ему служила Европа.
Спустя некоторое время мне стало известно, что при дворе находится человек, который провел при дворе в России около десяти лет. Это был придворный математик Фридриха, его звали Леонард Эйлер. Я набралась смелости и испросила у него личной аудиенции, в надежде, что он поделится со мной глубоким знанием страны, куда мне предстояло отправиться. Я не могла предвидеть, что наша встреча изменит всю мою жизнь.
Моя первая встреча с Эйлером произошла в маленьких покоях при дворе в Берлине. Этот человек простых привычек, но блестящего ума встретился с девочкой, которой в скором времени было суждено стать царицей. Вероятно, мы были странной парой. Он был один в своей комнате, высокий мужчина хрупкого телосложения, с длинной шеей, большими темными глазами и длинным носом. Смотрел он немного искоса, поскольку из-за наблюдений за солнцем был слеп на один глаз. Эйлер был не только математиком, но и астрономом.
- Я не привычен к беседам, - начал он. - Я лишь недавно приехал из страны, где за разговоры могут повесить.
Это было первое, что я узнала о России, и уверяю тебя, предупреждение Эйлера сослужило мне добрую службу в последующие годы. Он рассказал, что царица Елизавета Петровна имеет около пятнадцати тысяч платьев, двадцать пять тысяч пар туфель, что она швыряет туфли в головы министров, если не согласна с ними, и по малейшему своему капризу посылает людей на виселицу. У нее тьма любовников, а в пьянстве она еще более невоздержанна, чем в амурных похождениях. Царица не терпит, если у кого-то имеется свое мнение.
Когда мне удалось сломать лед его неловкости, мы с доктором Эйлером стали встречаться чаще и провели немало времени вместе. Он предложил мне остаться при дворе в Берлине и стать его ученицей по математике, поскольку разглядел у меня большой талант к этой науке. Однако это, увы, было невозможно.
Эйлер даже готов был ради меня поступиться интересами Фридриха, его покровителя. На то имелась веская причина, и дело было не только в том, что король Пруссии был не слишком одарен в математике. Эйлер объяснил мне эту причину в последнее утро моего пребывания в Берлине.
- Мой маленький друг, - сказал он, когда я пришла к нему в лабораторию в это судьбоносное утро, чтобы попрощаться.
Я помню, он полировал линзы шелковым шарфом - он всегда этим занимался, когда думал над какой-либо задачей.
- Я должен кое-что рассказать тебе перед тем, как ты уедешь. Я хорошо изучил тебя за последнее время и знаю, что могу довериться тебе. Однако если ты по неосторожности проговоришься о том, что я хочу тебе рассказать, то подвергнешь нас обоих огромной опасности.
Я заверила доктора Эйлера, что скорее умру, чем выдам его тайну. К моему удивлению, он ответил, что вполне может случиться именно так.
- Ты молода, беспомощна, ты - женщина, - сказал Эйлер. - Вот почему Фридрих выбрал тебя своим орудием. Россия - темная империя. Возможно, ты не осознаешь этого пока, но эта великая держава в последние двадцать лет управлялась исключительно женщинами: сначала Екатериной Первой, вдовой Петра Великого, затем Анной Мекленбургской, которая была регентшей своего сына Ивана Шестого, и теперь Елизаветой Петровной, дочерью Петра. Если ты продолжишь эту славную традицию, то окажешься в опасности.
Я вежливо слушала напутствия джентльмена, хотя в душе у меня зародилось подозрение, что солнце повредило ему не только глаз.
- Существует тайное общество людей, которые чувствуют, что их миссия на земле - изменить путь цивилизации, - сказал мне Эйлер.
Мы сидели в его кабинете, окруженные телескопами, микроскопами, пыльными книгами, разбросанными поверх толстого слоя бумаг на столах красного дерева.
- Эти люди, - продолжал он, - называют себя учеными и инженерами, но по сути они - мистики. Я расскажу тебе все, что знаю об их истории, поскольку это может быть очень важным для тебя. В году тысяча двести семьдесят первом принц английский Эдуард, сын Генриха Третьего, отправился в крестовый поход к берегам Северной Африки. Он высадился в Акре, городе неподалеку от Иерусалима, стоявшем там с древних времен. О том, что он там делал, известно мало. Мы знаем только, что он участвовал в нескольких битвах и встретился с вождями мавров, которые исповедовали ислам. В следующем году Эдуард был отозван в Англию, так как умер его отец. По | возвращении он стал королем Эдуардом Первым, и что было с ним потом, ты можешь прочитать в книгах. Чего ты там не найдешь, так это того, что он кое-что привез с собой из Африки.
- Что это было? - с любопытством спросила я.
- С собой он привез знание о величайшей тайне, история которой началась на заре цивилизации, - ответил Эйлер. - Однако вернемся к моему рассказу. По возвращении Эдуард создал в Англии общество людей, с которыми он предположительно поделился своим секретом. Мы знаем о них мало, но передвижения их можем отследить. После покорения скоттов это общество распространилось в Шотландию, где на некоторое время затаилось. Когда в начале века якобиты бежали из Шотландии, они вместе с этим обществом и его учителями перебрались во Францию. Монтескье, великий французский поэт, был посвящен в орден во время своего пребывания в Англии, и с его помощью во Франции в тысяча семьсот тридцать четвертом году была учреждена Ложа наук. Спустя четыре года, до того как стать королем Пруссии, Фридрих Великий вступил в тайное общество в Брауншвейге. В тот же самый год Папа Клементин Двенадцатый издал буллу, приказывая уничтожить общество, которое к тому времени распространилось в Италии, Пруссии, Австрии, Нидерландах, а также и во Франции. Это общество обладало такой властью, что парламент католической Франции отказался исполнить папскую буллу.
- Зачем вы мне все это рассказываете? - спросила я доктора Эйлера. - Даже если я когда-нибудь узнаю, какую тайну хранят эти люди, чем это мне поможет? И что я смогу с ними сделать? Хотя я и стремлюсь к великим свершениям, я еще ребенок.
- Из того, что я знаю об их целях, - мягко сказал Эйлер, - если это братство не уничтожить, оно уничтожит мир. Да, сегодня ты ребенок, но скоро тебе предстоит стать женой наследника российского престола, первого правителя-мужчины этой империи за последние два десятилетия. Ты должна выслушать все, что я расскажу тебе, и крепко-накрепко запомнить это.
Он взял меня за руку.
- Иногда эти люди называют себя масонами, братством вольных каменщиков, иногда - розенкрейцерами. Однако какое бы имя они ни выбрали, их объединяет одно. Истоки их учения кроются в Северной Африке. Когда принц Эдуард привел это общество в Западную Европу, они называли себя «орденом архитекторов Африки». Они утверждали, что их предками были созидатели древней цивилизации, что это они вырубили и сложили камни пирамид Египта, построили висячие сады Вавилона, Вавилонскую башню и врата. Они знали тайны древних, но я думаю, они были созидателями чего-то еще, чего-то более редкостного и могучего…
Эйлер замолчал и послал мне взгляд, который я никогда не забуду. Он преследует меня и сегодня, почти пятьдесят лет спустя, как будто это случилось только что. С ужасающей четкостью я вижу его даже во сне, ощущаю дыхание Эйлера на шее, как будто он наклонился и что-то шепчет мне.
- Я думаю, что они были создателями шахмат Монглана. И считают себя их полноправными хозяевами.
Когда Екатерина закончила свою историю, они с аббатисой некоторое время молча сидели в библиотеке Эрмитажа, куда принесли рукопись Вольтера. Екатерина следила за подругой, кошка за мышонком. Аббатиса смотрела в окно на плац, где императорские гвардейцы приплясывали от холода и дули на руки.
- Мой муж, - мягко добавила Екатерина, - был поклонником Фридриха Великого, короля Пруссии. Петр одевался в прусскую форму при дворе в Петербурге, В нашу первую брачную ночь он расставил игрушечных прусских солдатиков на нашем ложе и заставил меня командовать полками. Когда Фридрих своей властью учредил в Пруссии орден масонов, Петр присоединился к ним и посвятил этому свою жизнь.
- И потому ты свергла его с трона, посадила в тюрьму, а затем распорядилась убить, - заметила аббатиса.
- Он был опасным маньяком, - сказала Екатерина. - Но я не причастна к его гибели. Спустя шесть лет, в тысяча семьсот шестьдесят восьмом году, Фридрих основал великую ложу африканских архитекторов в Силезии. Король шведский Густав присоединился к ордену, и, несмотря на попытки Марии Терезии изгнать братство из Австрии, ее сын Йозеф Второй тоже вступил в его ряды. Как только я узнала обо всем этом, то сразу же привезла в Россию доктора Эйлера. К тому времени старый математик был полностью слеп, но разум его оставался по-прежнему прозорлив. После смерти Вольтера Эйлер заставил меня приобрести его библиотеку. Она содержала некоторые важные документы, которые мечтал заполучить Фридрих. Когда я добилась успеха и доставила библиотеку в Петербург, я нашла вот что. Я сохранила это, чтобы показать тебе.
Императрица достала из рукописи Вольтера документ, написанный на пергаменте, и вручила его аббатисе. Та осторожно развернула его. Это было письмо принца-регента Пруссии Фридриха Вольтеру, датированное тем самым годом, когда Фридрих вступил в масонское братство:
«Мсье, ничего больше я не желаю, кроме как получить все ваши записи… Если в ваших рукописях есть нечто, что вы желаете скрыть от глаз общественности, я готов сохранить это в величайшем секрете…»
Аббатиса взглянула на документ и пробежала его глазами. Затем она медленно свернула письмо и отдала обратно Екатерине, которая спрятала пергамент в тайник.
- Разве отсюда не ясно, что он говорит о рукописи Вольтера, которая является расшифрованным дневником кардинала Ришелье? - спросила императрица. - Он искал возможность познакомиться с этими записями с того дня, как вступил в тайный орден. Возможно, теперь ты поверишь мне…
Екатерина взяла том в кожаном переплете, перелистала, отыскав нужное место, и прочла вслух слова, уже запечатленные в голове аббатисы, слова, которые давно умерший кардинал Ришелье позаботился зашифровать:
«Наконец я узнал, что тайна, обнаруженная в древнем Вавилоне, тайна, доставшаяся по наследству персидской и индийской империям, известная только немногим избранным, фактически является тайной шахмат Монглана…
Этот секрет, как и тайное имя Господа, не может быть записан ни на одном человеческом языке. Эта страшная тайна, которая вызывала падение цивилизаций и гибель королей, никогда не попадала в случайные руки. В нее были посвящены лишь избранные, те, кто прошел испытания и принес клятвы. Таким ужасным было это знание, что доверить его можно было только лучшим из лучших…
По моему разумению, тайна сия воплощена в некой формуле. Именно эта формула была причиной падения древних царств, о которых до нас дошли лишь легенды. Однако мавры, вопреки тому, что были посвящены в тайное знание, и наперекор священному трепету, который испытывали перед ним, нанесли эту формулу на шахматы Монглана. Они записали тайные символы на клетках доски и на фигурах так, что только истинные мастера игры могут найти ключ и разгадать шифр.
К этой мысли я пришел после перевода и изучения древних манускриптов, найденных в Шалоне, Суасоне и Туре.
Прости, Господи, наши грешные души!
За сим подписываюсь,
Арман Жан дю Плесси, герцог де Ришелье, викарий Люсона, Пуатье и Парижа, кардинал Рима, премьер министр Франции.
1642 год от Рождества Христова»
Екатерина дочитала документ до конца. Аббатиса молчала.
- Из его мемуаров видно, что «серый кардинал» планировал поездку в епархию Монглан, - сказала императрица. - Но, как ты знаешь, умер в декабре того же года, после подавления восстания в Руссильоне. Разве можно хоть на мгновение усомниться, что он знал о существовании тайных обществ и хотел завладеть шахматами Монглана до того, как они попадут в руки кому-нибудь другому? Все, что делал Ришелье, он делал из стремления к власти. Так почему же в преклонном возрасте его побуждения должны были измениться?
- Моя дорогая Фике, - сказала аббатиса с кроткой улыбкой, хотя душа ее после слов императрицы пришла в смятение. - Мыслишь ты правильно, но все эти люди мертвы. При жизни своей они, возможно, искали. Однако их поиски окончились ничем. Ведь не боишься же ты призраков?
- Призраки могут восстать из могилы! - пылко произнесла Екатерина. - Пятнадцать лет назад британские колонии в Америке восстали против власти империи, и их мятеж завершился успехом. Кто возглавлял мятежников? Вашингтон, Джефферсон, Франклин - все они принадлежат к братству вольных каменщиков. А сегодня король Франции сидит под стражей, и корона вот-вот упадет с его головы. Кто стоит за этим? Лафайет, Кондорсе, Демулен, Бриссо, Дантон, Сьейес, а также родные братья короля, включая герцога Орлеанского. Все они - масоны.
- Это лишь совпадение…- начала аббатиса, но Екатерина перебила ее:
- Было ли совпадением, что из тех французов, кого я пыталась подкупить, чтобы провести Декрет о конфискации, согласился лишь Мирабо - член масонской ложи? Конечно, когда он брал деньги, то не мог знать, что я рассчитывала вскоре избавить его от сокровища.
- Епископ Отенский отказался? - спросила аббатиса, с улыбкой глядя на подругу и перебирая кипы дневников. - И какую же причину он назвал?
- Он слишком много затребовал за содействие, - проворчала царица, поднимаясь на ноги. - Этот человек знает больше, чем говорит. Представляешь, в Собрании Талейрана прозвали «ангорский кот». Пушистый, но с коготками. Я не доверяю ему.
- Ты доверяешь человеку, которого можешь подкупить, и не доверяешь тому, кто отказался от взятки? - спросила аббатиса.
Печально взглянув на подругу, она поправила свое одеяние и встала. Затем повернулась, словно собираясь идти.
- Куда ты? - в тревоге воскликнула Екатерина. - Разве ты не понимаешь, почему я все это сделала? Я предлагаю тебе защиту. Я полновластная правительница самой большой страны в мире. Моя власть в твоих руках…
- София, - спокойно сказала аббатиса, - я благодарю тебя за твое предложение, но, в отличие от тебя, не боюсь этих людей. Я готова поверить, что они, как ты утверждаешь, мистики, возможно, даже революционеры. Тебе никогда не приходило в голову, что все эти тайные общества, которые ты так пристально изучала, имеют своей целью нечто совсем иное, то, чего ты не могла предвидеть?
- О чем ты? - спросила императрица. - Их действия ясно доказывают, что они стремятся втоптать монархию в грязь! Какую же цель преследуют они, если не контроль над миром?
- Возможно, их цель - освободить мир? - улыбнулась аббатиса. - Сейчас я знаю слишком мало, чтобы сказать, кто из нас прав, а кто заблуждается. Однако того, что мне известно, довольно, чтобы после твоих слов понять со всей очевидностью: тебя ведет судьба, которая с рождения запечатлена на твоей ладони, - три короны. Я же должна следовать своему предназначению.
Аббатиса повернула вверх ладонь и протянула подруге. На ней, рядом с запястьем, линия жизни и линия судьбы пересекались, образуя цифру «8». Екатерина молча взглянула на нее, затем медленно провела по ее ладони кончиками пальцев.
- Ты обещаешь мне защиту, - мягко сказала аббатиса, - но я защищена силой более могущественной, чем твоя.
- Так я и знала! - закричала Екатерина, взмахнув свободной рукой. - Все эти разговоры о целях означают только
одно: ты договорилась с кем-то другим, не посоветовавшись со мной. Кто тот, кому ты так глупо доверилась? Назови мне его имя, я требую этого!
- Охотно, - улыбнулась аббатиса. - Это Он поместил знак на мою руку и тем даровал абсолютную власть. Ты можешь быть правительницей всея Руси, моя дорогая Фике, но, пожалуйста, не забывай, кто я на самом деле. Кем я избрана. Помни, что Господь - величайший мастер игры.
Рыцарское колесо
Король Артур видел удивительный сон. Снилось ему, что он сидит в кресле наверху колеса, в богатых одеждах, украшенных золотом… и внезапно колесо повернулось, он упал вниз и оказался среди гадов ползучих, и каждая тварь кусала его. И тогда король, лежавший в своей постели, закричал во сне: «Помогите!»
Сэр Томас Мэлори. Смерть Артура
Regnabo, Regno, Regnavi, Sum sine regno.
Я буду царствовать, я царствую, я царствовал, я без царства.
Надпись на колесе Фортуны в картах Таро
Следующее после шахматного турнира утро было утром понедельника. Я, пошатываясь, встала со своей скомканной постели, убрала ее в шкаф и отправилась в душ, готовиться к следующему рабочему дню в «Кон Эдисон».
Вытершись полотенцем, я босиком прошлепала в прихожую на поиски телефона среди моего хаоса. После нашего с Лили обеда в «Пальме» и странных событий, которые предшествовали ему, я решила, что мы с ней точно две пешки в чьей-то игре. Мне хотелось убрать с моей стороны доски наиболее тяжеловесные фигуры. Я точно знала, откуда начать.
За обедом мы с Лили решили, что соларинское предупреждение как-то связано с диковинными событиями того дня. Однако после этого наши мнения разошлись. Лили была убеждена, что за Солариным стоит кто-то еще.
- Сначала при невыясненных обстоятельствах умирает Фиске, - рассуждала она, когда мы сидели среди пальм за деревянным столом, уставленным блюдами. - Откуда мы знаем, что это не Соларин убил его? Затем исчезает Сол, оставив мою машину и собаку на поругание вандалам. Очевидно, Сола похитили, он бы ни за что не покинул свой пост добровольно.

- Да уж, это очевидно, - сказала я с улыбкой, наблюдая, как она с волчьим аппетитом набросилась на жареное мясо.
Я была уверена, что Сол теперь не посмеет предстать перед Лили, если только с ним и впрямь не случилось что-нибудь ужасное. Лили между тем покончила с мясом и приступила к уничтожению огромного блюда салата и трех порций хлеба. Одновременно она продолжала разговор.
- Затем кто-то навскидку стреляет по нам, - проговорила Лили с набитым ртом. - И мы обе пришли к выводу, что выстрел был сделан из открытого окна комнаты для игры.
- Два выстрела, - отметила я. - Возможно, кто-то стрелял в Сола и убрал его до нашего прихода.
- Но piece de resistance, - продолжала Лили, уминая хлеб и пропуская мои слова мимо ушей, - в том, что я обнаружила не только метод и средство, но и мотив.
- О чем ты говоришь?
- Я знаю, почему Соларин пошел на такую подлость. Я вычислила это между первым ребрышком и салатом.
- Просвети меня, - сказала я.

Предыдущая страница 7 Следующая страница


Восемь 8

Мне было слышно, как в сумке Лили скребется Кариока, и я подозревала, что рано или поздно наш официант тоже это
услышит.
- Ты, конечно, знаешь о скандале в Испании? - спросила она.
Мне пришлось напрячь память.
- Ты имеешь в виду, как Соларина срочно отозвали в Россию несколько лет назад?
Она кивнула, и я добавила:
- Ты говорила об этом, но больше ничего не рассказывала.
- Это произошло из-за формулы, - сказала Лили. - Видишь ли, Соларин довольно рано сошел с дистанции и не участвовал во всей мышиной возне шахматного мира. Он играл на турнирах лишь от случая к случаю. Он получил титул гроссмейстера, но на самом деле обучался на физика. Этим он и зарабатывает на жизнь. Во время турнира в Испании Соларин сделал ставку, пообещав другому игроку некую секретную формулу, если тот победит его.
- Что это была за формула?
- Я не знаю, но, когда о пари было напечатано в газетах, русские запаниковали. Соларин исчез той же ночью, и о нем до сего времени ничего не было слышно.
- Это была физическая формула? - спросила я.
- Может, это были расчеты какого-то секретного оружия? Тогда это все объясняет.
Я не понимала, каким образом это может объяснить все, но не стала спорить.
- Испугавшись, что Соларин снова выкинет подобный трюк на этом турнире, в дело вмешалось КГБ и устранило Фиске, затем попыталось убрать и меня. Если бы кто-то из нас выиграл у Соларина, возможно, он отдал бы нам формулу!
Она была увлечена тем, как хорошо ее объяснения укладываются в обстоятельства, но я не купилась на это.
- Великолепная теория, - похвалила я. - Остается только увязать еще кое-какие мелочи. Например, что произошло с Солом? И почему русские выпустили Соларина из страны, если они подозревали, что он опять расшалится и пообещает выдать секретную формулу? Если история с формулой вообще правдива. И самое интересное: с чего бы это Соларину вдруг вздумалось отдавать формулу оружия тебе или этому трясущемуся от старости Фиске, мир его праху?
- О'кей, некоторые детали в мою теорию не очень-то вписываются, - признала Лили. - Но, по крайней мере, это неплохая отправная точка,
- Как говаривал Шерлок Холмс, «огромная ошибка делать выводы, не имея данных», - сказала я Лили. - Я предлагаю немного понаблюдать за Солариным. И кроме того, я считаю, что нам следует пойти в полицию. Мы можем показать им два пулевых отверстия, так что нам поверят.
- Признать, что я не могу сама расколоть эту загадку? Да никогда в жизни! - воскликнула Лили. - Стратегия - это мой конек.
Таким образом, после долгих и жарких споров и сливочного мороженого с фруктами мы сошлись на том, что подождем несколько дней и пороемся немного в прошлом гроссмейстера Соларина.
Тренер Лили по шахматам сам был гроссмейстером. Хотя ей сейчас следовало усердно тренироваться перед игрой, назначенной на вторник, она решила поговорить с ним, рассчитывая, что тренер мог заметить в характере Соларина то, что сама она упустила. Кроме того, она пыталась разыскать Сола. Если выяснится, что его не похитили (а такая возможность сильно подпортила бы драматизм ее теории), Сол мог бы сам рассказать Лили, почему он покинул свой пост.
У меня же были собственные планы, и я еще не была готова поделиться ими с Лили Рэд.
На Манхэттене у меня был друг, не менее таинственный, чем пресловутый Соларин. Человек, имя которого не значилось ни в одном телефонном справочнике и который не имел электронного адреса. Среди специалистов по компьютерам он слыл легендой: в свои неполные тридцать лет он был автором нескольких авторитетных статей по обработке данных. Три года назад, когда я приехала в Большое Яблоко, этот человек стал моим наставником в компьютерном деле. Несколько раз ему удавалось выручать меня из довольно щекотливых ситуаций. Его имя было доктор Ладислав Ним. По крайней мере, так он называл себя в тех случаях, когда вообще представлялся. Ним был не только компьютерным гением, он еще и прекрасно разбирался в шахматах. Он играл против Решевского и Фишера и не ударил в грязь лицом. Именно поэтому я и хотела отыскать его. Ним держал в памяти все игры всех чемпионатов мира. Он знал в подробностях биографии всех гроссмейстеров и мог часами рассказывать анекдоты из истории шахмат, особенно когда хотел пустить пыль в глаза. Я знала, что он сможет сложить воедино куски головоломки, которая выпала на мою долю. Если, конечно, мне удастся его найти. Но одно дело - хотеть разыскать Нима, а совсем другое - добиться желаемого. По сравнению с его сотрудниками на телефонах КГБ и ЦРУ - просто клуб сплетников. Если позвонить его секретарше и спросить Нима, она ни за что не признается даже в том, что знает, кто это такой. Могут пройти недели, прежде чем мне удастся выйти на него.
Сначала я хотела разыскать Нима, чтобы просто сообщить, что уезжаю из страны, и попрощаться. Теперь же мне было совершенно необходимо с ним встретиться, и не только из-за договоренности с Лили Рэд. Я знала теперь, что все эти на первый взгляд не связанные между собой вещи - смерть Фиске, предостережения Соларина, исчезновение Сола - имели одно общее. Они были связаны со мной.
Я знала это, потому что в ту полночь, оставив Лили в ресторане «Пальма», я решила начать небольшое собственное расследование. Вместо того чтобы отправиться домой, я взяла такси до отеля «Пятая авеню», чтобы лицом к лицу встретиться с предсказательницей, которая три месяца назад предостерегала меня так же, как сегодня это делал Соларин. Хотя предостережение русского было куда короче, он почти дословно повторил то, что сказала предсказательница. Мне хотелось узнать, как так вышло.
Вот почему теперь мне срочно требовалось поговорить с Нимом. Видите ли, в отеле «Пятая авеню» не было предсказательницы. Я проговорила с барменом около получаса, и у меня исчезли все сомнения. Он проработал в отеле пятнадцать лет и заверил меня: в баре никогда не было предсказательницы. Даже в канун Нового года. Женщины, которая знала, что я приду туда; ждала, пока Гарри позвонит в центр «Пан-Американ»; сообщила о моем будущем в стихах, которые явно заготовила заранее; использовала те же слова, что и Соларин в своем предостережении спустя три месяца; знала о дате моего дня рождения, - этой женщины просто не существовало.
Разумеется, она существовала. У меня было три свидетеля, чтобы доказать это. Но после всех событий я не доверяла даже собственным глазам.
Итак, в понедельник утром, с волосами, обернутыми полотенцем, я извлекла из кучи хлама свой телефон и еще раз попыталась найти Нима.
Когда я набрала номер его секретаря, телефонная компания Нью-Йорка сообщила мне, что он изменен на номер с бруклинским индексом. Я набрала этот номер, удивившись, зачем Ниму понадобилось менять офис. Кроме всего прочего, я была одной из трех людей на земле, кто удостоился чести знать старый номер. Но Ним, похоже, считал, что никакие предосторожности не бывают лишними.
Когда на том конце провода подняли трубку, я удивилась еще больше.
- Рокуэй-Гринз-холл, - ответил женский голос.
- Я пытаюсь связаться с доктором Нимом, - сказала я.
- Боюсь, здесь нет никого с таким именем, - прощебетала моя собеседница.
По сравнению со злобными отказами, которые я регулярно получала от секретарши Нима, это было очень вежливое обращение. Однако, как выяснилось чуть позже, сюрпризы еще не закончились.
- Доктор Ним, доктор Ладислав Ним, - четко повторила я. - Этот номер мне дали в справочной Манхэттена.
- Это… это мужское имя? - переспросила женщина в замешательстве.
- Да, - нетерпеливо ответила я. - Могу я оставить сообщение? Мне очень нужно связаться с ним.
- Мадам, - сказала женщина, и в ее голосе послышался холодок, - это монастырь кармелиток. Кто-то подшутил над вами!
И она повесила трубку.
Я знала, что Ним был затворником, но это уже слишком! Разъярившись, я решила, что найду его, где бы он ни был. Поскольку идти на работу было поздно, я достала фен и принялась сушить волосы прямо посреди комнаты, гадая, что делать дальше. К тому времени, когда с сушкой было покончено, у меня появилась идея.
Несколько лет назад Ним устанавливал системы для нью-йоркской фондовой биржи. Парни, которые работают там с компьютерами, наверняка должны знать его. Возможно, он даже заскакивает туда время от времени взглянуть на дело рук своих. Я позвонила управляющему.
- Доктор Ним? - спросил он. - Никогда не слыхал о таком. Вы уверены, что он здесь работал? Я здесь уже три года, но никогда не слышал это имя.
- Отлично! - рявкнула я, растеряв остатки терпения.-С меня хватит! Я хочу поговорить с президентом. Его имя вы, надеюсь, знаете?
- У нью-йоркской - фондовой - биржи - нет - президента! - чуть ли не по слогам проинформировал меня управляющий.
Черт!
- Тогда кто у вас есть? - почти прорычала я в трубку. - Кто-то ведь должен заниматься делами биржи!
- У нас есть председатель, - с отвращением ответил управляющий и назвал имя этого парня.
- Прекрасно! Переведите звонок на него, пожалуйста.
- Как скажете, леди, - усмехнулся он. - Надеюсь, вы знаете, что делаете.
Конечно, я знала. Секретарша председателя была сама любезность, но по тому, как она обдумывала мои вопросы, я поняла, что нахожусь на верном пути.
- Доктор Ним? - протянул старушечий голосок. - Нет… не уверена, что слышала раньше это имя. Председатель сейчас за границей. Возможно, я могу принять сообщение?
- Прекрасно! - обрадовалась я. Это было лучшее, что я могла ожидать по опыту общения с этим таинственным типом. - Если вы что-нибудь узнаете о докторе Ниме, пожалуйста, сообщите ему, что мисс Велис ждет его звонка в монастыре кармелиток в Рокуэй-Гринз. И еще: если я не услышу его до вечера, меня заставят принять постриг.
Я оставила бедной сконфуженной женщине мои номера телефонов, и мы распрощались. Это послужит Ниму уроком, думала я, если послание попадет в руки кого-нибудь из начальства биржи раньше, чем к нему. Хотела бы я посмотреть, как он будет выкручиваться в данной ситуации!
Справившись таким образом, насколько возможно, с этой сложной задачей, я достала темно-красный брючный костюм и стала собираться на работу в «Кон Эдисон». Потом пришлось долго рыться в недрах гардеробной в поисках обуви. Кариока, черт бы его побрал, изжевал половину моих туфель и расшвырял остальные. Наконец я нашла подходящую пару, набросила пальто и отправилась завтракать. Так же как и Лили, я не любила сталкиваться с некоторыми вещами на голодный желудок, Компания «Кон Эдисон» была одной из них.
«Ля Галет», маленькое французское бистро, располагалось недалеко от моего дома, в конце Тюдор-плейс. Там были чистые скатерти на столах и розовые герани на подоконниках. Задние окна выходили на штаб-квартиру ООН. Я заказала апельсиновый сок, черный кофе и датский кекс со сливовой начинкой.
Когда завтрак принесли, я открыла портфель и достала записи, которые сделала бессонной ночью - до того, как на меня подействовало белое вино. Я подумала, что, возможно, смогу найти какой-то смысл в хронологической последовательности событий.
У Соларина имеется секретная формула, и на какое-то время его отправляют обратно в Россию. Фиске в течение пятнадцати лет не участвует в шахматных турнирах. Соларин предостерегает меня, используя те же слова, что и предсказательница тремя месяцами ранее. Соларин и Фиске пререкаются во время игры и делают перерыв. Лили полагает, что Фиске жульничал. Его обнаруживают мертвым при подозрительных обстоятельствах. В автомобиль Лили попадают две пули: одна до того, как мы пришли, другая - когда мы стояли рядом с машиной. И наконец, Сол и предсказательница - оба исчезли.
Казалось бы, что общего между этими событиями? Однако очень многое указывало на то, что все они связаны между собой. Я знала, что вероятность подобного стечения обстоятельств чрезвычайно мала.
Была выпита чашка кофе и съедена почти половина кекса, и тут я увидела его. Я смотрела в большое окно на голубовато-серый изогнутый фасад здания ООН, когда заметила что-то краем глаза. За окном прошел человек, одетый в белое: свитер с капюшоном и шарф, прикрывающий нижнюю часть лица. Человек катил велосипед.
Я примерзла к стулу, а стакан апельсинового сока примерз к моим губам. Человек начал спускаться по пологой лестнице, которая делала плавный изгиб и заканчивалась на площади, напротив здания ООН. Я поставила стакан, вскочила на ноги и бросила несколько купюр на стол. Затолкав в портфель свои бумаги, я схватила пальто и выскочила на улицу.
Каменные ступени были скользкими, они обледенели, и их посыпали солью. Я перекинула пальто через руку и, размахивая портфелем, побежала по лестнице. Человек с велосипедом скрылся за углом. Я поспешила за ним, на бегу продевая руки в рукава пальто, и поскользнулась. Каблук подломился, я упала на колени и сползла на две ступеньки ниже. Перед носом у меня оказалась выбитая на сплошных каменных перилах лестницы цитата из пророка Исайи:
И перекуют мечи свои на орала,
и копья свои - на серпы;
не поднимет народ на народ меча,
и не будут более учиться воевать.
Ага, как же! Я поднялась и отряхнула с колен снег. Исаие не помешало бы получше изучить людей и народы. За пять тысяч лет не было ни дня, чтобы планету не терзали войны. Демонстранты, протестующие против войны во Вьетнаме, в этот ранний час уже наводнили площадь. Мне пришлось пробираться сквозь толпу, а люди махали мне символами мира - стилизованным изображением голубиной лапки в круге. Хотела бы я посмотреть, как они отобьют баллистическую ракету лемехом!
Хромая из-за сломанного каблука, я завернула за угол и поковыляла в сторону Института вычислительной техники компании IBM. Незнакомец в белом уже оседлал велосипед и теперь вовсю крутил педали. Он оторвался от меня на целый квартал. Добравшись до площади Объединенных Наций, он остановился перед светофором и стал ждать зеленого света.
Я поспешила к нему. Глаза слезились от холода, я пыталась на ходу застегнуть пуговицы пальто и портфель. Сильный порыв ветра ударил в лицо. Мне удалось одолеть половину разделявшего нас расстояния, когда светофор загорелся зеленым светом и мужчина снова покатил по улице. Я прибавила шагу, но к тому времени, когда я добралась до перекрестка, свет снова сменился и машины тронулись. Я не отрывала взгляда от удаляющейся фигуры.
Мужчина снова слез с велосипеда и покатил его вверх по ступеням в сторону площади. Попался! Из сада скульптур только один выход, так что можно не спешить и успокоиться. Я бы так и поступила, если бы, стоя на перекрестке в ожидании зеленого света, вдруг не осознала, что делаю.
Днем раньше чуть ли не у меня на глазах убили человека, а потом кто-то стрелял и пуля прошла в нескольких футах от меня. Все это произошло на оживленных улицах Нью-Йорка. А теперь я бежала вслед за незнакомым мне велосипедистом только потому, что он был похож на человека, которого я нарисовала вчера. Но в самом деле, как могло случиться так, что этот тип будто сошел с моей картины? Я обдумала это, но ответа не нашла. Однако когда загорелся зеленый свет, я внимательно посмотрела по сторонам, прежде чем ступить на мостовую.
Миновав чугунные ворота площади Объединенных Наций, я стала подниматься по ступеням. На каменной скамье, стоявшей на белых плитах площади, сидела женщина в черном и кормила голубей. Вокруг ее головы была обернута черная шаль, она наклонилась вперед и сыпала зерно серебристым птицам, которые кружили, курлыкали и роились вокруг нее белым облаком. Рядом стоял мужчина с велосипедом.
Я застыла на месте, не зная, что делать дальше. Старуха повернулась, посмотрела в мою сторону и что-то сказала мужчине. Он еле заметно кивнул, не оборачиваясь протянул руку к велосипеду и стал спускаться по ступеням к реке. Я не растерялась и побежала за ним. Голуби тучей поднялись в воздух, на миг ослепив меня. Я закрыла лицо руками, пока они не разлетелись.
На берегу лицом к реке стояла огромная бронзовая скульптура крестьянина - подарок Советов. Крестьянин перековывал свой меч на орало. Передо мной лежала замерзшая Ист-Ривер, на другом ее берегу расстилался район Куинз, над ним полыхала огромная реклама пепси-колы, окутанная клубами дыма из труб. Слева от меня находился сад. Его просторные лужайки, обсаженные деревьями, были покрыты снегом, на пушистой поверхности которого не было видно ни следа. Вдоль реки шла мощеная дорожка, отделенная от сада рядом маленьких, фигурно подстриженных деревьев. На ней тоже никого не было видно.
Куда же он делся? Из сада выхода не было. Я повернула обратно и медленно спустилась по ступеням к площади. Старуха тоже исчезла. Правда, я заметила какую-то фигуру у выхода из сада. Снаружи перед зданием ООН стоял знакомый велосипед. Как этот тип мог пройти мимо меня? Недоумевая, я вошла внутрь здания. Кроме охранника за овальным столом сидел молоденький дежурный. Они болтали.
- Простите, - сказала я. - Сюда не заходил только что мужчина в белом спортивном костюме?
- Не обратил внимания, - сказал охранник, раздраженный моим вторжением.
- Куда бы вы отправились, если бы вам надо было скрыться от кого-нибудь? - спросила я.
Это привлекло их внимание. Оба принялись изучать меня, словно я была потенциальным анархистом. Я поспешила объяснить:
- В смысле, если бы вам захотелось побыть одному?
- Делегаты идут в комнату для медитаций, - сказал охранник. - В ней тихо. Это там.
Он показал на дверь в другом конце холла, выложенного в шахматном порядке квадратными плитами зеленоватого и розового мрамора. Рядом с дверью было окно, а в нем - сине-зеленый витраж с картины Шагала. Я поблагодарила и отправилась, куда мне сказали. Когда я вошла в комнату для медитаций, дверь за мной беззвучно закрылась.
Длинная полутемная комната чем-то напоминала склеп. Вдоль стен стояло несколько рядов маленьких скамеечек, одну из которых я чуть не опрокинула в потемках. В центре комнаты была каменная плита, длинная и узкая, как гроб. Поверхность камня была расчерчена тонкими лучиками света. В комнате было тихо, прохладно и пусто. Мои зрачки расширились, адаптируясь к темноте.
Я села на одну из маленьких скамеечек. Она заскрипела. Задвинув портфель за скамейку, я стала рассматривать каменную плиту. Подвешенная в воздухе, словно монолит, плывущий в открытом космосе, она таинственно подрагивала. Почему-то это зрелище успокаивало, даже завораживало.
Дверь позади меня беззвучно открылась, впустив полосу света, и закрылась вновь. Я начала поворачиваться, словно в замедленной съемке.
- Не кричи, - прошептал сзади чей-то голос. - Я не причиню тебе вреда, но ты должна молчать.
Сердце бешено забилось в груди: этот голос был мне знаком. Я вскочила на ноги и повернулась спиной к плите.
Передо мной в тусклом свете стоял Соларин, в его зеленых глазах отражались лучики света, освещавшие каменную плиту. От резкого движения у меня отлила кровь от головы, и я ухватилась за плиту, чтобы удержаться на ногах. Соларин держался совершенно невозмутимо. Он был одет в те же серые брюки, что и днем раньше, но теперь на нем был темный кожаный пиджак, из-за которого его кожа казалась еще более бледной, чем она мне запомнилась.
- Садись, - тихо сказал он. - Рядом со мной. У меня есть только одна минута.
Ноги отказывались меня держать, и я молча подчинилась.
- Вчера я пытался тебя предупредить, но ты не послушалась. Теперь ты знаешь, что я говорил правду. Тебе и Лили Рэд нельзя бывать на турнире, если вы не хотите разделить судьбу Фиске.
- Невозможно поверить, что это было самоубийство, - прошептала я в ответ.
- Не будь дурочкой. Ему свернули шею, и сделали это весьма профессионально. Я последний, кто видел Фиске живым. Он был вполне здоров. Две минуты спустя - мертв. И в газетах не писали, что…
- Если только вы не убили его, - перебила я. Соларин рассмеялся. Ослепительная улыбка совершенно преобразила его лицо.
Он придвинулся ближе и положил мне руки на плечи. Я почувствовала, как от его пальцев по моему телу растекается тепло.
- Если нас увидят вместе, мне не поздоровится, поэтому, пожалуйста, выслушай то, что я должен тебе сказать. Я не стрелял по машине твоей подруги. Однако в исчезновении ее шофера нет ничего случайного.
Я глядела на него в изумлении. Мы с Лили договорились никому ничего не говорить. Откуда он об этом знал, если сам не делал это?
- Вы знаете, что случилось с Солом? Знаете, кто все-таки стрелял?
Соларин посмотрел на меня, но промолчал. Его руки оставались на моих плечах. Теперь они напряглись, словно он старательно отдавал мне тепло. Снова ослепительная улыбка. Когда он улыбался, он был похож на мальчишку.
- Они были правы относительно тебя, - тихо сказал он. - Ты одна такая.
- Кто был прав? Вы что-то знаете, но не говорите мне, - резко сказала я. - Вы предостерегаете меня, но не говорите, чего я должна бояться. Вы знаете предсказательницу?
Соларин неожиданно убрал руки с моих плеч, и лицо его снова стало бесстрастным, как маска. Я понимала, что испытываю судьбу, но остановиться уже не могла.
- Вы все знаете, - сказала я. - А кто был человек на велосипеде? Вы должны были его видеть, раз шли за мной. Почему вы преследуете меня, предостерегаете, но ничего не хотите объяснить? Что вам нужно? При чем здесь я?
Я остановилась, чтобы перевести дыхание. Соларин пристально смотрел на меня.
- Я не знаю, как много могу рассказать тебе, - мягко и ласково произнес он, и впервые я уловила легкий славянский акцент в его безупречном английском произношении. - Что бы я ни рассказал, это подвергнет тебя еще большей опасности. Я прошу верить мне, потому что сильно рискую, просто разговаривая с тобой.
К моему огромному изумлению, он придвинулся ко мне еще ближе и коснулся моих волос так нежно, словно я была маленькой девочкой.
- Держись подальше от этого шахматного турнира. Никому не доверяй. На твоей стороне могущественные друзья, но ты не понимаешь, в какую игру играешь…
- Какая сторона? - сказала я. - Не играю я ни в какую игру!
- Нет, играешь, - ответил он, глядя на меня как-то странно, словно хотел обнять и не решался. - Ты играешь в шахматы. Но не беспокойся, я мастер этой игры. И я на твоей стороне.
Он двинулся к двери. Я последовала за ним, словно в каком-то дурмане. Когда мы дошли до двери, Соларин прижался спиной к стене и прислушался, словно ожидая, что кто-нибудь ворвется внутрь. Затем он взглянул на меня. Я растерянно стояла рядом с ним.
Он сунул руку за пазуху и кивнул мне, чтобы я шла первой. За пазухой у него я заметила холодный блеск пистолетной рукоятки. Проглотив тугой ком в горле, я опрометью выскочила за дверь.
Зимний свет струился сквозь стеклянные стены фойе. Я быстрым шагом пошла к выходу, кутаясь в пальто, пересекла широкую обледенелую площадь и заспешила по ступеням к Ист-Ривер. В лицо мне дул противный колючий ветер.
Преодолев половину пути, я остановилась перед воротами, сообразив, что забыла свой портфель за скамьей в комнате для медитаций. В нем были не только библиотечные книги, но и записи о событиях последних дней.
Великолепно! Вот здорово, если Соларин найдет эти бумаги и сделает вывод, что я исследовала его прошлое гораздо более детально, чем он мог предполагать! И он будет абсолютно прав. Обозвав себя идиоткой, я повернулась на сломанном каблуке и отправилась обратно.
Я вошла в вестибюль. Дежурный был занят с посетителем. Охранника нигде не было видно. Я уверяла себя, что бояться глупо. Внутреннее фойе было безлюдным и просматривалось вплоть до винтовой лестницы в глубине. Ни одного человека вокруг не наблюдалось.
Я взяла себя в руки и отважно пересекла фойе, оглянувшись только однажды - когда добралась до витража Шагала. Дойдя до комнаты для медитаций, я толкнула дверь и заглянула внутрь.
Потребовалась секунда, чтобы мои глаза привыкли к освещению, но даже с того места, где я стояла, было видно, что с момента моего ухода обстановка в комнате изменилась. Соларина не было. Как не было и моего портфеля. На каменной плите лежало тело. Я стояла у двери, и меня тошнило от страха. Длинное, распростертое тело на плите было одето в униформу шофера. Кровь у меня в жилах застыла. В ушах стоял звон. Сделав вдох, я вошла в комнату, и дверь за мной захлопнулась. Я подошла к плите и посмотрела на бледное, застывшее лицо, освещенное пятнами света. Это был Сол. Он был мертв. От ужаса у меня внутри все сжалось. Никогда раньше я не видела мертвецов, даже на похоронах. Я едва не расплакалась. Но прежде чем из глаз у меня брызнули слезы, мне стало не до скорби. Сол не сам забрался на плиту и перестал дышать. Кто-то положил его туда, и этот кто-то был в комнате в течение последних пяти минут.
Я бросилась в фойе. Дежурный все еще что-то объяснял посетителю. Сначала я хотела все рассказать, но затем решила этого не делать. Мне будет нелегко объяснить, как убитому шоферу моих друзей довелось здесь очутиться и при каких обстоятельствах я обнаружила труп. Не менее трудно было бы объяснить и совпадение, вследствие которого я вчера оказалась поблизости, когда другой человек умер столь же загадочной смертью. Причем была я там вместе с подругой, шофер которой лежит сейчас мертвый в комнате для медитаций. И нас обязательно спросили бы, почему мы не заявили о двух пулевых отверстиях, которые появились в машине.
Я ретировалась из здания ООН и помчалась по ступенькам в сторону улицы. Я понимала, что должна сразу же отправиться к властям, но пребывала в ужасе от случившегося. Сол был убит в комнате через минуту после того, как я покинула ее. Фиске был убит через несколько минут после начала перерыва. Оба убийства произошли в общественных местах, и рядом находились ничего не подозревающие люди. Оба раза на месте преступления был Соларин. У него имелось оружие, верно? И он был там. Оба раза.
Итак, мы играем в игру. Хорошо, но если так, я хочу знать ее правила. Направляясь по холодной улице к своему безопасному, теплому офису и обдумывая произошедшие события, я чувствовала, как страх и растерянность уступают место решимости. Я должна поднять завесу таинственности, окружающую эту игру, установить правила и игроков. И быстро. Потому что фигуры двигались слишком близко от меня, чтобы я могла спать спокойно. Я не подозревала, что совсем недалеко от меня скоро будет сделан ход, который перевернет всю мою жизнь…
- Бродский в ярости, - нервно сказал Гоголь.
Едва завидев, как в двери отеля «Алгонкин» вошел Соларин, телохранитель вскочил с мягкого кресла в фойе и, забыв про свой чай, кинулся навстречу шахматисту.
- Где вы были?
Бледная кожа Гоголя была белее простыни.
- На улице, дышал воздухом, - спокойно ответил Соларин. - Здесь вам не Россия. В Нью-Йорке люди ходят гулять, не уведомляя перед этим власти о своих перемещениях. Вы думали, я собираюсь перебежать?
Гоголь не ответил на улыбку Соларина.
- Бродский не в духе.
Он нервно огляделся вокруг. В фойе никого не было, только на другом конце помещения пила чай какая-то старуха.
- Германолд уведомил нас этим утром, что турнир, возможно, перенесут до окончания расследования смерти Фиске. У Фиске была сломана шея.
- Я знаю, - сказал Соларин.
Он взял Гоголя под локоть и повел к столику, где остывал чай. Там Соларин кивком показал телохранителю, чтобы тот садился и допивал чай.
- Я ведь видел тело. Вы что, забыли?
- В этом-то и проблема, - сказал Гоголь. - Вы были с ним наедине незадолго до того, как все случилось. Это плохо. Мьт не должны были привлекать к себе внимание. Если начнется расследование, вас наверняка начнут допрашивать.
- Это мои трудности. Вам-то чего переживать? - спросил Соларин.
Гоголь взял кусок сахара, зажал его между зубами, а потом принялся цедить через него чай.
Старуха, сидевшая в конце фойе, встала из-за стола и направилась к их столику. Она была одета во все черное и двигалась с трудом, опираясь на палку. Гоголь взглянул на нее.
- Извините, - вежливо сказала она, подойдя к мужчинам. - Боюсь, мне не подали сахарина к чаю, а сахар мне нельзя. Нет могли бы вы, джентльмены, поделиться со мной?
- Конечно, - сказал Соларин.
Взяв сахарницу с подноса Гоголя, он достал несколько розовых пакетиков и вручил их пожилой женщине. Она тепло поблагодарила его и отошла от стола.
- О нет…- простонал Гоголь, глядя на лифты. Бродский шагал через комнату, прокладывая путь мимо столиков и цветастых кресел.
- Я должен был отвести вас к нему сразу, как только вы пришли, - вполголоса сказал Соларину телохранитель.
Он вскочил, чуть не свернув поднос. Соларин остался сидеть.
Бродский был высоким мужчиной с хорошо развитой мускулатурой и загорелым лицом. В темно-синем деловом костюме в тонкую полоску и шелковом галстуке он выглядел как европеец-бизнесмен. Бродский подошел к столу, двигаясь уверенно и напористо, словно прибыл на деловые переговоры. Остановившись перед Солариным, он протянул ему руку. Соларин пожал ее, не вставая. Бродский сел рядом.
- Я доложил секретарю о вашем исчезновении, - начал он.
- Но я ведь не исчез, а просто вышел прогуляться.
- По магазинам, да? - усмехнулся Бродский. - Милый портфельчик. Где вы его купили? - спросил он, указывая на портфель, стоявший на полу за креслом Соларина.
Гоголь его даже не заметил.
- Итальянская кожа, - продолжал Бродский. - То, что нужно советскому шахматисту, - добавил он с сарказмом. - Не возражаете, если я загляну внутрь?
Соларин пожал плечами. Бродский положил портфель на Колени, открыл и принялся исследовать его содержимое.
- Да, кстати, кто была эта старуха, которая отошла от стола когда я появился?
- Просто какая-то старая леди, - сказал Гоголь. - Просила отсыпать ей сахарина.
- Не так уж он был ей и нужен, - проворчал Бродский, копаясь в бумагах. - Она ушла сразу, как только я появился.
Гоголь посмотрел в ту сторону, где сидела женщина. Она ушла, и на столике осталась одинокая чашка.
Бродский положил бумаги обратно в портфель и вернул его Соларину. Затем он со вздохом взглянул на Гоголя.
- Гоголь, ты кретин, - обыденным тоном, словно речь шла о погоде, констатировал он.-Наш драгоценный гроссмейстер трижды обвел тебя вокруг пальца. Сначала - когда допрашивал Фиске незадолго до его смерти. Затем - когда вышел, чтобы забрать этот портфель, в котором теперь ничего нет, кроме пустого блокнота, нескольких пачек чистой бумаги и двух книг по нефтяной промышленности. Очевидно, все ценное оттуда уже изъяли. А минуту назад он под самым твоим носом передал эти записи агенту, прямо здесь, в фойе.
Гоголь покраснел и поставил на стол свою чашку.
- Но уверяю вас…
- Не нужны мне твои заверения, - отрывисто бросил Бродский и повернулся к Соларину. - Секретарь сказал, что мы должны установить контакт в течение двадцати четырех часов, или нас отзовут в Россию. Если этот турнир отменят, наша легенда полетит к чертям. Рисковать нельзя. Вряд ли нам, поверят, если мы скажем, что решили задержаться в Нью-Йорке, чтобы походить по магазинам и купить портфели из итальянской кожи, - усмехнулся он. - У вас двадцать четыре часа, гроссмейстер, чтобы выйти на вашего человека.
Соларин посмотрел Бродскому прямо в глаза. Затем холодно улыбнулся.
- Можете доложить секретарю, уважаемый, что я уже получил нужные сведения, - сказал он.
Человек из КГБ молча ждал, что Соларин продолжит. Когда тот больше ничего не сказал, Бродский вкрадчиво поторопил его:
- Ну же? Не томите нас неизвестностью.
Соларин посмотрел на портфель у него на коленях. Потом на самого Бродского. Лицо шахматиста напоминало бесстрастную маску.
- Фигуры в Алжире, - сказал он.
К полудню я вся была на нервах. За это время я предприняла еще несколько попыток дозвониться до Нима, но тщетно. Мертвое тело Сола, лежащее на плите, постоянно стояло у меня перед глазами. Я вся извелась, ломая голову над тем, что означают последние зловещие события и как они связаны между собой.
Я сидела взаперти в своем офисе в «Кон Эдисон», окна которого выходили на здание ООН, слушала новости и смотрела, не появятся ли на площади полицейские машины, когда тело обнаружат. Однако ничего подобного не происходило.
Я позвонила Лили, но не застала ее. В офисе Гарри мне объяснили, что он уехал в Буффало проследить, чтобы при погрузке не попортили меха, и не вернется до поздней ночи. Я думала о том, чтобы позвонить в полицию и, не называя себя, сообщить о теле Сола, но они и так скоро должны были обнаружить его. Сколько может труп пролежать незамеченным в здании ООН?
Сразу после полудня я послала свою секретаршу за сэндвичами. Когда позвонил телефон, я ответила. Это был мой босс Лайл. Его радостный голос вызвал у меня отвращение.
- Пришли твои билеты и маршрут следования, Велис, - сказал он. - В парижском офисе тебя будут ждать в следующий понедельник. Переночуешь там, а утром отправишься в Алжир. Твои билеты и документы сегодня доставят к тебе на квартиру. Итак, все в порядке?
Я сказала ему, что все просто прекрасно.
- Что-то у тебя голос не слишком радостный, Велис. Неужели поездка на черный континент тебя не прельщает?
- Напротив, - сказала я, стараясь, чтобы мой голос звучал искренне. - Мне как раз не помешает сменить обстановку. Нью-Йорк начинает действовать мне на нервы.
- Тогда отлично. Счастливого пути, Велис. Не говори, что я не предупреждал тебя.
Разговор прервался. Спустя несколько минут пришла секретарша с сэндвичами и молоком. Я закрыла дверь и попыталась поесть, но мне кусок в горло не лез. Сосредоточиться на книгах по истории нефтяного бизнеса тоже не удавалось. Я сидела и тупо смотрела на стол.
Около трех часов в дверь постучала секретарша. Она принесла мой портфель.
- Его передал охраннику какой-то мужчина, - сказала она. - С портфелем он оставил записку.

Дрожащей рукой я взяла конверт и, дождавшись, пока секретарша выйдет, нашарила в столе нож для бумаг, вскрыла конверт и вытащила записку.
«Мне пришлось поместить твои бумаги в другое место, - говорилось в ней. - Пожалуйста, не ходи домой одна».
Письмо не было подписано, но «обнадеживающий» тон не оставлял сомнений в авторстве. Я отложила записку и открыла портфель - все было на месте, кроме, конечно же, моих записей о Соларине.
В половине седьмого вечера я все еще сидела в офисе. За дверью моего кабинета стучала на пишущей машинке секретарша. Кроме нас, почти все уже покинули здание. Я завалила секретаршу работой, чтобы не оставаться одной. Однако как мне попасть домой, я пока не имела ни малейшего представления. Я жила неподалеку, поэтому вызывать такси было глупо.
Пришел уборщик. Он как раз вытряхивал пепельницу в корзину для мусора, когда зазвонил телефон. Я чуть не уронила его со стола, торопясь взять трубку.
- Что, засиделась на работе? - произнес хорошо знакомый голос.

Предыдущая страница 8 Следующая страница


9 Кэтрин Нэвилл

Я чуть не расплакалась от облегчения.
- Если это сестра Ним, - сказала я, с трудом сдерживая эмоции, - то, боюсь, вы позвонили слишком поздно. Я только что упаковала свои вещи. Теперь я полноправный член общества Христовых невест.
- Какая жалость и какая потеря, - бодро сказал Ним.
- Как это ты догадался искать меня здесь так поздно? - спросила я.
- Где же еще искать такого преданного и самоотверженного работника зимним вечером? - усмехнулся он. - Ты - одна из самых завзятых сверхурочников в мире. Как поживаешь, дорогая? Я слышал, ты пыталась связаться со мной.
Прежде чем ответить ему, я подождала, пока уборщик не выйдет.
- Боюсь, у меня серьезные неприятности…- начала я.
- Естественно. У тебя всегда неприятности, - невозмутимо заявил Ним. - Это и придает тебе шарма в моих глазах. Мой разум притупляется, когда долгое время не происходит ничего непредвиденного.
Я посмотрела на спину секретарши, маячившую за стеклянной дверью кабинета.
- У меня очень большие неприятности, - прошипела я в трубку. - За последние два дня два человека были убиты практически у меня под носом! Меня предупредили, что это как-то связано с тем, что я пришла на шахматный турнир…
- Ух ты! - присвистнул Ним. - Что ты делаешь, говоришь через носовой платок? Я едва слышу тебя. Предупреждали о чем? Повтори!
- Предсказательница предвидела, что меня подстерегает опасность, - сказала я ему. - И теперь это случилось. Эти убийства…
- Моя дорогая Кэт! - рассмеялся Ним. - Ты поверила гадалке?
- Она не единственная, - сказала я, вонзая ногти в ладонь. - Ты слышал об Александре Соларине?
Ним помолчал немного.
- О шахматисте? - спросил он наконец.
- Он один из тех, кто сказал мне…- начала я слабым голосом, сознавая, что все это звучит слишком фантастично, чтобы поверить.
- Откуда ты знаешь Соларина? - перебил меня Ним.
- Вчера я была на шахматном матче. Он подошел ко мне и сказал, что я в опасности. Он очень настаивал на этом.
- Может, он перепутал тебя с кем-то? - спросил Ним. Но теперь его голос звучал глухо, словно Ладислав погрузился в размышления.
Возможно, - признала я. - Но сегодня утром в здании ООН он повторил все предельно ясно.
Один момент, - перебил Ним. - Кажется, я понял, в чем проблема. Предсказатели и русские шахматисты преследуют тебя, нашептывая в уши таинственные предостережения. Прямо из воздуха появляются трупы. Что ты сегодня ела?
- Хм… Сэндвич и немного молока.
- Яркий пример паранойи на почве недоедания, - бодро сказал Ним. - Собирай вещи. Встречаемся через пять минут внизу, в моей машине. Мы поедим нормальной пищи, и все твои фантазии быстро исчезнут.
- Это не фантазии, - сказала я.
Какое облегчение, что Ним решил проводить меня! Теперь я попаду домой без приключений.
- Я в этом специалист, - парировал он, - Кстати, с того места, где я стою, ты выглядишь слишком худой. Но красный костюм тебе очень идет.
Я огляделась. Затем посмотрела в окно, в темноту улицы перед зданием ООН. Уличные фонари только что зажглись, но большая часть улицы была в тени. Я заметила около таксофона на автобусной остановке темную фигуру. Фигура подняла руку.
- К слову сказать, дорогая, - сказал голос Нима по телефону, - если ты так боишься за свою жизнь, лучше тебе не мелькать в освещенных окнах после наступления темноты. Это просто совет, разумеется.
И он повесил трубку.
Темно-зеленый «морган» Нима стоял перед офисом «Кон Эдисон», Я выбежала из здания и запрыгнула на пассажирское место, которое в этом автомобиле было слева от водительского. Сиденья в машине были старые, обшивка деревянная, сквозь щели в полу была видна мостовая.
На Ниме были потертые джинсы, дорогая приталенная куртка из итальянской кожи и белый шелковый шарф с бахромой.
Когда машина набрала скорость, его волосы цвета меди растрепал ветер. Интересно, почему среди моих знакомых так много людей, которые любят ездить зимой в открытых кабриолетах с опущенным верхом? Ним вел машину, а теплый свет уличных фонарей отсвечивал в его волосах золотыми искрами.
- Заедем к тебе домой, тебе надо переодеться во что-нибудь теплое, - сказал мой друг. - Если хочешь, я пойду первым, чтобы осмотреться.
Глаза Нима по странному капризу природы были разного цвета: один - карий, другой - голубой, У меня всегда создавалось впечатление, что он одновременно смотрит сквозь меня и на меня. Не могу сказать, чтобы это ощущение мне нравилось.
Мы остановились перед моим домом, Ним вышел и поздоровался с Босуэллом, сунув ему в руку двадцатидолларовую бумажку.
- Мы всего на несколько минут, старина, - сказал Ним. - Не мог бы ты присмотреть за машиной, пока мы не вернемся? Она для меня что-то вроде фамильной реликвии.
- Конечно, сэр, - услужливо сказал Босуэлл. Проклятие, он даже обошел вокруг и помог мне выйти.
Удивительно, что делают с людьми деньги!
Я забрала на столе дежурного письмо. В конверте от «Фулбрайт Кон» были билеты. Мы с Нимом вошли в лифт и поехали наверх.
Ним осмотрел мою дверь и сказал, что больше осматривать нечего. Если кто и заходил в мою квартиру, то сделал это с помощью ключа. Как в большинстве квартир Нью-Йорка, моя дверь была сделана из стали двухдюймовой толщины, на ней стояли двойные запоры.
Ним проводил меня из прихожей в гостиную.
- Полагаю, горничная раз в месяц творит здесь чудеса, - прокомментировал он. - Как лицо, привлеченное в качестве детектива, я не могу придумать иной причины, по которой ты развела здесь столько пыли и памятных безделушек.
Он сдул облачко пыли со стопки книг, взял одну и переливал ее.
Я погрузилась в гардеробную и извлекла оттуда вельветоне брюки цвета хаки и ирландский рыбацкий свитер из некрашеной шерсти.
- Ты играешь на этой штуке? - спросил он из спальни. - заметил, что клавиши чистые.
- Я училась в музыкальном колледже, - крикнула я в сторону спальни. - Из музыкантов получаются лучшие компьютерщики. Лучше, чем из инженеров и физиков, вместе взятых.
Насколько я знала, у Нима были степени инженера и физика. В гостиной стояла тишина, пока я переодевалась. Когда я босиком вернулась в холл, Ним стоял в центре комнаты и внимательно рассматривал мужчину на велосипеде, изображенного на картине, которую я поставила на пол и повернула к стене.
- Осторожно, - сказала я ему. - Она еще не высохла.
- Это ты нарисовала? - спросил он, продолжая рассматривать картину.
- Это она ввергла меня в неприятности, - объяснила я. - Я нарисовала картину, потом увидела мужчину, который выглядел точно так, как человек на картине. И пошла за ним…
- Что?!
Ним резко обернулся и взглянул на меня.
Я села на скамейку возле рояля и принялась рассказывать свою историю, начав с прибытия Лили с Кариокой. Неужели это было только вчера? На этот раз Ним меня не перебивал. Время от времени он поглядывал на картину, а потом снова смотрел на меня. Я рассказала ему о предсказательнице, и о моей поездке в отель «Пятая авеню» прошлым вечером, и о том, как обнаружила, что гадалки не существует в природе. Когда я закончила, Ним стоял и о чем-то думал. Я встала и пошла в гардеробную, выискала там старые кроссовки и жакет горохового цвета и стала натягивать кроссовки, заправляя низ брюк внутрь.
- Если ты не возражаешь, - задумчиво сказал Ним, - я бы хотел забрать этот рисунок на несколько дней.
Он снял картину и осторожно ухватил ее за подрамник.
- У тебя сохранилось стихотворение от предсказательницы?
- Где-то здесь, - сказала я, показывая на беспорядок.
- Давай взглянем, - предложил он.
Я вздохнула и стала шарить в гардеробной по карманам. Понадобилось около десяти минут, но в конце концов я откопала в недрах корзины для грязного белья салфетку, на которой Ллуэллин записал предсказание.
Ним взял салфетку из моих рук и сунул в карман. Подняв с пола не высохшую еще картину, он положил свободную руку мне на плечо, и мы пошли к двери.
- Не волнуйся насчет картины, - сказал он в прихожей. - Я верну ее через неделю.
- Можешь оставить ее себе, - сказала я. - В пятницу приедут грузчики паковать мои вещи. Вообще-то сначала я стала вызванивать тебя из-за этого. Я уезжаю из страны где-то на год или около того. Моя компания отправляет меня по делам за границу.
- Шайка продажных ублюдков, - проворчал Ним. - Куда они тебя посылают?
- В Алжир, - сказала я, когда мы добрались до двери. Ним замер и взглянул на меня. Затем он принялся смеяться.
- Детка, дорогая, - сказал он, - ты никогда не перестанешь удивлять меня. Ты больше часа загружала меня сказками об убийствах, увечьях, тайнах и заговорах. Забыла только упомянуть о самом главном.
Я не понимала, что его так развеселило.
- Об Алжире? - спросила я. - Как это связано?
- Скажи-ка, - Ним взял меня рукой за подбородок и заставил посмотреть себе в глаза, - слышала ли ты когда-нибудь о шахматах Монглана?
Проход коня
Рыцарь: Ты играешь в шахматы, верно?
Смерть: Как ты узнал?
Рыцарь: Видел на картинах и слышал в балладах.
Смерть: Да, я действительно довольно хороший игрок.
Рыцарь: Но ты не можешь быть лучше меня.
Ингмар Бергман. Седьмая печать
Туннель в центре города был почти пуст. Было уже около половины восьмого вечера, шум мотора «моргана» эхом отдавался от стен.
- Я думала, мы едем обедать! - громко сказала я, пытаясь перекричать этот рев.
- Мы и едем, - загадочно ответил Ним. - Ко мне на Лонг-Айленд. Я практически являюсь почтенным тамошним фермером. Хотя в это время года урожая не бывает.
- У тебя ферма на Лонг-Айленде? - спросила я.
Почему-то мне было трудно представить себе, что Ним где-то живет. Мне всегда казалось, что он появляется из ниоткуда и исчезает в никуда, словно привидение.
- Конечно, - сказал он, глядя на меня своими разноцветными глазами. - Хотя ты - единственная, кто может засвидетельствовать это. Я тщательно охраняю свою частную жизнь, как тебе известно. Я планирую самолично приготовить для тебя ужин. После того как мы поужинаем, ты можешь остаться у меня на ночь.
- Постой-ка минутку…
- Попробую убедить тебя путем логических рассуждений, - сказал он. - Ты только что объяснила мне, что находишься в опасности. За последние сорок восемь часов ты видела убитыми двух мужчин и беспокоишься, что каким-то образом замешана во все это. Ты что, серьезно намерена провести ночь одна в своей квартире?
- Утром мне надо на работу, - слабо попыталась возразить я.
- Ты туда не пойдешь, - отрезал Ним. - И вообще будешь держаться подальше от своих излюбленных мест, пока мы во всем не разберемся. У меня есть что сказать по этому поводу.
Автомобиль несся по просторам пригорода, ветер свистел вокруг нас, я куталась в плед и слушала Нима.
- Сперва я расскажу тебе о шахматах Монглана, - начал он- Это очень долгая история, но достоверно проследить ее можно только до того времени, когда они достались королю Карлу Великому…
- О! - сказала я, выпрямляясь. - Я слышала о них, но не знала названия. Дядя Лили Рэд, Ллуэллин, рассказал мне об этом, когда услышал, что я еду в Алжир. Он сказал, что попросит привезти ему несколько фигурок.
- Еще бы он не попросил! - рассмеялся Ним. - Они очень редки и приносят удачу. Большинство людей не верит даже в то, что они существуют. Откуда Ллуэллин узнал о них? И почему решил, будто они в Алжире?
Голос Нима звучал беспечно, но я видела, что он напряженно ждет моего ответа.
- Ллуэллин - антиквар, - объяснила я. - У него есть клиент, который хочет собрать эти фигурки любой ценой. У них есть выход на человека в Алжире, который знает, где фигуры.
- Сильно в этом сомневаюсь, - сказал Ним. - Легенда гласит, что они были надежно спрятаны больше века тому назад, а до того не ходили по рукам более тысячи лет.
Пока мы ехали сквозь тьму ночи, Ним поведал мне загадочную историю о мавританских королях и французских монахинях, О сверхъестественной силе, которую веками разыскивали те, кто понял природу власти. И о том, как в конце концов шахматы исчезли, чтобы больше не появляться. Считается, сообщил Ним, что они спрятаны где-то в Алжире. Однако откуда возникло такое предположение, он не сказал.
К тому времени, когда он завершил свою невероятную историю, автомобиль уже мчался сквозь густые заросли деревьев и дорога шла под уклон. Когда же мы выехали на подъем, то молочно-белую луну, висевшую над черным морем.
Я услышала уханье перекликавшихся в лесу сов. Оказывается, мы проделали довольно большой путь от Нью-Йорка.
- Хорошо, - вздохнула я, высовывая нос из-под пледа. - Я уже сказала Ллуэллину, что не буду с этим связываться, что он сошел с ума, если решил, что я попытаюсь вывезти контрабандой шахматную фигуру, сделанную из золота, со всеми этими бриллиантами и рубинами…
Автомобиль резко занесло, и мы чуть не свалились в море. Ним сбросил скорость и выровнял машину.
- У него была фигура? - спросил он. - Он показывал ее тебе?
- Конечно нет, - сказала я. Господи, да что происходит? - Ты же сам говорил, что они были утеряны сто лет назад. Он показал мне фото статуэтки из слоновой кости, которая была похожа на шахматную фигуру. Она находится в парижской Национальной библиотеке, кажется.
- Понятно, - сказал Ним, немного успокоившись.
- Я не понимаю, как это все связано с Солариным и людьми, которых убили, - сказала я.
- Я объясню, - сказал Ним. - Но сперва поклянись никому об этом не рассказывать.
- То же самое говорил и Ллуэллин. Ним недовольно покосился на меня.
- Возможно, ты будешь более осмотрительной, когда я объясню, что причина, по которой Соларин связался с тобой, причина, из-за которой тебе угрожает опасность, - это шахматные фигуры. Те самые.
- Не может быть! - заявила я. - Я никогда даже не слышала о них. И до сих пор практически ничего не знаю. Я не имею никакого отношения к этой дурацкой игре.
Машина ехала вдоль погруженного во тьму берега моря.
- Но возможно, кто-то считает иначе, - сухо проговорил Ним.
После пологого поворота море осталось позади. Теперь по обе стороны дороги тянулись ухоженные живые изгороди, за которыми простирались обширные частные владения. Время от времени в свете луны мелькали огромные особняки и укрытые снегом лужайки перед ними. В ближайших пригородах Нью-Йорка я никогда не видела подобных имений. Они напомнили мне о книгах Скотта Фицджеральда.
Ним рассказывал мне о Соларине.
- Я знаю только то, о чем писали в шахматных журналах. Александр Соларин, двадцати шести лет, гражданин Союза Советских Социалистических Республик, вырос в Крыму, в лоне цивилизации, но в раннем возрасте никаких признаков цивилизованности не проявлял. Он был сиротой, воспитывался в приюте. В возрасте девяти или десяти лет он наголову разбил мастера-шахматиста. В шахматы играл с четырех лет, его научили рыбаки-черноморцы. После победы его сразу же взяли в шахматную секцию при Дворце пионеров.
Я знала, что это значит. Дворец юных пионеров был всего лишь воспитательной организацией в стране, которая посвятила себя поиску шахматных гениев. В России шахматы - не просто национальный спорт, это отражение мировой политики, самая высокоинтеллектуальная игра в истории. Русские считали, что длительная гегемония в шахматах подтверждает их интеллектуальное превосходство.
- Так. Если Соларин обучался во Дворце пионеров, это означает, что он прошел мощную идеологическую обработку? - предположила я.
- Должно означать, - уточнил Ним.
Автомобиль снова свернул к морю. Брызги волн долетали до дороги, на которой лежал толстый слой песка. Наконец она уперлась в большие двустворчатые ворота, обитые железом. Ним нажал несколько кнопок на пульте, и ворота стали открываться. Мы въехали во владения Снежной Королевы: густые джунгли запущенного сада и гигантские сугробы.
- На самом же деле, - говорил Ним, - Соларин отказался нарочно проигрывать определенным шахматистам. Это жесткое правило политкорректности среди русских на турнирах. Оно постоянно подвергается критике, но русских это не останавливает.
Дорога не была разъезжена, похоже было, что в последнее сюда не въезжала ни одна машина. Кроны деревьев сплелись над головой, образуя подобие церковных сводов, и скрывали от глаз сад. Машина подъехала к круглому газону с фонтаном в центре. Перед нами в свете луны серебрился дом. Он был огромным, с большими фронтонами и множеством печных труб.
- И потому, - Ним заглушил мотор, - наш друг мистер Соларин пошел учиться физике, а шахматы забросил. За последние шесть лет он нигде не был основным претендентом, если не считать одного случайного турнира.
Ним помог мне выйти из машины, захватил картину, и мы подошли к парадной двери. Он достал ключ и отпер замок.
Мы очутились в огромной прихожей. Засияла большая хрустальная люстра. Пол в прихожей и в комнатах, которые выходили в нее, был сделан из вырезанных вручную сланцевых плит, отполированных таким образом, что они были похожи на мраморные. В доме было так холодно, что я видела собственное дыхание; на стыках плиток пола образовались ледяные прожилки. Через анфиладу темных комнат Ним провел меня на кухню, которая располагалась в задней части дома. Какое это было чудесное место! На стенах и потолке сохранились старинные газовые светильники. Поставив на пол картину, Ним зажег рожки на стенах, и они осветили все вокруг уютным золотым светом.
Кухня тоже поражала своими размерами - тридцать на пятьдесят футов. Одна из стен представляла собой французское окно, выходившее на заснеженную лужайку. У противоположной стены располагались плиты с духовыми шкафами, такие огромные, что на них можно было приготовить еды на сотню человек. Возможно, плиты топились дровами. С противоположной стороны был сложен гигантский камин, который занимал всю внутреннюю стену. Перед ним стоял круглый дубовый стол на восемь-десять человек, с поверхностью, сплошь изрезанной за годы использования. В разных частях кухни были расставлены несколько наборов удобных стульев и мягкие диванчики, застеленные пестрым ситцем.
Ним подошел к поленнице, сложенной рядом с камином, и споро наколол лучины на растопку с двух-трех больших поленьев. Прошло несколько минут, и комната осветилась мягким теплым сиянием. Я сняла ботинки и свернулась на софе, Ним в это время откупорил бутылку хереса. Он подал мне бокал и плеснул немного в свой, затем уселся рядом со мной. Я стянула с себя пальто, и мы с ним чокнулись бокалами.
- За шахматы Монглана и приключения, которые тебя ждут,-с улыбкой провозгласил Ним и сделал глоток.
- М-м-м… Превосходный херес, - похвалила я.
- Это амонтильядо, - пояснил он, крутя в руке бокал. - Кое-кто был живьем замурован в стене из-за того, что умел отличать амонтильядо от хереса.
- Я надеюсь, это не то приключение, которое ты приготовил для меня, - сказала я. - Мне действительно надо завтра быть на работе.
- «Я умер за красоту, я погиб за правду», - процитировал Ним. - Каждый верит, что у него есть то, за что можно умереть. Но я никогда не встречал человека, который бы рисковал жизнью из-за совершенно ненужной работы в «Кон Эдисон».
- Теперь ты пытаешься меня запугать.
- Вовсе нет, - сказал Ним, скидывая свою кожаную куртку и шелковый шарф.
Под курткой оказался яркий красный свитер, который восхитительно шел к его бронзовой шевелюре. Ним вытянул ноги.
- Однако если бы таинственный незнакомец подошел ко мне в пустой комнате здания ООН, я бы не стал отмахиваться от этого происшествия. Особенно если за его предостережением сразу же последовали безвременные кончины других.
- Как ты думаешь, почему Соларин выбрал меня? - спросила я.
- Я надеялся, что ты сама объяснишь мне это, - сказал Ним, расслабленно потягивая херес и глядя на огонь в камине.
- А как насчет этой секретной формулы, про которую он заявил в Испании? - предположила я.
Отвлекающий маневр, - сказал Ним. - Считают, что Соларин помешан на математических играх. Он изобрел новую формулу прохода коня и ставит на нее, готовый отдать ее тому, кто победит его. Ты знаешь, что такое проход коня? - добавил он, заметив мой непонимающий взгляд. Я покачала головой.
- Это математическая головоломка. Надо пройти всю доску восемь на восемь, не пропуская ни одной клетки, обычным ходом коня: две клетки по горизонтали, одна по вертикали или наоборот. Веками математики пытались вывести формулу, чтобы это проделать. Эйлер предложил новый вариант, и то же сделал Бенджамин Франклин. Вариант Франклина называют еще закрытым, поскольку в конце пути конь оказывается в той же клетке, с которой начал.
Ним встал, подошел к плите и принялся греметь кастрюлями и сковородами, зажигая горелки. При этом он продолжал говорить:
- Итальянские журналисты в Испании решили, что Соларин, возможно, скрывает еще одну формулу прохода коня. Соларин любит неоднозначные высказывания. Зная, что он был физиком, журналисты мгновенно пришли к выводу, что для прессы это представляет интерес.
- Точно. Он физик, - сказала я, подвинув стул к печке, и взяла бутылку хереса. - Если его формула не была важной, почему тогда русские так быстро увезли его из Испании?
- Ты бы сделала великолепную карьеру парарацци, - сказал Ним. - Именно так они и рассуждали. К сожалению, в физике сфера деятельности Соларина - акустика. Она в загоне, непопулярна и совершенно не связана с национальной безопасностью. В этой области даже не присуждают ученых степеней в большинстве учебных заведений. Возможно, он проектирует концертные залы, если в России еще что-нибудь строят.
Ним поставил кастрюлю на плиту и отправился в кладовку. Вернулся он оттуда со свежими овощами и мясом.
- На дороге не было следов от машины, - заметила я. - Снег не выпадал давно. Так откуда у тебя свежий шпинат и экзотические грибы?
Ним улыбнулся так, словно я прошла важное испытание.
- Я бы сказал, у тебя хорошие задатки детектива. Это как раз то, что тебе понадобится. - Положив овощи в раковину, он принялся мыть их. - У меня есть человек, который ходит по магазинам, это здешний сторож. Он пользуется другим входом.
Ним достал буханку свежего ржаного хлеба и открыл баночку паштета из форели. Он намазал им большой ломоть хлеба и вручил мне. Я не доела завтрак и едва прикоснулась к ланчу. Бутерброд показался мне восхитительным. Ужин был еще лучше: тонко нарезанная телятина, запеченная в соусе из кумквата (мелкого апельсина), свежий шпинат с кедровыми орешками, мясистые красные помидоры (невероятная редкость в это время года), поджаренные и потушенные с лимонно-яблочным соусом. Большие веерообразные грибы были поданы отдельно. За основным блюдом последовал салат из красного и зеленого молодого латука со свежими одуванчиками и жареными каштанами.
После того как Ним помыл посуду, он подал кофе с коньяком. Мы устроились на стульях у камина, огонь в котором прогорел до красных углей. Ним достал из кармана куртки, висевшей на спинке стула, салфетку с предсказанием. Он долго изучал записи Ллуэллина на ней. Затем отдал ее мне и принялся перемешивать угли в камине.
- Что необычного заметила ты в этом стихотворении? - спросил он.
Я посмотрела на салфетку, но не увидела ничего странного.
- Ты, конечно, знаешь, - напомнила я, - что четвертый день четвертого месяца - день моего рождения.
Ним мрачно кивнул, продолжая ворошить угли в камине. Отсветы пламени окрасили его волосы красным золотом.
- Предсказательница предупредила, чтобы я никому об этом не говорила,-добавила я.
- И ты, как всегда, держишь слово, - с кривой усмешкой Подытожил Ним, подбрасывая в камин поленья.
Он подошел к столу, который стоял в другом конце комнаты, и взял бумагу с ручкой. Затем устроился рядом со мной.
- Взгляни на это, - сказал он и переписал стихи аккуратным округлым почерком на лист бумаги, разбив на строки.
Если до этого они были накарябаны на салфетке сплошным текстом, то теперь это читалось так:
Just as these lines that merge to form a key
Are as chess squares, when month and day are four,
Don't risk another chance to move to mate.
One game is real, and one's a metaphor.
Untold time, this wisdomhas come too late.
Battle of white has raged on endlessly.
Everywhere black will strive to seal his fate.
Continue a search for thirty three and three.
Veild forever is the sicret door.
- Что ты здесь видишь? - спросил Ним, наблюдая, как я изучаю его версию записи.
Я не понимала, куда он клонит.
- Посмотри на саму структуру стихов, - нетерпеливо подсказал он. - У тебя ведь математический склад ума, используй его.
Я снова взглянула на стихи - и увидела закономерность.
- Рисунок рифмы необычный, - сказала я, очень довольная своей сообразительностью.
Брови Нима поползли вверх, он выхватил листок из моих рук, присмотрелся и засмеялся.
- Да, верно, - сказал он, возвращая мне бумагу. - Я не заметил. Так, возьми ручку и запиши это.
Я так и сделала. Получилось:
«Key-four-mate (A-B-C), metaphor-late-endlessly (B-C-A), fate-three-door (C-A-B)»

- Рисунок рифмы примерно такой, - сказал Ним, переписывая его под моими записями. - Теперь я хочу, чтобы ты заменила буквы цифрами.
Я так и сделала, и все стало выглядеть таким образом:
АВС - 123
ВСА - 231
САВ -312
666
- Это же число зверя из Апокалипсиса: шестьсот шестьдесят шесть!
- Да, - согласился Ним. - А если ты сосчитаешь сумму в горизонтальных рядах, то получишь то же число. И это, моя дорогая, называется магическим квадратом. Еще одна математическая игра. Проход коня, рассчитанный Беном Франклином, тоже состоит из подобных магических квадратов. У тебя хороший глаз на такие вещи, ты сразу же увидела то, чего не разглядел я.

Предыдущая страница 9 Следующая страница


Восемь 10

- Ты не разглядел? - переспросила я. - Но тогда что же ты имел в виду?
Я уставилась на строчки. Чем-то это напоминало картинку-загадку в детском журнале, когда среди множества линий рисунка надо суметь увидеть спрятанного кролика.
- Проведи черту и отдели две последние строчки от семи предыдущих, - сказал Ним.
Я провела линию.
- Теперь посмотри на первые буквы каждой строки.
Я скользнула взглядом по бумаге сверху вниз, и меня, несмотря на огонь в камине, окатило ледяной волной.
- Что случилось? - спросил Ним, странно поглядывая на меня.
Я молча уставилась на листок. Потом взяла ручку и записала то, что увидела.
«J-A-D-O-U-B-E / C-V» - вот что сказали строчки, и послание было адресовано мне.
- Точно, - произнес наконец Ним, потому что я не могла вымолвить ни слова. - «j'adoube», шахматный термин на французском, означающий «я дотрагиваюсь, я примеряюсь». Это то, что шахматист говорит во время игры, когда собирается дотронуться до фигуры, раздумывая над следующим ходом. За этим термином следуют буквы СV - твои инициалы. Похоже, эта предсказательница передала тебе некое послание. Возможно, она хотела войти с тобой в контакт. Я думаю… Что с тобой, черт побери? Чего ты так испугалась? - спросил он.
- А ты не понимаешь? - От ужаса я едва могла говорить. - J'adoube - это было последнее, что произнес Фиске во время игры. После этого он умер.
Нет нужды говорить о том, что ночью мне приснился кошмар. Я преследовала мужчину на велосипеде по длинному, продуваемому ветром переулку, который круто шел в гору. Здания стояли так близко друг к другу, что не было видно неба. Мы мчались по узким темным улочкам, на каждом повороте я видела отблеск велосипеда, исчезающего вдали. Наконец велосипедист свернул в тупик, и я догнала его. Он поджидал меня, словно паук в своей паутине. Он обернулся, убрал с лица шарф, и я увидела блестящий белый череп с пустыми глазницами. На моих глазах он стал обрастать плотью, пока постепенно не превратился в ухмыляющееся лицо предсказательницы.
Я проснулась в холодном поту, села на кровати и затрясла головой. Угли в камине еще тлели. Раздвинув шторы, я увидела внизу покрытую снегом лужайку. В центре ее находился большой мраморный бассейн, похожий на чашу фонтана. За лужайкой простиралось зимнее море, жемчужно-серое в утреннем свете.
Я толком не могла припомнить, чем закончился вечер. Ним влил в меня слишком много коньяка. Теперь моя голова раскалывалась от боли. Я встала с постели, пошатываясь, добралась до ванной и повернула кран с горячей водой. Единственная пена для ванн, которую мне удалось найти, называлась «Гвоздика и фиалка». Пахла она отвратительно, но я все-таки плеснула ее в ванну. Постепенно мне удалось по кусочкам восстановить в памяти наш с Нимом разговор, и меня снова охватил ужас.
За дверью ванной комнаты лежала одежда, сложенная в аккуратную стопку: шерстяной скандинавский свитер и ярко-желтые парусиновые туфли на резиновой подошве. Я быстро оделась. Спускаясь вниз по лестнице, я уловила великолепный аромат уже готового завтрака.
Ним стоял у плиты спиной ко мне, одетый в шерстяную рубаху, джинсы и такие же тапки, как и у меня.
- Где у тебя телефон? - спросила я. - Мне надо позвонить в офис.
- Здесь нет телефона. Но утром приходил мой сторож, Карлос, чтобы помочь мне прибраться в доме, и я попросил его позвонить в твой офис и предупредить, что ты не придешь. Днем я отвезу тебя обратно и покажу, как позаботиться об охране квартиры. А пока давай-ка перекусим и пойдем смотреть на птиц. Здесь есть птичник.
Ним взбил с вином несколько яиц, нарезал жирный канадский бекон, поджарил картошку и приготовил самый лучший на северо-западном побережье кофе. После завтрака, во время которого мы обменялись всего несколькими словами, мы вышли на лужайку и отправились осматривать собственность Нима. Его земля простиралась вдоль берега почти на сотню ярдов и была отгорожена от соседних участков высоким и толстым забором. Бассейн и чаша фонтана были частично заполнены водой, в которой плавали бочки, чтобы не образовывался лед.
Рядом с домом был огромный птичник с куполом в мавританском стиле. Он был сооружен из крупноячеистой проволочной сетки, выкрашенной в белый цвет. Под куполом росли маленькие деревца, сейчас они были усыпаны снегом, от которого не могла защитить сетка. На жердочках, прибитых к ветвям, сидело несметное множество самых разных птиц. Большие павлины прогуливались по земле, волоча по снегу свои великолепные хвосты. Время от времени они издавали ужасные крики - так, наверное, кричит женщина, которую режут. Эти вопли сильно действовали мне на нервы.
Ним открыл проволочную дверь и повел меня внутрь птичника, мимо заснеженных деревьев.
- Птицы во многом умнее людей, - говорил он. - У меня здесь есть соколы, они живут в отдельном вольере. Карлос кормит их свежим мясом дважды в день. Сокол-сапсан - мой любимец. У сапсанов, как и у многих других видов, охотой занимается самка.
Он указал на маленькую птицу с крапчатым оперением, седевшую высоко на жердочке.
Правда? Я не знала об этом, - удивилась я.
Мы подошли поближе. Птичьи глаза были большими и черными они пристально изучали нас, будто сокол примеривался.
- Я всегда чувствовал, - сказал Ним, глядя на сокола, что у тебя есть инстинкт убийцы.
- У меня? Ты, должно быть, шутишь?
- Он еще не проявился толком, - добавил он. - Но я по могу тебе взрастить в себе этот дар. По-моему, он слишком долго просуществовал в скрытой форме.
- Да, но ведь это на меня идет охота, а не наоборот! - возразила я.
- Как и в любой игре, - Ним погладил рукой в перчатке мои волосы, - ты сама выбираешь стратегию. Ты можешь либо защищаться, либо нападать. Почему бы тебе не избрать последнее и не напугать своего врага?
- Я не знаю, кто мой враг, - сказала я, закипая от злости.
- Нет, знаешь, - таинственно сказал Ним. - Ты знала его с самого начала. Хочешь, чтобы я доказал тебе это?
- Да.
Я снова расстроилась и не знала, что сказать Ниму. Мы вышли из птичника, мой друг запер его, взял меня за руку и повел к дому.
Сняв с меня пальто, Ним усадил меня на диван и принялся за мои ботинки, после чего подошел к картине - портрету мужчины на велосипеде, взял ее и поставил передо мной на кресло.
- Вчера, после того как ты отправилась спать, я долго рассматривал твою картину. Меня не оставляло ощущение, что я подобное уже где-то видел, и это «дежа вю» сильно меня насторожило. Сегодня утром я решил эту загадку.
Он прошелся в сторону дубового буфета, который стоял у плиты, и выдвинул ящик. Из него Ним достал несколько колод игральных карт. Взяв карты, он уселся рядом со мной. Распечатав все колоды, он стал доставать из каждой колоды джокеры и бросать их на стол. Я молча разглядывала лежащие передо мной карты.
На одной был шут в колпаке с бубенчиками, сидящий на велосипеде в той же позе, в какой я изобразила человека на своей картине. Позади велосипеда виднелась надгробная плита с буквами RIP. Второй был похож на первого, но у него было два зеркальных изображения, как будто велосипедист с моего наброска ехал в двух положениях: обычном и перевернутом.
Третьим был дурак из колоды Таро, он жизнерадостно улыбался, шагая в пропасть. Я взглянула на Нима - на его лице
сияла улыбка.
- Джокер, или шут, в карточной колоде традиционно ассоциируется со Смертью, - сказал он. - Но он также и символ возрождения, невинности, которой обладал человек до грехопадения. Мне нравится думать о нем как о рыцаре святого Грааля, который может найти свою судьбу, только если будет мыслить наивно и просто. Помни, его миссия - спасти человечество.
- Да? - спросила я, сильно обеспокоенная сходством между картами и моей картиной.
Теперь, когда я присмотрелась к картам, мне даже показалось, что у человека на велосипеде такой же капюшон, как у джокера, и такие же странные раскосые глаза.
- Ты спрашиваешь, кто твой враг? - Ним говорил совершенно серьезно. - Я думаю, что человек на картине и на картах является твоим противником и союзником.
- Ты же не имеешь в виду кого-то конкретно? - спросила я.
Ним медленно кивнул головой и сказал:
- Ты ведь видела его сама, не правда ли?
- Но это было совпадение…
- Возможно, - согласился он. - Но совпадения могут принимать разную форму. Совпадение может быть приманкой, ловушкой того, кто знал о твоей картине. А может быть и другое совпадение.
- О нет! - воскликнула я, с ужасающей ясностью сообразив наконец, куда он клонит. - Ты же знаешь, я совершенно не верю во всю эту сверхъестественную чепуху и потусторонние силы!
- Вот как? - спросил Ним, все еще улыбаясь. - Тогда тебе придется срочно придумать другое объяснение, как вышло так, что ты нарисовала картину прежде, чем увидела модель. Боюсь, я должен признаться тебе кое в чем. Так же как и твои друзья, Ллуэллин, Соларин и предсказательница, я думаю, что ты играешь главную роль в этой таинственной истории с шахматами Монглана. Как еще можно объяснить твое участие в этом? Возможно, тебе было предопределено стать ключом к этой тайне. Или же тебя избрали на эту роль.
- Забудь! - отрезала я. - Я не собираюсь очертя голову гоняться за этими таинственными шахматами. Меня хотят убить или сделать замешанной в убийствах, до тебя что, не дошло?
- До меня все прекрасно дошло, как ты со свойственным тебе очарованием изволила выразиться, - ответил Ним. - Но похоже, ты единственная, кто не понимает, что лучшая защита - это нападение.
- Ни за что! - сказала я ему. - Не пытайся сделать из меня приманку. Небось, сам мечтаешь наложить лапы на эти шахматы и тебе нужен простодушный сообщник? Слушай, я уже увязла во всем этом по самые уши, а ведь я пока еще не покинула Нью-Йорк. Меня совершенно не радует перспектива отправиться на другой конец света, в страну, где я никого не знаю и где мне никто не придет на помощь. Понимаю, ты соскучился по приключениям, но подумай, что произойдет со мной, если я влипну в неприятности в Алжире. У тебя нет даже чертова номера телефона, по которому я могу позвонить. Может, ты думаешь, монашки-кармелитки кинутся мне на помощь, когда по мне снова будут стрелять? Или меня будет сопровождать председатель нью-йоркской биржи и подбирать за мной трупы?
- Прекрати истерику, - обычным своим невозмутимым тоном посоветовал Ним. - Со мной можно связаться из любой страны, ты бы и сама это поняла, если бы на минутку прекратила отмахиваться от проблемы. Ты сейчас напоминаешь трех обезьян, которые стараются избежать зла, закрыв глаза, рот и уши.
- В Алжире нет американского консульства, - прошипела я сквозь стиснутые зубы, - Может, у тебя есть связи в русском посольстве? И русские, конечно, с радостью бросятся мне на помощь?
Последнее мое предположение было не таким уж полным бредом: Ним был наполовину русским, наполовину греком. Однако мне всегда казалось, что он не желает иметь дело с этими странами.
- Раз уж на то пошло, у меня есть связи в посольствах некоторых государств в стране твоего назначения, - сказал он с довольной ухмылкой, которая меня насторожила. - Но этим мы займемся позже. Ты должна согласиться, моя дорогая что, хочешь ты того или нет, ты уже стала участницей этого маленького приключения. Поиск святого Грааля обернулся паническим бегством. И тебе абсолютно ничего не удастся изменить, если ты первой не доберешься до заветной чаши.
- Зови меня Персивалем, - съязвила я. - Ладно, я сама виновата: надо было подумать дважды, прежде чем просить тебя о помощи. Твой метод решения проблем имеет много слабых сторон, хотя на первый взгляд и кажется привлекательным по сравнению с прочими вариантами.
Ним встал, поднял на ноги меня и взглянул мне в глаза с улыбкой заговорщика.
-J'adoube, - сказал он, положив руки мне на плечи.
Жертвы
Когда стоишь на краю пропасти, не приходит в голову поиграть в шахматы.
Мадам Сюзанна Неккер, мать Жермен де Сталь
Париж, 2 сентября 1792 года
Никто и не подозревал, чем обернется этот день.
Жермен де Сталь не знала этого, прощаясь с теми, кто работал в посольстве. Сегодня, второго сентября, она попытается бежать из Франции, пользуясь дипломатической неприкосновенностью.
Жак Луи Давид не знал этого, спешно собираясь на внеочередное заседание Национального собрания. Сегодня, второгои сентября, вражеские войска находились в двухстах пятидесяти километрах от Парижа. Прусская армия угрожала сровнять город с землей.
Морис Талейран не знал этого, когда он и его камердинер Куртье снимали с полок в кабинете Талейрана книги в дорогих кожаных переплетах. Сегодня, второго сентября, Талейран планировал контрабандой вывезти через французскую границу ценную библиотеку, а затем подготовить и свой неминуемый отъезд.
Валентина и Мирей не знали этого, прогуливаясь по осеннему саду за студией Давида. В письме, которое они только что получили, говорилось, что первым фигурам, вынесенным из Монглана, угрожает опасность. Девушки и представить себе не могли, в центре какой бури они окажутся из-за этого письма. Эта буря готова была вот-вот разразиться во Франции. Никто не знал, что несколько часов назад в стране начался террор.
9.00
Валентина обмакнула кончики пальцев в спокойную гладь маленького пруда неподалеку от студии Давида. Золотая рыбка, пощипывала ее за руку. Рядом с этим местом они с Мирей закопали две фигуры из шахмат Монглана, которые привезли с собой. Теперь, возможно, к ним присоединятся и другие.
Мирей, сидевшая позади подруги, читала письмо. Вокруг них в густой траве цвели темные хризантемы, похожие на огромные топазы и аметисты. Было по-летнему тепло, но на поверхности воды уже плавали первые желтые листья - вестники приближающейся осени.
- Этому письму существует только одно объяснение, - сказала Мирей и прочла вслух:
«Мои возлюбленные сестры во Христе!
Как вы, возможно, знаете, Канское аббатство закрылось. Во времена великой смуты в стране наша патронесса мадемуазель Александрин де Форбин сочла необходимым присоединиться к своей семье во Фландрии. Тем не менее сестра Мария Шарлотта Корде, которую вы, возможно, помните, осталась в аббатстве, поскольку неотложные дела потребовали ее присутствия.
Хотя мы никогда не встречались, хочу представиться. Я - сестра Клод из более не существующего монастыря в Кане, Я была личным секретарем сестры Александрин, которая несколько месяцев назад побывала у меня дома в Эперне, перед тем как отправиться во Фландрию. Она настоятельно убеждала меня, если в скором времени судьба забросит меня в Париж, непременно навестить сестру Валентину и лично передать ей известия от нашей патронессы. Сейчас я в столице, остановилась у францисканцев. Пожалуйста, встретьтесь со мной у ворот Аббатской обители сегодня в два часа пополудни, ибо я не знаю, как долго смогу здесь оставаться. Думаю, вы понимаете всю важность этой просьбы.
Ваша сестра во Христе Клод, Канское аббатство»
- Она приехала из Эперне, - сказала Мирей, когда закончила читать письмо. - Это город к востоку отсюда, на реке Марне. Она заявляет, что сестра Александрин де Форбин останавливалась там по пути во Фландрию. Ты знаешь, что находится между Эперне и границей с Фландрией?
Валентина отрицательно покачала головой и уставилась на Мирей округлившимися глазами.
- Крепости Лонгви и Верден, а еще половина прусской армии. Похоже, наша сестра Клод принесла не только привет, от Александрин де Форбин. Возможно, у нее с собой то, что Александрин посчитала опасным взять с собой во Фландрию, особенно когда рядом находится вражеская армия.
- Фигуры? - вскричала Валентина и вскочила на ноги, напугав золотую рыбку. - В письме говорится, что Шарлотта Корде осталась под Каном. Возможно, Кан является местом встречи у северной границы. - Она замолчала, обдумывая это. - Но если так, - добавила она растерянно, - почему Александрин пытается перебраться через границу на востоке?
- Я не знаю, - ответила Мирей. Она освободила от ленты свои рыжие волосы и нагнулась к фонтану, чтобы умыть разгоряченное лицо. - Мы никогда не узнаем всего, пока не встретимся с сестрой Клод в назначенный час. Но почему она выбрала гостиницу францисканцев? Это самое опасное место в городе. Знаешь, Аббатская обитель больше не монастырь. Там теперь тюрьма.
- Я не боюсь идти туда одна, - сказала Валентина. - Я обещала аббатисе, что с честью буду нести возложенную на меня ношу, и теперь настало время доказать это. Ты должна остаться здесь, кузина. Дядюшка Жак Луи запретил нам выходить в его отсутствие.
- Что ж, тогда нам придется что-то придумать, - ответила Мирей. - Я ни за что не пущу тебя к францисканцам одну. Даже не думай!
10.00
Карета Жермен де Сталь выехала из ворот шведского посольства. На крыше ее были сложены и связаны сундуки, за сохранностью которых следили кучер и двое ливрейных лакеев. Внутри вместе с Жермен находились ее горничные и множество шкатулок с драгоценностями. Мадам была одета в официальное платье посла, украшенное цветными лентами и эполетами. Шестерка белоснежных лошадей тянула карету по уже запруженным толпой улицам Парижа в сторону городских ворот. Кокарды лошадей повторяли цвета шведского флага, на дверях кареты виднелись гербы шведской короны. Занавески на окнах были задернуты.
Сидя в духоте и темноте кареты, Жермен погрузилась в свои мысли и не выглядывала из окон, пока карета неожиданно не остановилась перед выездом из города. Горничная потянулась открыть окошко.
Снаружи оказалась толпа оборванных женщин, вооруженных граблями и мотыгами. Некоторые таращились в окно на Жермен, из-за выпавших и гнилых зубов их рты были похожи на зияющие дыры.
«Почему нищие всегда так убого выглядят?» - подумала Жермен.
Она потратила много часов на политические интриги, растрачивая свое немаленькое состояние на взятки нужным чиновникам, и все ради этих жалких оборванцев. Жермен высунулась из окна, рука легла на раму окна.
- Что случилось? - крикнула она грудным властным голосом. - Сейчас же пропустите карету!
- Никому не позволено покидать город! - громко заявила женщина из толпы. - Мы охраняем ворота! Смерть аристократам!
Этот призыв подхватила толпа, которая разрасталась на глазах. Визг и вопли старух почти совсем оглушили Жермен.
- Я - посол Швеции! - крикнула она. - У меня официальная миссия! Я приказываю, пропустите карету!
- Ха! Она еще и командует! - гаркнула женщина, которая стояла рядом с окном кареты.
Она повернулась к Жермен и плюнула той в лицо. Толпа взревела.
Жермен достала из-за корсажа платок и утерлась им. Выкинув его в окно, она крикнула:
Это платок дочери Жака Неккера, министра финансов, которого вы так любили и почитали! Оплевана народом… Животные! - добавила она, оборачиваясь к горничным, которые забились в угол кареты. - Посмотрим, кто хозяин положения.
Однако толпа женщин уже выпрягла из кареты лошадей. Вместо них женщины впряглись сами и потащили карету по улицам, подальше от городских ворот. Толпа выросла еще больше. Она сдавила и медленно поволокла карету, подобно муравьям, тянущим кусок пирога.
Жермен яростно билась в двери, дерзко выкрикивала из окна проклятия и угрозы, но ее голос тонул в гуле толпы. Казалось, прошла вечность, прежде чем карета остановилась перед фасадом здания, окруженного охраной. Когда Жермен увидела, где оказалась, то внутри у нее все заледенело. Они притащили ее к отелю «Де Виль», штабу Парижской коммуны.
Насколько Жермен знала, Парижская коммуна была гораздо опасней толпы оборванцев, окружавших карету. Ее члены были безумны. Даже те, кто входил в состав Национального собрания, боялись их. Выходцы парижских улиц, они сажали в тюрьмы и старательно уничтожали представителей знати с поспешностью, которая изобличала их представление о свободе. Для них Жермен де Сталь была всего лишь еще одним знатным горлом, которое надо было перерезать гильотиной. Она это знала.
Двери кареты распахнулись, грязные руки выволокли Жермен наружу. Стараясь держаться прямо, она с ледяной реши ] мостью прокладывала себе дорогу через толпу.
За ней из кареты вытащили трясущихся от страха служанок, женщины принялись погонять их метлами и граблями. Жермен почти что втащили по ступеням отеля. Она остановилась, когда какой-то мужчина внезапно выскочил перед ней и приставил к ее груди острие пики, разрывая платье посла. Одно движение - и пика пронзит ее насквозь. Жермен затаила дыхание, но тут вперед вышел служитель порядка и своим мечом оттолкнул пику. Схватив женщину за руку, он втолкнул ее в темноту отеля «Де Виль».
11.00
Давид совсем запыхался, пока добрался до Национального собрания. Огромная комната до самого потолка была заполнена орущими людьми. Секретарь с трибуны пытался перекричать этот гам. Пробираясь к своему месту, Давид с трудом разбирал слова оратора:
- Двадцать третьего августа крепость Лонгви сдалась неприятельской армии! Герцог Брауншвейгский, командующий прусской армией, подписал манифест, в котором были изложены требования признать короля и восстановить монархию, в противном случае его армия сровняет Париж с землей.
Шум волнами накрывал секретаря, заглушая слова. Каждый раз, когда гул немного стихал, секретарь предпринимал новую попытку продолжить.
С тех пор как арестовали короля, Францией управляло Национальное собрание. Герцог Брауншвейгский использовал требование признать Людовика XVI как предлог для вторжения в страну. Из-за массового дезертирства во французской армии новому правительству грозила опасность в одночасье быть свергнутым. Хуже того, каждый делегат подозревал других в государственной измене, в сговоре с вражеской армией. «То, что мы видим, - раздумывал Давид, наблюдая, как секретарь пытается навести порядок, - это утроба, которая вот-вот породит анархию».
- Граждане! - кричал секретарь. - У меня страшные новости! Сегодня утром Верден пал. Мы должны подняться против…
Собрание погрузилось в пучину всеобщей истерии. Люди метались по залу, словно крысы. Верден был последним оплотом, щитом между вражеской армией и Парижем. Теперь, когда он пал, прусская армия могла с часу на час подойти к воротам города.
Давид молча сидел на своем месте, пытаясь расслышать, что говорит секретарь. В бедламе, в который превратилось Собрание, было невозможно ничего разобрать. Художник видел, как шевелятся губы оратора, но слова тонули в какофонии голосов.
Собрание превратилось в толпу безумцев. Жирондисты со своими кружевными манжетами, считавшиеся когда-то либералами, были бледны как смерть от страха. Их называли республиканскими роялистами, поддерживавшими три сословия: дворянство, духовенство и буржуазию. Теперь, когда стало известно о манифесте герцога Брауншвейгского, их жизни были в опасности. Даже здесь, в стенах Национального собрания, жирондистам было чего бояться. И они отлично знали об этом.
Те, кто поддерживал восстановление монархии, могли умереть задолго до того, как прусская армия достигнет ворот Парижа.
Наконец на трибуну поднялся Дантон, и секретарь отошел в сторону. Лидер Собрания имел большую голову и дородное тело, нос его был сломан, а губы обезображены - в детстве его лягнул бык, мальчик тогда чудом выжил. Дантон поднял вверх мощные руки, призывая всех к порядку.
- Граждане! Я как министр счастлив объявить вам, гражданам свободной страны, что их отечество спасено! Все пребывают в волнении и горят энтузиазмом отстоять…
Стоявшие в галереях и проходах люди один за другим умолкали, заслышав слова великого вождя. Дантон призывал их забыть о слабости и подняться против волны, которая готова была захлестнуть Париж. Он зажигал их лихорадочным желанием действовать, призывал защитить Францию: рыть траншеи, охранять ворота Парижа с копьями и пиками. Его пламенная речь воспламенила сердца слушателей. Вскоре уже каждое слово, слетавшее с уст Дантона, встречали овацией.
- Наши крики звучат как набат. Это не испуганные вопли, а вызов врагам Отечества. Чтобы победить их, нужно бросить им вызов, и тогда Франция будет спасена!
Люди словно обезумели, они подбрасывали в воздух бумаги и скандировали:
- L'audace! L'audace! Вызов! Вызов!
Зал заседаний охватило неистовство. Блуждая взглядом по галерке, Давид вдруг заметил странного незнакомца. Это был худой бледный мужчина в тщательно завитом парике, одетый в безупречный, без единой морщинки, утренний сюртук. Лицо молодого человека было мрачно, темно-зеленые глаза блестели, будто змеиные.
Давид наблюдал за ним, а молодой человек продолжал молча сидеть. Похоже, слова Дантона ничуть не впечатлили его/ Глядя на него, Давид вдруг понял: эту страну, разрываемую на части сотней воюющих между собой фракций, стоящую на грани банкротства, страну, которой угрожают сотни внешних врагов на границах, спасет не истерия дантонов или маратов, а этот человек, для чьих уст слово «добродетель было слаще, чем „жадность" или „слава". Он был настоящим вожlем, который восстановит пасторальные природные идеалы Жана Жака Руссо, утвердит революцию. Имя его было Максимилиан Робеспьер.
13.00
Жермен де Сталь сидела на жесткой деревянной скамье в помещении, принадлежавшем Парижской коммуне. Она сидела там уже больше двух часов. Вокруг стояли встревоженные люди, все молчали. Несколько человек сидели рядом с Жермен на скамье, остальные устроились на полу. Через открытые двери этого импровизированного зала ожидания женщина видела сновавшие туда-сюда фигуры с бумагами. Время от времени кто-нибудь подходил к дверям и выкрикивал имя. Человек, чье имя выкликали, бледнел на глазах, остальные напутственно шептали ему: «Мужайся!», и он исчезал в дверях.
Конечно же, она знала, что происходило по ту сторону дверей. Члены Парижской коммуны проводили массовые судебные процессы. «Обвиняемому», чья вина заключалась лишь в происхождении, задавали вопросы об этом и о его лояльности королю. Если кровь бедняги была достаточно голубой, то к рассвету она уже омывала улицы Парижа. Жермен не обманывалась на свой счет. У нее была единственная надежда, одна мысль поддерживала ее: она верила в судьбу. Они не отправят на гильотину беременную женщину.
Пока Жермен ожидала, теребя ленты на платье посла, мужчина позади нее внезапно обхватил голову руками и разрыдался. Остальные начали нервно поглядывать в его сторону, но никто не двинулся, чтобы его утешить. Все неловко отворачивались, словно отводили глаза от нищего или калеки. Жермен вздохнула и встала со своего места. Она не хотела думать o рыдающем мужчине. Ей надо было найти выход и спастись самой. Внезапно она поймала взгляд молодого человека, прокладывавшего себе дорогу через переполненный зал ожидания с полными руками бумаг. Его курчавые каштановые волосы были перехвачены лентой, кружевное жабо помялось. Несмотря на изнеможенный вид, его явно переполняла энергя. Жермен вдруг осознала, что знает этого юношу.
- Камиль! - позвала она. - Камиль Демулен? Молодой человек повернулся в ее сторону, и его глаза вспыхнули от изумления.
Камиль Демулен был порождением ликующего Парижа. Три года назад жаркой июльской ночью, будучи тогда учеником иезуитов, он вскочил в кафе «Безумец» на стол и призвал горожан штурмовать Бастилию. Теперь он был героем революции.
- Мадам де Сталь! - воскликнул Камиль, пробираясь к ней сквозь толпу, чтобы взять за руку. - Что привело вас сюда? Надеюсь, вы не замешаны в преступлениях против государства?
Он широко улыбнулся, его привлекательное лицо романтика было совершенно неуместно здесь, в комнате, где воздух был спертым от страха и духа смерти.
Жермен попыталась улыбнуться ему в ответ.
- Меня схватили «гражданки Парижа», - ответила она, стараясь напустить на себя хотя бы каплю дипломатического шарма, который так хорошо служил ей прежде.-Похоже, теперь жена посла, пытающаяся проехать к воротам Парижа, является врагом народа. Смешно, не правда ли? А ведь когда-то мы с вами так рьяно сражались за свободу…
Улыбка Камиля исчезла. Он неловко глянул на мужчину, сидевшего на скамье позади Жермен и продолжавшего рыдать. Схватив мадам де Сталь за руку, Камиль оттащил ее в сторону.
- Вы хотите сказать, что пытались покинуть Париж без пропуска и эскорта? В таком случае вам еще повезло. Вас могли пристрелить на месте.
- Не говорите чепухи! - воскликнула она. - У меня дипломатическая неприкосновенность. Если бы меня посадили в тюрьму, это было бы равносильно объявлению войны Швеции! Они, должно быть, сошли с ума, решив, что могут держать меня здесь!
Однако ее минутная бравада испарилась, как только она услышала следующие слова Камиля:
- Вы не знаете? Наша страна уже находится в состоянии войны, и с часу на час мы ждем нападения на столицу…-
Он понизил голос, осознав, что этого еще никто не знает и подобные известия, несомненно, вызовут волнения. - Верден пал! Жермен непонимающе уставилась на него. Ей понадобилось время, чтобы осознать весь ужас положения.
- Невозможно…- прошептала она, покачав головой. - Как близко от Парижа… Где они теперь?
- Полагаю, будут здесь в течение десяти часов, даже учитывая артиллерию. Есть приказ стрелять по любому, кто приблизится к воротам. Попытка побега будет расценена как государственная измена,-добавил он с суровым видом.
- Камиль, мне необходимо срочно присоединиться к семье в Швейцарии, - торопливо сказала Жермен. - Если я отложу отъезд, то вообще не смогу уехать. Я жду ребенка…
Камиль посмотрел на нее с недоверием, но отвага уже вернулась к мадам де Сталь. Схватив его руку, она прижала ее к своему животу. Даже через толстую ткань платья он почувствовал, что Жермен не солгала. Камиль снова улыбнулся ей чарующей мальчишеской улыбкой и слегка покраснел.
- Мадам, я буду счастлив проводить вас обратно в посольство сегодня вечером. Сам Господь Бог не сможет помочь вам покинуть город, пока мы не прогоним пруссаков. Разрешите мне поговорить с Дантоном.
Жермен с облегчением улыбнулась и сказала:
- Когда мой малыш благополучно появится на свет в Женеве, я назову его вашим именем.
14.00
До ворот Аббатской обители, монастыря, превращенного ныне в тюрьму, Валентина и Мирей добрались в карете, которую они наняли после побега из студии Давида. Улица была запружена толпой, несколько карет застряли перед въездом в тюрьму.
Толпа состояла из санкюлотов, вооруженных мотыгами и граблями. Кареты перед воротами тюрьмы оказались в ловушке: оборванцы облепили их, запрыгивали на подножки и козлы, разбивали дверцы и окна кулаками и мотыгами. Рев их сердитых голосов эхом разнесся по узкой улочке, когда тюремные стражники, взобравшись на крыши карет, попытались разогнать толпу.
Возница кареты Мирей и Валентины обернулся и сказал им:
- Я не могу подъехать ближе. Там не развернуться. Кроме того, не нравится мне эта толпа…
В это мгновение Валентина заприметила в толпе монахиню в одежде Канского монастыря. Девушка помахала ей из окна кареты, пожилая женщина махнула в ответ рукой. Она оказалась зажатой в толпе, которая заполнила узкую улочку между стенами домов.
- Валентина, нет! - закричала Мирей, увидев, как ее светловолосая кузина открыла дверь кареты и выскочила наружу.
- Мсье! Пожалуйста, не могли бы вы подождать? - попросила она возницу, выйдя из кареты и умоляюще взглянув на него. - Моя кузина вернется через минуту.
Она молила Бога, чтобы это оказалось правдой. Девушка не сводила глаз с Валентины, которая ринулась в разросшуюся толпу, прокладывая дорогу к сестре Клод.
- Мадемуазель, - сказал возница, - я должен развернуть карету. Мы здесь в опасности. Те повозки, что стоят впереди нас, привезли арестованных.
- Мы должны здесь встретиться с одной знакомой, - объяснила Мирей. - Сейчас мы приведем ее. Мсье, умоляю вас, подождите.
- Эти арестанты, - продолжал возница, разглядывая толпу с высоты козел, - они все священники, которые отказались присягнуть государству. Я боюсь за них и за нас тоже. Приведите свою кузину обратно, пока я буду разворачивать лошадь. И не мешкайте!
С этими словами старик слез на мостовую, схватил вожжи и стал разворачивать карету. На узкой улочке сделать это было непросто. Мирей бросилась вдогонку за кузиной, сердце ее бешено колотилось от страха.
Толпа подхватила девушку, словно бушующее море. Она больше не видела Валентину среди людей, заполнивших улицу. Прокладывая дорогу сквозь толпу, она чувствовала на себе чьи-то руки. К горлу девушки начала подкатывать тошнота, когда запах немытых человеческих тел ударил ей в ноздри.
Внезапно среди леса рук с мотыгами и граблями она поймала взгляд Валентины. Девушка была всего лишь в нескольких шагах от сестры Клод, ее рука тянулась к пожилой женщине. Затем толпа вновь заслонила их.
- Валентина! - закричала Мирей, но ее голос потонул в шуме других голосов.
Людской поток подхватил ее и потащил к шестерке крытых повозок, застрявших перед воротами тюрьмы, - в них находились арестованные священнослужители.
Мирей прилагала неимоверные усилия, чтобы пробиться к Валентине и сестре Клод, но это было все равно что бороться с приливной волной. Каждый раз, когда она продвигалась на несколько шагов, ее относило обратно к каретам у тюремной стены. Вскоре она оказалась прижатой к колесу. Она сумела ухватиться за спицы, изо всех сил пытаясь удержаться на ногах. Внезапно дверь распахнулась, словно от взрыва, и девушку отбросило к стенке кареты. Вокруг было море рук и ног, Мирей держалась за спицы, чтобы ее снова не утянуло в толпу.
Священников вытащили из повозки. Самый молодой из них, с побелевшими от страха губами, заглянул в глаза Мирей, и его сразу же оттащили от повозки. Через мгновение он скрылся в толпе. Священник постарше последовал за ним, толпа принялась избивать его палками, мужчина закричал, призывая на помощь стражников, но те и сами словно превратились в диких зверей. Спрыгнув с крыши повозки, они присоединились к толпе и вцепились в сутану бедного священника. Он упал под ноги своих мучителей, и его поволокли по булыжной мостовой.
Пока Мирей держалась за колесо повозки, перепуганных священников одного за другим вытащили из повозок. Они жались друг к другу, словно мыши, со всех сторон их били и кололи железными пиками. Почти обезумев от страха и всех этих ужасов вокруг, Мирей снова и снова выкрикивала имя Валентины. Она так вцепилась в спицы колеса, что под ногтями показалась кровь. Но могучая сила толпы снова подхватила ее и отбросила к тюремной стене.
Мирей швырнуло о стену, девушка не устояла на ногах и упала на мостовую. Но руки ее уперлись не в холодный булыжник, а во что-то теплое и липкое. Мирей отбросила с лица непокорные рыжие волосы - и увидела перед собой распахнутые глаза сестры Клод, неподвижно лежащей у тюремной стены. Апостольник монахини слетел с головы, лицо заливала кровь из большой раны на лбу. Глаза пожилой женщины незряче уставились в пространство. Мирей отшатнулась от монахини и попыталась закричать, но из ее горла не вылетело ни звука. Оказалось, что нечто теплое и липкое, во что угодила рука девушки, была кровь, хлещущая из раны на плече женщины: рука монахини была вырвана из сустава.
Мирей отшатнулась, дрожа от ужаса. Она непроизвольно вытерла руку о свое платье. Где же Валентина? Мирей попыталась подняться с колен, держась за стену. Толпа вокруг рвала и метала, словно обезумевший от злобы зверь. Вдруг Мирей услышала стон и осознала, что губы монахини шевелятся. Сестра Клод была еще жива.
Все еще стоя на коленях, Мирей нагнулась к ней и схватила монахиню за плечи. Кровь потоком полилась из зияющей раны.
- Валентина! - закричала девушка. - Где Валентина? Во имя Господа, вы понимаете меня? Скажите, что случилось с Валентиной?
Старая женщина беззвучно шевелила разбитыми губами, ее невидящие глаза уставились на Мирей. Девушка склонилась над ней так низко, что ее волосы касались губ монахини.
- Внутри…- прошептала сестра Клод. - Они забрали ее в обитель…
И монахиня потеряла сознание.

- Боже мой! Вы уверены? - в ужасе переспросила Мирей, но ответа не последовало.
Девушка снова попыталась подняться на ноги. Ее окружала толпа, требовавшая крови. В воздух взмывали мотыги и пики. Крики убийц и их жертв слились в один, мешая Мирей сосредоточиться.
Метнувшись к тяжелым дверям Аббатской обители, она принялась изо всех сил колотить по ним кулаками, сбивая костяшки в кровь. Ничего не произошло. Изнемогая от боли и разочарования, Мирей попыталась пробраться сквозь толпу обратно к карете, молясь, чтобы та оказалась на месте. Ей нужно найти Давида! Только он может помочь ей теперь.
Тут в толпе образовался просвет, и девушку закрутило в людском водовороте. Люди пытались протолкаться назад к воротам, но что-то теснило их с той стороны, откуда приехали Мирей и Валентина. Девушка снова прижалась к стене и принялась продвигаться вдоль нее. Наконец ей удалось увидеть то, что вызвало новый переполох: карету, в которой они приехали, тащила толпа. На воткнутой в деревянное сиденье пике торчала отрубленная голова возницы, на лице старика застыла маска ужаса, его седые волосы были красны от крови.
Мирей ударила кулаком по стене, пытаясь удержаться от крика. Пока она стояла и безумными глазами таращилась на отрубленную голову, плывущую высоко над толпой, она неожиданно осознала, что не сможет выбраться и найти Давида. Теперь ей необходимо было попасть внутрь Аббатской обители.
У Мирей было ужасное предчувствие: если она не найдет Валентину сейчас, то потом будет слишком поздно.
15.00
Жак Луи Давид прошел сквозь облако пара, клубившееся на улице, там, где женщины поливали холодной водой раскаленную булыжную мостовую, и вошел в кафе «Ля Режанс».
Внутри клуба его окутало еще более плотное облако дыма от десятков трубок и сигар. Глаза художника защипало, льняная рубаха с глубоким, почти до пояса, вырезом прилипла к телу, пока он прокладывал дорогу через душную комнату, Уворачиваясь от официантов, которые торопливо разносили между тесно расставленными столами подносы с напитками.

Предыдущая страница 10 Следующая страница


11 Кэтрин Нэвилл

За каждым столом мужчины играли в карты, домино или шахматы. Кафе «Ля Режанс» было старейшим игорным клубом во Франции.
Пробираясь в дальний конец комнаты, Давид заметил Максимилиана Робеспьера, чей профиль походил на отлитую камею. Робеспьер спокойно изучал шахматную позицию, положив подбородок на руки. На его шейном платке, повязанном двойным узлом, и парчовом жилете не было ни единой складки. Казалось, он не замечал ни шума вокруг, ни изнуряющей жары. Как всегда, он держался холодно и равнодушно, словно не участвовал в происходящем, а лишь наблюдал со стороны. Или правил суд.
Давид не узнал пожилого мужчину, сидевшего напротив Робеспьера. Незнакомец был одет в старомодный голубой жакет и кюлоты, белые чулки и туфли-лодочки в стиле Людовика XV. Его водянистые глаза пристально рассматривали приближавшегося Давида, а руки тем временем переставляли фигуры на шахматной доске.
- Извините, что прерываю вашу игру, - сказал Давид. - У меня неотложное дело к мсье Робеспьеру.
- Хорошо, - ответил старик, пока Робеспьер молча изучал шахматную доску. - Мой друг в любом случае проиграл. Через пять ходов - мат. Вы можете прекратить игру, Максимилиан. Вмешательство вашего друга было очень своевременным.
- Не вижу, каким образом вы собираетесь поставить мне мат, - ответил Робеспьер. - Но когда дело доходит до шахмат, ваши глаза видят лучше моих.
Со вздохом откинувшись назад, он взглянул наконец на Давида.
- Мсье Филидор - лучший шахматист в Европе. Я считаю за честь проиграть ему, честью является сама возможность играть с ним за одним столом.
- Так вы - знаменитый Филидор? - воскликнул Давид, тепло пожимая руку старика. - Вы великий композитор, мсье. Я видел возобновление «Солдата-чародея», когда был еще ребенком, и запомнил на всю жизнь. Позвольте представиться: я - Жак Луи Давид.
- Художник! - в свою очередь воскликнул Филидор, поднимаясь на ноги. - Я восхищаюсь вашими полотнами, как, впрочем, и все граждане Франции. Боюсь, вы единственный в стране, кто помнит обо мне. Хотя когда-то моя музыка звучала в «Комеди Франсез» и «Опера комик», теперь я вынужден играть на показательных шахматных матчах, словно дрессированная обезьяна, чтобы прокормить себя и семью. При этом Робеспьер оказался так любезен, что выдал мне пропуск для того, чтобы уехать в Англию, где я смогу хорошо зарабатывать такого рода представлениями.
- Это как раз то самое дело, по которому я обращаюсь к нему, - произнес Давид, когда Робеспьер перестал изучать шахматную доску и встал. - Политическая ситуация в Париже теперь так обострилась. И эта чертова непрекращающаяся жара не способствует улучшению настроения наших бедных парижан. Именно эта взрывоопасная атмосфера и привела меня к мысли просить милости… Хотя я, конечно, прошу не для себя…
- Граждане всегда просят милости не для себя, а для кого-нибудь другого, - ледяным тоном перебил Робеспьер.
- Я прошу оказать услугу моим юным воспитанницам. - Тон Давида стал сухим. - Я уверен, Максимилиан, вы можете принять во внимание, что девушкам нежного возраста во Франции теперь небезопасно.
- Если бы вы действительно заботились об их благополучии, - презрительно фыркнул Робеспьер, глядя на Давида сверкающими зелеными глазами, - вы бы не разрешили епископу Отенскому повсюду сопровождать их.
- Простите, но я большой поклонник Мориса Талейрана, - вмешался Филидор. - Я предвижу, что когда-нибудь он будет признан величайшим политиком в истории Франции.
- Тоже мне предсказание, - сказал Робеспьер. - Ваше счастье, что вы зарабатываете себе на хлеб не пророчествами. Морис Талейран неделями пытался подкупить всех официальных лиц во Франции, чтобы те позволили ему отбыть в Англию, где он претендовал на пост дипломата. Он думает лишь о том, как спасти свою шкуру. Мой дорогой Давид, вся знать Франции рвется уехать, пока не явились пруссаки. Я посмотрю, что смогу сделать касательно ваших воспитанниц на сегодняшнем собрании комитета, но ничего не обещаю. Ваша просьба запоздала.
Давид тепло поблагодарил его, и Филидор предложил проводить художника, так как тоже собирался покинуть клуб. Пока они прокладывали себе дорогу через переполненное помещение, Филидор сказал:
- Попытайтесь понять, что Максимилиан Робеспьер отличается от нас с вами. Поскольку он холостяк, Максимилиан не представляет всей ответственности, которую возлагает на нас воспитание детей. Сколько лет вашим воспитанницам, Давид? Давно они на вашем попечении?
- Чуть больше двух лет. Прежде они были послушницами в аббатстве Монглан…
- Монглан? Вы сказали, Монглан? - переспросил Филидор, понизив голос. - Мой дорогой Давид, как шахматист, могу заверить вас, что знаю одну историю об аббатстве Монглан. Вы ее не слышали?
- Да-да…- пробормотал Давид, стараясь подавить раздражение. - Всю эту мистическую чушь. Шахмат Монглана не существует, и я удивляюсь, что вы верите в подобные вещи.
- Верю? - Филидор дотронулся до руки Давида, когда они остановились посреди раскаленной мостовой. - Мой друг, я совершенно точно знаю, что они существуют! Примерно сорок лет назад, должно быть еще до вашего рождения, я некоторое время жил при дворе Фридриха Великого в Пруссии. За время моего пребывания там я познакомился с двумя людьми, наделенными удивительной остротой мышления. Об одном из них, великом математике Леонарде Эйлере, вы еще услышите. Другой, великий по-своему, был престарелым родителем одного молодого придворного музыканта. Боюсь, этому старому гению было суждено почить в забвении. Никто в Европе не слышал о нем с тех пор. Однако музыка, исполненная им однажды по просьбе короля, была лучшей из всего, что мне доводилось слышать. Звали этого старика Иоганн Себастьян Бах.
- Никогда не слыхал этого имени, - покачал головой Давид. - Но при чем здесь Эйлер, этот музыкант и легендарные шахматы?
- Я расскажу вам, - улыбаясь, сказал Филидор, - если вы согласитесь представить меня вашим воспитанницам. Возможно, вместе мы проникнем в суть тайны, которую я пытался раскрыть всю жизнь!
Давид согласился, и великий шахматист пошел с ним вместе пешком по тихим безлюдным улицам вдоль Сены и через Королевский мост к студии Давида. Стояло полное безветрие, ни один листок на деревьях ни шелохнулся. Зной волнами поднимался от мостовой, и даже воды Сены, вдоль которой они шли, катились беззвучно. Они не могли даже предположить, что всего в двадцати кварталах, в сердце квартала францисканцев, жаждущая крови толпа снесла ворота Аббатской обители и Валентина оказалась в тюремном дворе.
Двое мужчин неспешно прогуливались в жарком безмолвии оканчивающегося дня. Филидор начал рассказывать свою историю…
История мастера шахматной игры
В возрасте девятнадцати лет я уехал из Франции в Голландию, чтобы сопровождать одного чудо-ребенка с концертами. К сожалению, когда я приехал, оказалось, что девочка умерла от оспы. Я остался один в чужой стране, без денег и надежды их заработать. Чтобы не умереть с голоду, я принялся играть в кофейнях в шахматы.
Этой игре меня с четырнадцати лет обучал знаменитый сир де Легаль, лучший игрок Франции и, возможно, всей Европы. К восемнадцати годам я уже мог победить его, если он давал мне фору в виде коня. В результате я скоро обнаружил, что могу выиграть у любого. Я играл в Гааге против принца Вальдека, пока гремела битва при Фонтенуа.
Я путешествовал по всей Англии, играл в лондонском кофейном доме Слаутера против лучших игроков, включая сэра Абрахама Янсена и Филиппа Стамму. Я победил их всех. Стамма, сириец по происхождению, опубликовал несколько книг о шахматах. Он показывал их мне, а также книги Лабурдонне и Марешаля Сакса. Стамма считал, что я, обладая такими уникальными способностями к шахматам, тоже должен написать книгу.
Я опубликовал ее несколькими годами позже и назвал «Анализ шахматной игры». В ней я изложил теорию о том, что пешки - душа шахмат. В результате я доказал, что пешками можно не только жертвовать, но можно также использовать их стратегически и лозиционно против другого игрока. Эта книга совершила переворот в шахматах.
Моя работа удостоилась внимания немецкого математика Эйлера. Он прочитал об игре вслепую во французской «Энциклопедии», издаваемой Дидро, и посоветовал Фридриху Великому пригласить меня ко двору.
Двор Фридриха располагался в Потсдаме. Пустынный зал освещали лампы, однако никаких художественных изысков, как при других европейских дворах, там не было. Фридрих был воином и предпочитал общество солдат обществу придворных, художников и женщин. Говорят, он спал на соломенном тюфяке, постеленном на досках, и рядом с ним всегда были собаки.
Вечером, когда я должен был появиться во дворце, вместе со своим сыном Вильгельмом прибыл Бах, капельмейстер из Лейпцига, навестить другого своего отпрыска - Карла Филиппа Эмануэля Баха, который играл на клавесине для короля. Фридрих и сам написал музыкальную тему из восьми тактов и повелел старшему Баху сочинить импровизацию на эту тему. Говорили, что старый композитор имел сноровку в подобных вещах. Он уже создавал произведения, в музыке которых были зашифрованы его собственное имя и символ распятия - крест. Он изобретал обратные контрапункты чрезвычайной сложности, где гармонии были зеркальным отражением мелодии.
К требованию Фридриха Эйлер предложил свое дополнение: чтобы старый капельмейстер написал вариацию, в которой было бы зашифровано понятие «бесконечность» как одно из проявлений божественной сути. Король поддержал идею математика, но я видел, что Баху она пришлась не по душе. Будучи композитором, могу сказать, что приукрашивать чужую музыку - весьма обременительное и скучное занятие. Однажды мне пришлось написать оперу по мотивам сочинений Жана Жака Руссо, философа, которому медведь на ухо наступил. Однако вписать в музыкальное полотно столь сложную математическую головоломку… это представляется невозможным.
К моему удивлению, низкорослый и коренастый капельмейстер подковылял к клавиатуре. Его массивная голова была увенчана засаленным, плохо сидящим париком. Густые брови, тронутые сединой, напоминали крылья орла. У него был прямой нос, тяжелый подбородок и постоянно хмурый вид из-за резких черт лица, что выдавало сварливый нрав. Эйлер прошептал, что старший Бах не очень-то любит сочинять по заказу и несомненно, выкинет какую-нибудь шутку в адрес короля. Склонив косматую голову над клавиатурой, капельмейстер заиграл красивую мелодию, которая постепенно поднималась все выше и выше, словно птица взмывала в небеса. Это была разновидность фуги, и, вслушиваясь в ее загадочные хитросплетения, я понял замысел Баха. Не могу сказать, какими средствами он этого добивался, но каждая фраза мелодии начиналась в одной тональности, а заканчивалась на тон выше, и после шести повторений темы, заданной королем, он закончил свою импровизацию в первоначальной тональности. Однако сама модуляция, когда и как она происходила - это оставалось выше моего понимания. Это было творение магии, подобное алхимическому превращению обычных металлов в золото. Я понял, что благодаря искусному построению эта музыка может звучать все выше и выше, до бесконечности, пока не достигнет высших сфер, где будет слышна только ангелам.
- Великолепно! - пробормотал король, когда Бах закончил играть.
Он кивнул нескольким генералам и солдатам, сидевшим на деревянных стульях в скудно меблированной комнате.
- Как называется эта музыкальная форма? - спросил я у Баха.
- Я называю ее «ричеркар», - ответил он. Красота музыки, которую он создал на наших глазах, не изменила хмурого выражения на его лице. - На итальянском это означает «искать, разыскивать». Это старинная музыкальная форма, она теперь не в моде.
При последних словах он бросил косой взгляд на своего сына Карла Филиппа, который был известен тем, что сочинял «популярную» музыку.
Взяв рукопись короля, Бах корявыми буквами написал наверху листа слово «Ricercar», оставив между буквами пробелы. Каждую букву он превратил в латинское слово, и теперь это читалось так: «Regis Iussu Cantio Et Reliqua Canonica Arte Resoluta». В весьма приблизительном переводе это означает: «Песнь, сочиненная королем, претворенная в искусстве канона». Канон - это музыкальная форма, в которой одна и та же мелодия проводится во всех голосах, причем каждый новый голос вступает с некоторым запозданием по отношению к предыдущему. Возникает ощущение, что это может длиться вечно.
Затем Бах нацарапал на полях нот две латинские фразы, которые в переводе читались так:
«Пусть счастье короля растет, как растут значения нот.
И как модуляция восходит, так пусть растет слава короля».
Мы с Эйлером выразили стареющему композитору свое восхищение его работой. Затем мне предложили сыграть вслепую три шахматные партии - против короля, Эйлера и Вильгельма, сына капельмейстера. Хотя старший Бах в шахматы не играл, он с большим интересом наблюдал за игрой. В заключение, когда я выиграл все три партии, Эйлер отвел меня в сторону.
- Я приготовил для вас подарок, - сказал он. - Видите ли, я изобрел новый способ решения математической головоломки под названием «проход коня». Думаю, мне удалось найти самую изящную из ныне известных формулу прохода коня через всю шахматную доску. Но мне хотелось бы отдать ее копию старому композитору, если вы не возражаете. Это развлечет его, он любит математические игры.
Бах принял подарок со странной улыбкой, но вежливо поблагодарил математика.
- Мне хотелось бы встретиться с вами завтра утром, до отъезда господина Филидора, в доме моего сына, - сказал он. - К тому времени я успею подготовить для вас обоих небольшой сюрприз.
Весьма заинтригованные, мы согласились зайти к нему в условленное время.
На следующее утро Бах открыл перед нами дверь дома Карла Филиппа и пригласил войти. Он усадил нас в крошечной гостиной и предложил чаю. Затем сам сел за маленький клавир и начал играть очень необычную мелодию. Когда он закончил, мы с Эйлером не знали, что и думать.
- Это и есть сюрприз, который я вам обещал! - воскликнул Бах, издав короткий смешок, и привычное хмурое выражение слетело с его лица.
Он заметил, что мы с Эйлером сильно озадачены.
- Взгляните на нотный листок, - предложил старый капельмейстер.
Мы оба встали и подошли к клавиру. На пюпитре ничего не было, кроме формулы прохода коня, которую Эйлер передал Баху прошлым вечером. Это была схема шахматной доски с номерами в каждой клетке. Бах соединил цифры паутиной тонких линий, смысл которых остался для меня загадкой. Однако Эйлер был математиком и мыслил быстрей меня.
- Вы превратили номера в октавы и аккорды - воскликнул он. - Вы должны показать, как сделали это! Превратить математику в музыку - это истинное чудо!
- Но математика и есть музыка, - ответил Бах. - Как справедливо и обратное. Одни говорят, что слово «музыка» происходит от греческого «musa», другие - что от греческого же «muta», что означает «уста оракула», но это совершенно не важно. Точно так же вы можете считать, что «математика» происходит от «mathenein», то есть «учение», или же от «matrix», что означает «чрево матери всего сущего», но и это не имеет значения…
- Вы изучали происхождение слов? - спросил Эйлер.
- Сила слова способна созидать или уничтожать, - ответил Бах. - Великий архитектор, который создал нас, создал и слово. В Евангелии от Иоанна сказано, что первым было слово.
- Как вы сказали? Великий архитектор? - спросил Эйлер, немного побледнев.
- Я называю Бога великим архитектором, потому что первым, что Он создал, был звук, - ответил Бах. - «В начале было слово…» Помните? Кто знает? Возможно, это было не только слово. Возможно, это была музыка. Быть может, Господь пел бесконечный канон собственного сочинения и посредством этого создал Вселенную.
Эйлер побледнел еще больше. Ослепший на один глаз вследствие долгих наблюдений за Солнцем, он уставился на схему прохода коня единственным уцелевшим оком. Водя пальцем по линиям, соединяющим маленькие цифры на шахматном поле, математик на несколько минут погрузился в размышления. Затем он нарушил молчание.
КЭТРИН НЭВИЛЛ
- Откуда вы почерпнули подобные мысли? - спросил он мудрого композитора. - То, что вы описали, - темная и опасная тайна, ее знают лишь посвященные.
- Я сам себя посвятил в эти тайны, - спокойно ответил Бах. - Да, я знаю, что существуют некие общества, члены которых всю жизнь пытаются постичь секреты Вселенной, но я к ним не принадлежу. Я ищу истину своим умом.
Сказав это, он снял схему Эйлера с пюпитра. Затем написал сверху два слова: «Quarendo inventietis» - «Ищите и обрящете» - и отдал формулу мне.
- Я не понимаю…- растерянно пробормотал я.
- Господин Филидор, - сказал Бах, - вы являетесь шахматистом, как и доктор Эйлер, и композитором, как я. Вы обладаете обоими этими ценными талантами.
- В каком смысле ценными? - вежливо спросил я и улыбнулся ему. Должен признаться, ни один из них не кажется мне ценным с финансовой точки зрения.
- Хотя порой об этом и забываешь, - сказал Бах со сдавленным смешком, - но во Вселенной действуют силы гораздо более могущественные, чем деньги. К примеру, слышали вы когда-нибудь о шахматах Монглана?
Я повернулся к Эйлеру, который неожиданно громко ахнул.
- Видите, это название знакомо вашему другу доктору, - заметил Бах. - Возможно, я смогу просветить и вас на этот счет.
Совершенно ошарашенный, я слушал, как Бах рассказывает о странных шахматах, некогда принадлежавших Карлу Великому и якобы наделенных загадочным могуществом. Когда композитор закончил свой рассказ, он добавил:
- Причина, по которой я пригласил вас, господа, была в том, чтобы устроить вам проверку. Всю жизнь я изучал свойства, присущие лишь музыке. Мало кто осмеливается отрицать, что она наделена особой силой. Музыка может усмирить дикого зверя или заставить ринуться в бой миролюбивого человека. Если говорить более точно, посредством опытов я нашел секрет этой силы. Видите ли, в музыке содержится лишь ей д одной присущая логика, которая близка к математической, однако все же отличается от нее: музыка не просто воспринимается нашим разумом, она на свой неуловимый лад влияет на наши мысли и меняет их.
- Что вы имеете в виду? - спросил я, уже понимая, что Бах задел какую-то струну в моей душе.
Я не мог сказать точно, что именно во мне откликнулось на его слова. Нечто, о чем я не вспоминал много лет, нечто спрятанное в самом дальнем уголке сердца вновь всколыхнулось во мне лишь накануне вечером, когда я слушал завораживающую мелодию. И когда после играл в шахматы.
- Я хочу сказать, что Вселенная - это великая математическая игра, которая разыгрывается на исполинской доске, - сказал Бах. - А музыка - одна из наиболее чистых форм математики. Любая математическая формула может быть положена на музыку, как я проделал это с формулой Эйлера.
Он пристально посмотрел в глаза математику, и тот мгновение спустя кивнул. Я почувствовал себя несведущим посторонним в обществе двух адептов тайного знания.
- Музыка тоже может быть трансформирована в математические формулы, - продолжал Бах. - И результаты, должен вам сказать, выходят удивительные. Архитектор, построивший Вселенную, несомненно, использовал музыку подобным образом. Она обладает силой создавать вселенные и уничтожать цивилизации. Если вы мне не верите, перечитайте Библию.
Какое-то время Эйлер молчал.
- Да, - сказал он наконец. - В Библии упоминаются и другие архитекторы, чьи истории могут о многом поведать, не так ли?
- Друг мой,-сказал Бах, повернувшись ко мне с улыбкой, - как я уже говорил, ищите и обрящете. Тот, кто понимает строение музыки, поймет и силу шахмат Монглана. Ибо они есть одно.
Давид внимательно выслушал историю, которую рассказал ему шахматист. Когда они приблизились к железным воротам, ведущим во двор его дома, художник повернулся к Филидору в полном смятении.
- Но… что все это значит? - спросил он. - Какое отношение имеют музыка и математика к шахматам Монглана? Что общего они имеют с силой и властью, будь то власть земная или небесная? Ваш рассказ только укрепил мое мнение, что эти мифические шахматы притягивают лишь мистиков и дураков. Мне крайне неприятно слышать, что доктор Эйлер был замешан в эту историю. Из вашего рассказа следует, что он чуть ли не с благоговением относился к подобным фантазиям.
Филидор остановился в тени конского каштана у ворот дома Давида.
- Я изучал этот предмет долгие годы, - прошептал композитор. - В конце концов, поскольку до того я никогда не
интересовался библейской схоластикой, я принялся перечитывать книгу книг, как посоветовали мне Эйлер и Бах. Последний, правда, вскоре после нашего знакомства умер. Эйлер эмигрировал в Россию. И потому мне так и не удалось снова встретиться с этими людьми, чтобы обсудить с ними то, что я сумел обнаружить.
- Что же такое вам удалось выяснить? - спросил Давид, доставая ключ, чтобы отпереть ворота.
- Они намекнули, что поиски следует начинать с архитекторов. Так я и сделал. В Библии говорится только о двух архитекторах. Первым был великий Творец Вселенной - Господь. Другим был создатель Вавилонской башни. Слово «Вавилон» означает, как я обнаружил, «врата Господа». Вавилоняне были очень гордыми людьми. Их цивилизация была самой великой от начала времен. Они создали висячие сады, одно из семи чудес света, и мечтали построить башню, которая была бы высотой до самых небес и упиралась вершиной в Солнце. По-моему, именно эту историю имели в виду Эйлер и Бах.
Когда собеседники миновали ворота и вошли в сад, Филидор продолжил:
- Создателем ее был некто Нимрод, величайший архитектор своего времени. Он начал строительство самой высокой башни, какую только знал мир, но она никогда не была закончена. Вы знаете почему?
- Насколько я помню, ее уничтожил Господь, - ответил Давид, пересекая двор.
- Но каким образом он это сделал? - спросил Филидор. - Он не обрушил молнию, не наслал наводнение или чуму, как обыкновенно поступал раньше. Я скажу вам, друг мой, как Господь уничтожил работу Нимрода. Он смешал языки рабочих. До этого они говорили на одном языке. И Господь поразил этот язык. Он уничтожил слово!
В это время Давид заметил слугу, бежавшего к нему навстречу.
- Какое мне дело до всего этого? - спросил художник с циничной улыбкой. - Хотите сказать, что Господь подобным образом уничтожил цивилизацию? Лишил людей речи? Уничтожил язык? Если так, тогда французам не о чем волноваться. Мы лелеем свой язык, словно он дороже золота!
- Возможно, ваши воспитанницы помогут мне разрешить эту загадку, если они действительно жили в Монглане, - ответил Филидор. - Я верю, что эта сила - сила звучания языка, математика музыки, тайна Слова, при помощи которого Бог создал Вселенную и разрушил Вавилонское царство, - и есть та тайна, которая заключена в шахматах Монглана!
Слуга Давида приблизился к ним и встал на расстоянии, ломая руки в ожидании, когда они закончат свой разговор.
- В чем дело, Пьер? - удивленно спросил Давид.
- Ваши воспитанницы…-взволнованно заговорил слуга. - Они исчезли, мсье.
- Что?! - не поверил Давид. - Что ты хочешь сказать?
- Около двух часов пополудни, мсье. Они получили письмо с утренней почтой и отправились в сад читать его. Незадолго до обеда мы пошли за ними, но они исчезли! Возможно… Мы думаем, они перелезли через садовую ограду. Они не вернулись.
16.00
Даже вопли толпы перед стенами Аббатской обители не могли заглушить криков, раздававшихся изнутри. Мирей никогда не сможет забыть эти звуки.
Толпа перед воротами тюрьмы разрасталась, многие занимали места на крышах повозок, скользких от крови перебитых
священников. Улица была завалена растерзанными и растоптанными телами.
Пытки внутри тюрьмы длились уже около часа. Некоторые из мужчин, что были посильней, поднимали своих товарищей на высокую стену, окружавшую тюремный двор. Другие выдергивали из каменной кладки железные прутья, чтобы использовать их как оружие, и вламывались во двор. Один мужчина, стоявший на плечах другого, выкрикивал:
- Граждане, откройте ворота! Сегодня должно свершиться правосудие!
Толпа приободрилась при звуке отпираемых засовов. Одна из массивных створок ворот распахнулась, и толпа попыталась ворваться внутрь.
Но солдаты с мушкетами отбросили людскую массу и заставили снова закрыть ворота. Теперь Мирей вместе с остальными ждала, чтобы те, кто был на стенах и наблюдал за процессом пыток и издевательств, рассказали тем, кто вместе с Мирей дожидался внизу, о том, что происходит внутри.
Мирей колотила по воротам и пыталась вместе с мужчинами залезть на стену, но тщетно. Совершенно обессилев, она ждала за воротами в надежде, что они снова откроются хотя бы на секунду и ей удастся проскользнуть внутрь.
Наконец ее желание исполнилось. В четыре часа Мирей заметила на улице открытую повозку, лошадь осторожно тянула ее по растерзанным телам. Женщины, которые сидели на тюремных повозках, заволновались, увидев человека в ней. Улица вновь наполнилась шумом, когда мужчины соскочили со стен, а оборванные старухи слезли с повозок, чтобы вскарабкаться на вновь прибывшую. Мирей в изумлении вскочила на ноги. Это был Давид!
- Дядя, дядя! - кричала она, проталкиваясь сквозь толпу. Слезы струились по ее лицу. Давид заметил ее, и лицо его
окаменело. Бросившись к ней, он обнял девушку.
- Мирей! - сказал он, не обращая внимания на толпу, беснующуюся вокруг них. - Что произошло? Где Валентина?
На лице художника был написан ужас, он продолжал крепко сжимать Мирей в своих объятиях. В ответ она безудержно разрыдалась.
- В тюрьме! - выкрикивала она сквозь рыдания. - Мы пришли, чтобы встретиться с подругой… мы… я не знаю, что случилось, дядя. Может быть, уже слишком поздно!
- Пошли, пошли, - повторял Давид, прокладывая дорогу сквозь толпу.
Одной рукой он продолжал обнимать Мирей за плечи, а другой благодарно похлопывал по плечам тех, кто уступал им дорогу.
- Откройте ворота! - кричали мужчины со стен. - Здесь гражданин Давид! Снаружи художник Давид!
Через некоторое время одна из створок ворот распахнулась, и толпа, состоящая из грязных оборванцев, прижала Давида к воротам; затем они ворвались во двор, и ворота снова закрылись.
Тюремный двор был залит кровью. На крошечной полоске зеленой травы, которая осталась от того, что когда-то было монастырской лужайкой, лежал священник. Голова его была пристроена на чурбане. Солдат в окровавленной форме, не выказывая никаких чувств, безуспешно пытался отрубить ему голову мечом. Священник был еще жив. Каждый раз, когда он пытался приподняться, из ран на его шее начинала потоком литься кровь. Рот его был раскрыт в безмолвном крике.
По двору сновали люди, равнодушно перешагивая через тела, которые валялись там, где людей настигла смерть. Сколько их было, сосчитать не представлялось возможным. Руки, ноги и туловища были разбросаны вдоль живой изгороди, внутренности свалены в кучи у цветочной клумбы.
Мирей сжала Давиду плечо и принялась судорожно хватать ртом воздух, тихо постанывая. Однако художник с силой встряхнул девушку и прошипел ей на ухо:
- Держи себя в руках! Иначе мы пропали. Нам надо немедленно отыскать ее.
Мирей попыталась совладать с собой, пока Давид оглядывался по сторонам. Тонкие, артистичные руки художника дрожали, когда он добрался до человека, одетого в порванную солдатскую форму, и дернул его за рукав. Человек обернулся. Рот его был измазан кровью, хотя ран на нем видно не было.
- Кто здесь главный? - спросил Давид.
Солдат издал странный смешок и показал в сторону деревянного стола, стоящего недалеко от входа в тюрьму. За ним сидели несколько человек, вокруг которых толпились люди. Пока Давид помогал Мирей пробраться через двор, на ступени перед входом в тюрьму вытащили троих священников и толкнули на землю перед столом. Толпа глумилась над ними, а солдаты отгоняли людей от служителей церкви с помощью штыков. Затем несчастных подняли на ноги и повернули лицом к трибуналу.
За столом сидели пять человек, каждый о чем-то спросил священников. Один просмотрел какие-то бумаги, лежавшие перед ним на столе, что-то записал в них, кивнул головой.
Священников снова повернули и поволокли в центр двора. Когда они поняли, что их ожидает, их белые от ужаса лица стали похожи на посмертные маски. Толпа во дворе, завидев новые жертвы, оглушительно загоготала. Давид силой заставил Мирей повернуться лицом к судьям, чтобы она не видела толпы, торжествующей в предвкушении казней.
Когда художник подошел к столу, люди на стенах как раз начали выкрикивать приговор в толпу, которая находилась снаружи.
- Смерть отцу Амвросию из Сен-Сюльписа! Раздались одобрительные вопли.
- Я - Жак Луи Давид! - начал художник, пытаясь перекричать шум, эхом отдававшийся от стен во дворе. - Я член революционного трибунала. Сюда меня направил Дантон…
- Мы хорошо знаем вас, Жак Луи Давид, - сказал мужчина, который сидел в конце стола.
Давид повернулся к нему лицом и не смог сдержать громкого возгласа.
Мирей тоже взглянула на этого человека, и кровь у нее в жилах застыла. Такое лицо могло бы привидеться в кошмарном сне, такими представлялись ей злодеи, о которых предупреждала аббатиса. Так могло выглядеть воплощение абсолютного зла.
Человек был безобразен. Его кожа была сплошь покрыта шрамами и гноящимися язвами, лоб повязан грязной тряпицей, смоченной в какой-то жидкости, которая стекала по шее и слипшимся жирным волосам. Когда судья уставился на Давида, Мирей подумала вдруг, что язвы на теле этого человека - это зло, просочившееся наружу из его черной души, ибо он был воплощением дьявола.
- Ах, это вы!.. - прошептал Давид. - Но я думал, что вы…
- Болен? - хмыкнул судья. - Да, но никакая болезнь не заставит меня отказаться от выполнения своего долга перед Родиной, гражданин!
Давид направился прямо к этому безобразному человеку, хотя, похоже, боялся подходить слишком близко. Подтолкнув Мирей, художник прошептал:
- Только ничего не говори! Мы очень рискуем. Дойдя наконец до места, где сидел судья, Давид сказал:
- Я пришел по распоряжению Дантона, чтобы помочь трибуналу.
- Мы не нуждаемся в помощи, гражданин, - ответил тот. - Эта тюрьма - только первая из многих. В каждой тюрьме немало врагов государства. Когда мы закончим вершить правосудие здесь, то отправимся дальше. Мы не испытываем недостатка в добровольцах, чтобы приводить приговоры в исполнение. Скажите гражданину Дантону, что я здесь и потому следствие в надежных руках.
- Прекрасно, - сказал Давид и осторожно похлопал покрытого язвами человека по плечу.
Как раз в это время позади снова взревела толпа.
- Я знаю, вы добропорядочный гражданин и член Собрания, - сказал художник. - Но возникло небольшое недоразумение. Уверен, вы можете мне помочь!
Давид стиснул руку Мирей, и девушка продолжала молчать, затаив дыхание.
- Сегодня днем моя племянница проходила мимо тюрьмы и случайно, по ошибке, оказалась внутри, - сказал он. - Мы верим… Я надеюсь, что с ней ничего не произошло. Она простая девочка, которая ничего не смыслит в политике. Я прошу Помочь отыскать ее в тюрьме.
- Ваша племянница? - спросил мужчина, уставившись На Давида.
Он наклонился к ведру с водой, которое стояло позади него на земле, и вытащил оттуда мокрую тряпку. Затем снял со лба старую повязку, бросил ее в ведро, обмотал голову новой тряпкой и завязал ее узлом. Капли жидкости скатывались по его лицу и смешивались с гноем, сочившимся из язв. Мирей улавливала запах смерти, исходивший от него. Этот запах перебивал даже зловоние крови и страха, которым был пропитан двор. Девушка почувствовала слабость и поняла, что вот-вот потеряет сознание. В это время позади нее раздался крик. Она усилием воли заставила себя не думать, что он означает, - Вам нет нужды беспокоиться и искать ее, - произнес безобразный человек. - Она предстанет перед трибуналом следующей. Я знаю, кто такие ваши воспитанницы, Давид. Включая и эту! - Не глядя на Мирей, он кивнул в ее сторону. - Они благородного происхождения, отпрыски де Реми. Они из аббатства Монглан. Мы уже допросили вашу «племянницу» в тюрьме.
- Нет! - закричала Мирей, вырываясь из рук Давида. - Валентина! Что вы с ней сделали?!
Она метнулась к столу, чтобы вцепиться в этого злобного человека, но Давид оттащил ее.
- Не будь дурочкой! - зашипел он на нее.
Девушка снова попыталась вырваться, когда мерзкий судья поднял руку. Это был знак. Позади стола два тела были сброшены со ступеней тюрьмы. Вырвавшись из рук дяди, Мирей подбежала к ним. Она увидела белокурые волосы кузины, ее хрупкую фигурку, которая безвольно катилась по ступеням рядом с другим несчастным. Это был молодой священник. Он встал сам и помог встать ей. Мирей бросилась к кузине, обняла ее…
- Валентина! - всхлипнула она, глядя на покрытое синяками лицо кузины, на ее разбитые губы.
- Не тревожься об этом, - сказала Мирей, сжав Валентину в объятиях, - Наш дядя здесь. Мы заберем тебя.
- Нет! - вскричала Валентина. - Они собираются убить меня, сестричка. Они знают о фигурах… Ты помнишь привидение? Де Реми, де Реми!
Словно обезумев, она вновь и вновь твердила свое имя. Мирей попыталась успокоить ее.
Затем она почувствовала, что кто схватил ее и поволок прочь. Девушка оглянулась, Давид перегнулся через стол и что-то говорил безобразному судье. Мирей попыталась укусить солдата, который держал ее, когда увидела, как двое мужчин схватили Валентину под руки и подтащили к столу. Стоя перед трибуналом, она бросила взгляд на Мирей, лицо ее было бледным и испуганным. И вдруг она улыбнулась - словно солнечный луч на миг пробился сквозь черные тучи. Мирей перестала вырываться и улыбнулась ей в ответ. Внезапно она услышала, как судьи провозгласили приговор. В голове Мирей раздался звон, разум ее парализовало, страшное слово эхом отразилось от каменных стен:
- Смерть!
Мирей набросилась на солдата. Она визжала и звала на помощь Давида, который весь в слезах умолял судей пощадить своих воспитанниц. Валентину медленно поволокли по булыжникам двора к полоске травы. Мирей боролась, как дикая кошка, пытаясь вырваться из стальной хватки солдата. Затем кто-то толкнул ее в бок, и девушка вместе с солдатом повалилась на землю. Оказалось, ей на помощь пришел молодой священник, которого выволокли из тюрьмы вместе с Валентиной: разбежавшись, он налетел на них и сбил с ног. Пока мужчины боролись, катаясь по земле, Мирей вырвалась и побежала к столу, рядом с которым стоял Давид, совершенно раздавленный случившимся. Девушка вцепилась в грязную рубаху судьи и заорала ему в лицо:
- Остановите казнь!
Оглянувшись, она увидела, как Валентину распластали на земле два дюжих мужика. Они уже сняли куртки и теперь закатывали рукава рубах. Нельзя было терять ни минуты!
- Освободите ее! - снова закричала Мирей.
- Хорошо, - ответил уродливый судья. - Но только если ты скажешь мне то, что отказалась говорить твоя кузина. Где спрятаны шахматы Монглана? Видишь ли, я знаю, с кем встречалась и разговаривала твоя родственница до того, как ее арестовали…
- Если я скажу, - заколебалась Мирей, снова оглядываясь на Валентину, - вы отпустите ее?
- Шахматы должны принадлежать мне! - в ярости закричал судья, сверля девушку холодными, колючими глазами.
Это глаза одержимого, подумала Мирей. Она отшатнулась от него, но взгляда не отвела.
- Если вы освободите ее, я скажу вам, где они.
- Скажи! - завизжал он и подался к ней.
Мирей почувствовала на лице его зловонное дыхание. Рядом с ней стонал Давид, но она не обращала на него внимания. Сделав глубокий вдох и мысленно попросив прощения у Валентины, она медленно произнесла:
- Они закопаны в саду, за студией дядюшки…
- Ага! - торжествующе закричал судья.

Вскочив на ноги, он перегнулся через стол. Глаза его горели дьявольским огнем.
- Если ты солгала мне!.. Если это ложь, я найду тебя даже под землей! Фигуры должны принадлежать мне!
- Мсье, умоляю вас…- взывала Мирей. - Я сказала вам правду!
- Хорошо, я верю тебе, - ответил он.
Подняв руку, судья посмотрел на лужайку, где двое мужчин держали Валентину, прижав ее к земле, и ожидали приказа. Мирей всматривалась в безобразное лицо и клялась себе, что, покуда она жива - нет, покуда жив он! - она не забудет его. Она навсегда запечатлеет в памяти лицо человека, который так грубо держал в своих руках жизнь ее обожаемой Валентины.
- Кто вы? - спросила она, но он не удостоил ее взглядом, разглядывая место казни.
Затем судья медленно повернулся, и ненависть, горевшая в его глазах, поразила девушку до глубины души.
- Я гнев народа, - прошептал он. - Знать падет, духовенство падет, буржуазия… Мы растопчем их и отряхнем прах с наших ног. Я плюю на вас всех, и пусть страдания, которые вы причиняли, обернутся против вас. Я обрушу на ваши головы небеса! Я завладею шахматами Монглана! Они будут моими! Моими! Если я не найду их там, где ты сказала, ты заплатишь за это!
Его злобный голос звучал в ушах Мирей.

Предыдущая страница 11 Следующая страница


Восемь 12

- Продолжайте казнь! - завизжал он, и толпа подхватила его вопль. - Смерть! Приговор - смерть!
- Нет! - вырвалось у Мирей.
Солдат попытался схватить ее, но она отскочила от него и побежала по двору, почти ослепнув от ярости. Ее юбки волочились по лужам крови, которая заполнила трещины между булыжниками. Она видела, как лезвие топора взметнулось в воздух над распростертой на траве Валентиной. Позади места казни колыхалось море людских голов, море разинутых в крике ртов. Волосы Валентины, серебро в летний зной, разметались по траве.
Мирей бежала, спотыкаясь о мертвые тела, бежала навстречу ужасу, бежала, чтобы своими глазами увидеть убийство. Все ближе, ближе… И последним усилием, оттолкнувшись от земли, она бросила свое тело вперед, чтобы закрыть собой лежащую на земле Валентину, - но топор уже опустился!
Вилка
Всегда следует занимать позицию, в которой можно выбирать из двух вариантов.
Талейран
Вечером в среду я ехала на такси через весь город, чтобы встретиться с Лили Рэд по указанному ею адресу: книжный магазин издательства «Готам» на Сорок седьмой улице между Пятой и Шестой авеню. Я никогда не была там прежде.
Днем раньше, во вторник, Ним привез меня в город и преподал краткий урок, как по двери квартиры можно быстро определить, побывал ли кто-нибудь в доме в мое отсутствие. Ввиду моего скорого отъезда в Алжир он дал мне особый номер телефона, по которому можно было звонить в любое время дня и ночи, а его компьютерная система позаботится о том, чтобы соединить меня с Нимом. Для человека, который всячески избегал телефонной связи, это был настоящий подвиг.
Ним знал в Алжире женщину по имени Минни Ренселаас, вдову последнего голландского консула в Алжире. Ей можно было доверять, она имела обширные связи и могла помочь узнать все, что мне понадобится. Обеспечив меня этой информацией, Ним хоть и не без труда, но все же уговорил меня сообщить Ллуэллину, что я постараюсь отыскать для него фигуры шахмат Монглана. Я была совершенно не в восторге от того, что придется лгать, но Ним убедил меня, что разыскать эти проклятые шахматы - это мой единственный шанс хотя бы частично вернуть себе душевное спокойствие. Не говоря уже о том, что это поможет мне дольше оставаться в живых.
Однако последние три дня я беспокоилась не за свою жизнь и не из-за шахмат (которых, возможно, не существует в природе). Я беспокоилась о Соле. В газетах не было ничего о его смерти.
Просмотрев прессу во вторник, я нашла три статьи, где упоминалась ООН, однако в них речь шла о мировом голоде и войне во Вьетнаме. Ни намека на то, что на каменной плите был обнаружен труп. Кто знает, может, комнату для медитаций никогда не убирают? Это казалось очень странным. Более того, хотя в газете поместили краткое сообщение о переносе шахматного турнира и о смерти Фиске, в нем ни словом не упоминалось о том, что гроссмейстер, вполне возможно, умер не своей смертью.
На вечер среды была назначена вечеринка, которую Гарри устраивал в честь моего отъезда. Я не встречалась с Лили с самого воскресенья, но не сомневалась, что к среде ее семья непременно будет знать о смерти Сола. Он работал на них более двадцати пяти лет. Я с ужасом ждала минуты, когда увижу Гарри. Мои проводы грозили превратиться в поминки по Солу. Для Гарри все старые слуги были все равно что члены семьи.
Когда такси свернуло на Шестую авеню, я увидела, что все владельцы окрестных магазинчиков высыпали на улицу по случаю окончания работы и опускают на ночь железные жалюзи. Внутри продавцы убирали с витрин драгоценности. Я оказалась в самом сердце района ювелирных лавок. Когда я выбралась из такси, то увидела мужчин, стоявших небольшими группами. Все они были одеты в строгие черные костюмы и высокие фетровые шляпы с плоскими полями. У некоторых были длинные темные бороды, тронутые сединой.
До книжного магазина «Готам» надо было пройти примерно треть улицы, и мне пришлось пробираться между кучкующимися ювелирами. Наконец я оказалась на месте. При входе в здание был небольшой вестибюль в викторианском стиле, устланный коврами. На второй этаж вели лестницы, а слева от входа находились две ступеньки, по которым можно было спуститься в книжный магазин.
Полы в магазине были деревянными, а под потолком тянулись узкие трубы с горячим воздухом. В дальнем конце зала виднелись проходы в другие торговые помещения, тоже от пола до потолка забитые книгами. Высоченные стопки грозили обрушиться на голову, узкие проходы между ними были забиты людьми, читающими книги. Они неохотно уступали мне дорогу и снова занимали свои места, стараясь не нарушать порядка.
Лили стояла в конце комнаты, разодетая в ярко-рыжую лисью шубу и вязаные шерстяные чулки. Она увлеченно беседовала с сухоньким чопорным старичком вдвое меньше ее. Он был одет в такой же черный костюм, как и мужчины на улице, но не носил бороды, а лицо его было сплошь покрыто морщинами. Толстые стекла очков в золотой оправе делали его глаза больше, а взгляд пронзительней. Они с Лили представляли странную пару.
Когда Лили заметила меня, она дотронулась до руки джентльмена и что-то сказала ему. Мужчина повернулся в мою сторону.
- Кэт, я рада познакомить тебя с Мордехаем, сказала она. - Он очень давний мой друг и великий знаток шахмат. Я думаю, мы можем задать ему несколько вопросов относительно нашей небольшой проблемы.
Я решила, что она говорит о Соларине. Но за последние несколько дней я уже кое-что узнала сама. Меня больше интересовало, как перевести разговор на Сола прежде, чем я полезу в логово льва.
- Мордехай - гроссмейстер, хотя больше уже не выступает на турнирах, - щебетала Лили. - Он был моим наставником. Он известен и написал много книг о шахматах.
- Ты мне льстишь, - скромно произнес Мордехай, улыбнувшись. - На самом деле я зарабатываю себе на хлеб торговлей бриллиантами. Шахматы - мое маленькое хобби.
- Кэт была со мной на турнире в воскресенье, - сказала Лили.
- А! - воскликнул Мордехай, и его глаза куда более пристально уставились на меня сквозь толстые стекла очков. - Ясно. Итак, вы главный свидетель происшедшего. Я предлагаю, милые леди, присоединиться ко мне и выпить чашечку чая. Здесь недалеко есть местечко, где мы можем поговорить.
- Хорошо… Но мне не хотелось бы опаздывать на ужин. Отец Лили расстроится, если мы задержимся.
- Я настаиваю, - мягко сказал Мордехай, однако в его тоне послышалась решимость. Он взял меня за руку и повел к выходу. - У меня самого назначена встреча на сегодняшний вечер, но должен сказать, что буду очень огорчен, не услышав ваших умозаключений по поводу таинственной смерти гроссмейстера Фиске. Я хорошо знал его. Надеюсь, ваше мнение будет менее субъективно, чем предположения моей… подруги Лили.
И мы стали пробираться через весь зал к выходу. Мордехай вынужден был ослабить свою хватку, пока мы гуськом протискивались по узким проходам. Лили шла первой и прокладывала путь. Было приятно вдохнуть свежего воздуха после духоты книжного магазина. Мордехай снова взял меня за руку. Большинство торговцев бриллиантами к этому времени уже скрылись. Магазины стояли темные.
- Лили говорила, что вы эксперт по компьютерам, - сказал Мордехай, ведя меня по улице.
- Вы интересуетесь компьютерами? - спросила я.
- Не совсем так. Меня восхищают их огромные возможности. Можете называть меня поклонником формул. - При этих словах он весело хохотнул, и его лицо расплылось в широкой улыбке. - Когда-то я был математиком, Лили говорила вам?
Он оглянулся на Лили, но она покачала головой и поравнялась с нами.
- Я был студентом профессора Эйнштейна в течение целого семестра, когда учился в Цюрихе. Он говорил такие умные вещи, что никто из нас не мог понять ни слова. Иногда он забывал, о чем говорил, и рассеянно выходил из комнаты. Однако никто никогда не смеялся над ним. Мы все его уважали.
Он замолчал, подхватил другой рукой Лили, и мы перешли на другую сторону улицы.
- Однажды во время учебы я заболел, - продолжал Мордехай. - Доктор Эйнштейн пришел навестить меня. Сел у моей кровати и завел разговор о Моцарте. Он очень любил Моцарта. Знаете, Эйнштейн был великолепным скрипачом.
Мордехай снова улыбнулся мне, а Лили сжала его руку.
- У Мордехая была очень интересная жизнь, - сказала она.
Я заметила, что в присутствии своего друга Лили ведет себя прямо-таки примерно. Никогда еще я не видела, чтобы она была такой кроткой.
- Однако я решил, что карьера математика не для меня, - сказал пожилой джентльмен. - Говорят, к этому должно быть призвание, как к служению Богу! И я подался в торговлю. Тем не менее меня до сих пор интересует все, что имеет отношение к математике. Вот мы и пришли!
Он остановился перед двустворчатой дверью, галантно пропуская нас с Лили вперед. Когда мы поднимались по ступеням, он добавил:
- Да, я всегда считал, что компьютер - это восьмое чудо света! - и снова рассмеялся.
Поднимаясь, я все ломала голову, было ли это простым совпадением, что Мордехай заявил о своем интересе к формулам. В голове у меня, словно заевшая грампластинка, крутился рефрен: «На четвертый день четвертого месяца придут восемь…»
Окна кафетерия выходили на длинный ряд маленьких ювелирных лавочек. Лавки ввиду позднего часа уже позакрывались, и кафетерий был полон людей, которых я видела на улице. Они сняли свои шляпы, оставшись в маленьких круглых шапочках на макушке. У некоторых с висков спускались длинные завитые локоны, как у Мордехая.
Мы нашли столик и начали рассаживаться, а Лили отправилась за чаем. Мордехай подвинул мне стул, затем обошел стол и сел напротив.
- Эти локоны называются пейсами, - сказал он. - Религиозная традиция. Евреям запрещается подрезать бороды или срезать эти локоны, ибо сказано в Левите: «Не стригите головы вашей кругом, и не порти края бороды твоей».
Он улыбнулся, в который уже раз.
- Но у вас нет бороды, - заметила я.
- Нет, - печально ответил Мордехай. - Как сказано где-то в Библии: «Исав, брат мой, человек косматый, а я человек гладкий». - Он моргнул. - Думаю, с бородой я выглядел бы солиднее. Но, увы, все, что я могу вырастить, - это жалкое поле стерни…
Лили вернулась с подносом. Она поставила на стол дымящиеся чашки с чаем, а Мордехай тем временем продолжал:
- В древнейшие времена евреи оставляли не только края бороды, но и края своих полей нетронутыми, для того чтобы могли прокормиться старики и странники, которые проходили мимо. Странников иудейская вера чтит. Что-то мистическое есть в самой идее странствия. Лили сообщила мне, что вы тоже скоро отправитесь в путешествие.
- Да, - призналась я.
Интересно, какова будет его реакция, когда он узнает, что я собираюсь провести год в арабской стране?
- Вы пьете чай со сливками? - спросил Мордехай.
Я кивнула и стала подниматься, но он уже вскочил на ноги.
- Позвольте мне…
Как только он отошел от стола, я повернулась к Лили.
- Быстрее, пока мы одни, - прошептала я. - Как твоя семья восприняла известие о Соле?
- О! Ему велели проваливать вон! - сказала Лили и взяла ложку. - Особенно был зол Гарри. Папа обозвал Сола неблагодарным ублюдком.
- Велел проваливать! - изумилась я. - Но Сол не виноват, что его пустили в расход!
- О чем ты? - спросила Лили и как-то странно посмотрела на меня.
- Ты же не думаешь, что Сол организовал собственное убийство?
- Убийство?! - Лили вытаращила глаза. - Послушай, тогда, после турнира, я сгоряча вообразила, что его похитили и все такое. Но он вернулся домой и уволился! Взял и бросил нас после двадцати пяти лет службы!
- Говорю тебе, он мертв! - настаивала я. - Я видела его своими собственными глазами. В понедельник утром он лежал мертвый в комнате для медитаций в штаб-квартире ООН. Кто-то убил его!
Лили замерла, не донеся ложку до рта.
- Происходит что-то жуткое, говорю тебе! - продолжала я. Лили шикнула на меня и огляделась. К нам приближался Мордехай с маленькими упаковками сливок в руках.
- Добыть их было не легче, чем вырвать зуб, - сказал он, усаживаясь между нами. - Увы, в наше время люди забыли, что такое помогать друг другу.
Он взглянул на Лили, потом на меня.
- Ну-ка, что здесь произошло? Вы выглядите так, словно почувствовали могильный холод.
- Что-то в этом роде, - сказала Лили глухим голосом. Лицо ее было белым как простыня. - Похоже, шофер отца ушел…
- Мне жаль это слышать, он ведь долго служил у вас?
- Начал работать еще до моего рождения.
Глаза Лили блестели от слез, мыслями она унеслась далеко.
- Он ведь был немолод? Надеюсь, у него не осталось семьи на содержании? - спросил Мордехаи, глядя на Лили со странным выражением.
- Ты можешь сказать ему… Скажи ему то, что сказала мне, - проговорила она.
- Не думаю, что это хорошая мысль…
- Он знает о Фиске. Скажи ему о Соле.
Мордехаи с вежливым любопытством взглянула на меня.
- Речь идет о какой-то драме? - светским тоном поинтересовался он. - Мой друг Лили считает, что гроссмейстер Фиске умер неестественной смертью. Возможно, вы такого же мнения?
Он осторожно отпил чаю.
- Мордехай, - сказала Лили, - Кэт утверждает, что Сол убит.
Старик, не поднимая глаз, отложил ложку в сторону и вздохнул.
- Я боялся услышать это от вас. - Он посмотрел на меня через толстые стекла очков своими печальными глазами. - Это правда?
Я повернулась к Лили.
- Послушай, я не думаю…
Однако Мордехаи вежливо прервал меня:
- Как случилось, что вы первой узнали об этом, в то время как Лили и ее семья, насколько я понял, пребывают в неведении?
- Я была там.
Лили попыталась что-то сказать, но Мордехаи шикнул на нее.
- Леди, леди, - сказал он, поворачиваясь ко мне. - Будьте любезны, начните-таки сначала!
Я начала сначала и вдруг обнаружила, что рассказываю все, о чем уже поведала Ниму: о предупреждении Соларина перед матчем, о пулевых отверстиях в машине и, наконец, о трупе Сола в здании ООН. Конечно же, кое о чем я умолчала. Я не стала упоминать о предсказательнице, о человеке на велосипеде и об истории Нима о шахматах Монглана. О последней я поклялась молчать, а что касается остального, это звучало так нелепо, что не хотелось повторять.
- Вы все очень хорошо объяснили, - сказал Мордехаи, когда я закончила. - Думаю, мы можем предположить, что смерти Фиске и Сола как-то связаны между собой. Теперь остается только установить, какие люди или события объединяют их, и таким образом мы узнаем правду.
- Соларин! - воскликнула Лили. - Все указывает на него. Конечно же, он и есть связующее звено!
- Дитя мое, почему Соларин? - спросил Мордехаи. - Какой у него мотив?
- Он хочет убрать всякого, кто может его победить, потому что не желает отдавать формулу оружия.
- Соларин не занимается оружием, - вмешалась я. - Он получил степень по акустике.
Мордехаи бросил на меня странный взгляд и подтвердил:
- Это правда. На самом деле я знаком с Александром Солариным. Просто я никогда не говорил тебе об этом, Лили.
Лили надулась, очевидно задетая тем, что у ее тренера были секреты, которыми он с ней не делился.
- Это произошло много лет назад, когда я активно занимался торговлей алмазами. Как-то я был в Амстердаме, на фондовой бирже, и, прежде чем вернуться домой, решил заехать а Россию навестить друга. И там мне представили юношу лет шестнадцати. Он зашел к моему другу, чтобы получить инструкции для игры.
- Но Соларин занимался во Дворце пионеров, - перебила его я.
- Да, - согласился Мордехай, снова бросив на меня взгляд. Он понял, что мне известно немало, и я поспешно прикусила язык.
- В России все играют в шахматы со всеми. На самом деле там больше нечего делать. Итак, я сел играть против Александра Соларина. По глупости я решил, что смогу научить его одному-двум трюкам. Конечно же, он разгромил меня наголову. Этот юноша оказался лучшим шахматистом из всех, кого я знаю. Моя дорогая, - добавил он, глядя на Лили, - возможно, ты или гроссмейстер Фиске и могли бы выиграть у него, но мне трудно в это поверить.
Какое-то время мы сидели молча. На улице стемнело, в кафетерии, кроме нас, никого не осталось. Мордехай посмотрел на свои карманные часы, взял чашку и допил чай.
- Ну-с, возвращаясь к нашим баранам…- бодрым голосом сказал он, нарушив молчание. - Вы не подумали, у кого еще может быть мотив, чтобы уничтожить так много людей?
Мы с Лили отрицательно покачали головами, совершенно потрясенные.
- Никаких объяснений? - спросил старик, поднимаясь на ноги и надевая шляпу. - Ну что ж, я уже опаздываю на ветречу, да и вы тоже. Когда у меня будет свободное время, я подумаю над вашей головоломкой. Однако я уже догадываюсь, что даст анализ ситуации. Вам вполне по силам разгадать загадку самостоятельно. Осмелюсь предположить, что смерть гроссмейстера Фиске не имеет отношения ни к Соларину, ни к шахматам вообще.
- Но Соларин ведь единственный, кто присутствовал на месте и первого, и второго убийства! - воскликнула Лили.
- Не совсем так, - не согласился Мордехай и загадочно улыбнулся, - Есть еще один человек, который присутствовал при обоих убийствах. Твоя подруга Кэт!
- Минуточку…- начала я. Но Мордехай перебил меня:
- Вы не находите странным тот факт, что шахматный турнир был перенесен на неделю «в связи с безвременной кончиной гроссмейстера Фиске», а в прессе между тем не промелькнуло ни единого намека на грязную игру? Вы не находите странным, что два дня спустя вы видели мертвое тело Сола в столь многолюдном месте, как здание ООН, а в газетах опять нет ни одной публикации? Как вы можете объяснить такое?
- Прикрытие! - воскликнула Лили.
- Возможно, - согласился Мордехай, пожимая плечами. - Но ты и твоя подруга Кэт не замечаете очевидного. Вы можете мне объяснить, почему вы не отправились в полицию, когда в машину Лили угодили пули? Почему Кэт не сообщила в полицию, что видела мертвое тело?
Мы с Лили заговорили одновременно.
- Но я говорила тебе, почему хотела…- промямлила Лили.
- Я боялась, что…- пробормотала я.
- Прошу вас, перестаньте! - сказал Мордехай, поднимая руку. - В полиции вашему лепету никто не поверил бы. Даже мне он кажется малоубедительным. А тот факт, что твоя подруга Кэт присутствовала при этом, кажется еще более подозрительным.
- Что же вы предлагаете? - спросила я.
В ушах у меня как наяву раздался шепот Нима: «Возможно, дорогая, кто-то думает, что ты имеешь к этому отношение».
- Я полагаю, - сказал Мордехай, - что вы никак не можете повлиять на события, а вот они могут повлиять на вас.
С этими словами он наклонился и поцеловал Лили в лоб. Затем повернулся ко мне и пожал руку. И тут произошло нечто странное. Старик подмигнул мне! После чего спустился по лестнице и растворился во мраке ночи.
Продвижение пешки
Затем она пододвинула ему шахматы и стала с ним играть. И Шарр-Кан, всякий раз, как он хотел посмотреть, как она ходит, смотрел на ее лицо и ставил коня на место слона, а слона на место коня. И она засмеялась и сказала: «Если ты играешь так, то ты ничего не умеешь», а Шарр-Кан отвечал: «Это первая игра, не считай ее!»
Тысяча и одна ночь
Париж, 3 сентября 1792 года
В фойе дома Дантона горела единственная свеча. Ровно в полночь человек в длинном черном плаще позвонил в наружную дверь. Слуга прошаркал через фойе и выглянул в щелку двери. Человек на ступенях был в мягкой шляпе с низко опущенными полями, которая скрывала его лицо.
- Бога ради, Луи, - сказал человек. - Открой дверь, это я, Камиль!
Засов упал, и слуга распахнул дверь.
- Никакая предосторожность не бывает лишней, мсье, - извинился старик.
- Я отлично все понимаю, - серьезно сказал Камиль Демулен, перешагнув через порог.
Он снял шляпу и запустил пальцы в свою густую шевелюру.
- Я только что вернулся из тюрьмы «Ля Форс». Ты знаешь, что там произошло…
Демулен резко оборвал себя, заметив в темноте легкое движение.
- Кто здесь? - испуганно спросил он.
Незнакомец молча встал во весь рост: высокий, бледный, элегантно одетый, несмотря на сильную жару. Он вышел из тени и протянул Демулену руку.
- Камиль, друг мой, - сказал Талейран. - Надеюсь, я не напугал вас. Вот, дожидаюсь возвращения Дантона из Комитета.
- Морис! - воскликнул Демулен, тряся его руку. - Что занесло вас в такой час в наш дом?
Будучи секретарем Дантона, Демулен годами делил со своим патроном апартаменты.
- Дантон любезно согласился выдать мне паспорт, чтобы я мог покинуть Францию, - спокойно пояснил Талейран. - Таким образом, я смогу вернуться в Англию и возобновить переговоры. Как вы знаете, британцы отказались признать наше новое правительство.
- Я бы не стал дожидаться здесь Дантона сегодня ночью,-, сказал Камиль.-Вы слышали, что произошло в Париже? Талейран медленно покачал головой и ответил:
- Говорят, что пруссаки отступают. Как я понимаю, они возвращаются домой, потому что их ряды косит дизентерия. - Он рассмеялся. - Нет такой армии, которая смогла бы на марше три дня подряд пить вина Шампани!
- Это правда, пруссаки уходят, - подтвердил Камиль, не присоединившись к веселью собеседника. - Однако я говорю о массовом избиении.
По выражению лица Талейрана он догадался, что тот еще не слышал новостей.
- Это началось днем, в Аббатской обители. Теперь беспорядки перекинулись на «Ля Форс» и «Ля Консьержери». Убито уже более пятисот человек, если верить подсчетам. Там творится массовая резня, даже каннибализм. Собрание не может положить этому конец.
- Я ничего об этом не слышал! - воскликнул Талейран. - И что же вы предприняли?
- Дантон до сих пор в «Ля Форс». Чтобы хоть немного затормозить волну насилия, Комитет организовал срочные судебные разбирательства прямо в тюрьмах. Мы согласились платить судьям и палачам каждый день по шесть франков и кормить их. Иначе мы вообще не смогли бы их контролировать, Морис. Париж на грани анархии. Люди называют это террором.
- Немыслимо! - охнул Талейран. - Когда новости об этом начнут распространяться, со всеми надеждами на сближение с Англией можно будет распрощаться. Счастье, если она не присоединится к пруссакам и не объявит нам войну. Тем больше у меня причин уехать как можно скорее.
- Вы не сумеете уехать без паспорта, - сказал Демулен, беря его за руку. - Только сегодня мадам де Сталь была арестована за попытку покинуть страну под защитой дипломатической неприкосновенности. На счастье, я оказался рядом и спас ее от гильотины. Они забрали ее в Парижскую коммуну.
Лицо Талейрана вытянулось, когда он осознал всю тяжесть положения. Демулен продолжил:
- Не бойтесь, сегодня вечером она в безопасности в посольстве, и вы будете в безопасности у себя дома. Сегодняшней ночью представителям знати или духовенства не стоит появляться на улицах. Вы в двойной опасности, мой друг.
- Ясно, - спокойно сказал Талейран. - Да, предельно ясно.
Был уже час ночи, когда Талейран пешком возвратился домой по темным улицам Парижа, стараясь по возможности двигаться незаметно. По пути он видел несколько компаний заядлых театралов, возвращавшихся домой, и последних посетителей игорных домов. Мимо него проезжали открытые повозки, набитые гуляками и распространяющие запах шампанского, а смех припозднившихся любителей развлечений еще долго отдавался эхом на пустых улицах.
Они играют с огнем, думал Талейран. Он уже отчетливо видел тот темный хаос, в который соскальзывала страна. Необходимо было уехать, и как можно быстрее.
Приблизившись к воротам своего сада, Талейран заметил в глубине двора пятно света и встревожился. Он строго приказал, чтобы все ставни были закрыты, а шторы опущены, чтобы никакой проблеск света не позволял определить, что он дома. В эти дни находиться дома было опасно. Однако когда Морис достал ключ, железная створка ворот со скрипом открылась. Со свечой в руке перед ним стоял его слуга Куртье.
- Бога ради, Куртье, - прошептал Талейран. - Я же говорил, что света не должно быть. Ты чуть не до смерти напугал меня.
- Простите, монсеньор, - извинился слуга, который всегда обращался к своему хозяину в соответствии с его духовным саном. - Надеюсь, я зашел не слишком далеко, нарушивеще один приказ.
- Что ты сделал? - спросил Талейран и проскользнул в калитку, которую слуга тут же запер за ним.
- У нас гостья, монсеньор. Я взял на себя ответственность и разрешил ей дождаться вас в доме.
- Это серьезный проступок. - Талейран остановился и взял слугу за руку. - Толпа задержала сегодня мадам де Сталь и препроводила ее в Парижскую коммуну. Бедная женщина чуть не лишилась жизни! Никто не должен знать, что я планирую покинуть Париж. Кого ты впустил, говори!
- Это мадемуазель Мирей, монсеньор, - сказал слуга. - Она пришла одна, и совсем недавно.
- Мирей? Одна и в такое время? Талейран поспешил за слугой.
- Монсеньор, при мадемуазель был саквояж, а платье ее совершенно испорчено. Она едва способна говорить. Я не ошибусь, если замечу, что пятна на ее кружевах - это пятна крови, очень большие пятна.
- Боже мой! - пробормотал Талейран.
Со всей поспешностью, которую позволяла его хромота, он проковылял через двор и вошел в прихожую. Куртье указал на кабинет, и Талейран поспешил через просторный холл, заставленный наполовину упакованными к отъезду ящиками с книгами. Девушка лежала на обитом бархатом диване. В зыбком свете свечи, которую услужливо принес Куртье, Морис увидел, какое бледное у нее лицо.
Талейран с трудом встал на колени и обеими руками принялся растирать безвольную руку девушки.
- Мне принести соли, монсеньор? - спросил Куртье с невозмутимым видом. - Все слуги получили расчет, поскольку утром мы уезжаем.
- Да-да, - ответил Талейран, не отводя глаз от Мирей. Сердуе его похолодело от страха. - Но Дантон с паспортом не явился, а теперь еще и это…
Он снова бросил взгляд на слугу, который по-прежнему стоял рядом со свечой в руке.
- Хорошо, принеси соли, Куртье. Как только мы приведем мадемуазель в чувство, ты отправишься известить Давида. Мы должны выяснить, что произошло, и выяснить быстро.
Талейран молча сидел у дивана, глядя на Мирей, в голову ему лезли ужасные мысли. Взяв со стола свечу, он ближе поднес ее к неподвижному телу девушки. Ее волосы цвета земляники слиплись от крови, лицо тоже было покрыто грязью и засохшей кровью. Он нежно поправил ей волосы, наклонился и поцеловал Мирей в лоб. Пока Морис сидел и смотрел на нее, что-то начало твориться в его душе. Как странно, думал он. Мирей всегда была такой разумной, такой серьезной… Куртье вернулся наконец с нюхательной солью и отдал маленький хрустальный флакончик своему хозяину. Осторожно приподняв голову девушки, Морис поднес к ее лицу открытый флакон и держал его до тех пор, пока она не начала кашлять.
Глаза девушки открылись, и она в ужасе уставилась на мужчин. Потом она, похоже, поняла, где находится, резко села и схватила Талейрана за руку, дрожа от страха.

- Как долго я была без сознания? - всхлипнула Мирей. - Вы никому не сказали, что я здесь?
Лицо девушки было белым, она вцепилась в руку Мориса мертвой хваткой.
- Нет-нет, моя дорогая, - ответил Талейран успокаивающим голосом. - Ты здесь совсем недолго. Как только почувствуешь себя лучше, Куртье даст тебе горячего бренди, чтобы успокоить нервы, а затем мы пошлем за твоим дядей.
- Нет! - вскрикнула Мирей. - Никто не должен знать, что я здесь! Вы никому не должны говорить, особенно моему дяде. У него меня будут искать в первую очередь. Моя жизнь в большой опасности. Клянитесь, что никому не скажете!
Она попыталась вскочить, но Талейран и Куртье удержали ее.
- Где мой саквояж? - закричала Мирей.
- Он здесь, - сказал Талейран, показывая на кожаную сумку. - Рядом с тобой. Моя дорогая, ты должна успокоиться и лечь. Пожалуйста, отдохни немного, тогда тебе станет лучше и ты сможешь обо всем рассказать. Уже поздняя ночь. Не хочешь ли послать за Валентиной или дать ей знать, что ты жива?
При упоминании имени Валентины на лице девушки появилось выражение такого ужаса и горя, что Талейран в страхе отшатнулся.
- Нет, - тихо произнес он. - Этого не может быть. Только не Валентина. Скажи мне, что с Валентиной ничего не случилось. Скажи мне!
Он схватил Мирей за плечи и принялся трясти ее. Она медленно сосредоточила на нем взгляд. То, что он прочел в ее бездонных глазах, потрясло Мориса до глубины души. Он с силой сжал плечи девушки и повысил голос.
- Пожалуйста! - взмолился он. - Пожалуйста, скажи, что с ней ничего не случилось! Ты должна мне сказать, что с ней все хорошо.
Глаза Мирей были сухими. Талейран продолжал трясти ее. Казалось, он не понимает, что делает. Куртье медленно подошел к хозяину и положил руку ему на плечо.

Предыдущая страница 12 Следующая страница


13 Кэтрин Нэвилл

- Сир, - сказал он. - Сир…
Талейран смотрел на девушку так, словно готов был лишиться чувств.
- Это неправда, - прошептал он, отчетливо произнося каждое слово.
Мирей лишь глядела на него. Постепенно он пришел в себя и ослабил хватку. Руки его опустились, на лице отразилась растерянность. Он оцепенел от горя, не в силах поверить в то, что произошло.
Отстранившись от Мирей, Талейран встал и подошел к камину. Он взял с каминной полки причудливые бронзовые часы, достал золотой ключик и начал медленно и осторожно заводить их. Мирей услышала в темноте громкое тиканье.
Солнце еще не взошло, но первый бледный свет пробился сквозь шелковые занавески спальни Талейрана.
Морис провел без сна почти всю ночь. Ужасную ночь. Он не мог представить себе, что Валентина мертва. У него словно вырвали сердце из груди, он не находил слов, чтобы описать свои чувства. У Талейрана никогда не было настоящей семьи, и он никогда прежде не ощущал потребности в том, чтобы рядом был близкий ему человек. Может, лучше бы все так и оставалось, возникла у него жестокая мысль. Тот, кто никого не любит, никогда не узнает горечь потери.
Перед мысленным взором вновь и вновь возникали белокурые волосы Валентины, сверкающие в свете камина. Вот она наклонилась, чтобы поцеловать его ногу, вот гладит его лицо своими тонкими пальчиками. Он вспоминал все наивные выходки, которыми она так любила удивлять его. Как могла она умереть? Как могла?
Мирей была не в состоянии рассказать об обстоятельствах гибели кузины. Куртье приготовил для нее горячую ванну, напиток из горячего бренди со специями, добавив немного настойки опия, чтобы девушка смогла заснуть. Талейран предоставил ей свою огромную кровать с пологом из бледно-голубого шелка. Бледно-голубого, как глаза Валентины.
Сам он полночи не спал, пристроившись рядом в кресле, обитом синим шелком. Мирей несколько раз совсем уже засыпала, но просыпалась с рыданиями. Глаза ее были пусты, она громко звала Валентину. Тогда Морис утешал ее, и через некоторое время девушка снова проваливалась в тяжелый сон, а он возвращался на свое неудобное ложе и укрывался шалью, которую дал ему Куртье.
Ничто не могло успокоить его, и, когда небо за окнами порозовело, Талейран все еще не спал. Его голубые глаза стали мутными от бессонницы, золотые кудри растрепались. Один раз, проснувшись, Мирей выкрикнула:
- Я пойду в Аббатскую обитель с тобой, кузина. Я никогда не отпущу тебя одну к францисканцам.
Будто ледяная игла пронзила мозг Талейрана при этих словах. Боже, возможно ли, что Валентина умерла? Он не мог даже думать о том, что произошло в Аббатской обители. Когда Мирей отдохнет, он узнает от нее правду, пусть это и причинит страшную боль им обоим.
Внезапно он услышал звук легких шагов.
- Мирей? - прошептал он, но ответа не последовало. Вскочив, Талейран отбросил полог постели. Девушки в спальне не было.
Накинув на себя шелковый халат, он захромал к гардеробной, но, проходя мимо французских окон, разглядел сквозь тонкие занавески девичий силуэт, очерченный розовым светом зари. Талейран откинул занавески и оцепенел.
Мирей стояла к нему спиной, оглядывая фруктовые деревья в его маленьком саду. Она была обнажена, и ее белая кожа светилась подобно дорогому шелку. Морису тут же пришла на память их первая встреча, когда он увидел девушек на помосте в студии Давида. Валентину и Мирей. Боль от этих воспоминаний была столь сильна, словно его пронзили копьем. Однако кроме этой боли в глубинах его существа поднималось и другое чувство. Когда оно всплыло на поверхность, Талейран содрогнулся - чувство оказалось куда ужаснее, чем он мог себе представить. Вожделение, похоть, страсть. Ему хотелось схватить девушку прямо здесь, на террасе, в лучах восходящего солнца, погрузиться в нее своей измученной плотью, повалить ее на землю, кусать ее губы, оставлять синяки на теле, утопить свою боль в ее темных глубинах. И едва это желание окрепло в нем, Мирей почувствовала его присутствие и обернулась. Увидев Талейрана, она зарделась. Он ужасно смутился, однако попытался скрыть замешательство.
- Моя дорогая, ты простудишься, - сказал он, торопливо снимая халат и набрасывая его на плечи девушки. - В это время года роса выпадает обильно.
Самому себе Талейран представлялся дураком. Хуже того, когда его пальцы коснулись ее плеч, в него словно ударила молния. Прежде ему не приходилось ощущать ничего подобного. Он хотел найти в себе силы, чтобы уйти, но Мирей глядела на него своими бездонными зелеными глазами. Он поспешно отвел взгляд. Девушка не должна была догадаться, о чем он думал. Это было недостойно. Талейран лихорадочно пытался придумать, что смогло бы помочь ему подавить в себе это чувство, возникшее столь внезапно. И бывшее таким жестоким.
- Морис, - проговорила Мирей, поправляя тонкими пальчиками локон его непокорных кудрей. - Я хочу поговорить о Валентине сейчас. Могу я поговорить с вами о Валентине?
Ее рыжие волосы шевелились на обнаженной груди от легкого дуновения ветерка. Талейран тоже ощущал его через тонкую ткань ночной рубахи. Он стоял так близко к ней, что мог уловить тонкий аромат ее кожи. Морис закрыл глаза, сдерживая свои чувства, он боялся смотреть ей в глаза, чтобы она не заметила его состояния. Боль, которая снедала его изнутри, была невыносима. Какое же он чудовище!
Талейран заставил себя открыть глаза и посмотреть на девушку. Он попытался улыбнуться, но вместо улыбки вышел мученический оскал.
- Ты назвала меня Морисом, - сказал он, все еще силясь улыбаться. - Не дядей Морисом.
Мирей была невыразимо прекрасна в тот миг, ее чуть приоткрытые губы напоминали лепестки роз… Он прогнал эти мысли прочь. Валентина. Мирей хотела поговорить о Валентине. Нежно, но решительно он положил ей руки на плечи. Морис почувствовал тепло ее кожи сквозь тонкую шелковую ткань, разглядел тонкую голубую жилку, пульсирующую на длинной белой шее, и ниже - тень между юными грудями…
- Валентина очень сильно любила вас, - произнесла Мирей сдавленным голосом. - Я знала все ее мысли и чувства. Она мечтала, чтобы между вами произошло то, что обычно происходит между мужчиной и женщиной. Вы понимаете, что я имею в виду?
Девушка опять взглянула на него, губы ее были так близко, а тело… Он подумал, что расслышал неверно.
- Я… я не уверен… То есть, конечно, я знаю, - заикаясь произнес он. - Но я никогда не мог вообразить, что…
Он снова почувствовал себя дураком. Господи, о чем она говорит?
- Мирей, - строго произнес Талейран, пытаясь говорить с отеческой добротой. Ведь эта девочка, стоявшая перед ним, годилась ему в дочери. Ребенок, да и только. - Мирей…- повторил он, гадая, как перевести разговор в более безопасное русло.
Но она подняла руки и коснулась его лица, пробежала пальцами по волосам. И вдруг приникла к его губам своими губами. «Боже, - подумал Талейран, - я, наверное, сошел с ума. Этого не может быть».
- Мирей, - снова начал он, касаясь губами ее губ. - Я не могу… мы не можем…
Он почувствовал, как душа словно распахнулась ей навстречу, когда он приник к ее устам, в чреслах запульсировала кровь. Нет. Нельзя. Не так. Не теперь.
- Не забывайте, - прошептала Мирей, дотрагиваясь до его груди через тонкую ткань рубахи. - Я тоже любила ее.
Талейран застонал, сорвал покров с ее плеч и погрузился в теплую плоть.
Он тонул, тонул… погружаясь в пучину темной страсти. Его пальцы были подобны холодным струям воды на шелке стройных бедер девушки. Любовники лежали на смятой постели, и он чувствовал, как падает… падает… Когда их губы встретились, Талейрану почудилось, что кровь переполнила его тело и выплеснулась в тело девушки, смешалась с ее кровью. Жестокость страсти, мучившей его, была невыносимой. Он пытался вспомнить, что делает и почему нельзя этого делать, но все забыл. А Мирей отдавалась ему со страстью еще более жестокой и темной, чем его собственная. Он никогда не испытывал ничего подобного. Ему хотелось, чтобы это продолжалось вечно.
Когда Мирей смотрела на него своими темно-зелеными, похожими на бездонные озера глазами, он знал: она чувствует то же, что и он. Каждый раз, когда он касался ее, ласкал, она словно погружалась в его тело, пыталась раствориться в нем, в каждой его косточке, каждом нерве. Она как будто хотела увлечь его на дно темного озера, где они вместе утонули бы в дурмане страсти. В Лете. В беспамятстве. И когда он плыл в озерах ее зеленых глаз, он чувствовал, как страсть накрывает его подобно шторму, и слышал зов ундин из темной глубины.
Морис Талейран любил многих женщин. У него было бессчетное множество любовниц, однако когда он лежал на смятых простынях, сплетясь с Мирей в тесном объятии, то не мог вспомнить ни одной. Он знал, что это счастье ему дано будет пережить вновь. Это было высшее блаженство, которое не многим дано испытать. Однако теперь он вновь чувствовал боль. И вину.
Вину. Потому что, когда они слились в любовном блаженстве, в объятиях друг друга, страстных и более могущественных, чем все, что он знал прежде, - он выдохнул: «Валентина». Валентина. Как раз в тот момент, когда волна страсти была наивысшей. И Мирей прошептала: «Да».
Он взглянул на нее. Мирей разметалась на льняных простынях, такая прекрасная: нежно-кремовая кожа и огненные волосы. Она взглянула на него своими зелеными глазами - и улыбнулась.
- Я не знала, на что это похоже, - сказала она.
- Тебе понравилось? - спросил он, нежно поглаживая ее волосы.
- Да, понравилось, - ответила она, все еще улыбаясь. А потом заметила, что он чем-то обеспокоен.
- Прости, - мягко сказал Морис. - Я не собирался этого делать. Но ты была так прекрасна, и я так сильно желал тебя…
Он поцеловал сначала ее волосы, затем губы.
- Не надо жалеть, - сказала Мирей, садясь на постели и становясь серьезной. - Когда мы были вместе, мне на миг почудилось, будто она жива. Будто все страшное было лишь в дурном сне. Будь Валентина жива, она занялась бы с тобой любовью. Не извиняйся за то, что назвал меня ее именем.
Она словно прочла его мысли. Талейран посмотрел ей в глаза и улыбнулся в ответ.
Он снова лег в постель и мягко заставил Мирей лечь сверху. Грациозное тело девушки было прохладным и нежным. Ее аромат пьянил Мориса и разжигал утихшую было страсть. С трудом взяв себя в руки, он погасил пламя, бушевавшее в чреслах. Существовало нечто, чего он желал еще больше. В первую очередь.
- Я хочу, чтобы ты для меня кое-что сделала, - проговорил он, прижавшись губами к волосам Мирей.
Девушка подняла голову и посмотрела на него.
- Я знаю, что причиню тебе этим боль, - сказал Морис, - однако я хочу, чтобы ты рассказала о Валентине, Рассказала все. Мы должны сообщить обо всем твоему дяде. Ночью во сне ты говорила об аббатстве…
- Дяде нельзя говорить, где я, - прервала его Мирей, садясь на постели.
- В конце концов, мы должны похоронить Валентину, - возразил он.
- Я даже не знаю, - ответила Мирей глухим голосом, - сможем ли мы найти ее тело. Если ты поклянешься помочь мне, я расскажу, как она умерла. И почему.
Талейран недоуменно посмотрел на нее.
- Что значит - почему? - спросил он. - Я думал, вы попали в Аббатскую обитель по ошибке. Конечно…
- Валентина умерла из-за этого, - медленно произнесла Мирей.
Она встала с кровати, пересекла комнату и подошла к саквояжу, который Куртье оставил перед дверью в гардеробную. С усилием подняв саквояж, она вернулась обратно и поставила его на кровать. Затем открыла саквояж и показала знаком, что Талейран может заглянуть внутрь. Там, облепленные землей и жухлыми стеблями травы, лежали восемь фигур из шахмат Монглана.
Талейран протянул руку и достал из большого кожаного саквояжа одну из фигур. Держа ее обеими руками, он устроился рядом с Мирей на смятых простынях. Это был большой золотой слон, размером с его ладонь. Седло было щедро инкрустировано отшлифованными рубинами и черными сапфирами, хобот и золотые бивни подняты в боевой стойке.
- Aufin, - прошептал Морис. - Эту фигуру мы теперь называем «епископ», советник короля и королевы.
Одну за другой доставал он фигуры из сумки и расставлял их на кровати. Серебряный верблюд, золотой. Еще один золотой слон. Арабский скакун, вставший на дыбы. Три пешки, gо-разному вооруженные, каждый маленький пехотинец ростом с палец. Все украшены аметистами, цитринами, турмалинами, изумрудами и яшмой.
Талеиран медленно взял в руку фигуру коня и повертел ее. Очистив основание фигуры от грязи, он увидел символ, выгравированный в золотистом металле. Талеиран внимательно изучил его, затем показал символ Мирей. Это был круг со стрелой сбоку.
- Марс, красная планета, - сказал Талеиран. - Бог войны и разрушения. «И вышел другой конь, рыжий; и сидящему на нем дано взять мир с земли, и чтобы убивали друг друга; и дан ему большой меч».
Однако Мирей, казалось, не слышала его. Она сидела, уставившись на символ на основании фигуры, которую Талеиран все еще держал в руке. Девушка молчала, словно впала в транс. Наконец он заметил, что губы ее шевелятся, и, наклонившись ближе, услышал:
- И имя мечу было Сар, - прошептала она и закрыла глаза.
Талеиран сидел молча около часа. На нем был надет халат, тогда как Мирей сидела раздетая на скомканных простынях.
Она поведала ему историю аббатисы так подробно, как могла. И о том, как монахини достали шахматы из стены аббатства. И о том, как им удалось увезти фигуры во все концы Европы, как они с Валентиной оказывали помощь тем монахиням, которые в ней нуждались. Затем девушка рассказала о сестре Клод, как Валентина бросилась ей навстречу, когда они шли по переулку рядом с тюрьмой.
Когда она дошла в своем рассказе до места, где трибунал приговорил Валентину к смерти и Давид упал на землю, Талейран прервал ее. Лицо Мирей было залито слезами, глаза покраснели, голос срывался.
- Ты хочешь сказать, что Валентина не была убита толпой? - вскричал Талеиран.
- Ее приговорил к смерти этот ужасный человек! - прорыдала Мирей. - Я никогда не забуду его лица! Этой безобразной гримасы! Как он наслаждался властью над жизнью и смертью! Чтоб он сгнил от язв, которые покрыли его…
- Что ты сказала? - Морис схватил девушку за руку и потряс ее. - Как звали этого человека? Ты должна вспомнить!
- Я спросила его имя, - сказала Мирей, глядя на него сквозь слезы, - но он не назвал мне его. Он только сказал: «Я - ярость народа!»
- Марат! - воскликнул Талеиран. - Я должен был догадаться, однако не могу поверить…
- Марат! - повторила Мирей. - Теперь я знаю имя и никогда не забуду его! Он заявил, что будет охотиться на меня, если не найдет фигуры там, где я сказала, но вместо этого я буду охотиться на него!
- Моя дорогая девочка! - сказал Талеиран. - Ты забрала фигуры из тайника, Марат перевернет землю и небеса, чтобы отыскать тебя. Как же тебе удалось сбежать из тюремного двора?
- Благодаря дяде Жаку Луи, - сказала Мирей. - Он был близко от того злого человека, когда объявили приговор, и в ярости кинулся на него. Я бросилась к Валентине, но меня оттащили прочь…- Мирей заставила себя продолжать: - Потом я услышала, как дядя выкрикивает мое имя и умоляет, чтобы я бежала. И я побежала прочь, не разбирая дороги. Не знаю, как сумела выбраться за ворота. Все было как в кошмарном сне. Затем я снова очутилась в переулке и во весь дух бросилась к дому Давида.
- Ты храбрая девочка, моя дорогая. Вряд ли на твоем месте я сохранил бы такое мужество.
- Валентина умерла из-за этих фигур, - прорыдала Мирей, безуспешно пытаясь успокоиться. - Я не могла позволить ему завладеть ими! Я успела забрать их, пока он не явился за ними из тюрьмы. Прихватила только немного одежды из моей комнаты и этот кожаный саквояж и сбежала…
- Но ты ушла из дома не позднее шести часов вечера. Где же ты была все это время, до того как пришла ко мне около полуночи?
- Только две фигуры были спрятаны в саду Давида, - ответила девушка. - Те, которые мы с Валентиной взяли с собой из Монглана: золотой слон и серебряный верблюд. Остальные шесть принесла сестра Клод, она из другого аббатства. Насколько я знаю, она прибыла в Париж накануне утром. У не не было времени как следует спрятать их, и было слишком опасно брать их на встречу с нами. Однако сестра Клод умерла и лишь Валентине успела сказать, где спрятала фигуры. |
- Но ведь они у тебя?! - Талейран показал на драгоценные фигуры, которые до сих пор были разбросаны среди простыней. Ему померещилось, что он чувствует исходящее от них тепло. - Ты сказала, в тюрьме были солдаты, члены трибунала и еще много других людей. Как ты смогла узнать от Валентины, где лежат фигуры?
- Ее последние слова были: «Вспомни привидение!» Затем она несколько раз повторила свое имя.
- Привидение? - в смятении повторил Талейран.
- Я сразу сообразила, что она имеет в виду. Это касалось твоего рассказа о привидении кардинала Ришелье.
- Ты уверена? Хотя ты, конечно, права, поскольку эти фигуры здесь. Однако я не представляю, как можно было найти их по такому скудному намеку?
- Ты рассказал нам, что был священником в Сан-Реми, затем уехал в Сорбонну, где и увидел в часовне привидение кардинала Ришелье. Как ты знаешь, фамильное имя Валентины - де Реми. Я сразу догадалась, что предок Валентины Жерико де Реми был похоронен в часовне Сорбонны, неподалеку от гробницы кардинала. Вот что она пыталась мне сказать. Фигуры были спрятаны там. Я вернулась к часовне в сумерках, там же нашла свечу, горевшую на могиле предка Валентины. При ее слабом свете я принялась обыскивать часовню. Прошло несколько часов, прежде чем мне удалось обнаружить на полу слабо держащуюся плитку, частично скрытую под могильной плитой. Подняв ее, я разрыла землю и достала оттуда фигуры, затем как можно быстрей побежала сюда, на рю де Бон.
Мирей остановилась, чтобы перевести дыхание.
- Морис, - сказала она, положив голову ему на грудь, и прижалась к нему так тесно, что он почувствовал биение ее сердца. - Думаю, была еще одна причина, по которой Валентина упомянула о призраке. Она пыталась сказать мне, чтобы я обратилась к тебе за помощью, чтобы доверилась тебе.
- Чем же я могу помочь, дорогая? - спросил Морис. - Я сам узник здесь, во Франции, пока не получу паспорт. Ты ведь понимаешь, что обладание этими фигурами грозит нам обоим большой опасностью.
- Нет, если мы узнаем тайну, которая заключена в этих шахматах. Тайну, касающуюся власти. Узнав ее, мы сможем ею воспользоваться, не так ли?
Мирей выглядела такой смелой и серьезной, что Талейран не мог не рассмеяться. Он склонился над ней и принялся целовать ее обнаженные плечи. Несмотря на все, он почувствовал, как в нем снова разгорается желание. И тут в дверь спальни тихонько постучали.
- Монсеньор, - сказал через дверь Куртье. - Мне жаль беспокоить вас, но во дворе ждет человек.
- Меня нет дома, Куртье, - сказал Талейран. - Ты же знаешь.
- Но, монсеньор, - сказал слуга, - это посланник от мсье Дантона. Он принес паспорт.
В девять вечера Куртье сидел на полу кабинета хозяина, его строгий жакет лежал на стуле, рукава рубахи были засучены. Слуга усердно заколачивал последний из ящиков с книгами, что были расставлены по всей комнате. Книги валялись везде. Мирей и Талейран сидели между стопками книг и пили бренди.
- Куртье, - сказал Талейран, - завтра ты отправишься в Лондон вместе с этими ящиками. Когда прибудешь туда, спроси нотариусов мадам де Сталь, они покажут тебе жилье и дадут ключи от него. И еще: пусть никто, кроме тебя, не прикасается к этим ящикам. Не спускай с них глаз и не распаковывай, пока не приедем мы с мадемуазель Мирей.
- Я говорила тебе, - сухо заметила Мирей, - что не смогу поехать с тобой в Англию. Я хочу лишь вывезти фигуры из Франции.
- Моя дорогая девочка, - начал Талейран, гладя ее по волосам, - мы уже все обсудили. Я настаиваю, чтобы ты воспользовалась моим паспортом. Скоро я получу еще один. Тебе нельзя больше оставаться в Париже.
- Моей главной задачей было уберечь шахматы от рук этогр ужасного человека и других, подобных ему, - возразила Мирей. - Валентина сделала бы то же самое. Другие монахини могут появиться в Париже, ища спасения. Я должна остаться и помочь.
- Ты храбрая девочка, - сказал Морис. - Тем не менее я не могу разрешить тебе остаться одной в Париже, и ты не можешь вернуться обратно к дяде. Когда приедем в Лондон, мы вместе решим, что нам делать дальше с этими фигурами.
- Ты не понимаешь, - холодно произнесла Мирей, поднимаясь со стула. - Я не говорила, что собираюсь оставаться в Париже.
Достав из саквояжа, стоявшего рядом со стулом, шахматную фигуру, она подошла с ней к Куртье и отдала ее слуге. Это был конь. Блестящий золотой жеребец, которого она разглядывала утром. Куртье осторожно взял его. Девушка почувствовала огонь, пробежавший по руке, когда она отдавала фигуру. Куртье осторожно спрятал коня под фальшивое дно и засыпал стружками.
- Мадемуазель, - серьезно сказал он со смешинкой в глазах. - Все в порядке. Ручаюсь головой, что ваши книги благополучно прибудут в Лондон.
Мирей протянула руку, и он тепло пожал ее. Девушка повернулась к Талейрану.
- Я ничего не понимаю, - раздраженно начал он. - Сначала ты отказываешься ехать в Лондон из-за того, что должна остаться в Париже. Затем заявляешь, что не намерена оставаться здесь. Пожалуйста, объясни.
- Ты поедешь в Лондон с фигурами, - сообщила Мирей, и неожиданно в ее голосе появились властные интонации. - У меня иная миссия. Я напишу аббатисе, сообщу ей о своих планах. Деньги у меня имеются. Мы с Валентиной были сиротами. Ее имущество и титул должны перейти ко мне по наследству. Пока я не завершу свои дела, я попрошу, чтобы в Париж прислали другую монахиню.
- Но куда же ты отправляешься? Что будешь делать? - спрашивал Талейран. - Ты, молодая женщина, без семьи…
- Я уже все обдумала, - сказала Мирей. - Есть одно незаконченное дело. Я в опасности, пока не раскрою тайну фигур. Способ узнать ее только один - отправиться туда, где они появились.
- Господи! - фыркнул Талейран. - Ты рассказала мне, что шахматы были вручены Карлу Великому мавританским правителем Барселоны! Все произошло почти тысячу лет назад. Полагаю, след слегка остыл за это время. Барселона едва ли является пригородом Парижа. Я не могу позволить тебе разъезжать по всей Европе в одиночестве!
- У меня нет планов относительно Европы, - улыбнулась девушка. - Мавры ведь пришли не из Европы, а из Мавритании, из сердца пустыни Сахара. Следует начать с их изначальной родины, чтобы разгадать смысл…
Она взглянула на Талейрана своими непостижимыми зелеными глазами, и он удивленно посмотрел на нее в ответ.
- Я поеду в Алжир, - сказала Мирей. - Туда, где начинается Сахара.
Центр доски
В кокосах часто находят скелеты мышей. Тощим и голодным легко проникнуть в орех, но куда трудней оттуда выбраться, став жирными и умиротворенными.
Виктор Корчной, русский гроссмейстер. Шахматы - моя жизнь.
Тактика есть наука о том, как поступать, когда выход есть.
Стратегия - наука о том, как поступать, когда выхода не имеется.
Савелий Тартаковер, польский гроссмейстер
Такси везло меня к дому Гарри. В моей душе царило смятение, какого я в жизни не испытывала. Когда Мордехай подчеркнул, что я присутствовала при двух смертельных исходах, это только усилило болезненное ощущение, что весь этот цирк имеет отношение ко мне. И Соларин, и предсказательница предупреждали не кого-нибудь, а меня. И это я нарисовала человека на велосипеде, который вдруг завел привычку появляться в реальной жизни. Почему? При чем тут я?
Мне хотелось задать Мордехаю множество вопросов. Похоже, этот старик знал гораздо больше, чем рассказал. К примеру, он упомянул, что знаком с Солариным. Откуда мне знать, может, они продолжают поддерживать отношения?
Когда мы прибыли к Гарри, швейцар вышел, чтобы открыть нам дверь. В такси мы почти не разговаривали. Войдя в лифт, Лили наконец сказала:
- А ты, похоже, понравилась Мордехаю.
- Он очень сложный человек.
- Ты не единственная, кто так считает, - заявила она, когда двери лифта открылись на нужном этаже. - Даже когда я побеждаю его в шахматы, я всегда ломаю голову над тем, какие комбинации он мог использовать, но почему-то этого не сделал. Я доверяю ему больше, чем кому-либо, но у него всегда есть секреты. Кстати, о секретах: не упоминай о смерти Сола, Пока мы не узнаем больше.
- Мне действительно следовало пойти в полицию, - сказала я.
- Они будут очень удивлены, что тебе понадобилось столько времени, чтобы сообщить о происшествии, - заметила Лили. - Возможно, тебе придется отложить поездку в Алжир лет этак на десять.
- Не подумают же они, что я…
- А почему бы и нет? - спросила она, подойдя к дверям квартиры Гарри.
- Вот они! - воскликнул Ллуэллин из гостиной, когда мы с Лили вошли в большой, отделанный мрамором холл и отдали прислуге свои пальто. - Опаздываете, как всегда! Где вы обе пропадали? Гарри на кухне, готовит обед.
Пол в круглом холле состоял из черно-белых квадратов, как шахматная доска. На стенах между мраморными колоннами висели итальянские пейзажи, выполненные в серо-зеленых тонах. В центре журчал небольшой фонтан с чашей, обвитой плющом.
Слева и справа были широкие мраморные ступени с завитками на торцах. Те, что справа, вели в парадную столовую, где был накрыт на пятерых обеденный стол красного дерева. Слева располагалась гостиная. Там, в кресле, обитом темно-красной парчой, сидела Бланш. Безобразного вида китайский комод с лакированными красными и золотыми ручками возвышался в дальнем конце комнаты. Налет древности, как в антикварном магазине Ллуэллина, лежал на всем. Сам Ллуэллин пересек комнату, чтобы поприветствовать нас.
- Где вы обе пропадали? - спросила Бланш, когда мы спустились с лестницы. - Коктейли и закуски были час назад,
Ллуэллин чмокнул меня и пошел предупредить Гарри о нашем приходе.
- Мы заболтались, - сказала Лили.
Она тяжело плюхнулась в свободное кресло и взяла в руки журнал.
Из кухни появился Гарри с большим подносом, нагруженным закусками. На Гарри был поварской передник и большой колпак. В этом наряде он здорово смахивал на гигантскую рекламу быстрых дрожжей.
- Я слышал, как вы пришли, - сказал он, сияя. - Пришлось отослать прислугу, чтобы не лезли с советами, когда я готовлю. Потому я сам и принес закуски.
- Лили говорит, что они проболтали все это время, можешь себе представить? - сказала Бланш:, когда Гарри поставил поднос на край стола. - И едва не сорвали нам ужин.
- Оставь их в покое, - ответил Гарри и незаметно от жены подмигнул мне. - Девочки в их возрасте и должны быть чуточку своевольными.
Гарри всегда придерживался мнения, что стоит мне проявить немного желания, и все мои положительные качества распространятся на Лили, будто заразная болезнь.
- Посмотри, - сказал он мне, указывая на поднос с закусками. - Это икра и сметана, это яйцо с луком, а это мое фирменное блюдо: рубленая печенка со смальцем. Матушка передала мне их секретный фамильный рецепт на смертном одре.
- Пахнет великолепно, - сказала я.
- А это копченый лосось под сырным соусом, на случай, если икра тебе не понравится. Я хочу, чтобы половина была съедена до моего прихода. Ужин будет готов через полчаса. - Он снова подмигнул мне и вылетел из комнаты.
- Копченый лосось, бог мой! - сказала Бланш таким тоном, словно почувствовала приближение головной боли. - Дайте мне его.
Я подала ей лососину и взяла немного себе. Лили зависла над подносом с закусками и принялась их уничтожать.
- Хочешь немного шампанского, Кэт? Или еще что-нибудь?
- Лучше шампанского, - сказала я ей, когда вернулся Ллуэллин.
- Я налью, - предложил он, подходя к бару. - Шампанское для Кэт, а что для тебя, моя прекрасная племянница?
- Виски с содовой, - ответила Лили. - А где Кариока?
- Маленького безобразника удалили на вечер. Нет необходимости наблюдать, как он клянчит закуску.
Поскольку Кариока всегда пытался укусить Ллуэллина за ногу, неприязнь, которую брат Бланш испытывал к собаке, вполне можно было понять. Пока Лили дулась, Ллуэллин вручил мне бокал пенящегося шампанского. Затем он вернулся к бару, чтобы смешать виски с содовой.
После обещанного получаса, на протяжении которого мы успели умять большую часть закусок, Гарри вышел из кухни в темно-коричневом бархатном смокинге и сделал нам знак садиться. Лили и Ллуэллин сели с одной стороны стола, Бланш и Гарри - с другой, мне досталось место во главе. Мы расселись, и Гарри налил вина.
- Давайте выпьем за отъезд нашего дорогого друга Кэт. Со времени знакомства это первый случай, когда она надолго покидает нас.
Все чокнулись, и Гарри продолжил:
- Прежде чем ты уедешь, я дам тебе список лучших ресторанов Парижа. В «Максиме» или в «Тур д'Аржан» тебе стоит только назвать метрдотелю мое имя, и тебя примут как принцессу.
Я должна была сказать ему. Теперь или никогда.
- Кстати, Гарри, - сказала я. - Я пробуду в Париже только несколько дней, после этого я отправляюсь в Алжир.
Гарри глянул на меня, рука с поднятым бокалом застыла в воздухе. Затем он резко поставил его на стол.
- В Алжир? - спросил он.
- Я отправляюсь туда работать, - объяснила я. - Пробуду там целый год.
- Ты собираешься жить с арабами?
- Ну, это ведь Алжир.
Все за столом замолчали, и я оценила их попытку не вмешиваться в мои дела.
- Почему ты едешь в Алжир? Ты что, сошла с ума? Может, существует какая-то причина, о которой я не знаю?
- Меня посылают совершенствовать компьютерную систему для ОПЕК, - объяснила я ему. - Это нефтяной консорциум. Он представляет организацию стран-экспортеров нефти, один из его центров располагается в Алжире.
- Что это за консорциум? - спросил Гарри. - Толпа людей, которые не знают, как выкопать яму в земле? Четыре тысячи лет арабы кочевали по пустыне, направляясь туда, где больше нравилось их верблюдам, и при этом не производили абсолютно ничего! Как ты можешь…
И тут, как раз вовремя, на пороге появилась Валери с большой супницей, источавшей аромат куриного супа. Она подкатила тележку, на которой стояла супница, к Бланш и принялась расставлять тарелки.
- Валери, что вы делаете? - спросил Гарри. - Не теперь!
- Мсье Рэд, - сказала Валери, которая была уроженкой Марселя и знала, как обходиться с мужчинами. - Я с вами уше десять льет. И фсе это время нье просиль вас указывать мнье, когда я дольшна подавать сюп. Почему я дольшна дельять это сейчас?

И, исполненная чувства собственного достоинства, она продолжила расставлять посуду.
Валери обошла всех и подошла ко мне, когда Гарри наконец пришел в себя.
- Валери, раз уж ты настаиваешь на супе, хотелось бы услышать твое мнение кое о чем, - сказал он.
- Ошень хорошо, - сказала она, поджимая губы и приближаясь, чтобы налить супа Гарри.
- Ты знаешь мисс Велис довольно хорошо.
- Дофольно хорошо, - согласилась Валери.
- Знаешь, мисс Велис только что сообщила мне, что она собирается уехать в Алжир, чтобы жить там среди арабов. Что ты об этом думаешь?
- Альжир - воскитительный страна, - ответила Валери, перемещаясь, чтобы обслужить Лили. - У меня быль друг, который жиль там, я навещаль его много рас. - Она кивнула мне через стол. - Фам там понравится, много еда.
Она налила супа в тарелку Ллуэллина и ушла. В комнате повисла тишина. Звук ложек можно было слышать даже на кухне. Наконец Гарри не выдержал.
- Как тебе понравился суп?
- Он великолепен, - сказала я.
- У тебя не будет такого супа в Алжире, заверяю тебя. Это прозвучало как признание того, что он смирился с моим
решением. Я услышала общий вздох облегчения.

Предыдущая страница 13 Следующая страница


Восемь 14

Ужин был превосходный. Гарри сделал картофельные оладьи с яблочным соусом домашнего приготовления. Соус был совсем не кислый и очень напоминал апельсиновый. Еще подали огромный ростбиф, запеченный в собственном соку. Он был такой мягкий, что его можно было разделать на тарелке вилкой, без помощи ножа. Еще принесли блюдо лапши с поджаристой корочкой сверху, Гарри назвал его «кугель». Подали множество овощей и четыре сорта хлеба. На десерт был вкуснейший яблочный штрудель, щедро сдобренный изюмом.
Бланш, Ллуэллин и Лили во время обеда почти не разговаривали, лишь время от времени без всякого энтузиазма подавали ничего не значащие реплики. Наконец Гарри повернулся ко мне, снова наполнил бокал и сказал:
- Если попадешь в неприятности, обязательно позвони мне. Я очень беспокоюсь за тебя, дорогая. Тебе ведь не к кому будет обратиться, кроме арабов и этих мерзавцев, на которых ты работаешь.
- Спасибо, - растрогалась я. - Однако, Гарри, попытайся понять: я еду по делу в цивилизованную страну. Я имею в виду, что это совсем не экспедиция в джунгли.
- Да что ты говоришь! - перебил меня Гарри. - Арабы до сих пор отрубают руки за воровство. Кроме того, в наше время и в цивилизованных странах нельзя чувствовать себя в безопасности. Я не разрешаю Лили одной водить машину даже в Нью-Йорке. Опасаюсь, что на нее нападут. Она, наверное, рассказала тебе, что Сол взял и смылся! Неблагодарная скотина!
Мы с Лили переглянулись, а Гарри между тем продолжал:
- Лили участвует в этом пресловутом шахматном турнире, а отвозить ее некому. Мне дурно становится при мысли, что она разъезжает одна по улицам… Еще я слышал» что кто-то из игроков умер во время матча.
- Не говори глупости, - фыркнула Лили. - Это очень важный турнир. Если я получу на нем квалификацию, то смогу играть против лучших игроков мира! И разумеется, я не собираюсь идти на попятную из-за глупого старика, которого пустили в расход.
- Пустили в расход?! - воскликнул Гарри, и его взгляд обратился ко мне, прежде чем я смогла поделиться своим мнением с окружающими. - Великолепно! Потрясающе! Именно этого я и опасался. А ты еще все время бегаешь на Сорок шестую улицу играть в шахматы с этим старым дуралеем. Когда наконец ты найдешь себе мужа?
- Ты говоришь о Мордехае? - спросила я Гарри.
За столом наступила тишина. Гарри окаменел. Ллуэллин, прикрыв глаза, комкал в руке салфетку. Бланш глядела на Гарри с какой-то нехорошей улыбкой. Лили смотрела в тарелку и постукивала ложкой по столу,
- Я что-то не то сказала? - спросила я снова.
- Ничего, - пробормотал Гарри. - Забыли об этом. Однако больше он ничего не прибавил.
- Все хорошо, дорогая, - произнесла Бланш с напускной любезностью. - Просто это тема, на которую мы не слишком часто беседуем, только и всего. Мордехай - отец Гарри. Лили его очень любит. Когда она была совсем еще крошкой, он научил ее играть в шахматы. Полагаю, он сделал это мне назло.
- Мама, это же просто смешно! - воскликнула Лили. - Я сама попросила его научить меня играть, ты знаешь об этом.
- Когда он начал учить тебя, ты едва вышла из пеленок, - сказала Бланш, все еще глядя на меня. - По-моему, он ужасный старик. Он не приходил сюда с тех пор, как мы с Гарри поженились двадцать пять лет назад. Поверить не могу, что Лили вас познакомила.
- Он мой дедушка, - пробормотала Лили.
- Ты должна была посоветоваться со мной, - встрял Гарри. Он выглядел настолько расстроенным, что на миг я даже
испугалась, что он вот-вот расплачется. Его и без того грустные, как у сенбернара, глаза стали еще печальнее.
- Извините меня, - сказала я, - это была моя ошибка…
- Это была не твоя ошибка, - сказала Лили, - так что заткнись! Проблема в том, что никто из присутствующих здесь не понимает, что я хочу играть в шахматы. Я не хочу становиться актрисой или выходить замуж за толстосума. Я не хочу, как Ллуэллин и многие другие, слоняться без дела…
Ллуэллин метнул в нее испепеляющий взгляд и снова уткнулся в тарелку.
- Я хочу играть в шахматы, а никто, кроме Мордехая, не желает этого понять! - гнула свое Лили.
- Да в нашей семье появляется новая трещина при каждом упоминании имени этого типа! - неожиданно перешла на визг Бланш.
- Я не понимаю, почему я должна встречаться с дедом тайком, будто преступница, - рявкнула Лили.
- Почему тайком? - спросил Гарри. - Я когда-нибудь заставлял тебя скрывать ваши встречи? Я посылал машину, куда ты хотела. Никто не говорит, что ты должна скрываться.
- Возможно, она хотела улизнуть именно тайком, - впервые заговорил Ллуэллин. - Может, наша дорогая Лили хотела вместе с Кэт тайком пробраться к Мордехаю, чтобы обсудить турнир, который они посетили в прошлое воскресенье. Тот самый, на котором был убит Фиске. Мордехаи ведь старый соратник гроссмейстера Фиске. Вернее, был.
Ллуэллин улыбался так, словно нашел место, куда всадить кинжал. Интересно, как ему удалось так близко подойти к истине? Я попыталась немного сблефовать:
- Не глупите, все знают, что Лили никогда не посещает турниры.
- Брось, к чему отпираться? - вмешалась Лили. - О том, что я там была, наверняка напечатано во всех газетах. Вокруг нас крутилось достаточно репортеров.
- Никто мне ничего и никогда не говорит! - заключил Гарри. Его лицо побагровело. - Что, черт возьми, здесь происходит?
Он гневно уставился на нас. Я никогда еще не видела его таким сердитым.
- В воскресенье мы с Кэт ходили на турнир, - сказала Лили. - Фиске играл с русским. Фиске умер, мы с Кэт ушли. Вот и все, что произошло, и не надо делать далеко идущие выводы.
- Кто делает выводы? - удивился Гарри. - Теперь, когда ты все объяснила, я удовлетворен. Тебе лишь следовало раньше все объяснить. Однако больше на турнир, где умирают люди, ты не пойдешь.
- Я постараюсь договориться, чтобы они остались в живых, - сказала Лили.
- Что же заявил по поводу смерти Фиске сиятельный Мордехай? - Похоже, Ллуэллин не желал менять тему разговора. - Конечно же, у него есть мнение на этот счет. У него на все есть собственное мнение.
Бланш положила свою руку на его, пытаясь утихомирить брата.
- Мордехай считает, что Фиске убили, - сказала Лили, отодвигая стул и вставая. Она уронила салфетку на стол. Кто-нибудь желает перейти в гостиную и принять маленькую послеобеденную дозу мышьяка?
Лили вышла из комнаты. На какое-то время установилось неловкое молчание, затем Гарри подошел и похлопал меня по плечу.
- Прости, дорогая, это твой прощальный вечер, а мы устроили свару. Пойдем выпьем коньяку и поговорим о чем-нибудь приятном.
Я согласилась. Мы все отправились в гостиную, чтобы выпить рюмочку на ночь. Через несколько минут Бланш пожаловалась на головную боль и, извинившись, ушла. Ллуэллин отвел меня в сторону и сказал:
- Ты помнишь о моей маленькой просьбе касательно Алжира?
Я кивнула, и он предложил:
- Пойдем на минутку в кабинет и обсудим это.
Я пошла следом за ним по коридору в сторону кабинета.
Кабинет был уставлен мягкой мебелью коричневых тонов,
свет в нем был притушен. Ллуэллин закрыл за нами дверь.
- Ты готова это сделать? - спросил он.
- Да, если это так важно для вас, - сказала я ему. - Я все обдумала. Я попытаюсь разыскать для вас эти шахматные фигуры, однако не собираюсь делать что-либо противозаконное.
- Если я снабжу тебя деньгами, сможешь ты купить их? Я имею в виду, ты сможешь найти кого-нибудь, кто сумеет…
вывезти их из страны?
- Нелегально, вы хотите сказать?
- Ну почему тебе обязательно нужно ставить вопрос таким образом? - простонал Ллуэллин.
- Да, разрешите еще спросить вас, Ллуэллин, - сказала я. - Если у вас есть кто-то, кто знает, где фигуры, человек, котопый заплатит за них и может нелегально вывезти их из страны, то зачем вам я?
Какое-то время Ллуэллин молчал. Было видно, как он раздумывает над ответом. Наконец он сказал:
- Почему бы не сказать честно? Мы уже пытались. Владелец не продает их моим людям. Отказывается даже встречаться с ними.
- Тогда почему он захочет иметь дело со мной? - поинтересовалась я.
Ллуэллин послал мне странную улыбку, затем ответил с иронией:
- Не он, а она. У нас есть причина думать, что она будет иметь дело только с женщиной.
Ллуэллин темнил, но я решила, что не буду допытываться, в чем дело, поскольку у меня имеются свои собственные мотивы, которые могут случайно всплыть при разговоре.
Когда мы вернулись в гостиную, Лили сидела на софе с Кариокой на коленях, Гарри стоял в дальнем конце комнаты, рядом с ужасным лакированным комодом, и разговаривал по телефону. Хотя он стоял спиной к нам, по его напряженной позе я поняла: что-то произошло. Я посмотрела на Лили, и она молча кивнула. Заметив Ллуэллина, Кариока навострил уши, от глухого рычания все тельце песика задрожало. Ллуэллин поспешно извинился, чмокнул меня в щеку и удалился.
- Это была полиция, - сказал Гарри, повесив трубку телефона.
Он повернулся к нам, вид у него был совершенно убитый, плечи поникли. Казалось, он вот-вот разрыдается.
- Они извлекли из Ист-Ривер тело. Хотят, чтобы я приехал в морг его опознать. У покойного, - при этих словах он запнулся, - был бумажник Сола и шоферская лицензия в кармане. Надо ехать.
Я позеленела. Итак, Мордехай был прав: кто-то пытается замести следы. Интересно, каким образом тело Сола оказалось в Ист-Ривер? Я боялась взглянуть на Лили. Никто не произнес ни слова, однако Гарри ничего не замечал.
- Знаете, - говорил он, - я чувствовал: в воскресенье вечером что-то произошло. Когда Сол вернулся, он закрылся в своей комнате и ни с кем не разговаривал. Не вышел к ужину. Может, он покончил с собой? Я должен был настоять и поговорить с ним… Это я во всем виноват…
- Ты ведь не знаешь наверняка, что нашли именно Сола, - сказала Лили.
Она смотрела на меня умоляюще, но я не знала, чего она хочет: чтобы я сказала правду или чтобы держала язык за зубами.
- Хочешь, я пойду с тобой? - предложила я.
- Нет, дорогая, - с глубоким вздохом ответил Гарри. - Будем надеяться, что Лили права и это какая-то ошибка. Однако если это Сол, мне придется там задержаться на какое-то время. Я бы хотел заявить… Мне надо будет отдать распоряжения относительно панихиды и похорон.
Гарри поцеловал меня на прощание, извинился за испорченный вечер и наконец отбыл.
- Господи, какой ужас, - вздохнула Лили, когда он ушел, - Гарри любил Сола как сына.
- Я считаю, мы должны рассказать ему правду, - сказала я.
- Не будь такой чертовски благородной, - рассердилась Лили. - Каким образом, ад и преисподняя, мы объясним, что ты видела труп Сола два дня назад в здании ООН и забыла упомянуть об этом во время ужина? Помни, что сказал Мордехай!
- Кажется, у Мордехая было предчувствие, что это убийство хотят скрыть, - напомнила я Лили. - Я думаю, мы должны поговорить с ним об этом.
Я спросила у Лили его номер телефона. Она усадила Кариоку мне на колени и отправилась к комоду за бумагой, Кариока лизнул мою руку. Я отдернула ее.
- Может, ты объяснишь, какого черта Лулу таскает к нам в дом всякое дерьмо? - спросила она, показывая на безобразный красно-золотой комод. Лили всегда называла Ллуэллина Лулу, когда злилась. - Этот комод и ужасные латунные ручки - уже слишком.
Она накарябала телефон Мордехая на листке бумаги и вручила его мне.
- Когда ты уезжаешь? - спросила она.
- В Алжир? В субботу. Я надеялась, у нас будет достаточно времени пообщаться перед этим, а теперь…
Я встала и передала Кариоку Лили. Она подхватила песика и потерлась своим носом о его нос. Кариока изворачивался, пытаясь освободиться.
- В любом случае я не смогу увидеться с тобой до субботы. Я буду сидеть у Мордехая и играть в шахматы до тех пор, пока не возобновят турнир, а это случится только на следующей неделе. Но если мы разузнаем какие-нибудь новости о смерти Фиске или… Сола, как мне найти тебя?
- Я не знаю, какой у меня будет адрес. Думаю, ты можешь связаться с офисом, а уж они передадут все мне.
На том и порешили. Я спустилась, и швейцар вызвал мне такси. Когда машина понеслась сквозь тьму ночи, я попыталась обдумать все, что произошло за это время. Однако мои мысли были похожи на спутанный моток пряжи, а в желудке шевелился ледяной ком страха. Меня приводила в ужас перспектива войти в собственный дом.
Расплатившись с таксистом, я едва ли не бегом бросилась в дом. Прошла через вестибюль, нажала кнопку лифта и вдруг почувствовала, как меня хлопнули по плечу. От ужаса я подскочила чуть ли не до потолка.
Оказалось, это был дежурный, который держал в руках письмо для меня.
- Извините, если я напугал вас, мисс Велис, - сказал он. - Я просто не хотел, чтобы вы забыли это. Я так понимаю, что вы покидаете нас в конце недели?
- Да, я оставила управляющему адрес своего офиса. Вы сможете пересылать туда мою почту, начиная со следующей недели.
- Хорошо, - сказал он и пожелал мне доброй ночи.
Но прежде чем ехать на свой этаж, я отправилась на крышу. Только жильцы дома знали о запасном выходе, который вел на широкую террасу с видом на Манхэттен. Внизу, насколько хватал глаз, горели сверкающие огни большого города, из которого я скоро должна была уехать. Воздух был чистый и свежий. Можно было даже разглядеть «Эмпайр стейт билдинг» и Крайслеровский небоскреб вдали.
Я пробыла на террасе довольно долго, пока не почувствовала, что мои нервы и желудок пришли в норму. Затем я спустилась на лифте на свой этаж.
Волосок, который я оставила на двери, был на прежнем месте. Итак, внутри никого не было. Однако когда я отперла все замки и шагнула в прихожую, то тут же поняла: что-то не так. Я еще не включила свет, но в большой комнате, в конце коридора, он уже горел. А я точно помнила, что погасила свет, когда уходила из дома.
Щелкнув выключателем в прихожей, я сделала глубокий вздох и медленно поплелась по коридору в сторону комнаты. На рояле стояла маленькая конусообразная лампа, я использовала ее для освещения нот. Она была направлена на богато украшенное зеркало над роялем. Даже на расстоянии в двадцать пять футов я сумела увидеть то, что освещала лампа. На зеркале было послание.
Я словно в дурмане пересекла комнату, прокладывая себе путь через джунгли. Меня не покидало ощущение, что за деревьями кто-то затаился. Луч света указывал мне дорогу к зеркалу. Я обошла массивный рояль и оказалась перед посланием. Когда я его прочла, у меня по спине пробежал уже знакомый мне холодок.
Я предупреждал тебя, но больше не
буду. Ты не слушаешь меня. Когда станешь
встречать преграды, не думай, что
тебя, как страуса, укроют пески, которых
в пустыне великое множество, как и везде в
Алжире.
Долгое время я стояла и смотрела на записку. Вместо подписи был только небольшой конь внизу, но мне и этого не требовалось, потому что я узнала почерк. Записку написал Соларин. Однако каким образом он проник в мою квартиру, не потревожив волоска? Может, он забрался по шахте лифта или залез в окно? Я ломала голову, пытаясь представить это. Что нужно Соларину от меня? Зачем он так рисковал, проникая в мою квартиру, чтобы связаться со мной? Наши пути пересеклись дважды, он предупреждал меня об опасности незадолго до того, как происходили убийства. Однако каким образом эти смерти связаны со мной? И если опасность и вправду мне угрожает, что, по его мнению, я должна сделать, чтобы ее избежать?
Я снова вернулась в прихожую и закрыла дверь на цепочку. Затем отправилась в обход квартиры, заглядывая за деревья, в гардеробную, в кладовку, чтобы убедиться, что в доме я одна, Я бросила письмо на пол, раздвинула кровать, села на край и принялась снимать туфли и чулки. Тогда-то я и заметила это.
Свет все еще освещал записку на зеркале. Но он освещал лишь одну ее сторону. Я снова встала и с чулками в руке отправилась посмотреть поближе. Свет был аккуратно направлен на левую сторону записки и освещал только первые слова в каждой строке. Слова складывались в фразу:
«Я буду встречать тебя в Алжире».
В два часа ночи я все еще лежала без сна, уставившись в потолок. Я не могла сомкнуть глаз. Мой мозг работал словно компьютер. Что-то было не так. Что-то я упустила. У меня в руках было много фрагментов мозаики, но я никак не могла подобрать их один к другому. И в то же время меня не покидало ощущение, что способ сложить их воедино существует, надо только поискать. Пришлось пробежать записку глазами в тысячный раз.
Предсказательница предупреждала меня об опасности. Соларин предупреждал меня об опасности. Предсказательница в своем пророчестве оставила зашифрованное послание. Соларин оставил его в записке ко мне. Общались ли они между собой?
Было и еще кое-что. Я не заметила этого сразу, потому что это не имело для меня смысла. Предсказательница в своем Послании зашифровала: « J'adoube CV». Как сказал Ним, похоже на то, что она хочет со мной связаться. Если это правда, то почему я больше ничего не слышала об этой женщине? Прошло три месяца, а она словно испарилась.
Я вытащила себя из кровати и снова зажгла свет. Поскольку заснуть я не могла, можно было попытаться разобраться в этом проклятом предсказании. Я отправилась в гардеробную и принялась копаться там, пока не нашла салфетку и сложенный лист бумаги, на котором Ним написал стихи. После этого я заглянула в кладовку, налила себе бренди и устроилась поудобней на полу среди груды подушек.
Достав карандаш из стоявшей рядом коробки, я принялась считать буквы и обводить их так, как показал мне Ним. Если проклятая баба хочет связаться со мной, может, она уже это сделала. Возможно, в пророчестве было что-то еще? Что-то, чего я пока не заметила?
Поскольку первые буквы строчек образовали послание, я попыталась записать последние буквы. К сожалению, из этого вышло только «yrereyeer», в чем явно не было никакого символического значения.
Я попробовала проделать то же самое со всеми первыми буквами вторых слов в каждой строке, затем третьих слов и так далее. У меня получилось «aargtobaf» и «tcaitwwsi». Я заскрежетала зубами и попробовала взять первую букву первого предложения, вторую - второго… Похоже, ничего не срабатывало. Я принялась за бренди и отложила разгадывание примерно на час.
Была уже половина четвертого ночи, когда мне пришло в голову попробовать четные и нечетные числа. Выбирая нечетные буквы из каждой строки, я наконец напала на золотую жилу. Или, по крайней мере, на что-то, что было похоже на слово. Первая буква в первой строке, третья буква во второй строке, затем пятая, седьмая - и получилось слово «Jeremiahh». Причем не просто слово, но имя: Jeremiah. Я рыскала по комнате, пока не нашла старую, пыльную гидеоновскую Библию. Пробежав глазами по оглавлению, я нашла это имя в названии двадцать четвертой книги Ветхого Завета - книги Пророка Иеремии. Однако на конце расшифрованного слова было лишнее «h». Немного поломав голову, я догадалась, что «h» - это восьмая буква алфавита. И что дальше?
Затем я обратила внимание на то, что восьмая строка стихотворения читается: «Ты тридцать три и три не прекращай искать». Будь я проклята, если это не звучало как глава и стих.
Я открыла книгу Пророка Иеремии на тридцать третьей главе - и попала в точку!
«Воззови ко Мне - и Я отвечу тебе, покажу тебе великое и недоступное, чего ты не знаешь».
Итак, я оказалась права. Существовало другое послание, зашифрованное в пророчестве. Проблема в том, что при сложившихся обстоятельствах послание было бесполезным. Если старая кошелка хотела показать мне неведомые вещи, то где же они находились? Этого я и впрямь не ведала.
Выло приятно осознавать, что я, которая порой не в состоянии разгадать до конца кроссворд в «Нью-Йорк таймc», смогла-таки расшифровать предсказание, написанное на салфетке. С другой стороны, я была немного разочарована. Каждый новый, открытый мною слой головоломки должен был иметь какой-то смысл, ведь это явно были послания, причем изложенные на связном английском. Но они не вели никуда, кроме как к другим посланиям.
Я вздохнула, посмотрела на проклятые стихи, выпила остатки бренди и решила начать сначала. Что бы это ни было, оно должно быть зашифровано в стихах. Больше попросту негде.
Было уже пять утра, когда в мою голову, которая к тому времени раскалывалась от боли, пришла мысль. Возможно, буквы мне больше не нужны. Возможно, послание состоит из слов, как в соларинской записке. Едва лишь меня посетило это озарение (а может, помог третий бокал бренди), мой взгляд упал на первое предложение пророчества:
«Коль перекрестье этих линий…»
Когда предсказательница говорила об этом, она разглядывала линии на моей ладони. Но что, если линии стихов сами образуют ключ к посланию?
Я снова взяла в руки лист со стихами. Где же этот ключ? Теперь я решила зайти со стороны литературы. Предсказательница сказала, что линии сами образуют ключ, так же как рисунок рифмы образовывал число зверя - 666.
Было бы опрометчиво утверждать, что на пятом часу разглядывания чертовых стихов меня посетило озарение, но ощущение было именно такое. Посетило. Мой измученный недосыпанием и щедро сдобренный алкоголем разум гордо заявил, что разгадка найдена.
Схема рифмы - это не только число зверя. Это ключ к зашифрованному посланию! Моя копия стихов была так исчиркана, что выглядела как карта межгалактических контактов во Вселенной. Перевернув листок, чтобы использовать оборот, я переписала стихи и схему рифмы еще раз. Схема рифмы выглядела так: 1-2-3, 2-3-1, 3-1-2. Я выбрала из каждой строки по одному слову, которое соответствовало числу. Послание гласило: «Just as another game this battle will continue forever». «Как та, другая игра, эта битва будет длиться вечно».
И с непоколебимой уверенностью основательно выпившего человека я поняла, что все это значит. Сказал же мне Соларин, что мы играем? Однако предсказательница предупреждала меня об этом тремя месяцами раньше.
«J'adoube. Я трогаю тебя, я поправляю тебя, Кэтрин Велис. Воззови ко мне, и я отвечу тебе, покажу тебе великое и недоступное, чего ты не знаешь. Потому что битва продолжается, и ты - пешка в этой игре. Фигура на шахматной доске жизни».
Я улыбнулась, встала и добралась до телефона. Хотя связаться с Нимом было невозможно, я отправила ему сообщение на его компьютер. Ним был экспертом по шифрам, возможно лучшим в мире. Он читал лекции и писал книги на эту тему, ведь так? Нечего удивляться, что он отобрал у меня записку, когда я заметила схему рифмы. Он сразу догадался, что это ключ. Однако проклятый ублюдок ждал, пока я расшифрую послание сама. Я набрала номер телефона и оставила прощальное послание:
«Пешка выдвигается в Алжир».
Небо за окном уже посветлело, и я решила все-таки немного поспать. Мне больше не хотелось ни о чем думать, и мои мозги были со мной совершенно единодушны. Сгребая в кучу бумагу на полу, я вдруг заметила конверт без марки и без адреса. Это было то самое письмо, которое кто-то принес и передал дежурному, но мне не удалось узнать почерк, которым было написано мое имя. Я поспешно вскрыла конверт. Внутри оказалась открытка на плотной бумаге. Я села на кровать и прочла, что там было написано:
«Моя дорогая Кэтрин!
Я получил огромное удовольствие от нашей встречи. К сожалению, я не смогу поговорить с тобой до твоего отъезда, так как и сам уезжаю из города на несколько недель.
Поразмыслив после давешней нашей беседы, я решил отправить к тебе в Алжир Лили. Когда дело доходит до разрешения загадок, одна голова - хорошо, а две - лучше. Ты не согласна?
Кстати, забыл тебя спросить: как тебе понравилась встреча с моей подругой-предсказательницей? Она шлет тебе привет. Добро пожаловать в Игру.
С наилучшими пожеланиями,
Мордехай Рэд».
Миттельшпиль
В древних литературах то и дело встречаются легенды о мудрых и магических играх, которые были в ходу у монахов, ученых и при гостеприимных княжеских дворах, например, в виде шахмат, где фигуры и поля имели кроме обычных еще и тайные значения.
Герман Гессе. Игра в бисер. Перевод С. Апта
Я играю ради самой игры.
Шерлок Холмс
Алжир, апрель 1973 года
Сумерки были такого лавандово-синего цвета, как бывает только весной. Самолет описал полукруг в тонкой туманной дымке, поднимавшейся над побережьем Средиземного моря, и мне казалось, будто мы неподвижны, а небо вращается. Внизу лежал Алжир.
Аль-Джезаир Бейда, называли эту землю. Белый остров.
Казалось, он поднялся из морских вод, словно волшебная страна, словно мираж. Белоснежные здания многочисленными ярусами теснились на склонах пресловутых семи холмов, и город напоминал свадебный торт, щедро украшенный сахарной глазурью. Даже деревья здесь были экзотических и невероятных форм и оттенков, словно принадлежали другому миру.
Вот он, белый город, маяк на пути в глубь черного континента. Где-то там за сияющими белоснежными фасадами спрятаны таинственные фигуры, из-за которых я облетела половину земного шара. Когда мой самолет сел, я почувствовала, что опустилась… нет, не в Алжире, а на первой клетке. Из нее мой путь лежал в самое сердце Игры.
Аэропорт «Дар-эль-Бейда» (что означает «Белый дворец») построен на самой границе Алжира, его короткие взлетные полосы обрываются прямо в Средиземное море.
Мы вышли из самолета. С моря дул прохладный влажный бриз, и листья пальм перед плоским двухэтажным зданием аэровокзала колыхались, будто длинные перья. В воздухе стоял густой аромат цветущего жасмина. На фронтоне здания висел транспарант с написанными на нем от руки каракулями. Эти завитушки, точки и тире, напоминающие японскую каллиграфию, стали первым образцом классической арабской письменности, который мне довелось увидеть. Ниже был приписан перевод на французский: «Bienvenue en Algerie» - «Добро пожаловать в Алжир». Наши вещи выгрузили прямо на бетон и предоставили нам самим разыскивать свой багаж. Носильщик погрузил мои чемоданы на металлическую тележку, и вместе с потоком пассажиров я вошла в здание аэровокзала.
Встав в очередь к стойке таможенного контроля, я подумала, какой огромный путь проделала за неделю, прошедшую с той ночи, когда я разгадала пророчество.
Проделать этот путь мне пришлось в одиночку. Увы. Наутро после того, как расшифровала стихи, я попыталась связаться с каждым из моих разномастных друзей. Однако вокруг меня будто образовался заговор молчания. Когда я позвонила Гарри, трубку взяла Валери, его домработница. Она сказала, что Лили с Мордехаем где-то засели и изучают тайны шахматной игры, а Гарри уехал сопроводить тело Сола к каким-то дальним родственникам, которых отыскал то ли в Огайо, то ли в Оклахоме - в общем, где-то в центральных штатах. Ллуэллин и Бланш, воспользовавшись отсутствием Гарри, умчались в Лондон - порезвиться на распродаже антиквариата.
Ним, похоже, окончательно ушел в свой монастырь, поскольку ни на одно из моих срочных сообщений ответа не последовало. Однако в субботнее утро, когда я сражалась с грузчиками, которые из кожи вон лезли, чтобы упаковать мои вещи, будто рождественские подарки, явился Босуэлл. Он принес коробку от «приятного джентльмена, который был здесь вечером».
Коробка была полна книг, к ней прилагалась записка: «Молись, чтобы тебя направляли, и мой уши». Подпись была: «Сестры милосердия». Я засунула книги в дорожную сумку и забыла про них. Откуда мне было знать, что эти книги, будто бомба с часовым механизмом, в самом скором времени перевернут весь дальнейший ход событий? Однако Ним знал. Возможно, он всегда это знал. Даже до того, как положил руки мне на плечи и сказал: «J'adoube».
Это была разношерстная смесь старых пыльных книг в мягких обложках: «Легенда о Карле Великом», книги по шахматам, книги о магических квадратах и прочих математических головоломках. Среди них оказалось и скучное пособие по прогнозированию движений на фондовом рынке, которое называлось «Числа Фибоначчи». Одним из авторов этой книги значился доктор Ладислав Ним.
Нельзя сказать, что за время шестичасового перелета из Нью-Йорка в Париж я стала экспертом по шахматам, но все же я много узнала о шахматах Монглана и о той роли, которую они сыграли в распаде империи Карла Великого. Хотя об этом и не упоминалось, шахматы были причастны к смерти не менее полудюжины королей, принцев и отдельных придворных. Все они были жестоко убиты из-за «фигур чистого золота». Из-за убийств начинались войны, а после смерти самого Карла Великого его собственные сыновья превратили империю франков в поле битвы за обладание таинственными шахматными фигурами. В этом месте Ним сделал на полях пометку: «Шахматы - самая опасная игра».
За прошедшую неделю я и сама узнала о шахматах достаточно, чтобы понимать разницу между стратегией и тактикой. Тактика - это сиюминутные ходы с целью занять выгодную позицию, стратегия же дает возможность выиграть саму игру. Эта полезная информация весьма пригодилась мне, когда я прилетела в Париж.
За время моего перелета через Атлантику партнеры «Фулбрайт Кон» не растеряли ничего из освященной временем сокровищницы предательства и передергивания. Возможно, изменился метод игры, в которую они играли, однако ходы остались прежними. Когда я прибыла в парижский офис, выяснилось, что мое назначение может быть отменено. Похоже, они так и не подписали контракт с парнями из ОПЕК.
Сотрудники парижского офиса, должно быть, провели немало часов в приемных различных министерств и немало намотались из Парижа в Алжир и обратно, что обошлось фирме немалую сумму. Но каждый раз они возвращались с пустыми руками.
И теперь старший партнер фирмы Жан Филипп Петар решил подключиться к делу самолично. Приказав мне ничего не делать до его отъезда в Алжир, планируемого на конец недели Петар заверил меня, что мне подыщут какую-нибудь работенку в местном отделении фирмы, «чтобы пылью не зарасти». Судя по его тону, можно было подумать, что речь идет об уборке, мытье окон и пола и, возможно, нескольких туалетов. Однако у меня были совсем другие планы.
Возможно, французское отделение фирмы так и не подпишет контракт с клиентом, но у меня был билет на самолет до Алжира и целая неделя свободного времени. И потому, выйдя из французского офиса компании «Фулбрайт Кон», я взяла такси и поехала обратно в «Орли». Я пришла к выводу, что Ним был прав, когда решил освежить мой инстинкт убийцы. Я слишком долго не выходила за рамки тактических ходов, и теперь из-за фигур мне не видно доски. Возможно, настало время подвинуть фигуры, которые заслоняют обзор?
Мне пришлось простоять около получаса, прежде чем подошла моя очередь. Пассажиры, словно муравьи, гуськом шли по узким проходам через металлоискатель, чтобы попасть на паспортный контроль.
В конце концов я оказалась у стеклянной будки, и офицер иммиграционной службы спросил мою визу в Алжир. Я протянула ему визу с маленькой красно-белой наклейкой и размашистой подписью, которая почти полностью закрывала синюю страничку. Офицер долго разглядывал ее, потом поднял глаза на меня. На лице у него было какое-то странное выражение.
- Вы путешествуете одна, - сказал он по-французски. Это прозвучало не как вопрос. - У вас виза для affaires, мадам. На кого вы будете работать?
Слово «affaires» означало не только «дело, бизнес», но и «любовная связь». Как, однако, эти французы любят убивать двух зайцев одним выстрелом!
- Я буду работать на ОПЕК, - начала я объяснять на ломаном французском.
Не успела я закончить, как офицер уже поставил печать «Дар-эль-Бейда» на мою визу. После чего он кивнул носильщику, который катил свою тележку неподалеку от нас. Носильщик проехал через контроль, офицер иммиграционной службы быстро просмотрел остальные документы и пододвинул мне в отверстие таможенную декларацию.

- ОПЕК, - сказал офицер. - Очень хорошо, мадам. Запишите в эту форму золото и деньги, которые вы везете.
Пока я заполняла форму, я заметила, как офицер что-то шепнул носильщику, мотнув головой в мою сторону. Носильщик посмотрел на меня, кивнул и куда-то исчез.
- Ваше местожительство во время пребывания в стране? - спросил офицер, когда я просунула заполненную декларацию обратно в окошечко его будки.
- Отель «Эль-Рияд», - ответила я.
Носильщик тем временем неспешно прошел мимо будок иммиграционной службы и, оглянувшись на меня через плечо, начал стучать в дымчатое стекло двери офиса у противоположной стены. Дверь открылась, и оттуда вышел дюжий верзила. Они с носильщиком в упор уставились на меня; это не было игрой моего воображения. И на бедре у верзилы была, кобура с пистолетом.
- Ваши документы в порядке, мадам, - спокойно сказал мне офицер иммиграционной службы. - Теперь можете идти к таможенникам.
Я пробормотала «спасибо», взяла бумаги и прошла через узкий проход к надписи «Douanier». На неподвижной ленте конвейера вдалеке я разглядела свой багаж. Однако стоило мне направиться к нему, как рядом оказался носильщик.
- Пардон, мадам, - произнес он мягким вежливым голосом так тихо, чтобы его слова слышала только я. - Не пройдете ли со мной?
Он показал на офис с дверью из дымчатого стекла. Перед ней до сих пор стоял верзила с пистолетом. У меня противно задрожали колени.
- Конечно нет! - громко сказала я на английском и повернулась к своему багажу, стараясь не обращать на носильщика внимания.
- Боюсь, я вынужден настаивать, - сказал он, цепко ухватив меня за руку.
Я напомнила себе, что в деловых кругах меня считали особой с железными нервами. И все же меня охватила паника.
- Не понимаю, в чем проблема? - спросила я по-французски, вывернувшись из его хватки.
- Pas de problemes, - сказал он, не сводя с меня глаз. - Chef de securite хотел бы задать вам несколько вопросов. Эта процедура займет немного времени. Ваш багаж будет в целости и сохранности. Я сам прослежу за этим.
Но я волновалась вовсе не о багаже. Мне совсем не хотелось покидать ярко освещенный зал и идти в какой-то непонятный офис, охраняемый человеком с пистолетом. Однако выбора у меня не было. Носильщик проводил меня к офису, охранник отошел в сторону и пропустил меня внутрь.
Внутри офис оказался маленькой комнаткой, там помещались лишь металлический стол и два стула по обеим сторонам от него. Мужчина, сидевший за столом, встал, чтобы поприветствовать меня.
Ему было около тридцати. Красивый мужчина, загорелый и мускулистый. Когда он с кошачьей грацией огибал стол, я видела, как при каждом движении под тканью сшитого на заказ делового костюма перекатываются тугие мышцы. Густые черные волосы, зачесанные назад, оливковая кожа, точеный нос и полные губы - словом, он мог бы сойти и за итальянского жиголо, и за французского киноактера.

Предыдущая страница 14 Следующая страница


15 Кэтрин Нэвилл

- Можешь идти, Ахмет, - произнес он бархатным голосом вооруженному верзиле, который все еще придерживал дверь.
Ахмет вышел и закрыл за собой дверь.
- Мадемуазель Велис, я полагаю, - сказал хозяин офиса, жестом приглашая меня сесть напротив.-Я ждал вас.
- Простите? - Я осталась стоять, глядя ему в глаза.
- Я вовсе не хотел вас мистифицировать, - улыбнулся он. -Через мое ведомство проходят все визы. Не так много женщий обращается за деловой визой в нашу страну. На самом деле вы вполне можете стать первой. Должен признаться, я не ожидал увидеть в вашем лице такую женщину.
- Хорошо, теперь вы удовлетворили свое любопытство, проворчала я и повернулась, чтобы уйти.
- Милая мадемуазель, - сказал он, пресекая мои намерения бежать. - Пожалуйста, все-таки присядьте. Я ведь не великан-людоед и не съем вас. Я - глава здешней службы безопасности. Меня зовут Шариф.
Он ослепительно улыбнулся мне, показав белоснежные зубы. Я вернулась и с третьего раза приняла его приглашение сесть.
- Хочу заметить, я нахожу ваше снаряжение для сафари самым подходящим. Не только шикарным, но и удобным для страны, где три тысячи километров занимают пустыни. Вы планируете отправиться в Сахару во время вашего пребывания, мадемуазель? - неожиданно спросил он, опускаясь на стул напротив меня.
- Я поеду туда, куда скажет клиент, - ответила я.
- Ах да, ваш клиент, - пробормотал Шариф. - Доктор Кадыр, Эмиль Камиль Кадыр, министр нефтяной промышленности. Старый друг. Передавайте ему мои наилучшие пожелания. Именно он выбивал для вас визу. Могу я взглянуть на ваш паспорт?
Он протянул руку. На манжете блеснула золотая запонка. Должно быть, из таможенного конфиската, подумала я. Не так уж много работников аэропорта могут позволить себе такие украшения.
- Это простая формальность, - продолжал Шариф. - Мы выбираем несколько человек с каждого рейса, чтобы произвести более тщательный осмотр. Этого может не произойти с вами в течение двадцати поездок или даже двухсот…
- В моей стране, - сказала я, - людей подвергают осмотру в аэропорту только в том случае, если их подозревают в контрабанде.
Я испытывала судьбу и знала это, однако меня не провело его лицемерное объяснение, золотые запонки и голливудская
улыбка. Я была единственной пассажиркой парижского рейса, кого выбрали, и я заметила, как работники аэропорта шептались, глядя на меня. Чем-то я вызвала их пристальное внимание. И вовсе не потому, что я была женщиной, которая приехала по делу в мусульманскую страну.
- Ах, - сказал Шариф. - Вы боитесь, что я счел вас контрабандисткой? К сожалению, существуют законы, по которым только женщины-служащие могут обыскивать леди на предмет контрабанды. Нет, я хочу увидеть только ваш паспорт - по крайней мере пока.
Паспорт он изучал долго и увлеченно.
- Я бы никогда не сказал, сколько вам лет. Вы выглядите не старше восемнадцати, из вашего паспорта я вижу, что у вас только что был день рождения. Двадцать четыре. Как интересно! Вы знаете, что ваш день рождения, четвертое апреля, - мусульманский праздник?
В этот момент у меня в голове всплыли слова предсказательницы. Когда она велела мне никому не говорить о своем дне рождения, я совсем забыла о таких вещах, как паспорт и водительские права.
- Надеюсь, я не напугал вас, - добавил он, бросая на меня странный взгляд.
- Совсем нет, - ответила я. - Теперь, если вы закончили…
- Возможно, вам будет интересно узнать побольше, - продолжил он, мурлыча словно кот, затем достал мою сумку и бросил ее на стол.
Без сомнения, это была еще одна «формальность», однако мне стало не по себе. «Ты в опасности! - твердил внутренний голос. - Не верь никому, все время оглядывайся, ибо сказано: на четвертый день четвертого месяца придут восемь».
- Четвертое апреля, - бормотал про себя Шариф, пока доставал из моей сумки тюбик помады, расческу и щетку для
волос и аккуратно раскладывал все это на столе, будто орудия убийства, уличающие меня. - Мы, приверженцы Ислама, зовем этот день Днем исцеления. У нас два календаря: мусульманский, лунный, и солнечный, в котором год начинается двадцать первого марта по западному календарю. С каждым календарем связано много традиций. Пророк Мухаммед велел нам, - продолжал он, доставая из моей сумки ручки, карандаши, блокноты и раскладывая их рядами, - когда начинается лунный год, читать суры из Корана по сто раз каждый день в течение первой недели; следующую неделю мы должны подниматься утром, делать вдох над кувшином с водой и пить эту вод течение семи дней. Затем, на восьмой день…
Шариф внезапно вскинул глаза, словно надеялся поймать меня на том, что я начала клевать носом. Но это ему не удалось, и он любезно улыбнулся. Мне оставалось только надеяться, что я сумела не менее любезно улыбнуться в ответ.
- Так вот, на восьмой день второй недели этого чудесного месяца проходят все церемонии, завещанные Мухаммедом. Например, если кто-то болен, он имеет шанс исцелиться. Это может произойти четвертого апреля. Считается, что те, кто родился в этот день, обладают великой силой исцелять других - совсем как… Однако вы - западный человек, вряд ли вы верите в подобные суеверия.
Интересно, мне это только казалось или он действительно смотрел на меня, как кот на мышь? Я как раз раздумывала над этим, когда Шариф издал вопль, заставивший меня подпрыгнуть.
- А! - воскликнул он и, дернув запястьем, швырнул что-то на стол. - Вижу, вы интересуетесь шахматами!
Это были карманные шахматы Лили, которые завалялись на дне моей сумки. А Шариф уже вытаскивал из сумки книги и, раскладывая их на столе, читал названия.
- «Шахматы», «Математические игры»… А! «Числа Фибоначчи!» - воскликнул он с такой торжествующей улыбкой, что на миг мне показалось, будто он и в самом деле поймал меня с поличным.
Шариф побарабанил костяшками пальцев по занудному пособию, среди авторов которого числился Ним.
- Итак, вы интересуетесь математикой? - спросил он, пристально глядя на меня.
- Не совсем.
Шариф принялся по одной передавать мне мои вещи, я встала и попыталась затолкать все это обратно в сумку.
Казалось невозможным, что хрупкая девушка способна дотащить на другой конец света столько ненужного хлама. Однако я доказала на практике, что ничего невозможного тут нет.
- Что конкретно вы знаете о числах Фибоначчи? - спросил Шариф, пока я загружала свою сумку.
- Их используют при прогнозировании цен на фондовом рынке, - пробормотала я. - Элиот Уэйв разработал теорию, как с помощью этих чисел предсказывать поведение «быков» и «медведей». В тридцатых годах другой парень, по имени Р. Н. Элиот, развил эту теорию…
- Значит, вы не знакомы с автором? - прервал меня Шариф.
Я почувствовала, что стремительно бледнею, причем до синевы, моя рука с книжкой застыла, будто парализованная.
- С Леонардо Фибоначчи, я имею в виду, - добавил Шариф, серьезно глядя на меня. - Итальянец, родился в Пизе в двенадцатом веке, но обучался здесь, в Алжире.. Он был блестящим учеником знаменитого математика, мавра аль-Хорезми, в честь которого назвали алгоритм. Фибоначчи познакомил Европу с арабскими цифрами, которые и заменили устаревшие римские…
Проклятие. Надо было раньше сообразить, что Ним не дал бы мне книгу просто так, пусть он сам и написал ее. Теперь я очень жалела, что не ознакомилась с ее содержанием до того, как попала на инквизиторский допрос к Шарифу. В моей голове, будто лампочка, прерывисто замерцало озарение, но я не могла понять эту морзянку.
Разве Ним не настаивал, что я должна узнать побольше о чудесных квадратах? Разве Соларин не создал новую формулу прохода коня? Разве послание предсказательницы не было построено на числовых закономерностях?
Так почему я была такой бестолковой и не сумела вовремя сложить два и два?
Это ведь мавры подарили шахматы Карлу Великому, вспомнила я. Я не была математическим гением, но работала с компьютерами достаточно долго, чтобы знать: едва ли не все значимые математические открытия принесли в Европу мавры, когда захватили Севилью в VIII веке. В погоне за сказочными шахматами математика наверняка должна играть важную роль; но какую? Шариф рассказал мне больше, чем я ему, но мне никак не удавалось собрать кусочки мозаики воедино. Молясь чтобы он не заинтересовался последней книгой, я поспешила положить ее обратно в сумку.
- Вы собираетесь пробыть в Алжире год? - спросил о Возможно, мы как-нибудь сыграем с вами в шахматы. Когда-то в Персии я был претендентом на звание среди юниоров…
- У нас, на Западе, есть одна поговорка. Возможно, вы будете рады пополнить свой словарь. «Не звоните нам, мы сами позвоним», - бросила я через плечо и направилась к двери.
Я открыла дверь. Головорез по имени Ахмет удивленно посмотрел на меня. Шариф начал подниматься из-за стола. Я захлопнула дверь за собой с такой силой, что стекло задребезжало. Я даже не оглянулась.
Теперь мой путь лежал к таможенникам. Когда там стали осматривать мой багаж, я сразу поняла, что его уже проверили - в таком беспорядке лежали вещи. Таможенник закрыл сумки и чемоданы и отметил их меловым крестом.
К этому времени аэропорт был практически пуст. К счастью, пункт обмена валюты еще работал. Обменяв немного денег, я махнула рукой носильщику и отправилась на улицу искать такси. Стоило выйти за дверь, как густой, насыщенный аромат снова ударил мне в ноздри. Запах жасмина пропитал все вокруг.
- В отель «Эль-Рияд», - сказала я водителю, усевшись в машину, и мы понеслись по бульвару, освещенному янтарными шарами фонарей, в сторону столицы.
Таксист, лицо которого было старым и обветренным, как кора красного дерева, уставился на меня в обзорное зеркало.
- Мадам прежде бывала в Алжире? - спросил он. - Если нет, могу прокатить ее по городу за сотню динаров. Конечно же, включая и дорогу до отеля «Эль-Рияд».
Отель располагался на другом конце города, вернее, в тридцати километрах от Алжира. А сотня динаров составляла всего двадцать пять долларов, так что я согласилась. Проехать в час пик от Манхэттена до аэропорта Кеннеди стоило гораздо дороже.
Мы ехали вдоль главного бульвара. С одной стороны росли большие раскидистые пальмы. Колонны, образующие аркады, украшали фронтоны зданий, расположенных с другой стороны обращенных в сторону алжирского порта. До нас доносилась солоноватая свежесть моря.
В центре портового района, напротив величественного здания отеля «Алетти», мы свернули на бульвар, который круто поднимался в гору. Пока машина ехала вверх, казалось, что здания становились все больше и придвигались все ближе. Белоснежные постройки колониального периода возникали из темноты, словно призраки, шепчущиеся над нашими головами. Они были так близко, что заслоняли почти все усыпанное звездами небо.
К тому времени окончательно стемнело. Вокруг царили мрак и безмолвие ночи. Редкие уличные фонари заставляли деревья отбрасывать тени на белые стены, дорога становилась уже и круче, ведя к самому сердцу Аль-Джезаира - к острову.
На середине подъема мостовая расширялась, образуя круглую площадь с утопающим в зелени фонтаном в центре - словно точка отсчета в системе координат этого вертикального города. С площади открывался вид на лабиринт улочек на вершинах холмов. Когда мы огибали фонтан, фары машины, идущей сзади, неотступно следовали за нами, в то время как слабенькие фары моего такси натужно пытались рассеять душную темноту верхнего города.
- Кто-то едет за нами, - сказала я водителю.
- Да, мадам. - Он взглянул на меня в зеркало и нервно усмехнулся. В тусклом свете на миг блеснули золотые передние зубы. - Эта машина едет за нами от самого аэропорта. Вы, случайно, не шпионка?
- Не говорите чепухи!
- Видите ли, машина, которая нас преследует, принадлежит шефу службы безопасности.
- Начальнику службы безопасности? Он беседовал со мной в аэропорту. Шариф, верно?
- Он самый, - сказал таксист и занервничал еще больше, чем минуту назад.
Мы ехали теперь в верхней части города, и дорога превратилась в узкую ленту, которая извивалась по самому краю крутого обрыва, откуда открывался прекрасный вид на Алжир. Водитель проследил взглядом, как большая черная маш
сворачивает следом за нами.
Город стоял на горбатых холмах, и лабиринт извилистых улочек сбегал с них, подобно языкам лавы, в сторону сверкавшего огнями порта. В заливе мягко покачивались на легкой волне ярко освещенные корабли.
Таксист между тем жал на газ. За очередным поворотом Алжир полностью исчез из виду, и нас поглотила тьма. Вскоре дорога нырнула в какую-то темную лощину. Теперь мы ехали через густой непроходимый лес. Пахло сосновой смолой, ее запах почти полностью заглушал соленое и влажное дыхание моря. Жидкий бледный свет луны не мог проникнуть сквозь густое переплетение веток.
- Это то немногое, что мы можем предпринять, - сказал водитель, по-прежнему настороженно поглядывая в зеркала заднего вида, пока машина неслась через пустынный лес.
Лучше бы он смотрел на дорогу.
- Сейчас мы находимся в месте, которое называется «Les Pins» - «Сосны». Между нами и «Эль-Риядом» только этот сосновый лес. Мы, так сказать, выбрали кратчайший путь.
Дорога по-прежнему шла по холмам, то опускалась, то снова поднималась. Поскольку машина летела на огромной скорости, пару раз, в конце особенно крутого подъема, я почувствовала, как ее колеса отрываются от земли. Омерзительное ощущение.
- У меня полно времени, - сообщила я, вцепившись в под локотник, чтобы ненароком не пробить крышу головой.
- Этот Шариф…- пробормотал таксист. В голосе его слышалось напряжение. - Вы знаете, почему он допрашивал вас в аэропорту?
- Он не допрашивал, - возмутилась я. - Он просто хотел задать мне несколько вопросов. Ведь не так уж много женщин приезжает в Алжир по делам. - Мой смех даже мне самой показался вымученным. - Въезжающим в страну могут задавать любые вопросы, не так ли?
- Мадам. - Таксист покачал головой и как-то странно посмотрел на меня в зеркало. Огни машины, которая ехала за нами, на мгновение осветили нас. - Этот человек, Шариф, он не работает в иммиграционной службе. Это не его работа - приветствовать приезжающих в страну. И поверьте, он следует за вами вовсе не для того, чтобы убедиться, что вы благополучно добрались до места. - Несмотря на то что таксист выдавил из себя эту невинную шутку, голос его по-прежнему дрожал. - у него другая работа, поважнее. - Правда? - спросила я удивленно.
- Он не сказал вам, - констатировал водитель, по-прежнему напряженно поглядывая в зеркало. - Этот человек, П1а-риф… Он - глава тайной полиции.
По словам таксиста выходило, что алжирская тайная полиция представляет собой смесь ФБР, ЦРУ, КГБ и гестапо. Он явно вздохнул с облегчением, когда остановил машину перед входом в отель «Эль-Рияд». Это оказалось невысокое ухоженное здание, утопающее в зелени. Перед входом бил небольшой фонтан с чашей причудливой формы. Отель стоял вдали от городской суеты, на берегу моря. Зеленые кущи создавали иллюзию уединения, длинная подъездная дорожка и украшенный лепниной фасад сияли огнями.
Выйдя из такси, я заметила, как фары преследовавшей нас машины описали дугу, автомобиль развернулся и скрылся среди сосен. Руки водителя дрожали, когда он доставал мои вещи из багажника и относил их в отель.
Я последовала внутрь, расплатилась с таксистом, и он уехал. Я подошла к портье и назвала свое имя. Часы на его столе показывали без четверти десять.
- Мне очень жаль, мадам, - сказал портье. - Согласно моим записям, вы не бронировали номер. К сожалению, мест нет.
Он улыбнулся, пожал плечами и сразу же уткнулся в бумаги. Я что-то не заметила вереницы такси у входа в стоявший на отшибе отель. Тащиться же обратно в Алжир с багажом на горбу через кишащий полицией сосновый лес мне совершенно не улыбалось.
- Должно быть, вы ошиблись, - громко сказала я портье. - Я бронировала номер в этом отеле, и подтверждение пришло неделю назад.
- Наверное, вы заказывали номер в каком-нибудь другом отеле, - заметил он все с той же вежливой улыбкой, которая похоже, была национальной чертой алжирцев.
И будь я проклята, если этот тип снова не повернулся ко мне спиной!
Мне вдруг показалось, что все это неспроста. Может, эта равнодушная спина была прелюдией, разминкой перед тем, что здесь называлось «торговаться»? Кто знает, возможно, арабы считают, что торговаться следует по любому поводу: не только из-за крупных контрактов на консультационные услуги, но и из-за номера в отеле? Чтобы проверить свою теорию, я достала банкноту достоинством пятьдесят динаров и подтолкнула ее к портье.
- Будьте так любезны, присмотрите за моим багажом - я оставлю его здесь, у стойки. Шариф, шеф службы безопасности, рассчитывает, что найдет меня здесь. Пожалуйста, когда он появится, скажите ему, что я в баре.
При этом я не так уж покривила душой. Шариф действительно рассчитывал найти меня в этом отеле, потому как его головорезы следовали за мной до самых дверей. А портье вряд ли решится позвонить такому крутому парню, как Шариф, чтобы проверить, с кем тот собрался пить коктейли сегодня вечером.
- Ах, пожалуйста, простите меня, мадам! - воскликнул дежурный и поспешно принялся просматривать свой журнал, не забыв, однако, почти неуловимым движением забрать банкноту. - Я только что обнаружил, что вы все-таки бронировали номер. - Он что-то отметил в своем журнале и посмотрел на меня все с той же очаровательной улыбкой. - Позвать носильщика, чтобы он отнес ваш багаж в номер?
- Это будет очень мило с вашей стороны.
Ко мне тут же подбежал носильщик, я вручила ему несколько банкнот и сказала портье:
- Я пока немного здесь осмотрюсь. Пожалуйста, пусть ваш служащий принесет мне ключ, когда закончит с чемоданами. Я буду в баре.
- Хорошо, мадам, - сияя улыбкой, произнес портье.
Я поправила сумочку на плече и отправилась искать бар. Свернув за угол, я оказалась в просторном белоснежном атриуме. Стены здесь были украшены причудливой лепниной и плавно переходили в своды купола. Через отверстия, оставленные в куполе, проглядывало звездное небо. До верхней точки купола было футов пятьдесят. Напротив вестибюля на высоте тридцати футов располагался зал для коктейлей. С террасы низвергался вниз настоящий водопад. Стена воды разбивалась о камни, уложенные внизу, превращалась в водяную пыль и стекала в бассейн, сделанный прямо в мраморном полу вестибюля.
В зал вели две спиральные лестницы по обе стороны от водопада. Я выбрала левую, пересекла вестибюль и стала подниматься. В стенах были проделаны отверстия, сквозь которые росли цветущие деревья. Через перила балюстрады были переброшены тканые ковры приятной расцветки, они низвергались вниз с высоты пятнадцати футов и собирались внизу великолепными складками.
Пол в зале был выложен мраморными плитами самых разнообразных форм и расцветок. Они образовывали сложный и очень красивый орнамент. По залу были в живописном беспорядке разбросаны столики, рядом с которыми стояли кожаные диванчики. К каждому такому месту для отдыха прилагался медный поднос, толстый и пушистый плед, цветастый персидский ковер на полу и латунный самовар. И хотя зал был просторным, а огромные арочные окна в противоположной стене выходили на море, хозяевам отеля удалось создать в нем атмосферу уюта и уединения.
Усевшись на кожаный диван, я сделала официанту заказ. Он порекомендовал мне местное пиво. Все окна в зале были распахнуты, с воды дул легкий приятный бриз. Внизу лениво плескалось море, тихий шум волн убаюкивал и успокаивал, И впервые с тех пор, как я покинула Нью-Йорк, я позволила себе немного расслабиться.
Официант принес поднос с пивом. Кроме бокала на подносе был ключ от моего номера.
- Мадам найдет свою комнату по ту сторону сада, - сказал мне официант, махнув рукой куда-то в темноту за террасой. В тусклом лунном свете я ничего толком не смогла там разглядеть. - Пройдете через лабиринт до дерева луноцвета, его бутоны очень сильно пахнут. Номер сорок четыре - сразу за этим деревом. Там отдельный вход.
Пиво оказалось с цветочным привкусом, но не сладкое, с легким древесным ароматом. Я выпила и заказала еще. Дожидаясь пива, я все думала о вопросах, которые задавал мне Щариф. Но потом решила отложить догадки и предположения до того времени, когда я соберусь как следует изучить книги, которые подсунул мне Ним. И, выбросив из головы мысли о Шарифе, я принялась думать о будущей работе. Завтра утром я собиралась навестить министра. Какую стратегию выбрать в разговоре с ним? Я вспомнила о трудностях, с которыми столкнулись Фулбрайт и партнеры, пытаясь добиться подписания контракта. Странная история.
Министр промышленности и энергетики, тип по имени Абдельсалам Белейд, согласился на встречу с представителями компании неделю назад. Подразумевалось, что это будет официальная церемония подписания контракта. Шестеро менеджеров, истратив кучу денег, прилетели в Алжир с полным кейсом шампанского «Дом Периньон» и обнаружили, что министр Белейд «отбыл из страны по делам». Менеджеры неохотно согласились на встречу с его заместителем Эмилем Камилем Кадыром. С тем самым Кадыром, который, как обратил внимание Шариф, подписал мою визу.
Ожидая в приемной, пока Кадыр освободится и соизволит встретиться с ними, менеджеры заметили группу японских банкиров. Японцы гурьбой топали в сторону лифта, а в их толпу затесался не кто иной, как Белейд, якобы отсутствующий в Алжире.
Партнеры фирмы «Фулбрайт Кон» не привыкли, чтобы их водили за нос, да еще таким бесстыдным образом. Тем более аж шестерых разом. Они собрались пожаловаться Эмилю Камилю Кадыру, как только их наконец пропустят в его апартаменты. Но когда они предстали пред его светлые очи, помощник министра разгуливал по кабинету в теннисных шортах и рубашке для поло и помахивал ракеткой.
- Какая жалость, - сказал он. - Сегодня понедельник, а по понедельникам я всегда играю сет со своим однокашником. Я не могу его обидеть.
С этими словами он оставил шестерых менеджеров ковырять пальцами в ушах в тщетной надежде, что они ослышались.
Хотелось бы мне посмотреть на ребят, которые сумели бы отшить мексиканцев так же легко, как Кадыр и Белейд избавились от партнеров нашей прославленной фирмы. Должно быть, это еще одно проявление арабских представлений о том, как нужно набивать цену. Однако если шестерым полноправным партнерам не удалось заполучить подпись на контракте, то каким образом смогу это сделать я?
Прихватив бокал с пивом, я встала, вышла на террасу и попыталась разглядеть что-нибудь в темноте сада, который тянулся от отеля до самого моря. Официант не соврал - это и впрямь был настоящий лабиринт. Дорожки, посыпанные белым гравием, петляли между клумб с экзотическими кактусами, суккулентами и кустарником, тропическая растительность соседствовала с пустынной.
На границе сада и пляжа виднелась мраморная терраса с огромным плавательным бассейном, вода в котором подсвечивалась бирюзовым цветом.
От моря бассейн отделяла белоснежная стена, прорезанная многочисленными арками причудливой формы. Если приглядеться, то через эти арки можно было рассмотреть песок на пляже и белые барашки бьющихся о берег волн. С одной стороны ажурная стена упиралась в кирпичную башню с куполом в виде луковицы, похожую на те, с которых муэдзины выкрикивают призыв к вечерней молитве.
Я перевела взгляд обратно на сад, собираясь приглядеться к нему повнимательнее, как вдруг заметила нечто. Всего лишь едва уловимое движение, отблеск подсветки бассейна, блик на ободе велосипедного колеса… В следующий миг видение скрылось в темноте сада.
Я замерла на верхней ступени лестницы и принялась лихорадочно осматривать сад, бассейн и пляж, одновременно напрягая слух. Ничего не было слышно. Ни единого шороха. Вдруг кто-то дотронулся до моего плеча. Я подпрыгнула от неожиданности.
- Простите, мадам, - произнес официант, глядя на меня как-то странно. - Портье просил меня сказать, что на ваше имя пришло письмо. Раньше он его не заметил.
Официант вручил мне газету и конверт, похожий на телекс.
- Желаю приятно провести вечер, - произнес он и исчез.
Я снова оглядела сад. Возможно, у меня разыгралось воображение. Хорошо, пусть даже и правда я видела велосипедиста, но что в этом такого? Во всем мире люди ездят на велосипедах, и Алжир, разумеется, не является исключением.
Я вернулась в ярко освещенный зал и присела за столик, продолжая держать в руках стакан с пивом. В телексе оказалась всего одна фраза: «Прочти газету, раздел пять». Подписи не было, но когда я развернула газету, то сразу все поняла. Это был воскресный выпуск «Нью-Йорк тайме». Интересно, как газета попала сюда через тысячи миль? Пути сестер милосердия неисповедимы.
Я нашла раздел пять - это оказалась спортивная страничка, там была напечатана статья о шахматном турнире.
«ШАХМАТНЫЙ ТУРНИР ОТМЕНЕН САМОУБИЙСТВО ГРОССМЕЙСТЕРА ПОД ВОПРОСОМ
Произошедшее на прошлой неделе самоубийство гроссмейстера Энтони Фиске, которое наделало немало шума в шахматных кругах Нью-Йорка, в настоящее время вызывает серьезные сомнения у работников отдела по расследованию убийств. Нью-йоркская муниципальная полиция сегодня официально заявила: шестидесятисемилетний британский гроссмейстер не мог умереть от собственной руки.
Его смерть наступила из-за «перелома шейного отдела позвоночника в результате одновременного воздействия на позвонок С-7 и на подбородок». Человек не способен нанести себе подобный перелом, «если только не встанет сам у себя за спиной», как утверждает доктор Осгуд, который первым осмотрел тело Фиске и высказал подозрения относительно причины смерти.
Русский гроссмейстер Александр Соларин играл с Фиске, когда заметил «странное поведение» того. Советское посольство незамедлительно заявило о дипломатической неприкосновенности своего шахматиста, который готов, однако, от нее отказаться (см. статью на с. 6). Соларин был последним, кто видел Фиске живым, и именно он написал заявление в полицию.
Спонсор турнира Джон Германолд выпустил пресс-релиз, в котором подробно объяснил свое намерение отменить турнир. Сегодня он также сделал заявление, что гроссмейстер Фиске «долгое время страдал от наркотической зависимости», и назвал полиции ряд средств, которые и могли привести к столь печальному исходу.
В целях оказания помощи при расследовании организаторы турнира снабдили полицию именами и адресами шестидесяти трех человек, включая судей и игроков, которые присутствовали на закрытом воскресном заседании клуба «Метрополитен».
Читайте в следующем номере «Сандейс таймс» подробный очерк «Жизнь гроссмейстера Энтони Фиске»».
Итак, шила в мешке утаить не удалось, и нью-йоркский отдел по расследованию убийств взял след. Я пришла в ужас оттого, что в списке присутствовавших на роковом матче полиция обнаружит и мое имя, но потом успокоилась: они все равно не смогут до меня добраться. Не станут же следователи требовать моей экстрадиции из Северной Африки. Интересно, удалось ли Лили избежать допросов? Соларину, без сомнения, не удалось. Для того чтобы побольше узнать о его незавидном положении, я вернулась к странице шесть.
К своему удивлению, там я обнаружила два столбца «эксклюзивного интервью» под провокационным заголовком «Советы отрицают причастность к смерти британского гроссмейстера» . Я быстро пробежала глазами напыщенную редакторскую вставку, в которой Соларин описывался как человек «харизматический» и «таинственный», там же вкратце излагались основные вехи его карьеры и история с неожиданным отъездом из Испании. Само же интервью дало мне куда больше полезной информации, чем я ожидала.
Во-первых, Соларин вовсе не отрицал свою причастность к произошедшему. Только теперь я осознала, что он находился наедине с Фиске всего за несколько секунд до гибели британца, В отличие от меня Советы это знали с самого начала и кричали о его дипломатической неприкосновенности, стуча по столу пресловутым ботинком.
Соларин от дипломатической неприкосновенности отказался (без сомнения, он был прекрасно знаком с этой процедурой) и подчеркнул свое желание помочь властям. Когда его спросили о возможной зависимости убитого от наркотиков, его комментарий вызвал у меня улыбку: «Возможно, Джон (Германолд) обладает какой-то своей информацией? Вскрытие не установило наличия в организме каких-либо химических препаратов». Отсюда следовало, что Германолд либо лжец, либо сам приторговывает наркотиками.
Однако когда я дочитала до того места, где Соларин рассказывал об обстоятельствах убийства, то пришла в ужас. Русский шахматист сам заявил, что ни у кого, кроме него, не было возможности проникнуть в туалетную комнату в те минуты, когда был убит Фиске. Получалось, что убийцей был Соларин. Злоумышленник не мог скрыться незаметно, поскольку единственный выход из здания вел во двор, где Соларин встретил судей. Теперь я жалела, что не выяснила подробностей устройства клуба до отъезда из Нью-Йорка. Правда, оставалась возможность связаться с Нимом. Он мог бы наведаться в клуб «Метрополитен» и узнать это для меня.
Я заметила, что клюю носом. Мои внутренние часы говорили мне, что в Нью-Йорке уже четыре часа пополудни и что я не спала сутки. Забрав с подноса конверт и ключ от номера, я спустилась в сад.
У ближайшей стены я обнаружила благоухающий луноцвет с темно-зеленой листвой. Его продолговатые цветы были опущены вниз, словно перевернутые лилии. При свете луны они распустились и испускали густой чувственный аромат.
Я обошла дерево и отперла дверь. Свет в номере был включен. Комната показалась мне большой. Пол был выложен керамической плиткой, стены украшены лепниной, большие французские окна выходили в сторону моря, которого не было видно за развесистым луноцветом. Постель была застелена покрывалом из овечьей шерсти. У кровати лежал такой же коврик. Мебели в комнате было совсем немного.
В ванной я обнаружила унитаз, биде, раковину и большую ванну. Душ отсутствовал. Я повернула кран, и в ванну потекла ржавая струйка воды. Я подождала несколько минут, но ни цвет, ни температура воды так и не изменились. Великолепно! Будет очень забавно мыться в ледяной ржавчине!
Оставив воду литься, я вернулась в спальню и открыла двери гардероба. Все мои вещи были распакованы и висели на вешалках, сумки стояли внизу. Похоже, местным жителям нравится рыться в чужих вещах, подумала я. Но у меня в багаже не было ничего такого, что могло их заинтересовать. Память о том, что произошло с моим портфелем, была еще свежа.
Взяв телефон, я соединилась с коммутатором отеля и дала оператору номер компьютера Нима в Нью-Йорке. Оператор предупредил меня, что перезвонит, как только свяжется с абонентом. Я разделась и вернулась в ванную. Ржавой воды в ванне набралось всего несколько дюймов. Вздохнув, я ступила в отвратительную жижу и попыталась по возможности спокойно принять лежачее положение.
Телефон зазвонил, когда я смывала с тела мыльную пену. Обернувшись полотенцем, я помчалась в комнату и схватила трубку.
- Мне очень жаль, мадам, - сказал мне оператор, - но этот номер не отвечает.
- Как он может не отвечать? - возмутилась я. - В Нью-Йорке сейчас середина дня. Вы звонили по рабочему телефону.
Кроме всего прочего, Ним предупредил, что его компьютер включен постоянно.
- Но, мадам, это город не отвечает.
- Что, город? Город Нью-Йорк не отвечает?
Не могло же Большое Яблоко за сутки исчезнуть с лица земли?
- Вы издеваетесь? - спросила я. - В Нью-Йорке живут десять миллионов!
- Может, телефонистка ушла вздремнуть, мадам, - ничуть не смутившись, предположил мой собеседник. - Или, если еще рано, может, она отправилась пообедать,
Bienvenue en Algerie, подумала я. Поблагодарив оператора за потраченное время, я поставила телефон на место и отправилась гасить свет, а погасив, подошла к французскому окну и открыла его. Комнату наполнил запах ночных цветов.
Я стояла и смотрела на звездное небо над морем. Звезды напоминали холодные камни на темно-синем покрывале. Я остро ощутила свое одиночество, оказавшись так далеко от людей и вещей, которые были мне дороги. Каким-то таинственным образом, сама того не заметив, я пересекла невидимую грань и попала в совершенно иной мир.
В конце концов я вернулась в номер, залезла в постель и накрылась льняной простыней. Задремывая, я смотрела на африканские звезды.
Когда какой-то звук заставил меня открыть глаза, я сначала решила, что еще сплю. Стрелки на светящемся в темноте циферблате часов, которые стояли рядом с моей кроватью, показывали двадцать минут первого. Но ведь в моей нью-йоркской квартире нет часов! Очень медленно я осознала наконец, где нахожусь, и повернулась на другой бок, собираясь снова заснуть. И тут звук раздался вновь.
Прямо под моим окном медленно пощелкивала велосипедная цепь.
Идиотка, зачем я оставила окно открытым на ночь? Там, на улице, в тени дерева маячил силуэт человека. Одной рукой ночной гость придерживал за руль велосипед. Так значит, вечером мне не померещилось!
Сердце в груди забилось медленными тяжелыми толчками. Я сползла с кровати и, пригнувшись, стала на полусогнутых подбираться к окну, чтобы закрыть его. Тут мне пришлось столкнуться с двумя трудностями. Во-первых, я не знала, где располагаются оконные шпингалеты (если они вообще здесь есть). Во-вторых, на мне ничего не было надето. Проклятие! Однако было уже поздно метаться по номеру в поисках пижамы. Я добралась до стены, прижалась к ней и попыталась нащупать шпингалеты, чтобы закрыть это чертово окно.
И тут в саду раздался хруст гравия. Темная фигура приблизилась к окну и прислонила к стене велосипед.
- Я и не знал, что ты спишь раздетой, - прошептал человек.
В его голосе безошибочно угадывался славянский акцент. Соларин! Я почувствовала, как от смущения заливаюсь краской с головы до ног. В темноте он, конечно же, не мог этого видеть, но мне казалось, будто все мое тело излучает жар стыда. Ублюдок.
Он перекинул ногу через подоконник. Господи боже! Он собирался залезть внутрь! Еле удержавшись от крика, я метнулась к кровати, стащила с нее простыню и быстро обмотала вокруг себя.
- Какого черта ты здесь делаешь? - прошипела я, когда Соларин перелез через подоконник, закрыл за собой окно и запер его на задвижку.
- Разве ты не получила мое послание?
Он закрыл жалюзи и в темноте двинулся в мою сторону.
- Ты хоть представляешь, который сейчас час? - пробормотала я, когда он подошел ближе. - Как ты попал сюда? Вчера ты был в Нью-Йорке…
- Ты тоже, - сказал Соларин, включая свет.
Он окинул меня оценивающим взглядом с ног до головы и усмехнулся. Затем по-хозяйски расселся на моей кровати и заметил:
- Итак, теперь мы оба здесь. Одни. На чудесном побережье. Весьма романтично, ты не находишь?
Его зеленые глаза блеснули при свете лампы.
- Романтично! - фыркнула я, поправляя на себе простыню. - Я не желаю, чтобы ты околачивался вокруг меня! Каждый раз, когда я тебя встречаю, кого-нибудь пускают в расход…
- Будь осторожна, - сказал он. - Стены имеют уши. Накинь на себя что-нибудь. Я отведу тебя туда, где можно поговорить,
- Ты рехнулся, - ответила я. - Да я шагу отсюда не сделаю, а уж с тобой - тем более! И еще…

Соларин встал, шагнул ко мне и ухватился за край простыни, будто собирался ее сдернуть. При этом он смотрел мне в глаза и на его лице блуждала недобрая усмешка.
- Одевайся, или я сам тебя одену, - сказал он.
Кровь прихлынула к моему лицу, я вырвалась и пошла к гардеробу, пытаясь сохранить хотя бы остатки достоинства. Достав какую-то одежду, я шмыгнула в ванную. Меня била дрожь. Этот ублюдок считает, что может появляться, когда захочет, будить меня и вгонять в… Если бы только он не был таким чертовски красивым!
Но что ему нужно от меня? Почему он ходит за мной по пятам, почему прилетел сюда, на другой конец света? И при чем здесь велосипед?
Я надела джинсы и красный кашемировый свитер, обула свои видавшие виды спортивные тапки. Когда я вернулась в комнату, Соларин сидел на моей кровати среди скомканных простыней и играл в шахматы. Это были шахматы Лили. Разумеется, он нашел их, порывшись в моих вещах. Соларин поднял голову, взглянул на меня и улыбнулся.
- Кто выигрывает? - спросила я.
- Я, - серьезно ответил он. - Я всегда выигрываю.
Он встал, но не удержался и снова бросил взгляд на шахматную доску. Отвернувшись от нее наконец, он открыл гардероб, достал оттуда жакет и набросил его мне на плечи.
- Тебе идет эта одежда, - заметил он. - Конечно, при своем первом появлении ты была еще красивее, но зато твой нынешний наряд больше подходит для полуночных прогулок по пляжу.
- Ты сумасшедший, если думаешь, что я отправлюсь с тобой на прогулку по пляжу.
- Это недалеко, - сказал он, не обратив внимания на мои слова. - Мы пройдем по берегу до кабаре. У них там подают мятный чай и исполняют танец живота. Тебе понравится, дорогая. В Алжире женщины ходят в паранджах, но танец живота исполняют мужчины!
Я покачала головой и поплелась следом за ним к двери. Соларин сам запер за нами номер - он отобрал у меня ключ и положил его в карман.
В ярком свете луны волосы Соларина отливали серебром, в глазах появился какой-то таинственный блеск. Мы брели по узкой полоске пляжа. Берег плавно изгибался, и нам были видны огни Алжира вдалеке. Волны тихо набегали на темный песок.
- Ты прочитала газету, которую я прислал тебе? - спросил Соларин.

Предыдущая страница 15 Следующая страница


Восемь 16

- Ее прислал ты? Но почему?
- Мне хотелось, чтобы ты знала: то, что Фиске был убит, стало известно полиции. Как я тебе и обещал.
- Его смерть меня не касается, - заметила я и остановилась, чтобы вытряхнуть из тапок песок.
- Касается, я же говорил тебе. Ты что, думаешь, я пролетел шесть тысяч миль, чтобы залезть в окно твоей спальни? - Он начал проявлять нетерпение. - Я же предупреждал тебя об опасности. Мой английский, конечно, небезупречен, но, кажется, я говорю на твоем родном языке лучше, чем ты его понимаешь.
- Единственный человек, которого мне следует опасаться, - это ты, - фыркнула я. - Откуда мне знать, что это не ты убил Фиске? В последний раз, когда я тебя видела, если помнишь, ты украл мой портфель и оставил меня с телом шофера моих друзей. Может, ты и Сола тоже убил, а потом оставил меня, прихватив мой портфель?
- Ну да, я и убил его, - спокойно признался Соларин. Я застыла на месте, а он с любопытством смотрел мне в лицо. - Кто еще мог это сделать?
Мне казалось, я не могу произнести ни звука. Мои ноги увязли в песке, кровь в жилах застыла. Я прогуливалась по пустынному пляжу с убийцей!
- Могла бы сказать мне «спасибо», - заявил Соларин. - За то, что я унес твой портфель. Из-за него тебя могли заподозрить в убийстве. Черт, мне было ужасно трудно вернуть его.
От такой наглости я рассвирепела окончательно. Перед глазами у меня стояло белое лицо Сола, лежащего на каменной плите. Теперь я знала, что это Соларин положил его туда.
- Угу, спасибо тебе огромное! - зашипела я в ярости. - Какого черта, неужто ты в самом деле убил его? Ты притащил меня сюда и говоришь, что убил невинного человека?
- Потише, пожалуйста. - Соларин сердито схватил меня за руку и посмотрел мне в глаза. - По-твоему, было бы лучше, если б он убил меня?
- Сол?! - фыркнула я.
Я вырвала свою руку и повернулась, чтобы уйти, но Соларин снова схватил меня и повернул к себе лицом.
- Заниматься твоей безопасностью, как говорите вы, американцы, все равно что иметь занозу в заднице, - заявил он.
- Мне не нужна никакая защита, благодарю, - прошипела я. - И в последнюю очередь мне надо, чтобы меня защищал убийца. Словом, ступай и передай тому, кто тебя послал…
- Послушай!..
Соларин явно вышел из себя. Он положил руки мне на плечи и стиснул зубы, затем посмотрел на луну и сделал глубокий вдох. Без сомнения, досчитал до десяти.
- Послушай, - произнес он уже спокойней. - Что, если я скажу тебе, что это Сол убил Фиске? И что я единственный, кто знал об этом? Поэтому он и пытался прикончить меня. Когда ты начнешь меня слушать?
Его зеленые глаза изучающе уставились на меня, но я ни о чем не могла думать. Мой ум пребывал в смятении. Сол - убийца? Я закрыла глаза и попыталась сосредоточиться, однако в голову ничего не приходило.
- Ладно, выкладывай, - сказала я.
Соларин усмехнулся, глядя на меня. Даже при свете луны его улыбка казалась ослепительной.
- Пошли. - Его рука лежала у меня на плечах, и он снова развернул меня в обратную сторону. - Я не могу ни думать, ни говорить, ни играть в шахматы, когда у меня нет возможности двигаться.
Некоторое время мы шли молча, пока он собирался с мыслями.
- Наверное, будет лучше, если я начну с самого начала, - наконец сказал Соларин.
Я кивнула, чтобы он продолжал.
- Во-первых, я хочу, чтобы ты знала: меня совершенно не интересовало участие в турнире, на котором ты меня видела. Существовала договоренность с моим правительством, своего рода прикрытие для того, чтобы я смог спокойно приехать в Нью-Йорк, где у меня было неотложное дело.
- Какое такое дело? - спросила я.
- Погоди, дойдем и до этого.
Мы шли у самой воды, волны едва не доставали до наших ног. Вдруг Соларин нагнулся и подобрал маленькую темную раковину, которая была почти полностью засыпана песком. При свете луны ее изнанка блестела перламутром.
- Жизнь существует везде, - пробормотал он и отдал мне ракушку. - Даже на дне моря. И везде ее пытается уничтожить человеческая глупость.
- Этот моллюск умер не оттого, что ему свернули шею, - заметила я. - Ты что, профессиональный убийца? Как ты мог, пробыв с человеком в комнате пять минут, убить его?
Я зашвырнула ракушку подальше в море. Соларин вздохнул, и мы снова побрели по пляжу.
- Когда я увидел, что Фиске жульничает, - произнес он, и в голосе его послышалось напряжение, - мне захотелось узнать, кто его направляет и зачем это понадобилось.
«Итак, Лили была права насчет этого», - подумала я, но ничего не сказала.
- Я прервал игру и пошел следом за ним. Фиске признался во всем. Более того, он даже сказал мне, кто стоит за всем. И почему.
- Кто же это?
- Фиске не назвал имени. Он и сам не знал. Но он сказал, что тот, кто ему угрожал, знал, что я буду участвовать в турнире. Существовал только один человек, которому это было известно, ведь именно с ним правительство договаривалось о моем участии. Спонсор турнира…
- Германолд! - воскликнула я. Соларин кивнул и продолжал:
- Фиске также сказал мне, что Германолд, вернее, те, кто работал на него, искали секретную формулу, про которую я в шутку упомянул в Испании. Я сказал тогда, что если меня кто-нибудь обыграет, то я отдам ему секретную формулу. Эти дураки решили, что мое предложение остается в силе, и выставили Фиске против меня. При этом они подстраховались, чтобы он не проиграл. Думаю, Германолд условился с Фиске в случае возникновения непредвиденных сложностей встретиться в туалете канадского клуба, где их никто не мог бы увидеть.
- Но Германолд вовсе не собирался встречаться с ним лично, - догадалась я. Все кусочки мозаики сложились воедино, но я еще не могла разглядеть всю картину. - По твоим словам выходит, что вместо Германолда с Фиске должен был встретиться кто-то другой. Кто-то, кого на турнире не хватятся…
- Точно, - согласился Соларин. - Однако они не ожидали, что я сяду англичанину на хвост. Я шел за ним по пятам, когда Фиске зашел в туалет. Его убийца, должно быть, притаился в коридоре и слышал все, о чем мы говорили. После того как Фиске все мне выложил, запугивать его уже не имело смысла. Игра перешла в другую стадию. Его надо было убрать немедленно.
- Беспощадная ликвидация, - произнесла я, глядя на море и обдумывая то, что только что узнала.
Картина складывалась вполне правдоподобная, по крайней мере с точки зрения тактики. И у меня было в запасе несколько фигур, о которых Соларин знать не мог. Например, Германолд не ожидал увидеть Лили на матче, так как она их никогда не посещает. Но, встретив нас в клубе, Германолд всеми силами старался уговорить ее остаться и очень забеспокоился, когда она пригрозила, что уедет (вместе с машиной и шофером). Его действия можно толковать по-разному. Не исключено, что Германолд поручил Солу сделать для него кое-что. Но почему Солу? Может быть, шофер Гарри знал о шахматах гораздо больше, чем я думала. Возможно, именно он сидел в лимузине и диктовал Фиске ходы. И если уж не то пошло, насколько хорошо на самом деле я знала Сола?
Соларин рассказал мне все по порядку: как он впервые обратил внимание на кольцо Фиске, как отправился за ним следом в туалет, как узнал о том, что англичанина шантажировали и с какой целью. Как выбежал из туалета, испугавшись взрыва, когда Фиске снял с пальца кольцо. Хотя Соларин точно знал, что за приездом Фиске стоял Германолд, спонсор турнира не мог убить англичанина и забрать кольцо. Германолд не покидал «Метрополитен», я была тому свидетелем.
- Сола не было в лимузине, когда мы с Лили вышли на улицу, - неохотно призналась я. - У него была возможность, но не могу представить, какой у него был мотив. Если все было так, как ты говоришь, он не мог выйти из канадского клуба и вернуться к машине, поскольку ты с судьями блокировал единственный выход. Это объясняет, почему мы с Лили обнаружили лимузин пустым.
Это может объяснить и еще кое-что, подумала я. Выстрелы по машине!
Если Соларин прав и спонсор турнира нанял Сола, чтобы устранить Фиске, Германолд не мог допустить, чтобы мы с Лили вернулись в клуб, разыскивая шофера! Когда он поднялся на второй этаж и увидел, что мы топчемся рядом с машиной, ему пришлось припугнуть нас, чтобы мы убрались вон.
- Значит, это Германолд поднялся в комнату для игры, когда там никого не было, достал пистолет и выстрелил по нашей машине! - воскликнула я, хватая Соларина за руку.
Он уставился на меня в изумлении, не понимая, каким образом я пришла к такому заключению.
- Это также объясняет, зачем Германолд заявил прессе, что Фиске был наркоманом, - добавила я. - Он добился того, что журналисты и полиция переключили свое внимание с него на поиски какого-то безымянного дилера!
Соларин рассмеялся.
- Я знаю одного парня по имени Бродский, которому ты бы понравилась, - сказал он. - Ты прирожденная шпионка. Теперь, когда ты знаешь столько же, сколько и я, пойдем выпьем.
Вдали, там, где берег делал изгиб, виднелся большой шатер, раскинутый прямо на песке. Его форму повторяли многочисленные огни, привязанные к веревкам.
- Не так быстро, - сказала я, не отпустив руку Соларина. - Хорошо, допустим, что Фиске действительно убил Сол. Но несколько вопросов пока остаются без ответа. Что это за формула, про которую ты упомянул в Испании и за которой теперь все носятся? По какому делу ты приехал в Нью-Йорк? И каким образом Сол испарился из здания ООН?
Шатер в красно-белую полоску был огромным, в центральной части его высота доходила до тридцати футов. У входа стояли две огромные пальмы в латунных кадках и была расстелена длинная ковровая дорожка, тянувшаяся к воде. Над дорожкой хлопал на ветру легкий тент, синий с золотом.
- В здании ООН у меня была назначена встреча с моим агентом, - сказал Соларин. - Я не знал, что Сол следит за мной, пока мне на хвост не села еще и ты.
- Так это ты был тем велосипедистом! - воскликнула я. - Но ты был одет…
- Я встретился со своим агентом, - перебил меня Соларин, - и она заметила, что ты идешь за мной, а тебе на пятки наступает Сол…
Значит, эта старуха, которая кормила птиц, была его агентом.
- Мы вспугнули птиц, чтобы отвлечь ваше внимание, - продолжил Соларин. - Я спрятался под лестницей за зданием ООН и подождал, пока ты не прошла мимо. Вскоре я заметил Сола. Я видел, как он вошел в здание, но не знал, куда он направился, оказавшись внутри. Я зашел в лифт и переоделся, пока кабина спускалась на цокольный этаж: под спортивным костюмом на мне была обычная одежда. Когда я поднялся обратно в фойе, то увидел, как ты зашла в комнату для медитаций. Однако я не знал, что Сол опередил тебя. Он прятался там и слышал каждое наше слово.
- В комнате для медитаций? - воскликнула я.
До шатра нам оставалось пройти несколько ярдов. На нас обоих были основательно засаленные джинсы и свитера, но мы гордо шагали к кабаре, словно только что вылезли из лимузина.
- Моя дорогая, - сказал Соларин, поглаживая мои волосы, как иногда это делал Ним. - Ты такая наивная. Хотя ты и не вняла моим предупреждениям, Сол, без сомнения, к ним прислушался. Когда ты ушла, он появился из-за этой каменной плиты и набросился на меня. Я знал, что он слышал достаточно, чтобы твоя жизнь оказалась под угрозой. Я забрал твой портфель, чтобы его соучастники не узнали, что ты была там. Позже, в гостинице, мой агент передала мне записку, в которой говорилось, как лучше вернуть его тебе.
- Но откуда она знала…- начала я.
Он засмеялся и снова погладил меня по волосам. К нам подошел метрдотель. Соларин протянул ему банкноту в сто динаров. Мы с метрдотелем вытаращили глаза. В стране, где пять центов были прекрасными чаевыми, за такие деньги можно было получить самый лучший столик.
- В душе я капиталист, - прошептал Соларин мне на ухо, когда мы последовали за метрдотелем в огромный шатер.
Пол внутри был устлан матами, набитыми соломой, которые лежали прямо на песке. Маты были покрыты большими и яркими персидскими коврами, по ним было разбросано множество подушек, расшитых бисером и стразами. Между столиками, чтобы посетители чувствовали себя уютнее, располагались оазисы - небольшие скопления пальм в кадках. В те же кадки были воткнуты павлиньи и страусовые перья, переливающиеся всеми цветами радуги. На столбах, поддерживающих шатер, висели фонари, свет лился сквозь отверстия, пробитые в их латунных корпусах, и играл причудливыми бликами на мишуре подушек. Я словно оказалась внутри детского калейдоскопа.
В центре располагалась большая круглая сцена, освещенная театральными прожекторами. Оркестр играл какую-то варварскую музыку, непохожую ни на что, что мне доводилось слышать. Среди инструментов я заметила продолговатые овальные барабаны, окованные медью, большие волынки, сделанные из меха животных, флейты, кларнеты и трубы всех форм и размеров.
Мы с Солариным устроились на груде подушек у медного столика перед самой сценой. Музыка звучала так громко, что продолжать разговор было почти невозможно. Соларин остановил официанта и на ухо прокричал ему заказ, а я молча размышляла над вопросами, на которые так и не услышала ответов.
Что за формулу так хотел заполучить Германолд? Кто была женщина, кормившая птиц, и откуда она знала, где Соларин мог найти меня, чтобы вернуть портфель? Какие дела были у Соларина в Нью-Йорке? Как Сол, которого я в последний раз видела лежащим на каменной плите, оказался в Ист-Ривер? И наконец, какое отношение все это имеет ко мне?
Когда музыканты решили сделать небольшой перерыв, нам принесли напитки: два больших бокала амаретто, подогретого, это обычно делают с бренди, и чайник с длинным носиком.
Официант, держа на весу крошечное блюдечко с невысоким стаканом, поднял чайник повыше и наклонил его. Струя душистого напитка устремилась прямо в подставленный сосуд, мимо не пролилось ни капли. То же повторилось и со вторым стаканом. Когда официант отошел от столика, Соларин торжественно поднял свой стакан с мятным чаем.
- За игру, - провозгласил он с таинственной улыбкой. Кровь застыла у меня в жилах.
- Понятия не имею, о чем ты,-солгала я.
Что там говорил Ним насчет того, чтобы извлекать преимущество из каждой атаки? Что было ему известно об этой проклятой игре?
- Конечно имеешь, моя дорогая, - мягким голосом произнес Соларин. Он поднял второй стакан и поднес его к моим губам. - Если бы ты не имела понятия, я бы не сидел сейчас перед тобой.
Янтарная жидкость полилась мне в рот, немного чая попало на подбородок. Соларин улыбнулся, вытер капли пальцем и поставил мой стакан на поднос. Он не смотрел на меня, но так близко наклонился, что я могла слышать каждое слово, которое он шептал мне.
- Это самая опасная игра, какую можно себе представить, - тихо пробормотал он, чтобы никто не смог нас услышать. - И каждый из нас избран играть в ней свою роль…
- Что значит «избран»? - спросила я, но прежде, чем он ответил, раздался грохот цимбал: музыканты снова вернулись на сцену.
За ними следовали танцоры, на них были надеты бархатные голубые рубахи и свободные штаны, заправленные в высокие сапоги. Танцоры двигались по сцене в медленном экзотическом ритме, и кисточки их поясов, свисающих до бедер, раскачивались в такт. Музыка становилась громче, к мелодии присоединились звуки кларнетов и труб. Мелодия была похожа на ту, под которую из корзины индийского факира поднимается и принимает стойку кобра.
- Тебе нравится?
Я кивнула, не в силах отвести глаз от сцены.
- Это музыка кабилов, - сказал он под мелодию, которая продолжала плести вокруг нас свои узоры. - Кабилы живут в горах Высокого Атласа, который находится на границе между Алжиром и Марокко. Видишь танцора, что стоит в центре? Обрати внимание, у него светлые волосы и глаза, а его нос напоминает клюв хищной птицы. Такой профиль, как у него, встречается на старинных римских монетах. Это отличительные черты кабилов, они совсем не похожи на бедуинов…
Вдруг пожилая женщина, сидевшая за столиком, вышла на сцену и стала танцевать - к всеобщему удивлению собравшихся. Зрители принялись улюлюкать, их отношение к происходящему можно было понять без перевода. Несмотря на возраст, длинное серое одеяние и льняную вуаль, женщина, в отличие от танцоров, двигалась легко и чувственно. Мужчины плясали вокруг нее, так сильно вращая бедрами, что кисточки их поясов игриво касались ее.
Публика пришла в экстаз, особенно когда женщина в танце приблизилась к ведущему танцору, достала откуда-то из складок одежды звенящие колокольчики и привязала к его поясу таким образом, что они касались его паха. Кабил, к пущему восторгу зрителей, закатил глаза к потолку и широко ухмыльнулся.
Люди вскочили на ноги и принялись хлопать в такт музыке, которая становилась все быстрее, так же как и шаги женщины по сцене. Отбивая поднятыми над головой ладонями ритм прощального фламенко, она приблизилась к самому краю сцены и повернулась в нашу сторону… и я обмерла.
Я бросила быстрый взгляд на Соларина, который внимательно наблюдал за мной, и вскочила на ноги как раз в тот момент, когда эта женщина - темный силуэт на фоне огней - спрыгнула со сцены и растворилась в толпе.
Пальцы Соларина сомкнулись на моем запястье, словно наручники. Он стоял рядом со мной, прижимаясь ко мне всем телом.
- Пусти меня, - прошипела я сквозь стиснутые зубы, потому что несколько человек, стоявших неподалеку, стали бросать на нас любопытные взгляды. - Я сказала, пусти меня! Ты знаешь, кто это был?
- А ты? - прошептал он в ответ мне на ухо. - Перестань привлекать внимание! - Когда он увидел, что я продолжаю сопротивляться, он обхватил меня руками и сжал. - Ты подвергаешь нас опасности! - громко прошипел Соларин и придвинулся ко мне так близко, что я почувствовала мятный аромат его дыхания. - Так же ты поступила, когда отправилась на шахматный турнир и когда преследовала меня до здания ООН. Ты не представляешь, как она рисковала, чтобы прийти сюда и увидеться с тобой. Ты не знаешь, как бездумно играешь человеческими жизнями.
- Нет, я не делаю этого!
Я почти что кричала, его объятия причиняли мне боль. Танцоры на сцене продолжали отплясывать свой дикий танец, до нас докатывались волны его ритма.
- Это была предсказательница, и я собираюсь найти ее!
- Предсказательница?
Соларин вроде бы удивился, однако хватки не ослабил. Его глаза были цвета морских глубин. Те, кто видел нас со стороны, наверное, решили, что мы любовники.
- Я не знаю, предсказывает ли она будущее, - произнес Соларин, - но она точно знает его. Это она велела мне приехать в Нью-Йорк. И она послала меня за тобой в Алжир. Именно она выбрала тебя…
- Выбрала! - воскликнула я. - Выбрала для чего? Я даже не знаю этой женщины!
Соларин слегка ослабил объятия, чем застал меня врасплох. Музыка вихрем кружилась вокруг нас, когда он взял меня за руку. Подняв ее ладонью вверх, он прижался губами прямо к тому месту, где под кожей пульсировала вена. На миг я почувствовала горячие толчки крови. Затем он поднял голову и заглянул мне в глаза. Я встретила его взгляд, и у меня едва не подкосились ноги.
- Взгляни на это, - прошептал Соларин, коснувшись пальцем моего запястья.
Я медленно перевела взгляд на свою руку. В том месте, где ладонь переходит в запястье и сквозь кожу просвечивает голубая жилка, виднелись две линии. Они сплетались, образуя цифру «8».
- Ты была избрана для того, чтобы расшифровать формулу, - мягко сказал Соларин, почти не открывая рта.
Формула! У меня перехватило дыхание, когда он заглянул прямо мне в глаза.
- Какую формулу? - услышала я собственный шепот.
- Формулу Восьми…- начал он и вдруг застыл как вкопанный.
Он бросил быстрый взгляд мне за спину, и его лицо превратилось в маску. Соларин выпустил мою руку и сделал шаг назад. Я повернулась, чтобы посмотреть, что такого он увидел у меня за спиной. За ярко освещенной сценой стоял какой-то человек. Луч прожектора, следуя за танцорами, на несколько мгновений выхватил его из мрака. Шариф!
Шеф тайной полиции церемонно кивнул мне, потом луч света переместился, и Шариф скрылся в темноте. Я быстро оглянулась на Соларина. Но там, где мгновение назад стоял русский, уже никого не было, только шевелились листья пальмы.
Остров
Однажды из Испании выехали какие-то таинственные переселенцы и пристали к тому клочку земли, на котором они живут и поныне. Они явились неведомо откуда и говорили на незнакомом языке. Один из их начальников, понимавший провансальский язык, попросил у города Марселя позволения завладеть пустынным мысом, на который они, по примеру древних мореходов, вытащили свои суда.
Александр Дюма. Граф Монте-Кристо (описание Корсики)
У меня есть предчувствие, что однажды этот маленький остров изумит Европу.
Жан Жак Руссо. Об общественном договоре (описание Корсики)
Париж, 4 сентября 1792 года
Была почти полночь, когда под покровом темноты Мирей покинула дом Талейрана и исчезла в душном бархате жаркой парижской ночи.
Когда Морис понял, что не сможет заставить ее изменить принятое решение, он дал ей резвого коня из своей конюшни и маленький кошель с монетами, какие удалось наскрести в этот поздний час. В ливрее, которую Куртье, порывшись в кладовых, дал ей для маскировки, с волосами, подвязанными и напудренными, как у мальчишки-лакея, она незаметно вышла на улицу через черный вход и отправилась по темным улицам Парижа к баррикадам в Булонском лесу, откуда начиналась дорога на Версаль.
Мирей не могла позволить Талейрану сопровождать ее. Его аристократический профиль был известен всему Парижу. Более того, они обнаружили, что паспорт, который прислал Дантон, действителен только с 14 сентября - пришлось бы ждать почти две недели. В конце концов сошлись на том, что Мирей надо отправляться одной, Морису - оставаться в Париже, словно ничего не произошло, а Куртье - ехать той же ночью вместе с ящиками и ждать у Ла-Манша, пока его паспорт позволит ему отбыть в Англию.
Теперь, когда ее лошадь сама выбирала дорогу по темным узким улочкам, у Мирей появилась наконец возможность спокойно обдумать рискованную миссию, которая ей предстояла.
С той минуты, когда наемный экипаж был остановлен перед воротами Аббатской обители, Мирей так закружило в водовороте событий, что ей приходилось действовать лишь по велению сердца. На то, чтобы прислушаться к разуму, просто не оставалось времени. Ужасная гибель Валентины, опасности, которые подстерегали саму Мирей, пока она брела по улицам Парижа, лицо Марата и гримасы тех, кто наблюдал за казнью… Казалось, тонкая скорлупа цивилизованности треснула, и на миг глазам девушки открылось все убожество человеческой натуры, скрытой под хрупкой оболочкой внешнего лоска.
А потом мир вокруг будто сорвался с цепи. Мирей чудилось, что она находится в сердце яростного пожара, который распространяется с неимоверной быстротой и вот-вот поглотит ее. На каждый удар судьбы душа ее отзывалась новой вспышкой боли. Раньше Мирей и не знала, что боль может быть такой сильной. Она до сих пор тлела в ней, словно темное пламя - пламя, которое лишь разгорелось ярче за краткие часы, проведенные в объятиях Талейрана. Пламя, которое зажгло в ней желание собрать все фигуры шахмат Монглана, прежде чем это успеет сделать кто-то другой.
Казалось, минула вечность с тех пор, когда Мирей в последний раз видела сияющую улыбку Валентины в тюремном дворе. Однако прошло всего тридцать два часа. Тридцать два, Думала Мирей, когда в одиночестве ехала по темной улице. Ровно столько фигур стоит на шахматной доске в начале игры. Ровно столько она должна собрать, чтобы разгадать тайну и отомстить за смерть Валентины.
На узких улочках по дороге в Булонский лес ей встретились всего несколько человек. Даже сейчас, когда она ехала за городом по дороге, озаренной светом полной луны, вокруг о почти безлюдно. К этому времени большинство парижан уже знали о массовых казнях, происходящих в тюрьмах, и предпочитали оставаться в относительной безопасности собственных домов.
Чтобы добраться до Марселя, надо было ехать на восток, в сторону Лиона, но девушка направлялась на запад - к Версалю. Именно там располагался монастырь Сен-Сир, при котором в прошлом веке супруга Людовика XIV мадам де Ментенон основала школу для девочек из знатных семей. В Сен-Сире настоятельница аббатства Монглан собиралась сделать остановку по пути в Россию.
Возможно, патронесса Сен-Сира даст Мирей пристанище и поможет связаться с аббатисой, чтобы получить средства, в которых она нуждалась, чтобы уехать из Франции. Репутация аббатисы Монглана была для Мирей единственным пропуском на свободу. Девушка молилась о чуде.
Баррикады в Булонском лесу были сложены из камней, мешков с землей и разбитой мебели. Мирей увидела площадь, заполненную людьми, каретами, телегами и тягловыми животными. Все томились в ожидании, когда ворота откроются и они смогут убраться отсюда. Приблизившись к повозкам, Мирей спешилась и пошла дальше, стараясь держаться в тени своей лошади, чтобы никто не опознал ее в ярком свете факелов, освещавших площадь.
Перед шлагбаумом что-то происходило. Взяв лошадь под уздцы, Мирей пробралась сквозь толпу. При свете факелов она разглядела солдат, карабкавшихся на баррикаду.
Рядом с Мирей шумная компания молодых людей вытягивала шеи, чтобы лучше рассмотреть, что происходит. Их было около дюжины или даже больше. Все они были одеты в кружева и бархат, на них были сапоги на высоких каблуках, украшенные блестящими стекляшками. Это была jeunes doree, «золотая молодежь», которую Жермен де Сталь так часто показывала Мирей в Опере. Девушка слышала, как молодые люди громко жаловались толпе, состоявшей из знати и крестьян.
- Эта революция стала совершенно невыносимой! - кричал один. - Нет причины держать французских граждан в заложниках теперь, когда грязные пруссаки убрались.
- Послушай, soldat- кричал другой, помахивая кружевным платком солдату, стоявшему высоко над ними на баррикаде. - Мы приглашены на вечер в Версаль! Как долго вы заставите нас ждать?
Солдат направил на юношу свой штык, и платок тут же исчез из виду.
В толпе волновались, никто не знал, кого пропустят через баррикаду. Говорили, что на лесных дорогах промышляют разбойники. Встречались и группы «ночных горшков» -самопровозглашенных карателей. Эти разъезжали повсюду в повозках странного вида, от которых и пошло их прозвище. Хотя они действовали на законных основаниях, однако исполняли свои обязанности с излишним рвением, характерным для лишь недавно признанных «французских граждан». Они останавливали каждого встречного, набрасывались на повозку, будто саранча на посевы, требовали документы и, если оставались недовольны ответами задержанного, производили «гражданский арест». Иногда во избежание лишних хлопот беднягу просто вздергивали на ближайшем дереве в назидание прочим.
Проход открыли, и на площадь вползли несколько покрытых пылью фиакров и кабриолетов. Толпа окружила разодетых пассажиров, желая узнать от них последние новости. Держа лошадь под уздцы, Мирей двинулась в сторону первой попавшейся почтовой кареты, дверь которой была открыта.
Молодой солдат, одетый в красную с синим форму, выскочил из кареты и пробился сквозь толпу, чтобы помочь вознице снять коробки и тюки с крыши кареты.
Мирей находилась достаточно близко, чтобы с первого взгляда заметить, как необычайно красив этот солдат. Длинные каштановые волосы доходили ему до плеч. Большие серо-голубые глаза прятались в тени густых ресниц, подчеркивающих сияние кожи. Узкий римский нос молодого человека имел небольшую горбинку, красиво вылепленные губы скривились от презрения, когда он мимоходом обернулся на шумную толпу.
Теперь Мирей увидела, что он помогает кому-то выйти из кареты. Это была красивая девочка не старше пятнадцати лет; она была такой бледной и хрупкой, что Мирей испугалась за нее. Девочка оказалась так похожа на солдата, что не оставалось сомнений - они брат и сестра. Нежность, с которой он помогал своей компаньонке выйти из кареты, лишь подтверждала это предположение. У обоих было хрупкое сложение, но прекрасные фигуры. Какая романтичная пара, думала Мирей, словно сказочные герой и героиня.
Все пассажиры, вышедшие из кареты и стряхивавшие с себя дорожную пыль, казались взволнованными и напуганными. Особенно плохо выглядела молодая девушка, она побелела как простыня и, видимо, каждую минуту готова была упасть в обморок.
Солдат помогал ей пробраться сквозь толпу, когда какой-то старик, стоявший рядом с Мирей, подскочил к нему и схватил за руку.
- Как там на дороге в Версаль, друг? - спросил он.
- Я бы не пытался проехать сегодня в Версаль, - вежливо ответил солдат. Он говорил достаточно громко, чтобы его могли слышать все. - «Ночные горшки» бесчинствуют, а моя сестра боится. Поездка заняла восемь часов, потому что нас останавливали, наверное, дюжину раз с тех пор, как мы выехали из Сен-Сира…
- Из Сен-Сира! - ахнула Мирей. - Вы приехали из Сен-Сира? Я собираюсь туда!
При этих словах брат и сестра повернулись в сторону Мирей, и глаза девочки широко распахнулись.
- Но… но это же девушка! - воскликнула она, уставившись на ливрейный костюм и напудренные волосы Мирей. - Девушка, одетая как мужчина!
Солдат окинул странную незнакомку цепким взглядом.
- Значит, вы направляетесь в Сен-Сир? - спросил он. - Будем надеяться, что не собираетесь поступить в монастырь.
- Вы приехали из монастырской школы Сен-Сира? Мне надо попасть туда сегодня вечером. Дело огромной важности. Вы должны рассказать мне, какая там обстановка!
- Мы не можем здесь задерживаться, - сказал солдат. - Моя сестра себя плохо чувствует.
И, взвалив на плечо одну из сумок, он начал прокладывать в толпе дорогу.
Мирей пошла за ним, ведя лошадь в поводу. Вскоре все трое выбрались из толпы. Девочка все смотрела на Мирей своими темными глазами.
- Должно быть, у вас есть очень веская причина для поездки сегодня в Сен-Сир, - сказала она. - Дороги небезопасны. Вы очень храбрая женщина, раз путешествуете в одиночку в это время.
- Даже на таком великолепном коне, - согласился с сестрой солдат, беря лошадь Мирей под уздцы. - И даже переодетой. Если бы мне не пришлось уйти из армии, когда закрыли монастырскую школу, и не надо было сопровождать сестру Марию Анну домой…
- Сен-Сир закрыли? - воскликнула Мирей, схватив его за руку. - Теперь меня покинула последняя надежда!
Маленькая Мария Анна коснулась ее руки, пытаясь успокоить.
- У вас там были друзья? - с сочувствием спросила она. - Семья? А может, я знаю кого-нибудь?
- Я искала там убежища…- начала Мирей, неуверенная, как много она может рассказать этим незнакомцам.
Однако выбора у нее не было. Если школу закрыли, значит, ее план провалился и надо придумать что-нибудь другое. Какая разница, если кто-то узнает ее историю, когда положение стало таким отчаянным?
- Хотя я не знаю смотрительницу, - сказала Мирей своим новым знакомым, - я надеялась, она поможет мне связаться с аббатисой моего бывшего монастыря. Ее имя мадам де Рок…
- Мадам де Рок! - воскликнула девочка и сжала руку Мирей с силой, которую трудно было ожидать от такого маленького и хрупкого создания. - Аббатиса Монглана!
Она взглянула на брата. Тот поставил сумку на землю, его серо-голубые глаза внимательно изучали Мирей.
- Итак, вы прибыли из аббатства Монглан? - спросил он. Когда Мирей осторожно кивнула, солдат быстро добавил:
- Моя матушка знала аббатису Монглана, долгое время они были близкими подругами. Именно по совету мадам де Рок мою сестру восемь лет назад отправили в Сен-Сир.
- Да,-прошептала девочка.-Я и сама знаю аббатису достаточно хорошо. Во время ее визита два года назад она несколько раз разговаривала со мной с глазу на глаз. Но прежде чем я… Мадемуазель, вы одна из последних… остававшихся в аббатстве Монглан? Если это так, то вы поймете, почему я спрашиваю.
Девочка снова взглянула на брата.
Сердце Мирей бешено забилось. Простое ли это совпадение, что она случайно наткнулась на людей, которые были знакомы с аббатисой? Можно ли надеяться, что мадам де Рок поделилась с ними сокровенной тайной? Нет, поверить в это было бы слишком опасным. Однако девочка внушала ей доверие.
- По вашему лицу я вижу, - сказала Мария Анна, - что вы предпочитаете не обсуждать это открыто. Конечно же, вы совершенно правы. Хотя дальнейшее обсуждение может оказаться для нас полезным. Видите ли, прежде чем покинуть Сен-Сир, аббатиса возложила на меня некую миссию. Возможно, вы понимаете, что я имею в виду? Я предлагаю отправиться в гостиницу неподалеку отсюда, мой брат снял для нас там комнаты на ночь. Мы сможем спокойно поговорить.
Тысячи разных мыслей проносились в голове Мирей, сердце бешено колотилось. Хорошо, пусть этим едва знакомым ей людям можно доверять. Но если она пойдет с ними в Париж, то окажется в ловушке: Марат перевернет весь город, лишь бы добраться до нее. С другой стороны, Мирей сомневалась, что ей удастся покинуть столицу без посторонней помощи. И где ей теперь искать убежища, если монастырь Сен-Сир закрыт?
- Сестра права, - сказал солдат, который все это время наблюдал за Мирей. - Нам нельзя здесь задерживаться. Мадемуазель, я предлагаю вам свою защиту.
Как он хорош собой, снова подумалось Мирей: длинные каштановые волосы, большие печальные глаза… Хотя молодой человек отличался довольно субтильным телосложением и вряд ли весил больше самой Мирей, от него исходило ощущение силы и уверенности. Наконец Мирей решила, что может довериться ему.
- Прекрасно, - произнесла она с улыбкой. - Я пойду с вами в гостиницу, где мы и поговорим.

При этих словах девочка тоже улыбнулась и сжала руку брата. Они посмотрели в глаза друг другу с большой любовью. После этого солдат поднял сумку и взял за узду лошадь. Его сестра коснулась руки Мирей.
- Вы не пожалеете, мадемуазель, - сказала девочка. - Разрешите представиться. Меня зовут Мария Анна, но в семье меня называют Элизой. А это мой брат Наполеоне. Мы из семьи Буонапарте.
В гостинице молодые люди уселись за рассохшимся столом на жестких деревянных стульях. На столе горела единственная свеча, лежал каравай черствого хлеба и стоял кувшин с элем. Вот и вся скудная трапеза.
- Мы с Корсики, - рассказывал Наполеоне. - С острова, жители которого никак не могут смириться с тиранией. Как сказал Левий около двух тысяч лет назад, мы, корсиканцы, такие же грубые, как и наша земля, и такие же неуправляемые, как дикие звери. Не прошло еще и сорока лет, как наш вождь Паскуале ди Паоли изгнал генуэзцев с нашей земли и освободил Корсику. Он попросил знаменитого философа Жака Жака Руссо написать для нас Конституцию. Однако свобода длилась недолго. К тысяча семьсот шестьдесят восьмому году Франция купила остров у Генуи и следующей весной отправила на остров тридцатитысячную армию. Она утопила наши свободы в море крови. Я рассказываю вам об этом, потому что эта история - а наша семья играла в ней не последнюю роль - привела к нашему знакомству с аббатисой Монглана.
Мирей, которой сначала хотелось прервать вопросами это историческое повествование, промолчала и стала внимательнее слушать своего нового знакомого, жуя черствый хлеб.
- Наши родители воевали вместе с Паоли против французов, - продолжал Наполеоне. - Моя мать - пламенная революционерка. Она в одиночку скакала ночами верхом по Корсиканским холмам, французские пули свистели у нее над головой, а она привозила амуницию и съестные припасы для отца и солдат, сражавшихся тогда у Иль-Корте, что означает «Орлиное гнездо». Мать была уже семь месяцев беременна мной. Как она говорит, я родился, чтобы стать солдатом. Однако когда я появился на свет, наша страна уже стояла на пороге гибели.
- Ваша матушка и в самом деле смелая женщина, - сказала Мирей, пытаясь увязать образ пламенной революционерки с образом близкой подруги аббатисы.
- Вы напоминаете мне ее, - улыбнулся Наполеоне. - Однако я завершу свою историю. Когда революция закончилась провалом и Паоли был выслан в Англию, старая корсиканская знать избрала моего отца представлять наш остров в Генеральных штатах в Версале. Это было в восемьдесят втором году. Именно там матушка познакомилась с аббатисой Монглана. Я никогда не забуду, какой элегантной была наша мать, Летиция, как все мальчишки преклонялись перед ее красотой, когда на обратном пути из Версаля она навестила нас в Отене.
- В Отене?! - воскликнула Мирей, чуть не опрокинув стакан с элем. - Вы были в Отене, когда епископом там был монсеньор Талейран?
- Нет, он стал епископом Отенским уже после того, как меня отправили в военное училище в Бриене, - ответил Наполеоне. - Он великий политик, я был бы рад познакомиться с ним. Много раз перечитывал я его труд, который он написал вместе с Томасом Пейном, - «Декларацию прав человека». Это один из самых блестящих документов Французской революции…
- Не отвлекайся, - прошептала Элиза, ткнув брата в бок. - Мы с мадемуазель вовсе не горим желанием всю ночь напролет обсуждать политику.
- Я и не собирался отвлекаться, - сказал Наполеоне, взглянув на сестру. - Мы не знаем, при каких обстоятельствах Летиция познакомилась с аббатисой Монглана, известно только, что это произошло в Сен-Сире. Должно быть, наша мать произвела на настоятельницу очень сильное впечатление, поскольку с тех пор мадам де Рок старалась не упускать нас из виду.
- Наша семья бедна, мадемуазель, - пояснила Элиза. - Даже когда был жив отец, деньги утекали сквозь его пальцы, как вода. За мое обучение в Сен-Сире все восемь лет платила мадам де Рок.
- Должно быть, аббатиса была очень привязана к вашей матушке, - заметила Мирей.
- Да, - согласилась с ней Элиза. - Скажу больше: до того времени, как она уехала из Франции, не проходило и недели, чтобы они с моей матушкой не обменивались посланиями. Вы все поймете, когда я расскажу вам о миссии, которая возложена на меня.

Предыдущая страница 16 Следующая страница


17 Кэтрин Нэвилл

Это было десять лет назад, думала Мирей. Десять лет назад познакомились эти две женщины. Они были такие разные… Разное прошлое было у них за плечами, и разное будущее виделось им впереди. Одна выросла на диком острове, сражалась в горах вместе с мужем, родила ему детей. Другая, дама знатного происхождения, получившая прекрасное образование, посвятила себя Богу. Что же за отношения связывали их, если аббатиса решилась доверить столь страшную тайну ребенку, который сидел теперь перед Мирей? Ведь когда мадам де Рок видела ее в последний раз, этой малышке не могло быть больше тринадцати лет…
Элиза продолжала свой рассказ:
- Аббатиса поручила мне доставить очень важное послание. Такое важное, что его нельзя доверить бумаге. Я должна передать его моей матушке прямо в руки и обязательно наедине. Ни я, ни аббатиса не подозревали, что пройдет два года, прежде чем я смогу выполнить ее поручение, - так сильно революция перевернула нашу жизнь, разрушив всякую надежду отправиться в путешествие. Я очень боюсь, что из-за этого послание опоздает. Возможно, было крайне важно доставить его раньше. Аббатиса говорила, что ее враги хотят отобрать у нее тайное сокровище, сокровище, о котором известно лишь немногим избранным. То, что было спрятано в Монглане!
Элиза понизила голос до шепота, хотя в комнате они были совсем одни. Мирей старалась хранить невозмутимый вид, однако ее сердце стучало так громко, что она опасалась, как бы остальные не услышали его биение.
- Мадам де Рок приехала в Сен-Сир, который стоит так близко от Парижа, - сказала Элиза, - чтобы выяснить в точности, кто пытался завладеть сокровищем. Она рассказала мне, что с помощью монахинь вынесла его из монастыря, чтобы оно не попало в чужие руки.
- Какова была природа этого сокровища? - слабым голосом спросила Мирей. - Аббатиса рассказала вам об этом?
- Нет, - ответил вместо сестры Наполеоне.
Он не сводил с Мирей внимательного взгляда. В тусклом свете, который играл на его темно-каштановых волосах, его лицо казалось особенно бледным.
- Вы же знаете о легендах, которые окружают монастыри в баскских горах. В каждом из них якобы скрыты тайные реликвии. Если верить Кретьену де Труа, даже святой Грааль следует искать в Пиренеях, в замке Монсальват.
- Мадемуазель, - перебила брата Элиза. - Как раз об этом я и хотела поговорить с вами. Когда я услышала, что вы из Монглана, то подумала, возможно, вы прольете свет на эту тайну.
- Какое послание передала вам аббатиса?
- В последний день ее пребывания в Сен-Сире аббатиса позвала меня в свою келью. - Элиза перегнулась через стол, и золотистый отсвет лампы упал на ее лицо. - Она сказала: «Элиза, я доверяю тебе секретную миссию, потому что знаю, что ты восьмой ребенок в семье Карло Буонапарте и Летиции Ромалино. Четверо твоих братьев и сестер умерли в младенчестве, ты первая девочка, которая выжила. Это делает тебя особенной. Ты была названа в честь великой правительницы Элиссы - иногда ее называли Элиссой Рыжей. Она основала большой город Кхар, который позже приобрел мировую славу. Ты должна отправиться к своей матери и сказать ей, что аббатиса Монглана говорит: „Элисса Рыжая восстала - восемь возвращаются". Это мои единственные слова, но Летиции Ромалино их будет достаточно. Она поймет, что ей следует делать».
Элиза умолкла и посмотрела на Мирей. Наполеоне тоже явно хотел понять, какое впечатление произвел на девушку рассказ его сестры, однако Мирей не уловила решительно никакого смысла в словах об Элиссе. Какой секрет пыталась сообщить своей подруге аббатиса и как это было связано с шахматами Монглана? Смутная догадка промелькнула в голове Мирей, однако ей не удалось поймать мысль. Наполеон долил девушке эля, хотя она так и не сделала ни глотка.
- Кто была эта Элисса Рыжая из Кхара? - смущенно спросила Мирей. - Я не знаю ни этого имени, ни города, который она основала.
- Зато я знаю, - сказал Наполеон. Откинувшись на спинку стула, так что лицо его оказалось в тени, он вытащил из кармана потрепанную книгу. - Наша матушка всегда любила приговаривать: «Страница из Плутарха, листок из Левия», - сказал он с улыбкой. - Я пошел еще дальше и разыскал сведения об Элиссе в «Энеиде» Вергилия. Древние римляне и греки чаще называли эту женщину Дидоной. Она явилась из финикийского города Тира. Ей пришлось бежать оттуда, когда ее брат, царь Тира, убил ее мужа. Высадившись на берегах Северной Африки, она основала город Кхар, названный в честь богини Кар, его покровительницы. Этот город мы теперь знаем как Карфаген.
- Карфаген?! - воскликнула Мирей.
Мозг ее лихорадочно заработал, все кусочки мозаики сложились в единую картину. Карфаген. Теперь этот город зовется Тунисом, до него от Алжира меньше восьмисот километров! У всех варварских государств - Туниса, Триполи, Алжира, Марокко - была одна общая черта. Ими в течение пятисот лет управляли берберы. Именно от берберов в древние времена произошли мавры. Послание аббатисы указывало в точности на те земли, куда держала путь Мирей. Это не могло быть простым совпадением.
- Вижу, теперь для вас что-то прояснилось, - заметил Наполеон, прервав ее размышления. - Может быть, вы поделитесь этим с нами?
Мирей поджала губы и уставилась на пламя свечи. Брат и сестра Буонапарте были предельно искренни с ней, в то время как сама она не сказала о себе ни слова. Чтобы выиграть игру, в которую играла Мирей, ей нужны были союзники. Если она расскажет только часть из того, что знает, не сильно отступив от истины, ничего дурного не случится.
- В тайниках Монглана действительно хранилось сокровище, - наконец сказала она. - Я знаю, потому что своими собственными руками помогала вынести его.
Брат и сестра переглянулись.
- Это сокровище имеет огромную ценность, однако таит и великую угрозу, - продолжала Мирей. - Его доставили в Монглан более тысячи лет назад восемь мавров родом из Северной Африки, о которой вы только что упомянули. Я решила отправиться в те края, чтобы выяснить, какую тайну скрывает сокровище Монглана…
- Тогда вы должны поехать с нами на Корсику! - воскликнула Элиза, подавшись вперед от возбуждения. - Наш остров лежит как раз на полпути к цели вашего путешествия. Мы обещаем вам защиту моего брата до той поры, пока мы не доберемся на нашу родину, и убежище, которое предоставит вам наша семья по прибытии.
Заманчивое предложение, подумала Мирей. К тому же у нее были свои причины принять его. Хотя формально Корсика являлась территорией Франции, этот остров все же лежал очень далеко от Парижа и головорезов Марата, которые в эти самые минуты, должно быть, разыскивали Мирей по всему городу.
Но не только здравый смысл подталкивал ее отправиться на Корсику. Глядя на оплывающую свечу, Мирей чувствовала, как в ней вновь разгорается темное пламя. Она вспоминала, как они с Талейраном сидели на смятых простынях и он держал в руках фигуру коня из шахмат Монглана. Шепот Мориса отчетливо раздавался в ее ушах: «И вышел другой конь, рыжий; и сидящему на нем дано взять мир с земли, и чтобы убивали друг друга; и дан ему большой меч»
- И имя тому мечу было Месть, - вслух произнесла Мирей.
- Меч? - спросил Наполеон. - Какой меч?
- Красный меч возмездия, - ответила она.
Когда за окном рассвело, перед своим мысленным взором девушка вновь увидела те буквы, которые каждый день в детстве видела на портале аббатства Монглан:
Проклят будь тот, кто сровняет стены с землей
Короля сдержит рука одного Господа
- Возможно, мы извлекли из стен аббатства Монглан не только древнее сокровище, - мягко сказала она.
Несмотря на ночную жару, Мирей почувствовала, как в сердце прокрался холод, словно кто-то коснулся его ледяными пальцами.
- Возможно, - проговорила она, - мы извлекли с ним и древнее проклятие.
Корсика, октябрь 1792 года
Остров Корсика, как и Крит, поэты воспевают как «драгоценный камень, покоящийся среди темных, как вино, морских вод». Даже сейчас, на пороге зимы, в тридцати километрах от его берегов чувствовался сильный аромат шалфея, ракитника, розмарина, фенхеля, лаванды и терна, которые в изобилии росли по всему острову.
С палубы крошечного суденышка, покачивающегося на низкой волне, Мирей видела густую дымку, окутывавшую высокие скалистые горы. По склонам гор вились ненадежные и опасные, продуваемые всеми ветрами дороги, тонкое кружево водопадов низвергалось с отвесных утесов и разбивалось о камни облаком брызг. Туман был таким густым и плотным, что трудно было разглядеть, где кончается море и начинается суша.
Кутаясь в плотный шерстяной плащ, Мирей вдыхала бодрящий морской воздух и смотрела на остров, вздымающийся впереди. Она была больна, серьезно больна, и вовсе не качка была причиной ее недомогания. Жестокая тошнота мучила ее с самого отъезда из Лиона.
Элиза стояла рядом с ней на палубе и держала за руку. Вокруг суетились матросы - капитан приказал убирать паруса. Наполеоне спустился вниз, чтобы собрать их скудные пожитки.
Возможно, все дело в лионской воде, думала Мирей, а может, сказывалось утомительное путешествие по долине Роны, где враждующие армии сходились в сражениях за Савойю, принадлежавшую королевству Сардиния. Недалеко от Живора Наполеоне продал лошадь Мирей пятому армейскому полку. В сражениях офицеры теряли больше лошадей, чем людей, и за коня удалось выручить сумму, которой с лихвой хватило на путешествие и кое-что еще осталось.
Но чем дальше они продвигались, тем больше терзал Мирей неведомый недуг. Малышка Элиза, на лице которой читалась тревога и сострадание, кормила «мадемуазель» супом и прикладывала ей к голове холодные компрессы. Но суп не задерживался в желудке Мирей надолго, и сама «мадемуазель» начала серьезно тревожиться задолго до того, как их корабль отплыл из Тулона, чтобы преодолеть бурные морские воды, направляясь к берегам Корсики. Когда она разглядывала свое отражение в выпуклом стекле, она видела бледную, болезненную девушку. И хотя искаженное отражение казалось округлым и пухленьким, Мирей знала, что похудела на пять килограммов. Она старалась как можно больше находиться на палубе, но даже холодный просоленный морской ветер не мог вернуть ей ощущение бурлящей жизненной силы, которое Мирей всегда принимала как само собой разумеющееся.
Теперь, когда они с Элизой стояли на палубе, крепко держась за руки, Мирей потрясла головой, пытаясь вернуть себе ясность мысли и подавить волну тошноты. Она не могла позволить себе быть слабой.
И, будто небеса услышали ее молитвы, густая дымка немного поднялась, солнечные лучи пробились сквозь облака и заиграли на волнах. Пятна света, словно золотые ступени, вели к порту Аяччо.
Едва суденышко приблизилось к каменному молу, Наполеоне уже был на палубе. Ни теряя ни минуты, он спрыгнул на берег и помог матросам пришвартовать корабль. В порту Аяччо кипела жизнь. За пределами бухты стояло на рейде множество военных судов. Под изумленными взглядами Мирей и Элизы французские матросы карабкались по вантам и суетились на палубах.
Французское правительство приказало корсиканцам атаковать соседний остров, Сардинию. Пока вещи путешественников выносили на берег, Мирей слышала, как французские военные и солдаты из корсиканской национальной гвардии рьяно спорили насчет того, насколько разумно это решение. Впрочем, нападения на Сардинию все равно было не избежать. Стоя на палубе, Мирей услышала крик на причале: Наполеоне, расталкивая толпу, ринулся к маленькой стройной женщине, державшей за руки двоих маленьких детишек. Буонапарте заключил женщину в объятия, и Мирей бросились в глаза блеск рыжевато-каштановых волос и белоснежные кисти рук, которые, словно пара голубей, взмыли в воздух и опустились на плечи Наполеоне. Детишки, оказавшись на свободе, принялись подпрыгивать вокруг матери и сына.
- Наша матушка, Летиция, - прошептала Элиза, с улыбкой глядя на Мирей. - А рядом - моя сестричка Мария Каролина, которой десять лет, и Гийом. Он был совсем крохой, когда я уехала в Сен-Сир. Но любимчиком нашей матушки всегда был Наполеоне. Пойдем, я представлю вас.
Девушки начали спускаться по трапу вниз, туда, где толпился народ.
Летиция Ромалино Буонапарте была миниатюрной женщиной, стройной как тростинка. Однако при всем этом в ней чувствовалась внутренняя сила и основательность. Летиция заметила Мирей и Элизу издалека. Ее светлые глаза были прозрачны, как голубые льдинки, лицо - безмятежно, как гладь лесного озера. Она была сама невозмутимость и спокойствие. Ощущение властности, исходящее от нее, было так сильно, что даже безумствующая портовая толпа, казалось, присмирела. Мирей почудилось, что они с этой женщиной уже встречались.
- Дорогая матушка, - сказала Элиза, обнимая мать. - Позволь представить тебе нашу новую знакомую. Она от мадам де Рок, аббатисы Монглана.
Летиция долго и пристально разглядывала Мирей, не говоря ни слова. Затем она протянула девушке руку.
- Да, - сказала она тихим голосом, - я вас ожидала.
- Ожидали меня? - удивилась Мирей.
- Вы привезли мне сообщение, ведь верно? Послание огромной важности…
- Да, дорогая матушка, мы привезли тебе послание! - вмешалась Элиза, дергая мать за рукав.
Летиция недовольно покосилась на дочь - та в свои пятнадцать лет уже переросла ее.
- Матушка, это я говорила с аббатисой в Сен-Сире, и она велела передать вам это…
И Элиза склонилась к уху матери.
Слова, которые она прошептала Летиции, совершили с этой невозмутимой женщиной удивительную метаморфозу. Лицо ее стало чернее тучи, губы задрожали, выдавая наплыв чувств, она шагнула назад и оперлась на плечо Наполеоне - похоже, ноги ее едва не подкосились.
- Матушка, что случилось? - воскликнул он, схватив ее за руку и с тревогой глядя ей в глаза.
- Мадам, - заторопилась Мирей. - Вы должны объяснить нам, какой смысл имеют для вас эти слова. От этого зависит, что я буду делать дальше… нет, вся моя жизнь зависит от этого. Я направляюсь в Алжир и решила остановиться здесь только потому, что счастливый случай свел меня с Элизой и Наполеоне. Возможно, это послание…
И тут на нее снова накатила дурнота. Летиция кинулась к Мирей, однако Наполеон успел первым и подхватил девушку
на руки, прежде чем она упала.
- Простите, - с трудом проговорила Мирей, на лбу ее выступил холодный пот. - Мне не по себе…
Летиция, казалось, была даже рада, что разговор о таинственном послании аббатисы пришлось отложить на потом. Она пощупала горячий лоб девушки, приложила пальцы к ее запястью, считая пульс. После этой процедуры Летиция принялась раздавать приказы с четкостью и властностью бывалого полководца. Наполеоне понес девушку к экипажу, который ждал их выше по улице, а прочим детям было велено поторапливаться следом. К тому времени, когда Мирей оказалась в повозке, Летиция достаточно пришла в себя, чтобы можно было вернуться к волнующей их обеих теме.
- Мадемуазель, - начала мадам Буонапарте и быстро огляделась, не подслушивают ли их. - Хотя я и ожидала чего-то подобного в течение тридцати лет, но оказалась неподготовленной к этому известию. Я сказала детям неправду ради их же безопасности. На самом деле я знала аббатису с тех самых пор, когда мне было столько же лет, сколько сейчас Элизе. Моя мать была ее ближайшей подругой. Я отвечу на все ваши вопросы, но сначала мы должны связаться с мадам де Рок, чтобы я могла знать, как вы вписываетесь в ее планы.
- Я не могу ждать так долго! - воскликнула Мирей. - Я должна отправиться в Алжир.
- Я вам этого не позволю, - отрезала Летиция.
Взяв в руки вожжи, она сделала детям знак садиться в повозку.
- Вы не вполне здоровы для путешествия. Если вы все же попытаетесь отправиться в путь, то подвергнете большой опасности и себя, и других. Вы не понимаете сути игры, в которую играете, и еще меньше вы знаете о ставках в ней.
- Я пришла из Монглана, - выпрямившись, заявила Мирей. - Я видела фигуры собственными глазами, касалась их.
Летиция смерила ее суровым взглядом. Наполеоне с Элизой как раз помогали маленькому Гийому забраться в повозку и явно заинтересовались словами девушки. Ведь раньше они не знали, что представляет собой сокровище.
- Вы ничего не понимаете! - в ярости воскликнула Летиция. - Элисса из Карфагена тоже не вняла предостережениям. Она умерла в огне, сгорела на погребальном костре, словно птица Феникс, от которой якобы произошли финикийцы.
- Но, матушка! - воскликнула Элиза, помогая Марии Каролине устроиться в повозке. - История утверждает, что она сама бросилась в погребальный костер, когда узнала, что Эней покинул ее.
- Возможно, - загадочно ответила Летиция, - а возможно, существовала другая причина.
- Феникс! - прошептала Мирей, почти не замечая, как Элиза и Каролина втиснулись на сиденье рядом с ней.
Наполеоне присоединился к матери на козлах.
- Возродилась ли потом королева Элисса из пепла, подобно птице Феникс? - спросила Мирей.
- Нет! - пробормотала Элиза. - Ее тень видел в царстве Гадеса сам Эней.
Летиция продолжала неотрывно смотреть на Мирей, словно оцепенев в глубокой задумчивости. Наконец она заговорила, и слова ее заставили девушку похолодеть от ужаса:
- Она возродилась теперь - как фигуры шахмат Монглана. Трепещите, смертные, ибо близок конец, о котором говорилось в пророчестве.
Отвернувшись, она щелкнула поводьями, и повозка покатила по дороге. Никто не произнес ни слова.
Белый двухэтажный дом Летиции Буонапарте стоял на высоком холме над Аяччо. Перед входом росли две маслины. Несмотря на густой туман, пчелы все еще трудились над поздними цветками розмарина, которым была увита дверь.
Во время поездки все молчали. Повозку разгрузили, и маленькой Марии Каролине велели остаться с Мирей, пока остальные готовили ужин. Дорожный наряд Мирей состоял из старой рубашки Куртье, которая была ей велика, и юбки Элизы, которая была ей тесна. Волосы девушки были покрыты пылью, кожа стала липкой от болезненной испарины. Мирей почувствовала огромное облегчение, когда десятилетняя Каролина появилась в комнате с двумя медными кувшинами горячей воды для ванны.
Вымывшись и переодевшись в плотную шерстяную одежду, которую для нее нашли в доме, Мирей почувствовала себя лучше. На столе появились местные деликатесы: бруччо - козий сыр, лепешки из муки грубого помола, хлебцы из каштанов, варенье из дикой вишни, шалфейный мед. Еще были кальмары и осьминоги, которых хозяева наловили сами, и дикий кролик в соусе, приготовленном по собственному рецепту Летиции. В качестве гарнира к мясу подали картофель - он лишь недавно появился на Корсике.
После обеда младших детей отправили спать. Летиция налила в чашечки яблочного бренди, и все четверо устроились рядом с жаровней, в которой еще горели угли.
- Прежде всего я хочу извиниться за мою вспышку, мадемуазель, - начала Летиция. - Дети рассказали мне, как храбро вы вели себя во время террора в Париже, когда ночью в одиночку покинули город. Я попросила Элизу и Наполеоне послушать, что я расскажу вам. Хочу, чтобы они знали, чего я жду от них. Что бы нам ни принесло будущее, я надеюсь, что мои дети послужат и вашей цели, и своей собственной.
- Мадам, - сказала Мирей, грея над жаровней чашечку с бренди. - Я приехала на Корсику с единственной целью: услышать из ваших уст значение послания аббатисы. Миссия, которую мне надлежит исполнить, доверена мне волей обстоятельств. Из-за шахмат Монглана я потеряла последнее, что оставалось от моей семьи. Свою жизнь, до последнего вздоха и последней капли крови, я посвящу тому, чтобы раскрыть темную тайну, связанную с этими фигурами.
Летиция смотрела на Мирей: золотисто-рыжие волосы девушки сияли при свете жаровни, юное лицо не вязалось с печалью и усталостью, которыми были наполнены ее слова. И сердце сказало Летиции, что делать. Она лишь надеялась, что аббатиса с ней согласится.
- Я расскажу вам то, что вы хотите узнать, - произнесла она наконец. - Сорок два года я хранила эту тайну и не открывала ее ни одной живой душе. Имейте терпение, потому что это длинная история. Когда я закончу рассказ, вы поймете, какое тяжелое бремя мне пришлось нести все эти годы. Теперь оно ляжет на ваши плечи.
История Летиции Буонапарте
Мне было восемь лет, когда Паскуале ди Паоли освободил Корсику от генуэзцев. Мой отец умер, и матушка снова вышла замуж за швейцарца по имени Франц Феш. Чтобы жениться на ней, он отрекся от кальвинистской веры и стал католиком. Его семья порвала с ним, не дав ему ни гроша. Именно это обстоятельство и привело в движение колеса судьбы, поскольку в нашу жизнь вошла аббатиса Монглана.
Немногие знают, что Элен де Рок принадлежит к знатному Роду из Савойи. Ее семья владела земельными угодьями во многих странах, и сама Элен много путешествовала. Когда мы встретились в 1764 году, ей не было еще и сорока лет, но она уже стала аббатисой Монглана. Элен была знакома с семейством Феш и, поскольку в ее жилах текла благородная швейцарская кровь, пользовалась у них уважением. Узнав о нашей беде, она взялась примирить моего отчима с его родными - самоотверженный поступок!
Мой отчим, Франц Феш, был высоким, стройным мужчиной с резкими, но приятными чертами лица. Как истинный швейцарец, говорил он мягким голосом, высказывал свое мнение редко и никому не доверял. Естественно, он обрадовался, когда мадам де Рок восстановила его отношения с семьей. В благодарность он пригласил ее в гости на Корсику. Мы не знали тогда, что именно это и было ее целью.
Я никогда не забуду тот день, когда она появилась в нашем старом каменном доме. Дом стоял высоко в горах, на высоте почти двести пятьдесят метров над уровнем моря. Добраться до него было непросто, надо было преодолеть множество ущелий и скал, пройти через заросли маквиса, образующего местами стену высотой в два метра. Однако аббатиса не испугалась этого путешествия. Лишь только были соблюдены формальности встречи, как она сразу перешла к теме, которую хотела с нами обсудить.
- Я приехала сюда не только потому, что вы любезно пригласили меня посетить ваш дом, Франц, - начала она. - У меня к вам дело огромной срочности. Есть один человек - он, как и вы, родом из Швейцарии и, как и вы, перешел в католическую веру. Он преследует меня всюду, куда бы я ни поехала, и это внушает мне страх. Думаю, он стремится выведать тайну, которую мне доверено охранять, тайну, которой уже больше тысячи лет. Поведение этого человека доказывает мою правоту. Он изучал музыку, даже создал музыкальный словарь. Со знаменитым Андре Филидором он писал музыку к опере, водил дружбу с философами Гриммом и Дидро, которым покровительствовала российская императрица Екатерина Великая. Он даже переписывался с Вольтером, которого презирал! Сейчас он слишком стар и болен, чтобы путешествовать самому, и потому ему пришлось прибегнуть к услугам наемника. Этот шпион направляется сюда, на Корсику. Я приехала просить у вас помощи. Окажите мне услугу.
- Кто этот швейцарец? - с интересом спросил Феш. - Возможно, я знаю его.
- Я скажу, как его зовут. Его имя Жан Жак Руссо.
- Руссо! Невозможно! - вскричала моя мать, Анджела Мария. - Он великий человек. Его теория нравственной добродетели стала основой корсиканской революции. Паоли уговорил его написать Конституцию. Именно Руссо сказал, что человек рождается свободным, но, куда бы он ни пошел, остается в цепях.
- Одно дело рассуждать о принципах свободы и добродетели, и совсем другое - жить по ним, - сухо заметила аббатиса. - Он говорит, что все книги есть орудие зла, а сам пишет по шестьсот страниц за один присест. Он утверждает, что матери должны заботиться о телесном здоровье своих детей, а отцы - развивать их разум. При этом собственного ребенка он оставил на ступенях приюта. Еще не одна революция свершится под эгидой «добродетели», которую он провозглашает. Но на самом деле Руссо стремится найти орудие, которое позволит ему заковать в цепи всех людей, за исключением того, кто владеет этим орудием.
Глаза аббатисы горели, как угли в жаровне. Феш бросил на нее осторожный взгляд.
- Вы хотите спросить, что мне надо от вас, - с улыбкой произнесла аббатиса. - Я очень хорошо понимаю швейцарцев, мсье. Ведь и в моих жилах течет швейцарская кровь. Поэтому сразу перейду к делу. Мне нужны от вас сведения и помощь. Понимаю, вы ничего не станете мне обещать, пока я вам не расскажу, что это за тайна, которую мне приходится охранять и которая скрыта в Монглане.
Большую часть дня аббатиса рассказывала чудесную историю о легендарных шахматах, которые, по рассказам, когда-то принадлежали Карлу Великому и, как считалось, были на тысячу лет спрятаны в тайниках аббатства Монглан. Я сказала «считалось», потому что в действительности никто из ныне живущих не видел их. Многие пытались найти их и узнать тайну, которая в них заключена. Сама аббатиса, как и все ее предшественницы, боялась, что сокровище будет извлечено из тайника во время ее пребывания в должности, ящик Пандоры будет открыт и ответственность ляжет на нее. И мадам де Рок обратила внимание, что некоторые люди оказываются на ее пути слишком часто, - так хороший шахматист следит за фигурами на доске, которые могут ограничить его свободу маневра, и планирует, как лучше провести молниеносную контратаку. Именно с этой последней целью аббатиса и появилась на Корсике.
- Похоже, я знаю, что Руссо здесь разыскивает, - сказала она. - Эта история такая же древняя, как и таинственная. Как я уже говорила, шахматы Монглана попали в руки Карла Великого в качестве подарка от барселонских мавров. Но в восемьсот девятом году, за пять лет до смерти Карла Великого, другая группа мавров пришла на Корсику. В исламе столько же различных течений, сколько и в христианстве, - продолжала аббатиса с невеселой улыбкой. - Когда Магомет умер, его потомки принялись враждовать друг с другом, разорвав веру на части. Мавры, которые заселили Корсику, называли себя шиа. Эти мистики исповедовали Талим, тайное учение, которое включало в себя пришествие Спасителя. Они основали таинственный культ, члены которого объединялись в ложи. Посвящение новичков происходило посредством обрядовых таинств, а глава ложи назывался великим мастером - впоследствии все это переняли масоны. Шиа подчинили себе Карфаген и Триполи, именно от них ведут начало могущественные правящие династии этих стран. Одним из последователей ордена был перс из Месопотамии по имени Кхармат, названный так в честь древней богини Кар. Он собрал армию и повел ее в Мекку, похитил покров Каабы и священный черный камень, что лежит под ним. Наконец, он основал касту хашашинов, одурманенных наркотиком убийц на службе у власти, от названия которых мы произвели слово «ассасины». Я рассказываю вам эти вещи, - объяснила аббатиса, - потому что бесчеловечные, властолюбивые шииты, которые высадились на Корсике, знали о шахматах Монглана. Они изучили древние манускрипты из Египта, Вавилона, Шумерского царства. В этих записях говорилось о темных тайнах, ключ к которым, как считалось, был скрыт в шахматах Монглана. Шииты мечтали вернуть его. После смерти Карла Великого мир долгое время был раздираем войнами. В течение этих веков шиитам не удавалось заполучить шахматы. Наконец мавров выбили из их крепостей в Италии и Испании. Ослабленные междоусобными войнами, они перестали представлять собой грозную силу.
В течение всего рассказа аббатисы моя мать хранила молчание. Обычно прямодушная и открытая, она держалась сдержанно и осторожно. Мы с отцом заметили это. И тогда он заговорил - возможно, в попытке успокоить мать:
- Ваш рассказ глубоко заинтриговал нас. Однако не могу не спросить, что же за секрет пытается выведать здесь мсье Руссо и почему вы избрали нас своими доверенными лицами.
- Хотя Руссо, как я уже говорила, слишком болен, чтобы путешествовать, - сказала аббатиса, - он, несомненно, велит своему агенту встретиться с теми немногими швейцарцами, которые живут на острове. Что касается секрета, который он ищет, то ваша супруга Анджела Мария может вам рассказать о нем больше. Ее семейство своими корнями уходит в далекое прошлое Корсики. Если я не ошибаюсь, ее предки поселились на острове еще до нашествия мавров…
В то же мгновение я наконец поняла, почему приехала аббатиса. Лицо матушки покраснело, она бросила быстрый взгляд сначала на Феша, а затем на меня. Сложив руки на коленях, она замерла в растерянности.
- Я вовсе не хотела привести вас в замешательство, мадам Феш! - произнесла аббатиса. Она говорила совершенно спокойно, но все мы чувствовали ее нетерпение. - Однако я надеялась, что корсиканские понятия о чести заставят вас ответить мне любезностью на любезность. Признаю, что не без корысти оказала вам ценную услугу, о которой вы меня не просили. Надеюсь, мои усилия не окажутся напрасными.
Феш явно не понимал, к чему клонит гостья. Что касается меня, то я жила на острове с самого рождения и нередко слышала легенды о семье матери. Время, когда семейство Пьетра-Сантос поселилось на Корсике, действительно терялось во тьме веков.
- Матушка! - сказала я. - Это же всего лишь старые легенды, которые ты так любишь рассказывать мне. Не будет ничего дурного, если ты расскажешь их и мадам де Рок. Она так много для нас сделала. Феш коснулся руки моей матушки и ободряюще сжал ее.
- Мадам де Рок, - дрожащим голосом произнесла моя матушка, - я признательна вам от всей души и признаю долг чести. История, которую вы поведали нам, испугала меня. В то время как большинство семей, живущих на нашем острове, происходят из Этрурии, Ломбардии или Сицилии, наш род уходит корнями к первым поселенцам Корсики. Мои предки пришли сюда из Финикии, древнего государства на восточном берегу Средиземного моря. Они поселились на острове за шестнадцать столетий до рождества Христова.
Аббатиса медленно кивнула, и матушка продолжила: - Финикийцы были торговцами, купцами, античные историки называли их «люди моря». Слово «финикийцы» происходит от греческого выражения, означающего «кроваво-красный». Возможно, название пошло от ярко-алой краски, которую они получали из раковин, а может, от легендарной птицы Феникс или финиковых пальм - и то и другое греки называли «красный, как огонь». Кто-то говорит, что свое имя народ получил из-за Красного моря. Все это неправда. Наш народ называли так из-за цвета волос. Даже теперь, много лет спустя, потомки племен финикийцев, например венецианцы, отличаются огненно-рыжими волосами. Я так подробно рассказываю об этом, потому что красный цвет, цвет крови и пламени, был священным цветом этого загадочного и примитивного народа. Хотя греки называли их финикийцами, сами они называли себя людьми Кхна или Кносса, а позже - ханаанейцами. Из Библии известно, что они поклонялись множеству богов Вавилона, например богу по имени Бел, которого они называли Баал или Ваал, богине Иштар, которая превратилась в Астарту, и Мелькарту, которого греки назвали Кар, что значит «судьба» или «рок». Мой народ называл его Молох.
- Молох…- прошептала аббатиса. - Языческий бог, от поклонения которому иудеи отказались, раскаявшись, однако их обвиняли в том, что они потворствовали культу Молоха. Те, кто почитал его, бросали своих детей живыми в огонь, чтобы умилостивить бога…
- Да, - подтвердила моя матушка. - И даже хуже. Хотя большинство народов верили, что карать дано лишь богам, финикийцы считали иначе. Места, которые они заселили и где основали свои колонии - Корсика, Сардиния, Марсель, Венеция и Сицилия, - это земли, где предательство карается смертью, где возмездие означает справедливость. Даже сегодня их потомки мстят средиземноморцам. Эти варвары-пираты не являются потомками берберов, их название идет от Барбароссы - «Рыжей Бороды». Даже в наши дни в Тунисе и Алжире около двадцати тысяч европейцев содержатся в неволе, их освобождают за выкуп, на который и живут эти люди. Таковы истинные потомки финикийцев: они царят на море, строят крепости на островах, поклоняются богу воровства, живут предательством и умирают, убитые в вендетте!
- Да! - в возбуждении воскликнула аббатиса. - Все именно так, как рассказывал Карлу Великому мавр: в самих этих шахматах заключается Сар - месть! Но что это было? Что за страшный секрет хранили мавры и, возможно, финикийцы? Что за сила содержится в этих фигурах, известная древним, но ныне, когда ключ к ней надежно спрятан в тайнике, утерянная навечно?
- Я не уверена, - сказала мать, - но из того, что вы рассказали мне, я могу сделать предположение, которое может приблизить вас к разгадке. Вы сказали, что восемь мавров, доставивших шахматы Карлу, отказались покинуть их. Они отправились вслед за фигурами в Монглан, где стали справлять свои странные ритуалы. Кажется, я знаю, что это были за обряды. Мои предки, финикийцы, практиковали ритуалы посвящения, похожие на те, что вы описали. Они поклонялись священному камню, иногда стеле или монолиту, который, как они верили, содержит в себе глас Божий. Его можно сравнить с черным камнем Каабы в Мекке и Собором на скале в Иерусалиме. В каждом финикийском храме был такой священный камень - массебот. Среди наших легенд есть история о Женщине по имени Элисса. Ее брат был царем города Тира, он убил ее мужа, тогда Элисса украла священный камень и сбежала в Карфаген, что находится на побережье Северной Африки. Брат бросился в погоню, ведь она унесла его богов.
Эту историю рассказывают по-разному, но у нас говорят, что Элисса принесла себя в жертву, бросившись в погребальный костер, дабы умилостивить богов и спасти свой народ. Перед смертью Элисса провозгласила, что восстанет, как птица Феникс из пепла, в день, когда камни запоют. Этот день станет для всего земного днем воздаяния.
Когда моя мать закончила свое повествование, аббатиса долгое время хранила молчание. Мы с отчимом не решались прервать ее думы. Наконец аббатиса промолвила:
- Тайна Орфея, который своим пением заставлял оживать горы и камни. Сладость его музыки была такова, что даже пески пустыни плакали кровавыми слезами. Возможно, это всего лишь миф, но я чувствую, что день воздаяния не за горами. Да сохранит нас Небо, если шахматы Монглана вернутся в мир, ибо я верю, что в фигурах сокрыт ключ, который отомкнет немые уста Природы, и боги заговорят…
Летиция оглядела маленькую гостиную. Угли в жаровне прогорели. Двое ее детей сидели и молча наблюдали за ней, однако Мирей была полна решимости.
- Что сказала аббатиса по поводу того, как действуют шахматы? - спросила она.
Летиция покачала головой:
- Она не знала этого, однако ее предсказания сбылись - те, что касались Руссо. Осенью, вскоре после ее визита, на острове появился его агент - молодой шотландец по имени Джеймс Босуэлл. Под предлогом написания истории Корсики он подружился с Паоли и начал бывать у него каждый вечер. Аббатиса попросила меня сообщать ей о каждом перемещении шпиона и не делиться с ним историей о предках-финикийцах. Едва ли в этом была необходимость, поскольку мы - народ скрытный от природы и не откровенничаем с незнакомцами. Как и предсказывала аббатиса, Босуэлл предпринял попытку подружиться с Францем Фешем. Его порыв был встречен холодно, и он в шутку назвал Феша истинным швейцарцем. Позже в свет вышла его книга «История Корсики и жизнь Паскуале Паоли». Вряд ли Босуэллу удалось узнать много такого, о чем хотел знать Руссо. А теперь Руссо уже мертв…
- Но шахматы Монглана вернулись в мир! - Мирей встала и посмотрела прямо в глаза Летиции. - Хотя ваша история объясняет послание аббатисы и вашу с ней дружбу, больше она не объясняет практически ничего. Вы ожидаете, мадам, что я поверю в эту сказку о поющих камнях и мстительных финикийцах? Может, мои волосы и рыжие, как у Элиссы, но под ними есть мозги! Аббатиса Монглана не более склонна к мистике, чем я. Вряд ли она удовольствовалась тем, что вы сейчас рассказали. Кроме того, в ее послании было кое-что, о чем вы забыли упомянуть. Она сказала вашей дочери: когда вы получите эти известия, то будете знать, что надо делать! Что она подразумевала под этим, мадам Буонапарте? И каким образом это связано с формулой?
При этих словах Летиция побледнела и прижала руку к сердцу. Элиза и Наполеоне привстали со стульев, и молодой человек прошептал в наступившей вдруг тишине:
- С какой формулой?
- С той самой, про которую знали Вольтер, кардинал Ришелье и Руссо и про которую, вне всякого сомнения, знает ваша матушка! - воскликнула Мирей звенящим голосом.
Зеленые глаза девушки горели, словно изумруды. Летиция все еще пребывала в шоке. Мирей пересекла комнату двумя большими шагами и, схватив женщину за руку, заставила подняться на ноги. Наполеоне с Элизой вскочили было, но Мирей знаком остановила их.
- Ответьте мне, мадам! Ведь эти фигуры уже убили двух женщин прямо на моих глазах, я познала уродливую и злобную натуру человека, который разыскивает шахматы, преследует меня и собирается убить за то, что я знаю. Ящик Пандоры уже открыт, и смерть гуляет на свободе! Я видела ее собственными глазами, как видела и шахматы Монглана и символы, которые вырезаны на каждой фигуре! Я знаю, это и есть формула! Теперь скажите, чего хотела от вас аббатиса?
Девушка почти трясла Летицию, ее лицо искажала гримаса ярости, перед ее глазами стояло лицо Валентины, погибшей из-за этих фигур.
Губы Летиции задрожали, и эта железная женщина, которая ни разу в жизни не проронила ни слезинки, вдруг зарыдала. Наполеоне обнял мать за плечи, а Элиза мягко коснулась плеча своей новой подруги.
- Матушка, - сказал Наполеоне, - ты должна рассказать. Давай, скажи ей то, что она хочет услышать. Боже мой, я не понимаю, ведь ты храбро сражалась против вооруженных французских солдат! Что же это за ужас такой, о котором ты даже не можешь говорить?
Летиция попыталась начать, но слезы катились по ее лицу, и рыдания душили ее.
- Я поклялась, мы все поклялись, что никогда не расскажем об этом,-с трудом проговорила она. - Элен… аббатиса знала, что формула существует, еще до того, как увидела шахматы воочию. Она предупредила, что если ей доведется стать первой, кто достанет их из тайника, то она запишет все символы, вырезанные на фигурах, и перешлет их мне!
- Вам? - удивленно спросила Мирей. - Почему именно вам? Вы же были в то время совсем девочкой.
- Да, девочкой, - ответила Летиция, улыбаясь сквозь слезы. - Девочкой четырнадцати лет, которая собиралась замуж. Девочкой, которая впоследствии выносила тринадцать детей и видела смерть пятерых из них. Я до сих пор остаюсь той девочкой, потому что не понимаю всей опасности обещания, данного мной аббатисе.
- Скажите мне, - тихо попросила Мирей, - что вы пообещали сделать для нее?
- Всю жизнь я изучала древнюю историю. Я пообещала Элен, что, когда в ее руках окажутся фигуры, я отправлюсь к народу моей матери в Северную Африку. Там я должна найти старейшего муфтия пустыни и расшифровать формулу.
- Вы знаете людей, которые могут помочь? - волнуясь, воскликнула Мирей. - Мадам, именно это я и пытаюсь сделать! Позвольте мне заняться секретом шахмат. Это мое единственЯое желание! Я знаю, что больна сейчас, но я молода и быстро выздоровею…
- Сначала мы должны связаться с аббатисой, - сказала Летиция, к которой вернулась прежняя уверенность. - Кроме того, за один вечер невозможно рассказать то, что я изучала в течение сорока лет! Хотя вы и считаете себя сильной, но не настолько же, чтобы отправляться в путешествие уже завтра. Думаю, я видела много болезней такого рода, чтобы с уверенностью предсказать: не пройдет и шести-семи месяцев, как она пройдет сама собой. Этого срока вполне достаточно, чтобы изучить…
- Шесть или семь месяцев! - закричала Мирей. - Это невозможно! Я не могу оставаться на Корсике так долго!
- Боюсь, вам придется, - заметила с улыбкой Летиция. - Видите ли, вы не больны. Вы ждете ребенка.
Лондон, ноябрь 1792 года
В тысяче километров к северу от Корсики отец ребенка, которого носила Мирей, Шарль Морис Талейран-Перигор удил рыбу на холодных берегах Темзы. Он расстелил на пожухлой траве несколько шерстяных шалей и промасленную ткань, чтобы сидеть было теплее. Кюлоты его были засучены до колен и подвязаны тесемками. Туфли аккуратно стояли рядом. На нем был надет кожаный жакет и отороченные мехом сапоги, широкополая шляпа предохраняла от снега, чтобы не сыпался за воротник.
Позади Талейрана под заснеженными ветвями большого дуба стоял Куртье. В одной руке слуга держал корзину для рыбы, в другой - бархатный плащ хозяина, вывернутый наизнанку. Дно корзины было устлано листами из французской газеты двухмесячной давности. Ее вывесили только этим утром.
Куртье знал, о чем писали в газете, и испытал облегчение, когда Талейран внезапно сорвал ее со стены и засунул в корзину, объявив при этом, что собирается идти ловить рыбу. Его хозяин был непривычно спокойным с тех пор, как из Франции до него дошли первые новости. Они вместе прочли их.
«РАЗЫСКИВАЕТСЯ
ЗА ГОСУДАРСТВЕННУЮ ИЗМЕНУ
Талейран, бывший епископ Отенский, эмигрировал… получить сведения о родственниках и друзьях, которые могут укрывать его. Описание внешности… вытянутое лицо, голубые глаза, нос с легкой горбинкой. Талейран-Перигор хром как на правую, так и на левую ногу…»
Куртье не отрываясь следил за темными баржами, которые сновали по черной воде Темзы. Льдины, оторвавшиеся от берега, уносились быстрым течением. Блесна от удочки оказалась затянута течением прямо в камыши. Она застряла между покрытыми сажей льдинами. Куртье даже на морозном воздухе ощущал запах свежей рыбы. Зима наступила слишком скоро.
Почти два месяца назад, 23 сентября, Талейран приехал в Лондон и поселился в маленьком домике на Вудсток-стрит, который приготовил для него Куртье. Еще чуть-чуть, и он бы опоздал с отъездом, поскольку днем раньше Комитет принял решение открыть «железный шкаф» во дворце Тюильри. Там обнаружили письма от Мирабо и Лапорта, в которых говорилось о крупных взятках членам Национального собрания, занимавшим высокие посты. Взятки были от неизвестных персон из России, Испании и Турции и даже от Людовика XVI.
«Счастливчик Мирабо, - думал Талейран, вытаскивая удочку. - Он умер до того, как правда вышла наружу». Морис сделал знак Куртье подать ему еще наживки. Мирабо был великим политиком, на его похоронах присутствовало триста тысяч человек. Но теперь его бюст в Национальном собрании закрыли чехлом, а прах Мирабо вынесли из Пантеона. Для короля все сложилось и того хуже. Жизнь его висела на волоске. Члены королевской семьи томились в башне тамплиеров - рыцарского ордена, учрежденного масонами, которые добивались суда над Людовиком.
Над Талейраном тоже состоялся суд, заочный. Его признали виновным. Хотя прямых доказательств его вины не было, в конфискованных письмах Лапорта содержались предположения, что его друг, бывший епископ и председатель Национального собрания, был бы не прочь служить королю за деньги.
Талейран насадил на крючок кусочек нутряного жира и снова забросил его в темные воды Темзы. Он приложил столько усилий, чтобы перед отъездом из Франции достать для себя дипломатический паспорт, но это ничем не помогло ему. Для того, кто объявлен в розыск на родине, двери британского высшего общества были закрыты. Даже соотечественники, эмигрировавшие в Англию, проклинали Талейрана за то, что он предал свое сословие и поддержал революцию. Самым неприятным было то, что у него почти совсем закончились средства. Любовницы, к которым он обратился за помощью, тоже нуждались в деньгах и занимались тем, что делали на продажу соломенные шляпки или же писали романы.
Дни его были полны уныния. Талейрану казалось, что на его глазах тридцать восемь лет жизни бесследно тонут в воде Темзы, словно наживка. Но он по-прежнему высоко держал голову. Хотя он редко говорил об этом вслух, Талейран никогда не забывал своих предков начиная с Карла Лысого, внука Карла Великого, и Адальбера Перигора, который посадил на французский трон Гуго Капета. Тайфер Железоруб был героем в битве при Гастингсе, Элия де Талейран помог взойти на папский престол Папе Иоанну XXII. Морис Талейран происходил из славной династии «делателей королей», чей девиз был «Reque Dieu» - «Мы служим лишь Богу». Если жизнь становилась унылой, Талейраны-Перигоры бросали ей вызов, а не отбрасывали надежду.
Морис выбрал леску, срезал наживку и бросил ее в корзину Куртье. Слуга помог ему подняться на ноги.
- Куртье, - произнес вдруг Талейран, - ты знаешь, что через несколько месяцев мне исполнится тридцать девять лет?
- Разумеется, - ответил слуга. - Не желает ли монсеньор, чтобы я подготовил празднование?
Услышав такое, Морис от души расхохотался.
- К концу месяца мне придется освободить дом на Вудсток-стрит и переехать в Кенсингтон. К концу года, если не найду источника дохода, я вынужден буду продать библиотеку…
- Возможно, монсеньор чего-то не замечает, - осторожно Произнес Куртье, помогая Морису складывать вещи. - Чего-то, что предназначено самой судьбой разрешить трудную ситуацию, в которой оказался монсеньор. Я имею в виду одну из тех вещиц, что спрятаны за книгами в библиотеке на Вудсток-стрит.
- Не проходит и дня, Куртье, чтобы я сам не думал об этом, - признался Талейран. - Однако я не могу поверить, что их можно продать.
- Осмелюсь заметить, - сказал Куртье, подавая Морису одежду и туфли, - разве монсеньор получал известия от мадемуазель Мирей?
- Нет, - признался тот. - Но я еще не готов писать ей эпитафию. Она храбрая девочка и выбрала правильный путь. Я имею в виду, что сокровище, которое она оставила мне, ценнее того золота, из коего оно сделано. Иначе оно просто не смогло бы просуществовать так долго. Для Франции время иллюзий закончилось. Король потерял власть, и, разумеется, подданные тут же возжелали его крови. Суд над ним - простая формальность. Но анархия не сможет заменить даже слабого управления страной. В чем сейчас нуждается Франция, так это в вожде, лидере, а вовсе не в правителе. Когда этот лидер появится, я первым узнаю его.
- Монсеньор, вы имеете в виду человека, который будет служить воле Господа и восстановит долгожданный мир?
- Нет, Куртье, - вздохнул Талейран. - Если бы Господь хотел мира, мир бы уже давно воцарился на земле. Спаситель сказал однажды: «Не мир принес я вам, но меч!» Человек, который придет, поймет всю ценность шахмат Монглана, а она заключена в одном слове - «власть »! Именно это я предложу человеку, который однажды возглавит Францию.
Пока они шли вдоль берега Темзы, Куртье все сомневался, стоит ли задавать еще вопросы, хотя они так и вертелись у него на языке. Вопросы касались той самой газеты, лежавшей в корзине под таявшим льдом и рыбой.

- Каким образом, монсеньор, вы планируете узнать этого человека, если обвинение в измене мешает вам вернуться во Францию?
Талейран улыбнулся и хлопнул слугу по плечу, хотя подобная фамильярность была совершенно не в его духе.
- Мой дорогой Куртье! - сказал он. - Измена - это все-го лишь вопрос времени.
Париж, декабрь 1792 года
На календаре было 11 декабря, тот самый день, на который был назначен суд над королем Людовиком XVI по обвинению в государственной измене.
Клуб якобинцев уже закрылся, когда Жак Луи Давид вошел в парадную дверь. Другие, кто так же, как он, опоздал на слушание дела, пристроились позади него. Некоторые хлопали Давида по плечу. Он улавливал обрывки разговоров. Дамы в ложах пили ликеры, разносчики продавали в зале Конвента лед, любовницы герцога Орлеанского шептались и хихикали, прикрываясь кружевными веерами. Король притворялся, что впервые видит письма, которые извлекли из его «железного шкафа». Он отрицал, что подпись принадлежит ему, и ссылался на плохую память, когда ему предъявляли доказательства его вины в измене государству. Он заправский шут, признали якобинцы. Большинство из них знали, как будут голосовать, еще до того, как переступили порог дубовых дверей якобинского клуба.
Давид шел по выложенному плитками полу монастыря, в котором якобинцы проводили свои собрания. Внезапно кто-то тронул его за рукав. Он обернулся и встретился взглядом с Максимилианом Робеспьером. Зеленые глаза Робеспьера
горели холодным огнем. Волосы его были тщательно напудрены, на плечах ладно сидел всегдашний серебристо-серый сюртук с высоким воротником. Правда, лицо Робеспьера казалось бледнее, чем в прошлую их встречу с Давидом, и, пожалуй, суровей. Максимилиан кивнул художнику, затем вынул из кармана коробочку с пастилками, открыл ее, взял одну пастилку и протянул коробочку Давиду.
- Мой дорогой друг, последние месяцы вас не было видно, - сказал он. - Я слышал, вы работали над картиной «Клятва в зале для игры в мяч». Знаю, вы великолепный художник, но не следует исчезать так надолго. Революция нуждается в вас.
В такой манере Робеспьер обычно давал понять, что для революционера больше небезопасно уклоняться от активной деятельности. Это могло быть расценено как отсутствие интереса.
- Конечно, я слышал о судьбе вашей воспитанницы в тюрьме Аббатской обители, - добавил Максимилиан. - Разрешите выразить вам глубокие соболезнования, хотя они и запоздали. Вы, должно быть, знаете, что жирондисты обвинили Марата на глазах у всего Собрания. Когда они стали кричать, требуя наказать его, он поднялся на трибуну, достал пистолет и приставил дуло к виску. Отвратительное представление, но оно купило Марату жизнь. Может, и королю стоит последовать его примеру?
- Вы думаете, Конвент проголосует за смертную казнь для короля? - спросил Давид, стараясь увести разговор от болезненной для него темы - смерти Валентины, которую он безуспешно пытался забыть в течение долгих месяцев.
- Живой король - опасный король! - сказал Робеспьер. - Хотя я и не сторонник крайних мер, но ведь его корреспонденция совершенно однозначно подтверждает его вину в государственной измене. Если в случае с вашим другом Талейраном еще могли быть какие-то сомнения… Теперь-то вы видите, что мои предсказания относительно Талейрана сбылись.
- Дантон прислал мне записку, требуя, чтобы я присутствовал сегодня на собрании, - произнес Давид. - Похоже, есть сомнения относительно того, стоит ли решать судьбу короля всеобщим голосованием.

Предыдущая страница 17 Следующая страница


Восемь 18

- Именно поэтому мы и встретились, - заметил Робеспьер. - Жирондисты скрепя сердце поддерживают идею о голосовании. Однако боюсь, если мы позволим всем этим провинциалам голосовать, то со временем снова скатимся к монархии. К слову о жирондистах: мне хотелось бы познакомить вас с молодым англичанином, приехавшим к нам, другом поэта Андре Шенье. Я пригласил его на этот вечер, так что его романтические иллюзии могут исчезнуть, когда он увидит левое крыло в действии!
Давид увидел приближающегося к ним долговязого молодого человека. У него была нездоровая желтоватая кожа, редкие прямые волосы, то и дело падавшие ему на лоб, и привычка при ходьбе наклоняться вперед, словно иноходец на выгоне. Молодой человек был одет в тесный коричневый жакет, который выглядел так, словно его откопали в мусорном ведре. Вместо фуляра на шее у него был повязан черный платок. Несмотря на непрезентабельный внешний вид, глаза юноши сияли и были ясными, слабый подбородок уравновешивался крупным выступающим носом, ладони были в мозолях, как у человека, который живет в деревне и все делает своими руками.
- Это молодой Уильям Вордсворт, он поэт, - сказал Робеспьер, когда юноша подошел к ним и пожал протянутую Давидом руку. - Уильям в Париже уже больше месяца, но это его первый визит в клуб якобинцев. Представляю вам гражданина Жака Луи Давида, бывшего председателя Национального собрания.
- Мсье Давид! - воскликнул Вордсворт, тепло пожимая руку Давида. - Я имел честь видеть вашу картину «Смерть Сократа» в Лондоне, когда приезжал туда на каникулы из Кембриджа. Ваше искусство вдохновляет таких, как я, чье самое сильное желание - запечатлеть ход истории.
- Вы писатель? - спросил его Давид. - Тогда я согласен с Робеспьером, что вы прибыли во Францию как раз вовремя. Вы станете свидетелем очень важного события - падения французской монархии.
- Наш британский поэт, мистик Уильям Блейк, в прошлом году опубликовал поэму «Французская революция», в которой, как в Библии, было пророчество о падении королей. Возможно, вы читали ее?
- Боюсь, я предпочитаю Геродота, Плутарха и Ливия, - с улыбкой произнес Давид. - Они не мистики и не поэты, но у них я нахожу подходящие сюжеты для своих картин.
- Странно, - заметил Вордсворт. - Мы в Англии думали, что за французской революцией стояли масоны, которые определенно являются мистиками.
- Это правда, - перебил его Робеспьер. - Большинство из нас принадлежит к этому обществу. В действительности изначально якобинский клуб был основан Талейраном как масонская ложа. Однако во Франции масоны едва ли относятся к Мистикам…
- Некоторые - да, - вмешался Давид. - Например, Марат.
- Марат? - спросил Робеспьер, приподняв одну бровь. - Вы, конечно, ошибаетесь. С чего вы так решили?
- На самом деле сегодня я пришел сюда не из-за приглашения Дантона, - неохотно признался Давид.-Я пришел, чтобы встретиться с вами, подумал, вы сможете помочь мне. Вы тут вспоминали о несчастье, которое произошло с моей воспитанницей в Аббатской обители. Вы знаете, что ее смерть не была случайностью. Марат целенаправленно подверг ее пыткам, а затем, когда она ничего не сказала, казнил… Вы слышали когда-нибудь о шахматах Монглана?
При этих словах художника Робеспьер побледнел. Молодой поэт в полной растерянности переводил взгляд с одного собеседника на другого.
- Вы понимаете, о чем говорите? - спросил Робеспьер. Он оттащил Давида в сторону, но Вордсворт заинтересованно последовал за ними.
- Что могла знать ваша воспитанница о подобных вещах?
- Обе мои воспитанницы - бывшие послушницы аббатства Монглан…- начал Давид.
Робеспьер перебил его:
- Почему вы не упоминали об этом раньше? - Его голос задрожал. - Конечно, теперь понятно, почему епископ Отенский постоянно крутился вокруг них! Если бы вы сказали мне об этом раньше, до того, как он сбежал!
- Я никогда не верил в эту историю, Максимилиан, - произнес Давид. - По-моему, это всего лишь легенда, суеверие. А вот Марат верит. И Мирей тоже. Она не задумываясь бросилась спасать жизнь кузины и сказала Марату, что сказочное сокровище в действительности существует! Мирей призналась, что у них с кузиной есть часть его, что она зарыта в саду. Когда Марат появился на следующее утро, чтобы выкопать…
- Да?
В голосе Робеспьера послышалась ярость, его пальцы почти расплющили руку художника. Вордсворт жадно ловил каждое слово.
- Мирей исчезла, - прошептал художник. - Тайник оказался неподалеку от фонтана, было видно, что землю там недавно разрыли.
- Где теперь эта ваша воспитанница?! - Робеспьер почти кричал. - Ее надо допросить немедленно!
- Как раз об этом я и хотел просить вас, - сказал Давид. - Я уже потерял надежду, что она вернется. Только вы с вашими связями и смогли бы разыскать ее.
- Мы найдем ее, даже если нам придется перевернуть всю Францию, - заверил художника Робеспьер. - Вы должны дать нам ее описание со всеми возможными деталями.
- Я могу сделать лучше, - ответил Давид. - У меня есть ее портрет.
Корсика, январь 1793 года
Но судьба распорядилась так, что та, которая послужила моделью для портрета, не могла дольше оставаться на французской земле.
Как-то в конце января, уже за полночь, Летиция Буонапарте разбудила Мирей, которая делила с Элизой небольшую комнатку в доме. Мирей уже многое узнала от Летиции из того, что ей следовало знать.
- Немедленно одевайтесь, -тихим голосом произнесла мадам Буонапарте.
Девушки терли спросонья глаза. Кроме них в комнате было еще двое детей: Мария Каролина и Гийом. Дети, так же как и мать, были одеты для путешествия.
- Что произошло? - спросила Элиза.
- Мы должны бежать, - спокойным голосом произнесла Летиция. - Здесь были солдаты Паоли, король Франции казнен.
- Нет! - воскликнула Мирей, резко садясь на постели.
- Десять дней назад он был казнен в Париже, - повторила мать Элизы, доставая из комода одежду. - Паоли поднял войска Корсики, чтобы вместе с армиями Испании и Сардинии скинуть правление французов.
- Но, матушка, - закапризничала Элиза, не желавшая покидать теплую постель, - каким образом это может коснуться нас?
- Твои братья Наполеоне и Лучано сегодня в Корсиканской ассамблее выступили против Паоли, - сказала Летиция с кривой усмешкой, - Паоли объявил им вендетту.
- Что это такое? - спросила Мирей, выбравшись из кровати и принимаясь надевать на себя одежду, которую ей подавала Летиция.
- Месть, кровная месть, - прошептала Элиза. - Это в обычае на Корсике: если кто-нибудь наносит вред тебе, то мстят всей семье. Где теперь мои братья?
- Лучано прячется вместе с моим братом, кардиналом Фешем, - ответила Летиция, подавая теперь одежду Элизе. - Наполеоне бежал с острова. Надо идти, у нас мало лошадей, чтобы добраться сегодня до Боконьяно, даже если мы посадим детей по двое. Нам придется украсть еще коней, чтобы добраться до места затемно.
Летиция вышла из комнаты, подталкивая перед собой младших детишек. Они всхлипывали, пугаясь темноты. Мирей услышала, как их мать произнесла суровым голосом:
- Я ведь не плачу, почему же вы плачете?
- Что такого в Боконьяно? - шепотом спросила Мирей.
- Там живет моя бабушка, Анджела Мария ди Пьетра-Сантос, - ответила Элиза. - Все говорит за то, что наши дела плохи!
Мирей пришла в смятение от слов подруги. Наконец-то! Она встретится с женщиной, о которой так много слышала, доверенной подругой аббатисы Монглана!
Элиза схватила девушку за руку, и они поспешили в ночную мглу.
- Анджела Мария живет на Корсике всю жизнь. Из братьев, кузенов и внучатых племянников она может собрать целую армию, которая составит половину мужского населения острова. Именно поэтому матушка к ней и обращается. Это значит, что и ей объявлена кровная месть!
Деревня Боконьяно была похожа на крепость: окруженная стеной, она пряталась в горах, на высоте почти в две с половиной тысячи метров над уровнем моря.
Уже светало, когда они верхом на лошадях пересекли последний мост, под которым клубился туман. Стоя на холме, Мирей разглядывала многочисленные острова, словно жемчужины разбросанные в водах Средиземного моря к востоку
от Корсики. Пьяноса, Формика, Эльба и Монтекристо, казалось, плывут в небесах, и совсем рядом из тумана выступило побережье Тосканы.
Анджела Мария ди Пьетра-Сантос вовсе не обрадовалась, увидев незваных гостей.
- Итак! - произнесла похожая на карлицу женщина, когда вышла на порог своего маленького домика и встала, подбоченившись. - Опять у сыновей Карла Буонапарте неприятности! Я должна была предвидеть, что когда-нибудь они доведут нас до беды.
Если Летиция и была удивлена тем, что мать знает о причине их приезда, то не показала виду. Ее лицо оставалось спокойным, а улыбка безмятежной. Женщина соскочила с лошади и подошла обнять свою сердитую матушку.
- Так, так…- бормотала старуха. - Достаточно. Снимайте детей с лошадей, они чуть живые от усталости! Ты что, совсем не кормишь их? Они все выглядят словно заморенные цыплята.
С этими словами старуха ринулась снимать детишек с лошади. Когда она поравнялась с Мирей, то внезапно остановилась и вперила в девушку изумленный взгляд. Недолго думая она шагнула к Мирей, взяла ее за подбородок и повернула к себе лицом, чтобы получше разглядеть,
- Так это и есть та самая девушка, о которой ты столько рассказывала? - бросила она через плечо Летиции. - Та, что ждет ребенка? Из Монглана?
Мирей была уже на пятом месяце беременности. Ее здоровье восстановилось, как и предсказывала Летиция.
- Нам надо уехать с острова, матушка! - сказала Летиция. - Мы больше не можем защищать ее, хотя я знаю, что аббатиса хотела бы этого.
- Как много она узнала? - спросила старая женщина.
- Столько, сколько я смогла рассказать ей за такое короткое время, - ответила Летиция, ненадолго задержав свои светло-голубые глаза на девушке. - Однако этого недостаточно.
- Так, давайте не будем обсуждать наши дела на улице! Не хватало еще, чтобы все узнали! - воскликнула старая женщина.
Она повернулась к Мирей и заключила ее в объятия.
- Ты пойдешь со мной, девочка. Возможно, Элен де Рок и просветит меня, что делать дальше, но для этого ей надо регулярно отвечать на наши письма. Я не получила от нее ни строчки за все то время, что ты была на Корсике. Сегодня, - продолжила она с таинственной улыбкой, - я пойду договорюсь о корабле, который отвезет тебя к моему другу. Там ты будешь в безопасности, пока все не закончится.
- Но, мадам, ваша дочь не завершила мое обучение, - возразила Мирей. - Если я должна все время убегать и прятаться до конца битвы, это повредит моей миссии. У меня нет возможности ждать дольше…
- Кто просит тебя ждать? - Старуха слегка ткнула Мирей в живот и улыбнулась. - Кроме того, мне надо, чтобы ты отправилась туда, куда я тебя посылаю. Не думаю, что ты станешь возражать. Этот человек будет охранять тебя, он уже ждет твоего приезда. Его зовут Шахин. Это лихое имя, по-арабски оно означает «сокол-сапсан». Он и продолжит твое обучение в Алжире.
Позиционный анализ
Шахматы - это искусство анализа.
Михаил Ботвинник, советский гроссмейстер, чемпион мира по шахматам
Шахматы - это игра воображения.
Давид Бронштейн, советский гроссмейстер
Wenn ihr's nicht fuhlt, ihr werdet's nicht erjagen. (Когда в вас чувства нет, то это труд бесцельный).
Иоганн Вольфганг Гёте. Фауст
Дорога петляла по берегу моря, на каждом повороте открывался захватывающий вид. Подножия скал тонули в тучах брызг, а выше, там, куда не доставали морские волны, камни густо заросли лишайником и мелкими цветущими растениями. Золотистые бутоны ледяника покачивались среди кружевной вязи заостренных листьев, выстилающей скалы поверх соляной корки. Море отливало глубоким зеленым цветом. Цветом глаз Соларина.
Да, пейзаж был прекрасен, но я не могла оценить его красоту по достоинству. Прошлая ночь принесла слишком много загадок, предположения и версии толкались у меня в голове, норовя оттеснить друг дружку. И пока такси несло меня по открытой эстакаде в Алжир, я решила воспользоваться этими минутами, чтобы привести мысли в порядок.
Каждый раз, когда я пыталась сложить два и два, у меня получалось восемь. Восьмерки были повсюду, куда ни посмотри. Сначала на них указала предсказательница, когда намекнула на мой день рождения. Потом Мордехай, Шариф и Соларин дружно принялись твердить, что это, дескать, магический знак. Русский вообще заявил, что на моей ладони не только линии образуют восьмерку, но и присутствует некая загадочная «формула восьми». И с этими словами он растворился в ночи, забыв вернуть ключ от номера и предоставив мне Шарифа в качестве провожатого до отеля.
Шариф, разумеется, очень хотел узнать, кто был этот красавец, который привел меня в кабаре, и почему он так неожиданно исчез. Я расписала ему, как лестно для простой девушки вроде меня, когда ей назначают не одно, а целых два свидания в первый же вечер после прибытия на чужой континент. Больше ничего я объяснять не стала, предоставив Шарифу делать выводы самостоятельно. Он и его головорезы подвезли меня до отеля в военном джипе.
Когда мы добрались до гостиницы, выяснилось, что ключ от комнаты оставлен у портье, а велосипед Соларина исчез из-под моего окна. Поскольку с мыслью хорошенько выспаться все равно можно было попрощаться, я решила посвятить остаток ночи небольшому научному исследованию.
Итак, теперь я знала о существовании некой формулы, и проход коня был тут совершенно ни при чем. Как и предположила Лили, это была формула другого рода, ее не сумел расшифровать даже Соларин. И она была каким-то образом связана с шахматами Монглана.
Ним пытался предупредить меня об этом, не так ли? Он прислал мне книги о математических формулах и играх. Я решила начать с той, которая вызвала жгучий интерес Шарифа, с книги самого Нима - брошюры о числах Фибоначчи. И я принялась штудировать этот занудный труд, К рассвету у меня появилось ощущение, что мое решение себя оправдало, хотя я пока и не могла точно сказать, как именно. Числа Фибоначчи, оказывается, могут использоваться не только в анализе графиков торгов. Вот каким образом они работают.
Фибоначчи предложил последовательность целых чисел, где каждое последующее число начиная с третьего равно сумме двух предыдущих. Начинается этот ряд с двух единиц. Итак, 1 + 1-2; 2 + 1-3; 3 + 2 = 5; 5 + 3 = 8 и так далее. Леонардо Фибоначчи был своего рода мистиком, азы науки он познавал у арабов, которые верили, что числа обладают магическими свойствами. Он обнаружил, что формула, описывающая отношение соседних членов его последовательности чисел:
1/2(v5-1)
также описывает все существующие в природе спирали.
Если верить книге Нима, ботаники установили, что каждое растение, лепестки или стебли которого образуют спираль, соотносится с числами Фибоначчи. Биологи подтвердили, что раковина наутилуса и вообще все спирали, встречающиеся в морских формах жизни, соответствуют этой последовательности. Астрономы заявили, что соотношения между планетами Солнечной системы и даже форма Млечного Пути могут быть описаны с помощью чисел Фибоначчи.
Но я заметила и еще кое-что, о чем в книге говорилось гораздо позже. Хотя математика не мой конек, но в колледже я специализировалась на музыке. Видите ли, эта маленькая формула не была изобретением Фибоначчи: за две тысячи лет до него ее открыл другой парень по имени Пифагор. Греки называли ее aurio sectio- «золотое сечение».
Проще говоря, золотое сечение - это деление отрезка на две части таким образом, что меньшая часть относится к большей так же, как большая часть относится к длине всего отрезка. Это соотношение использовалось всеми древними цивилизациями в архитектуре, изобразительном искусстве, музыке. Платон и Аристотель считали его мерилом красоты: если в произведении соблюдалось правило золотого сечения, они называли это произведение эстетически совершенным.
Что касается Пифагора, то по части приверженности к мистике Фибоначчи ему в подметки не годился. Греки называли его Пифагором Самосским, потому что в Кротон он приехал с острова Самос, спасаясь от политических распрей. По словам современников, он родился в Тире, городе, основанном древними финикийцами (теперь это территория Ливана). Пифагор за свою жизнь много путешествовал: двадцать один год он прожил в Египте, двенадцать лет - в Месопотамии и наконец в возрасте пятидесяти лет приехал в Кротон. Там Пифагор основал общество мистиков, которое с натяжкой можно назвать философской школой. Его ученики изучали тайны, которые он познал в своих путешествиях. Они касались двух вещей - математики и музыки.
Именно Пифагор обнаружил, что основой европейской музыкальной шкалы является октава, поскольку при колебании струны каждая ее половина издает тот же тон, что и целая струна, но на октаву выше. Частота вибрации струны обратно пропорциональна ее длине. Один из секретов пифагорейцев состоял в том, что квинта (интервал в пять нот диатонической гаммы, золотое сечение октавы), повторенная двенадцать раз в восходящей последовательности, должна была бы дать первоначальный тон, только семью октавами выше, однако вместо этого дает звук на одну восьмую тона выше первоначального. Таким образом, восходящая последовательность тоже образует спираль.
Однако величайшей тайной пифагорейцев была теория, что вся Вселенная состоит из чисел, каждое из которых имеет божественные свойства. Эти магические отношения чисел проявляются в природе повсюду. Пифагор считал, что даже планеты, двигаясь в космической пустоте, издают звуки, которые подчиняются тем же гармониям чисел. «В звучании струн заключена геометрия, - говорил Пифагор, - а в геометрии сфер - музыка».
Ну и каким же, интересно, образом все это связано с шахматами Монглана? Я знаю, что комплект шахмат состоит из восьми пешек и восьми фигур с обеих сторон, а доска - из шестидесяти четырех клеток, восемь в квадрате. И существует некая закономерность, Соларин назвал ее формулой Восьми. В самом деле, где можно спрятать такую форму лучше, чем в шахматах, которые сплошь состоят из одних восьмерок? Как золотое сечение, как числа Фибоначчи, как бесконечная восходящая спираль, шахматы Монглана были целым, которое больше, чем сумма его частей.
Я вытащила из портфеля лист бумаги и нарисовала на нем восьмерку. Повернула листок - восьмерка превратилась в символ бесконечности. И тут в моей голове зазвучал голос, который сказал: «Как та, другая игра, эта битва будет длиться вечно ».
Однако прежде, чем вступать в игру, мне надо было решить одну проблему - обеспечить себя работой в Алжире. Только когда у меня будет стабильный доход, я смогу чувствовать себя хозяйкой своей судьбы. Очаровашка Шариф уже любезно познакомил меня с североафриканским гостеприимством, и я хотела быть уверенной, что в нашем дальнейшем состязании мои мандаты будут такими же влиятельными. И еще: как я смогу отыскать шахматы Монглана, если в конце недели прибудет мой босс Петар и будет стоять у меня над душой?
Мне было необходимо заполучить свободу маневра, и только один-единственный человек мог мне в этом помочь. Я поехала в Алжир, чтобы сидеть в бесконечных очередях в его приемной в ожидании встречи с ним. Это был человек, который сделал мне визу, но предпочел теннисный матч встрече с совладельцами моей фирмы; человек, который оплатил бы расходы по глобальной компьютеризации, если бы они заставили его подписать договор. Каким-то образом я чувствовала, что именно его поддержка принесет мне удачу во всех моих изысканиях. Тогда, сидя в такси, я и не представляла, до какой степени была права. Звали этого человека Эмиль Камиль Кадыр.
Такси спустилось в нижний город и ехало теперь по набережной. На море выходили многочисленные белые фронтоны государственных учреждений. Машина остановилась перед входом в Министерство промышленности и энергетики.
Когда я вошла в огромный, прохладный, отделанный мрамором вестибюль, мои глаза не сразу привыкли к царившему в нем полумраку. Здесь стояла целая толпа людей. Некоторые были одеты в деловые костюмы, другие носили свободные белые или черные джеллабы - одеяния с капюшоном, которые защищают от жарких ветров пустыни. На некоторых были головные платки в красно-белую клетку, смахивающие на скатерти в итальянских ресторанчиках. Едва я переступила порог министерства, как все взоры тут же обратились в мою сторону, и я быстро поняла почему. Я оказалась одной из очень немногих посетителей, кто явился в министерство в брюках.
Нигде не было видно ни схемы здания, ни указателей с расположением кабинетов, зато перед лифтами стояли три длинные очереди. Меня не слишком прельстила перспектива ездить вверх-вниз в одной кабине с людьми, которые будут пялиться на меня во все глаза, тем более что я не знала, какой кабинет Мне нужен. Обдумав все это, я направилась к широкой мраморной лестнице. Но на полпути к ступеням меня перехватил чернявый паренек в деловом костюме.
- Могу я помочь вам? - отрывисто спросил он, заступив мне путь к лестнице.
- У меня тут встреча, - сказала я, пытаясь обойти его. - Встреча с мсье Кадыром, Эмилем Камилем Кадыром. Он ждет меня.
- Министр нефтяной промышленности? - спросил парень и недоверчиво оглядел меня. После чего, к моему ужасу, вдруг вежливо кивнул и заявил: - Конечно, мадам, я провожу вас к нему.
Черт! Мне ничего не оставалось, как позволить ему отвести меня к лифтам. Парень поддерживал меня под локоть и прокладывал в толпе дорогу, словно я была королевой-матерью. Вот он удивится, когда узнает, что мне не было назначено никакой встречи! Вдобавок пока молодой человек вел меня к отдельному лифту на две персоны, я вдруг сообразила, что мне не удастся так же лихо объясниться на французском, как мне это удается на английском. Ладно! Продумаю свою стратегию, пока буду ждать в приемной - Петар говорил мне, что очереди здесь обычное дело. Ожидание даст мне возможность собраться с мыслями.
Лифт доставил нас на последний этаж. Там, у стойки дежурного охранника-секретаря, толпилась стайка жителей пустыни в белых балахонах. Дежурный в тюрбане по одному проверял их портфели на предмет наличия огнестрельного оружия. Он удобно устроился за стойкой рядом с портативным радиоприемником и время от времени мановением руки подзывал на инспекцию следующего в очереди. Жители пустыни производили сильное впечатление. Их наряды здорово смахивали на большие простыни, но зато золотые перстни с рубинами-кабошонами заставили бы умереть от зависти самого Луи Тиффани.
Мой провожатый отбуксировал меня к стойке, беззастенчиво растолкав строй замотанных в саваны пустынников. Он бросил несколько слов по-арабски дежурному, тот вскочил, помчался по коридору и сказал что-то солдату с винтовкой, стоящему у поворота. Оба они повернулись и уставились на меня, затем солдат исчез за углом. Через мгновение он вернулся и махнул рукой. Парень, который сопровождал меня от самого вестибюля, кивнул и повернулся ко мне.
- Министр ждет вас, - произнес он.
Бросив последний взгляд на ку-клукс-клан вокруг, я схватила свой портфель и торопливо зашагала следом за парнем.
В конце коридора солдат сделал мне знак следовать за ним. Он вразвалочку обогнул угол, и мы оказались в другом коридоре, упиравшемся в дверь футов двадцать в высоту.
Солдат остановился, вытянулся по стойке «смирно» и стал дожидаться, когда я зайду внутрь. Сделав глубокий вдох, я открыла дверь. За ней оказалось большое фойе. Пол в нем был выложен серым мрамором, а посередине красовалась звезда из мрамора розового.
Распахнутые двери в противоположной от входа стене вели в просторный кабинет. Здесь пол был устелен черным ковром с огромными розовыми хризантемами. Дальняя стена представляла собой множество двустворчатых окон от пола до потолка. Окна были открыты, бриз с моря играл с легкими шторами. Верхушки многолетних пальм отчасти закрывали вид на море.
Опираясь на кованые перила балкона, спиной ко мне стоял высокий стройный мужчина с песочного цвета шевелюрой и любовался на море. Услышав мои шаги, он обернулся.
- Мадемуазель, - тепло произнес он.
Хозяин кабинета обошел стол и сделал несколько шагов мне навстречу. Остановившись, он протянул руку для приветствия.
- Разрешите представиться. Я - Эмиль Камиль Кадыр, министр нефтяной промышленности. Я с нетерпением ждал нашей встречи.
Длинное приветствие было произнесено на английском. От облегчения у меня едва не подкосились ноги.
- Вы удивлены, услышав мой английский? - спросил министр с улыбкой.
Это не была «официальная» гримаса, какую я наблюдала у всех местных уроженцев. На лице Кадыра сияла одна из самых приятных улыбок, которые мне доводилось видеть. Его рукопожатие оказалось чуть продолжительнее того, что требовала вежливость.
- Я вырос в Англии и учился в Кембридже. Все сотрудники министерства немного говорят по-английски. Ведь английский, кроме всего прочего, это язык нефти.
И голос его тоже оказался приятным, богатым модуляциями и тягучим, как мед. Вообще многое в облике Кадыра наводило на мысль о меде: янтарные глаза, волнистые светлые волосы, кожа золотисто-оливкового цвета. Когда он улыбался, а делал он это часто, в уголках глаз появлялись морщинки - следы долгого пребывания на солнце. Я подумала о теннисном матче и улыбнулась.
- Пожалуйста, садитесь, - сказал он, пододвигая мне красивый резной стул из розового дерева.
Подойдя к столу, министр нажал кнопку интеркома и что-то произнес по-арабски.
- Я попросил принести чай, - сказал он мне. - Как я понял, вы остановились в «Эль-Рияде» ? Кухня там, мягко говоря, никудышная, хотя сам отель вполне приличный. Позвольте пригласить вас после нашей беседы разделить со мной ланч, если, конечно, у вас нет других планов. Затем вы сможете немного осмотреть город.
Я была ошарашена таким теплым приемом, и, видимо, смущение отразилось на моем лице, потому что Кадыр добавил:
- Возможно, вы удивлены, что я так быстро принял вас?
- Признаюсь, меня предупредили, что ожидание может занять несколько больше времени.
- Видите ли, мадемуазель… Можно, я буду называть вас Кэтрин? Прекрасно, а вы должны звать меня Камилем - это мое, так сказать, христианское имя. Видите ли, в нашей культуре считается грубостью отказать женщине в чем-либо. Это недостойно мужчины. Если женщина говорит, что у нее назначена встреча с министром, ее нельзя заставлять томиться в приемной, женщину надо принять сразу же! - Кадыр рассмеялся своим удивительным золотистым смехом. - Теперь, когда вы знаете рецепт успеха, вам даже убийство сойдет с рук!
У него был длинный римский нос и высокий лоб - чеканный профиль, как на древних монетах. В этом мне почудилось нечто знакомое.
- Вы ведь кабил, не так ли? - неожиданно для самой себя спросила я.
- О да! - Он выглядел довольным. - Как вы узнали?
- Просто догадка.
- Хорошая догадка. Большинство сотрудников министерств - кабилы. Хотя мы составляем лишь пятнадцать процентов от всего населения Алжира, восемьдесят процентов высоких государственных постов занимают кабилы. Нас всегда выдает золотистый цвет глаз - это из-за того, что мы много смотрим на деньги! - рассмеялся он.
Похоже, Кадыр пребывал в прекрасном расположении духа, и я решилась. Самое время перевести разговор на животрепещущую тему. Вот только я понятия не имела, с какой стороны к ней подступиться. Этот человек выставил старших партнеров моей компании, сославшись на теннисный матч. Что может помешать ему выкинуть меня, словно больную заразной болезнью? Однако я ведь уже допущена в святая святых, и, возможно, это мой единственный шанс. Я решила пойти в атаку и закрепить успех.
- Видите ли, мне необходимо обсудить с вами один вопрос, и хотелось бы сделать это прежде, чем мои коллеги вернутся в Алжир к концу недели, - начала я.
- Ваши коллеги? - спросил министр и сел за стол. Интересно, мне показалось или он действительно насторожился?
- Если быть точной, прибудет мой менеджер, - сказала я. - Фирма решила, что, пока контракт не будет подписан, его присутствие необходимо, чтобы отслеживать, как продвигаются дела. В действительности я нарушила распоряжение начальства, когда приехала сюда на неделю раньше. Однако я прочитала контракт…- я достала копию контракта из своего портфеля и положила ее на стол, - и, честно говоря, не обнаружила там ничего, что требовало бы столь пристального контроля.
Камиль бросил взгляд сначала на контракт, затем на меня, сплел пальцы в молитвенном жесте, опустил на них подбородок и принял задумчивый вид. Теперь я была уверена, что зашла слишком далеко. Наконец министр нарушил молчание:
- Итак, вы считаете, что правила следует нарушать? Интересно, Хотелось бы знать почему?
- Это так называемый генеральный контракт на услуги одного консультанта, - объяснила я, показывая на лежащую
на столе папку, к которой Кадыр так и не притронулся. - В нем говорится, что я должна проанализировать запасы нефти как в разрабатываемых месторождениях, так и в законсервированных. Все, что мне для этого нужно, - компьютер для работы и подписанный контракт. А начальство будет только путаться под ногами.
- Понимаю. - Кадыр больше не улыбался. - Вы все прекрасно объяснили, но не ответили на мой вопрос. Что ж, попробую задать другой: вы знакомы с числами Фибоначчи?
Усилием воли мне удалось не выдать своего потрясения.
- Немного, - призналась я. - Их используют для анализа биржевых торгов. Позвольте спросить, почему вас интересует этот вопрос из области, так сказать, общей эрудиции?
- Одну минуту, - попросил Кадыр и нажал кнопку интеркома.
Спустя мгновение в кабинет вошел служащий. В руках у него была кожаная папка, он отдал ее министру и вышел.
- Правительство Алжира, - начал Кадыр, достав из папки документ и вручая его мне, - считает, что наша страна имеет ограниченные запасы нефти. Их хватит лет на восемь. Возможно, мы найдем нефть в пустыне, возможно - нет. Сейчас это наш основной вид экспорта. Ее продажа поддерживает нашу страну, дает возможность оплачивать все импортируемые товары, включая продовольствие. Как вы уже могли заметить, у нас очень мало земли, которую можно использовать в качестве сельскохозяйственных угодий. Мы вынуждены ввозить все: мясо, молоко, зерно, древесину… даже песок.
- Вы импортируете песок? - удивилась я, отрываясь от чтения документов, которые он мне дал.
Как известно, в Алжире сотни тысяч квадратных миль пустыни.
- Я имею в виду технический песок. Пески Сахары не пригодны для использования в производстве. Таким образом, мы полностью зависим от продажи нефти. У нас мало нефтяных месторождений, зато в больших количествах имеется природный газ. Его так много, что в будущем мы надеемся стать крупнейшим мировым экспортером газа. Надо лишь найти способ его транспортировки.
- Какое отношение это имеет к моему проекту? - спросила я, быстро просматривая страницы документа.
Он был на французском, но я и так видела, что слова «нефть» и «природный газ» в нем не упоминаются.
- Алжир - член ОПЕК. Каждая страна, входящая в ее состав, постоянно заключает контракты и устанавливает цены на нефть. Для разных стран разные условия продаж. В большинстве случаев это одиночные и весьма непрозрачные бартерные сделки. Как одна из стран - членов ОПЕК, мы предлагаем нашим коллегам перейти на концепцию совместного бартера. Это послужит двум целям. Во-первых, значительно увеличит цену за один баррель нефти на мировом рынке, в то время как себестоимость добычи останется на прежнем уровне. Во-вторых, мы сможем вложить вырученные средства в развитие новых технологий, как сделал Израиль, получив западные субсидии.
- Вы имеете в виду оружие?
- Нет, - с улыбкой ответил Камиль. - Хотя многим кажется, что мы много делаем в этом направлении. Я имею в виду промышленный рост, и не только это. Мы сможем оросить пустыню. Как вы знаете, ирригация - это основа цивилизации.
- Однако в этом документе я не вижу ничего из того, о чем вы говорите, - заметила я.
В это время дверь отворилась, и слуга в белых перчатках вкатил в кабинет сервировочный столик на колесиках. Лакей ловко разлил чай, как это делали в кабаре; струя дымящегося напитка хлынула в стаканы, в воздухе разнесся аромат мяты.
- Мятный чай традиционно подают именно так, - объяснил Камиль. - Листья мяты курчавой мелко крошат и заливают кипятком. В воде заранее растворяют столько сахара, чтобы концентрация его была предельной. При соблюдении определенных пропорций этот напиток является хорошим тонизирующим средством, при других - афродизиаком.
Камиль рассмеялся, и мы подняли стаканы. Я сделала глоток ароматного напитка.
- Вернемся к нашему разговору, - сказала я, как только за слугой закрылась дверь. - У нас есть неподписанный контракт с моей фирмой, в котором сказано, что вам нужно подсчитать запасы нефти. Имеется еще документ, в котором говорится, что вы считаете необходимым проанализировать импорт песка и другого сырья. И вы явно хотите просчитать и предсказать некую тенденцию на рынке, иначе не заговорили бы о числах Фибоначчи. Зачем так много совершенно разных историй?
- История всего одна. - Камиль поставил свой стакан на стол и пристально посмотрел на меня. - Мы с министром Белейдом тщательно изучили ваше резюме и пришли к выводу, что вы - прекрасный выбор для осуществления этого проекта. Ваш послужной список говорит, что вы не любите придерживаться правил. - При этих словах он улыбнулся еще шире, чем прежде. - Видите ли, дорогая Кэтрин, я уже отказал в визе вашему менеджеру, мсье Петару. Как раз сегодня утром.
Он пододвинул к себе мой невразумительный контракт, достал ручку и поставил под ним размашистую подпись.
- Теперь у вас есть подписанный мной контракт, который объясняет ваше пребывание в Алжире.
Кадыр передал бумаги мне. Какое-то время я в изумлении таращилась на его подпись, затем улыбнулась. Камиль ответил мне такой же улыбкой.
- Отлично, босс, - сказала я. - А теперь не потрудитесь ли объяснить, что от меня требуется?
- Нам нужна компьютерная модель. Однако разработка должна происходить в строжайшей тайне.
- Какого рода модель?
Я прижимала к груди подписанный министром контракт, мечтая увидеть лицо Петара, когда он откроет его в Париже. Тот самый контракт, подпись на котором не смогли выбить все старшие партнеры фирмы.
- Мы хотим посмотреть, что произойдет в мире, в мировой экономике, - сказал Камиль, - когда мы урежем поставки нефти.
Холмы, на которых была построена столица Алжира, были выше и круче, чем в Риме или Сан-Франциско. Местами улицы шли под такой уклон, что трудно было устоять на ногах.

К тому времени, как мы добрались до ресторана, я совсем запыхалась. Ресторан оказался небольшим залом на втором этаже здания, окна которого выходили на широкую площадь. Назывался он «El Bacour» - «Седло верблюда». В крошечном фойе и баре повсюду были развешаны верблюжьи седла из грубой кожи, украшенные тиснением в виде растительного орнамента.
В комнате стояли столы, покрытые накрахмаленными белыми скатертями, такие же белые занавески мягко колыхались от ветерка.
Мы заняли столик у окна, и Камиль заказал пастилу и пирог с хрустящей корочкой, посыпанной корицей с сахаром. Начинка пирога состояла из голубиного мяса, яиц, жареного миндаля и изюма, приправленных экзотическими специями. Пока мы поглощали традиционный средиземноморский ланч - терпкие местные вина лились рекой, - Камиль развлекал меня историями о Северной Африке.
До встречи с ним я и не представляла, какая невероятная история и культура у этой страны, где мне предстояло прожить так долго. Изначально здесь жили туареги, кабилы и мавры - племена древних берберов, которые селились по побережью. Потом минойцы и финикийцы стали строить крепости у моря. За ними пришли римляне и создали на побережье свои колонии. Еще позже испанцы, отвоевав у мавров Пиренейский полуостров, не остановились на этом и явились за ними на берега Северной Африки. В течение трех столетий над алжирскими пиратами формально властвовала Оттоманская империя. С 1830 года эти земли оказались под владычеством Франции, пока десять лет назад алжирская революция не положила этому конец.
За это время сменилось бесчисленное множество правящих династий всевозможных беев и деев. Все они носили экзотические имена и вели не менее экзотическую, по нашим понятиям, жизнь. Гаремы и отрубание голов были тут обычным делом. Теперь, когда в стране было сильно мусульманское правление, все стало несколько спокойней. Я заметила, что, хотя Камиль пил красное вино под говяжье филе и рис с шафраном, а белое - под салат, он продолжал изображать из себя последователя ислама.
- Ислам…- произнесла я, когда принесли черный, похожий на сироп кофе и десерт. - Это значит «мир», не так ли?
- В каком-то смысле, - согласился Камиль.
Он разрезал на кусочки рахат-лукум - желеобразную субстанцию, посыпанную сахарной пудрой, амброзией, жасмином и миндалем.
- Это то же самое слово, что и «шалом» на иврите: «мир тебе». На арабском оно звучит как «салям» и сопровождается низким поклоном до земли, что символизирует полное подчинение воле Аллаха, полную покорность. - Камиль положил мне кусочек рахат-лукума и улыбнулся. - Иногда покорность воле Аллаха означает мир, а иногда - нет.
- Гораздо чаще - нет, - сказала я.
Но Камиль посмотрел на меня очень серьезно.
- Помните, что из всех великих пророков прошлого - а это Моисей, Будда, Иоанн Креститель, Заратустра, Христос - единственным, кто по-настоящему воевал, был Мухаммед. У него имелась армия в четыреста тысяч воинов, пророк лично возглавил ее и повел на Мекку. Он отвоевал город.
- А как же Жанна д'Арк? - спросила я с улыбкой.
- Она не создала религию, - ответил он. - Однако духом она была сильна. Тем не менее джихад - совсем не то, за что его принимают западные люди. Вы когда-нибудь читали Коран?
Я отрицательно покачала головой.
- Я пришлю вам хорошую копию на английском. Думаю, вам будет интересно почитать его, и ваши представления об этой книге придется серьезно пересмотреть.
Камиль встал из-за стола, и мы вышли на улицу.

Предыдущая страница 18 Следующая страница


19 Кэтрин Нэвилл

- Ну вот, а теперь - обещанная экскурсия по городу, - объявил он. - Мне хочется начать с центрального почтамта.
Мы направились вниз по улице к высокому зданию, расположенному у воды. По дороге Камиль продолжал рассказывать:
- Через центральный почтамт проходят все телефонные линии. Это одна из систем, которую мы унаследовали от французов. Все поступает в центр, оттуда ничего не выходит. То же самое касается и улиц. Междугородние звонки соединяется вручную. Вам будет интересно посмотреть на это, особенно потому, что вам придется иметь дело с этой архаичной телефонной системой, чтобы создать компьютерную модель, о которой мы говорили и проект которой я подписал. Большая часть данных будет поступать к вам по телефону.
Я не совсем поняла, каким образом модель, которую он описал мне, требует связи через телефонные линии, но мы договорились не обсуждать это в многолюдных местах, и я сказала только:
- Вчера вечером я пыталась сделать международный звонок. Это оказалось непросто.
Мы стали подниматься по ступеням к почтамту. Как и в большинстве алжирских зданий, внутри оказалось сумрачно, там были мраморный пол и высокие потолки. С потолка свисали причудливые люстры, похожие на те, что использовались в банковских конторах двадцатых годов. На стенах в массивных рамках висели фотографии Хуари Бумедьена, президента Алжира. У него было вытянутое лицо, большие печальные глаза и густые викторианские усы.
В тех алжирских учреждениях, где мне довелось бывать до сих пор, было очень много пространства, и центральный почтамт не оказался исключением. Хотя Алжир был большим городом, у меня создалось впечатление, что здешние присутственные места все же слишком просторны и вряд ли есть необходимость в таких огромных залах. Когда мы с Камилем шли по зданию почтамта, звук наших шагов отдавался от стен. Люди разговаривали громким шепотом, словно находились в публичной библиотеке.
В дальнем углу стоял небольшой коммутатор размером с кухонный стол. Вид у него был такой допотопный, словно его собрал еще Александер Грейам Белл. Рядом сидела строгая женщина лет сорока, ее волосы, ярко-рыжие от хны, были Уложены в тяжелый узел, а губы накрашены ярко-красной помадой, какой не выпускают со времен Второй мировой войны. Ее цветастое полупрозрачное платье относилось примерно к тому же периоду. На коммутаторе стояла большая коробка шоколадных конфет, тут же валялось множество скомканных фантиков.
- Неужели это министр! - воскликнула женщина, вставая, чтобы поприветствовать Кадыра.
Она протянула ему обе руки.
- Я получила твой шоколад, - сказала она, указывая на коробку. - Швейцарский! Ты всегда все делаешь по высшему разряду.
Голос у женщины был низкий, грудной, как у певицы-шансонье в баре на Монмартре. В ее облике трудовой лошадки было что-то до боли родное, и она мне сразу понравилась. Она говорила по-французски как марсельские матросы, акцент которых великолепно изображала Валери, домработница Гарри.
- Тереза, хочу представить тебе мадемуазель Кэтрин Велис, - сказал Камиль. - Она делает для министерства очень важную работу, касающуюся компьютеров. В действительности это важно для всего ОПЕК. Я решил, что ей необходимо познакомиться с тобой.
- Ах, ОПЕК! - воскликнула Тереза, делая большие глаза и щелкая пальцами. - Очень большая работа, очень важная! Должно быть, мадемуазель очень умная. Вы знаете, что такое ОПЕК? Скоро эта организация наделает много шума, поверьте мне.
- Тереза знает все, - рассмеялся Камиль. - Она прослушивает все телефонные переговоры.
- Конечно! - ответила Тереза. - Кто еще позаботится об этом, если не я?
- Тереза -pied noir, - объяснил мне Камиль.
- Что означает «черная нога», - перевела женщина на английский. Затем она снова перешла на французский и объяснила: - Мои предки жили в Африке, но я не из этих арабов. Мой народ пришел сюда из Ливана.
Похоже, я была обречена оставаться в неведении относительно генетических различий, которые существовали в Алжире. Однако для жителей страны они, по-видимому, имели огромное значение.
- У мисс Велис возникли прошлым вечером проблемы, когда она попыталась позвонить, - сказал Камиль.
- В котором часу это произошло? - поинтересовалась Тереза.
- Около одиннадцати вечера, - объяснила я. - Я попыталась дозвониться до Нью-Йорка из отеля «Эль-Рияд».
- Но я была здесь, на дежурстве! - воскликнула женщина. Она покачала головой и доверительно сообщила: - Эти типы, что работают в отеле на коммутаторе, сущие лентяи. Они просто отфутболивают постояльцев. Иногда приходится ждать до восьми часов, чтобы дозвониться. В следующий раз, когда соберетесь позвонить, дайте мне знать, и я все устрою. Хотите сделать звонок сегодня вечером? Скажите только, в котором часу, и дело в шляпе!
- Мне надо послать сообщение на компьютер в Нью-Йорк, чтобы дать знать, что я благополучно добралась до места. Там стоит автоответчик, вы говорите сообщение, а он его записывает.
- Очень современно! - восхитилась Тереза. - Если хотите, я могу передать ваше сообщение на английском.
Мы договорились, и я написала Ниму послание, в котором говорилось, что я добралась до Алжира в целости и сохранности и скоро отправлюсь в горы. Он, несомненно, поймет, что это означает. Я собиралась встретиться с антикваром Ллуэллина.
- Отлично, - произнесла Тереза, складывая мою записку. - Я немедленно передам его. Теперь, когда мы познакомились, ваши звонки будут проходить по высшему приоритету. Заходите как-нибудь навестить меня.
После столь полезного знакомства мы с Камилем снова вышли на улицу.
- Тереза - одна из самых важных персон в Алжире. Она может создать или разрушить политическую карьеру простым разъединением телефонной линии, если кто-то придется ей не по душе. Кто знает, может, она сделает вас президентом! - пошутил мой спутник.
Обратно к министерству мы шли вдоль берега.
- Я заметил, в записке вы упомянули про поездку в горы. Для вас это нечто особенное? Зачем вы собираетесь туда?
- Просто хотелось бы встретиться с другом моего приятеля, - сказала я, не желая вдаваться в подробности. - А заодно немного посмотреть страну.
- Я спрашиваю, потому что для кабилов горы - дом родной. Мое детство прошло в горах, так что я знаю их очень хорошо. Могу дать вам машину или отвезти сам, если хотите.
Хотя это приглашение было сделано таким же непринужденным тоном, как предложение показать столицу, в голосе Камиля прозвучали интонации, которых я не смогла определить.
- А я думала, ваше детство прошло в Англии, - сказала я.
- Я уехал туда в возрасте пятнадцати лет, чтобы поступить в частную школу для мальчиков. А до этого я скакал по холмам Кабила, как горная коза. В любом случае я не советую вам отправляться туда без проводника. Горы - это восхитительное место, но там легко заблудиться. К сожалению, карты Алжира оставляют желать лучшего.
Он так откровенно набивал себе цену, что я сочла невежливым отклонить его предложение.
- Было бы лучше всего, если бы я отправилась туда с вами, - заявила я. - Знаете, вчера, когда я ехала из аэропорта, у меня на хвосте висела машина службы госбезопасности. Парень по имени Шариф. Как вы думаете, что это значит?
Камиль вдруг резко остановился. Мы с ним находились в порту, где на волнах тихо покачивались гигантские лайнеры.
- Откуда вы знаете, что это был Шариф? - спросил он.
- Я встречалась с ним. Он… отвел меня в свой офис, когда я проходила таможню. Задал мне несколько вопросов, держался просто душкой. Затем отпустил меня, но следовал за мной до самого отеля…
- Какие вопросы он задавал? - оборвал меня Камиль. Лицо его стало каким-то серым. Я постаралась припомнить
все и перечислила вопросы. Я даже рассказала ему, как все случившееся прокомментировал водитель такси.
Когда я закончила, Камиль какое-то время не говорил ни слова, погрузившись в задумчивость. Наконец он произнес:
- Я был бы вам очень признателен, если бы вы больше никому об этом не говорили. Я попытаюсь все выяснить, но, скорее всего, беспокоиться не о чем. Возможно, Шариф просто обознался.
Мы отправились из порта обратно в министерство. Когда мы подошли к входу, Камиль сказал:
- Если Шариф снова попытается выйти на вас, скажите, что обо всем уже рассказали мне. - Он положил руку мне на плечо. - Да, еще скажите, что я лично везу вас в Кабил.
Звуки пустыни
Пустыня слышит то, что людям недоступно, и когда-нибудь она преобразится в пустыню звуков.
Мигель де Унамуно
Сахара, февраль 1793 года
Мирей стояла на Эрге, разглядывая безбрежную красную пустыню.
На юге простирались дюны Эз-Земула Эль-Акбара, высокие застывшие волны в десятки метров высотой. Издалека они казались кроваво-красной рябью в море песка.
За спиной у девушки возвышались Атласские горы, отливающие пурпуром в лучах заката и мрачные от нависших над ними снеговых туч. Тучи закрывали и небо над пустыней. Это было самое дикое место на земле - сотни тысяч километров песков цвета обожженного кирпича, где ничто не двигалось, только от дыхания Господа рождались кристаллы.
Сахра - так называлась пустыня. Бросовая земля на юге, царство арави - арабов, странников дикого края.
Но человек, который привел Мирей сюда, не принадлежал к их племени. У Шахина была светлая кожа, глаза и волосы цвета старой бронзы. Его народ говорил на языке древних берберов и правил этой пустыней больше пяти тысяч лет. Они пришли, рассказывал Шахин, с Атласских гор и Эргов - столовых гор, протянувшихся между Атласом и пустыней. Эта цепь плоских скал на местном языке звалась Арег - Дюна. Ее жители называли себя ту-ареги - люди Дюны. Туареги знали тайну, такую же древнюю, как они сами, тайну, похороненную в песках времени. Именно на поиски этого сокровенного знания Мирей отправилась много месяцев назад. И вот теперь, преодолев сотни и сотни километров, она пришла к его истокам. Минул всего месяц с тех пор, как они с Летицией бежали в известную лишь немногим бухточку на берегах Корсики.
Там Мирей наняла маленькую рыбацкую лодку, которая доставила ее через бурные воды зимнего Средиземного моря к берегам Северной Африки, где на пристани Дар-эль-Бейда ее ждал проводник по имени Шахин - Сокол. Он должен был сопроводить Мирей в Магриб. Мужчина был одет в черный балахон, лицо его закрывала двойная вуаль цвета индиго, благодаря которой он оставался невидимым для людей, но сам видел всех. Шахин был одним из «людей индиго», в этих таинственных племенах ахагаров все мужчины носили вуали, которые защищали их от ветров пустыни и придавали коже синеватый оттенок. Кочевники называли их магрибами, то есть магами, хранителями священных тайн Магриба - страны заката. Они знали, где спрятан ключ к шахматам Монглана.
Потому Летиция с матерью и отправили Мирей в Африку, потому она не побоялась зимой пересечь Высокий Атлас - пятьсот километров снежных буранов и коварных расщелин. Когда Мирей разгадает загадку шахмат Монглана, она станет единственным человеком в мире, кто прикасался к фигурам и в то же время знает ключ к их тайне.
Тайна ждала своего часа не под камнем в пустыне, не в библиотечной пыли. Тайна жила в сказаниях кочевников. Передаваясь из уст в уста, она взлетала над песками пустыни вместе с искрами костров и исчезала в темноте ночи. Тайна была скрыта в звуках самой пустыни, в сказаниях народов, которые ее населяли, в шепоте скал и камней.
Шахин лежал на животе в укрытой кустарником яме, которую они вместе с Мирей вырыли в песке. Над их головами медленно кружил сокол, нарезая круг за кругом в попытках увидеть, как шелохнутся кусты. Рядом с Шахином, затаив дыхание, скорчилась Мирей. Ей хорошо был виден точеный профиль ее компаньона: его длинный тонкий нос был таким же крючковатым, как клюв сокола-сапсана, в честь которого его назвали. Глаза жителя пустыни были светло-желтыми, Уголки рта всегда смотрели книзу. Волосы он заплетал в косу, а поверх нее носил головной платок, свернутый мягкими складками. От своего традиционного черного одеяния Шахин отказался, теперь на нем, как и на Мирей, была мягкая джеллаба из шерсти, выкрашенной в красно-коричневый, как пески пустыни, цвет. Сокол, который кружил высоко в небе, не мог увидеть их на фоне песков и кустарников.
- Это гурр, сокол Сакра, - прошептал Шахин. - Он не такой быстрый и хищный, как сапсан, но зато сообразительней и зорче. Он станет для тебя хорошей птицей.
Прежде чем они пересекут по кромке Большого Восточного Эрга самую широкую полосу самых высоких дюн на земле, Эз-Земул Эль-Акбар, объяснил Шахин Мирей, она должна поймать и приручить сокола. Это было важно не только для того, чтобы туареги, чьи женщины охотились и решали дела племени наравне с мужчинами, приняли ее, но и для того, чтобы выжить в пустыне.
Перед ними лежало пятнадцать, а то и двадцать дней пути по дюнам, где днем царил зной, а ночью - холод. Впереди, насколько хватал глаз, простирались лишь темно-красные пески, по которым верблюды, как их ни погоняй, не делают больше полутора километров в час. В Кхардае они закупили провизию: кофе, муку, мед, финики, мешки вонючей вяленой сардины для верблюдов. Однако теперь, когда путешественники миновали солончаки и каменистую Хаммаду с ее последними умирающими оазисами, запасы подошли к концу. Им придется охотиться, чтобы добывать себе пропитание. Но ни одно живое существо не обладает такой выносливостью, таким зорким зрением, упорством и охотничьим азартом, чтобы охотиться в этих диких и бесплодных землях, - ни одно, кроме сокола.
Мирей наблюдала, как сокол кружит над ними в горячем мареве пустыни. Казалось, птица парит, не прилагая никаких усилий, чтобы удержаться в воздухе. Шахин залез в свою сумку и вытащил оттуда ручного голубя, которого они взяли с собой. Он привязал к его лапке длинную нить, свободный конец ее придавил коленом и подбросил птицу в воздух. Голубь тяжело забил крыльями, набирая высоту. Сокол тут же заметил добычу и на миг будто завис в воздухе, примеряясь перед атакой. В следующее мгновение он молнией метнулся к обреченному голубю и схватил его. Обе птицы упали на землю, во все стороны полетели перья.
Мирей двинулась было вперед, но Шахин мягко удержал ее. - Дай ему попробовать крови, - прошептал он. - Ее вкус притупляет память и бдительность.
Сокол вцепился в голубя, а Шахин медленно потянул нить на себя. Сокол взлетел, но снова приземлился на песок, озадаченно уставившись на добычу. Шахин снова потянул нить, и мертвый голубь будто бы сам собой пополз по песку. Как и предсказал охотник, сокол быстро оставил сомнения и снова принялся рвать теплую плоть.
- Подберись как можно ближе, - прошептал Шахин девушке. - Когда будешь в метре от него, хватай за лапу.
Мирей взглянула на него как на сумасшедшего, но покорно подползла к краю кустарника и изготовилась, чтобы прыгнуть. Сердце ее билось все чаще по мере того, как Шахин все ближе и ближе подтягивал к ней голубя-приманку. Через некоторое время сокол оказался в нескольких шагах от девушки. Он по-прежнему не замечал ее, увлеченно терзая добычу. Шахин легонько постучал Мирей по руке. Не медля больше ни секунды, она выскочила из-за куста и ухватила птицу за лапу. Сокол забил крыльями, заклекотал, его острый клюв вонзился девушке в руку.
Но Шахин мгновенно оказался рядом с ней, отработанным движением схватил птицу, надел соколу на голову кожаный колпачок, опутал лапы шелковыми силками и привязал к кожаной ленте на левом запястье девушки.
Правое запястье Мирей обильно кровоточило, когда клюв сокола вонзился в руку, красные брызги попали ей на лицо и на волосы. Поцокав языком, Шахин оторвал от одежды кусок муслина и обмотал ей руку там, где сокол вырвал кусок плоти. Клюв птицы ударил в опасной близости от артерии.
- Ты поймала его и теперь сможешь прокормиться, - произнес охотник с кривой усмешкой. - Хотя пока что он едва
не съел тебя саму.
Взяв ее за перевязанную руку, он положил ее на сокола, который сидел на другой ее руке не шевелясь.
- Погладь его, - сказал Шахин. - Дай ему почувствовать, кто хозяин. Обычно требуется луна и еще три четверти луны, чтобы приручить гурра. Однако если ты живешь с ним, ешь с ним, гладишь его, разговариваешь с ним, даже спишь рядом - он будет твоим к новолунию. Какое имя ты дашь ему, чтобы он запомнил его?
Мирей с гордостью взглянула на пойманное ею дикое создание, которое теперь дрожало на ее руке. На какой-то момент она даже забыла о боли в раненом запястье.
- Шарло, - сказала она, - маленький Карл. Я поймала маленького небесного Карла Великого.
Шахин, не произнося ни слова, наблюдал за ней своими желтыми глазами, затем неторопливо одернул на лице синюю вуаль. Теперь она закрывала лишь нижнюю часть его лица, и, когда он заговорил, легкая материя затрепетала от его дыхания.
- Сегодня вечером мы наложим на него твою метку, тогда он будет признавать лишь тебя одну.
- Мою метку? - удивленно спросила Мирей.
Шахин снял с пальца перстень и вложил его девушке в руку. Она посмотрела на него. Это было массивное золотое кольцо с выгравированной на печатке цифрой «8».
Не говоря ни слова, девушка последовала за Шахином вниз с крутого обрыва, туда, где их поджидали верблюды. Охотник поставил колено на седло, верблюд одним движением встал на ноги и поднял седока, словно пушинку. Мирей последовала примеру Шахина, держа на отлете левую руку с соколом на запястье, и они продолжили путь через кроваво-красные лески.
Угли в костре уже догорали, когда Шахин вдруг наклонился и положил на них перстень. Этот человек мало говорил и редко улыбался. За месяц их путешествия Мирей не так уж много удалось узнать о своем проводнике. Их главной заботой было выжить, на прочее просто не оставалось сил. Она была уверена только в одном: они достигнут Ахаггара - лавовых гор, которые служили домом для кель-джанет-туарег, - до того, как родится ее дитя.
Шахин предпочитал не говорить на другие темы, а на расспросы девушки отвечал только: «Скоро сама увидишь».
Она была сильно удивлена, когда он вдруг снял свою вуаль и заговорил, не отводя глаз от перстня, вбирающего в себя жар углей.
- Ты из тех, которых мы называем «таиб». Ты лишь раз познала мужчину и теперь носишь его ребенка. Ты наверняка заметила, как смотрели на тебя люди, когда мы останавливались в Кхардае. Среди местных жителей бытует поверье, что семь тысяч лет назад с востока пришла женщина. Она прошла в одиночку тысячи километров по солончакам, пока не наткнулась на племя кель-рела-туарег. Ее собственный народ изгнал ее за то, что она ждала ребенка. Волосы ее цветом напоминали песок пустыни, как твои. Женщину звали Дайя, что в переводе означает «источник вод». Она нашла убежище в пустыне. Ее дитя родилось в пещере, и в тот день, когда оно появилось на свет, из скалы в пещере забил родник. Тот ключ и по сей день бьет в пещере Кхар-Дайя - святилище Дайи, богини родников и источников.
Выходит, подумала Мирей, что Кхардая - селение, где они останавливались, чтобы поменять верблюдов и пополнить запасы провианта, - названо в честь странной богини Кар, так же как и Карфаген. Может быть, легенды о Дайе и Дидоне говорят об одной и той же женщине?
- К чему ты рассказал мне об этом? - спросила Мирей, глядя на огонь и поглаживая Шарло, сидевшего у нее на руке.
- В священных текстах говорится, что однажды Наби, или Пророчица, придет из-за Бахр-эль-Азрак - Лазурного моря. Калим - это тот, кто говорит с духами, кто следует по пути сокровенного знания Тарикат. Этот человек будет зааром - тем, у кого белая кожа, синие глаза и рыжие волосы. Мой народ верит в это пророчество, потому-то все и смотрят на тебя.
- Но я же не мужчина! - воскликнула Мирей, глядя на него. - Мои глаза зеленые, а вовсе не синие.
- Я говорю не о тебе, - сказал Шахин.
Склонившись над затухающим костром, он достал свой длинный нож с узким лезвием и выкатил раскаленный перстень на песок.
- Тот, кого мы ждем, - это твой сын. Он родится перед ликом богини, как и сказано в пророчестве.
Мирей не стала спрашивать, откуда он знает, что ее неродившееся дитя - мальчик. В ее голове теснились тысячи мыслей. Шахин между тем заворачивал раскаленный перстень в лоскут кожи. Девушка стала думать о ребенке в своем чреве. Она была на шестом месяце беременности и уже чувствовала, как он шевелится внутри ее. Каково будет ему, когда он родится в этом пустынном диком месте, вдали от собственного народа? Почему Шахин полагает, что он именно тот, кому суждено исполнить предсказание? Зачем Шахин рассказал ей историю о Дайе и что общего имеет эта легенда с тайной, ради которой Мирей пустилась в путешествие? Тут Шахин вручил ей завернутый в кожу перстень, и она прогнала эти мысли из головы.
- Дотронься им быстро до клюва птицы, постарайся прижать его посильней, - учил он. - Ему не будет больно, но он; запомнит…
Мирей посмотрела на нахохлившегося сокола, который доверчиво сидел у нее на запястье, впившись когтями в толстую кожу повязки. Клюв был раскрыт. Девушка подняла было перстень, но вдруг остановилась.
- Не могу…- проговорила она.
Кольцо светилось красноватым светом в прохладе ночи.
- Ты должна, - сухо произнес Шахин. - Если у тебя не хватает духа заклеймить птицу, как у тебя достанет решимости убить человека?
- Убить человека? - переспросила девушка. - Никогда! На лице Шахина появилась улыбка, глаза его засветились странным золотистым огнем. Бедуины правы, подумала Мирей, когда утверждают, что в улыбке есть нечто ужасное.
- Не говори мне, что ты не сможешь убить этого человека. - Голос Шахина стал мягким. - Ты знаешь, о ком я. Его имя ты произносишь во сне каждую ночь. Я чувствую, как от тебя исходит запах мести. Так в пустыне можно по запаху найти воду. Месть - вот что привело тебя сюда, вот что заставляет цепляться за жизнь.
- Нет, - ответила девушка, но внезапно почувствовала, как глаза наливаются слезами, а пальцы сами собой стискивают перстень. - Я пришла сюда, чтобы раскрыть тайну. Ты отлично знаешь об этом. Вместо того чтобы помочь, ты рассказываешь мне какие-то мифы о рыжеволосой женщине, которая умерла тысячи лет…
- Я не говорил, что она умерла, - резко перебил девушку Шахин. На его лице ничего нельзя было прочесть. - Она живет в пении песков пустыни, ее речи - слова древних сказаний. Легенда гласит, что ее гибель тронула сердца богов и они превратили Дайго в живой камень. Восемь тысяч лет она ждала тебя, ибо твоими руками свершится ее возмездие. Ты и твой сын исполните предначертание.
«Я восстану, как птица Феникс из пепла, в день, когда камни запоют… и пески пустыни восплачут кровавыми слезами… и этот день станет для всего земного днем воздаяния».
Мирей словно услышала вновь слова Летиции и ответ аббатисы: «В шахматах Монглана сокрыт ключ, который отомкнет немые уста Природы, и боги заговорят».
Она взглянула на пески, бледно-розовые в свете костра, они словно струились под звездным небом. В руке у девушки был раскаленный золотой перстень. Пробормотав соколу что-то ласковое, она сделала глубокий вдох и прижала раскаленный металл к клюву птицы. Сокол дернулся и задрожал, но не сдвинулся с места, пока запах паленой кости не достиг ноздрей птицы. На Мирей накатила дурнота, и девушка бросила перстень на песок. Она принялась гладить птицу по спине и крыльям, ерошить мягкие перышки. На клюве сокола теперь виднелась четкая восьмерка.
Шахин подвинулся к Мирей и положил руку ей на плечо. Она продолжала гладить птицу. Шахин коснулся ее впервые и теперь не отрываясь смотрел ей в глаза.
- Когда женщина пришла к нам из пустыни, - произнес он, - мы назвали ее Дайя. Теперь она живет в горах Тассилин-Адджер, там, куда я веду тебя. Она больше шести метров в высоту и возвышается на долиной Джаббарена на добрых полтора километра. Она выше земных гигантов и правит ими. Мой народ называет ее Белой Королевой.
Шли недели, а путешественники все шли по дюнам, останавливаясь лишь для того, чтобы дать одному из соколов возможность поохотиться. Их добыча была единственной свежей пищей в пути. Верблюжье молоко, сладковато-солоноватое на вкус, было их единственным питьем.
На восемнадцатый день пути верблюд Мирей перевалил через гребень дюны, заскользил вниз по мягкому песку, и тут она впервые увидела то, что жители пустыни называют «зауба'ах». Два песчаных вихря, словно колонны, слепленные из красно-желтого песка в сотни метров высотой, бороздили пустыню. Смерчи были довольно далеко от путешественников. Все, к чему они прикасались на земле, взмывало в воздух, словно конфетти; песок, камни, вырванные с корнем растения мелькали в безумном калейдоскопе. На высоте примерно в девятьсот метров смерчи исчезали в гигантском красном облаке, застившем солнце.
На спине верблюда было установлено легкое сооружение наподобие палатки, которое защищало Мирей от слепящего блеска пустыни. Теперь этот полог натянулся, будто парус в бурю. Только звук хлопающей на ветру ткани и слышала Мирей, когда пустыня вдалеке беззвучно рвалась в клочья.
Но потом к нему присоединился еще один звук - тягучий, низкий гул, от которого кровь стыла в жилах. Он чем-то напоминал звон восточного гонга. Верблюды встали на дыбы, закусив удила, их передние ноги бешено молотили по воздуху, задние скользили по песку.
Шахин слез со своего верблюда и натянул поводья, когда тот попытался лягаться.
- Животные боятся поющих песков, - прокричал охотник Мирей, схватив поводья ее верблюда, чтобы она могла спешиться.
Шахин завязал верблюдам глаза и повел в поводу. Животные неохотно пошли за ним, издавая мерзкие хриплые крики. Он стреножил их на туземный манер, связав передние ноги выше колен, и осторожно потянул за собой, Мирей быстро закрепила поклажу. Горячий ветер ударил им в лицо, голос поющих песков стал громче.
- Они в пятнадцати километрах отсюда! - крикнул Шахин. - Но двигаются очень быстро. Через двадцать, может, тридцать минут они накроют нас.
Он вбил колышки палатки в песок, закрепив полог. Верблюды все продолжали пронзительно реветь, расползающийся песок был ненадежной опорой для их связанных ног. Мирей перерезала сибаки - шелковые путы, которыми были привязаны к жердочкам соколы, - быстро сунула птиц в мешок и затолкала его в полощущуюся на ветру палатку. После этого они вместе с Шахином заползли под ткань, которая уже наполовину была засыпана тяжелым кирпично-красным песком.
Под тканью Шахин обернул голову девушки муслином, закрыв лицо. Даже здесь, под тентом, песчинки впивались в кожу, забивались в рот, нос и уши. Девушка распласталась на земле и старалась дышать как можно реже. Гул становился все громче и громче, теперь он напоминал рев бушующего моря.
- Хвост змеи, - пояснил Шахин, прижав руки к плечам Мирей так, чтобы создать воздушный мешок, в котором она могла бы дышать. - Он поднимается, охраняя ворота. Это означает, что если будет на то воля Аллаха и мы выживем, то завтра доберемся до Тассилина.
Санкт-Петербург, март 1793 года
Аббатиса Монглана сидела в просторной гостиной отведенных ей в царском дворце покоев. Тяжелые шторы на окнах и в дверных проемах не пропускали внутрь ни одного луча света и создавали иллюзию защищенности. До сегодняшнего утра аббатиса верила, что ей ничего не грозит, что она предусмотрела любую неожиданность. Но оказалось, она жестоко ошибалась.
Вокруг нее сидели несколько фрейлин, которых царица Екатерина приставила, чтобы следить за ней. Они молча трудились над рукоделием, исподтишка наблюдая за аббатисой. Ни одно ее движение не ускользало от них. Аббатиса шевелила губами, бормотала себе под нос «Credo» и «Pater noster», чтобы дамы считали, будто она погружена глубоко в свои молитвы.
Она же тем временем, сидя за письменным столом французской работы и раскрыв Библию в кожаном переплете, в третий раз тайком перечитывала письмо, которое передал ей утром французский посол. Это было его последнее одолжение. Скоро за ним должны были прибыть сани и увезти его из страны - посла высылали во Францию. Письмо было от Луи Давида. Мирей пропала, она исчезла из Парижа во время террора и, возможно, покинула Францию. А Валентина, милая Валентина была мертва. «Где же теперь фигуры?» - в отчаянии гадала аббатиса. В письме об этом, конечно же, ничего не говорилось.
В смежной комнате вдруг раздался шум - клацанье металла, взволнованные крики. Но громче всех звучал властный голос императрицы.
Аббатиса быстро перевернула страничку Библии и спрятала письмо. Фрейлины недоуменно переглянулись. Дверь в гостиную распахнулась, штора сорвалась и упала, тяжело звякнув кольцами.
Дамы в замешательстве вскочили на ноги, корзинки с шитьем и пяльцы с вышивкой полетели на пол. В комнату ворвалась Екатерина, оставив нескольких гвардейцев топтаться в дверях.
- Вон! Все вон! - рявкнула она фрейлинам. В руках императрица держала свернутую в трубку плотную бумагу. Дамы поторопились сгинуть с глаз Екатерины, отталкивая друг дружку. Путь их бегства оказался усеян потерянными лоскутками и обрывками ниток.
В дверях вышла короткая заминка - женщины столкнулись с гвардейцами. Но вскоре все выбрались из гостиной и во избежание новой вспышки царственного гнева захлопнули за собой дверь. За это время императрица успела пересечь комнату и подойти вплотную к письменному столу.
Аббатиса спокойно улыбалась, глядя на нее. Перед ней на столе лежала закрытая Библия.
- Дорогая Софи, - мягким голосом начала она, - после стольких лет ты пришла, чтобы вместе со мной провести заутреню? Предлагаю начать с покаяния…
Императрица швырнула бумагу рядом с Библией. Глаза ее пылали гневом.
- Это ты начнешь с покаяния! - закричала она. - Как ты могла предать меня?! Как посмела не подчиниться?! Моя воля - закон в этом государстве! Оно было для тебя убежищем в течение года, вопреки всему, что советовали мои канцлеры, и вопреки моему собственному здравому разумению! Как ты посмела не повиноваться мне? - Развернув бумагу, она ткнула ею в лицо своей подруге. - Подпиши это! - Она дрожащей рукой выхватила из чернильницы перо, не обращая внимания на то, что чернила брызнули на стол. Лицо императрицы было налито кровью. - Подпиши!
- Дорогая Софи, - спокойно ответила аббатиса, взяв пергамент. - Я совершенно не понимаю, о чем ты говоришь.
Она принялась изучать документ, словно никогда раньше его не видела. Перо так и осталось в руке императрицы.
- Платон Зубов сказал, что ты отказалась подписать это! - закричала Екатерина. Чернила капали с кончика пера, которое она сжимала в пальцах. - Я хочу услышать твои объяснения, прежде чем отправить тебя в тюрьму!
- Если мне предстоит сесть в тюрьму, - сказала аббатиса с улыбкой, - то не вижу, какой мне смысл объясняться. Кроме, пожалуй, того, что для тебя это крайне важно.
С этими словами она снова углубилась в чтение пергамента.
- Что ты имеешь в виду? - спросила императрица, вернув перо обратно в чернильницу. - Ты отлично знаешь, что это за бумага. Отказ подписать ее означает измену интересам этого государства. Все французы-эмигранты, которые хотят и дальше оставаться под моим покровительством, ставят подпись под этой клятвой! Эти мерзавцы и подлецы казнили своего короля! Я прогнала посла Жене из страны, прервала все дипломатические отношения с этим шутовским правительством, запретила французским кораблям заходить в российские порты!
- Да-да, - с легким нетерпением произнесла аббатиса. - Я только не понимаю, какое отношение все это имеет ко мне? Едва ли меня можно назвать политической эмигранткой, ведь я уехала задолго до того, как закрылись двери Франции. И почему я должна прекратить всякие отношения со своей страной, прервать даже дружескую переписку, которая никому не причинит вреда?
- Отказываясь, ты вступаешь в заговор с этими дьяволами! - в ужасе воскликнула императрица. - Разве ты не понимаешь, что они проголосовали за смертную казнь короля! По какому праву они позволяют себе такие вольности?! Уличные отбросы, они хладнокровно убили его, словно это был обычный преступник. Они отрезали ему волосы и раздели до нижнего белья, а затем возили его на телеге по улицам, чтобы эта рвань плевала в него! На эшафоте, когда он попытался заговорить, простить грехи своему народу, прежде чем его зарежут, словно скотину, они заставили его опустить голову на плаху и скомандовали барабанщикам бить дробь!
- Я знаю, - спокойно произнесла аббатиса. - Я знаю. Она положила пергамент на стол и повернулась лицом к подруге.
- Я не могу оборвать связи с некоторыми людьми во Франции, несмотря на твой указ. Существует более серьезная угроза, чем гибель одного короля или даже всех монархов мира.
Екатерина взглянула на нее с изумлением, когда аббатиса неохотно раскрыла Библию и, достав письмо, вручила его царице.
- Возможно, некоторые фигуры шахмат Монглана утеряны!
Екатерина Великая, царица всея Руси, сидела напротив аббатисы за доской в черно-белую клетку. Она взяла коня и поставила его в центр доски. Выглядела царица больной и изможденной.
- Я не понимаю, - говорила она тихо. - Если ты все это время знала, где находятся шахматы, то почему ничего не сказала мне? Почему не доверилась? Я думала, они рассеяны по миру…
- Они и были рассеяны, - ответила аббатиса, изучая позицию на доске. - Я раздала их в руки людей, которым, как мне казалось, я могу доверять и за действиями которых могу проследить. Похоже, что я ошибалась. Один из игроков пропал с несколькими фигурами. Мне надо найти их.
- Конечно надо, - согласилась императрица. - Теперь ты видишь, что следовало сразу обратиться за помощью ко мне. У меня есть агенты во многих странах. Если кто и может вернуть эти фигуры, то только я.
- Не говори глупости, - отмахнулась аббатиса, передвигая вперед свою королеву и убирая с доски пешку. - Когда эта молодая женщина исчезла, в Париже находилось восемь фигур. Она никогда бы не взяла их с собой. Отсюда следует, что она единственная, кто знает, где они. И она не доверила бы их никому, кроме тех людей, про которых ей точно известно, что их прислала я. Исходя из этого, я написала мадам Корде, которая управляет монастырем в Кане. Я попросила ее отправиться в Париж и найти след пропавшей девушки, пока еще не поздно. Если она погибнет, то все, что она знает о фигурах, умрет вместе с ней. Теперь, поскольку ты изгоняешь из страны моего почтальона, посла Жене, я не смогу больше поддерживать связь с Францией без твоей помощи. Свое последнее послание я отправила с дипломатической почтой.
- Элен, ты слишком уж изобретательна для меня! - произнесла императрица, широко улыбаясь. - Я должна была догадаться, откуда появлялись остальные твои письма. Те, что мне не удавалось перехватить.
- Перехватить! - воскликнула аббатиса, наблюдая, как Екатерина убирает с доски ее слона.
- Ничего интересного, - сказала царица. - Но теперь, раз ты доверилась мне настолько, что показала это письмо, возможно, ты пойдешь дальше и примешь мою помощь в поисках шахмат. Хотя я подозреваю, что только отъезд Жене заставил тебя обратиться ко мне. Помни, я все еще твой друг. Я хочу заполучить шахматы Монглана и сделать это прежде, чем они попадут в чужие руки, менее чистые, нежели мои. Ты вверила мне собственную жизнь, приехав сюда, но до сих пор не поделилась со мной своими тайнами. Что мне еще оставалось, кроме как перехватывать твои письма? Ты же показала, что не доверяешь мне.
- Как я могу настолько доверять тебе? - в ярости воскликнула аббатиса. - Ты думаешь, у меня нет глаз? Ты подписываешь договор со своим врагом Пруссией против союзной вам Польши. Тысячи недругов жаждут покончить с тобой, таких немало даже среди твоих придворных. Ты наверняка знаешь, что твой сын Павел муштрует одетые в прусскую форму полки в своей резиденции в Гатчине. Он планирует государственный переворот. Каждый твой ход в этой опасной игре заставляет меня думать, что ты стремишься найти шахматы вовсе не из бескорыстных побуждений, что тебе они нужны ради власти. Откуда мне знать, что ты не предашь меня, как предала уже многих? Да, возможно, ты и вправду на моей стороне. Долгое время я верила, что это так. Но что произойдет, если мы доставим шахматы сюда? Даже твоя власть, дорогая Софи, не сможет защитить их после твоей смерти. Меня бросает в трепет при мысли, каким образом может твой сын использовать эти фигуры!
- Тебе нет нужды бояться Павла! - фыркнула царица, заметив, что аббатиса угрожает ее королю. - Его власть никогда не выйдет за пределы муштры ничтожных полков, которые он разодевает в эту дурацкую форму. После моей смерти царем станет мой внук Александр, Я научила его всему, он будет следовать моим заветам,..
В этот момент аббатиса прижала к губам палец и показала на шпалеру, занавешивавшую дверь. Царица проследила за ее жестом и стремительно поднялась со стула. Обе женщины внимательно рассматривали шпалеру, аббатиса меж тем подхватила беседу.
- О, какой интересный ход! - говорила она. - Такой наделает хлопот…
Царица властной походкой направилась к стене и резким движением отдернула тяжелую ткань. За шпалерой оказался : великий князь Павел. Он вспыхнул от смущения, неуверенно взглянул на мать и потупился.
- Матушка, я как раз шел… хотел нанести вам визит…- начал он, не в силах поднять на Екатерину глаза. - Я имею в виду, ваше величество, я был… пришел навестить настоятельницу…
Он нервно теребил пуговицы на мундире.
- Вижу, быстротой ума ты весь в отца пошел, - фыркнула царица. - Подумать только, и это я выносила тебя в своей утробе - наследника трона, величайший талант коего в том, чтобы шнырять у замочных скважин! Оставь нас немедленно! Долой с глаз моих!
Она отвернулась от Павла, но аббатиса заметила полный ненависти взгляд, который он метнул на свою мать. Екатерина играла с этим мальчиком в опасную игру. Он совсем не был таким дурачком, каким она его представляла.
- Ваше величество, преподобная матушка, умоляю, простите меня за мой несвоевременный визит…- извиняющимся тоном произнес Павел.
Затем он низко поклонился материнской спине, сделал шаг назад и тихо вышел из комнаты.
Царица не произнесла ни слова. Она стояла у дверей, устремив взгляд на шахматную доску.

- Как ты думаешь, много он слышал? - наконец спросила она, словно прочитав мысли аббатисы.
- Нам придется смириться с тем, что он слышал все, - сказала аббатиса. - Надо действовать незамедлительно.
- Из-за того, что глупый мальчишка узнал, что не станет царствовать? - удивилась Екатерина. На лице ее блуждала жесткая улыбка. - Уверена, он давно уже догадывался об этом.
- Нет-нет, не в этом дело, - сказала аббатиса. - Беда в том, что он узнал о шахматах…
- Шахматы, без всяких сомнений, в безопасности, пока мы не придумаем план, - сказала Екатерина. - Та фигура, которую ты привезла сюда, теперь в моей сокровищнице. Мы можем перепрятать ее туда, куда никому не придет в голову заглянуть. Рабочие сейчас заливают цементом фундамент нового крыла Зимнего дворца. Его перестраивали в течение последних пятидесяти лет. Страшно подумать, какое количество костей уже лежит под ним!
- Можем мы сделать это сами? - спросила аббатиса, пока царица мерила комнату шагами.
- Ты, конечно, шутишь. - Екатерина снова заняла свое место за столом. - Зачем нам вдвоем выходить из дворца под покровом ночи, чтобы спрятать маленькую фигурку величиной в ладонь? В толк не возьму, из-за чего такой переполох.
Аббатиса больше на нее не смотрела, ее глаза остановились на шахматной доске. На ней стояли фигуры, которые уцелели за время разыгранной ими партии. Эту доску с черными и белыми клетками она привезла с собой из Франции. Аббатиса медленно подняла руку и смахнула фигуры с доски. Они упали на мягкий астраханский ковер. Аббатиса постучала о доску костяшками пальцев. Звук получился глухим, словно под черно-белую эмаль была подложена толстая ткань. Ткань, которая отделяла ее от чего-то, что было спрятано внутри… Глаза царицы широко раскрылись. Она протянула руку, дотронулась до доски. Затем встала, едва сдерживая волнение, подошла к камину, угли в котором уже прогорели, взяла в руки железную кочергу и изо всех сил ударила ею по шахматному столику. Несколько эмалевых клеток треснули. Отложив в сторону кочергу, царица убрала с доски осколки и хлопковую ткань, которая находилась под ними. Под покровом что-то тускло блеснуло, доска словно бы засветилась внутренним светом. Аббатиса сидела на стуле, лицо ее было бледным и хмурым.
- Доска шахмат Монглана! - громким шепотом произнесла царица, не в силах отвести взгляд от серебряных и золотых клеток, которые виднелись в бреши. - Все это время она находилась у тебя! Неудивительно, что ты молчала. Нам надо убрать все эти плитки. Я хочу увидеть ее во всем великолепии. Как же я хочу увидеть ее!
- Я тоже долгое время мечтала об этом, - произнесла аббатиса. - Однако когда доску извлекли из тайника, когда я увидела это свечение, когда провела кончиками пальцев по резьбе и странным магическим символам, я почувствовала, как по моим жилам заструилась ужасная сила, равной которой я не знаю. Теперь ты понимаешь, почему я хочу спрятать ее сегодня же ночью? Спрятать там, где ее никто не найдет, пока мы не соберем все фигуры. Есть ли у тебя кто-нибудь, кто мог бы помочь нам в этом деле и на кого ты можешь положиться?
Екатерина посмотрела на подругу и отрицательно покачала головой, впервые за долгие годы ощутив одиночество, которое избрала, став императрицей. Правитель не может позволить себе иметь ни друзей, ни людей, которым можно довериться.
- Нет, - произнесла она наконец. На лице ее виднелась какая-то непонятная усмешка, свойственная скорее отчаянной девчонке. - Что ж, мы ведь и раньше попадали с тобой в переделки, не так ли, Элен? Сегодня в полночь мы все сделаем сами. Пожалуй, прогулка на свежем воздухе пойдет нам на пользу.
- Возможно, нам потребуется несколько прогулок, - поправила ее аббатиса. - Прежде чем я приказала спрятать доску в столе, я аккуратно разрезала ее на четыре части. Теперь ее можно будет вынести без посторонней помощи. Видишь ли, я предвидела, что такой день наступит…
Но Екатерина уже ломала хрупкую эмаль столика, орудуя железной кочергой. Аббатиса стала помогать ей, убирала обломки. Постепенно волшебная доска оказывалась на виду. На каждой ее клетке был выгравирован непонятный символ, серебряный или золотой. Края доски украшал загадочный узор из неограненных, но гладко отполированных драгоценных камней.
Аббатиса подняла глаза на подругу и спросила:
- Может быть, после обеда мы почитаем перехваченные письма?
- Конечно, только жаль, я не захватила их с собой, - согласилась императрица, не отводя от доски глаз. - Они были не слишком-то интересными. Все от твоей давней подруги. В основном там всякая чепуха относительно погоды на Корсике…
Тассилин, апрель 1793

Предыдущая страница 19 Следующая страница


Восемь 20

Но Мирей в тот день была уже за тысячи километров от берегов Корсики. Преодолев наконец подъем на последнюю дюну Эз-Земул Эль-Акбара, она увидела на горизонте пустыни Тассилин, дом Белой Королевы.
Тассилин-Адджер, или плато Раздоров, - это длинная полоса синих скал, тянущаяся через пески пустыни на четыреста пятьдесят километров от Алжира до королевства Триполи. Плато разделяло горы Ахаггара и роскошные оазисы, разбросанные в южной части пустыни. В каньонах этого плато был скрыт ключ к древней тайне.
Когда Мирей следовала за Шахином по безрадостной пустыне к ущелью, расположенному на западе, она чувствовала, как быстро спадает жар. Впервые за прошедший месяц она ощутила в воздухе запах свежей воды. Ступив в проход между высокими скалами, девушка увидела узкую полоску ручья, зажатую среди камней. В тени по берегам потока густо разросся розовый олеандр, несколько пальм устремили ввысь к синему небу свои перистые кроны.
Когда верблюды странников миновали тесное ущелье, синие скалы расступились, открывая взору широкую плодородную долину, где высокогорная река питала сады персиков, фиговых пальм и абрикосов. Мирей, которая неделями не ела ничего, кроме ящериц, саламандр и канюков, приготовленных на углях, принялась обрывать с нижних ветвей плоды, а верблюды набросились на темно-зеленую листву.
Долины тянулись цепочкой между скал, некоторые из них плавно переходили одна в другую, некоторые разделялись ущельями. В каждой долине был свой особый климат и растительность. Миллионы лет назад глубокие подземные реки размыли разноцветные слои горных пород, и образовался Тассилин. Его рельеф, изобилующий пещерами и впадинами, напоминал дно высохшего моря. Река проточила ущелья, на стенах которых сплетались в причудливое кружево серые и розовые породы, напоминая коралловые рифы. Посреди долин торчали к небу спирально изогнутые одинокие пики. А за красноватыми донжонами столовых гор, сложенными из окаменевшего песчаника, возвышались крепостные стены синеватых скал, которые защищали этот оазис от жаркого дыхания пустыни.
Мирей и Шахин не встретили ни одного человека, пока, взобравшись на уступы Аабарака-Тафелалета, не увидели впереди деревню Тамрит. В переводе название селения означало «деревня шатров». Здесь тысячелетние кипарисы возвышались над глубокими водами реки и воздух был свеж. Очутившись в благословенной прохладе, Мирей мигом забыла о пятидесятиградусной жаре, которую им приходилось терпеть весь месяц путешествия по бесплодным и безлюдным дюнам.
В Тамрите они оставили своих верблюдов и взяли с собой лишь провизию, которую могли нести сами, поскольку им предстояло углубиться в ту часть горного лабиринта, где, по словам Шахина, по крутым тропам могли скакать только дикие козы и муфлоны.
Они договорились, что народ шатров позаботится об их верблюдах. Жители деревни вышли поглазеть на рыжие кудри Мирей, полыхавшие в лучах закатного солнца.
- Нам надо остаться здесь на ночь и передохнуть, - сказал Шахин. - В Лабиринт можно проникнуть лишь при свете дня. Мы отправимся туда завтра. В сердце Лабиринта есть ключ…
Он поднял руку, указывая туда, где ущелье изгибалось и его скалистые стены тонули в тени, поскольку лучи низкого солнца не дотягивались до них.
- Белая Королева, - прошептала Мирей, вглядываясь в тени, которые играли на причудливо изогнутой каменной поверхности, так что чудилось, будто скалы шевелятся. - Шахин, ведь ты же на самом деле не веришь, что эта каменная женщина там, наверху… что она живая?
Девушка задрожала от холода, потому что солнце скрылось и сразу заметно посвежело.
- Я не верю, я знаю, - ответил Шахин тоже шепотом, словно боялся, что их услышат. - Говорят, иногда на закате, когда никого нет рядом, люди слышат ее издалека. Она напевает странную песню. Возможно… она споет ее для тебя.
В Сефаре воздух был чистым и холодным. Там Мирей и Шахин увидели первые на своем пути, хотя и не самые древние наскальные изображения: скачущих чертенят с козлиными рожками. Они были нарисованы за полторы тысячи лет до новой эры. Путники поднимались все выше, рисунки им попадались все древнее, стены, на которых были нанесены изображения, становились все более труднодоступными, а сами рисунки - все сложнее, все лучше в них чувствовался ореол таинственности, мистики, волшебства.
Поднимаясь по скальным выступам вдоль отвесных стен ущелья, Мирей словно погружалась в прошлое. За каждым новым поворотом открывалась новая наскальная галерея, рассказывающая историю многих поколений людей, чьи кости давно уже истлели в этом лабиринте, - приливы и отливы, которые переживала цивилизация за последние восемь тысячелетий.
Искусство было повсюду - на каждой выбоине и уступе, на отвесных стенах. Куда ни посмотри, скалы покрывали тысячи и тысячи рисунков: черные, коричневые, сделанные кармином и красной охрой, вырубленные или высеченные в камне. Здесь, в нетронутом уголке земли, зачастую на огромной высоте, куда мог забраться только очень опытный скалолаз (или, если верить Шахину, горные козы), перед глазами путников разворачивалась не просто история человечества, а история жизни. На второй день пути среди рисунков появились колесницы гиксосов - людей моря, которые покорили Египет и Сахару за два тысячелетия до рождения Христа. Повозки, влекомые лошадьми, и доспехи позволили им одержать верх над нарисованными погонщиками верблюдов. И по мере того, как путники продвигались в глубь каньона, перед ними на стенах разворачивалась хроника завоеваний, описание того, как захватчики углублялись в красные пески пустыни. Мирей улыбнулась про себя: интересно, что сказал бы дядя Жак Луи, увидев рисунки этих неизвестных художников, чьи имена канули в Лету, а работа пережила тысячелетия?
Каждый вечер, когда солнце опускалось за вершины гор, Шахин и Мирей искали себе убежище для ночлега. Если поблизости не попадалось подходящей пещеры, они спали под шерстяными одеялами. Шахин взял в дорогу и колышки для палаток, чтобы можно было закрепить одеяла и спать, не опасаясь, что ночью скатишься со скального уступа.
На третий день они добрались до пещер Тан-Зумайток. Эти пещеры были такие глубокие и темные, что путешественникам пришлось запастись факелами, которые они сделали из веток кустарника, растущего в трещинах скал. Внутри оказались прекрасно сохранившиеся цветные рисунки: безликие люди с круглыми, как монета, головами разговаривают с рыбой, стоящей на двух ногах. Древние племена, объяснил Шахин, считали, что их предки вышли на сушу в облике рыб с ногами, сотворенных из первозданного ила. Рядом был изображен магический ритуал, с помощью которого древние люди усмиряли духов природы: дженоун, то есть недовольные духи, кружащиеся в танце вокруг священного камня по сужающейся спирали против часовой стрелки. Мирей долго разглядывала изображение, не спеша отправиться дальше. Шахин молча стоял рядом.
На утро четвертого дня они приблизились к высшей точке плато. За очередным поворотом ущелья стены раздвинулись и открыли проход в широкую глубокую долину, сплошь покрытую наскальной живописью. Каждый камень пестрел цветными рисунками. То была долина Великанов. Больше пяти тысячи рисунков покрывали ее стены снизу доверху. У Мирей перехватило дыхание при виде такого удивительного зрелища. Эти рисунки были древнее всех тех, что она видела в пути. Сияющие яркими красками, они поражали четкостью и простотой, будто были сделаны лишь вчера. Подобно фрескам великих мастеров, они были неподвластны времени.
Девушка долго разглядывала скалы. Истории, которые рассказывали рисунки, зачаровали ее, перенесли в другой мир, примитивный и полный тайн. Она стояла на высоком утесе над обрывом, и между небом и землей не было ничего, кроме цвета и формы. Этот цвет бродил у ее крови подобно колдовскому отвару. И тут она услышала звук.
Сначала Мирей подумала, что это воет ветер: долину заполнил высокий гул, будто воздух свистел в узком бутылочном горлышке. Взглянув вверх, она увидела огромную скалу, нависающую над безжизненным ущельем. На поверхности скалы появилась трещина. Раньше ее, кажется, там не было. Мирей взглянула на Шахина. Он тоже смотрел на скалу, затем отбросил вуаль со своего лица и кивнул девушке, чтобы следовала за ним.
Тропа резко взмывала вверх. Скоро она стала такой крутой, что Мирей, которая была на восьмом месяце беременности, с трудом удерживала равновесие. Однажды она споткнулась и упала на колени. Вниз в ущелье с высоты девятисот метров полетели камни. С трудом сглотнув, Мирей сумела подняться на ноги - выступ был настолько узким, что Шахин не мог прийти к ней на помощь. Дальше она шла, стараясь не смотреть вниз. Звук становился громче.
Это были три ноты, повторяющиеся в разных вариациях, каждый раз все выше и выше. Чем ближе Мирей и Шахин Подходили к расщелине в скале, тем меньше звук напоминал шум ветра. Красивый чистый тон звучал как человеческий голос.
На высоте полутора тысяч метров тропа заканчивалась небольшим пятачком. То, что снизу казалось тонкой трещиной в скале, на самом деле было гигантской расщелиной - входом в пещеру, шести метров в ширину и пятнадцати в высоту. Будто какой-то великан махнул мечом и прорубил щель в камне, от вершины до уступа. Мирей подождала Шахина, взяла его за руку, и они вместе шагнули в пещеру.
Звук стал оглушительным, окружил их со всех сторон, отдаваясь эхом от стен расщелины. Он проникал повсюду, заставлял вибрировать каждую частичку тела. Медленно пробираясь сквозь темную расселину, Мирей увидела в конце ее отблеск света. Девушка решительно бросилась ему навстречу, и звуки музыки поглотили ее. Но она прошла пещеру до конца, по-прежнему не отпуская руки Шахина, и вышла на свет.
Они снова очутились под открытым небом - то, что Мирей сначала приняла за другую пещеру, оказалось маленькой долиной. Свет белым потоком лился сверху. Вдоль неровных вогнутых стен стояли великаны. Шести метров в высоту, они словно парили в зыбком и бледном свете. Боги с бараньими рогами на головах, мужчины в мешковатых вязаных одеждах и в шлемах с решетчатыми забралами, которые полностью закрывали их лица. От того места, где должен был находиться рот, до груди тянулись трубки. Великаны сидели на стульях со странными спинками, которые поддерживали их головы, перед ними были рычаги и странные приспособления, напоминающие часы или барометры. Великаны были заняты непонятными и чуждыми Мирей делами, а в центре их круга парила Белая Королева.
Музыка прекратилась. Возможно, это все же был свист ветра - или игра воображения. Фигуры, омытые белым светом, ослепительно сияли. Мирей взглянула на Белую Королеву.
Страшное изваяние, размером гораздо больше остальных, нависало над долиной. Словно кара Господня, возвышалась у скалы исполинская фигура, окутанная облаком белого света. Ее строгое лицо было намечено всего несколькими штрихами, изогнутые рога походили на знаки вопроса, которые, казалось, вот-вот спрыгнут со скалы. Рот фигуры был открыт в немом крике, словно безъязыкая статуя силилась заговорить. Но молчала.
Оцепенев от ужаса, Мирей не могла отвести взгляд от Белой Королевы. Наступившая тишина пугала больше, чем загадочный звук. Девушка покосилась на Шахина, который неподвижно стоял рядом. Облаченный в черный балахон и синюю вуаль, он казался одним из этих неподвластных времени изваяний. Ослепительно яркий свет резал глаза, бездушные каменные стены теснились вокруг. Мирей вновь перевела взгляд на исполинскую скалу, испытывая ужас и растерянность. А потом она увидела…
В воздетой к небу руке Белая Королева сжимала жезл, оплетенный двумя каменными змеями. Как в кадуцее Гермеса, их извивающиеся тела образовывали цифру восемь. И тут Мирей услышала голос. Нет, поняла она, слух здесь ни при чем - слова раздавались не в долине, а внутри ее. Голос произнес: «Взгляни еще раз. Взгляни пристальней. Смотри».
Мирей стала рассматривать фигуры, вырубленные в скале. Все они, кроме Белой Королевы, изображали мужчин. Вдруг с ее глаз словно упала пелена, и Мирей увидела их совершенно иначе. Это были вовсе не мужчины, занятые непонятными делами, - это был один человек. Статуи изображали его действия последовательно, шаг за шагом. Повинуясь взмаху жезла Белой Королевы, он двигался по стене, переходя из одной стадии в другую, в точности как те круглоголовые люди, которые вышли на сушу в облике рыб. Сначала человек надевал на себя некие ритуальные одежды - впрочем, возможно, вовсе не ритуальные, а защитные. Затем он двигал руками рычаги, словно рулевой у штурвала или аптекарь, склонившийся над ступкой. И в конце концов, после долгого пути, когда великий труд был завершен, мужчина поднялся со своего кресла и присоединился к Белой Королеве, коронованный в награду за свои усилия священными витыми рогами Марса - бога войны и разрушения. Он сам стал богом.
- Я поняла, - вслух сказала Мирей, и звук ее голоса эхом отразился от каменных стен и дна бездны, дробящих солнечный свет.
И в это мгновение она почувствовала первый приступ боли. Схватки усиливались. Шахин подхватил девушку и помог ей лечь на землю. Она вся была покрыта холодной испариной сердце ее билось неровными толчками. Шахин снял свои вуали и положил руку ей на живот, когда следующая судорога сотрясла ее тело.
- Время пришло, - мягко сказал он.
Тассилин, июнь 1793 года
С высокого плато над Тамритом Мирей могла видеть дюны на тридцать километров вокруг. Ветер трепал ее волосы цвета красных песков. Мягкая ткань халата была приспущена, Мирей прижимала к груди ребенка. Как и предсказывал Шахин, у нее родился мальчик. Она назвала его Шарло, как сокола. Ребенку было почти шесть недель от роду.
На горизонте появились крошечные фонтанчики красного песка - всадники со стороны Бахр-эль-Азрак. Прищурившись, Мирей сумела различить четырех человек верхом на верблюдах, они скользили вниз по подветренному склону дюны подобно щепкам, подхваченным океанской волной. Горячее марево, поднимавшееся над пустыней, делало фигурки размытыми.
Им понадобится почти целый день, чтобы добраться до Тамрита, спрятанного глубоко в лабиринте ущелий Тассилина. Однако Мирей не собиралась дожидаться прибытия всадников. Она знала, что они придут за ней, почувствовала их приближение много дней назад. Поцеловав своего ребенка в лобик, она завернула его в мешок, висевший у нее на шее, и стала спускаться с горы - ждать письма. Может, его привезут и не сегодня, но так или иначе оно придет скоро - письмо от аббатисы Монглана, в котором будет написано, что Мирей может возвращаться.
Волшебные горы
Что есть будущее? Что есть прошлое? Кто мы? Что за магический поток окружает нас и скрывает вещи, которые нам так необходимо узнать? Мы живем и умираем среди чудес.
Наполеон Бонапарт
Горы Кабил, июнь 1973 года
Итак, мы с Камилем отправились в Волшебные горы. В путешествие по Кабилу. Чем глубже мы проникали в эти дикие места, тем больше я теряла ощущение реальности.
Никто точно не знает, где Кабил начинается и где заканчивается. Этот лабиринт скал и расселин раскинулся между рекой Меджерда к северу от Константины и Ходнасом под Буирой; эти многочисленные отроги Высокого Атласа - Большой и Малый Кабил - тянутся на тридцать тысяч километров и заканчиваются отвесными утесами на морском берегу неподалеку от Беджаии.
Камиль вел свой черный министерский «ситроен» по разбитой грунтовой дороге. По обе стороны возвышались величественные колоннады древних эвкалиптов, а впереди вздымались синие горы - увенчанные снеговыми шапками, загадочные, волшебные. Но прежде чем попасть в горы, надо было миновать Тизи-Узу. Эта широкая долина сплошь заросла диким алжирским вереском. Тяжелые бутоны фуксии колыхались от каждого дуновения ветерка, и казалось, будто по долине перекатываются лиловые волны. От них исходил густой волшебный аромат.
Дорога шла по берегу реки. Улед-Сибу несла свои чистые синие воды между зарослей вереска высотой по колено. Извилистое русло этой реки тянется в направлении Кап-Бенгута примерно на четыреста пятьдесят километров. По весне в горах тает снег, вода питает Улед-Сибу, а река орошает долину Тизи-Узу в течение всего жаркого лета. Трудно было представить, что мы находимся всего в сорока километрах от туманного побережья Средиземного моря, а в ста пятидесяти километрах к югу от нас начинает самая большая пустыня в мире.
Всю дорогу с тех пор, как встретил меня у отеля, Камиль был на удивление немногословен. Прошло целых два месяца, прежде чем он выполнил свое обещание отвезти меня в горы. Все это время он уклонялся от этого, выдумывая для меня самые разные поручения. Некоторые из них были из разряда «Пойди туда - не знаю куда». Я ездила с инспекциями на нефтеперегонные заводы, хлопкозаводы и металлургические комбинаты. Я видела босых женщин в паранджах, которые сидели на полу и готовили кускус. Мои глаза обжигал горячий, полный хлопковых волокон воздух текстильных фабрик; легкие горели во время инспектирования сталеплавильных заводов; я чуть не нырнула вниз головой в чан расплавленного металла с ненадежных лесов на нефтеперерабатывающем заводе.
Камиль заставил меня объездить весь запад страны - Оран, Тлемсен, Сиди-Вель-Аббес, - так что я смогла собрать достаточно данных для создания компьютерной модели, и никогда не отправлял на восток, туда, где находился Кабил.
В течение семи недель я загружала данные по каждой отрасли промышленности в большие компьютеры в Сонатрахе, нефтяном конгломерате. Я даже подключила к работе телефонистку Терезу, чтобы собрать официальную статистику производства и потребления нефти в других странах. Получив эти данные, я смогла сравнить экспорт и импорт нефти в разных государствах и узнать, какое из них пострадает в случае кризиса сильнее всего. Как я и сказала Камилю, это была непростая работа - наскоро соорудить систему сбора информации в стране, где одна половина телефонизирована через коммутатор времен Первой мировой войны, а в другой половине связь осуществляется с помощью верблюдов. Однако я сделала все, что могла.
С другой стороны, я нисколько не приблизилась к своей цели - найти шахматы Монглана. Более того, я даже отдалилась от нее. Я ничего не слышала о Соларине и таинственной предсказательнице, в паре с которой он работал. Тереза передавала каждое мое сообщение, адресованное Ниму, Лили и Мордехаю, но они не отвечали. Я была уверена лишь в одном: Камиль специально посылал меня подальше от гор Кабила, куда я так стремилась. Однако этим утром он появился перед моим отелем и предложил «отправиться в обещанное путешествие ».
- Вы здесь выросли? - спросила я, открывая окно, чтобы улучшить обзор.
- Да, в горах, - ответил Камиль. - Здесь каждая деревушка расположена на горной вершине, с которой открывается восхитительный вид. Вы хотите побывать в каком-то конкретном месте или провести вам обзорную экскурсию?
- На самом деле есть один антиквар, которого я хочу навестить, он коллега моего нью-йоркского друга. Я пообещала взглянуть на его магазин, но если это вам не по пути…
Я решила быть осторожной, так как ничего не знала о контактах Ллуэллина. Я не смогла найти эту деревню ни на одной карте, хотя, как сказал Камиль, алжирские cart geographique были достаточно хорошо выполнены.
- Антиквариат? - спросил Камиль. - Здесь его не слишком много. Все ценное давно уже в музеях. Как называется этот магазин?
- Я не знаю. Это в деревне Айн-Каабах, - сказала я. - Ллуэллин сказал, там только одна лавка.
- Интересно, - заметил Камиль, продолжая пристально следить за дорогой. - Это моя родная деревня. Маленькое местечко, расположенное далеко от больших дорог. Там нет антикварной лавки, я уверен в этом.
Я достала из сумки записную книжку и начала листать, пока не нашла каракулей Ллуэллина.
- Вот. Нет названия улицы, но это где-то в северной части деревни. Кажется, владелец лавки специализируется на антикварных коврах. Его зовут Эль-Марад.
Возможно, мне показалось, но Камиль, услышав имя торговца, слегка позеленел. На его щеках заиграли желваки, и голос прозвучал неестественно, когда он заговорил:
- Эль-Марад? Я его знаю. Он один из самых известных торговцев в округе, знаменит своими коврами. Вы хотите купить ковер?
- На самом деле нет, - осторожно сказала я. Что-то явно было не так, хотя Камиль и не желал объяснить, что именно. - Один нью-йоркский знакомый попросил меня заехать к Эль-Мараду. Если вы не хотели бы меня сопровождать, я всегда могу приехать туда одна.
Несколько долгих минут Камиль молчал и, похоже, о чем-то напряженно раздумывал. Мы проехали долину, и дорога стала подниматься в горы. Мимо проносились луга, поросшие весенней травой, кое-где виднелись цветущие фруктовые деревья. Вдоль дороги стояли мальчишки, предлагая купить букеты диких аспарагусов, толстые черные грибы и изящные нарциссы. Камиль остановился и некоторое время разговаривал с ними на непонятном языке, каком-то берберском диалекте, похожем на чириканье птиц. Закончив разговор, он протянул мне букет благоухающих цветов.
- Если вы собираетесь встретиться с Эль-Марадом, надеюсь, вы умеете торговаться, - сказал он со своей обычной улыбкой. - Он бессердечен, как бедуин, но в десять раз богаче. Я давно не видел его, поскольку не был дома с тех пор, как умер мой отец. В деревне меня ждет много воспоминаний.
- Нам не обязательно ехать туда, - повторила я.
- Конечно же, мы поедем, - сухо сказал Камиль, и в тоне его не слышно было энтузиазма. - Вы никогда не найдете сами это место. Кроме того, Эль-Марад удивится, увидев меня. После смерти моего отца он стал главой деревенской общины.
Камиль снова замолчал и помрачнел. Я ломала голову, что с ним происходит.
- Как он выглядит, этот торговец коврами? - спросила я, чтобы разрядить обстановку.
- В Алжире само имя человека говорит о нем многое, - сказал Камиль, следя за дорогой, которая становилась все более извилистой. - Например, Ибн означает «сын». Некоторые имена даются от названия места, например Йемени - «человек из Йемена»; или Джабаль-Тарик - гора Тарик, или Гибралтар. Слова «Эль», «Аль» или «Бель» относятся к Аллаху или Баалу - Богу. Например, Ганнибал означает «божий отшельник»; Аладдин - «слуга Аллаха», и так далее.
- Значит, Эль-Марад означает «мародер от бога» или «грабитель от бога»? - рассмеялась я.
- Вы почти угадали, - сказал Камиль с неприятным смешком. - Это имя не арабское и не берберское, оно аккадийское - это язык Древней Месопотамии. Сокращение от «аль-Нимарад» или «Нимрод», имени одного из первых царей Вавилона. Он был строителем Вавилонской башни, то есть стремился добраться до самого солнца, до врат рая. Баб-эль означает «Врата Господа», а Нимрод означает «мятежник», «тот, кто восстал против богов».
- Отличное имя для торговца коврами! - рассмеялась я. Но от меня не ускользнуло, что имя вавилонского царя было очень похоже на имя одного моего знакомого.
- Да, - согласился Камиль. - Если бы он занимался только этим…
Камиль больше ничего не стал говорить об Эль-Мараде, но мне было ясно одно: то, что он вырос именно в той из сотен горных деревень, которую выбрал в качестве места обитания загадочный антиквар, не могло быть простым совпадением.
К двум часам, когда мы добрались до маленького курорта Бени-Йенни, мой желудок принялся громко урчать от голодных спазмов. Крошечная гостиница на вершине горы была жалеко не шикарной, но темные итальянские кипарисы у крашенных охрой стен и красная черепица на крыше придавали этому местечку прелестный вид.
Мы пообедали на маленькой террасе, окруженной белой оградой. Внизу над долиной парили орлы. Когда они рассекали голубоватую дымку, поднимавшуюся с Улед-Аисси, их крылья отсвечивали золотом. С террасы открывался вид на эту коварную горную местность: дороги серпантином вились по склонам гор, на вершине каждого высокого холма теснились целые деревни, издали напоминающие скопления красноватых валунов. Хотя уже стоял июнь, воздух был достаточно прохладным, и мне очень пригодился мой свитер. Здесь, в горах, было по меньшей мере на тридцать градусов холоднее, чем на побережье, откуда мы выехали утром. На другой стороне долины виднелся покрытый снежными шапками горный массив Джурджура и низкие облака, которые казались подозрительно тяжелыми и плыли как раз в том направлении, куда мы ехали.
Мы были единственными посетителями на террасе, и официант, который принес нам напитки и еду, держался чересчур любезно. Гостиница была ведомственная, специально для работников министерства, и существовала за счет государственного финансирования. Возможно, большую часть года тут вообще никто не жил. Туристов в Алжире едва хватало на прибрежные курорты, расположенные куда в более доступных местах. Мы сидели на свежем бодрящем воздухе и пили сухое красное вино с лимоном и льдом. Обед проходил в молчании. Горячий бульон с овощами и жареными тонкими ломтиками хлеба, цыпленок под майонезом и заливное. Камиль был погружен в свои мысли.
Перед тем как покинуть Бени-Йенни, он открыл багажник машины и достал оттуда пару аккуратно сложенных шерстяных пледов. Как и я, он был озабочен тем, как быстро менялась погода. Дорога тоже изменилась и стала куда более опасной. Я тогда и предположить не могла, что эти тревоги были сущим пустяком по сравнению с тем, что ждало нас впереди.
Чтобы добраться от Бени-Йенни к Тикжде, понадобилось всего несколько часов, но мне они показались целой вечностью. Большую часть пути мы не разговаривали. Сначала дорога спустилась в долину, пересекла небольшую реку и устремилась вверх, к тому, что я поначалу сочла невысоким округлым холмом. Но чем дальше мы ехали, тем круче этот холм становился. Мотор «ситроена» натужно ревел, втаскивая нас на вершину. Я посмотрела вниз и увидела пропасть в две тысячи футов глубиной - лабиринт теснин и расщелин, прорезавших гору. А наша дорога (если это можно так назвать), перевалив вершину горы, уходила на узкий и длинный хребет, состоящий из щебня и льда и грозящий в любой момент обрушиться.
Этот хребет извивался, словно снасть, завязанная морским узлом, а по обе стороны его была пропасть. И вдобавок дорога шла под уклон градусов в пятнадцать. И так до самой Тикжды.
Когда огромный «ситроен», послушный воле Камиля, перевалил через хребет и направился к узкому и опасному карнизу, я зажмурилась и принялась читать молитвы. Когда я снова открыла глаза, мы уже делали поворот. Казалось, что дорога парит в воздухе среди облаков. Слева и справа ущелья обрывались вниз на глубину больше тысячи футов. Покрытые снежными шапками горы напоминали сталагмиты, выросшие из дна долины. Вихрь, задувающий из темных лощин, заметал дорогу снегом. Я даже хотела предложить повернуть назад, но нигде не было видно места, чтобы развернуться.
Я представила, как мы срываемся в пропасть и летим вниз, и у меня задрожали колени. Камиль сбросил скорость до тридцати миль, затем до двадцати, наконец мы поползли со скоростью десять миль.
Странно, но чем ниже мы спускались, тем гуще валил снег. Время от времени за очередным поворотом мы обнаруживали сломанный трактор или прицеп с сеном.
- Господи, сейчас же июнь! - ужаснулась я, когда мы осторожно переваливали через особенно высокий сугроб.
- Снега еще нет, - спокойно сказал Камиль. - Так, задувает немного…
- Что значит - еще нет? - спросила я.
- Надеюсь, вам понравятся ковры, - ответил Камиль с кривой усмешкой. - Потому что, возможно, они обойдутся вам дороже денег. Даже если не пойдет снег, даже если не обрушится дорога, даже если мы доберемся в Тикжду до темноты, нам еще предстоит пересечь мост.
- До темноты? - удивилась я, разворачивая совершенно бесполезную карту Кабила. - Судя по карте, до Тикжды отсюда только тридцать миль, а мост сразу за ней.
- Да, - согласился Камиль. - Но на картах учитывают лишь горизонтальные расстояния. Те точки, которые на карте нарисованы рядом, на самом деле отстоят друг от друга очень далеко.
Мы добрались до Тикжды к семи часам, когда солнце, которое наконец-то соблаговолило выйти из-за туч, приготовилось исчезнуть за Рифом. Чтобы проехать тридцать миль, нам потребовалось три часа. Камиль отметил на карте Айн-Каабах совсем недалеко от Тикжды, и казалось, туда рукой подать, но на самом деле все обернулось совсем не так.
Мы уехали из Тикжды, остановившись только, чтобы заправить машину и глотнуть свежего горного воздуха. Погода исправилась - небо прояснилось, воздух был словно шелк, и далеко, за соснами пирамидальной формы, виднелась голубая долина.
В центре ее, примерно в шести или семи милях от нас, возвышалась пурпурно-золотая, освещенная последними лучами солнца квадратная гора с плоской, будто стол, вершиной. Одинокая гора посреди широкой долины.
- Айн-Каабах там, - сказал Камиль, показывая на нее в окно машины.
- Наверху? - спросила я. - Но я не вижу никакой дороги…
- Дороги нет, только тропа, - ответил он. - Несколько миль по болотистой почве в темноте, затем вверх по пешей тропе. Но сначала мы должны перебраться через мост.
Мост был в пяти милях от Тикжды, однако четырьмя тысячами футов ниже. В сумерках было трудно разглядеть что-либо сквозь лиловые тени, отбрасываемые высокими горами. Но долина справа от нас все еще была прекрасно освещена последними лучами солнца, которые превращали Айн-Каабах в слиток золота. Перед нами открылся вид, от которого у меня захватило дух. Наша дорога шла вниз, почти к самому дну долины, но на высоте пятисот футов выходила на скалы, нависающие над рекой. Берега реки соединял мост. Мы спускались все ниже и ниже, Камиль сбавил скорость. У самого моста он остановился.
Это был шаткий, непрочный мост, сделанный словно на скорую руку. Возможно, его построили десять лет назад, а может быть, и все сто. Сам мост был узким, по нему могла проехать только одна машина, и наша вполне могла оказаться последней. Внизу с ревом билась об опоры могучая и бурная горная река.
Камиль осторожно тронул машину. Колеса ухоженного черного лимузина въехали на грубое покрытие. Я почувствовала, как мост зашатался под нами.
- Вы не поверите, но в разгар лета эта речка пересыхает, превращается в болото на весь жаркий сезон, - сообщил Камиль.
Он говорил шепотом, словно боялся, что звук его голоса окажется той самой соломинкой, которая переломила спину верблюда, и мост под нами рухнет.
- Как долго продолжается жаркий сезон - минут пятнадцать? - спросила я.
В горле у меня пересохло от страха. Машина продолжала ползти вперед.
Бревно или что-то в этом духе с силой ударилось об опору внизу, и мост содрогнулся, как от землетрясения. Я вцепилась в подлокотник и не отпускала его, пока машина не остановилась.
Только когда передние колеса «ситроена» выехали на твердую почву, я решилась перевести дыхание. А когда и задние колеса коснулись земли, сумела расслабить пальцы. Камиль остановил машину и посмотрел на меня, ухмыляясь во весь рот от облегчения.
- Женщины часто просят мужчин немного покатать их по магазинам, - сказал он.
Дно долины выглядело слишком топким, чтобы выдержать машину, и мы оставили ее на каменном выступе возле моста. Болото, заросшее высокой грубой травой, пересекали козьи тропы. Можно было разглядеть следы их копыт на влажной почве.
- Хорошо, что на мне подходящая обувь, - сказала я, печально глядя на свои босоножки, состоявшие из одних только золотистых ремешков.
- Разминка на свежем воздухе пойдет вам на пользу, - заметил Камиль. - Женщины кабилов ходят пешком, причем с ношей в шестьдесят фунтов за спиной, - ухмыльнулся он, глядя на меня.
- Я должна верить вам, потому что мне нравится ваша улыбка, - сказала я ему. - Не могу придумать никакой другой причины.
- Каким образом можно отличить бедуина от кабила? -спросил он, когда мы шагали по влажной траве.
- Это что, местная шутка?
- Нет, я серьезно. Бедуина можно отличить по тому, что он не показывает зубы, когда улыбается. Показывать задние зубы и вовсе неприлично - считается, что это может накликать беду. Понаблюдайте за Эль-Марадом и увидите.
- Так он не кабил? - спросила я.
Мы брели по пологому берегу реки, уже сгущались сумерки. Впереди маячил Айн-Каабах, озаренный последними лучами солнца. На лугах, которые простирались перед нами, пестрели лиловые, желтые и красные цветы, с наступлением темноты они уже складывали лепестки.
- Этого никто не знает, - ответил Камиль. - Он пришел в Кабил много лет назад и поселился в Айн-Каабахе. Понятия не имею, откуда он взялся и чья кровь течет в его жилах.
- Я смотрю, вы не очень-то жалуете его, - заметила я. Камиль некоторое шагал молча, потом проронил:
- Трудно любить человека, который ответствен за смерть твоего отца.
- Смерть! - вскрикнула я и прибавила шагу, чтобы нагнать своего спутника.
Одна из моих босоножек соскользнула и потерялась в траве. Камиль остановился и подождал, пока я разыщу ее.
- Что вы имеете в виду? - спросила я, снова выбираясь на тропу.
- У них был общий бизнес, у моего отца и Эль-Марада, - ответил он, пока я надевала босоножку, - Мой отец отправился в Англию торговать, но на улицах Лондона его ограбили и убили.
- То есть лично Эль-Марад в этом не замешан? - спросила я, поравнявшись с ним.
- Нет, - сказал Камиль. - Он даже оплатил продолжение моей учебы из доходов от доли в бизнесе, принадлежавшей моему отцу, так что мне не пришлось возвращаться из Лондона и прерывать обучение. Но дело он оставил себе. Я ни разу не написал ему и пары слов благодарности. Именно это я имел в виду, когда говорил, что он удивится, увидев меня.
- Тогда почему вы считаете, что он ответствен за смерть вашего отца? - не отставала я.
Было видно, что Камилю не хочется говорить об этом. Каждое слово давалось ему с трудом.
- Не знаю, - пробормотал он тихо, словно пожалел, что обвинение сорвалось у него с языка. - Возможно, мне просто хочется так считать.
Больше мы не проронили ни слова, пока пересекали долину. Дорога к Айн-Каабаху вилась вокруг горы. Подъем от подножия до вершины занял полчаса, последние пятьдесят ярдов мы шли по широким ступеням, выбитым в камне и отполированным множеством ног.
- Чем местные жители зарабатывают себе на хлеб? - спросила я, когда мы наконец поднялись на вершину.
Четыре пятых территории Алжира занимала пустыня, отсутствовал лес, для сельского хозяйства были пригодны лишь две сотни миль вдоль берега моря.
- Они ткут ковры и делают серебряные украшения на продажу, - ответил Камиль. - В горах много драгоценных и полудрагоценных камней - сердолик, опал, порой попадается бирюза. Остальное привозят с побережья.
Деревня Айн-Каабах располагалась по обеим сторонам грязной дороги. Мы остановились рядом с большим домом под соломенной крышей. Аисты свили на трубе гнездо, на крыше видны были несколько жердочек.
- Здесь живут ткачи, - сказал Камиль.
Когда мы шли по улице, солнце уже полностью скрылось за горизонтом. Наступили восхитительные лиловые сумерки, однако в воздухе повеяло холодом.
На дороге виднелись несколько тележек с сеном, с десяток осликов и небольшое стадо коз. Я подумала, что тележки, запряженные ослами, куда удобнее для поездок по горам, чем роскошный « ситроен ».
Камиль остановился перед большим домом на краю деревни и некоторое время молча смотрел на него. Как и все дома -
в селении, этот был оштукатурен снаружи, но выделялся размерами и широким балконом на весь фасад. На балконе какая-то темнокожая женщина в цветастом наряде выбивала ковры, рядом с ней сидела маленькая девчушка в белом платьице и фартуке. Золотистые локоны девочки были завязаны в тонкие хвостики, которые падали ей на плечи. Завидев нас, она сбежала вниз по наружной лестнице и подошла ко мне.
Камиль окликнул ее мать, оставшуюся на балконе. Та некоторое время молча разглядывала его, потом увидела меня, заулыбалась, продемонстрировав несколько золотых зубов, и скрылась в доме.
- Это дом Эль-Марада, - сказал Камиль. - А та женщина - его старшая жена. Эта девочка - очень поздний ребенок, все думали, что старшая жена уже не может родить. Считается, что это знак Аллаха, таких детей называют избранными.
- Откуда вы все это знаете, если десять лет не были на родине? - спросила я. - Девочке лет пять, не больше.
Пока мы шли к дому, Камиль взял малышку за руку и с нежностью посмотрел на нее.
- Я никогда не видел ее прежде, - признался он. - Однако я слежу за тем, что происходит в Айн-Каабахе. Рождение этой девочки - большое событие для деревни. Жаль, что я не догадался привезти что-нибудь для нее. Едва ли она виновата в том, что у меня не сложились отношения с ее отцом.
Я порылась в сумке - вдруг там найдется какой-нибудь подходящий подарок. Неожиданно под руку мне попалась пластиковая фигура из карманных шахмат Лили - белая королева. Она выглядела как миниатюрная куколка. Я вручила малышке белую королеву. Девочка пришла в восторг и тут же побежала в дом показать игрушку матери. Камиль благодарно улыбнулся мне.
Вышла женщина и пригласила нас зайти в темный дом. В руке она держала шахматную фигурку и что-то быстро говорила Камилю на берберском, то и дело поглядывая на меня. Должно быть, она расспрашивала обо мне, потому что время от времени женщина легонько касалась меня изящными тонкими пальцами.
Камиль сказал ей несколько слов, и она ушла.
- Я попросил ее позвать мужа, - объяснил он мне. - Мы можем пойти в лавку и подождать там. Одна из жен принесет кофе.
Лавка оказалась большой комнатой, занимающей большую часть первого этажа. Вдоль стен стояли длинные рулоны ковров. Другие ковры, мягкие и пушистые, были расстелены на полу, свешивались со стен и были развешаны на балконе. Скрестив ноги, мы устроились на полу. Вошли две молодые женщины, одна несла поднос с самоваром и чашками, другая - маленький столик. Они поставили столик перед нами, а поднос - на столик и налили нам кофе. Женщины хихикали, поглядывая на меня, и быстро отводили глаза. Через минуту они, закончив с работой, вышли из комнаты.
- У Эль-Марада три жены, - сказал Камиль. - Ислам разрешает иметь четыре, но, к сожалению, Эль-Марад уже не в том возрасте, чтобы обзаводиться новой женой. Ему где-то под восемьдесят.
- Но у вас ведь нет жены?
- Министру по законам нашей страны разрешается иметь только одну жену, - ответил Камиль. - Поэтому выбирать приходится осмотрительно.
Он улыбнулся мне и снова погрузился в молчание. Камиль явно нервничал.
- Похоже, я чем-то насмешила этих женщин. Они все время хихикали, - заметила я, чтобы разрядить обстановку.
- Наверное, они никогда не видели западной женщины, - сказал Камиль. - И уж конечно, не видели женщину в брюках. Может быть, им хотелось задать вам множество вопросов, но они постеснялись.
Как раз в этот момент занавески на балконе распахнулись и в комнату энергичным шагом вошел мужчина в длинном восточном халате из прекрасной тонкой шерсти в красно-белую полоску. Этот человек был высок, около шести футов ростом, и выглядел весьма импозантно: длинный острый нос с горбинкой, похожий на клюв ястреба, кустистые брови, нависающие над пронзительными черными глазами; в гриве тем-ных волос виднелись седые пряди. На вид ему никак нельзя дать больше пятидесяти.
Камиль встал, чтобы поприветствовать хозяина дома, они расцеловались в обе щеки, каждый дотронулся кончиками пальцев до своего лба и груди. Камиль произнес несколько слоа на арабском, и мужчина повернулся ко мне. Голос его оказался неожиданно высоким и шелестящим, почти как шепот.
- Меня зовут Эль-Марад, - сказал хозяин дома. - Все друзья Камиля Кадыра - желанные гости в этом доме.
Он жестом предложил нам садиться и сам сел на пол напротив. Я заметила, что никто из мужчин ничем не выдал взаимной неприязни или трений, о которых упоминал Камиль. А ведь Камиль долгих десять лет избегал встреч с этим человеком. Эль-Марад расправил полы халата и с интересом взгля-нул на меня.
- Позволь представить тебе мадемуазель Кэтрин Велис, - церемонно произнес Камиль. - Она приехала из Америки, работает на ОПЕК.
- ОПЕК, - сказал Эль-Марад, кивнув мне. - К счастью, у нас в горах нет нефти, иначе нам тоже пришлось бы изменить образ жизни. Надеюсь, вам понравится у нас и, если будет на то воля Аллаха, ваша работа послужит на благо и вам, и нам.
Он поднял руку, и к нам подошла его старшая жена. За руку она держала девочку. Женщина передала мужу шахматную фигурку, и он показал ее мне.
- Вижу, вы сделали моей дочери подарок, - сказал Эль-Марад. - Я в долгу перед вами. Можете выбрать любой ковер, который вам понравится, и считайте, он ваш.
Эль-Марад махнул рукой, и мать с дочерью исчезли так же тихо, как и появились.
- Прошу вас, не стоит, - сказала я. - Это всего лишь пластиковая игрушка.
Но он рассматривал фигурку и словно не слышал меня. Затем Эль-Марад снова взглянул на меня своими ястребиными глазами из-под нахмуренных бровей.

- Белая королева! - прошептал он.
Торговец бросил взгляд на Камиля, затем снова уставился на меня.
- Кто послал тебя? И зачем ты привела его?
Его слова застали меня врасплох, я растерялась и покосилась на Камиля в поисках поддержки. Но в следующее мгновение все поняла. Эль-Марад знал, для чего я приехала; возможно, шахматная фигура была паролем. Но Ллуэллин никогда не упоминал об этом.
- Прошу прощения…- начала я, пытаясь исправить недоразумение. - Мой друг, антиквар из Нью-Йорка, просил меня заехать к вам. Камиль любезно согласился проводить меня.
Какое-то время Эль-Марад молчал, пристально разглядывая меня из-под бровей и продолжая вертеть в пальцах белую королеву, будто перебирал четки. Наконец он повернулся к Камилю и произнес несколько слов на берберском. Камиль кивнул и встал. Глядя на меня, он сказал:
- Думаю, мне лучше пойти подышать свежим воздухом. Кажется, Эль-Марад хочет что-то сказать вам с глазу на глаз. - Камиль улыбнулся мне, показывая, что его не задела грубость этого странного человека. И, обращаясь к Эль-Мараду, добавил:-Однако знай: Кэтрин дакхилак.
- Невозможно! - воскликнул Эль-Марад, тоже поднимаясь на ноги. - Она же женщина!
- Что значит «дакхилак»? - спросила я, но Камиль уже исчез в дверях, и я осталась наедине с торговцем коврами.
- Он сказал, что ты под его защитой, - объяснил Эль-Марад. Он убедился, что Камиль ушел, и снова повернулся ко мне. - Закон бедуинов. Мужчина, которого преследует враг, может схватить другого мужчину за подол. Обычай обязывает бедуина защищать того, кто подобным образом попросил его о помощи, даже если они принадлежат разным племенам. По собственной воле защиту предлагают очень редко, и никогда - женщине.
- Возможно, он рассудил, что, если ему приходится оставить меня наедине с вами, стоит пойти на крайние меры, - предположила я.
Эль-Марад посмотрел на меня удивленно. Он встал и обошел меня, оценивающе оглядев со всех сторон.
- Ты очень храбра, раз шутишь в такую минуту, - медленно произнес он. - Он не говорил тебе, что я дал ему образование, как сделал бы это для родного сына? - Эль-Марад остановился и снова уставился на меня неприятно цепким взглядом. - Мы с ним - нахну малихин, поделившие соль. Если человек поделился с тобой солью в пустыне, это ценят дороже золота.
- Значит, вы все-таки бедуин, - сказала я. - Вы знаете все законы пустыни и никогда не смеетесь. Интересно, знает ли об этом Ллуэллин Макхэм? Пожалуй, мне стоит написать ему, что бедуины не так вежливы, как берберы.
При упоминании имени Ллуэллина Эль-Марад заметно побледнел.
- Выходит, ты от него, - произнес он. - Почему ты не пришла одна?
Я вздохнула и посмотрела на шахматную фигурку у него в руке.
- Почему бы вам не сказать мне, где они находятся? - спросила я. - Вы же знаете, зачем я пришла.

Предыдущая страница 20 Следующая страница


21 Кэтрин Нэвилл

- Хорошо.
Он налил себе немного кофе в маленькую чашечку и отпил глоток.
- Мы выяснили, где находятся фигуры, и даже попытались купить их, но не достигли успеха. Нам даже не удалось встретиться с женщиной, которой они принадлежат. Она живет в Казбахе - это один из бедных районов столицы, - однако очень богата. Мы подозреваем, что у нее много фигур этих шахмат, хотя и не все. Мы собрали достаточно денег, чтобы купить их, если ты сумеешь встретиться с ней.
- Почему она не захотела встретиться с вами? - задала я тот же вопрос, который задавала Ллуэллину.
- Она живет в гареме, - ответил Эль-Марад. - Нам туда не попасть. Само слово «гарем» означает «запретное святилище». Мужчинам запрещено входить туда, только хозяину.
- Почему же вы не попросили ее мужа стать вашим посредником? - спросила я.
- Он умер. - Эль-Марад раздраженно отставил чашку с кофе. - Он мертв, она богата. Ее защищают его сыновья от других жен. Они не знают про фигуры. Никто не знает.
- Тогда откуда вы про это узнали? - перебила я, повысив голос. - Послушайте, я согласилась оказать небольшую услугу своему другу, но вы ничем не желаете мне помочь. Вы даже не сказали имени этой женщины и где она живет. Эль-Марад ответил не сразу.
- Ее имя Мокфи Мохтар, - сказал он наконец. - У меня нет ее адреса в Казбахе, но он невелик, ты легко найдешь ее. А когда найдешь, она продаст тебе фигуры, если ты назовешь пароль, который я дам тебе. Он откроет любую дверь.
Я начала терять терпение.
- Ладно, давайте ваш пароль.
- Скажи, что ты родилась в мусульманский праздник - День исцеления. Скажи, что по западному календарю твой день рождения - четвертого апреля.
Настала моя очередь изумленно уставиться на него. Сердце мое бешено забилось, по спине побежали мурашки. Даже Ллуэллин не знал дня моего рождения.
- Почему мне надо сказать ей это? - спросила я, изо всех сил стараясь не выдать своего потрясения.
- Это день рождения Карла Великого, - вкрадчиво ответил Эль-Марад. - А также день, когда шахматы извлекли из земли. Очень важный день в истории фигур, которые мы ищем. Говорят, что все фигуры, которые столько лет были разбросаны по свету, соберет вместе человек, родившийся в этот день. Мокфи Мохтар знает эту легенду, она встретится с тобой.
- Вы когда-нибудь видели ее? - спросила я.
- Однажды, много лет назад…- ответил Эль-Марад, и взгляд его затуманился - торговец явно погрузился в воспоминания.
Я в очередной раз задумалась, что за человек сидит передо мной. Тот, кто не гнушается иметь дело с таким никчемным антикваром, как Ллуэллин. Тот, кто украл бизнес отца Камиля и, вполне возможно, виновен в его смерти. Тот, кто живет в горах, будто отшельник, содержит гарем и при этом имеет деловые связи в Лондоне и Нью-Йорке.
- Она была очень красива…- произнес он. - Впрочем, теперь она, должно быть, уже совсем старуха. Я видел ее всего одно мгновение. Конечно, тогда я не знал, что фигуры у нее и что однажды… Ее глаза похожи на твои. Это я помню точно. - Он вдруг оборвал себя и резко спросил: - Это все, что ты хотела узнать?
- Предположим, я уговорю ее продать фигуры. Как я получу деньги? - спросила я, раз уж разговор вернулся в деловое русло.
- Мы договоримся об этом, - резко ответил Эль-Марад. -Ты можешь связаться со мной через этот почтовый ящик. - И он вручил мне клочок бумаги с индексом.
Тут в лавку, приоткрыв занавески, робко заглянула одна из жен. За спиной у нее стоял Камиль.
- Закончили свои дела? - спросил он, входя в комнату.
- Почти, - ответил Эль-Марад, поднимаясь на ноги и помогая подняться мне. - Твоя подруга знает толк в торговле. Она может потребовать еще один ковер как аль-басарах.
Он развернул два ковра из верблюжьей шерсти. Цвета были великолепны.
- Что я потребовала? - улыбаясь, спросила я.
- Подарок тому, кто принес хорошие новости, - сказал Камиль, взваливая ковры себе на спину. - Что за хорошие новости вы привезли? Или это тоже секрет?
- Она принесла вести от моего друга, - уклончиво сказал Эль-Марад и добавил:- Если хотите, могу выделить вам осла с погонщиком, чтобы подвезти ковры до машины.
Камиль ответил, что был бы очень признателен. За тележкой и осликом послали одну из жен. Эль-Марад вышел проводить нас на улицу.
- Аль-сафар зафар! - произнес он, помахав нам.
- Это старинная арабская поговорка, - объяснил Камиль. - Эль-Марад сказал: «Странствия ведут к победе». Он пожелал вам добра,
- Он вовсе не такой страшный скряга, как я думала поначалу, - сказала я. - Но все равно не вызывает у меня доверия.
Камиль рассмеялся. Похоже, он наконец расслабился.
- Вы хорошо вели игру, - сказал он.
Сердце у меня остановилось, но я продолжала идти, радуясь, что в темноте он не мог разглядеть моего лица.
- Что вы имеете в виду? - спросила я.
- Вы получили в подарок два ковра из рук самого прижмистого торговца в Алжире. Если кто-нибудь об этом узнает, репутация Эль-Марада сильно пострадает.
Некоторое время мы шли молча, лишь скрип тележки нарушал тишину.
В Байре есть министерская гостиница, - сказал Камиль. - Думаю, нам лучше остаться там на ночь. Это в десяти милях отсюда. Там найдутся для нас хорошие комнаты. А завтра с утра двинемся в обратный путь. Или вы предпочитаете ночную поездку по горным дорогам?
- Ни в коем случае! - ужаснулась я.
У меня зародилась надежда, что в министерской гостинице имеется горячий душ и другие удобства, которых я была лишена с самого приезда. Хотя «Эль-Рияд» считался шикарным отелем, за два месяца мытья холодной ржавой водой его очарование несколько потускнело.
Мы с Камилем в сопровождении мальчишки-погонщика и ослика с нагруженной коврами тележкой не спеша вернулись к машине. И только по дороге в Байру у меня дошли руки открыть арабский словарь и отыскать в нем интересующие меня слова.
Как я и подозревала, Мокфи Мохтар вовсе не было именем. Это означало «тайный избранный», «тайный избранник».
Замок
- Здесь играют в шахматы! Весь этот мир - шахматы (если только, конечно, это можно назвать миром)! Это одна большая-пребольшая партия. Ой, как интересно! И как бы мне хотелось, чтобы меня приняли в эту игру! Я даже согласна быть Пешкой, только бы меня взяли… Хотя, конечно, больше всего мне бы хотелось быть Королевой!
Она робко покосилась на настоящую Королеву, но та только милостиво улыбнулась и сказала:
- Это легко можно устроить. Если хочешь, становись Белой Королевской Пешкой. Крошка Лили еще слишком мала для игры! К тому же ты сейчас стоишь как раз на второй линии. Доберешься до восьмой, станешь Королевой.
Льюис Кэрролл, «Алиса в Зазеркалье». Перевод Н, Демуровой
В понедельник утром, на следующий день после нашей поездки в Кабил, моя жизнь превратилась в сущий ад. Накануне вечером Камиль подбросил меня в отель - и в придачу подбросил, вернее, подложил мне свинью. Оказывается, страны ОПЕК вскоре должны были проводить конференцию, на которой он планировал представить «прогнозы» моей компьютерной модели, а она еще не была закончена. Тереза подготовила для меня гору данных по продаже и потреблению нефти в разных странах. Получилось больше тридцати магнитных лент. Мне надо было отформатировать их и ввести через перфоратор статистику, которую удалось собрать мне самой, только тогда можно будет строить графики добычи, потребления и распределения нефти. После этого еще надо написать программы для анализа всей массы данных. И все это необходимо успеть сделать к конференции, которая скоро откроется. С другой стороны, когда имеешь дело с ОПЕК, никто не знает точно, во что выльется это «скоро». Даты и места проведения каждой конференции хранятся в строжайшей тайне до последнего часа - считается, что такое безобразное планирование еще более неудобно террористам, чем министрам. В то время сезон охоты на чиновников ОПЕК был в разгаре, и за последние месяцы немало министров простились с жизнью. Уже то, что Камиль хотя бы намекнул мне о предстоящей конференции, само по себе говорило об огромной важности модели, над которой я работала. Значит, придется разбиться в лепешку, но подготовить данные.
В довершение всех бед, когда я приехала в информационный центр Сонатраха, расположенный на самом высоком холме в центре города, на рабочей консоли меня ждало письмо. Это оказалось официальное извещение из министерства жилищного строительства, в котором меня уведомляли, что наконец-то нашли мне квартиру. Я могла переехать туда в тот же день. На самом деле это было необходимо сделать, иначе я могла потерять квартиру. С жильем в Алжире было плохо, мне пришлось прождать целых два месяца, прежде чем удалось получить его. Надо было мчаться домой, упаковывать вещи и срочно перебираться на новое место. И как прикажете в таком цейтноте выкроить время, чтобы заняться личными делами и отыскать Мокфи Мохтар в Казбахе?
Хотя рабочий день в Алжире продолжается с семи утра до семи вечера, в середине дня все учреждения закрываются на три часа на обеденный перерыв и сиесту. Я решила воспользоваться этими тремя часами, чтобы начать поиски.
Как и во всех арабских городах, самый древний район Алжира, Казбах, некогда был цитаделью с крепостными стенами. В наше время он представляет собой лабиринт узких, вымощенных брусчаткой улочек и обветшалых каменных домов, которые в беспорядке прилепились на крутых склонах холмов. Хотя район занимает всего две с половиной тысячи квадратах ярдов, там теснится множество мечетей, кладбищ, турецких бань и головокружительных каменных лестниц, идущих во всех направлениях и под самыми невероятными углами, будто артерии города. В этом крошечном квартале живет примерно двадцать процентов миллионного населения столицы: закутанные в балахоны и чадры люди появляются из неприметных дверей, в молчании семенят по улицам и исчезают в темноте других дверных проемов. В этом районе совсем не трудно сгинуть без следа. Прекрасное место жительства ддя женщины, которая именует себя тайной избранной!
К сожалению, это также прекрасное место, чтобы заблудиться. Хотя от моего офиса до дворца Казбаха у верхних ворот было всего полчаса неспешным шагом, но, ступив на улочки старого города, я битый час блуждала в этом лабиринте, будто подопытная крыса. Сколько бы извилистых улочек я ни преодолевала, карабкаясь вверх по склонам холма, я все равно раз за разом оказывалась у Кладбища принцесс, попав в какую-то мертвую петлю. Сколько бы прохожих я ни расспрашивала о местных гаремах, ответом мне были лишь тупые, непонимающие взгляды (в которых легко было различить наркотический дурман) либо ругательства и грязные намеки. Имя Мокфи Мохтар и вовсе вызывало смех.
Когда сиеста подходила к концу, я совершенно вымоталась, но так ничего и не добилась и решила забежать на Центральный почтамт к Терезе. Вряд ли имя Мокфи Мохтар значилось в телефонном справочнике, я даже не видела в Казбахе телефонных проводов, но Тереза знала в столице буквально всех. Как выяснилось - всех, кроме той, кого я разыскивала.
- Какое забавное имя! Зачем ей понадобилось брать такое прозвище? - Тереза, не обращая внимания на настойчивые сигналы коммутатора, протянула мне коробку с леденцами. - Девочка моя, как кстати ты зашла! У меня для тебя телекс - Она принялась рыться в ворохе бумаг. - Эти арабы! - бормотала она. - Вечно они b'ad ghedoua- «завтра, завтра, не сегодня». Попытайся я переправить телекс в «Эль-Рияд», тебе бы посчастливилось, если бы ты получила его в следующем месяце. - Тереза отыскала наконец телекс и вручила его мне. Понизив голос до шепота, она добавила: - Хотя это и пришло из монастыря, подозреваю, что оно зашифровано.
Разумеется, телекс был от сестры Марии Магдалины из монастыря Святого Ладислава в Нью-Йорке. Однако эта монашка не очень-то спешила с ответом! Я пробежала глазами текст и страшно разозлилась на Нима с его любовью к головоломкам.
ПОЖАЛУЙСТА, ПОМОГИ С КРОССВОРДОМ ИЗ НЬЮ-ЙОРК ТАЙМС ТЧК ВСЕ РЕШЕНО НО КОЕ-ЧТО ОСТАЛОСЬ ТЧК СЛОВО ИЛИ СОВЕТ ГАМЛЕТА ЕГО ПОДРУЖКЕ ТЧК КТО СТОИТ В ТУФЛЯХ ПАПЫ ТЧК МЕСТОНАХОЖДЕНИЕ ИМПЕРИИ ТАМЕРЛАНА ТЧК ЧТО ДЕЛАЕТ ЭЛИТА КОГДА ГОЛОДНА ТЧК СРЕДНЕВЕКОВЫЙ НЕМЕЦКИЙ ПЕВЕЦ ТЧК АКТИВНАЯ ЗОНА ЯДЕРНОГО РЕАКТОРА НАРАСПАШКУ ТЧК ПРОИЗВЕДЕНИЕ ЧАЙКОВСКОГО ТЧК БУКВ СООТВЕТСТВЕННО 6-5-4-7-5-6-9 ОТПРАВИТЕЛЬ СЕСТРА МАРИЯ МАГДАЛИНА МОНАСТЫРЬ СВ ЛАДИСЛАВА НЬЮ-ЙОРК
Кроссворд! Просто класс! Я их терпеть не могла, и Ниму это было прекрасно известно. Он прислал его, чтобы позлить меня. Только этого мне и не хватало теперь - глупых загадок из империи чепухи.
Я поблагодарила Терезу за ее любезность и отошла от перемигивающегося индикаторами коммутатора. Должно быть, за последние несколько месяцев я поднаторела в разгадывании загадок, поскольку ответы на некоторые вопросы Нима нашла еще до того, как вышла на улицу. Например, совет, который Гамлет дал Офелии, был: «Ступай в обитель». Что делает элита, когда голодна? Встречается, чтобы поесть. Вот только как это укоротить, чтобы число букв совпало с тем, что было указано в конце послания Нима? Нет, для моего скромного интеллекта это уже чересчур.
Когда я около восьми вечера вернулась в отель, меня ждал еще один сюрприз. В мягком свете вечерних сумерек перед входом в отель красовался бледно-голубой «роллс-ройс» Лили. Вокруг него толпились ошалевшие носильщики, официанты и коридорные. Все они благоговейно гладили хромированные поверхности и обтянутую кожей приборную панель.
Я поспешно прошла мимо, изо всех сил пытаясь убедить себя, что «роллс-ройс» мне примерещился. За последние два месяца я отослала Мордехаю добрый десяток телеграмм, в которых умоляла его не посылать Лили в Алжир. Но не мог же роскошный кабриолет появиться здесь сам собой!
Я направилась к портье, чтобы забрать ключ и предупредить, что я уезжаю из гостиницы, но тут меня ждало еще одно
потрясение. Изящно облокотившись на мраморную столешницу и дружески беседуя с дежурным, у стойки маячил зловещий красавец-мужчина, шеф тайной полиции Шариф. Прошмыгнуть незамеченной мне не удалось.
- Мадемуазель Велис! - воскликнул он, сияя Голливудской улыбкой. - Вы появились как раз вовремя, чтобы помочь нам в одном небольшом расследовании. Возможно, вы заметили американскую машину перед входом?
- Странно, а мне показалось, она британская, - осторожно заметила я, когда портье вручил мне ключ.
- Но на ней нью-йоркские номера! - сказал Шариф, поднимая бровь.
- Нью-Йорк очень большой город.
Я отошла от стойки, направляясь в свой номер, но Шариф не собирался так просто меня отпускать.
- Сегодня она прошла таможню, и кто-то зарегистрировал ее на ваше имя и по этому адресу. Вы можете это объяснить?
Проклятие! Ну, доберусь я до этой Лили. Она наверняка уже дала на лапу портье и сидит у меня в номере!
- Класс! - усмехнулась я, - Анонимный подарок от какого-то парня из Нью-Йорка. А мне как раз нужна машина - взять ее напрокат в Алжире целая проблема.
С этими словами я направилась в сад, но Шариф шел за мной по пятам.
- Интерпол проверяет сейчас номера машины, - предупредил он, догоняя меня. - Трудно поверить, что владелец заплатил пошлину наличными, а это сто процентов стоимости машины, чтобы подарить автомобиль человеку, с которым он даже не знаком. Забрать машину в аэропорту и пригнать ее сюда мог только наемный водитель. Кроме того, вы единственная американка, зарегистрированная в отеле.
- Увы, нет. Скоро здесь не останется ни одного американца, - ответила я уже в саду. - В течение получаса я освобожу номер и перееду в Сиди-Фрейдж, ваши явасис наверняка уже сообщили вам об этом.
«Явасис» называли доносчиков и стукачей, которые шпионили для тайной полиции. Мой замаскированный выпад не остался незамеченным. Недобро прищурившись, Шариф схватил меня за руку и заставил остановиться. Я с негодованием покосилась на руку, которая сжимала мой локоть, и осторожно высвободилась.
- Мои агенты, - произнес Шариф, подчеркнув последнее слово, - уже проверили ваши апартаменты на предмет гостей, равно как и списки всех иностранцев, прошедших пограничный контроль в Алжире и Оране. Скоро к нам поступят списки и со всех остальных пунктов контроля. Как вы знаете, мы граничим с семью странами, плюс прибрежная зона. Будет проще, если вы сами скажете нам, чья это машина.
- Из-за чего такой переполох? - спросила я, продолжая путь к своему номеру. - Если пошлина уплачена и все документы в порядке, почему я должна смотреть дареному коню в зубы? И вообще, какая вам разница, чья это машина? Или существует квота на ввоз транспортных средств в страну, которая их не производит?
Шариф не сразу нашелся с ответом. Он едва ли мог признаться, что его явасис все время висят у меня на хвосте и сообщают о каждом моем шаге. На самом деле мне просто хотелось слегка усложнить ему жизнь. Пусть помучается, пока я сама не разыщу Лили. Вот только в этом-то и была загвоздка. Если она не засела в моем номере и не зарегистрировалась в отеле, тогда где же она? Стоило мне об этом подумать, как я получила ответ на свой вопрос.
На дальнем краю бассейна, между садом и пляжем, стоял декоративный кирпичный минарет. Оттуда до моих ушей донесся подозрительно знакомый звук: маленькие собачьи коготки царапали деревянную дверь. Скрежет сопровождался глухим похрюкиванием, которое, однажды услышав, трудно забыть, В свете ламп, вмонтированных в дно бассейна, мы увидели, как дверь чуть приотворилась и из башенки вылетел устрашающего вида клубок шерсти. На полном ходу обогнув бассейн, он стрелой устремился к нам. Даже при самом лучшем освещении было бы трудно с первого взгляда определить, что за зверь Кариока, чего уж говорить о сумерках. Шариф ошарашенно уставился на загадочное чудовище, которое, не снижая скорости, налетело на него, подпрыгнуло и вонзило маленькие острые зубы в его обтянутую шелковым носком лодыжку Глава тайной полиции издал вопль ужаса и принялся скакать на уцелевшей ноге, пытаясь стряхнуть с себя Кариоку. Пришлось мне прийти ему на помощь: я схватила пса за шкирку отодрала его от Шарифа и прижала к своей груди. Кариока извернулся и лизнул меня в подбородок.
- О Аллах, что это за зверь? - завопил Шариф, разглядывая пушистого монстра.
- Он и есть хозяин машины, - сказала я со вздохом. Как ни жаль, но время шуток прошло. - Не хотите ли встретиться с его лучшей половиной?
Шариф, закатав штанину, осмотрел пострадавшую ногу и похромал следом за мной.
- Эта тварь, возможно, бешеная, - посетовал он, когда мы подошли к минарету. - Такие часто бросаются на людей.
- Вовсе он не бешеный, просто очень разборчив по части новых знакомых, - сказала я.
Мы вошли в открытую дверь и по темной лестнице поднялись на второй этаж минарета. Там оказалась одна большая комната, у окон вместо кушеток лежали груды подушек. На них, словно паша, возлежала Лили, одетая в мини-платье из ткани, разрисованной скачущими ярко-розовыми пуделями. Задрав ноги на подушку и вставив между пальцев кусочки ваты, она вдохновенно красила ногти ярко-красным лаком. Лили смерила меня ледяным взором из-под растрепанной светлой челки. Кариока визгливо потребовал, чтобы его отпустили.
- Наконец-то, - сердито заявило Лили. - Ты просто не поверишь, через что мне пришлось пройти, чтобы добраться сюда! Сплошные проблемы!
Она бросила взгляд на Шарифа, который топтался у меня за спиной.
- Хм, это у тебя-то проблемы? - фыркнула я. - Кстати, позволь представить тебе моего провожатого: Шариф, шеф тайной полиции.
Лили издала тяжелый вздох.
- Сколько раз я должна повторять тебе, - начала она, - нам не нужна полиция. Мы вполне можем разобраться сами…
- Он не из полиции, - перебила я. - Я сказала «шеф тайной полиции».
- Что это означает? Никто не должен знать, что он полицейский? Проклятие! Я испортила педикюр! - пожаловалась Лили, тряся ногой.
Я уронила ей на колени Кариоку и заработала еще один возмущенный взгляд.
- Я так понимаю, вы знаете эту женщину, - сказал мне Шариф. Он приблизился к нам и протянул руку. - Можно взглянуть на ваши документы? Запись о прохождении пограничного контроля отсутствует, вы зарегистрировали дорогой автомобиль под чужим именем, и при вас собака, которая опасна для общества.
- Ой, прими пургена, приятель! - посоветовала Лили и, столкнув с колен Кариоку, встала на ноги. - Я заплатила чертову кучу бабок, чтобы привезти свою машину в эту страну! И с чего вы взяли, что я пересекла границу нелегально? Вы даже не знаете, кто я!
И Лили на пятках - чтобы вата не выпала и не размазался лак - протопала через комнату к груде дорогих кожаных чемоданов. Порывшись в багаже, она извлекла оттуда свои документы и ткнула их в лицо Шарифу. Шеф тайной полиции оттолкнул ее руку, Кариока тут же зашелся лаем.
- Я остановилась в вашей жалкой стране по дороге в Тунис, - проинформировала Лили Шарифа. - Там состоится важный шахматный турнир, а я, так уж вышло, ведущий шахматист на нем.
- В Тунисе не будет никаких турниров до самого сентября, - заметил начальник тайной полиции, перелистывая ее Паспорт, и взглянул на Лили с подозрением. - Ваша фамилия Рэд, вы, случайно, не родственница…
- Да, - отрезала она.
Я вспомнила, что Шариф был шахматным болельщиком. Он наверняка слышал о Мордехае, возможно, даже читал его Книги.
- В вашем паспорте нет отметки о прибытии в Алжир, - заявил он. - Я возьму паспорт с собой, чтобы во всем разобраться. Мадемуазель, вам запрещается покидать эту гостиницу.
Я подождала, пока дверь за ним захлопнется.
- Быстро ты находишь друзей в чужой стране, - сказала я Лили, когда та снова уселась на подушках у окна. - Что ты будешь делать теперь, когда он забрал твой паспорт?
- У меня есть другой, - угрюмо ответила она, поправляя вату между пальцами ног. - Я родилась в Лондоне, моя мать была англичанкой. Жители Британии, знаешь ли, могут иметь двойное гражданство.
Об этом я не знала, но у меня к Лили была куча куда более насущных вопросов.
- Почему ты зарегистрировала эту чертову машину на мое имя? И как ты попала сюда, если не проходила пограничный контроль?
- Я зафрахтовала в Пальме гидросамолет, - ответила Лили. - Они высадили меня неподалеку от пляжа. Машину я отправила заранее, морем. А зарегистрировать ее можно только на имя человека, который легально проживает в стране. Мордехай предупредил, чтобы я пробралась в Алжир как можно незаметней.
- Да уж, это тебе удалось на славу, - с усмешкой заметила я. - Сомневаюсь, что кто-нибудь знает о твоем приезде, кроме пограничников, тайной полиции и, возможно, президента! И вообще, за каким чертом ты сюда явилась? Или как раз на этот счет Мордехай забыл тебя проинструктировать?
- Он послал меня к тебе на выручку! И еще он сказал, что Соларин будет играть в Тунисе в этом месяце! Врун проклятый. Есть хочу. Может, раздобудешь мне чизбургер? А лучше что-нибудь посущественней. Здесь нет обслуживания номеров, даже телефона нет!
- Я посмотрю, что удастся сделать, - пообещала я Лили. - Однако я выписываюсь из этого отеля. Получила новую квартиру в Сиди-Фрейдж, это в получасе ходьбы по пляжу. Я возьму машину, чтобы перевезти вещи, и закажу обед. Когда стемнеет, ты сможешь выбраться отсюда и незаметно прокрасться по берегу к моему дому. Прогулка пойдет тебе на пользу.
Лили ничего не оставалось, как согласиться, и я отправилась собирать свои вещи, захватив ключи от машины. Камиль наверняка сможет уладить проблемы Лили с въездом в страну. Конечно, понадобится время, чтобы от нее отвязаться, но зато я пока смогу пользоваться ее «роллс-ройсом». К тому же от Мордехая не было ни слуху ни духу с тех пор, как он прислал мне открытку об игре и предсказательнице. Мне хотелось вытянуть из Лили все, что ей удалось узнать у него в мое отсутствие.
Квартира в Сиди-Фрейдж оказалась чудесной: две комнаты со сводчатым потолком и мраморными полами, полностью меблированные, даже постельное белье прилагалось. Балкон выходил на средиземноморский порт. Я позвонила в ресторан, расположенный на открытом воздухе под моими окнами, и заказала еды и вина. Затем я устроилась на балконе с твердым намерением расшифровать головоломку Нима до прихода Лили. Если расписать телекс по строчкам, получалось следующее:
Совет Гамлета его подружке (6)
Кто стоит в туфлях Папы (5)
Местонахождение империи Тамерлана(4)
Что делает элита, когда голодна(7)
Средневековый немецкий певец(5)
Активная зона ядерного реактора нараспашку (6)
Произведение Чайковского (9)
Я не собиралась ломать голову над этой загадкой столько же, сколько над салфеткой с предсказанием. На этот раз меня выручило музыкальное образование. Есть всего два вида немецких средневековых певцов: мейстерзингеры и миннезингеры. Кроме того, я знала все произведения Чайковского, и в названиях лишь нескольких из них было девять букв.
Итак, мой первый вариант расшифровки: «Ступай, рыбак (Намек на святого Петра), Азия, встреча, Минне, утечка, Жанна д'Арк». Это было почти попадание. Вообще-то империя Тамерлана находилась в степи. Тоже сгодится. А когда происходит утечка радиации, надо действовать срочно. «Срочно» вполне подходит.
Тогда получается следующее: «Ступай на Рыбацкую Лестницу, встреча с Минни. Срочно». Непонятно, при чем здесь Жанна Д'Арк, но в Алжире есть место под названием Рыбацкая Лестница - Escaliers de la Pecherie. Заглянув в свою записную книжку, я обнаружила, что знакомая Нима, Минни Ренселаас (жена голландского консула, телефон которой он мне дал на случай чрезвычайных обстоятельств), живет по адресу Рыбацкая Лестница, дом 1. Хотя я не нуждалась в помощи, оказывается, Ним считал, что мне необходимо встретиться с Минни. Я пыталась припомнить сюжеты опер Чайковского, но мне не приходило в голову ничего, что помогло бы разгадать последнюю строку головоломки.
Я знала это место, Рыбацкую Лестницу - бесконечную улицу между бульваром Анатоля Франса и улицей под названием Баб-эль-Куед, то есть Речные Ворота. Мечеть Рыбака стояла на холме перед воротами Казбаха, но там не было ничего похожего на голландское консульство. Все посольства располагались на другом конце города. Я решила действовать иначе, взяла телефон и позвонила Терезе, которая в девять часов вечера еще дежурила.
- Конечно, я знаю мадам Ренселаас! - подтвердила она своим грудным голосом. Между нами было всего тридцать миль сущи, но линия работала так, словно кабель был проложен по дну моря. - Все в Алжире знают ее, очень милая леди. Она обычно приносит мне голландский шоколад и маленькие голландские пирожные с цветочком в серединке. Она была женой консула Нидерландов.
- Почему была? - удивилась я.
- О, это было еще до революции, девочка моя. Десять или даже пятнадцать лет назад ее муж умер. Но она все еще живет здесь. У нее нет телефона, иначе я бы знала номер.
- Как мне встретиться с ней? - спросила я, перекрикивая шорох в трубке. В этом городе нет нужды ставить «жучки» - наш разговор, должно быть, слышал весь порт. - У меня есть только адрес: Рыбацкая Лестница, номер один. Но рядом с мечетью нет никаких домов.
- Нет, - кричала в ответ Тереза. - Там нет дома под номером один. Ты уверена, что правильно поняла?
- Я прочитаю тебе, - кричала я. - Тут написано: «Wahad, Escaliers de la Pecherie».
Вахад! - рассмеялась Тереза. - Вахад и вправду значит «номер один», только это не адрес, а человек. Гид, который работает в районе Казбаха. Знаешь цветочный лоток недалеко от мечети? Спроси про него продавца цветов - пятьдесят динаров, и он проведет для тебя экскурсию. Его имя Вахад - это как «numero uno», понятно?
Тереза повесила трубку, прежде чем я успела спросить ее, почему для того, чтобы найти Минни, нужен гид. Но в Алжире все не так, как у нас.
Я как раз планировала, как вырвусь на экскурсию завтра во время обеденного перерыва, когда в холле снаружи раздалось постукивание собачьих когтей по мраморному полу. В дверь коротко постучали, и в квартиру ввалилась Лили. Они с Кариокой, не теряя времени, устремились на кухню, откуда доносился аромат нашего обеда: жареной барабульки, устриц на пару и кускуса.
- Мне надо подкрепиться, - бросила через плечо Лили. Когда я догнала ее, она уже инспектировала содержимое судков.
- Нет нужды использовать тарелки, - заявила она и бросила несколько кусков Кариоке, который тут же принялся шумно пожирать их.
Я вздохнула, глядя, как Лили набивает рот, - это зрелище всегда отбивало у меня аппетит.
- Все-таки зачем Мордехай отправил тебя сюда? Я писала ему, чтобы он этого не делал.
Лили повернулась и уставилась на меня большими серыми глазами. В одной руке у нее был кусок баранины, выловленный из кускуса.
- Тебя ждет жуткое потрясение, - сообщила она. - Так уж вышло, что за время твоего отсутствия мы раскрыли все тайны этой истории.
- Выкладывай, - скептически буркнула я.
Я открыла бутылку превосходного красного алжирского вина и наполнила бокалы. Лили между тем начала рассказывать:
- Мордехай пытался купить эти редкие и ценные шахматные фигуры от имени музея. Ллуэллин прослышал об этом и решил его обставить. Мордехай подозревает, что он подкупил Сола, чтобы побольше узнать о фигурах. А когда Сол пригрозил обо всем рассказать, Ллуэллин запаниковал и нанял кого-то, чтобы убрать Сола.
Она была очень довольна своим объяснением.
- Мордехай или сам дезинформирован, или специально вводит тебя в заблуждение, - объяснила я Лили. - Ллуэллин не имеет никакого отношения к смерти Сола. Это сделал Соларин. Он сам сказал мне об этом. Соларин сейчас здесь, в Алжире.
Лили как раз подносила ко рту устрицу, но при этих словах уронила ее в кастрюлю с кускусом. Потянувшись к бокалу, она сделала большой глоток.
- С этого места поподробнее, - попросила она.
Я рассказала ей все. С самого начала, ничего не упуская, в том порядке, в котором я складывала кусочки этой мозаики. Как Ллуэллин просил меня раздобыть для него фигуры; как предсказательница в своем пророчестве зашифровала послание, адресованное мне; как Мордехай признался, что знает эту женщину; как Соларин появился в Алжире и рассказал, что Сол убил Фиске и пытался убить самого Соларина. И все из-за пресловутых фигур. Я объяснила Лили, как пришла к выводу, что формула, о которой она догадывалась, действительно существует. Она заключена в шахматах, за которыми все охотятся. В заключение я описала свой визит к приятелю Ллуэллина, торговцу коврами, и пересказала сказку о таинственной Мокфи Мохтар из Казбаха.
Когда я закончила, Лили сидела с открытым ртом. К еде она больше не притронулась.
- Почему ты ничего не рассказала мне раньше? - возмутилась она.
Кариока лежал на спине, задрав лапы, и поскуливал. Я усадила его в раковину и включила воду тонкой струйкой, чтобы он мог напиться.
- По большей части все это выяснилось уже здесь, - объяснила я.-Я поделилась этим с тобой только потому, что рассчитываю на твою помощь. Есть кое-что, что мне самой не по зубам. Похоже, разыгрывается некая шахматная партия, и ходы в ней делают не фигуры, а люди. Я понятия не имею, как в нее играть, но ты эксперт по шахматам. Мне нужно знать правила, чтобы найти эти несчастные фигуры.
- Не заливай! - сказала Лили. - Хочешь сказать, настоящая шахматная партия? С людьми вместо фигур? И если кого-то убивают, это значит, что фигуру убирают с доски?
Она подошла к раковине и ополоснула руки, окатив водой Кариоку. Взяв мокрого пса на руки, Лили отправилась в гостиную. Я пошла следом, захватив бокалы с вином и бутылку. Лили, похоже, и думать забыла о еде.
- Знаешь, если мы сможем вычислить, кто является фигурами в этой игре, то сможем разобраться, как надо играть, - сказала она, расхаживая взад-вперед по комнате. - Я могу взглянуть на доску даже в середине партии и восстановить все ходы. Например, я думаю, мы можем с уверенностью заключить, что Сол и Фиске были пешками…
- Как и мы с тобой, - согласилась я.
Глаза Лили загорелись, как у гончей, которая взяла след. Я редко видела ее в таком возбуждении.
- Ллуэллин и Мордехай, вероятно, старшие фигуры…
- И Германолд, - добавила я быстро. - Он стрелял по нашей машине!
- Мы не должны забывать о Соларине, - сказала она. - Он точно в игре. Знаешь, давай проследим события, восстанавливая ходы на доске. Наверняка что-нибудь получится.
Тебе лучше остаться здесь на ночь, - предложила я. - Шариф может послать своих ребят, чтобы арестовать тебя, только убедится, что ты находишься в стране нелегально. Завтра я смогу тайно вывезти тебя в город. Мой клиент Камиль попытается спасти тебя от тюрьмы. А пока мы поломаем головы над этой загадкой.
Мы полночи ломали головы, восстанавливая события путем движения фигур по шахматной доске Лили, - вместо пропавшей белой королевы пришлось использовать спичку. Лили осталась недовольна.
- Если бы у нас было побольше данных, - вздохнула когда небо за окном уже стало светлеть.
- На самом деле я знаю, как их добыть, - призналась я. - У меня есть близкий друг, который помогает мне с этой головоломкой, когда мне удается достучаться до него. Он компьютерный гений и прекрасно разбирается в шахматах. У него в Алжире есть знакомая с большими связями - жена бывшего голландского консула. Я надеюсь встретиться с ней завтра. Ты можешь пойти со мной, если мы выправим тебе визу.

На том и порешили. Покончив с этим, мы улеглись, чтобы хоть немного поспать. Я даже не могла представить себе, что через несколько часов все настолько переменится, что я превращусь из невольного участника чуть ли не в ведущего игрока.
Причал «Ла Дарс» располагался в северо-западном конце порта, где роились рыбачьи лодки. Это был небольшой каменный мол, соединявший большую землю и маленький островок, от которого Аль-Джезаир, то есть Алжир, и получил свое имя.
Стоянка для министерских машин была расположена поблизости от причала. Автомобиль Камиля отсутствовал, так что я кое-как затолкала огромный «корниш» Лили на его место и оставила на приборной панели записку. Мне казалось, что все на меня смотрят, - очень уж бросалась в глаза светлая прогулочная машина среди множества прилизанных черных лимузинов. Но все же это было лучше, чем оставлять ее на улице.
Мы с Лили по набережной дошли до бульвара Анатоля Франса, пересекли авеню Эрнесто Че Гевары и зашагали по Рыбацкой Лестнице наверх, к мечети. Одолев примерно треть подъема, Лили шлепнулась на холодную каменную ступень. Пот тек с нее ручьями, хотя было еще только раннее утро в солнце не начало припекать.
- Ты смерти моей хочешь, - заявила она, отдуваясь. - Что за дурацкий город! Эти улицы идут прямо вверх! Нормальные люди сровняли бы чертову гору с землей и сделали все как положено.
- А по моему, эти улочки прелестны, - сказала я, подавая ей руку. Кариока лежал рядом с хозяйкой на ступенях, высунув язык.
- Кроме того, рядом с Казбахом нет парковки. Вставай, идем дальше.
Она продолжала ныть всю дорогу. Сделав множество привалов, мы добрались до вершины, где изгибалась улица Баб-эль-Куед. На одной ее стороне стояла мечеть Рыбака, по другую начинался Казбах. Слева от нас была Place de Martyres - площадь Мучеников, уставленная парковыми скамейками, на которых сидели старики. Цветочный лоток стоял как раз на площади. Лили плюхнулась на первую же свободную скамейку.
- Я разыскиваю Вахада, гида, - обратилась я к угрюмому продавцу цветов.
Он оглядел меня с ног до головы и махнул рукой. К нему подбежал маленький грязный мальчишка. По виду это был типичный уличный оборванец, одетый в лохмотья и с сигаретой на губе. Губы у мальчишки были бесцветные, а от сигареты несло гашишем.
- Вахад, к тебе клиент, - сказал ему продавец. Я впала в ступор.
- Так это ты водишь экскурсии? - только и смогла выдавить я.
Этому маленькому хрупкому созданию было не больше десяти лет от роду, что не мешало ему быть морщинистым и дряхлым. Вдобавок его донимали вши. Мальчишка почесался, облизал тонкие пальцы и загасил сигарету. Потом немного подумал и засунул ее за ухо.
- Пятьдесят динаров - минимум за экскурсию по Казбаху, - заявил он. - За сотню я покажу вам весь город.
- Мне не нужна экскурсия. - Внутренне содрогнувшись, я потянула мальчишку в сторону, взявшись двумя пальцами за грязный рукав его рубахи. - Я разыскиваю миссис Ренселаас, Минни Ренселаас, жену последнего голландского консула. Друг сказал мне…
- Я знаю, кто она, - перебил он, сощурил один глаз, а вторым недоверчиво оглядел меня.
- Я заплачу, если ты отведешь меня к ней. Ты сказал, пятьдесят динаров? - и я полезла в сумку за деньгами.
- Никто не навещает леди, пока она сама не позовет, - сказал он. - У тебя есть приглашение или что-нибудь в этом роде?
Приглашение? Я выглядела дурой, но достала телекс Нима и показала его мальчишке, всерьез опасаясь, что Вахад решит будто я его разыгрываю. Какое-то время он рассматривал бумагу, вертел так и этак и наконец признался:

Предыдущая страница 21 Следующая страница


Восемь 22

- Я не умею читать. Что тут написано?
И пришлось мне объяснять гадкому мальчишке, что за послание передал мне мой друг в зашифрованном виде. По-моему, сказала я ему, этот текст означает «Ступай на Рыбацкую Лестницу, встреть Минни».
- Это все? - спокойно спросил он, будто чуть ли не каждый божий день сталкивался с такими объяснениями. - Там нет другого слова? Секретного слова?
- Жанна д'Арк, - вспомнила я. - Там есть еще о Жанне д'Арк.
- Это неверное слово, - заявил мальчишка, достал окурок из-за уха и снова раскурил его.
Я оглянулась на Лили, сидевшую на скамейке. Взгляд, который она адресовала мне в ответ, ясно говорил, что она думает по поводу моих умственных способностей. Я лихорадочно попыталась припомнить другое произведение Чайковского, в названии которого было бы нужное количество букв, но не могла. Вахад по-прежнему таращился в телекс.
- Я могу читать цифры, - сказал он. - Здесь записан телефонный номер.
Я взглянула на листок и увидела, что Ним действительно написал семь цифр. Ура!
- Это ее телефонный номер! - воскликнула я. - Мы позвоним ей и спросим…
- Нет, - перебил мальчишка и посмотрел на меня как-то странно. - Это не ее номер, а мой.
- Твой! - опешила я.
Лили и продавец цветов уставились на нас, затем Лили встала и направилась к нам.
Разве это не доказывает…- начала я.
- Это доказывает лишь одно: кто-то знает, что я могу отвести вас к мадам, - заметил он. - Но я не поведу, если вы не назовете верного слова.
Маленький упрямец. Я мысленно обругала Нима с его пристрастием к шифровкам. И вдруг вспомнила: есть еще одна опера Чайковского, название которой состоит из девяти букв, если писать его по-французски. Лили как раз подошла к нам, когда я схватила Вахада за шкирку.
- Dame Pique! - закричала я. - Пиковая дама…
Мальчишка бросил сигарету на землю, затоптал ее, затем махнул рукой в сторону Баб-эль-Куеда и велел следовать за ним.
Вахад водил нас вверх и вниз по ступенчатым улицам Казбаха. Сама бы я в жизни не отыскала дороги в этих дебрях. Лили ковыляла за нами, покряхтывая и отдуваясь, а Кариоку, чтобы перестал скулить, мне в конце концов пришлось засунуть в свою сумку. После получасовых блужданий среди извивающихся в самых непредсказуемых направлениях переулков мы оказались в узком тупике. Кирпичные стены по обеим его сторонам были так высоки, что на мостовую совсем не попадало света. Вахад остановился, чтобы Лили могла догнать нас, и меня вдруг бросило в дрожь: у меня возникло ощущение, будто я уже бывала здесь прежде. Минутой позже я поняла, почему это место кажется мне таким знакомым: что-то очень похожее я видела во сне, когда ночевала у Нима и проснулась в холодном поту. Меня охватил ужас. Я резко повернулась к Вахаду и схватила его за плечо:
- Куда ты привел нас?
- Идите за мной, - сказал он и открыл тяжелую деревянную дверь в глубокой стенной нише.
Я взглянула на Лили, пожала плечами, и мы вошли. За порогом оказались ступеньки, уходящие вниз, в темноту. Лестница была такая мрачная, что легко было представить, что она ведет в склеп или темницу.
- Ты точно знаешь, что делаешь? - спросила я Вахада, но он уже исчез в темноте.
- Откуда нам знать, что это не ловушка? - прошептала Лили за моей спиной, когда мы стали спускаться по ступеням. - Вдруг нас пытаются похитить?
Рука Лили лежала на моем плече, Кариока тихонько скулил в сумке.
- Я слышала, блондинки немало стоят на невольничьих рынках…- не унималась Лили.
«Угу, а за тебя запросят вдвое больше, если решат продавать на вес», - подумала я, а вслух сказала:
- Заткнись и топай вперед!
Однако я и сама боялась. Без проводника нам ни за что не найти дорогу обратно.
Вахад дожидался нас внизу, в потемках я не увидела его, и мы столкнулись. Лили по-прежнему цеплялась за мое плечо. Вскоре мы услышали лязг ключа, поворачивающегося в замке, потом скрип дверных петель, и темноту прорезала полоска тусклого света.
Мальчишка за руку втащил меня в большой темный подвал. Там было не меньше дюжины мужчин. Они сидели на застеленном коврами полу и играли в кости. Мы стали пробираться через прокуренную комнату. Несколько человек подняли на нас мутные глаза, но никто не попытался остановить нас.
- Что это за кошмарная вонь? - спросила Лили, понизив голос. - Похоже на запах тления.
- Гашиш, - прошептала я в ответ.
По всей комнате были расставлены кальяны, игроки время от времени подносили к губам мундштуки из слоновой кости и втягивали в легкие сладковатый дым.
Господи милосердный, куда этот Вахад нас тащит? Следом за ним мы пересекли комнату, вышли через дверь на другом ее конце и, пройдя по наклонному темному коридору, оказались в заднем помещении маленькой лавки. Лавка была полна птиц, повсюду стояли клетки, в которых прыгали по жердочкам тропические птахи.
В лавке было одно-единственное увитое диким виноградом окно, оно выходило на улицу. Стеклянные подвески на люстрах отбрасывали золотые, зеленые и синие блики на стены и на чадры нескольких женщин, ходивших по магазинчику. Так же как и давешние игроки, эти женщины не обратили на нас никакого внимания, словно мы сливались с обоями. Вахад провел нас через лабиринт жердочек к маленькой арке в дальнем конце магазинчика. Миновав арку, мы очутились в узком переулке, вернее, на небольшой площадке, мощенной булыжником. Со всех сторон нас окружали высокие стены из покрытых мхом кирпичей. Похоже, попасть сюда можно было только через лавку, которую мы миновали, да еще в стене напротив виднелась тяжелая дверь.
Мальчишка-проводник пересек дворик и дернул за шнурок рядом с дверью. Прошло много времени, но ничего не происходило. Я посмотрела на Лили, которая все еще цеплялась за мое плечо. Ей удалось отдышаться, лицо ее было мертвенно-бледным. Впрочем, я не сомневалась, что и сама выглядела не лучше. Мое беспокойство понемногу перерастало в панику.
В двери было проделано зарешеченное окошко. Спустя какое-то время за решеткой появилось лицо мужчины. Он молча посмотрел на Вахада. Затем его взгляд переместился на Лили и меня - мы испуганно жались друг к другу на другом конце двора. Даже Кариока не издавал ни звука. Вахад что-то пробормотал, и, хотя мы стояли в двадцати футах от двери, я расслышала его слова.
- Мокфи Мохтар, - прошептал мальчик. - Я привел к ней женщину.
Массивная деревянная дверь отворилась, мы вошли и оказались в маленьком ухоженном садике, окруженном кирпичными стенами. Под ногами у нас были узоры из разноцветных керамических плиток. Мне не удалось найти среди орнаментов двух одинаковых. Где-то позади завесы крапчатых листьев экзотических растений мягко журчали фонтаны. В переплетении ветвей ворковали и пели птицы. В дальнем конце сада виднелись замысловатые переплеты французских окон, увитых диким виноградом. По ту сторону стекла я разглядела комнату, богато украшенную мавританскими коврами, китайскими вазами и резной мебелью, обитой тисненой кожей.
Вахад прошмыгнул в калитку, оставшуюся позади, и был таков.
- Не дай сбежать этому маленькому негодяю! - завопила Лили. - Без него мы никогда отсюда не выберемся!
Но его уже и след простыл. Мужчина, который впустил нас, тоже ушел, и мы остались одни во дворе. Воздух был прохладным, пахло цветами и какими-то сладкими травами. Мелодичное журчание фонтанов эхом отдавалось от поросших мхом стен.
По ту сторону французских окон проплыл неясный силуэт, промелькнул мимо зарослей жасмина и глициний. Лили схватила меня за руку. Мы замерли у фонтана, глядя, как в зеленоватом свете через сад скользит серебристая фигурка - стройная, красивая женщина. Ее полупрозрачные свободные одежды шуршали при каждом движении, распущенные волосы взлетали за плечами подобно серебристым крыльям, лицо было наполовину скрыто под вуалью. Когда она заговорила с нами, ее голос был сладок и глубок, словно прохладное журчание воды по гладким камням.
- Я Минни Ренселаас, - произнесла женщина.
Она стояла перед нами, блики от воды танцевали на ней, и оттого казалось, будто женщина лишь мерещится нам. Однако даже прежде, чем она откинула вуаль, я узнала ее. Это была предсказательница.
Смерть королей
Давайте сядем наземь и припомним
Предания о смерти королей.
Тот был низложен, тот убит в бою,
Тот призраками жертв своих замучен,
Тот был отравлен собственной женой,
А тот во сне зарезан - всех убили.
Внутри венца, который окружает
Нам, государям, бренное чело,
Сидит на троне смерть…
И лишь поверим ей, она булавкой
Проткнет ту стену - и прощай, король!
Уильям Шекспир. Ричард II. Перевод М. Донского
Париж, 10 июля 1793
Мирей стояла в тени каштанов перед воротами во двор дома Жака-Луи Давида. В длинном черном балахоне жительницы пустыни, под вуалью, ее легко можно было принять за одну из тех моделей, которые приходили позировать знаменитому художнику, изображая заморских красавиц. Но зато в этом одеянии никто не мог ее узнать. Обессилев от усталости, вся в дорожной пыли, она потянула за шнурок и услышала, как по дому разнесся звук колокольчика.
Прошло меньше шести недель с тех пор, как Мирей получила письмо от аббатисы, полное упреков и внушений. Послание проделало долгий путь, прежде чем попало к ней. Сначала письмо доставили на Корсику, оттуда старая бабушка Наполеоне и Элизы Анджела Мария ди Пьетра-Сантос, единственная из семьи, кто не покинул остров, переправила послание дальше.
В письме был приказ: Мирей следовало немедленно отправляться во Францию.
«Узнав, что ты покинула Париж, я боюсь не только за тебя, но и за то, что Господь вверил твоим заботам. Как оказалось, ты не пожелала нести это бремя с должной ответственностью.
Мне горько и страшно думать о сестрах, которые, возможно бежали в Париж и искали твоей помощи, но так и не нашли. Ты понимаешь, о чем я.
Напоминаю тебе, что наши противники очень могущественны и не остановятся ни перед чем. И пока мы были разбросаны по миру и разрознены, они объединились и подготовились к бою. Пришло время нам самим начать вершить свою судьбу и собрать воедино то, что было разрознено.
Приказываю тебе немедленно отправляться в Париж. По моим указаниям тот, кого ты знаешь, послан на твои поиски. Ему даны особые инструкции касательно твоей миссии, важнее которой теперь нет ничего.
Мое сердце скорбит вместе с твоим по возлюбленной сестре Валентине. Да поможет тебе Господь нести твою ношу».
На письме не стояло ни даты, ни подписи, но Мирей узнала почерк аббатисы. Однако она могла только догадываться, как давно письмо было отправлено. Хотя она была слегка уязвлена обвинениями в уклонении от своих обязанностей, молодая женщина правильно уловила истинное значение письма аббатисы. Остальные фигуры были в опасности, так же как и другие монахини, - им угрожала та же самая злая сила, которая уничтожила Валентину. Мирей должна была вернуться во Францию.
Шахин согласился сопровождать ее до моря, однако ее одномесячный сынишка Шарло был слишком мал, чтобы проделать такое трудное путешествие. Соплеменники Шахина в Джанете поклялись, что будут заботиться о ребенке до ее возвращения, поскольку признали в рыжеволосом младенце того, о ком говорило пророчество. Со слезами простившись с сыном, Мирей оставила его в руках кормилицы и ушла.
За двадцать пять дней они с Шахином пересекли Дебан-Убари, восточную окраину Ливийской пустыни, стороной обошли горы и коварные дюны, чтобы кратчайшим путем попасть в Триполи. Там Шахин посадил Мирей на двухмачтовую шхуну, идущую во Францию. Это был самый быстрый корабль, в открытом море он делал при попутном ветре до четырнадцати узлов. Шхуна прошла путь от Триполи до устья Луары за десять дней. Мирей вернулась во Францию.
И вот она стоит, грязная и измученная после путешествия, перед воротами Давида и смотрит сквозь решетку во двор, из которого сбежала меньше года тому назад. Однако ей казалось, будто прошла уже сотня лет с того дня, когда они с Валентиной перелезли через стену, возбужденно хихикая, в восторге от собственного безрассудства, и отправились в квартал францисканцев на встречу с сестрой Клод. Прогнав эти воспоминания, ДОирей снова потянула за веревку от колокольчика.
Наконец появился престарелый слуга Давида Пьер, он прошаркал к воротам, где, укрывшись в тени разросшихся каштанов, молча стояла Мирей.
- Мадам, - сказал он, не узнав ее, - хозяин никого не принимает до завтрака, и еще он никогда не принимает без предварительной договоренности.
- Но, Пьер, меня он захочет принять, - сказала Мирей, убирая с лица вуаль.
Глаза Пьера широко раскрылись, подбородок старика мелко задрожал. Слуга принялся торопливо перебирать связку ключей, чтобы открыть ворота.
- Мадемуазель, - шептал он, - мы каждый день молились о вас.
Когда он наконец открыл ворота, в его глазах стояли слезы радости. Мирей быстро обняла старика, и они поспешно зашагали через двор к дому.
Давид работал в своей студии: обтесывал большую деревянную колоду - будущую статую Атеизма, которая должна была быть открыта на празднике в честь Верховного существа. В воздухе витал запах свежего дерева, пол был усыпан стружками. Опилки налипли даже на бархатный жакет Давида. Он обернулся на звук открывающейся двери и вскочил на ноги, опрокинув табурет и инструменты.
- Я сплю! А может, сошел с ума! - закричал художник. Подняв облако опилок, он промчался через комнату и крепко обнял Мирей. - Благодарение Господу, ты жива! - Он отступил назад, чтобы лучше рассмотреть ее. - Когда ты исчезла, здесь появился Марат с целой толпой, они принялись рыться саду, словно свиньи в сточной канаве в поисках трюфелей! А я и вообразить не мог, что эти шахматы существуют ца самом деле! Если бы ты мне сказала, я мог бы помочь тебе.,
- Вы можете помочь мне теперь, - сказала Мирей, в изнеможении падая на стул. - Кто-нибудь приходил, разыскивая меня? Я жду посланца от аббатисы.
- Мое дорогое дитя, - взволнованно произнес Давид, - За время твоего отсутствия в Париж приезжали несколько женщин, они писали, что хотят встретиться с тобой или Валентиной. Я сходил с ума от страха за тебя, поэтому отдал записки Робеспьеру в надежде, что это поможет мне найти тебя,
- Робеспьеру! Бог мой, что же вы наделали? - воскликнула Мирей.
- Он мой самый близкий друг, ему можно доверять, - торопливо проговорил Давид. - Его называют Робеспьером Неподкупным, потому что никакая мзда не заставит его поступиться долгом. Мирей, я рассказал ему, что ты вовлечена в эту историю с шахматами Монглана. Он тоже искал тебя…
- Нет! - простонала Мирей. - Никто не должен знать, что я здесь или что вы видели меня! Вы не понимаете: Валентина была убита из-за этих фигур. Моя жизнь тоже в опасности. Скажите, сколько монахинь здесь было, тех, чьи письма вы отдали Робеспьеру?
Давид задумался и побледнел от ужаса. А вдруг Мирей права? Возможно, он просчитался…
- Пятеро, - сказал он. - Я записал их имена в студии.
- Пять монахинь, - прошептала молодая женщина. - Еще пять смертей на моей совести. Это я виновата, что уехала.
Ее глаза невидящим взором уставились в пустоту. - Смертей! - воскликнул Давид. - Но Робеспьер не допрашивал их. Он обнаружил, что все они пропали - все до одной.
- Мы можем только молиться, чтобы это оказалось правдой, - сказала Мирей. Взгляд ее снова стал осмысленным. - Дядюшка, эти фигуры опасней, чем вы можете себе представить. Мы должны как можно больше узнать о вмешательстве Робеспьера, не говоря ему, что я здесь. А Марат - где он? Если этот человек узнает обо мне, никакие молитвы нам не помогут.
- Он сидит дома, смертельно больной, - сказал Давид. - Больной, однако более могущественный, чем когда-нибудь.
Три месяца назад жирондисты обвинили его в том, что он поощряет убийства и что у него замашки диктатора, что он собирается предать принципы революции - свободу, равенство, братство. Однако запуганное жюри оправдало Марата, чернь увенчала его лаврами, толпы пронесли его по улицам Парижа на руках и избрали президентом клуба якобинцев. Теперь он сидит дома и мстит жирондистам. Большинство из них арестовано, некоторые сбежали в провинцию. Он управляет государством, лежа в ванне, и орудие его - страх. Похоже, правы были те, кто говорил о нашей революции, что уничтожающее пламя не может созидать.
- Однако это пламя может быть поглощено еще более сильным, - сказала Мирей. - Пламенем шахмат Монглана. Собранные воедино, они поглотят и самого Марата. Я вернулась в Париж, чтобы освободить эту силу, и надеюсь, вы поможете мне в этом.
- Ты не слышала, что я говорил? - воскликнул Давид. - Именно отмщение и предательство раздирают на части нашу страну. Будет ли этому конец? Если мы веруем в Господа, то должны верить и в Божий промысел, который со временем вернет людям здравомыслие.
- У меня нет времени, - ответила Мирей. - Я не могу ждать Бога.
11 июля 1793 года
Другая монахиня, у которой тоже не было времени ждать, спешила в Париж.
Шарлотта Корде прибыла в Париж почтовой каретой в десять часов утра. После того как она зарегистрировалась в маленьком отеле, она отправилась в Национальный конвент.
Письмо аббатисы, которое тайно привез в Кан посол Жене, шло долго, но смысл его не оставлял сомнений. Фигуры, отправленные в Париж прошлым сентябрем с сестрой Клод, исчезли. Еще одна монахиня погибла при терроре вместе с ней - юная Валентина. Ее кузина исчезла без следа. Шарлотта связалась с жирондистами - бывшими делегатами, которых сослали в Кан, - в надежде, что они знают тех, кто был в тюрьме Аббатской обители. Это было последнее место, где видели Мирей.
Жирондисты ничего не знали о рыжеволосой девушке, исчезнувшей во время этого безумия. Помощь оказал лишь их лидер, красавец Барбару, который симпатизировал бывшей монахине и считал ее своим другом. Он дал ей разрешение на тайную встречу с депутатом Лозом Дюпре, и тот ждал ее в приемной Конвента.
- Я приехала из Кана, - начала Шарлотта, как только нужный депутат уселся напротив нее за полированным столом. - Я разыскиваю подругу, которая исчезла во время сентябрьских событий в тюрьме. Как и я, она была бывшей монахиней, ее монастырь был закрыт.
- Шарль Жан Мари Барбару оказал мне плохую услугу, прислав вас сюда, - заявил депутат, приподняв бровь. - Его разыскивают, вы не слыхали? Он что, добивается, чтобы и меня арестовали? У меня полно собственных забот, вы можете сообщить ему об этом, когда вернетесь в Кан, а я очень надеюсь, что вернетесь вы туда скоро.
Он стал вставать из-за стола.
- Прошу вас, - умоляюще сказала Шарлотта. - Моя подруга была в тюрьме Аббатской обители, когда началась резня. Ее тела даже не нашли. Мы надеемся, что ей удалось сбежать, но не знаем куда. Вы должны сказать, кто из членов Собрания присутствовал на этих допросах.
Депутат ответил не сразу, губы его изогнулись в улыбке. Улыбка была не из приятных.
- Из Аббатской обители не сбежал никто! - сухо сказал он. - Несколько человек были оправданы - их можно перечесть по пальцам рук. Если у вас хватило глупости прийти сюда, возможно, у вас достанет неразумия, чтобы обратиться к человеку, ответственному за террор. Но я бы вам этого не советовал. Его имя Марат.
12 июля 1793 года
Мирей, в соломенной шляпке с цветными лентами и платье в красно-белый горошек, вышла из открытой повозки Давида и попросила возницу подождать. Она спешила на Центральный рынок, один из старейших в городе и всегда многолюдный.
За те два дня, которые прошли со времени ее прибытия в Париж, Мирей узнала достаточно, чтобы начать действовать. Она не могла дожидаться указаний аббатисы. Произошло не только то, что исчезли пять монахинь с фигурами, но и то, что слишком многие узнали о шахматах Монглана и о ее причастности к этому делу. Слишком многие: Робеспьер, Марат, Андре Филидор (шахматист и композитор, чью оперу они слушали вместе с мадам де Сталь). Филидор, по словам Давида, сбежал в Англию. Но прежде чем уехать, он рассказал художнику о встрече, которая произошла у него с великим математиком Леонардом Эйлером и композитором по имени Бах. Последний переложил эйлеровскую формулу прохода коня на музыку. Эти люди думали, что тайна шахмат Монглана связана с музыкой. Как далеко в этом продвинулись другие?
Мирей шла по рыночной площади мимо красочных лотков с овощами, виноградом и дарами моря, которые могли позволить себе лишь богачи. Сердце ее стучало, мысли в голове мешались. Надо действовать немедленно, пока она знает о своих противниках, а они не имеют представления о ней. Все они, словно пешки на шахматной доске, двигались к невидимому до поры центру игры, движимые силой столь же неумолимой, как сама судьба. Аббатиса была права, когда считала, что им пора брать инициативу в свои руки. Но все нити должны были сойтись в руках Мирей, потому как теперь молодая женщина знала о шахматах Монглана гораздо больше, чем аббатиса, - больше, чем кто-либо в мире.
История Филидора служила лишним доказательством того, что говорил Талейран и что подтвердила Летиция Буонапарте: существовала некая формула, связанная с шахматными фигурами. Об этом аббатиса никогда не упоминала. Однако Мирей знала. Перед ее глазами до сих пор парила фигура Белой Королевы - с жезлом в виде восьмерки в воздетой руке. Мирей спустилась в лабиринт Les Halles, который когда-то был римскими катакомбами, а теперь стал подземным рынком. Здесь располагались палатки, торгующие медной утварью, лентами, специями, шелками с Востока. Она прошла мимо маленького кафе со столиками, выставленными прямо в узком проходе. За ними сидели несколько мясников в рабочей одежде, на которой видны были отметины их ремесла. Они ел суп и играли в домино. Взгляд молодой женщины скользнул по пятнам крови на их руках и белых передниках. Мирей закрыла глаза и постаралась побыстрее миновать узкий коридор.
Пройдя по еще одному коридору, она нашла лавку ножевых изделий. Мирей перебрала весь товар, проверила твердость и остроту каждого ножа, прежде чем нашла тот, который ее устроил, - кухонный нож со сбалансированным пятнадцатисантиметровым лезвием, похожий на bousaadi, с которым она хорошо наловчилась обращаться в пустыне. Мирей заставила продавца так заточить лезвие, что оно могло расщепить волос вдоль.
Теперь оставался только один вопрос: как ей попасть туда, куда требовалось? Мирей проследила за тем, как продавец завернул нож в коричневую бумагу, заплатила два франка за покупку, взяла сверток и удалилась.
13 июля 1793 года
Ответ на свой вопрос Мирей нашла на следующий день, когда они с Давидом ссорились в маленькой гостиной рядом со студией. Как делегат Конвента, художник мог тайно провести племянницу в жилище Марата. Однако он отказывался, поскольку боялся. Их шумную перепалку остановило появление Пьера, слуги Давида.
- Перед воротами стоит леди, господин. Она спрашивает вас, говорит, ей нужно узнать о мадемуазель Мирей.
- Кто она? - спросила Мирей, бросая быстрый взгляд на Давида.
- Из благородных, такая же высокая, как вы, мадемуазель, - ответил Пьер. - У нее рыжие волосы, она назвалась Шарлоттой Корде.
- Впустите ее, - сказала Мирей, к огромному удивлению Давида.
Итак, это посланница, подумала Мирей, когда Пьер ушел. Она вспомнила холодную, переполненную гневом компаньонку Александрин де Форбин. Три года прошло с тех пор, как две монахини из Кана приехали в аббатство в Пиренеях сообщить, что шахматы Монглана в опасности. Теперь она явилась по просьбе аббатисы, однако слишком поздно.
Когда Шарлотта Корде вошла в комнату и увидела Мирей, она остолбенела, не в силах поверить своим глазам. Чуть поколебавшись, она уселась на стул, который предложил ей Давид, не спуская при этом глаз с молодой женщины. Перед Мирей сидела та, благодаря которой шахматы Монглана были извлечены на свет. Хотя время изменило их обеих, они до сих пор были похожи друг на друга: обе высокие, широкие в кости, с непослушными рыжими локонами. Их легко можно было бы счесть родными сестрами.
- Я уже отчаялась тебя найти, - сказала Шарлотта. - След давно остыл, и все двери передо мной закрывались при упоминании твоего имени. Мне надо поговорить с тобой с глазу на глаз.
Она посмотрела на Давида, тот сразу же извинился и вышел. Когда женщины остались одни, Шарлотта спросила:
- Фигуры в безопасности?
- Фигуры! - горько повторила Мирей. - Всегда фигуры, одни только фигуры. Я дивлюсь упорству аббатисы: Господь вверил ей души пятидесяти монахинь, женщин, которые удалились от мира, которые верили ей больше, чем самим себе. Она сказала нам, что фигуры опасны, но умолчала о том, что на нас будут охотиться и убивать. Что же это за пастырь, который ведет свою паству на бойню?
- Понимаю, ты расстроена смертью кузины, - сказала Шарлотта. - Но это произошло по несчастному стечению обстоятельств! Как и мою сестру Клод, Валентину растерзала обезумевшая толпа. Ты не должна допустить, чтобы это поколебало твою веру. Аббатиса избрала тебя для этой миссии…
- Теперь я сама выбираю свою миссию! - воскликнула Мирей, ее зеленые глаза пылали гневом. - И начну с того, что уничтожу человека, убившего мою кузину, потому что это не было случайностью! Еще пять монахинь исчезли за последний год. Я думаю, он знает, что сталось с ними и с теми фигурами, которые были им доверены. У меня к нему немалый счет.
Шарлотта схватилась за сердце. Она смотрела на Мирей, сидевшую по другую сторону стола, и лицо ее заливала бледность. Когда старшая монахиня заговорила, голос ее дрожал.
- Марат! - прошептала она. - Мне сказали, что без него тут не обошлось, но чтобы он… Аббатиса ничего не знает о судьбе пропавших монахинь.
- Похоже, аббатиса не знает многого, - ответила Мирей. - Я знаю больше. Я не собираюсь расстраивать ее планы, но есть вещи, которые я должна сделать в первую очередь. Вы со мной или против меня?
Шарлотта посмотрела на нее через стол, в ее голубых глазах отражались, сменяя друг друга, самые разные чувства. Наконец она встала, подошла к Мирей и положила руку ей на плечо. Та почувствовала, что Шарлотта дрожит.
- Мы уничтожим их, - с жаром произнесла бывшая монахиня. - Я сделаю все, что тебе потребуется от меня, я буду на твоей стороне - как и хотела аббатиса.
- Вы узнали, что Марат причастен к нашим бедам, - сказала Мирей с дрожью в голосе. - Что еще вы знаете об этом человеке?
- Я пыталась встретиться с ним, разыскивая тебя, - ответила Шарлотта, понижая голос. - Меня прогнал от его дверей слуга. Но я написала ему записку, в которой просила его о встрече сегодня вечером.
- Он живет один? - уточнила Мирей в возбуждении.
- Он делит комнаты со своей сестрой Альбертин и Симоной Эврар, его гражданской женой. Ты же не собираешься отправиться туда? Если ты назовешь свое имя или если они хоть что-нибудь заподозрят, тебя тут же схватят…
- Я не буду называть свое имя, - с улыбкой ответила Мирей. - Я назову твое!
Солнце уже садилось, когда извозчик, которого наняли Мирей и Шарлотта, остановил кабриолет на аллее перед домом Марата. Небо отражалось в окнах домов кроваво-красными отблесками, заходящее солнце окрасило камни мостовой в цвет меди.
- Я должна знать, какую причину вы назвали в письме, договариваясь о встрече, - сказала Мирей.
Я написала, что приехала из Кана, чтобы сообщить о противоправительственной деятельности жирондистов, - ответила Шарлотта. - Я написала, что знаю о зреющих там заговорах.
- Дайте мне ваши бумаги, - сказала Мирей, протягивая руку. - На случай, если мне понадобятся доказательства, чтобы пройти внутрь.
- Я буду молиться за тебя, - сказала Шарлотта, отдавая бумаги, которые Мирей спрятала за корсаж, рядом с ножом. - И ждать твоего возвращения здесь.
Мирей перешла улицу и поднялась по ступенькам на крыльцо каменного дома. Она помедлила перед дверью, где была прибита табличка с надписью:
ЖАН-ПОЛЬ МАРАТ, ВРАЧ
Затем девушка сделала глубокий вдох, взялась за металлический дверной молоток и постучала. Звук от ударов эхом отразился от стен внутри. Наконец она услышала шаркающие шаги, приблизившиеся к двери. Дверь приоткрылась.
Перед Мирей стояла высокая женщина, ее большое бледное лицо было испещрено морщинами. Одной рукой она смахнула прядь волос, выбившуюся из неряшливой прически, и вытерла испачканные в муке руки о полотенце, висевшее на ее необъятной груди. Женщина оглядела Мирей с ног до головы, задержавшись взглядом на отделанном воланами платье в горошек и локонах, которые падали на кремовые плечи девушки, выбиваясь из-под капора.
- Что вам нужно? - рявкнула женщина.
- Мое имя Корде. Гражданин Марат ждет меня, - сказала Мирей.
- Он болен, - прогнусавила ее собеседница.
Она стала закрывать дверь, но Мирей помешала ей.
- Я настаиваю на встрече с ним!
- Что происходит, Симона? - раздался голос другой женщины, появившейся в конце длинного коридора.
- Посетительница, Альбертин, к твоему брату. Я сказала ей, что он болен…
- Гражданин Марат захотел бы встретиться со мной, - выкрикнула Мирей, - если бы знал, какие новости я привезла
из Кана и из Монглана.
Сквозь приоткрытую в холл дверь раздался мужской голос:
- Посетительница, Симона? Веди ее ко мне немедленно!
Симона пожала плечами и знаком велела Мирен следовать за ней.
Мирей оказалась в большой комнате, отделанной изразцовой плиткой. Единственное окно располагалось под самым потолком, сквозь него было видно только небо, цвет которого уже превращался из закатного розового в сумеречный серый. Комната вся провоняла какими-то лекарствами и смрадом разложения. В углу стояла медная ванна на ножках. Там в тени, нарушаемой лишь светом единственной свечи, держа на коленях доску для письма, сидел Марат. Его голова была повязана влажной тряпкой, дряблая кожа казалась неестественно белой в скудном свете. Он склонился над бумагами, которые были разложены на доске вместе с перьями.
Девушка не могла оторвать глаз от этого человека. Он так и не взглянул на гостью, когда Симона привела ее и жестом велела ей садиться на деревянную табуретку рядом с ванной. Он продолжал писать. Мирей наблюдала за ним, и ее сердце оглушительно колотилось. Она подобралась, готовая прыгнуть на него, утопить его голову под водой и держать там, пока… Но Симона продолжала стоять за ее спиной.
- Как вовремя вы появились! - сказал Марат, не поднимая головы от бумаг. - Я как раз готовлю список жирондистов, которые продолжают агитировать в провинции. Если вы из Кана, вы можете дополнить его. Однако вы сказали, что у вас есть новости из Монглана…
Он поднял взгляд на Мирей, и глаза его расширились. Какое-то время он молчал, затем взглянул на Симону.
- Можешь оставить нас, мой дорогой друг, - сказал он ей. Некоторое время Симона не шевелилась, но потом все же

не выдержала пронизывающего взгляда Марата, повернулась и вышла, закрыв за собой дверь.
Мирей все так же молча смотрела на Марата. Как странно, думала она. Вот он, перед ней: живое воплощение зла, человек, чье безобразное лицо так долго преследовало ее во сне. Сидит в медной ванне, наполненной ароматными солями, и гниет, словно кусок тухлого мяса. Иссушенный старик, умирающий от собственной злобы. Она бы простила его, если бы у нее в сердце осталось место для жалости. Однако такого места там не было.
- Итак, - прошептал он, все еще не отрывая от нее взгляда, - наконец-то ты пришла. Когда исчезли фигуры, я понял - рано или поздно ты вернешься!
Глаза его лихорадочно блестели. Кровь застыла у Мирей в жилах.
- Где они? - спросила она.
- Тот же самый вопрос я собирался задать тебе, - невозмутимо ответил Марат, - Ты сделала большую ошибку, явившись сюда. Под вымышленным именем или нет, это уже не важно. Ты не уйдешь отсюда живой, пока не скажешь мне, что стало с теми фигурами, которые ты вырыла в саду Давида.
- То же касается и вас, - сказала Мирей, внезапно успокаиваясь и вытаскивая нож из корсажа. - Пятеро моих сестер пропали. Я хочу знать, постигла ли их участь моей кузины.
- А, ты пришла убить меня, - проговорил Марат с ужасной улыбкой. - С трудом верится, что ты сделаешь это. Видишь ли, я умираю. Мне не нужны доктора, чтобы сообщить об этом, я сам врач.
Мирей потрогала пальцем острие ножа. Взяв с доски для письма перо, Марат коснулся им своей обнаженной груди.
- Я советую тебе нанести удар сюда - слева, между вторым и третьим ребрами. Ты попадешь в аорту. Быстро и наверняка. Но ты ведь хочешь узнать, что сталось с фигурами. Не с пятью, как ты считаешь, - их было восемь. Между нами, мадемуазель, мы можем контролировать половину доски.
Мирей пыталась не подать виду, но ее сердце снова отчаянно забилось. Адреналин струился по ее жилам, словно дурманное зелье.
- Я не верю вам! - вскричала она.
- Спроси свою подругу мадемуазель де Корде, как много монахинь приходило к ней в твое отсутствие, - посоветовал Марат. - Мадемуазель Бомон, мадемуазель Дефресне, мадемуазель д'Арметье - их имена тебе знакомы?
Все перечисленные женщины были монахинями из аббатства Монглан. Что он сказал? Никто из них не добрался до Парижа - никто не писал писем, которые Давид передавал Робеспьеру…
- Они отправились в Кан, - сказал Марат, читая мысли Мирей. - Хотели разыскать Корде. Как печально! Они быстро поняли, что женщина, которая перехватила их по дороге, не была монахиней.
- Женщина?! - воскликнула Мирей.
За дверью раздался топот, и она распахнулась. Вошла Симона Эврар, неся блюдо с дымящимися почками и сладкими хлебцами. С суровой миной на лице она пересекла комнату, краем глаза следя за Маратом и его посетительницей. Симона поставила блюдо на подоконник.
- Если остыло, можно перемолоть на котлеты, - сказала женщина, переведя взгляд мутных глаз на Мирей, которая поспешила спрятать нож в складках платья.
- Пожалуйста, больше не беспокой нас, - сказал Марат кратко.

Предыдущая страница 22 Следующая страница


23 Кэтрин Нэвилл

Симона потрясенно уставилась на него, затем быстро вышла из комнаты. На ее уродливом лице застыла обида.
- Запри дверь, - приказал Марат гостье.
Мирей удивленно наблюдала за ним. Его глаза потемнели, он прислонился к стенке ванны, тяжело дыша.
- Болезнь точит все мое тело, дорогая. Если ты хочешь убить меня, тебе лучше поторопиться. Но думаю, куда больше моей смерти ты жаждешь сведений. Как раз то, что мне нужно. Запри дверь, и я расскажу тебе все, что знаю.
Мирей подошла к двери, все еще сжимая в руке нож, и повернула ключ, услышав щелчок замка. В голове у нее все перемешалось. Кто была та женщина, о которой он говорил? Кто отобрал фигуры у ничего не подозревавших монахинь?
- Вы убили их! Вы и эта мерзкая потаскуха! - закричала она. - Вы убили их из-за фигур!
- Я калека, - ответил Марат со зловещей улыбкой, его бледное лицо тонуло в тени. - Однако, подобно королю на шахматной доске, самая слабая фигура может быть самой ценной.
Я убил их, но только благодаря своей осведомленности. Я знал, кто они и откуда, когда появятся и куда отправятся. Твоя аббатиса глупа; имена монахинь Монглана значились в общедоступных списках. Но нет, сам я не убивал их. И Симона не убивала. Я скажу тебе, кто это сделал, а взамен ты скажешь мне, что сделала с фигурами, которые забрала. Я даже скажу тебе, где находятся захваченные нами фигуры, хотя это не принесет тебе ничего хорошего.
Сомнения и страх охватили Мирей. Как может она доверять ему, ведь в прошлый раз он тоже обещал, а потом убил Валентину!
- Назовите мне имя женщины и место, где спрятаны фигуры, - сказала она, пересекая комнату и становясь перед ванной. - Или сделки не будет!
- Ты держишь в руке нож, - сказал Марат, задыхаясь. - Но мой союзник - сильнейший из всех игроков. Тебе никогда не уничтожить ее! Никогда! Твоя единственная надежда - присоединиться к нам и отдать фигуры. По отдельности они ничто. Но вместе они являют собой вселенскую мощь. Спроси свою аббатису, если не веришь мне. Она знает, кто эта женщина. Она понимает ее могущество. Ее имя Екатерина, она - белая королева!
- Екатерина! - воскликнула Мирей, и тысячи мыслей завертелись у нее в голове.
Аббатиса отправилась в Россию! Ее подруга детства… история Талейрана… женщина, которая купила библиотеку Вольтера… Екатерина Великая, царица всея Руси! Но как может эта женщина быть одновременно подругой аббатисы и союзником Марата?
- Вы лжете, - сказала девушка. - Где она теперь? И где фигуры?
- Я назвал тебе имя! - закричал Марат, лицо его побелело от боли. - Но прежде, чем я продолжу, ты должна мне ответить. Где фигуры, которые ты откопала в саду Давида? Скажи мне!
Мирей сделала глубокий вдох, нож так и остался зажатым в ее кулаке.
- Я отправила их за границу, - медленно произнесла она. - Они в надежном месте, в Англии.
Марат просиял. Она наблюдала за тем, как изменялось его лицо, превращаясь в злобную маску, которая преследовала ее в кошмарных снах.
- Конечно же! Я глупец! Ты отдала их Талейрану! Боже мой, это даже больше того, на что я мог надеяться.
Он попытался выбраться из ванной.
- Они в Англии! - кричал Марат. - В Англии! Боже мой, она может добраться до них!
Он силился сбросить доску для письма ослабевшими руками. Вода переливалась через край ванны.
- Моя дорогая! Ко мне! Ко мне!
- Нет! - закричала Мирей. - Вы пообещали, что скажете, где фигуры!
- Ты маленькая дурочка! - рассмеялся он и скинул доску на пол, забрызгав платье Мирей чернилами.
Она услышала шаги, раздавшиеся в холле, и стук в дверь. Девушка толкнула Марата обратно в ванну. Одной рукой она схватила его за волосы и прижала нож к его груди.
- Скажи мне, где они? - закричала она, ее крику вторили удары кулаков в дверь. - Скажи мне!
- Ты маленькая дрянь! - зашипел Марат, с трудом шевеля губами. - Сделай это или будь проклята! Ты опоздала… слишком поздно!
Мирей уставилась на него. Стук в дверь продолжался. Крики женщин достигли ее ушей, и она взглянула в ужасное лицо, которое маячило перед ней. Он хотел, чтобы она убила его, в ужасе поняла она. «Если у тебя не хватает духа заклеймить птицу, как у тебя достанет решимости убить человека? Я чувствую, от тебя исходит запах мести. Так в пустыне можно по запаху найти воду», - раздался в ее голове голос Шахина, заглушив крики женщин и стук в дверь. Что имел в виду Марат, когда сказал, что слишком поздно? Что из того, что Талейран в Англии? Что он имел в виду, когда говорил: «Она может забрать их»?
Удары в дверь означали, что Симона Эврар билась в нее своим тяжелым телом. Трухлявое дерево вокруг замка стало крошиться. Мирей взглянула на лицо Марата, все в язвах. Сделав глубокий вдох, она налегла на нож. Из раны полилась кровь прямо на ее платье. Она всадила нож по рукоятку.
- Мои поздравления, точный удар…- прошептал Марат. Кровь пузырилась на его губах. Голова упала на плечо, кровь била из раны струей при каждом ударе сердца. Мирей вытащила нож и уронила его на пол в тот момент, когда дверь распахнулась.
Симона Эврар и Альбертина ввалились в комнату. Сестра Марата бросила один-единственный взгляд на ванну, вскрикнула и упала в обморок. Когда Мирей в состоянии прострации двинулась к выходу, Симона закричала.
- Боже! Ты убила его! Ты убила его!
Она ринулась мимо девушки к ванне, упала на колени и попыталась остановить кровь полотенцем. Мирей вышла в холл. Входная дверь распахнулась, и несколько соседей вбежали в дом. Мирей прошла мимо них словно в беспамятстве, лицо и платье ее были в крови. Она слышала крики за своей спиной, пока шла по направлению к открытой двери. Что он имел в виду, когда сказал «слишком поздно»?
Она уже взялась за ручку двери, но тут ее могучим ударом швырнуло на пол. Мирей почувствовала боль и звук треснувшего дерева. Куски разбитого стула осыпали ее, лежащую на грязном полу. Голова гудела, девушка силилась встать на ноги. Какой-то мужчина схватил ее за платье, сильно сдавив грудь, и поставил. Он толкнул ее на стену, она снова ударилась головой и упала на пол. На этот раз ей не удалось встать. Она слышала топот ног, пол дрожал, словно по дому носилось множество людей, раздавались стоны, крики женщины и ругань мужчин. Мирей лежала на полу, не в силах пошевельнуться. Спустя какое-то время она почувствовала на себе чьи-то руки, кто-то пытался поднять ее. Мужчина в черном платье помогал ей встать на ноги. Голова раскалывалась от боли, она почувствовала неприятный холодок, пробежавший по шее и спине. Ее подхватили под локти и потащили к двери.
На улице собрались люди, они окружили дом. Глаза Мирей шарили толпу, сотни лиц, которые роились, будто стая лемингов. Все пропало, думала она, все пропало! Полиция разгоняла людей. Она слышала стоны и крики «убийца!». Чуть подальше, через улицу, в темном окошке кареты маячило бледное лицо. Мирей попыталась сфокусировать на нем взгляд На какое-то мгновение она разглядела ошеломленные синие глаза, бледные губы и побелевшие руки, вцепившиеся в дверь кареты, - Шарлотта Корде. Затем Мирей поглотила тьма.
14 июля 1793 года
Было восемь часов вечера, когда уставший Жак Луи Давид вернулся домой из Конвента. Люди уже расходились после фейерверка, по улицам бродили пьяные, когда он въехал в своей карете во двор.
Был День взятия Бастилии. Но художник не чувствовал духа праздника. Этим утром, приехав в Конвент, он узнал, что Марат был убит прошлой ночью. И женщина, которую арестовали за это и препроводили в Бастилию, была вчерашняя посетительница Мирей - Шарлотта Корде!
Сама Мирей тоже не вернулась прошлой ночью. Давид до дрожи переживал за нее. Он тоже был в опасности, длинная рука Парижской коммуны могла добраться и до него, если обнаружится, что заговор был выношен в стенах его дома. Если бы только он мог найти Мирей и вывезти ее из Парижа, прежде чем люди сложат два и два…
Давид вылез из кареты, стряхнул пыль со своей шляпы, украшенной трехцветной кокардой, которую сам же и придумал для делегатов Конвента, чтобы выразить таким образом дух революции. Когда он отправился закрывать ворота, в них проскользнула какая-то тень. Давид застыл от ужаса, когда человек схватил его за руку. В небе разорвался очередной фейерверк, свет которого позволил художнику разглядеть бледное лицо и глаза цвета морской волны, принадлежавшие Максимилиану Робеспьеру.
- Нам надо поговорить, гражданин, - прошептал Робеспьер вкрадчиво и чуть повысил голос, когда ночное небо снова осветил фейерверк. - Вы пропустили сегодняшнее заседание…
- Я был в Конвенте! - испуганно воскликнул Давид, поняв, о каком заседании шла речь. - К чему выпрыгивать из
тени, подобно разбойнику? - добавил он, стараясь скрыть истинную причину своего страха. - Пойдемте внутрь, раз уж вы хотите поговорить со мной.
- То, что я хочу вам сказать, не должно достигнуть любопытных ушей слуг,-спокойно заявил Робеспьер.
- Я отпустил своих слуг по случаю празднования Дня взятия Бастилии, - ответил Давид. - Иначе с чего бы я, по-вашему, стал сам закрывать ворота?
Пока они шли через двор, художник так дрожал, что был благодарен темноте, которая их окружала.
- Жаль, что вы не смогли присутствовать на слушании, - сказал Робеспьер, когда они вошли в темный пустынный дом. - Видите ли, арестованная женщина вовсе не была Шарлоттой Корде. Это была та самая девушка, портрет которой вы показывали мне и которую мы разыскивали по всей Франции долгие месяцы. Мой дорогой Давид, это ваша воспитанница Мирей убила Марата!
Давид отчаянно мерз, несмотря на теплый вечер. Он сидел в маленькой гостиной напротив Робеспьера. Гость зажег масляную лампу и налил художнику немного бренди, найденного в буфете. Давида трясло так сильно, что он с трудом мог удержать в руках чашку.
- Я никому не сказал о том, что знаю. Решил, что прежде надо поговорить с вами. У вашей воспитанницы есть информация, которая меня интересует. Я знаю, почему она отправилась к Марату: пыталась раскрыть тайну шахмат Монглана. Я должен узнать, что произошло между ними, прежде чем он умер, и была ли у нее возможность поделиться своими сведениями с кем-нибудь еще.
- Уверяю вас, я ничего не знаю об этих ужасных событиях! - закричал Давид, в ужасе глядя на Робеспьера. - Я вообще не верил, что шахматы Монглана существуют, до того дня, когда покинул кафе «Ля Режанс» вместе с Андре Филидором - слышите? Он и рассказал мне о них. Но когда я повторил эту историю Мирей…
Робеспьер порывисто подался вперед и схватил Давида за руку.
- Она была здесь? Вы с ней говорили? Боже мой, почему вы ничего не сказали мне?
- Она сказала, никто не должен знать, что она была здесь, -. промямлил Давид, хватаясь руками за голову. - Мирей появилась четыре дня назад, Бог знает откуда, в чадре, словно арабская…
- Она была в пустыне! - воскликнул Робеспьер, вскочил на ноги и начал бегать по комнате.-Мой дорогой Давид! Ваша воспитанница больше не невинная девочка. Этот секрет восходит к маврам, к пустыне. Это та самая тайна, которую она пытается раскрыть. Чтобы узнать ее, ваша воспитанница хладнокровно убила Марата. Она находится в самом сердце этой могущественной и опасной игры! Вы должны рассказать мне все, что узнали от нее, пока не поздно!
- Я рассказал вам всю правду об этом ужасе! - кричал Давид почти в слезах. - Я покойник, если узнают, кто она. Марата могли ненавидеть и бояться, пока он был жив, но теперь, когда он мертв, его прах поместят в Пантеон - его сердцу будут поклоняться, словно священной реликвии в клубе якобинцев.
- Я знаю, - сказал Робеспьер мягким тоном, от которого по спине Давида побежали мурашки. - К этому я и веду. Мой дорогой Давид, возможно, я сумею сделать что-нибудь для вас обоих, помочь… Но только если вы первым поможете мне. Я полагаю, ваша воспитанница вам доверяет, надеется на вас, тогда как со мной она едва ли будет говорить. Если я тайно проведу вас в тюрьму…
- Пожалуйста, не просите меня об этом! - простонал Давид. - Я готов помочь ей, но из-за того, о чем вы просите, мы оба можем лишиться головы.
- Вы не поняли, - спокойно продолжил Робеспьер, снова усаживаясь, но на этот раз рядом с Давидом. Он взял руку художника в свои руки. - Мой дорогой друг, я знаю, что вы преданы революции. Но вы не знаете, что такое шахматы Монглана. Они являются эпицентром бури, которая свергнет монархию по всей Европе, поможет сбросить ярмо навсегда!
Робеспьер встал, подошел к буфету и налил себе бокал портвейна, затем продолжил:
- Возможно, если я расскажу вам, каким образом я попал в Игру, то вы поймете… Потому как идет Игра, мой друг, - опасная, смертельная игра, которая уничтожит саму власть королей. Шахматы Монглана должны быть собраны в руках тех, кто, подобно нам, использует мощное оружие, чтобы поддержать добродетели, провозглашенные Жаном Жаком Руссо. Именно он ввел меня в Игру.
- Руссо! - в ужасе прошептал Давид. - Он искал шахматы Монглана?
- Филидор знал его, я тоже, - ответил Робеспьер, извлекая из кармана листок бумаги и оглядываясь кругом в поисках карандаша.
Давид покопался в мусоре на буфете и извлек оттуда пастель. Робеспьер продолжил, одновременно делая какой-то набросок на бумаге:
- Я встретил его пятнадцать лет назад, когда был молодым юристом, приглашенным в Генеральные штаты в Париж. Я услышал, что тяжелый недуг заставил известного философа Руссо остановиться в городских предместьях. Наскоро договорившись о встрече, я вскочил на коня, чтобы навестить человека, в шестьдесят шесть лет создавшего закон, по которому все будут жить в будущем. То, что он поведал мне в тот день, без сомнения, определило мою судьбу. Возможно, ваша жизнь теперь также изменится.
Давид сидел молча. За окнами взмывали в темное небо фейерверки, похожие на цветы хризантем. Робеспьер склонил голову над своим чертежом и начал рассказ.
История законника
В сорока пяти километрах от Парижа, неподалеку от городка Эрменонвиль, находились владения маркиза де Жирардена, где Руссо и его любовница Тереза Левассёр с середины мая 1778 года гостили в отдельном доме.
Наступил июнь, погода стояла благотворная, аромат свежескошенной травы и цветущих роз наполнял луга вокруг шато маркиза. Во владениях де Жирардена было озеро, а посередине его - островок, называемый Тополиным островом. Там я и нашел Руссо. На великом философе был костюм мавра, который, как я слышал, он носил всегда: свободный восточный халат пурпурного цвета, зеленое с бахромой покрывало, красные туфли с загнутыми кверху носами, отделанная мехом шапка а на плече - сумка из желтой кожи. На смуглом лице Руссо застыло напряженное выражение. Этот оригинальный и загадочный человек, казалось, двигался между деревьями по берегу под музыку, которую слышал лишь он один.
Перейдя через мост, я приветствовал его, хотя мне и не хотелось мешать его сосредоточенным раздумьям. Хоть тогда я этого и не знал, Руссо готовился к своей собственной встрече с вечностью (эта встреча наступила всего лишь несколькими неделями позже).
- Я ждал вас, - сказал он спокойно, приветствуя меня. - По слухам, мсье Робеспьер, вы исповедуете те же натуралистические идеи, что и я. В преддверии смерти мысль о том, что хоть одно-единственное человеческое существо разделяет с тобой твои принципы, утешает.
В то время мне было всего лишь двадцать и я был великим поклонником Руссо - человека, который переезжал с места на место, был выслан из своей страны и вынужден был жить на подаяние, несмотря на мудрость его идей и славу. Не знаю, чего я ждал от встречи с ним. Возможно, мне хотелось обрести более глубокое философское видение или поговорить о политиках либо о романтическом отрывке из «Новой Элоизы». Однако у Руссо, уже ощущавшего приближение смерти, было на уме иное.
- На прошлой неделе умер Вольтер, - начал он. - Наши жизни были переплетены подобно тому, как это было у коней в сочинениях Платона: один всегда мчался по земле, другой рвался в небеса. Вольтер воспевал Разум, я - Природу. Между нами, наши с ним философские идеи когда-нибудь разорвут на части поводья колесницы Церкви и государства.
- Я думал, вы не любили этого человека, - сконфуженно начал я.
- Я любил и ненавидел его. Мне хотелось бы никогда не встречаться с ним. Одно несомненно: я ненадолго переживу
его. Трагедия в том, что Вольтер знал ключ от той тайны, которую я пытался разгадать всю свою жизнь. Из-за его любви к рациональному он так никогда и не понял, что обнаружил. Теперь же слишком поздно. Он мертв. И унес с собой в могилу тайну шахмат Монглана.
Я почувствовал, как во мне нарастает возбуждение от его слов. Шахматы Карла Великого! Каждый французский школяр знал эту историю. Однако неужели это не легенда? Я затаил дыхание, молясь, чтобы он продолжал.
Руссо уселся на ствол поваленного дерева и принялся рыться в своей сумке из желтой марокканской кожи. К моему изумлению, он извлек оттуда незаконченное ручное кружево, весьма изящное, и принялся работать маленькой серебряной иглой, продолжая беседовать со мной.
- Когда я был молод, - начал он, - я жил на то, что получал от продажи моих собственных кружев и вышивки, поскольку оперы, которые я писал, были никому не нужны. Я мечтал стать великим композитором. Несмотря на это, я каждый вечер проводил с Дени Дидро и Андре Филидором за игрой в шахматы - они в то время тоже частенько сидели на мели. Через какое-то время Дидро нашел для меня место секретаря французского посла в Венеции. Это произошло весной тысяча семьсот сорок третьего года - я никогда не забуду этого. Именно тогда в Венеции я стал свидетелем того, что помню до сих пор, словно это произошло вчера. Ведь тогда я познал тайную суть шахмат Монглана.
Руссо погрузился в воспоминания далеких дней, иголка выпала из его пальцев. Я наклонился, поднял ее и вернул ему.
- Вы сказали, что стали свидетелем некоего события, - допытывался я. - Чего-то такого, что имело отношение к шахматам Карла Великого?
Престарелый философ медленно возвратился к реальности.
- Да… Венеция и тогда была уже очень старым городом, полным тайн, - мечтательным голосом продолжил он. - Хотя она со всех сторон окружена водой и блики света играют на ее стенах, есть в ней что-то темное и мрачное. Я видел эту тьму во всем: когда пробирался по продуваемому ветрами лабиринту улиц, проходил по старинным каменным мостам, скользил на гондоле по тайным каналам, где только звук плещущейся воды нарушал тишину моих раздумий…
- Похоже, этот город - такое место, где легко поверить в сверхъестественное? - предположил я.
- Точно, - рассмеялся Руссо. - Однажды ночью я отправился в «Сан-Самюэле», самый прекрасный театр в Венеции чтобы посмотреть новую комедию Гольдони под названием «Благоразумная дама». Театр был подобен шедевру ювелирного искусства: ярусы сине-золотых лож поднимались к потолку каждая ложа была вручную расписана корзинами с фруктами и цветами, и в каждой висели каретные фонари, так что можно было видеть публику не хуже, чем артистов. Театр ломился от публики. Здесь были гондольеры в разноцветных одеждах, куртизанки в шляпках с перьями, буржуа, увешанные драгоценностями, - словом, зрители, совершенно непохожие на искушенных парижских театралов. И все они от души вносили свою лепту в представление. Каждое слово со сцены встречалось свистом, раскатами смеха или шуточками, актеров было трудно расслышать. Я делил ложу с молодым человеком, по виду ровесником Андре Филидора, то есть лет шестнадцати или около того. Однако лицо этого щеголя покрывали густые румяна, губы сияли кармином, а на голове у него красовался напудренный парик и шляпа с плюмажем, модные в Венеции того времени. Он представился как Джованни Казанова. Казанова учился на юриста, подобно вам, но у него были и другие таланты. Сын венецианских актеров, которые выступали на подмостках по всей Европе от Венеции до Санкт-Петербурга, он зарабатывал на жизнь игрой на скрипке в нескольких местных театрах. Молодой человек был потрясен до глубины души, узнав, что видит перед собой человека, только что прибывшего из Парижа. Он мечтал посетить этот город роскоши и декадентства: эти две особенности импонировали юному Джованни больше всего. Он сказал, что интересуется двором Людовика, ведь монарх был известен своей экстравагантностью, любовницами, аморальностью и увлечением оккультизмом. Казанова больше всего интересовался этим последним и засыпал меня вопросами относительно братства масонов, столь популярного в Париже в то время. Поскольку я был не очень сведущ в подобных делах, он решил восполнить сей пробел в моем образовании на следующее утро, в пасхальное воскресенье. Мы прибыли на место, как договорились, на рассвете. Огромная толпа уже собралась перед Порта делла Карта, ее ворота отделяли знаменитый собор Сан-Марко от примыкающего к нему Дворца дожей. Толпа, которая в первую неделю карнавала пестрела разноцветными нарядами, теперь была сплошь черной. Все разговаривали тихими голосами в ожидании некоего события. «Скоро мы увидим старейший ритуал в Венеции, - сказал мне Казанова. - Каждую Пасху на рассвете дож Венеции возглавляет процессию, идущую от Пьяцетты и обратно к собору Сан-Марко. Это называется „Долгий ход", церемония такая же древняя, как сама Венеция». - «Но ведь Венеция старше, чем Пасха, старше самого христианства», - заметил я, пока мы стояли среди ожидающей толпы за бархатными шнурами. «Я не говорил, что это христианский ритуал, - ответил Казанова с таинственной улыбкой. - Венеция была построена финикийцами, от которых и получила свое название. Финикия располагалась на островах, ее жители поклонялись богине Луны - Каре, она контролирует приливы, а финикийцы царили на море. Они верили, что из морских вод происходит все живое, сама жизнь». Финикийский ритуал. Что-то промелькнуло в моей памяти при этих словах. В это время толпа перестала шушукаться и над площадью повисла тишина. На ступеньках дворца появились несколько трубачей и затрубили в фанфары. Венецианский дож в пурпурной мантии и драгоценном венце появился из Порта делла Карта в окружении музыкантов с лютнями, флейтами и лирами. Музыка, которую они играли, казалось, была навеяна свыше. За ними вышли представители Ватикана в строгих белых ризах и митрах, украшенных драгоценными камнями и золотым шитьем. Казанова подтолкнул меня, чтобы я мог рассмотреть ритуал поближе. Участники процессии спустились с Пьяцетты и остановились у Стены Правосудия, расписанной сценами Страшного Суда. На этом месте в прошлые века Инквизиция вешала еретиков. Вдоль стены возвышались вытесанные из каменных монолитов колонны, привезенные из Крестового похода с берегов древней Финикии. Наверное, неспроста, подумал я, шествие остановилось в благоговейном молчании именно на этом месте. Наконец под звуки божественной музыки процессия двинулась дальше. Кордоны, окружавшие толпу, были сняты, чтобы публика могла присоединиться к шествию. Мы с Казановой взялись за руки и двинулись дальше с толпой, и тут меня охватило странное, едва уловимое чувство, объяснить которое я затруднялся. Меня не оставляло ощущение, будто я стал свидетелем действа, которое было старо, как само время. Действа темного и таинственного, полного символизма, имеющего глубокие исторические корни. Действа опасного. Змееподобное тело процессии изогнулось, поворачивая от Пьяцетты обратно к колоннаде, и мне почудилось, что мы все глубже и глубже погружаемся в темные ходы лабиринта, не имеющего выхода. Я знал, что мне ничего не угрожает - на улице день, рядом сотни людей, однако я не мог прогнать страх. В меня вселяла надежду лишь музыка, а движение, сама церемония страшила меня. Каждый раз, когда мы останавливались по знаку дожа перед каким-либо артефактом или скульптурой, я чувствовал, что кровь в моих жилах пульсирует все сильнее. Словно какое-то послание стучалось в мой мозг, но я не способен был расшифровать его. Казанова внимательно наблюдал за мной. Дож остановился снова. «Это Меркурий - вестник богов, - заметил Казанова, когда мы подошли к бронзовой статуе, словно застывшей в движении. - В Египте его называют Тотом, что значит „судья". В Греции он - Гермес, проводник душ, потому что он сопровождает души в Аид и иногда выкидывает над богами шутки, похищая оттуда тени умерших. Князь мошенников, Джокер, Шут, Дурак в картах Таро, он был богом воровства и хитрости. Гермес изобрел семиструнную лиру, которая позволяла брать октаву, чем заставил богов ликовать от радости». Я задержался перед статуей некоторое время, прежде чем идти дальше. Передо мной стоял бог, который мог освободить людей из царства смерти. На нем были крылатые сандалии, в руке - сияющий кадуцей, жезл, обвитый парой змей, чьи тела сплетались в восьмерку. Он указывал на землю мечты, волшебные миры, страны, где правят удача, везение и всевозможные игры. Случайно ли это, что на лице статуи блуждала кривая ухмылка, будто бы обращенная к процессии? Может, когда-то давно, в глубине темных веков, этот ритуал был посвящен Гермесу? Дож и процессия делали много остановок на своем трансцендентальном пути - всего их было шестнадцать. Пока мы двигались, в моей голове постепенно вырисовывалась схема. Но лишь во время десятой остановки, перед стеной Кастелло, мне удалось сложить все увиденное воедино. Стена эта имеет три с половиной метра в толщину и облицована разноцветными камнями. Надпись на ней, самую древнюю в Венеции, перевел для меня Казанова:
Если бы человек мог говорить и делать, что думает,
он бы увидел, как может измениться.
В центре стены был вмурован простой белый камень, к которому дож и его свита отнеслись так, словно в нем было заключено некое чудо. И тут меня пробила дрожь. С моих глаз слетела пелена. Я смог увидеть все. Это был не просто ритуал, это был процесс, который разворачивался перед нами, каждая остановка в ходе движения символизировала ступень на пути перехода из одного состояния в другое. Это было похоже на формулу. Формулу чего? И наконец я понял…
Тут Руссо прервал рассказ и, отложив рукоделие, снова залез в свою кожаную сумку и достал оттуда потертый от старости рисунок. Осторожно развернув бумагу, он отдал ее мне.
- Это моя схема «Долгого хода», здесь я указал путь процессии с шестнадцатью остановками, по числу фигур на шахматной доске. Как видите, сам путь представляет собой восьмерку, подобно двум змеям на жезле Гермеса, подобно восьмеричному пути, предписанному Буддой для вхождения в нирвану, подобно восьми ярусам Вавилонской башни, одолев которую человек мог бы достичь богов. Похожую формулу восемь мавров некогда преподнесли Карлу Великому. Она была спрятана в шахматах Монглана…
- Формула? - спросил я в изумлении.
- Формула абсолютной власти, - ответил Руссо. - Формула, чье значение забыто, но чей магнетизм столь велик, что люди продолжают изображать ее, не понимая, что делают, как мы с Казановой в тот день тридцать пять лет назад, в Венеции.
- Этот ритуал выглядит очень красивым и таинственным, - согласился я. - Но почему вы полагаете, будто он имеет нечто общее с шахматами Монглана - сокровищем, которое все считают не более чем легендой?
- Как вы не понимаете! - вспылил Руссо. - Жители островов Италии и Греции унаследовали свои традиции, лабиринты и культы поклонения камням из одного источника - источника, из которого произошли сами.
- Вы имеете в виду Финикию?
- Я имею в виду Темный остров, - с видом заговорщика сказал Руссо. - Остров, который арабы сначала называли Аль-Джезаир. Остров между двумя реками, которые извиваются подобно змеям на жезле Гермеса, образуя цифру восемь, реками, которые омывали колыбель человечества. Тигр и Евфрат…
- Вы считаете, что этот ритуал, эта формула пришла к нам из Месопотамии? - воскликнул я.
- Я целую жизнь посвятил тому, чтобы заполучить ее! - произнес Руссо, поднимаясь со своего места и хватая меня за руку. - Я посылал Казанову, Босуэлла и Дидро, чтобы они узнали эту тайну. Теперь я посылаю вас, чтобы вы нашли следы этой формулы, потому что я провел тридцать пять лет, пытаясь понять ее значение. Теперь слишком поздно…
- Но, мсье! - растерялся я. - Даже если вы узнаете, что это за секретная формула, что вы будете с ней делать? Вы ведь писали о прелестях деревенской жизни на природе, о равноправии людей, данном им от рождения. Какую пользу может принести вам эта вещь?
- Я враг королей! - воскликнул Руссо в отчаянии. - Формула, которая содержится в шахматах Монглана, принесет смерть всем королям и царям на все времена! Ах, если бы я мог прожить достаточно долго, чтобы заполучить ее!
У меня было много вопросов к Руссо, однако он побледнел от усталости, лоб его покрылся бисеринками пота. Философ убрал обратно свое кружево, показывая, что разговор окончен. Но прежде чем снова погрузиться в свои размышления, куда мне дороги не было, он посмотрел на меня в последний раз.
- Был однажды великий царь,-мягко сказал Руссо. - Самый могущественный царь на земле! Говорили, что он никогда не умрет, что он бессмертен. Его называли аль-Искандер, двурогий бог, и на золотых монетах он изображен с витыми козлиными рогами, знаком божества, на царственном лбу. В истории он остался как Александр Великий, завоеватель мира. Он умер в возрасте тридцати трех лет в Вавилоне, в Месопотамии, разыскивая формулу. Если бы только секрет оказался в наших руках…
- Я готов исполнять ваши приказы, - сказал я, помогая Руссо, тяжело опиравшемуся на мое плечо, перейти через мост. - Вдвоем мы отыщем шахматы Монглана, если они еще существуют, и узнаем значение этой формулы.
- Мне уже поздно пускаться на поиски, - сказал Руссо, печально качая головой. - Возьмите эту схему, поскольку это единственный ключ, который у нас есть. Легенда гласит, что шахматы Монглана спрятаны во дворце Карла Великого в Экс-ла-Шапель или в аббатстве Монглан. Ваша задача - найти их.
Робеспьер внезапно замолчал и оглянулся. Перед ним на столе в свете лампы лежала сделанная им по памяти схема венецианского ритуала. Давид, который внимательно изучал набросок, поднял глаза на своего собеседника.
- Вы ничего не слышали? - спросил Робеспьер, в его зеленых глазах отразился отблеск фейерверка.
- Это лишь игра вашего воображения, - резко ответил Давид. - После вашей истории я уже не удивляюсь, что вы так пугливы. Интересно, как много из того, что вы рассказали было следствием старческого слабоумия?
- Вы же слышали, что рассказал вам Филидор, а мне Руссо,-раздраженно ответил Робеспьер. - Ваша воспитанница Мирей владеет несколькими фигурами - она призналась в этом в Аббатской обители. Вы должны отправиться со мной в Бастилию, надо заставить ее все рассказать. Только тогда я смогу помочь вам.
Художник прекрасно понял угрозу, крывшуюся в его словах: без помощи Робеспьера смерть Мирей была неминуема, и смерть самого Давида тоже. Робеспьер имел огромное влияние и мог обратить его против них, а художник уже по уши увяз в этой истории. Только теперь он ясно понял, что Мирей была права, предупреждая его относительно этого «друга».
- Так вы и вправду работали на Марата! - закричал он. - Этого-то Мирей и опасалась! Эти монахини, письма которых я отдал вам… что с ними сталось?
- Вы до сих пор не поняли, - нетерпеливо сказал Робеспьер. - Эта Игра столь велика, что вы, или я, или ваша воспитанница и эти глупые монахини - ничто по сравнению с ней. Женщину, которой я служу, лучше видеть своим союзником, чем противником. Помните об этом, если хотите сохранить голову на плечах. Я не могу вам ответить, что произошло с монахинями. Я только знаю, что она, как и Руссо, пытается собрать шахматы Монглана ради блага человечества…
- Она? - спросил Давид.
Но Робеспьер уже поднялся, собираясь уходить.
- Белая королева, - ответил он насмешливо. - Подобно богине, она берет, что желает, и дарует, что хочет. Попомните мои слова: если вы сделаете, как я говорю, вы будете хорошо вознаграждены. Она проследит за этим.
- Мне не нужны ни союзники, ни награды, - сухо заметил Давид, тоже поднимаясь.
Каким же Иудой он стал! У него не было другого выхода, как согласиться, но только страх заставил его пойти на это.
Художник взял со стола масляную лампу и проводил Робеспьера к дверям, затем предложил проводить и до ворот, потому что слуг в доме не было.
- Не имеет значения, чего вы хотите, покуда вы делаете То, что от вас требуется, - сухо сказал Робеспьер. - Когда она вернется из Лондона, я представлю вас. Не могу сейчас сказать вам ее имя, но ее называют женщиной из Индии…
Их голоса раздавались теперь в холле. Когда в комнате стало совсем темно, дверь в студию со скрипом отворилась. Освещенная только случайными всполохами от фейерверка, темная фигура проскользнула в комнату и подошла к столу, за которым недавно сидели двое мужчин. Когда очередной залп фейерверка залил комнату, он осветил лицо Шарлотты Корде. Женщина склонилась над столом. В руках у Шарлотты был ящик с красками и покрывало, которое она стащила в студии.
Она изучила лежащую на столе карту, затем осторожно взяла ее со стола, сложила и спрятала за корсажем. После этого женщина скользнула в коридор и растворилась во мраке ночи.
17 июля 1793 года
В тюремной камере было темно. Маленькое зарешеченное окошко было слишком высоко, чтобы до него добраться, оно пропускало лишь тонкий луч света, который делал камеру еще темней. Вода, капавшая с замшелых стен, смешивалась на полу с лужами нечистот и мочи. Тюрьма называлась Бастилией, это с ее штурма четыре года назад началась революция. Мирей попала сюда в ночь на 14 июля, день взятия Бастилии. В ночь, когда она убила Марата.
Она провела в камере уже три дня, и только сегодня ее впервые повели на допрос. Судьям не понадобилось много времени, чтобы вынести вердикт: смерть. Через два часа она покинет эту камеру, чтобы больше в нее не возвращаться.
Мирей сидела на жестких нарах, не прикасаясь к корке хлеба и воде в жестяной кружке, которые ей принесли в качестве последней трапезы. Молодая мать думала о своем ребенке, Шарло, оставленном в пустыне. Ей больше никогда не увидеть его. Она гадала, каково это - быть гильотинированной, что она почувствует, когда раздастся барабанная дробь и палач возьмется за рычаг. Через два часа она это узнает. Мирей думала о Валентине.
Голова ее до сих пор раскалывалась после удара, который она получила, когда ее схватили. Хотя рана уже закрылась, в затылке все еще ощущалась тупая боль. Но допрос был гораздо хуже, чем арест. Прямо перед судьями обвинитель разорвал ей на груди платье, чтобы достать бумаги Шарлотты, которые были засунуты за корсаж. Теперь все поверили, что она - Шарлотта Корде, и если бы Мирей развеяла их заблуждение, жизнь всех монахинь из Монглана оказалась бы в опасности. Если бы только она могла передать на волю то, что узнала! То, что перед смертью рассказал Марат о белой королеве.
За дверью ее камеры послышался какой-то шум, затем звук открывающегося засова. Дверь распахнулась, и Мирей увидела в тусклом свете две фигуры. Один был ее тюремщик, другой, одетый в бриджи, шелковые чулки и свободный костюм с фуляром, был ей незнаком. Шляпа с опущенными полями частично скрывала его лицо. Тюремщик шагнул в камеру, и Мирей поднялась на ноги.
- Мадемуазель, - сказал тюремщик. - Судьи прислали рисовальщика, чтобы зарисовать вас для архива. Он сказал, что вы дали свое согласие…
- Да, да! - быстро сказала Мирей. - Впустите его! «Это мой шанс», - подумала она в возбуждении. Если бы только она могла довериться этому человеку, заставить его рискнуть жизнью и вынести из тюрьмы записку! Она подождала, пока охранник уйдет, затем подошла к художнику. Тот сидел на ящике с красками и держал масляную лампу, которая сильно коптила.
- Мсье! - воскликнула Мирей. - Дайте мне клочок бумаги и что-нибудь, чем написать письмо. Меня скоро казнят, и мне необходимо послать весточку на волю, той, кому я доверяю. Ее имя, как и мое, Корде…
- Ты не узнала меня, Мирей? - спросил художник мягким голосом.
Мирей вытаращила глаза, глядя на то, как он снимает жакет, затем шляпу. Рыжие кудри упали на грудь Шарлотты Корде!
- Подойди, нельзя терять времени, - сказала женщина. - Очень многое надо сделать и рассказать. Мы должны немедленно поменяться одеждой.
- Я не понимаю… Что вы делаете? - громким шепотом спросила Мирей.
- Я была у Давида, - сказала Шарлотта, хватая Мирей за руку. - Он сговорился с этим дьяволом Робеспьером. Я подслушала их. Они уже были здесь?
- Здесь? - воскликнула Мирей, совершенно сбитая с толку.
- Они знают, что это ты убила Марата, и более того, за всем этим стоит женщина, они называют ее женщиной из Индии. Это белая королева, и она отправилась в Лондон…
- В Лондон? - переспросила Мирей.
Это было как раз то, о чем говорил Марат, имея в виду, что она опоздала. Это вовсе не Екатерина Великая, однако она теперь в Лондоне, там, куда Мирей отправила фигуры! Женщина из Индии…
- Поторопись, - говорила Шарлотта. - Ты должна снять платье и надеть эти вещи, я украла их у Давида.
- Вы сошли с ума? - ахнула Мирей. - Эти новости и все, что удалось узнать мне, надо передать аббатисе. Теперь не время для шуток - они нам больше не помогут. А мне надо многое рассказать вам…
- Пожалуйста, поторопись, - спокойно ответила Шарлотта. - Мне тоже надо многое рассказать тебе, а у нас очень мало времени. Смотри, вот этот рисунок ничего не напоминает тебе?
Она вручила Мирей рисунок, сделанный Робеспьером, села на нары и принялась снимать туфли и чулки. Мирей внимательно изучила рисунок.
- Это похоже на карту, - сказала она, и что-то всплыло у Нее в памяти. - Теперь я припоминаю… Это же покров, который мы извлекли вместе с фигурами. Покров темно-синего Цвета, в него были завернуты шахматы Монглана! Рисунок на нем дохож на эту карту!
- Точно! - сказала Шарлотта. - Есть история, которая с этим связана. Делай, что я сказала, и быстро.
- Вы не можете поменяться со мной местами, - сказала Мирей. - Через два часа меня поведут на казнь. Вам не удастся сбежать, они обнаружат подмену.
- Слушай внимательно, - сурово произнесла Шарлотта с усилием развязывая тугой узел фуляра. - Аббатиса послала менй сюда, чтобы защитить тебя любой ценой. Мы знали, кто ты, задолго до того, как я пришла в Монглан. Если бы не ты, аббатиса никогда бы не достала шахматы из тайника и не вывезла из аббатства. Когда она послала вас обеих в Париж, ее избранницей была вовсе не Валентина. Аббатиса знала, что без Валентины ты никуда не поедешь, но это ты ей нужна, только ты можешь добиться успеха…
Шарлотта продолжала раздеваться. Внезапно Мирей схватила ее за руку.
- Что значит «она выбрала меня»? - прошептала она. - Почему вы говорите, что аббатиса вытащила шахматы на свет из-за меня?
- Не будь такой слепой, - в ярости прошипела Шарлотта. Она схватила Мирей за руку и поднесла ее к тусклому свету от лампы. - Это знак на твоей руке! Твой день рождения - четвертое апреля! Ты - та самая, появление которой было предсказано, та, кто соберет шахматы Монглана!
- Боже мой! - воскликнула Мирей, отдергивая свою руку. - Вы понимаете, что говорите? Валентина умерла из-за этого! Из-за дурацкого пророчества вы рискуете своей жизнью…
- Нет, моя дорогая, - спокойно заметила Шарлотта. - Я отдаю мою жизнь.
Мирей в ужасе уставилась на нее. Как она может принять такую жертву? Она снова подумала о своем ребенке, которого оставила в пустыне…
- Нет! - закричала она. - Хватит жертв из-за этих проклятых фигур. Достаточно смертей они уже вызвали!
- Ты хочешь, чтобы мы погибли вместе? - заметила Шарлотта, продолжая надевать на себя одежду Мирей и сдерживая слезы, готовые брызнуть из глаз.
Мирей взяла ее за подбородок и повернула голову к свету, обе они долго смотрели в глаза друг другу. Потом Шарлотта произнесла дрожащим голосом:
- Мы должны уничтожить тех, кто противостоит нам, - сказала она. - Ты - единственная, кто может сделать это. разве ты не видишь? Мирей, ты - черная королева!
Через два часа Шарлотта услышала грохот засовов и поняла, что стражники пришли отвести ее на казнь. В темноте она опустилась на колени рядом с нарами и помолилась.
Мирей забрала масляную лампу и несколько набросков, которые она сделала с Шарлотты, чтобы было что предъявить при выходе из тюрьмы. После их тяжелого прощания Шарлотта погрузилась в собственные мысли и воспоминания. Она чувствовала приближение конца. В глубине души она сберегла озерцо безмятежного спокойствия, которое не сможет разрушить даже лезвие гильотины. Она готова была предстать перед Господом.
Дверь за ее спиной открылась и закрылась снова. Было темно, однако она услышала чье-то дыхание в камере. Кто это? Почему ее не выводят? Она молча ждала.
Раздался звук удара о кресало, и в камере вспыхнул свет.

- Разрешите представиться, - произнес мягкий голос. По спине Шарлотты пробежал холодок. Затем она вспомнила - и заставила себя не оборачиваться.
- Я - Максимилиан Робеспьер.
Шарлотта задрожала снова и попыталась спрятать лицо. Она заметила, как свет лампы приближается к ней, услышала, как рядом с ней, коленопреклоненной, поставили стул. Раздался еще один звук, которого она не могла понять. Неужели в комнате находится кто-то еще? Она боялась повернуться и посмотреть.
- Вам нет нужды представляться, - спокойно сказал Робеспьер. - Я был на заседании суда сегодня и раньше на допросе. Эти бумаги, которые обвинитель вытащил у вас из-за Форсажа, - ведь они не ваши.
Затем она услышала звук крадущихся шагов, кто-то направлялся к ним. Они были не одни в камере. Она вскочила, громко застонав, когда почувствовала на своем плече чью-то руку.
- Мирей, пожалуйста, прости меня за то, что я сделал! - выкрикивал голос, который принадлежал художнику Давиду. - Мне пришлось привести его сюда - у меня не было выбора. Мое дорогое дитя…
Давид кинулся к ней и спрятал лицо у нее на шее. Через его плечо она увидела, как вытянулось лицо человека в напудренном парике, загорелись огнем зеленые глаза Максимилиана Робеспьера. Его улыбка быстро сменилась выражением изумления, затем ярости, когда он поднял фонарь повыше, чтобы было лучше видно.
- Вы глупец! - взвизгнул он срывающимся голосом, поднял ошалевшего Давида с колен и показал на Шарлотту. - Говорил я вам, что будет поздно! Но нет, вам хотелось дождаться решения суда. Можно подумать, ее помиловали бы! Теперь она сбежала, и все из-за вас!
Он поставил фонарь обратно на стол, разлив немного масла, затем подошел к Шарлотте и поднял ее на ноги. Держа одной рукой Давида, другой он ударил ее по лицу.
- Где она? - вопил он. - Что ты с ней сделала? Ты умрешь вместо нее, не имеет значения, что она наговорила тебе, клянусь, если ты не признаешься! Умрешь!
Шарлотта вытерла кровь с разбитых губ, гордо выпрямилась и взглянула на Робеспьера, Затем она улыбнулась.
- Именно это я и собираюсь сделать, - спокойно сказала она.
Лондон, 30 июля 1793 года
Было уже около полуночи, когда Талейран вернулся домой из театра. Бросив свой плащ на стул при входе, он направился в маленький кабинет, чтобы налить себе хереса. В холл быстро вошел Куртье.
- Монсеньор, к вам гостья, - произнес он громким шепотом. - Я разрешил ей побыть до вашего прихода в кабинете. Похоже, у нее есть что-то важное. Она сказала, что у нее известия о мадемуазель Мирей.
- Слава богу, наконец-то! - произнес Талейран, ринувшись в кабинет.
Там перед камином стояла стройная женщина, закутанная в черный бархатный плащ. Она грела над огнем руки. Когда Талейран вошел, она откинула капюшон и позволила плащу соскользнуть с ее обнаженных плеч. Белокурые волосы рассыпались по ее груди. При свете огня Морис видел трепещущую плоть в глубоком вырезе платья, профиль, освещенный золотым сиянием, прямой нос и подбородок с ямочкой. Декольте великолепно подчеркивало ее формы. Морис не мог вздохнуть, боль скрутила его сердце, и он застыл в дверном проеме.
- Валентина! - прошептал он.
Великий Боже, как это могло произойти? Как могла она вернуться из могилы?
Она обернулась к нему и улыбнулась, ее голубые глаза сияли, искорки света блестели в волосах. Плавной, текучей походкой она двинулась к нему, замершему на пороге, и преклонила перед ним колени, прижалась лицом к его руке. Другой рукой он коснулся ее волос и погладил их. Его сердце разбивалось вновь. Как это могло произойти?
- Монсеньор, я в большой опасности, - прошептала гостья низким голосом.

Предыдущая страница 23 Следующая страница


Восемь 24

Это не был голос Валентины. Морис открыл глаза, чтобы посмотреть на обращенное к нему лицо - такое красивое, так похожее на лицо Валентины… Но это была не она.
Его взгляд пробежал по золотистым волосам гостьи, ее мягкой коже, тени между грудями… И тут, в отблесках пламени в камине, Морис увидел, что она держит в руках и протягивает ему. Это была золотая пешка, сверкающая драгоценностями, пешка из шахмат Монглана!
- Вверяю себя вашему милосердию, сэр, - прошептала женщина. - Я нуждаюсь в вашей помощи. Мое имя Кэтрин Гранд, и я приехала из Индии…
Черная королева
Der Holle Rache kocht in meinem Herzen,
Tod und Verzweiflung flamment im mich her!..
Verstossen sei auf evig, verlassen sei auf evig,
Zertrummert zei'n auf veig alle bande der Natur.
(Адская месть кипит в моем сердце,
Вокруг лишь смерть и отчаяние!..
Отброшены навсегда, запрещены навсегда,
Разрушены навсегда все связи в Природе.)
Вольфганг Амадей Моцарт, Эмануэль Шиканедер, Волшебная флейта, ария Царицы Ночи
Алжир, июнь 1973 года
Итак, Минни Ренселаас оказалась предсказательницей.
Мы сидели в ее комнате с огромными, от пола до потолка, окнами, увитыми снаружи диким виноградом. На бронзовом столике стояли закуски - их принесли с кухни несколько женщин в чадрах и исчезли так же бесшумно, как и появились.
Лили развалилась на груде подушек, разбросанных по полу, и увлеченно поедала гранат. Я сидела рядом с ней в глубоком кожаном кресле и жевала пирог с начинкой из киви и хурмы. Напротив нас на оттоманке зеленого бархата вольготно расположилась Минни Ренселаас.
Наконец-то я встретилась с ней - с предсказательницей, которая шесть месяцев назад втянула меня в эту опасную игру. У нее было множество лиц. Для Нима она была доброй приятельницей, вдовой последнего консула Нидерландов, способной защитить меня, если я попаду в переделку. Если верить Терезе, передо мной сидела весьма известная в городе особа. Для Соларина она была связной. Мордехай считал ее своим союзником и старым другом. Если послушать Эль-Марада, она была Мокфи Мохтар из Казбаха - владелицей фигур шахмат Монглана. Для каждого из нас она была иной, однако все сводилось к одному.
- Вы - черная королева! - сказала я.
Минни Ренселаас улыбнулась загадочной улыбкой.
- Добро пожаловать в Игру! - сказала она.
- Так вот при чем тут пиковая дама! - воскликнула Лили, выпрямившись на диванных подушках. - Она - игрок, и значит, она знает все ходы!
- Ведущий игрок, - согласилась я, все еще изучая Минни. - 0на и есть та самая предсказательница, с которой я встретилась благодаря ухищрениям твоего отца. И если я не ошибаюсь, она знает об этой Игре гораздо больше, чем просто ходы.
- Вы не ошибаетесь, - согласилась Минни, улыбаясь, словно чеширский кот.
Непостижимо, как по-разному выглядела она при каждой нашей встрече. Сейчас, когда она сидела на темно-зеленой оттоманке, одетая в мерцающее серебро, на ее сияющей коже не было заметно морщин, и эта загадочная женщина выглядела гораздо моложе, чем в прошлую нашу встречу, когда она танцевала в кабаре. И уж совсем трудно было узнать в ней очкастую предсказательницу или старуху в черном, кормившую птиц у штаб-квартиры ООН. Не человек, а хамелеон. Интересно, каково же ее настоящее лицо?
- Наконец-то ты пришла, - произнесла она низким голосом, напоминающим журчание бегущей воды. Она говорила с легчайшим акцентом, происхождение которого трудно было определить. - Я ждала тебя так долго… Но теперь ты можешь помочь мне.
Мое терпение лопнуло.
- Помочь вам? - спросила я. - Послушайте, леди, я не просила вас «выбирать» меня для этой игры. Но раз уж я здесь, вы дадите мне ответы на мои вопросы, совсем как говорилось в вашем стишке. И извольте открыть мне «великое и недоступное, чего я не знаю». Я уже по уши сыта тайнами и загадками. В меня стреляли, меня преследует тайная полиция, я стала свидетелем двух убийств. Лили разыскивает иммиграционная служба, и ее вот-вот упекут в алжирскую тюрьму - и все это из-за вашей так называемой Игры!
Выпалив все это, я замолчала, чтобы восстановить дыхание а эхо моего голоса еще металось по комнате. Кариока в поисках защитника прыгнул на колени Минни, и Лили возмущенно уставилась на своего пса.
- Отрадно видеть, что у тебя есть решимость, - спокойно отметила Минни.
Она погладила Кариоку, и маленький предатель свернулся у нее на коленях и разве что не мурлыкал, как ангорский кот.
- Однако в шахматах куда больше решимости необходимо терпение, твоя подруга Лили может это подтвердить. В ожидании тебя мне потребовалось все мое терпение. С огромным риском для жизни я отправилась в Нью-Йорк, только чтобы встретиться с тобой. До этого путешествия я не покидала Казбах целых десять лет, со времени революции в Алжире. На самом деле я узница здесь. Но ты освободишь меня.
- Узница! - воскликнули мы с Лили в один голос.
- Вы слишком мобильны для узницы, - добавила я. - Кто держит вас в тюрьме?
- Не кто, а что, - сказала Минни, наклоняясь так, чтобы налить чаю и не побеспокоить при этом Кариоку. - Десять лет назад кое-что произошло - то, чего я не смогла предвидеть, то, что нарушило хрупкий баланс сил. Мой муж умер, и к тому же началась революция.
- Алжирцы изгнали французов в шестьдесят третьем году, - пояснила я для Лили. - Это была настоящая кровавая баня. - Затем, повернувшись к Минни, я добавила:- Когда все посольства закрылись, должно быть, у вас не оставалось иного выхода, кроме как бежать на родину, в Голландию. Ваше правительство наверняка могло вывезти вас из страны. Почему же вы до сих пор здесь? Революция закончилась десять лет назад.
Минни со стуком поставила на стол чашку, сняла Кариоку с колен и встала.
- Я вынуждена оставаться здесь и не могу сдвинуться с места, подобно пешке, застрявшей на краю доски, - произнесла она, сжав кулаки. - Смерть моего мужа и начало революции - не самое страшное из того, что произошло в шестьдесят третьем году. Десять лет назад в России при реконструкции Зимнего дворца рабочие нашли фрагменты шахматной доски Монглана!
Мы с Лили недоуменно переглянулись.
- Какой ужас! - хмыкнула я. - Однако как вам удалось узнать об этом? О находке шахматной доски определенно не писали в сводках новостей. И почему это заставило вас оставаться здесь?
- Слушайте и поймете! - Минни принялась мерить комнату шагами, и Кариока стал гоняться за подолом ее серебряного платья. - Если они захватили доску, значит, треть формулы у них в руках.
Она вытащила подол из зубов Кариоки и повернулась к нам лицом.
- Вы имеете в виду русских? - спросила я. - Но если они в другой команде, как могло случиться, что вы поддерживаете такие свойские отношения с Солариным?
Однако мысли у меня в голове завертелись. Третья часть формулы! Выходит, Минни известно, сколько всего частей существует.
- Соларин? - спросила она со смешком. - А от кого же еще я бы узнала о находке доски! Зачем, по-твоему, я выбрала его в качестве игрока? Почему, по-твоему, я вынуждена оставаться в Алжире из страха за свою жизнь и так сильно нуждаюсь в вас обоих?
- Потому что русские завладели третью формулы? - спросила я. - Конечно, они не единственные игроки в другой команде.
- Нет! - согласилась Минни. - Однако именно они прознали, что остальные две трети хранятся у меня.
И она вышла из комнаты, чтобы найти то, что хотела показать нам, а мы с Лили остались сидеть совершенно ошеломленные. Кариока прыгал вокруг нас, как резиновый мячик, пока я пинком не заставила его умерить пыл.
За разговором Лили успела достать из моей сумки свои дорожные шахматы и теперь расставляла их на бронзовом столике. А я гадала: кто играет против нас? Откуда русские узнали, что Минни - игрок, и что все-таки заставляет ее сидеть здесь как пришпиленную, долгие десять лет?
- Помнишь, что сказал Мордехай? - спросила Лили. - Он обмолвился, что ездил в Россию и играл в шахматы с Солариным. Это произошло около десяти лет назад, верно?
- Угу. А еще он сказал, что в тот приезд завербовал Соларина в качестве игрока.
- Но какого игрока? - спросила Лили, расставляя фигуры на доске.
- Конь! - воскликнула я, вспомнив. - Соларин нарисовал этот символ, когда оставил послание у меня в квартире.
- Итак, если Минни - черная королева, мы все в черной команде - ты, я, Мордехай и Соларин. Парни в черных шляпах - хорошие парни! Если Мордехай завербовал Соларина, возможно, дед и есть черный король, а это делает Соларина королевским конем.
- Мы с тобой пешки, - быстро добавила я. - А Сол и Фиске…
- Пешки, которых сняли с доски, - пробормотала Лили, убирая с доски пару пешек.
Я смотрела, как она переставляет фигуры, и пыталась угадать ход ее рассуждений.
Однако с того самого мгновения, когда я узнала, что Минни - предсказательница, мне что-то мешало думать, какая-то смутная догадка занозой засела в голове. И теперь я вдруг поняла, что не дает мне покоя. На самом деле в Игру меня втянула вовсе не Минни. Это все дело рук Нима. Если бы не он, я никогда бы не стала ломать голову над шарадой-предсказанием, скрывать от чужих свой день рождения, терзаться, что смерти двух человек имеют какое-то отношение ко мне, или охотиться за фигурами шахмат Монглана. А ведь именно Ним устроил мне контракт с компанией Гарри три года назад, когда мы оба работали на МММ! И именно Ним послал меня разыскивать Минни Ренселаас…
Тут я отвлеклась - в комнату вошла Минни. В руках у нее была тяжелая металлическая коробка и маленькая книга в кожаном переплете. Она положила оба предмета на стол.
- Ним знал, что вы предсказательница! - сказала я ей. - Даже когда «помогал» мне расшифровать ваше послание!
- Твой нью-йоркский приятель? - вмешалась Лили.-А он какая фигура?
- Слон, - ответила Минни, изучая позицию на ее доске.
- Ну конечно! - воскликнула Лили. - Он остается в Нью-Йорке, чтобы охранять короля…
- Мы с Ладиславом Нимом виделись лишь однажды, - сказала Минни. - В тот день, когда я выбрала его в качестве игрока, как выбрала тебя. Хотя он настойчиво рекомендовал мне тебя, он и не подозревал, что я приеду в Нью-Йорк, чтобы познакомиться с тобой. Мне надо было удостовериться, что ты именно тот человек, кто мне необходим, что у тебя есть навыки, которые требуются.
- Какие навыки? - спросила Лили, все еще возясь с фигурами. - Она даже не умеет играть в шахматы.
- Нет, зато ты умеешь, - ответила Минни. - Вдвоем вы составите превосходную команду.
- Команду?! - воскликнула я.
Мысль о том, чтобы играть на пару с Лили, вдохновляла меня не больше, чем быка обрадовала бы перспектива ходить в одной упряжке с кенгуру. Да, в шахматы она играла гораздо лучше меня, но когда дело касалось реальной жизни, от Лили была одна головная боль.
- Итак, у нас есть король, конь, слон и несколько пешек…- заявила Лили, глядя на Минни своими серыми глазами. - А что другая команда? Как насчет Германолда, который стрелял по моей машине, или моего дяди Ллуэллина, или его кореша, торговца коврами, как там его?.. - Эль-Марад! - подсказала я.
Внезапно до меня дошло, какую роль играл он. Это было несложно: парень, который живет в горах как отшельник, Никогда не выезжает оттуда, но имеет связи по всему миру, боится и ненавидит каждого, кто его знает… И этот парень разыскивает фигуры.
- Он - белый король, - предположила я.
Минни смертельно побледнела и присела на стул рядом со мной.
- Ты встречалась с Эль-Марадом? - спросила она почти шепотом.
- Несколько дней назад в Кабильских горах, - ответила я. - Похоже, он много знает о вас. Он сказал мне, что вас зовут Мокфи Мохтар, что вы живете в Казбахе и что у вас хранятся фигуры шахмат Монглана. Он намекнул также, что вы отдадите их мне, если я скажу, что мой день рождения приходится на четвертый день четвертого месяца.
- Значит, ему известно гораздо больше, чем я полагала, - сказала Минни, помрачнев. Она достала ключ и стала открывать замок на металлической коробке, которую принесла с собой. - Но кое-чего он точно не знает, иначе тебе никогда бы не удалось увидеться с ним. Он не знает, кто ты!
- А кто я? - спросила я в недоумении. - Я не имею к этой игре никакого отношения и ничего в ней не понимаю. Тьма народу родилась в тот же день, что и я, у кучи людей на руке такой же дурацкий знак. Это нелепо. Я вынуждена согласиться с Лили: не вижу, чем я могу помочь вам.
- Мне не нужна твоя помощь, - отчеканила Минни, открывая коробку. - Я хочу, чтобы ты заняла мое место.
Она склонилась над доской, отвела руку Лили, взяла черную королеву и двинула ее вперед.
Лили уставилась на фигуру на доске, а потом в восторге вцепилась в мою коленку. Кариока воспользовался тем, что всем не до него, схватил сыр и утащил в свое логово под столом.
- Точно! - воскликнула Лили, подскакивая на подушках. - Видишь? При таком раскладе черная королева может поставить белым шах, но только если открывается сама. Единственная фигура, которая может защитить ее, - вот эта пешка…
Я попыталась понять. Восемь черных фигур стоят на черных клетках доски, остальные - на белых. А впереди всех, на территории белых, стоит единственная черная пешка, которую защищают конь и слон.
- Я знала, что вы сработаетесь, - сказала Минни с улыбкой. - Можно сказать, повезло. Это почти точная реконструкция Игры к этому времени. По крайней мере, этого раунда, - глядя на меня, добавила она. - Почему ты не спросишь внучку Мордехая Рэда, какая фигура является ключевой, той, от которой зависит дальнейший ход данной конкретной партии? Я повернулась к Лили. Та улыбнулась и щелкнула длинным красным ногтем по стоящей впереди пешке.
- Единственная фигура, которая может заменить королеву- другая королева, - сказала Лили. - Оказывается, это ты.
- Что ты имеешь в виду? - не поняла я. - Я думала, что я пешка.
- Точно. Но если пешка пробивается сквозь ряды пешек противника и добирается до восьмой клетки своего ряда, она может стать любой фигурой, какой пожелает. Даже королевой. Когда эта пешка добирается до восьмой клетки, королевской клетки, она может заменить черную королеву!
- Или отомстить за нее, - сказала Минни, ее глаза горели подобно углям. - Пешка проникает в Алжир, на Белый остров. Точно так же, как ты проникла на территорию белых, ты проникла в тайну. В тайну восьми.
Мое настроение менялось, как стрелка барометра в сезон дождей. Я - черная королева? Как это понимать? Лили объяснила, что на доске может быть больше одной королевы одного цвета. Однако Минни сказала, что я заменю ее. Означает ли это, что она собирается покинуть Игру?
Более того, если ей нужен был кто-то, кто заменит ее, то почему она выбрала меня, а не Лили? Лили тем временем восстанавливала партию на походной шахматной доске так, что каждая фигура соответствовала некоему человеку, а каждый ход - какому-нибудь событию. Однако я в шахматах почти не разбираюсь, о каких же загадочных умениях говорила Мин|ни? Кроме того, пешке требовалось совершить еще не один ход, чтобы занять королевскую клетку. Хотя белые пешки уже не могли «съесть» ее, ей по-прежнему грозила опасность от других фигур противника, которые обладали большей свободой действий. Даже моих скромных познаний о шахматах хватало, чтобы понять это.
Минни открыла коробку и стала разворачивать на столике плотную ткань. Ткань была темно-синего цвета, почти черная, тут и там виднелись кусочки цветного стекла - одни были круглыми, другие овальными, каждое размером с монетку в двадцать пять центов. Квадрат плотной материи был богато украшен вышивкой, выполненной какими-то металлическими нитями. Узоры отдаленно напоминали знаки зодиака и что-то еще - я никак не могла вспомнить, что именно. Но где-то я определенно уже видела нечто подобное. В центре были вышиты две довольно большие змеи, кусающие друг друга за хвост. Их тела сплетались, образуя восьмерку.
- Что это? - спросила я, с любопытством разглядывая странное покрывало.
Лили подвинулась поближе и пощупала ткань рукой.
- Что-то она мне напоминает, - заявила она.
- Это подлинный покров шахмат Монглана, - сказала Минни, пристально глядя на нас. - Он был спрятан вместе с фигурами на тысячу лет, пока во время Французской революции их не достали из тайника монахини аббатства Монглан, что на юге Франции. С тех пор он побывал во многих руках, Говорят, что во времена Екатерины Великой покров был переправлен в Россию вместе с фрагментами шахматной доски, которые недавно обнаружены.
- Откуда вы все это знаете? - спросила я, не в силах отвести взгляд от темно-синего бархата, расстеленного перед нами.
Если это покров шахмат Монглана, то ему больше тысячи лет, но время не оставило на нем следов. В солнечных лучах, пробивающихся сквозь заросли глицинии, чудилось, будто он тускло светится изнутри.
- И как вам удалось заполучить его? - Я протянула руку и погладила цветные вставки.
- Знаете, я видела много неограненных драгоценных камней у своего деда, - сказала Лили. - И по-моему, эти - настоящие!
- Так и есть, - сказала Минни, и что-то в ее голосе заставило меня насторожиться. - Все, что говорят об этих зловещих шахматах, правда. Как вы знаете, они содержат формулу - формулу власти, силы зла для тех, кто понимает, как использовать ее.
- Почему обязательно зла? - спросила я.
Что-то странное было в этом покрове - возможно, виной тому была игра моего воображения, но мне почудилось, что, когда Минни наклонилась над ним, на ее лицо упали отсветы покрова.
- Лучше спроси, почему зло неизбежно, - холодно произнесла она, - Однако зло существовало задолго до шахмат Монглана. Равно как и формула. Всмотритесь в покров получше, и вы увидите.
И она стала доливать нам в чашки чай, невесело улыбаясь. Ее красивое лицо сразу стало суровым и усталым. Впервые я поняла, чего ей стоила эта Игра.
Тут Кариока пристроил украденную сырную булочку мне на сандалию и принялся чавкать. Вытащив несносного пса из-под стола, я усадила его на мой стул, а сама склонилась над покровом, чтобы последовать совету Минни.
В тусклом свете виднелась золотая цифра восемь, змеи, вышитые на темно-синем бархате, были похожи на кометы в ночном небе. Вокруг них располагались символы - Марс и Венера, Солнце и Луна, Сатурн и Меркурий… Когда я присмотрелась к ним, я увидела, чем они были еще…
- Это же элементы! - воскликнула я. Минни с улыбкой кивнула:
- Закон октав.
Теперь все стало ясно. Неограненные камни и золотое шитье образовывали символы, которые с незапамятных времен философы и ученые использовали для обозначения мельчайших составных частей мироздания. Здесь были железо, медь, серебро, золото, сера, ртуть, свинец, сурьма, водород, кислород, соли и кислоты. Короче говоря, все то, из чего состоит материя, будь то живые ткани или неодушевленные предметы.
Я вскочила и начала мерить шагами комнату. Постепенно все становилось на свои места.
- Закон октав - это закономерность, лежащая в основе периодической системы элементов, - объяснила я Лили, которая смотрела на меня как на сумасшедшую. - В шестидесятых годах девятнадцатого века, еще до того, как Менделеев вывел свою таблицу, Джон Ньюландс, английский химик, обнаружил, что, если расположить элементы в порядке возрастания их атомного веса, каждый восьмой элемент будет в некотором роде сходен с первым - точно так же, как ноты интервалом в одну октаву. Он назвал эту закономерность в честь теории Пифагора, потому как считал, что молекулярные свойства различных веществ связывает такая же закономерность, как ноты в музыкальной гамме!
- А это так? - спросила Лили.
- Мне-то откуда знать? - ответила я. - После того как я устроила взрыв в лаборатории колледжа, мне запретили посещать занятия по химии, и мои познания в этой науке довольно ограниченны.
- Но то, что ты успела выучить, ты усвоила накрепко, - сказала Минни, смеясь. - Больше ничего не припоминаешь?
О чем это она? Некоторое время я стояла, тупо глядя на покров, и тут до меня дошло. Волны и частицы - частицы и волны. Что-то о валентностях и электронных оболочках… А пока я пыталась ухватить за хвост ускользающую мысль, Минни говорила:
- Возможно, я могу освежить твою память. Эта формула - едва ли не ровесница человеческой цивилизации, намеки на нее можно найти в записях, которые датируются началом третьего тысячелетия до нашей эры. С вашего разрешения, я расскажу вам одну сказку…
Я плюхнулась в кресло, а Минни наклонилась и стала водить кончиком пальца по вышитой восьмерке. Некоторое время она молчала, как будто ушла в себя или погрузилась в некий транс. Наконец Минни заговорила:
- Шесть тысяч лет назад на земле уже существовали великие цивилизации. Они выросли на берегах больших рек - Нила, Ганга, Инда, Евфрата. Эти цивилизации владели тайным знанием, которое позже породило науки и религии. Знание это хранилось в столь глубокой тайне, что зачастую у неофита уходила целая жизнь на то, чтобы добиться посвящения в великие истины. Ритуалы посвящения почти всегда были жестоки, а иногда требовали человеческих жертвоприношений. Традиции этих ритуалов дошли до наших дней. Их отголоски сохранились в католических мессах, в кабалистических обрядах, в церемониях розенкрейцеров и масонов. Однако подлинный смысл этого действа давно утерян. Эти ритуалы представляли собой не что иное, как символическое воспроизведение действия формулы, которая в древности была известна человеку, воспроизведение, которое позволяло сохранить знание и передавать его из поколения в поколение, поскольку записывать его было запрещено.
Минни посмотрела на меня, и мне почудилось, что ее темно-зеленые глаза силятся разглядеть нечто в моей душе.
- Финикийцы знали этот ритуал, - продолжала она. - Греки тоже. Даже Пифагор запретил своим последователям записывать его, таким опасным он считался. Самая большая ошибка мавров состояла в том, что они пренебрегли этим запретом. Они записали символы на шахматах Монглана. Хотя формула зашифрована, кто-нибудь, собрав все части воедино, может прочесть ее и понять значение. И тот, кто сделает это, не проходил ритуала посвящения, во время которого неофит, испытывая смертельную боль, клялся никогда не использовать знание во зло. Земли, где развивалась эта тайная наука, где она расцвела, арабы называли Аль-Хем - «черные земли». Потому что каждую весну после разлива рек на берегах оставался толстый слой плодородного черного ила. А тайное знание арабы называли «аль-хеми» - «черное искусство».
- Алхимия? - сказала Лили. - Типа как превратить солому в золото и все такое?
- Да, искусство трансмутации, - ответила Минни со странной улыбкой. - Адепты знания утверждали, что могут превратить обычные металлы, вроде олова и меди, в благородные, золото и серебро. И этим их возможности вовсе не ограничивались.
- Издеваетесь, да? - фыркнула Лили. - Мы приперлись на край света и прошли через все эти заморочки, и тут выясняется, что эти пресловутые шахматы - всего лишь куча подерганной бутафории, с помощью которой допотопные жрецы морочили людям головы всякими магическими фокусами?
Я внимательно разглядывала покров, и в моей голове кое-что начало проясняться.
- Алхимия вовсе не магия, - все больше увлекаясь, стала объяснять я Лили. - То есть теперь, конечно, да, но изначально алхимики не были шарлатанами. На самом деле современные химия и физика произошли именно из алхимии. В средние века все ученые были алхимиками, а многие изучали ее и позже. Галилей помогал герцогу Тосканскому и Папе Урбану Восьмому с их тайными экспериментами. Мать Джона Кеплера чуть не сожгли на костре как ведьму за то, что она обучала сына тайному знанию…
Минни кивнула, и я продолжила:
- Говорят, Исаак Ньютон больше времени проводил, смешивая химические реактивы в своей кембриджской лаборатории, нежели тратил на написание «Principia Mathematica» - «Математических начал натуральной философии». Парацельс, возможно, был мистиком, но он же является отцом современной химии. На современных крекинг-печах и в плавильных цехах используются алхимические принципы, которые он открыл. Знаешь, как делают пластик, асфальт, синтетические волокна из нефти? Разрушают молекулы, подвергая их температурной обработке и воздействию катализаторов, - то есть то же самое, что, по утверждению древних алхимиков, надо сделать, чтобы превратить ртуть в золото. На самом деле в этой истории есть только один сомнительный момент.
- Только один? - переспросила Лили с ее всегдашним скептицизмом.
- Шесть тысяч лет назад в Месопотамии не было ускорителей элементарных частиц, а в Палестине не было крекинг-печей. На тогдашнем уровне технологии можно было разве что медь и латунь превратить в бронзу.
- Возможно, - ничуть не смутившись, признала Минни. - Однако если древние жрецы науки не владели неким опасным и уникальным знанием, почему они окутали его такой тайной? Почему требовалось всю жизнь упорно учиться, чтобы пройти посвящение, произнести целую литанию клятв и обещаний, пройти оккультный ритуал боли и опасности, прежде чем вступить в орден…
- Тайных избранных? - спросила я.
Минни не улыбнулась. Она взглянула на меня, а потом на покров. Она долго молчала, а когда заговорила, ее слова пронзили меня, будто нож в сердце.
- Орден Восьми, - спокойно сказала она. - Тех, кто может услышать музыку сфер.
Последний кусочек мозаики со щелчком встал на свое место. Теперь я поняла, почему Ним рекомендовал меня, почему со мной хотел познакомиться Мордехай, почему Минни «избрала» меня. Вовсе не потому, что я была выдающейся личностью, не из-за моего дня рождения или ладони - хоть они и пытались меня заставить в это поверить. Но то, вокруг чего все крутилось, оказалось не оккультизмом, а наукой. А музыка и есть наука, причем наука более древняя, чем акустика, которой занимался Соларин, или физика, в которой специализировался Ним. Я знала это, потому что музыка была моей специализацией в колледже. Недаром Пифагор ставил музыку в один ряд с математикой и астрономией. Он считал, что звуковые волны омывают Вселенную и составляют все сущее, большое и малое. И он был не далек от истины.
- Это волны, - сказала я. - Они не дают молекуле распасться на части, они заставляют электрон смещаться с одной орбиты на другую, изменяя его валентность таким образом, что атом может вступить в химическую реакцию.
- Точно, - возбужденно сказала Минни. - Волны света и звука составляют Вселенную. Я знала, что не ошиблась в тебе. Ты уже на правильном пути.
Лицо ее разрумянилось, и она опять стала выглядеть моложе. И снова я подумала, какой же красивой, должно быть, была эта женщина всего несколько лет назад.
- Но то же самое можно сказать и о наших противниках, - добавила Минни. - Я говорила вам, что существуют три части формулы: доска, которая теперь в руках другой команды, покров, который перед вами, но ключ к формуле - фигуры.
- Я думала, они у вас, - встряла Лили.
- С того времени, как шахматы извлекли из земли, никому не удавалось собрать в своих руках больше фигур, чем мне. Двадцать фигур спрятаны в разных тайниках, где, как я надеялась, их не отыщут еще тысячу лет. Однако, судя по всему, я ошибалась. Раз уж русские почуяли, что у меня есть фигуры, белые силы тут же заподозрили, что несколько из них следует искать в Алжире, там, где я живу. К моему глубокому сожалению, они правы. Эль-Марад собирает силы. Я почти наверняка знаю, что ему удалось внедрить в мое окружение своих людей, так что, боюсь, мне не вывезти фигуры из страны.
Так вот почему она сказала, что Эль-Марад не знает, кто я такая! Он выбрал меня эмиссаром, не подозревая, что я уже завербована другой командой. Однако у меня осталось еще много вопросов.
- Значит, ваши фигуры здесь, в Алжире? - спросила я. - А у кого остальные? У Эль-Марада? У русских?
- У них есть кое-что, но я не знаю, сколько точно, - сказала Минни. - Остальные разметало по миру после Французской революции, многие утеряны. Они могут быть где угодно - в Европе, на Дальнем Востоке или даже в Америке. Возможно, их никогда не найдут. Мне потребовалась целая жизнь, чтобы собрать те фигуры, которые у меня есть. Некоторые в безопасности в других странах, но из двадцати фигур восемь спрятаны здесь, в пустыне, - точнее, в горах Тассилин. Вы должны достать их и привезти ко мне, пока не поздно.
Ее лицо светилось от воодушевления, она схватила меня за руку.
- Не так быстро, - охладила я ее восторг. - Послушайте, Тассилин в тысяче с лишним миль отсюда. Лили нелегально попала в Алжир, у меня работа огромной срочности. Это не может подождать до тех пор, пока…
- Нет ничего важней того, о чем я говорю! - воскликнула она. - Если вы не заберете эти фигуры, они могут попасть в чужие руки. Трудно представить, каким станет мир. Ты что, не видишь, что можно получить из этой формулы?
Я видела. Есть еще один процесс, где используется трансмутация, - создание трансурановых элементов, то есть элементов, атомный вес которых больше, чем атомный вес урана.
- Вы думаете, что при помощи этой формулы кто-нибудь может состряпать плутоний? - предположила я.
Теперь я поняла, почему Ним все время повторял, что самая главная наука для физика-ядерщика - этика. И поняла тревогу Минни.
- Я нарисую вам карту, - продолжила она таким тоном, как будто все уже было решено. - Вы запомните ее, затем я ее уничтожу. Я хочу, чтобы у вас было еще кое-что. Это документ огромной важности и ценности.
Она вручила мне книгу в кожаном переплете, которую принесла вместе с покровом шахмат. Книжица была перевязана бечевкой, и, пока Минни рисовала карту, я нашарила в своей сумке маникюрные ножницы.
Книжка была маленькая, размером с толстый блокнот, и, без сомнения, очень старая. На обложке, сделанной из мягкой марокканской кожи, были видны знаки, нанесенные чем-то горячим, словно к коже приложили печать в виде восьмерки. Почему-то при виде этого клейма по спине у меня пробежал холодок. Я разрезала бечевку и открыла книгу.
Оказалось, что книга прошита вручную. Бумага прозрачная, как луковая кожура, однако мягкая, как шелк, и приятного, чуть желтоватого цвета. Вдобавок эта бумага была столь изумительно тонкой, что в книге было не меньше шестисот- семисот страниц, исписанных от руки.
Почерк был изящный и мелкий, с завитушками, типичными для старых писем, как у Джона Хэнкока. Чернила проступали на обратной стороне страниц, что мешало чтению. Однако я все же стала читать. Книга была написана на старофранцузском, некоторые слова мне были непонятны, но общий смысл разобрать удалось.
Пока Минни что-то объясняла Лили касательно карты, сердце в моей груди застыло. Теперь я поняла, откуда она знала все то, о чем рассказывала нам.
«Cette Anno Dominii Mille Sept Cent Quatre-Vingt-Treize, au fin de Juin a Trassili n'Ajjer Saharien , je devien de racontre cette histoire. Mireille ai nun, si suis de France… »
Когда я начала читать вслух, переводя по ходу чтения, Лили подняла на меня взгляд, и в ее глазах постепенно начало проступать понимание. Минни замолчала и ушла в свои мысл Казалось, она прислушивалась к голосу, который звал ее из небытия, из-за тусклой дымки веков, - к голосу, которой доносился сквозь тысячу лет. В действительности с тех пор, как документ был написан, не прошло и двухсот лет.
«В году 1793-м, в месяце июне, в горах Тассилин-Адджер в Сахаре, начала я записывать эту историю. Мое имя Мирей, я родом из Франции. В детстве меня отдали в монастырь, и восемь лет я провела в аббатстве Монглан в Пиренеях. По прошествии этих лет я столкнулась с величайшим злом на земле, - злом, которое я теперь лишь только начинаю постигать. Я должна записать все, что мне известно о нем. Зло зовется шахматами Монглана, начинается его история с Карла Великого, короля, который построил наше аббатство…»
Затерянный континент
На расстоянии в десять дней пути оттуда есть соляной холм, родник и дорога через необитаемые земли. Рядом возвышается гора Атлас, похожая на узкий конус, такой высокий, что, говорят, вершина его летом и зимой прячется за облаками.

Местных жителей называют «атлантины», по названию горы, которую сами они зовут столпом небесным. Говорят, люди эти не едят живых тварей и никогда не спят.
Геродот. История,глава «Люди песчаного пояса» (454 г. до н. э.)
Когда огромный «корниш» Лили перевалил через последнюю дюну Эрга и устремился к оазису Гардая, нас окружили бесконечные мили темно-красных песков, простиравшихся до самого горизонта во всех направлениях.
Если взглянуть на карту, география Алжира очень проста: страна похожа на кривобокий кувшин. «Носик» сверху очерчен границей с Марокко и словно льет воду в Западную Сахару и Мавританию, пристроившиеся под ним. «Ручка» состоит из двух полос: узкой, пятидесяти миль в ширину, полоски обрабатываемой земли вдоль северного побережья и ленты гор протяженностью в триста миль, тянущейся южнее. Остальная территория страны - почти миллион квадратных миль - занята пустыней.
Лили вела машину. Мы были в пути уже пять часов и проехали триста шестьдесят миль по извилистым горным дорогам, ведущим в пустыню. Кариока наш подвиг по достоинству не оценил - свернулся под сиденьем и жалобно там поскуливал. Но мне было не до него. Я увлеченно переводила вслух дневник, который дала нам Минни: историю мрачной тайны, нарастание террора во Франции и на фоне всего этого - странствия монахини Мирей в поисках секрета, заключенного в шахматах Монглана. В поисках, которыми занимались и мы с Лили.
Теперь стало ясно, откуда Минни узнала так много об этих шахматах: про их таинственную силу, про формулу, заключенную в них, про зловещую игру за обладание фигурами. Игра эта длилась столетиями, одни поколения игроков сменяли другие, немало людей оказались втянуты в нее помимо своей воли, как мы с Лили, как Соларин и Ним, как, возможно, и сама Минни. Наша машина ехала по земле, которая служила шахматной доской.
- Сахара…- сказала я, оторвавшись от книги и заметив, что мы подъезжаем к Гардае. - Знаешь, она ведь не всегда была самой большой пустыней на земле. Миллионы лет назад Сахара была самым большим в мире внутренним морем. Так и образовались все мировые запасы нефти и жидкого природного газа: в результате разложения мелких морских организмов и растений. Алхимия природы.
- И не говори! - сухо прокомментировала Лили. - Мой индикатор уровня топлива сигнализирует, что нам пора подзаправиться этими маленькими жизненными формами. Полагаю, лучше это сделать в Гардае. Судя про карте Минни, по дороге нам встретится не так уж много городов.
- Я не видела ее, сказала я, имея в виду карту, которую Минни в конце концов уничтожила. - Надеюсь, у тебя хорошая память.
- Я шахматистка, - сказала Лили, словно это все объясняло.
- Этот город, Гардая, раньше назывался Кхардая, - вновь вернувшись к дневнику, заметила я. - Наша подруга Мирей, оказывается, останавливалась здесь в тысяча семьсот девяносто третьем году.
«Мы въехали в город Кхардая, названный так берберами в честь богини Кар, или Луны, которую арабы называют Либия - „та, что посылает дождь". Она властвовала над внутренним морем от Нила до Атлантического океана; ее сын Феникс основал Финикийскую империю. Говорят, что отцом богини был сам Посейдон. В разных землях ее называли по-разному: Иштар, Астарта, Кали, Кибела… Из ее чрева, как из морских вод, пошла жизнь на земле. В этих краях ее называют Белой Королевой».
- О боже! - воскликнула Лили, сбросив скорость перед поворотом в Гардаю. - Ты хочешь сказать, этот город назван в честь нашей Архи-Немезиды? Тогда, возможно, мы вот-вот окажемся на белой клетке!
Мы так увлеклись, просматривая дневник в поисках новых сведений, что я не заметила темно-серый «рено», пока его водитель не ударил по тормозам, чтобы свернуть вслед за нами к Гардае.
- Мы ведь уже видели эту машину, верно? - спросила я Лили.
Она кивнула, не отводя от дороги глаз.
- В Алжире, - сказала она спокойно. - Он был припаркован в трех машинах от нас на министерской стоянке. Тогда в нем сидели те же парни; они пристроились за нами в горах с час назад. С тех пор не отстают. Думаешь, к этому может быть причастен наш кореш Шариф?
- Нет, - сказала я, наблюдая за ними в боковое зеркало. - Это министерская машина.
Я знала, кто ее послал.
На душе у меня скребли кошки с самого отъезда из Алжира. Когда мы ушли от Минни в Казбахе, я позвонила Камилю из будки таксофона на площади, чтобы предупредить его, что несколько дней меня не будет. Он взвился до потолка.
- Вы сошли с ума? - орал он в телефонную трубку. - Вы же знаете, что расчеты по модели нужны мне прямо сейчас! Я должен иметь эти данные не позднее конца недели! Этот ваш проект сейчас важнее всего!
- Послушайте, я ведь скоро приеду, - ответила я. - Кроме того, у меня все готово. Я получила данные по каждой стране, которую вы назвали, и загрузила большую их часть в компьютер в Сонатрахе. Я могу оставить вам перечень инструкций, как запустить программу, - с их помощью все можно установить.
- Где вы находитесь? - перебил меня Камиль так громко, что мне показалось, будто он вот-вот выпрыгнет из телефонной трубки. - Уже второй час! Вы давным-давно должны быть на работе. Я приехал и увидел, что эта ваша дурацкая машина заняла мое место на стоянке, на ней была записка! Теперь Шариф топчется у моего порога и жаждет видеть вас. Говорит, вы провозите контрабандой автомобили, скрываете нелегальных иммигрантов, и еще твердит о какой-то бешеной собаке! Можете вы объяснить, что все это значит?

Предыдущая страница 24 Следующая страница


25 Кэтрин Нэвилл

Великолепно. Если Шариф найдет меня до того, как я выполню свою миссию, мне конец. Придется открыть Камрлю хотя бы часть правды. Мне отчаянно не хватало союзника.
- О'кей, - сказала я. - У моей подруги неприятности. Она приехала навестить меня, но ее виза не открыта.
- Ее паспорт лежит передо мной на столе, - проворчал Камиль. - Шариф принес, У нее вообще нет визы!
- Это чистая формальность, - быстро сказала я. - У нее двойное гражданство и имеется другой паспорт. Вы не могли бы взять его и устроить все так, чтобы вышло, будто она приехала в страну легально? Вы выставите Шарифа дураком…
Голос Камиля зазвенел от злости:
- У меня нет никакого стремления, мадемуазель, выставлять шефа тайной полиции дураком. - Затем он все же немного смягчился. - Хотя это и против моих правил, я постараюсь помочь. Так случилось, что я знаю, кто эта молодая женщина. Я знал ее деда. Он был близким другом моего отца. Они играли в шахматы в Англии.
Так, интрига становится все запутаннее. Я сделала знак Лили, она попыталась втиснуться в будку и прижать свое ухо к трубке.
- Ваш отец играл в шахматы с Мордехаем? - переспросила я. - Он был серьезным игроком?
- Как и все мы, - лукаво ответил Камиль. Он помолчал некоторое время, словно раздумывал над чем-то. Когда он заговорил снова, Лили так тесно прижалась ко мне, что мой желудок запротестовал. - Я знаю, что вы собираетесь сделать. Вы виделись с ней, не так ли?
- С кем? - попыталась я изобразить святую невинность.
- Не будьте дурочкой, я вам не враг. Мне известно, что сказал вам Эль-Марад, я знаю, что вы разыскиваете. Моя дорогая девочка! Вы играете в опасную игру. Эти люди - убийцы, все до единого. Несложно догадаться, куда вас послали, - я слышал, что именно там спрятано. Вам не приходило в голову; что и Шариф, когда убедится, что вас нет в городе, будет искать вас именно там?
Мы с Лили переглянулись. Выходит, Камиль тоже игрок?
- Я прикрою вас, - говорил он. - Но постарайтесь вернуться к концу недели. Что бы вы ни задумали, не заходите перед этим к себе или ко мне в офис и не пытайтесь воспользоваться аэропортом. Если вам надо что-нибудь рассказать мне относительно вашего… проекта, лучше всего держать связь через Центральный почтамт.
Из его тона я предположила, что это значит: я должна пересылать всю корреспонденцию через Терезу. Я могу до отъезда оставить ей паспорт Лили или инструкции к моей программе.
Прежде чем повесить трубку, Камиль пожелал мне удачи и добавил:
- Я постараюсь помочь, чем смогу. Однако если вы попадете в настоящую переделку, вам придется выкручиваться самой.
- Как и всем нам, - ответила я с улыбкой и процитировала пожелание Эль-Марада: - El-zafar Zafar! Странствия приносят победу!
Я надеялась, что старая арабская пословица окажется справедлива, но сильно сомневалась. Когда я повесила трубку, мне почудилось, будто я только что оборвала последнюю ниточку, связывающую меня с реальностью.
У меня не было сомнений, что машину, которая въехала следом за нами в Гардаю, послал Камиль. Возможно, это наши телохранители. Однако нельзя было отправляться в пустыню с подобным эскортом на хвосте. Придется что-нибудь придумать.
Я не знала этой части Алжира, но знала, что город Гардая, к которому мы приближались, принадлежал к знаменитому Пентаполису, «Пяти городам Мзаба». Пока Лили медленно вела машину по дороге в поисках заправки, я любовалась тем, как вокруг, словно кристаллы из песка, на фоне пурпур ных, розовых и красных скал вырастают маленькие городки. Они описаны в каждой книге о пустыне. Ле Корбюзье[Ле Корбюзье Шарль (1887-1965) - французский архитектор и теоретик архитектуры.
] писал, что они плывут по течению, подчиняясь «естественному ритму жизни». Франк Ллойд Райт[** Райт Франк Ллойд (1869-1956) - американский архитектор, основоположник органической архитектуры.] назвал их самыми красивыми городами на земле и восхвалял их постройки из красного песка «цвета крови - цвета созидания». Однако в дневнике французской монахини Мирей о них рассказывались более интересные вещи:
«Эти города были построены тысячу лет назад ибадитами, „людьми бога". Они верили, что городами управляет дух богини луны, и называли их в ее честь: Мерцающий город, Мелика, что значит „королева"…»
- Срань господня, - сказала Лили, въезжая на заправку. Машина, следовавшая за нами, проехала мимо, сделала разворот и снова пристроилась сзади.
- Болтаемся в сущей дыре с какими-то балбесами на хвосте, перед нами миллион миль песка, а мы не имеем понятия, что ищем, и не врубимся, даже если найдем.
Мне пришлось согласиться с ее неутешительным выводом. Но вскоре все стало еще хуже.
- Лучше запастись горючкой впрок, - сказала Лили, выскакивая из машины.
Она достала деньги и, пока заправщик заливал бензин в бак, купила две пятигаллонные канистры с бензином и еще две с водой.
- Зря ты так беспокоишься, - сказала я, когда она вернулась и стала загружать канистры в багажник. - Дорога на Тассилин проходит мимо нефтяных полей Хасси-Месауда, там везде вышки и нефтепроводы.
- Там, где мы поедем, ничего такого нет, - сообщила она, запуская двигатель. - Ты должна была взглянуть на карту.
У меня противно засосало под ложечкой.
От того места, где мы были, в Тассилин вели только два пути: один шел на восток, через нефтяные поля Уарглы, потом сворачивал на юг. Даже по этой дороге большую часть пути можно было проехать только на полноприводном автомобиле. Но другая дорога, в два раза длинней первой, проходила по бесплодной равнине Тидикельт - одному из наиболее засушливых и опасных районов пустыни, где дорогу отмечали столбы в тридцать футов высотой, чтобы хотя бы верхушки их торчали над песком, когда дорогу заметало, а это случалось нередко. Наш «корниш», возможно, выглядел как танк, но гусениц, чтобы проехать через дюны, у него не было.
- Ты меня разыгрываешь, - сказала я Лили, когда она выехала с заправки. Наш эскорт по-прежнему болтался у нас на хвосте. - Поезжай к ближайшему ресторану, нам надо немного поболтать.
- И выработать стратегический план действий, - согласилась она, глядя в обзорное зеркало. - Эти парни начинают меня нервировать.
Мы нашли маленький ресторан на краю Гардаи, вылезли из машины и прошли через прохладный бар во внутренний дворик. Там стояли столики под зонтиками, пальмы отбрасывали длинные закатные тени. Посетителей, кроме нас, не наблюдалось, поскольку было всего шесть вечера, но мне удалось поймать официанта и заказать crudite и таджин - рагу из ягненка с кускусом.
Лили как раз пожирала обильно политый маслом салат из сырых овощей, когда появились наши компаньоны и уселись за столик на некотором расстоянии от нас.
- Как ты предлагаешь стряхнуть этих субъектов? - спросила Лили, роняя кусок ягнятины в пасть Кариоки, который cидел у нее на коленях.
- Сначала давай обсудим, как поедем дальше, - сказала я, - Отсюда до Тассилина четыреста миль напрямик. Но если мы поедем по южной дороге, придется одолеть миль восемьсот, причем по дороге, где заправки, закусочные и города ветречаются крайне редко и кругом один только песок.
- Восемьсот миль - это пустяки, - заявила Лили. - Они же все по равнине. Если я буду за рулем, то к утру доедем. - Она поманила пальцем официанта и заказала шесть больших бутылок воды «Бен Гарун». - Кроме того, это единственный способ попасть туда, куда мы направляемся. Маршрут-то только у меня в голове, ты забыла?
Прежде чем что-нибудь сказать, я выглянула в окно и тут же издала сдавленный стон.
- Не смотри, - задыхаясь, проговорила я. - У нас еще гости.
Двое верзил шли через внутренний дворик мимо пальм к столику рядом с нами. На ходу они невзначай скользнули по нам взглядами. Эмиссары Камиля между тем старательно вглядывались в «гостей». Рассмотрев их хорошенько, наши телохранители переглянулись, и я знала почему. В последний раз я видела одного из верзил в аэропорту, с пистолетом на бедре, другой отвозил меня домой из кабаре в ту ночь, когда я прилетела в Алжир, - бесплатно, за счет тайной полиции.
- Шариф таки не забыл о нас, - проинформировала я Лили, ковыряя вилкой в тарелке. - У меня очень хорошая память на лица. Возможно, у этих парней - тоже, потому Шариф и выбрал их. Они уже видели меня.
- Но они же не ехали за нами. Дорога была совершенно пустая, - возразила она. - Я бы заметила их, как заметила тех ребят на «рено».
- Практика выслеживания преступников несколько изменилась со времен Шерлока Холмса, - заметила я.
- Ты имеешь в виду, они подкинули что-то в машину? Вроде маячка? - хрипло прошептала Лили. - Тогда они вполне могли висеть у нас на хвосте, держась где-нибудь за горизонтом.
- Браво, мой дорогой Ватсон! - сказала я тихо. - Задержи их минут на двадцать, я найду «жучок» и выкину его. Электроника - мой конек!
- У меня тоже есть кое-какие секретные приемы, - прошептала Лили. - Я прошу прощения, но мне, пожалуй, необходимо удалиться в дамскую комнату.
Она улыбнулась, встала и уронила Кариоку мне на колени. Верзила, который поднялся было, чтобы последовать за ней, остановился, когда Лили громко заговорила с официантом через всю комнату, выясняя, где находятся les toilettes.
Верзила снова опустился на стул.
Я в это время боролась с Кариокой, который, похоже, крепко подсел на таджин. Когда Лили наконец вернулась, она схватила пса, быстро затолкала его в сумку, поделила между нами тяжелые бутылки с водой и устремилась к двери.
- Как идет игра? - прошептала я.
Все наши компаньоны принялись торопливо расплачиваться.
- И ребенок бы справился, - пробормотала она, когда мы были у машины. - Все, что потребовалось, - стальная пилка для ногтей и камень. Я пробила бензопроводы и шины. Дырки небольшие, скажутся не сразу. Покружим немного по пустыне, пока сопровождающие не отвяжутся, а потом рванем
вперед, к цели.
- Двух зайцев одним выстрелом. Вернее, одной пилкой, - искренне похвалила я, когда мы забрались в «корниш». - Ты молодчина!
Но когда мы выехали на улицу, я заметила там с полдюжины машин - возможно, они принадлежали штату работников ресторана или соседних кафе.
- Как ты угадала, которая из машин принадлежит тайной полиции?
- Я не угадывала, - хитро ухмыльнулась Лили. - Я проколола все. Так, на всякий случай.
Я ошиблась, когда сказала, что по южной дороге до пункта нашего назначения восемьсот миль. На выезде из Гардаи стоял щит, на котором были указаны расстояния до всех населенных пунктов, расположенных южнее. Если верить этому щиту, до Джанета, южных ворот Тассилина, было 1637 километров. И хотя Лили любила гнать во весь дух, долго ли она сможет держать такую скорость, когда мы съедем с автострады?
Как и предсказывала Лили, телохранители Камиля сдались примерно через час преследования по тускло освещенным дорогам Мзаба. Мои предсказания тоже сбылись: парни Шарифа держались так долго, что доставили нам удовольствие посмотреть, как они съехали в кювет, с треском провалив задание своего босса. Как только мы избавились от эскорта, Лили вдавила педаль газа в пол, и мы исчезли в клубах пыли.,Скрывшись с глаз преследователей, мы остановились, и я полезла под огромный «корниш» искать «жучок». Через пять минут возни с карманным фонариком под машиной мне это удалось - маячок был пристроен у заднего моста. Лили вручила мне ломик, и вскоре с «жучком» было безжалостно покончено.
«Роллс-ройс» стоял на обочине рядом с обширным кладбищем Гардаи. Несколько минут мы любовались видом, дышали ночной прохладой, прыгали от радости и хлопали друг друга по плечам, восхищаясь собственной находчивостью. Кариока с тявканьем скакал вокруг нас. После этого мы залезли обратно в машину и рванули прочь на полной скорости.
К тому времени я изменила свое мнение относительно маршрута, который выбрала для нас Минни. Поскольку мы сумели избавиться от наших преследователей, они остались в неведении относительно того, какой дорогой мы поедем дальше. И уж конечно, ни одному арабу в здравом уме не придет в голову, что две одинокие женщины могут выбрать южную дорогу. Да я и сама верила в это с трудом. Однако мы потеряли так много времени, чтобы оторваться от хвоста, что, когда мы наконец покинули Мзаб, был уже десятый час и совсем стемнело. Слишком темно, чтобы читать книгу, лежащую у меня на коленях, и даже просто рассматривать пустынный пейзаж. Лили вела машину по прямой, ровной, бесконечной дороге, и мне удалось немного вздремнуть, чтобы потом сменить ее за рулем.
Когда мы пересекли пустыню Хамада и поехали прямо на юг через дюны Туата, прошло десять часов, уже почти рассвеkо, К счастью, все это время мы ехали без приключений. Возможно, все шло даже слишком спокойно. У меня было неприятное чувство, что наше везение скоро закончится. Меня стали одолевать мысли о пустыне.
В горах, которые мы проехали в середине дня, было прохладно, всего восемнадцать градусов. На закате в Гардае было градусов на пять теплее, а в дюнах даже сейчас, в конце июня, ночью выпадала роса. Однако сегодня рассвет наступил, когда мы были на равнине Тидикельт, на границе настоящей пустыни с песками и ветром вместо пальм, растений и воды. Впереди у нас лежало еще четыреста пятьдесят миль пути. Из одежды у нас было только то, что на нас, а из провизии - только несколько бутылок газированной воды. Впрочем, впереди нас ожидало кое-что похуже. Лили прервала мои размышления.
- Там впереди шлагбаум, - сказала она напряженным голосом, жмурясь от солнца и ветра. - Похоже, он стоит на границе… Только не знаю чего. Попробуем проскочить?
Впереди маячила небольшая будка с полосатым шлагбаумом - ни дать ни взять пункт пограничного контроля, зачем-то выставленный посреди пустыни. В такой глуши, за много миль до чего бы то ни было, он выглядел совершенно неуместным.
- Похоже, у нас нет выбора, - сказала я Лили.
Последняя развилка осталась в сотне миль позади нас. Больше сворачивать было некуда, других дорог в нужный нам город попросту не вело.
- Но зачем кому-то понадобилось ставить тут блокпост? - недоумевала Лили, сбросив скорость.
В голосе ее звенела тревога.
- Может, это психиатрический кордон? - натужно пошутила я. - Надо основательно выжить из ума, чтобы забраться в такую даль. Ты знаешь, что расположено за ним, по ту сторону?
- Ничто? - предположила она.
Мы рассмеялись, и на душе у нас немного полегчало. Хотя на самом деле нас обеих очень волновал один и тот же вопрос: на что похожи тюрьмы в этой части пустыни. Ведь нам непременно придется познакомиться с местными узилищами, если всплывет, кто мы такие и что сделали с автомобилями принадлежащими министру нефтяной промышленности и главе тайной полиции.
- Без паники, - сказала я, когда мы приблизились к шлагбауму.
Из будки вышел человек в форме. Это был усатый коротышка, который выглядел так, словно его тут забыли, когда снимался с лагеря французский Иностранный легион. После долгой беседы на ломаном французском выяснилось, что он требует предъявить какое-то разрешение на въезд.
- Разрешение? - простонала Лили. - Разрешение, чтобы попасть в эту Богом забытую глухомань?
Я вежливо спросила на французском:
- Мсье, а почему нам требуется данное разрешение?
- Поскольку Эль-Танезруфт - пустыня Жажды, - заявил он, - ваша машина должна была пройти государственный техосмотр и вам должны были выдать документ, подтверждающий, что она исправна.
- Он боится, что наша машина в пустыне не проедет, - сказала я Лили. - Давай позолотим ему ручку, и пусть он сам проведет небольшой осмотр. Думаю, тогда он нас пропустит.
Когда служитель порядка увидел цвет наших денег и несколько слезинок, которые выдавила из себя Лили, он решил, что является достаточно важной персоной и может сам выдать нам правительственное благословение. Он взглянул на наши канистры с бензином и водой, полюбовался на крылатую и грудастую серебряную бабенку, торчащую на капоте, восхищенно поцокал языком, увидев на бампере наклейки «Suisse» для Швейцарии и «Fr» для Франции. Все шло замечательно, пока он не сказал, что мы можем поднять складной верх машины и ехать.
Лили виновато посмотрела на меня. Я не понимала, в чем проблема.
- Означает ли эта французская фраза то, о чем я думаю? - спросила она.
- Он сказал, мы можем ехать, - заверила я и полезла обратно в машину.
- Я имею в виду часть о крыше. Мы должны поднять ее?
- Конечно, здесь же пустыня. Через несколько часов температура достигнет тридцати восьми градусов в тени - правда, тени здесь нет. Я уже не говорю о воздействии песка на прическу…
- Я не могу! - зашипела Лили. - У меня нет никакой крыши!
Я начала заводиться.
- Мы что, проделали восемьсот миль от самого Алжира в машине, которая не может ездить по пустыне?
Коротышка стоял рядом со шлагбаумом, готовый поднять его, но медлил.
- Конечно же, она может, - оскорбленно возразила Лили, втискиваясь за руль. - Это лучший из когда-либо построенных автомобилей. Но у него нет крыши. Она сломалась, Гарри сказал, что починит ее, но не успел. Тем не менее я думаю, что наша основная проблема на данный момент…
- На данный момент наша проблема в том, - заорала я, - что ты собралась ехать по величайшей пустыне мира без крыши над головой! Ты самоубийца!
Маленький служитель порядка хоть и не знал английского, но догадался, что у нас возникла загвоздка. Как раз в это время позади нас раздался гудок фуры. Лили махнула рукой и отъехала в сторону, чтобы дать ей дорогу. Коротышка-постовой отправился проверять бумаги водителя фуры.
- Совершенно не понимаю, чего ты так разволновалась! - сказала Лили. - В машине есть кондиционер.
- Кондиционер! - застонала я. - Кондиционер! Он здорово поможет при солнечных ударах и во время песчаной бури!
Я как раз собиралась развить эту тему, когда постовой зашел в будку, чтобы открыть шлагбаум для грузовика, водитель которого, разумеется, привел в порядок свою машину, прежде чем пускаться в путь через седьмой круг ада.
Прежде чем я поняла, что происходит, Лили дала газ. Взметнув вихрь песка, «роллс-ройс» догнал грузовик и проскочил шлагбаум сразу за ним. Я пригнулась, и металлическая перекладина, едва не угодив мне по голове, ударила по багажнику автомобиля. Я слышала, как постовой бежит за нами, выкрикивая что-то по-арабски, но мой собственный голос заглушал его.
- Из-за тебя я чуть без головы не осталась! - вопила я. Автомобиль опасно накренился - правые колеса выехали
на обочину. Меня бросило на дверь, затем, к моему ужасу, мы съехали с дороги и поехали по глубокому красному песку.
Меня охватил ужас, я ничего не видела. Песок попал мне в глаза, в нос, в рот. Вокруг была одна лишь красная туча песка. Единственными звуками были кашель и тявканье Кариоки из-под сиденья и гудки огромного грузовика, которые раздавались в опасной близости от нас.
Затем мы выбрались на солнечный свет, колеса «корнита» коснулись твердой поверхности, с крыльев стекали потоки песка. К моему изумлению, оказалось, что наш автомобиль вынырнул на дорогу ярдах в тридцати впереди фуры. Я была страшно зла на Лили, но еще больше - удивлена, каким образом нам удалось обогнать грузовик.
- Как мы попали сюда? - спросила я, запуская руки в волосы и пытаясь вытряхнуть из них песок.
- Не понимаю, почему Гарри всегда настаивал на том, чтобы я ездила с шофером, - восторженно заявила Лили.
Ее волосы, лицо и платье были покрытыми тонким слоем песка.
- Я всю жизнь обожала водить машину, - как ни в чем не бывало продолжала щебетать она. - Здорово, что я приехала сюда. Должно быть, я установила рекорд скорости среди шахматистов…
- А тебе не приходило в голову, - перебила я, - что хоть ты и не убила нас, но у того коротышки в будке вполне может быть телефон? Возможно, в эту минуту он уже докладывает о нас постам впереди!
- Где - впереди? - пробормотала Лили в растерянности. - Вряд ли по этой дороге разъезжают дорожные патрули.
Конечно, она была права. Никто не собирался гнаться за нами через пустыню только потому, что мы проскочили пост.
Я вернулась к дневнику французской монахини Мирей и продолжила читать с того места, на котором остановилась накануне:
«И я отправилась на восток из Кхардаи, через засушливую Чебху и каменистые равнины Хамады, к Тассилин-Адджеру, который лежит на границе Ливийской пустыни. Едва я тронулась в путь, как над красными дюнами поднялось солнце, указующее дорогу к цели моих поисков…»
Да, каждое утро солнце поднимается над границей Ливии, по ту сторону каньонов Тассилина, куда направлялись и мы. Однако если солнце восходит на востоке, почему я не заметила того, что сейчас его огромный красный диск поднимался с той стороны, где, по идее, должен был находиться север? Почему я не заметила этого, когда мы проскочили через баррикаду в Айн-Салахе и покатили в никуда?
Лили гнала «роллс-ройс» на огромной скорости уже несколько часов. Двухполосное шоссе извивалось между дюнами, словно змея. Я обливалась потом, а лицо Лили, которая была за рулем около двадцати часов и не спала уже больше суток, приобрело экзотическую окраску: ее жирные подбородки позеленели, а кончик носа стал ярко-красным, обгорев на солнце.
С тех пор как мы прорвались через дорожный пост, с каждым часом становилось все жарче. Сейчас было десять часов, и градусник в машине регистрировал невероятную температуру - пятьдесят градусов по Цельсию, при этом альтиметр показывал высоту пятьсот футов над уровнем моря. Такого быть не могло. Я протерла слипающиеся глаза и взглянула на него еще раз.
- Что-то не так, - сказала я Лили. - Равнины, которые мы проехали, могли быть расположены не так уж высоко над уровнем моря, но прошло четыре часа с тех пор, как мы проехали Айн-Салах. Сейчас мы должны ехать на высоте в несколько тысяч футов, поднимаясь на пустынное плато. Здесь не может быть такой жары утром.
- Это еще не все, - заметила Лили охрипшим голосом. - За последние полчаса не было ни одного поворота, о котором упоминала Минни…
И тут я увидела, где находится солнце.
- Почему тот парень сказал, что нам надо иметь разрешение для машины? - спросила я, начиная паниковать. - Разве он не упомянул об Эль-Танезруфте, пустыне Жажды? Боже мой…
Хотя все надписи на дорожных указателях были на арабском и карта Сахары была мне мало знакома, на меня внезапно снизошло жуткое озарение.
- В чем дело? - закричала Лили, нервно поглядывая на меня.
- Пост, который мы проехали, был не в Айн-Салахе! - сообразила я. - Должно быть, ночью мы где-то не там свернули. Мы движемся на юг, в соляную пустыню. Едем в сторону Мали!
Лили остановила машину посередине дороги. Она в отчаянии уронила голову на руль, я осторожно коснулась ее плеча. Мы обе знали, что я была права. Господи Иисусе, что же нам теперь делать?
Когда мы посмеялись над тем, что за дорожным постом ничего нет, мы слишком поторопились. Я слышала много историй о пустыне Жажды. На земле нет места ужаснее. Даже знаменитую аравийскую пустыню может пересечь верблюд, но эта - настоящий край земли. В этой пустыне не может выжить ничто живое. Плато, на которое мы не попали из-за того, что пропустили поворот, теперь казалось нам потерянным раем. Здесь, ниже уровня моря, днем жара стоит такая, что можно жарить яйца на песке, а вода мгновенно превращается в пар.
- Думаю, нам надо повернуть назад, - сказала я Лили, которая все еще сидела, уронив голову на руль. - Вылезай, дай мне сесть за руль и включи кондиционер, ты плохо выглядишь.
- Он только пожирает мощность, мотор может перегреться, - тихо сказала она, поднимая голову. - Черт, я не понимаю, как сбилась с дороги! Можешь сесть за руль, но ты же знаешь: если мы повернем назад, игра окончена.
Она была права, но что еще нам оставалось? Губы Лили растрескались от жары. Я вышла из машины, открыла багажник и обнаружила там два пледа. Один я обвязала вокруг головы и плеч, а другой дала Лили. Потом извлекла Кариоку из-под сиденья. Его высунутый из пасти язык был совсем сухим. Приоткрыв пасть, я влила песику в глотку немного воды и пошла посмотреть, что у нас под капотом.
Я сделала несколько ходок, чтобы налить воды и бензина. Мне не хотелось расстраивать Лили еще больше, но ее ночная ошибка могла стать для нас роковой. Учитывая, как быстро ушла первая канистра воды в радиатор, я засомневалась, что мы выберемся, даже если повернем обратно. С таким же успехом мы могли отправляться и вперед.
- За нами ведь ехал грузовик? - спросила я, усаживаясь на водительское место и снова заводя мотор. - Если мы поедем дальше, даже если сломаемся, он непременно должен появиться. Ведь никакого жилья по дороге на протяжении двухсот миль мы не видели.
- Точно, - слабым голосом подтвердила Лили, затем снова посмотрела на меня и грустно усмехнулась. Трещинки у нее на губах разошлись, из них выступила кровь. - Видел бы нас сейчас Гарри!
- Вот-вот, наконец-то мы подружились, как он всегда мечтал, - улыбнулась я в ответ с фальшивой бравадой.
- Ага, - вздохнула Лили. - Однако какая гнусная смерть…
- Мы еще живы, - заметила я.
Но по мере того, как в раскаленном добела небе солнце поднималось все выше, я все чаще спрашивала себя: надолго ли?..
Так вот как, оказывается, выглядят миллионы миль песка, думала я, пока осторожно вела машину, стараясь не набирать скорость выше сорока миль в час, чтобы не закипела вода. Пустыня была похожа на огромный красный океан. Почему она не желтая, или белая, или грязно-серая, как другие пустыми? Под горячими лучами солнца скалы сверкали, словно хрустальные. Они были ярче песчаника и темнее корицы. Я слышала, как мотор с шипением пожирает воду в радиаторе, видела, как неуклонно ползет вверх стрелка термостата. Пустыня молча выжидала, молчаливая, темно-красная, бесконечная…
Я вынуждена была остановить машину, чтобы дать возможность мотору охладиться, но стрелка указателя температуры упрямо застряла на отметке 54 градуса. Раньше я думала, что такая температура бывает только в духовке. Подняв капот, я заметила, что краска на нем трескается и отлетает маленькими чешуйками. Мои туфли почему-то были влажными, однако когда я наклонилась снять их, то обнаружила, что они влажны не от пота. Ступни растрескались, и туфли пропитались кровью. Я почувствовала, как к горлу подкатывает тошнота. Я обулась, села в машину и, не сказав ни слова, завела мотор. Рубашку мне давно уже пришлось снять, чтобы обернуть ею руль, так как кожа на нем лопнула и начала слезать. Казалось, что кровь у меня в голове закипала; раскаленный воздух жег легкие. Если мы сумеем продержаться до заката, то выживем. Может, кто-нибудь появится и спасет нас - хотя бы тот грузовик, который мы обогнали. Однако даже давешняя фура казалась мне игрой воображения, ложным воспоминанием.
Было два часа пополудни, и стрелка указателя температуры двигателя подбиралась к отметке 60 градусов, когда я заметила нечто странное. Сначала я решила, что у меня галлюцинации или передо мной мираж. Мне казалось, что песок движется.
В воздухе не чувствовалось ни дуновения ветерка, как же мог песок двигаться? Однако я ясно видела, как он течет. Я слегка сбросила скорость, затем остановилась. Лили с Кариокой спали тяжелым сном на заднем сиденье, укрывшись ковриком.
Я принюхалась и навострила уши. Воздух был густым и тяжелым, как перед грозой. Над пустыней повисла та плотная, непроницаемая тишина, поглощающая все звуки, какая бывает только перед страшными бурями вроде торнадо… или урагана. Что-то приближалось, но что?
Я выскочила наружу и набросила на облупленный капот плед, чтобы на него можно было встать. Забравшись на этот импровизированный наблюдательный пункт, я огляделась. Небо было совершенно чистым, но пески вокруг нас, насколько хватал глаз, тихонько ползли, будто живые. Несмотря на ужасную жару, меня пробил озноб.
Спрыгнув вниз, я кинулась будить Лили и сорвала с нее плед, защищавший от солнца. Она медленно села. Лицо ее успело страшно обгореть, пока она вела машину, и теперь стало красным.
-У нас кончился бензин! - испугалась Лили спросонок.
Ее голос был хриплым, губы и язык пересохли.
- Машина в порядке, - сказала я. - Но что-то приближается, я не знаю что.
Кариока вылез из-под пледа и принялся скулить, глядя на движущийся песок. Лили посмотрела на пса и подняла на меня испуганные глаза.
- Буря? - спросила она. Я кивнула:
- Думаю, да. Вряд ли стоит надеяться, что нам грозит ливень. В пустыне бывают песчаные бури. Это может быть очень страшно.
Я не стала напоминать, что благодаря беспечности Лили нам негде укрыться. Это нам все равно не помогло бы. В таком месте, как это, дорога вполне может оказаться погребенной под тридцатифутовым слоем песка. И мы тоже. У нас не было ни шанса, даже если бы у чертова «корниша» была крыша.
- Думаю, мы можем попытаться опередить ее, - сухо сказала я, как будто знала, о чем говорю.
- Откуда она приближается? - спросила Лили. Я пожала плечами.
- Ее не видно, не слышно, не чувствуется в воздухе. Не спрашивай меня, откуда я знаю, но я чувствую, что буря - там.
То же самое чувствовал Кариока. Не могли же мы оба ошибаться!
Я включила мотор и вдавила педаль газа в пол. Мы мчались сквозь невыносимую жару, и я чувствовала, как мною овладевает страх. Подобно Икабоду Крейну, убегавшему от ужасного безголового призрака Сонной лощины, я мчалась впереди невидимой и неслышимой бури. Воздух становился все плотней, как будто на наши лица опустилась горячая пелена. Лили с Кариокой сидели на переднем сиденье рядом со мной, вглядываясь вперед через засыпанное песком ветровое стекло. Машина неслась сквозь красную мглу… А потом я услышала звук.
Сначала я посчитала, что это игра моего воображения, звон в ушах, который вполне мог начаться после того, как много часов подряд я слышала, как бьются о металл миллионы песчинок. Краска на капоте и крыльях «роллс-ройса» слезла, песок снял ее до металла. Однако звук становился все громче и громче - странный гул, похожий на жужжание огромного шмеля или мухи. Я продолжала вести машину, но мне было очень страшно. Лили тоже слышала жужжание и повернулась ко мне, но мне не нужно было останавливаться, чтобы определить, что это за звук. Я боялась, что уже знаю это.
Звук усилился, и казалось, что все вокруг задрожало. Песок впереди поднимался теперь небольшими кучками, он тек струями по покрытию дороги, но звук становился все громче, пока не стал оглушительным. Вдруг Лили вцепилась в приборную доску своими накрашенными ногтями, и я резко сняла ногу с педали газа. Гудение раздавалось прямо над нашими головами, и я едва не съехала с дороги, прежде чем нашла тормоз.
- Самолет! - закричала Лили.
Я тоже закричала. Со слезами счастья на глазах мы обнялись, словно лучшие подруги. Над нашими головами летел самолет, он приземлился прямо на песок в сотне ярдов от нас!
- Леди, - сказал fonctionnaire «Дебнэйн эйрстрип», - вам очень повезло, что вы встретили меня здесь. «Эйр Алжир» послала сегодня сюда только этот самолет. Когда нет никаких частных полетов, пост закрыт. До ближайшей заправочной станции отсюда больше сотни километров, и вы бы не доехали до нее.
Он заново наполнил наши канистры водой и бензином из заправочного автомата недалеко от посадочной полосы. Большой транспортный самолет, который жужжал над нами в пустыне, безмятежно стоял на гудроне, над раскаленными двигателями дрожали струи горячего воздуха. Лили стояла с Кариокой на руках и смотрела на нашего маленького дородного спасителя так, словно он был архангелом Гавриилом. Он был единственным живым человеком на всем пространстве, которое можно было охватить взглядом. Пилот самолета скрылся в жарком нутре домика из гофрированного железа, чтобы немного вздремнуть в этой духовке. По посадочной полосе мела пыльная поземка; ветер крепчал. Мое горло болело от сухого горячего воздуха и слез облегчения. Все-таки Бог есть, подумала я.
- А для чего здесь эта взлетная полоса, здесь же ничего нет? - спросила меня Лили.
Я переадресовала ее вопрос к служащему.
- Воздушное сообщение, - объяснил он. - Доставка всего необходимого для рабочих, которые разрабатывают месторождения природного газа и живут в трейлерах к западу отсюда. Они останавливаются на полдороге в Ахаггар, а потом возвращаются в Алжир. Так и мотаются.

Лили поняла его без перевода.
- Ахаггар - это горы вулканического происхождения на юге, - сказала я ей. - Кажется, оттуда недалеко до Тассилина.
- Спроси его, когда они взлетают, - попросила Лили, направляясь к домику из гофрированного железа.
Кариока припустил за ней, с трудом отдирая подушечки от плавящегося по жаре асфальта.
- Скоро, - ответил мужчина, когда я перевела ему вопрос Лили. Он указал на пустыню. - Мы должны взлететь до того, как придут песчаные дьяволы. Осталось немного.
Итак, я была права: приближалась песчаная буря.
- Куда это ты? - окликнула я Лили.
- Узнать, сколько будет стоить перевезти машину, - бросила она через плечо.
Было четыре часа пополудни, когда «роллс-ройс» выгрузили из самолета на взлетную полосу Таманрассета. Листва финиковых пальм шевелилась под прохладным ветерком, вокуг нас возвышались темно-синие горы.
- Удивительно, что могут сделать деньги, - сказала я Лили, когда она выплатила весьма довольному пилоту его комиссионные и мы снова забрались в наш «корниш».
- Еще бы! - фыркнула она, направив машину к воротам из металлической сетки. - Парень даже дал мне чертову карту! Еще там, в пустыне. Пришлось отвалить ему за это лишнюю штуку баксов. Теперь мы, по крайней мере, знаем, где находимся, пока не заблудились опять.
Не знаю, что выглядело хуже - Лили или «корниш». Ее бледная кожа обгорела, а светло-голубая краска на капоте и крыльях машины под действием солнца и песка облезла до серого металла. Однако мотор по-прежнему урчал, словно кот. Это впечатляло.
- Вот куда нам надо. - Лили указала место на карте, которую она развернула на приборной доске. - Посчитай, сколько километров, и переведи их для меня. Тогда мы сможем вычислить кратчайший путь.
К нашей цели вела только одна дорога, и ехать по ней нам предстояло четыреста пятьдесят километров, сплошь по горам. У поворота на Джанет была придорожная закусочная, и мы остановились, чтобы впервые за сутки поесть. Я так проголодалась, что съела две порции куриного супа с овощами, обмакивая в него ломти черствого французского батона. Графин вина и большая порция красной рыбы с картошкой помогли успокоить желудочные спазмы. В дорогу я купила кварту кофе, сладкого, как сироп.
- Слушай, мы должны были прочесть этот дневник раньше, - сказала я, когда мы снова ехали по извилистой двухполосной дороге, направляясь в сторону Джанета. - Эта монахиня Мирей, оказывается, останавливалась здесь и все это описала. Ты знала, что греки назвали эти горы Атлас задолго до того, как такое название присвоили хребту на севере? Люди, которые здесь жили, если верить Геродоту, звались атлантины. Мы едем по земле пропавшей Атлантиды.
- А я думала, она затонула, - заметила Лили. - Эта твоя монахиня не упоминает, где спрятаны фигуры?
- Нет. Мне кажется, она знает, что случилось с ними, но сбежала, чтобы разгадать их тайну - формулу.
- Хорошо, продолжай читать, дорогуша, продолжай. Только на этот раз, пожалуйста, скажи мне, где свернуть.
Мы ехали весь день и весь вечер. В полночь мы добрались до Джанета. К тому времени я за чтением успела посадить батарейки фонарика. Однако теперь я точно знала, куда нам надо. И почему.
- Боже мой! - сказала Лили, когда я отложила дневник.
Она подъехала к краю дороги и выключила мотор. Мы сидели и смотрели в звездное небо. Свет луны подобно молоку залил вершины плато Тассилина слева от нас.

Предыдущая страница 25 Следующая страница


Восемь 26

- Не могу поверить в эту историю! Она пересекла пустыню на верблюде, попала в песчаную бурю, пешком взбиралась на эти плато и родила ребенка у ног Белой Королевы где-то в сердце гор! Во подруга дает!
- Ну, наш путь тоже не был усыпан лепестками роз, - сказала я со смешком. - Может, немного вздремнем, пока не рассветет?
- Погляди, луна полная. В багажнике есть запасные батарейки для фонарика. Давай, пока мы еще в форме, доедем до этого ущелья и порыскаем там, Я совершенно не хочу спать после кофе. Можно взять с собой одеяла на всякий случай. Давай достанем их, пока никто не видит.
В двенадцати милях от Джанета мы подъехали к развилке, откуда отходила извилистая грунтовая дорога. Она вела в каньоны Тассилина. У поворота стоял указатель: «Тамрит» и стрелка, а ниже - пять верблюжьих следов с надписью «Piste Chameliere», то есть «Верблюжья тропа». Но мы все равно на нее свернули.
- Как далеко нам еще ехать? - спросила я Лили. - Ты единственная, кто помнит маршрут.
- Там должен быть лагерь. Я думаю, что это и есть Тамрит, палаточный городок. Оттуда touristas идут пешком посмотреть на доисторические рисунки. Минни говорила, это около двадцати километров. То есть порядка тринадцати миль.
- Четыре часа ходу, - сказала я. - Но только не в этих туфлях.
Да уж, к путешествию через всю страну мы были совершенно не готовы. Однако было слишком поздно листать местные справочники в поисках ближайшего магазина туристского снаряжения.
«Роллс-ройс» мы оставили в придорожных кустах недалеко от поворота на Тамрит. Лили захватила батарейки и одеяла. Я засунула Кариоку в сумку, и мы пошли по тропе. Через каждые пятьдесят ярдов на ней стояли указатели с красивой арабской вязью и французским переводом.
- На этой тропе указателей больше, чем на шоссе, - прошептала Лили.
Тишину нарушали только наши шаги и шорох мелких камней, которые выскальзывали из-под ног. Мы шли на цыпочках и переговаривались шепотом, будто собирались ограбить банк. Хотя, конечно, в каком-то смысле это было недалеко от истины.
Небо было таким чистым, а лунный свет - таким ярким, что нам даже не понадобился фонарик, чтобы читать надписи на указателях. Мы шли на юго-восток, тропа постепенно изгибалась. Мы брели по узкому ущелью, по берегу говорливого потока, когда я увидела сразу несколько указателей, и все они были направлены в разные стороны: Сефар, Ауанрет, Ин-Итинен…
- Куда дальше? - спросила я, отпуская Кариоку побегать. Он помчался прямо к ближайшему дереву и справил свою
нужду.
- Вот они! - сказала Лили, подпрыгивая от радости. - Вот же они!
Она показывала на деревья, которые с интересом обнюхивал Кариока. Они росли прямо из реки, заросли гигантских кипарисов, которые были шестнадцать футов в обхвате и закрывали своими кронами небо.
- Первые деревья-великаны, - пояснила Лили. - Здесь неподалеку должны быть озера.
И точно, пройдя еще полторы тысячи футов, мы увидели маленькие водоемы, на ровной глади которых застыли лунные дорожки. Кариока кинулся вперед и принялся жадно лакать воду, взметнув в воздух миллионы сверкающих брызг.
- Это ориентир, - сказала Лили. - Нам нужно дальше по каньону, там должно быть нечто под названием «Каменный лес»…
Мы шли вдоль русла речушки, когда я заметила еще один знак, он указывал наверх на узкую щель в скале: «Lf Foret de Pierre», «Каменный лес».
- Туда, - сказала я, схватив Лили за руку.
И мы стали карабкаться, обрушивая вниз маленькие камнепады. Каждые несколько ярдов, когда под ногу Лили подворачивался очередной камешек, она сдавленно ойкала - подошвы ее туфель были тонкими. Кариока, заслышав голос хозяйки, всякий раз высовывал голову из сумки, пока я наконец не взяла его на руки.
На то, чтобы одолеть длинную тропу, уступами поднимающуюся вверх, у нас ушло добрых полчаса. Вскарабкавшись наверх, мы очутились на ровном плато - стены каньона здесь раздавались вширь, образуя нечто вроде долины. Повсюду, куда ни посмотри, над ровным скальным основанием вздымались длинные, изогнутые каменные пальцы - будто ребра гигантского динозавра. В лунном свете они отбрасывали причудливые тени.
- Каменный лес! - прошептала Лили. - Пока все ориентиры совпадают.
Она тяжело дышала, да и я сама немного запыхалась после лазанья по кручам и сыпучим камням, но все же пока все шло слишком гладко.
Однако, может быть, рано было говорить об этом.
Мы двинулись через Каменный лес, между корявых каменных пальцев. В лунном свете они переливались самыми невероятными цветами и казались порождением больного воображения. Впереди, на краю плато, виднелся еще один столб с множеством указателей.
- Что теперь? - спросила я Лили.
- Теперь надо найти знак, - с таинственным видом заявила Лили.
- Вот они - не меньше полудюжины.
Я показала на маленькие стрелки с названиями.
- Не такой знак! - сказала она. - Знак, который укажет нам, где фигуры.
- А на что он похож?
- Я не уверена, - ответила Лили, оглядывая залитые лунным светом окрестности. - Он должен быть сразу за Каменным лесом.
- Ты не уверена? - сказала я, испытывая желание придушить ее. Вот уж действительно тяжелый денек выдался. - Ты утверждала, что карта и весь этот пейзаж у тебя в голове, как позиции на шахматной доске при игре вслепую! Я думала, ты можешь представить себе каждую выбоину на этой земле!
- Могу, - сердито отмахнулась Лили. - Я же привела нас сюда, верно? А теперь почему бы тебе не заткнуться и не помочь мне?
- Итак, ты признаешь, что заблудилась?
- Я не заблудилась! - закричала Лили, ее голос эхом отдавался от сияющих камней, которые окружали нас. - Я просто ищу кое-что, нечто особенное. Знак. Она говорила, что здесь, на этом самом месте, должен быть какой-то знак. Он вроде как имеет некий тайный смысл…
- Для кого? - задумчиво спросила я.
Лили непонимающе уставилась на меня. Луна светила так ярко, что я могла разглядеть, как кожа на ее обожженном носу понемногу слезает.
- Я имею в виду, он похож на радугу? Или на молнию? Или на огненные письмена на стене «Mene, mene, tekel…»
И тут мы с Лили потрясенно вытаращились друг на дружку: нас обеих осенило. Она включила фонарик и направила его на скалу перед нами. Точно, вот он - знак!
Это был огромный наскальный рисунок, он занимал всю каменную стену: дикие антилопы, бегущие по равнине. Даже тусклого света наших фонариков хватило, чтобы его яркие краски заиграли. В центре была изображена одинокая колесница. Неведомый художник мастерски передал ощущение скорости: колесница мчалась по равнине, а управляла ею охотница в белоснежных одеждах.
Мы разглядывали рисунок довольно долго, направляя лучи фонариков на разные участки стены, чтобы получше рассмотреть каждую изящно выписанную деталь великолепной панорамы. Стена была высокая и широкая, изогнутая подобно фрагменту сломанного охотничьего лука. Нарисованные животные в панике спасались бегством по древним равнинам, а посреди всего этого хаоса мчалась небесная колесница в форме лунного серпа на колесах с восемью спицами, запряженная тройкой лошадей. Грива одной лошади была красная, другой - белая, третьей - черная. Правил небесной колесницей чернокожий человек с головой ибиса, он стоял на коленях и крепко держал вожжи, сдерживая неистовый бег коней. Позади колесницы развевались две ленты; переплетаясь, они образовывали восьмерку. А над всей панорамой, над людьми и животными, словно белая Немезида, парила богиня. Неподвижная как изваяние посреди стремительно бегущих фигурок, она замерла спиной к зрителю, и волосы ее развевались на ветру. Длинное, очень длинное копье, которое богиня держала в руках, изготовившись нанести удар, было направлено не на антилоп, несущихся в безумии прочь, а куда-то вверх, в звездное небо. Ее тело пересекала жесткая, колючая восьмерка, состоящая из двух треугольников. Цифра была не нарисована, а выбита в камне.
- Вот оно, - затаив дыхание, прошептала Лили, глядя на рисунок. - Ты знаешь, что означает эта фигура? Два треугольника, напоминающие песочные часы?
Она провела по стене фонариком, выделяя его светом фигуру:
- Когда я увидела на Минни ее наряд, я все старалась припомнить, что он мне напоминает, - продолжала она. - Теперь я знаю. Это лабрис - древняя двухлезвийная секира, по форме она напоминает цифру восемь. Она была в ходу на Крите У древних минойцев.
- Какое это имеет отношение к тому, зачем мы здесь?
- Я видела ее в книге о шахматах, которую мне показывал Мордехай. Самые древние шахматы были обнаружены во дворце царя Миноса на Крите. Это место, где был построен знаменитый лабиринт, названный в честь священной секиры. Шахматы эти появились за две тысячи лет до нашей эры. Они были сделаны из золота и серебра и украшены драгоценными камнями, совсем как шахматы Монглана. В центре доски был вырезан лабрис.
- Прямо как на одеянии Минни, - вмешалась я. Лили кивнула и в возбуждении принялась размахивать фонариком.
- Однако я думала, что шахматы изобрели не раньше шестого или седьмого века нашей эры, - добавила я. - Всегда считалось, что они пришли к нам из Персии или Индии. Как могла эта минойская доска быть такой древней?
- Мордехай и сам много писал по истории шахмат, - ответила Лили, снова поворачивая луч фонарика к женщине в белом. Охотница стояла в своей лунной колеснице с пикой в руке, направленной к небесам. - Он считает, что критские шахматы сделал тот же парень, который построил лабиринт, - скульптор Дедал.
Теперь все начало вставать на свои места. Я взяла фонарик из рук Лили и направила его на поверхность скалы.
- Богиня луны, - прошептала я. - Ритуал в лабиринте… «Крит, драгоценный камень, покоящийся среди темных, как вино, морских вод…»
Крит, вспомнила я, как и другие острова Средиземного моря, был заселен финикийцами. И как и в Финикии, там совершали обряды, посвященные богине луны, и какую-то роль в этих ритуалах играл лабиринт. Я снова посмотрела на наскальные рисунки.
- Почему в центре шахматной доски был вырезан лабрис? - спросила я у Лили, уже зная ответ. - Мордехай говорил тебе?
Хотя я и подготовилась к тому, что сейчас услышу, от слов Лили по спине у меня пробежала дрожь - как и при виде белой фигуры на стене.
- В том-то все и дело, - тихо сказала моя подруга. - Чтобы убить короля.
Итак, священная секира использовалась для того, чтобы убить короля. Ритуал не менялся с начала времен. Шахматы лишь воспроизводят его. Почему я не поняла этого раньше? Камиль советовал мне прочесть Коран. Шариф, как только я приехала в Алжир, заметил, что мой день рождения - важный праздник по мусульманскому календарю, который, как и большинство древних календарей, был основан на циклах луны. А я так и не поняла, к чему это они.
Ритуал был одинаков для всех цивилизаций, чье выживание зависело от капризов моря, а следовательно, от благосклонности богини луны, которая управляла приливами и заставляла реки то наполняться водой, то вновь мелеть. Чтобы умилостивить ее, нужны были кровавые жертвы. Для этого избирали короля, срок его царствования ограничивался жесткими законами ритуала. Король правил в течение «Великого года» - восьми лет. Раз в восемь лет начало циклов лунного и солнечного календаря совпадают: сто лунных месяцев равны восьми солнечным годам. В конце этого срока короля приносили в жертву богине, а в новолуние избирался новый король.
Этот ритуал смерти и воскрешения всегда совершался весной, когда солнце переходило из созвездия Овна в созвездие Тельца - по современному летоисчислению четвертого апреля. Это был день, когда убивали Короля!
Это был ритуал тройственной богини Кар, в честь которой были названы Кархемиш и Каркасон, Карфаген и Хартум. В дольменах Карнака, в пещерах Карлсбада и Карелии, в Карпатских горах ее имя звучит и по сей день.
Слова, образованные от ее имени, вихрем проносились у меня в голове, пока я рассматривала гигантскую фигуру на стене, будто нависающую надо мной. Почему я никогда не задумывалась об этом прежде? «Кармин», «кардинал», латинский корень «кардио», что значит «сердце», и «карниворус» - «плотоядный», и индийское слово «карма»-бесконечный цикл реинкарнации, трансформации и забвения… Она - это плоть, созданная словом, это дрожь нитей судьбы, она, словно кундалини, свернулась кольцами в сердце всего живого. Вот какую силу могли выпустить на волю шахматы Монглана.
Я повернулась к Лили, фонарь у меня в руке дрожал. Холодный лунный свет лился на нас подобно ледяному душу, и мы прижались друг к дружке, чтобы согреться.
- Я знаю, на что указывает копье, - сказала Лили слабым голосом, показывая на рисунок. - Она целится не в луну - это не тот знак. Это что-то, освещенное лунным светом, что-то на вершине той скалы.
В глазах Лили я увидела отражение собственного страха: взбираться так высоко, да еще среди ночи… брр! До вершины скалы было не меньше четырехсот футов.
- Возможно, - сказала я. - Но знаешь, есть одна поговорка, которую любят мои коллеги: «Умный в гору не пойдет, умный гору обойдет». Головоломку мы разгадали - фигуры находятся где-то здесь. Однако есть нечто гораздо более важное, и ты уже вычислила, что это.
- Я?! - спросила она, вытаращив на меня свои огромные серые глаза. - И что же я вычислила?
- Посмотри на даму на стене, - сказала я ей. - Она несется в лунной колеснице над стадом антилоп, не замечая их, а ее копье направлено в небеса. Но сама она в небо не смотрит…
- Она смотрит прямо в гору! - воскликнула Лили. - Это внутри скалы!
Ее возбуждение слегка улеглось, когда она взглянула еще раз.
- Но что же нам делать - взрывать скалу? Я как-то не подумала прихватить нитроглицерин.
- Будь благоразумной, - сказала я. - Мы находимся в Каменном лесу. Как ты думаешь, почему эти кружевные, спирально изогнутые камни выглядят подобно деревьям? Песок не может так обработать камень, какие бы сильные ветра его ни несли. Он может лишь сгладить формы, отполировать их. Единственное, что может разрезать скалу на куски, подобные тем, которые мы видим, - это вода. Все это плато выточено подземными водами или океаном. Больше ничто не могло проделать подобную работу. Вода точит камень… Ты улавливаешь мою мысль?
- Лабиринт! - воскликнула Лили. - Ты считаешь, что внутри скалы есть лабиринт! Вот почему богиня нарисована в виде лабриса, положенного набок! Это вместо дорожного указателя. Но копье все равно показывает наверх. Наверное, вода, которая выточила лабиринт, попадала туда сверху.
- Возможно, - сказала я с сомнением. - Однако посмотри на эту стену. Она вогнутая, будто чаша. Точно так же обтесывает море прибрежные скалы. Все морские гроты образуются таким образом. Их можно увидеть в скалах на побережье Средиземного моря от Кармеля до Капри. Я думаю, вход располагается прямо здесь. По крайней мере, надо проверить, прежде чем рисковать своими жизнями на пути наверх.
Лили взяла фонарь, и мы в течение получаса шли вдоль скалы. Нам встретилось несколько трещин, но ни одна не была достаточно широкой, чтобы мы могли протиснуться внутрь. Я уж испугалась, что моя идея с треском провалилась, когда увидела на гладкой каменной поверхности небольшое углубление. Хорошо, что я, не надеясь на зрение, ощупывала скалу руками, иначе бы непременно пропустила узкую щель в глубине этой впадины.
- Кажется, я нашла вход, - крикнула я Лили, пробираясь в темную расщелину.
Лили нашла меня по голосу. Когда она появилась, я взяла у нее из рук фонарик и осветила стену. Извилистая расщелина вела в глубь скалы.
Мы отважно двинулись в темноту. Расщелина продолжала изгибаться, как будто мы двигались по сужающейся спирали наподобие раковины наутилуса. Стало так темно, что слабый лучик нашего фонаря с трудом мог осветить дорогу.
Внезапно раздался сильный грохот, и я подпрыгнула от ужаса, но тут же поняла, что это Кариока, сидевший в сумке, подал голос. Эхо подхватило его лай и многократно усилило, отчего жалобное тявканье стало похоже на львиный рык.
- В этой пещере гораздо больше сюрпризов, чем может показаться, - заметила, я вытаскивая Кариоку из сумки. - Эхо очень долго звучало.
- Не отпускай его, здесь могут быть пауки или змеи.
- Если ты думаешь, что я позволю ему делать свои дела в моей сумке, то ошибаешься, - заверила я Лили. - Кроме того, если дойдет до змей, лучше он, чем я.
Лили мрачно посмотрела на меня. Я поставила Кариоку на пол, и он тут же справил нужду. Я бросила на Лили ответный взгляд, слегка приподняв бровь, затем принялась обследовать проход.
Мы медленно обошли пещеру по периметру - она оказав лась всего около десяти ярдов в окружности, - однако ключа нигде не обнаружили. Спустя некоторое время Лили расстелила на полу одеяла и устроилась на них.
- Фигуры должны быть где-то здесь, - твердила она. - Ясно, что место мы нашли, хотя лабиринты я представляла себе несколько иначе.
Внезапно она резко выпрямилась и спросила:
- Где Кариока?
Я огляделась вокруг, но он пропал.
- Господи! - сказала я, пытаясь не поддаваться панике. - Отсюда только один выход - путь, по которому мы пришли. Почему бы тебе не позвать его?
Она так и сделала. Прошло некоторое время, прежде чем мы услышали стук когтей по полу. К нашему огромному облегчению, звук шел из-за поворота рядом с входом.
- Пойду возьму его, - сказала я. Однако Лили тут же вскочила на ноги.
- Ну уж нет, - заявила она, разбудив многочисленное эхо. - Ты не оставишь меня здесь в темноте.
Лили пошла за мной, едва не наступая мне на пятки. И поэтому, когда мы провалились в дыру, она приземлилась прямо на меня. Падать пришлось довольно долго.
Недалеко от спирального входа в пещеру оказался провал, под небольшим уклоном уходящий футов на тридцать вниз. Поначалу мы его не заметили, потому что он был скрыт за выступом скалы. Потирая ушибы и синяки, я выбралась из-под туши Лили и направила луч фонарика вверх. Свет отражался от блестящих поверхностей самой гигантской пещеры. Мы долго сидели и рассматривали мириады оттенков, а Кариока, совершенно не пострадавший от падения, гарцевал вокруг нас.
- Молодчина, Кариока! - воскликнула я, потрепав его по голове. - Но все же твое счастье, что ты такой упругий, мой пушистый друг!
Я встала и отряхнулась, пока Лили собирала одеяла и вещи, выпавшие из моей сумки. Мы попали в огромную пещеру. Куда бы мы ни поворачивали луч фонарика, нигде не было видно ни конца ни края.
- Думаю, у нас неприятности, - раздался из темноты позади меня голос Лили. - Мне кажется, тот лаз, в который мы провалились, слишком крутой и нам не взобраться наверх без помощи лебедки. И вообще, мы можем запросто заблудиться в этом месте, если только не будем сыпать на дорогу хлебные крошки, как Мальчик с пальчик.
Она была права по всем пунктам, но мой мозг уже и без того работал сверхурочно.
- Сядь и подумай, - устало посоветовала я. - Попытайся припомнить все про ключ, а я пока постараюсь придумать, как нам отсюда выбраться.
Внезапно я услышала какой-то звук - неясный свист, похожий на шорох палой листвы в пустом переулке.
Луч моего фонарика заметался в разных направлениях, Кариока подпрыгивал вверх, истерично гавкая на потолок пещеры. Шум нарастал и вскоре стал оглушительным.
- Одеяла! - заорала я, стараясь перекричать этот шум. - Доставай проклятые одеяла!
Лили вдруг завизжала. Я схватила Кариоку, засунула его под мышку и повалилась рядом с Лили, вырывая одеяла из ее рук. Я набросила одеяло ей на голову и попыталась, скорчившись на полу, укрыться от нападения несметных полчищ
летучих мышей.
Судя по звуку, их были тысячи. Мы с Лили распростерлись на камнях, а они пикировали на одеяла подобно маленьким камикадзе - чпок, чпок, чпок! Визжание Лили заглушало шорох их крыльев. Она впала в истерику, а Кариока судорожно извивался у меня в руках. Похоже, он вознамерился в одиночку извести всю популяцию летучих мышей в Сахаре. Его лай вторил визгу Лили и эхом отдавался от стен.
- Ненавижу летучих мышей! - истерически кричала Лили, пока я тащила ее за руку по пещере, опасливо выглядывая из-под одеяла, чтобы не вмазаться в стену. - Ненавижу их! Ненавижу!
- Похоже, они от тебя тоже не в восторге.
Шум был сильный, однако я знала, что летучие мыши не причинят вреда человеку, если только они не бешеные. Разве что запутаются в волосах.
Мы бежали, пригнувшись, как под обстрелом, к одному из ответвлений пещеры, и тут Кариока, извернувшись, вырвался у меня из рук. А вокруг кишели сонмища летучих мышей.
- Боже! - простонала я. - Кариока, ко мне!
Накрыв голову одеялом, я выпустила руку Лили и побежала за песиком, размахивая фонариком в надежде распугать летучих мышей.
- Не бросай меня! - донесся сзади крик Лили.
Я слышала, как она тяжело топает по камням, пытаясь догнать меня. Я бежала все быстрей и быстрей, но Кариока свернул за угол и исчез.
Летучие мыши тоже исчезли. Мы оказались в огромной пещере, длинной, как коридор. Мышей не было ни видно, ни слышно. Я повернулась к Лили - она дрожала у меня за спиной, одеяло сползло с ее головы.
- Он мертв! - прошептала она, озираясь по сторонам в поисках Кариоки. - Ты отпустила его, и теперь он мертв. Летучие мыши убили его. Что же нам делать? - Ее голос дрожал от страха. - Ты всегда знаешь, что делать. Гарри говорит…
- Мне совершенно не интересно, что говорит Гарри! - рявкнула я.
Во мне начала набирать силу паника, и я попыталась побороть ее, несколько раз глубоко вздохнув. Все нормально, совершенно ни к чему сходить с ума. Гекльберри Финн ведь выбрался из такой же пещеры, как эта. Или это был Том Сойер? Меня вдруг разобрал смех.
- Чего ты смеешься? - в ужасе проговорила Лили. - Скажи лучше, что нам делать?
- Для начала выключи фонарик, - сказала я и сделала это сама. - Нам не выбраться из этого Богом забытого места, если сядут батарейки.
И тут я увидела…
Дальний от нас конец длинной пещеры-коридора был освещен. Это был слабый, едва различимый отблеск, но в непроглядной подземной тьме он манил нас, будто огонь маяка в бушующем море.
- Что это? - затаив дыхание, прошептала Лили. «Наша надежда на спасение», - подумала я, хватая ее за руку, и зашагала на свет. Может, там есть другой выход из пещеры?
Не знаю, какое расстояние мы прошли. В темноте легко потерять чувство времени и пространства. Но нам показалось, что мы очень долго шли на тусклый свет через темноту пещеры, не включая фонариков. По мере того как мы приближались к нему, свет становился все ярче и ярче. В конце концов коридор вывел нас в огромный подземный зал. Размеры его потрясали воображение - до потолка было футов пятьдесят. Рисунки на стенах, казалось, светились изнутри. Сквозь широкое отверстие наверху лился лунный свет. Лили разрыдалась.
- Никогда не думала, что так обрадуюсь, увидев небо, - всхлипнула она.
Я не могла с ней не согласиться. Облегчение накатило на меня, словно наркотический дурман. Однако пока я ломала голову, как нам вскарабкаться на высоту в пятьдесят футов и выбраться через дыру в потолке, послышался звук, который ни с чем нельзя было спутать. Пришлось снова включить фонарь. В углу рылся Кариока, словно закопанную косточку искал.
Лили рванулась было к нему, но я схватила ее за руку. Что он там делает? Мы пригляделись…
Пес с энтузиазмом раскапывал невысокий холмик щебня. Было в этом холмике нечто странное. Я выключила фонарик - ив тусклом свете луны увидела то, что меня насторожило. Груда щебня светилась - видимо, что-то закопанное под ней испускало сияние. А над ней на стене виднелся вырезанный в стене огромный кадуцей с цифрой восемь. Казалось, он парил в бледных лучах луны.
Мы с Лили кинулись к куче щебня, опустились на колени и принялись вместе с Кариокой отчаянно раскапывать холмик. Только через несколько минут мы наконец увидели первую фигуру. Я вытащила ее и стала вертеть в руках. Это была точная копия коня, вставшего на дыбы. Фигура была около пяти дюймов в высоту и гораздо тяжелее, чем казалась на вид. Я включила фонарик, отдала его Лили, и мы принялись внимательно разглядывать фигуру. Она была сделана из металла, похожего на чистое серебро, и выполнена невероятно реалистично, начиная от раздувающихся ноздрей и до тщательнс выточенных копыт. Это была работа настоящего мастера. Бахрома, окружавшая седло, была сделана из отдельных нитей. Само седло, подставка фигуры, даже глаза лошади были из пришлифованных драгоценных камней, которые сверкали даже в тусклом свете.
- Невероятно…- прошептала Лили в тишине, которая нарушалась только возней Кариоки: пес продолжал копать. - Давай достанем остальные.
Мы принялись с удвоенной энергией рыться в груде щебня, пока не вытащили все фигуры. Восемь фигур шахмат Монглана стояли перед нами на камнях, тускло поблескивая в лунном свете. Там были серебряный конь и четыре маленькие пешки, каждая около трех дюймов высотой. Они были в тогах странного вида со вставками спереди, в руках у пехотинцев были копья с раздвоенными наконечниками. Еще мы нашли золотого верблюда с башней на спине.
Но самыми удивительными оказались две последние фигуры. Одна представляла собой наездника, сидевшего на спине слона, хобот которого был поднят в боевой стойке. Золотая фигура очень напоминала статуэтку из слоновой кости, фото которой показывал мне Ллуэллин несколько месяцев назад, только пехотинцев у основания здесь не было. Мне почему-то показалось, что статуэтку делали с натуры, что этот наездник на слоне не собирательный образ, а реальный человек, который когда-то ходил по земле. У мужчины было благородное лицо с римским носом, но ноздри широкие, как у изваяний, найденных в Ифе в Нигерии. Его длинные волосы спадали на спину, некоторые локоны были украшены драгоценными камнями. Король.
Другая фигура была почти такого же размера, как и король, около шести дюймов. Это был паланкин, за отдернутыми занавесками которого виднелась фигурка, сидевшая в позе лотоса. В ее изумрудных глазах застыло высокомерие, едва ли не гнев. Пол изваяния было определить трудно: у него имелись и женские груди, и борода.
- Королева, - прошептала Лили. - В Египте и Персии королевы носили бороду как символ того, что они обладают достаточной силой, чтобы править страной. В древние времена ферзь не был такой сильной фигурой, как по нынешним правилам. Однако его сила и власть постепенно росли.
Мы переглянулись поверх фигур шахмат Монглана, стоявших между нами, и улыбнулись.
- Мы справились, - сказала Лили. - Остается только понять, как выбраться отсюда.
Я провела лучом фонарика вверх по стене. Что ж, это будет нелегко, но выполнимо.
- Думаю, что на этой скале есть за что ухватиться, - сказала я ей. - Если мы разрежем одеяла на полоски, то сможем сделать веревку. Я спущу ее. Ты привяжешь к ней сумку с Кариокой и фигурами.
- Великолепно, - сказала Лили, - а как же я?
- Яне смогу поднять тебя, - сказала я. - Тебе придется карабкаться самой.
Я сняла туфли, а Лили принялась кромсать одеяла моими маникюрными ножницами. К тому времени, когда мы наконец разрезали и связали полоски одеял, небо над нами уже начало светлеть.
Стены были достаточно неровными, чтобы на них можно было найти точки опоры; свет, лившийся сверху, освещал путь. Мне потребовалось полчаса, чтобы залезть наверх. Когда я выбралась наружу, на дневной свет, то увидела, что нахожусь на вершине скалы, у основания которой мы ночью обнаружили лаз в пещеру. Лили привязала к веревке сумку, и я вытащила сначала Кариоку, затем фигуры. Теперь наступила очередь самой Лили. Пользуясь передышкой, я ощупала босые ступни: так и есть, мозоли опять лопнули.
- Я боюсь, - раздался из пещеры голос Лили. - А если я упаду и сломаю ногу?
- Придется мне пристрелить тебя, - ответила я. - Давай лезь и не смотри вниз.
Она начала карабкаться на крутую скалу, отыскивая опору для рук. Примерно на середине пути она замерла,
- Давай, - уговаривала я. - Чего ты там застряла?
Но Лили продолжала стоять, прижавшись к стене, словно испуганный паук. Она не произносила ни слова и не двигалась Меня охватила тревога.
- Послушай, - сказала я, - почему бы тебе не представить, что это шахматная игра? Ты застыла на месте и не видигць выхода. Но ты должна его найти, иначе - выбываешь из игры! Я не знаю, как называется это положение, когда все фигуры зажаты и не могут сделать хода… То же произойдет и с тобой, пока ты не найдешь места, куда поставить ногу.
Я заметила, что Лили слегка пошевелила рукой, затем расслабила захват и немного сдвинулась. Медленно, очень медленно она принялась снова подниматься наверх. Я испустила глубокий вздох облегчения, но ничего не сказала, опасаясь помешать ее восхождению. Казалось, прошли миллионы лет, прежде чем ее рука ухватилась за край. Я схватила веревку, обвязала вокруг ее запястья и потянула. Лили долго лежала с закрытыми глазами и не двигалась, не произносила ни слова. Наконец она открыла глаза и посмотрела на рассвет, а затем на меня.
- Это называется цугцванг, - выдохнула она. - Бог мой! Мы сделали это.
Однако сделать надо было еще многое.
Мы обулись и спустились по крутому склону вниз, на плато. Затем мы отправились в обратный путь через Каменный лес. Под гору двигаться было легче, и нам потребовалось всего два часа, чтобы спуститься к тому холму, с которого открывался вид на нашу машину.
Мы обе были полумертвыми от усталости, и я как раз говорила Лили, как много бы отдала за яичницу на завтрак -совершенно невероятную вещь для этой страны, - когда она вдруг схватила меня за руку.
- Не могу поверить в это, - прошептала Лили, показывая вниз, на дорогу, где мы оставили в кустах машину.
Рядом с «роллс-ройсом» по обе стороны стояли две полицейские машины, а третья показалась мне знакомой. Когда я увидела, как двое верзил Шарифа обыскивают «крониш», то поняла, что не ошиблась.
- Как они сюда добрались? - спросила Лили.-Яимею в виду, мы оставили их в сотнях миль отсюда.
- Как ты думаешь, сколько в Алжире светло-голубых «роллс-ройсов корниш»? - спросила я. - И сколько дорог ведет в Тассилин?
Мы постояли некоторое время, изучая обстановку.
- Ты истратила не все деньги, которые Гарри выдал тебе на булавки? - спросила я.
Она потупилась и покачала головой.

- Тогда, я думаю, стоит прогуляться в Тамрит, тот палаточный городок, куда мы не стали сворачивать. Может, удастся купить несколько ослов, чтобы доехать до Джанета.
- И оставить мою машину в руках этих разбойников? - прошипела Лили.
- Почему я не оставила тебя висеть на той скале? - вздохнула я. - В цугцванге.
Цугцванг
Жертвовать лучше фигуры своего противника.
Савелий Тартаковер
Было около полудня, когда мы с Лили спустились с плато Тассилин и оказались на несколько тысяч футов ниже, в долине Адмер.
В пути мы пили воду из маленьких речушек, снабжающих водой Тассилин. Я срывала с ветвей, гнущихся под тяжестью плодов, сладкие липкие финики. Это было все, чем нам удалось перекусить со времени вчерашнего ужина.
По дороге мы наняли в Тамрите двух осликов у местного гида.
Путешествовать на ослах оказалось еще менее комфортно, чем на лошадях. После долгих часов езды вверх-вниз по дюнам к моим израненным ступням прибавились отбитый зад и боль в спине. На память о карабканье по скале мне остались ободранные ладони, к тому же меня донимала головная боль - должно быть, последствие солнечного удара. Но несмотря на все это, настроение у меня было прекрасное. Наконец-то фигуры были у нас и мы направлялись в Алжир. Наконец-то, думала я.
Осликов мы оставили в Джанете у дяди тамритского гида-проводника. Дядя предложил подбросить нас в аэропорт на телеге с сеном. Было это четыре часа назад.
Хотя Камиль и советовал мне избегать аэропортов, у нас не оставалось иного выхода, кроме как сесть на самолет. Наш «роллс-ройс» обнаружили и арестовали, а взять машину напрокат в таком маленьком городке, не вызвав подозрений, невозможно. И как же нам было возвращаться - на воздушном шаре, что ли?
- Не нравится мне, что мы летим в алжирский аэропорт, - сказала Лили, когда мы стряхнули с одежды сено и вошли в стеклянные двери джанетского аэропорта. - Ты вроде говорила, что у Шарифа там офис, верно?
- Как раз рядом с иммиграционной службой, - кивнула я.
Однако вскоре эта проблема отпала сама собой.
- Больше вылетов в Алжир сегодня не будет, - заявила нам кассирша. - Последний был час назад. Следующий - только завтра утром.
Разумеется. Чего еще можно ожидать от города, в котором два миллиона пальм и только две улицы?
- Боже мой! - воскликнула Лили, оттаскивая меня в сторону. - Мы не можем остаться на ночь в этом городке. Если мы попытаемся зарегистрироваться в отеле, там попросят документы, а у меня их нет. Они нашли нашу машину и знают, что мы здесь. Я думаю, нам нужен новый план.
Нам позарез требовалось убраться из этого городка, и побыстрее. Надо было отдать Минни фигуры, пока с ними ничего не случилось. Я снова направилась к кассе, Лили пристроилась за мной, не отставая ни на шаг.
- Скажите, а еще какие-нибудь рейсы сегодня будут? Все равно куда, - спросила я кассиршу.
- Только чартерный рейс, борт возвращается в Оран, - сказала она. - Он заказан группой японских студентов, отправляющихся в Марокко. Самолет вылетает через несколько минут, ворота четыре.

Предыдущая страница 26 Следующая страница


27 Кэтрин Нэвилл

Лили уже мчалась в сторону ворот номер четыре, зажав Кариоку под мышкой, словно буханку хлеба. Я кинулась догонять. Если кто и ценит деньги, то это японцы, размышляла я. А денег у Лили хватит, чтобы договориться с кем угодно, независимо от знания языка.
Организатор оказался щеголеватым парнем в голубой спортивной куртке с бэджем, на котором значилось имя «Хироси». Он уже подгонял опаздывающих студентов, когда к стойке, запыхавшись, подбежали мы с Лили. Лили объяснила наше положение на английском, я тут же перевела ее речь на французский.
- Плачу пятьсот баксов, - сказала Лили. - Американские доллары прямо тебе в карман.
- Семьсот пятьдесят, - ответил он.
- Заметано, - согласилась Лили, помахивая перед его носом хрустящими банкнотами.
Щеголь спрятал их в карман быстрее, чем дилер в Лас-Вегасе. Проблема с транспортом уладилась.
Вплоть до этого случая я считала, что японцы - это люди высокой культуры, которые играют классическую музыку и обожают чайные церемонии. Однако трехчасовой полет над пустыней совершенно изменил мое представление о них. Японские студенты слонялись туда-сюда по салону, рассказывали сальные анекдоты и распевали песни «Битлз» на японском. Это безумное мяуканье очень напомнило мне давешний визг летучих мышей в пещере.
Лили оставалась ко всему этому глубоко равнодушна. Она укрылась где-то в хвосте самолета и увлеченно играла с руководителем группы в го, раз за разом наголову разбивая беднягу в игре, которую японцы считают своим национальным спортом.
Я вздохнула с облегчением, когда, выглянув в иллюминатор, увидела внизу оштукатуренную громаду собора, возвышающегося над огромным городом Ораном. Его аэропорт служит перевалочным пунктом для международных рейсов. Отсюда самолеты летают не только в другие города Средиземноморья, но и в аэропорты, расположенные по другую сторону Сахары или на Атлантическом побережье. Когда мы приземлились, я озадачилась вопросом, который в аэропорту Дж-нета так и не встал: как миновать металлодетекторы при посадке на борт?
Так что, когда мы с Лили оказались в аэропорту, я сразу направилась в прокат автомобилей. У меня было хорошее прикрытие: неподалеку от Арзева находился нефтеперерабатывающий завод.
- Я из министерства нефтяной промышленности, - заявила я агенту, предъявляя министерский пропуск. - Мне нужна машина, чтобы посетить нефтеперерабатывающий завод в Арзеве. Это срочно - машина министра сломалась.
- Сожалею, мадемуазель, - сказал служащий, качая головой. - Все машины арендованы. Вам придется подождать по меньшей мере неделю.
- Неделю! Это невозможно! Мне нужна машина сегодня, чтобы проинспектировать работу завода. Я не приму отказа. На вашей стоянке есть машины. Кто их зарезервировал? Что бы там ни было, мое дело важнее.
- Если бы вы предупредили нас заранее…- ответил он. - Все эти машины, которые вы видите, возвращены арендаторами только сегодня. Некоторые клиенты прождали их несколько недель, а все они важные персоны. Например, этот…- Он снял с доски связку ключей от автомобилей и потряс ими. - Только час назад позвонили из советского консульства. Их атташе по связи с вашим министерством нефтяной промышленности прибывает следующим рейсом из Алжира.
- Русский атташе? - фыркнула я. - Вы, верно, шутите? Может, вы позвоните министру Кадыру и объясните, что я не могу проинспектировать продукцию Арзева в течение целой недели, потому что русские, которые ничего не понимают в нефти, завладели последней машиной?
Мы с Лили переглянулись и покачали головами. Агент занервничал еще больше. Он явно жалел о своей попытке произвести на меня впечатление солидностью клиентуры, но куда больше он жалел, что проговорился о русском.
- Вы правы! - воскликнул он наконец, ловко доставая из ящика документы и пододвигая их мне на подпись. - Какие дела могут быть у русского атташе, что ему нужна машина, да еще так срочно? Здесь, мадемуазель, подпишите здесь. Затем я покажу вам машину.
Когда агент вернулся с ключами от машины в руке, я попросила у него разрешения позвонить оператору в Алжире. Он разрешил, когда мне удалось убедить его, что ему не придется платить за звонок. Служащий соединил меня с Терезой, и я взяла телефонную трубку.
- Девочка моя! - кричала она сквозь шумы в трубке. - Что ты наделала? Половина Алжира гоняется за тобой. Я знаю, я слышала все звонки! Министр предупредил, если ты позвонишь, сказать тебе, что, пока его нет, тебе нельзя появляться в министерстве.
- Где он? - нервно спросила я, поглядывая на агента, который прислушивался к каждому слову, хотя и притворялся, Что не понимает по-английски.
- Он на конференции,-многозначительно сказала она. Черт! Значит, конференция ОПЕК уже началась?
- Где ты, если ему понадобится связаться с тобой? - спросила Тереза.
- Я еду с инспекцией на завод в Арзеве, - громко ответила я по-французски. - Наша машина сломалась, но благодаря безупречной работе агента по прокату автомобилей в аэропорту Орана нам удалось раздобыть машину. Передайте министру, что я свяжусь с ним для отчета завтра.
- Что бы ты ни делала, ты не должна сейчас возвращаться! - сказала Тереза. - Этот salud из Персии знает, где ты была и кто послал тебя туда. Убирайся оттуда побыстрее! Все аэропорты охраняются его людьми!
Персидским ублюдком, про которого она упомянула, был Шариф, а он точно знал, что мы отправились в Тассилин. Но откуда Тереза знала, или, что еще невероятней, как она догадалась, кто отправил меня туда? Затем я вспомнила, что именно Тереза помогла мне найти Минни Ренселаас!
- Тереза, - сказала я, бросив взгляд на агента и снова перейдя на английский, - это ты сказала министру, что у меня была встреча в Казбахе?
- Да, - прошептала она. - Я знаю, ты нашла их. Да помогут тебе небеса, девочка моя!
Она понизила голос, и мне пришлось напрячься, чтобы услышать ее.
- Они догадываются, кто ты!
Она немного помолчала, и нас разъединили. С бешено бьющимся сердцем я повесила трубку и взяла ключи, которые лежали на конторке.
- Итак, - сказала я, пожимая агенту руку, - министр будет рад узнать, что, несмотря ни на что, нам удастся проинспектировать завод в Арзеве. Не могу выразить, как я вам благодарна за помощь.
Едва мы оказались на улице, как Лили с Кариокой запрыгнула на пассажирское сиденье поджидавшего нас «рено», а я села за руль и рванула с места так, что покрышки завизжали. Я направлялась к шоссе, идущему вдоль побережья. Вопреки совету Терезы мы ехали в Алжир. Что мне еще оставалось. Но пока автомобиль пожирал покрытие дороги, в моей голове с не менее безумной скоростью проносились мысли и предположения. Если Тереза имела в виду то, о чем я думала, то моя жизнь не стоила и ломаного гроша.
Отчаянно лавируя в потоке, я сумела выбраться на двухрядное шоссе, ведущее к Алжиру.
По дороге до Алжира было двести пятьдесят миль. Шоссе тянулось на восток вдоль высоких прибрежных скал. После того как мы проехали мимо нефтеперерабатывающего завода в Арзеве, я перестала каждые несколько секунд поглядывать в зеркало заднего вида, а потом и вовсе остановилась, уступила водительское место Лили и взялась за дневник Мирей.
Раскрыв кожаную обложку, я осторожно переворачивала хрупкие страницы, чтобы найти место, на котором мы остановились. Было уже за полдень, и красноватое солнце катилось по небосклону вниз, к темному морю. Волны бились о скалы, над тучами соленых брызг стояли маленькие радуги. Вершины прибрежных утесов венчали купы олив, темно-зеленые листья деревьев отливали в косых лучах солнца металлическим блеском.
Оторвавшись от созерцания мелькающего за окном пейзажа, я вновь погрузилась в мир написанных от руки слов. Странно, думала я, эти записи так захватывают, что даже многочисленные опасности, угрожающие нам, кажутся по сравнению с ними лишь страшным сном. Французская монахиня Мирей стала нашей спутницей в приключениях. Ее история разворачивалась перед нами, как темные лепестки фантастического цветка.
Лили молча вела машину, и я снова принялась переводить вслух. Мне чудилось, будто я слышу собственную историю из чужих уст - из уст женщины, миссию которой в целом мире могла понять только я одна. Я уже не различала, где я, а где она и чей шелестящий голос раздается в моих ушах. За время наших приключений поиски Мирей стали моими собственными поисками. Я читала:
«Я покинула тюрьму, терзаемая тревогой. В ящике с красками, который я унесла, лежало письмо от аббатисы и значительная сумма денег, посланных ею, чтобы помочь моей миссии. Письмо, писала она, поможет мне получить деньги, принадлежавшие моей кузине, в Британском банке. Однако я решила не ехать пока в Англию. Передо мной стояла другая задача, которую я должна была решить в первую очередь. Мой Шарло оставался в пустыне. Еще утром мне казалось, что я больше никогда не увижу его. Он родился перед ликом богини. Он родился в Игре…»
Лили сбросила газ, и я оторвалась от чтения. Наступили сумерки, читать стало труднее, глаза у меня устали, и потому я не сразу поняла, почему она остановилась на обочине шоссе. Даже в тусклом сумеречном свете были видны полицейские и военные машины, которые перекрыли дорогу впереди. Они остановили несколько легковых автомобилей и теперь обыскивали их.
- Где мы? - спросила я.
У меня не было уверенности, что они нас не видят.
- В пяти милях от Сиди-Фрейдж - неподалеку от твоей квартиры и моего отеля. В сорока километрах от Алжира. Еще полчаса, и мы были бы там. Что теперь?
- Ну, оставаться здесь нельзя, - принялась я рассуждать вслух. - И дальше тоже не проехать. Как бы хорошо мы ни спрятали фигуры, их найдут.
Я подумала с минуту и сказала:
- В нескольких ярдах отсюда есть морской порт. Его нет ни на одной карте, но я ходила туда покупать рыбу и омаров. Это единственное место, куда мы можем свернуть, не вызвав подозрений. Он называется Ла-Мадраж. Мы можем затаиться там, пока не разработаем план.
Мы медленно съехали с магистрали и оказались на грунтовой дороге. К этому времени совершенно стемнело, но в городке была лишь одна короткая улица, которая шла по берегу небольшой бухты. Мы остановились перед единственной гостиницей в городке - там был кабачок, где, по моим сведениям, недурно готовили тушеную рыбу. Сквозь неплотно прикрытые окна был виден свет.
- Это место - единственное на много миль вокруг, где есть телефон, - сказала я Лили, когда мы вылезли из машины и заглянули в двери пивной. - Не говоря уже о еде. Я такая голодная, будто несколько месяцев не ела. Давай попробуем связаться с Камилем. Возможно, он сумеет вытащить нас отсюда. Однако не знаю, как ты, а я думаю, что мы в цугцванге. Я невесело усмехнулась.
- А если мы не сможем с ним связаться? - спросила Лили. - Как ты думаешь, долго они будут держать на дороге этот кордон? Мы же не можем сидеть здесь всю ночь.
- На самом деле если мы решим бросить машину, то ее можно загнать на пляж и утопить. Отсюда до моей квартиры всего несколько миль, можно дойти пешком. Мы могли бы попросту обойти кордон, но тогда мы застрянем в Сиди-Фрейдж без колес.
Так что по размышлении мы решили попробовать воплотить в жизнь план номер один и направились в кабачок. Возможно, это была самая худшая моя идея за все путешествие.
Пивная в Ла-Мадраж была местом сборища моряков. Однако моряки, которые обернулись к двери при нашем появлении, похоже, сбежали со съемок «Острова сокровищ». Кариока свернулся у Лили на руках и заскулил, пряча нос от смрада.
- Я только что вспомнила, - сказала я своей подруге, когда мы застыли в дверях. - Днем Ла-Мадраж - это рыбацкий порт, а ночью - пристанище алжирской мафии.
- Очень хотелось бы надеяться, что ты шутишь, - ответила Лили, задрав подбородок, и мы двинулись к бару. - Но
гочему-то мне кажется, что это пустые надежды.
Не успела она договорить, как меня окатило ледяной вол-юй ужаса: я увидела лицо, которое надеялась никогда больше не увидеть. Мой знакомый улыбался и махал нам рукой, призывая присоединиться к нему. Когда мы подошли к бару, бармен наклонился к нам.
- Вас приглашают за столик в углу, - прошептал он. Судя его тону, это не было приглашением. - Скажите, что вы будете пить, и я принесу вам.
- Мы сами купим выпивку, - начала Лили, но я схватила ее за руку.
Мы влипли по уши, - прошептала я ей на ухо. - Не оглядывайся, но наш хозяин Длинный Джон Сильвер сейчас очень далеко от своего дома.
С этими словами я повела Лили через толпу замолчавших моряков, которые расступались перед нами, словно Красное море, прямо к столу в дальнем углу бара, за которым, сидя в одиночестве, нас поджидал торговец коврами Эль-Марад.
Всю дорогу по пути к столику я думала о том, что лежит у меня в сумке и что с нами сделает этот парень, когда обнаружит это.
- Надо будет попробовать трюк с дамской комнатой, - сказала я Лили на ухо. - Надеюсь, у тебя есть в рукаве еще пара козырей. Парень, с которым ты сейчас познакомишься, - белый король, и у него нет никаких сомнений в том, кто мы такие и где побывали.
На столе перед Эль-Марадом лежала горсть спичек. Он доставал их из коробка и складывал в виде пирамиды.
- Добрый вечер, леди, - не поднимая глаз, вкрадчиво произнес он, когда мы подошли. - Я ждал вас. Не изволите ли сыграть со мной в ним?
Я некоторое время тупо пыталась сообразить, как это понимать, но быстро выяснилось, что скрытых намеков предложение не содержало.
- Это старая британская игра, - продолжил Эль-Марад. - На английском сленге «ним» означает «стащить», «украсть». Возможно, вы этого не знаете? - Он взглянул на меня своими угольно-черными глазами без зрачков. - Эта игра проста, поверьте. Каждый игрок снимает одну или больше спичек с любого ряда пирамиды. Игрок, которому достается последняя спичка, проигрывает.
- Спасибо, что разъяснили правила, - сказала я, выдвинув стул и усаживаясь. Лили уже давно так и сделала. - Это не вы устроили тот кордон на шоссе?
- Нет, но раз уж он появился, я этим воспользовался. Это единственное место, куда вы могли свернуть с дороги.
Конечно же! Ну я и идиотка! На этом подъезде к Сиди-Фрейдж просто не было других поселений.
- Вы же не для того пригласили нас сюда, чтобы поиграть, - сказала я, с отвращением оглядывая пирамиду из спичек. - Что вы хотите?
- Но я действительно пригласил вас сюда, чтобы сыграть в игру, - лукаво усмехнулся Эль-Марад. - Или следует говорить «сыграть в Игру»? А ваша спутница, если я не ошибаюсь, - внучка Мордехая Рэда, великого игрока всех времен и народов, специализирующегося на тех играх, в которых требуется что-либо украсть…
Его голос стал неприятным. Эль-Марад так и сверлил Лили злобными глазами.
- Она также племянница вашего «делового партнера» Ллуэллина, который нас познакомил, - заметила я. - Только вот кто он в этой игре?
- Как тебе понравилась встреча с Мокфи Мохтар? - спросил Эль-Марад, будто не слышал моего вопроса. - Это ведь она отправила тебя с небольшой миссией, которую вы только что исполнили, верно?
Он снял спичку с вершины пирамиды и кивнул мне, предлагая сделать ход.
- Она передавала вам привет, - сказала я, снимая две спички со следующего ряда.
В моей голове проносились тысячи самых разных мыслей, но какая-то часть моего рассудка пыталась разобраться в игре - в игре в ним. Пять рядов спичек, в верхнем - только одна, каждый следующий ряд имел на одну спичку больше, чем тот, что выше. Что-то мне это напоминало, вот только что?.. И вдруг я вспомнила!
- Мне? - спросил Эль-Марад, как мне показалось, с небольшой заминкой. - Вы, должно быть, ошибаетесь.
- Вы ведь белый король, не так ли? - спросила я совершенно спокойно, наблюдая, как он бледнеет на моих глазах. - У нее есть ваш номер. Я удивляюсь, как это вы решились покинуть горы, где вы были в безопасности, и предпринять путешествие сюда. Так можно ведь и с доски слететь. Это был плохой ход.
Лили уставилась на меня, а Эль-Марад судорожно сглотнул, посмотрел вниз и взял еще одну спичку. Внезапно Лили схватила меня за руку под столом. Она поняла, что я собираюсь сделать.
- Вы и сейчас совершили ошибку, - заметила я, показывая на спички. - Я - специалист по компьютерам, а эта ваша Игра ним является двоичной системой. Это означает, что существует формула, как выиграть или проиграть. Я только что выиграла.
- Ты имеешь в виду, что все это было ловушкой? - в ужасе прошептал Эль-Марад. Он вскочил на ноги, разбрасывая спички. - Она отправила вас в пустыню только для того, чтобы выманить меня? Нет! Я не верю тебе!
- О'кей! Можете не верить, - сказала я. - Однако вы были в безопасности на своей восьмой клетке, прикрытый с флангов. А теперь вы сидите испуганный, как куропатка…
- Напротив новой черной королевы, - неожиданно встряла Лили.
Эль-Марад уставился на нее, затем на меня. Я встала, словно собиралась уходить, но он схватил меня за руку.
- Ты! - закричал он в бешенстве, его черные глаза выкатились из орбит. - Тогда получается, она вышла из Игры! Подставила меня…
Я двинулась к двери, Лили шла за мной. Эль-Марад догнал меня и снова схватил за руку.
- Фигуры у вас, - прошипел он. - Это все проделано для того, чтобы выманить меня. Но ведь они у вас! Вы бы никогда не вернулись из Тассилина без них!
- Конечно, они у меня, - сказала я. - Однако они находятся там, где вам никогда не придет в голову их искать.
Я ринулась к двери, пока он не сообразил, где же они на самом деле. До свободы оставалось несколько шагов…
И тут Кариока вырвался из рук Лили, шлепнулся на пол, поскользнулся на линолеуме, со второй попытки поднялся на лапки и принялся скакать, бешено лая на дверь. Я в ужасе уставилась на нее. Дверь распахнулась, и в бар, отрезав нам путь к отступлению, ввалился Шариф со своими громилами в деловых костюмах.
- Стоять! Именем…- начал он.
Но прежде чем я успела сообразить, что делать, Кариока рванулся вперед и вцепился в давно облюбованную лодыжку-Шариф взвыл от боли, шарахнулся назад и вылетел в дверь, увлекая за собой кое-кого из своих верзил. Не теряя ни секунды, я рванулась следом и сбила его с ног. На физиономии шефа тайной полиции остались отпечатки моих каблуков, а мы с
Лили помчались к машине. Эль-Марад и половина посетителей бара устремилась в погоню.
- Вода! - заорала я на бегу. - Вода!
Мы не смогли бы добраться до машины, запереть двери и завести двигатель. Не оглядываясь, я побежала прямо к небольшому пирсу, рядом с которым покачивалось на волне множество небрежно пришвартованных рыбацких лодок. Добежав до края пирса, я решилась оглянуться.
На набережной творилось черт знает что. Эль-Марад бежал по пятам за Лили. Шариф, осыпая окрестности бранью, пытался одновременно отодрать от своей ноги Кариоку и высмотреть в темноте движущуюся мишень, чтобы прицелиться. А ко мне уже топали по пирсу трое верзил, так что мне ничего не оставалось как зажать нос и прыгнуть в воду.
Последнее, что я увидела, прежде чем погрузиться в волны, было маленькое тельце Кариоки - отброшенное Шарифом, оно взвилось в воздух и полетело по дуге к воде. Затем я почувствовала, как над моей головой сомкнулись холодные волны Средиземного моря, и тяжесть шахмат Монглана потянула меня вниз, вниз, ко дну…
Белая земля
Земля, где ныне властвуют воинственные бритты
И где они свою могучую империю воздвигли,
В былые времена была пустой и дикой,
Безлюдной, неухоженной, бесславной…
Не заслужила даже имени она
До той поры, пока моряк отважный,
Опасности смертельной избежав
На корабле своем средь белых скал,
Которыми усеян южный берег,
Не даровал ей имя Альбион.
Эдмунд Спенсер. Королева фей
Ах, коварный, коварный Альбион!
Наполеон, цитирующий Жака Вениня Боссюэ (1692)
Лондон, ноябрь 1793 года
Пробило четыре часа утра, когда солдаты Уильяма Питта принялись колотить в дверь дома Талейрана в Кенсингтоне. Куртье набросил халат и поспешил узнать, что там за шум. Когда он открыл дверь, то увидел, что в нескольких окнах окрестных домов горит свет,-любопытные соседи, прячась за шторами, таращились на солдат, которые стояли на пороге дома Талейрана. Куртье вздохнул.
Как долго они в страхе ожидали этого! И вот неминуемое свершилось. Талейран уже спускался вниз, накинув несколько шелковых шалей поверх ночной рубахи. Его лицо представляло собой маску ледяной учтивости, когда он пересек маленький холл и подошел к ожидавшим его солдатам.
- Монсеньор Талейран? - спросил офицер.
- Как видите, - поклонился бывший епископ, холодно улыбаясь.
- Премьер-министр Питт сожалеет, что не смог лично доставить эти бумаги, - заученно протараторил офицер.
Достав из кармана мундира пакет, он вручил его Талейрану и продолжил:
- Франция, непризнанная анархическая республика, объявила войну суверенному британскому королевству. Все эмигранты, которые поддерживают ее так называемое правительство или были замечены в подобном прежде, лишаются убежища и защиты Ганноверской династии и его величества короля Георга Третьего. Шарль-Морис Талейран-Перигор, вы признаны виновным в противозаконных действиях против королевства Великобритании, в нарушении акта от тысяча семьсот девяносто третьего года об изменнической переписке, в конспирации и ведении деятельности в бытность помощником министра означенной страны против суверенного…
- Мой дорогой друг, - сказал Талейран, усмехаясь и отрывая взгляд от бумаг, которые он просматривал. - Это абсурд. Франция объявила войну Англии больше года назад! И я делал все, что было в моих силах, чтобы помешать этому, о чем Питт прекрасно осведомлен. Французское правительство разыскивает меня по обвинению в измене, разве этого недостаточно?
Однако его слова не произвели на стоявшего перед ним офицера никакого впечатления.
- Министр Питт уведомляет, что у вас есть три дня, чтобы покинуть Англию. Здесь ваши документы по депортации и разрешение на выезд. Желаю вам доброго утра, монсеньор.
Отдав команду «Кругом!», он повернулся на каблуках. Талейран молча посмотрел, как солдаты маршируют по булыжной мостовой, и отошел от двери. Затем он так же молча отвернулся. Куртье закрывал дверь.
- Albus per fide deci pare, - произнес Морис себе под нос. - Это цитата из Боссюэ, мой дорогой Куртье, одного из величайших ораторов, которых знала Франция. Он называл Англию «Белая Земля, которая обманывает тех, кто верит ей», «коварный Альбион». Здесь всегда правили выходцы из чужих народов. Сначала это были саксы, затем норманны и скотты, теперь германцы - которых они презирают, но на которых так похожи. Они обвиняют нас, но у самих короткая память, ведь убили же они собственного короля во времена Кромвеля. Теперь вот заставляют покинуть берега Англии их единственного союзника-француза, у которого и в мыслях не было становиться их хозяином.
Он постоял, склонив голову, шаль соскользнула на пол. Куртье прочистил горло:
- Если монсеньор уже выбрал место назначения, я могу начать приготовления к отъезду немедленно…
- Трех дней недостаточно, - сказал Талейран, приходя в чувство. - На рассвете я отправлюсь к Питту и попрошу увеличить срок моего пребывания в Англии. Я должен спасти сбережения и выбрать страну, где меня примут.
- Но мадам де Сталь?.. - вежливо заметил Куртье.
- Жермен сделала все, что могла, чтобы меня впустили в Женеву, однако правительство отказало. Похоже, меня все считают предателем. Ах, Куртье, как быстро становишься ненужным на закате жизни!..
- Монсеньор, в ваши годы рано говорить о закате жизни, - заметил Куртье.
Талейран оглядел его своими циничными голубыми глазами.
- Мне сорок, и я потерпел неудачу, - сказал он. - Разве этого недостаточно?
- Но не во всем, - раздался бархатистый голос.
Двое мужчин посмотрели наверх. Там, перегнувшись через перила балюстрады, стояла Кэтрин Гранд в тонком шелковом халате, и длинные белокурые волосы струились по ее обнаженным плечам.
- Премьер-министр подождет до завтра - невелика отсрочка, - произнесла она с чувственной улыбкой. - Сегодня ты мой!
Кэтрин Гранд вошла в жизнь Талейрана четыре месяца назад, когда явилась на порог его дома среди ночи с золотой пешкой из шахмат Монглана. И оставалась с ним до сих пор.
Красавица заявила, что она пребывает в полном отчаянии. Мирей погибла на гильотине, и ее последними словами была просьба отдать и эту фигуру Талейрану, чтобы он спрятал ее, как прежде остальные. Так, по крайней мере, сказала ему Кэтрин Гранд.
Женщина дрожала в его объятиях, слезы катились из-под густых ресниц, ее теплое тело прижималось к его телу. Она так плакала о гибели Мирей, так сердечно утешала Талейрана в его горе, так хороша была собой, когда упала к нему на колени, умоляя помочь ей в безвыходном положении!
Морис всегда был падок на красоту, будь то произведения искусства, породистые животные или женщины. Особенно - женщины. Все в Кэтрин Гранд было прекрасно: цвет лица, волшебное тело, задрапированное в невесомые одежды и украшенное драгоценностями, фиалковый аромат ее дыхания, грива белокурых волос… И все в ней напоминало ему Валентину. Бее, кроме одного: она была лгуньей.
Правда, она была прекрасной лгуньей. Как могла такая красавица быть столь опасной, вероломной и чуждой? Французы говорили, что лучшее место, где можно узнать человека, - постель. Морис признался себе, что хочет попробовать.
Чем больше он узнавал о ней, тем больше она, казалось, подходила ему во всем. Возможно, даже слишком подходила. Она любила вина с острова Мадейра, музыку Гайдна и Моцарта, она предпочитала китайские шелка французским. Любила собак, как и он, и купалась дважды в день - привычка, которую Морис считал только своей. Вскоре у него не осталось сомнений, что она специально изучила его. Она знала о его привычках больше, чем Куртье. Однако то, что она рассказывала о своем прошлом, об отношениях с Мирей и о шахматах Монглана, звучало фальшиво. Тогда-то он и решил узнать о ней столько, сколько она знала о нем. Он написал тем, кому еще мог доверять во Франции, и его расследование началось. Переписка дала неожиданный результат.
Она оказалась урожденной Катрин Ноэль Ворле и была на четыре года старше, чем утверждала. Ее родители были французы, но Катрин появилась на свет в голландской колонии Аранквебара в Индии. Когда ей исполнилось пятнадцать, родители из корыстного расчета выдали ее замуж за англичанина гораздо старше ее - Георга Гранда. А через два года любовник Катрин, которого ее муж грозился пристрелить, дал ей пятьдесят тысяч рупий, чтобы она навсегда покинула Индию. Эти сбережения позволили ей с роскошью жить в Лондоне, а затем в Париже,
В Париже ее подозревали в шпионаже в пользу Британии. Незадолго до начала террора слуга Катрин был найден убитым на пороге ее дома, а сама она исчезла. Теперь, почти год спустя, она отыскала в Лондоне сосланного Талейрана - человека без денег, без титула, без родины и с весьма жалкими надеждами на перемены к лучшему. Зачем?
Развязывая ленты на ее розовом одеянии и спуская его с плеч, Талеиран улыбался самому себе. Кроме всего прочего, он сам сделал себе карьеру благодаря женщинам. Они принесли ему деньги, положение и власть. Как же он мог обвинять Кэтрин Гранд в том, что она, подобно ему самому, использовала те же средства? Но что ей было нужно от него? Талеиран думал, что знает это. Единственное, чем он владел и что ей было нужно, - это шахматы Монглана.
Однако он желал ее. Хотя он знал, что она слишком опытна, чтобы быть невинной, слишком коварна, чтобы ей доверять, он желал ее со страстью, которую не мог контролировать. Хотя все в ней было искусственным, он все равно хотел ее.
Валентина мертва. Если и Мирей тоже убита, то шахматы Монглана стоили ему жизни двух самых дорогих людей. Почему бы ему не получить что-нибудь взамен?
Он обнял ее с неистовой, неодолимой страстью - так умирающий от жажды человек приник бы к сосуду с водой. Она будет его, и пусть провалятся в ад все демоны, которые его терзают.
Январь 1794 года
Однако Мирей была далеко не мертва - и недалеко от Лондона. Она была на борту торгового судна, которое рассекало темные воды Английского пролива. Приближался шторм. Когда судно взмыло на гребень огромной волны, Мирей увидела на горизонте белые скалы Дувра.
Прошло шесть месяцев с того дня, когда Мирей сбежала из Бастилии. Теперь она была далеко. Аббатиса переслала ей немалую сумму денег - Мирей обнаружила их в ящике для красок. Благодаря им ей удалось нанять маленькую рыбацкую лодку на причале рядом с Бастилией и уплыть на ней вниз по Сене. Во время одной из остановок в пути Мирей обнаружила у пристани корабль, направляющийся в Триполи. Тайно пробравшись на него, она успела отплыть до того, как Шарлотту повели на казнь.
Когда берега Франции таяли за кормой корабля, Мирей чудился грохот колес телеги, которая в эти минуты везет ее спасительницу на казнь. В своем воображении она слышала тяжелые шаги по эшафоту, бой барабанов, свист опускающегося ножа гильотины, крики толпы на площади Революции. Это холодное лезвие отсекло ту невинную часть души Мирей, которая хранила последние крупицы детской наивности. Теперь она жила только ради выполнения своей роковой миссии. Миссии, для которой она была избрана,-уничтожить белую королеву и собрать фигуры.
Однако сначала ей предстояло более неотложное дело. Она должна была отправиться в пустыню, чтобы забрать свое дитя. Получив второй шанс, она больше не уступит настойчивым просьбам Шахина оставить Шарло в пустыне как инфанта Калима - спасителя его народа. «Если мой сын пророк, - решила Мирей, - пусть его судьба будет переплетена с моей».
Но теперь, когда ветры Северного моря трепали огромные парусиновые полотнища у нее над головой и хлестали ее первыми колючими каплями дождя, Мирей терзалась сомнениями, правильно ли она поступила, исчезнув так надолго, прежде чем отправиться в Англию - к Талейрану, хранившему фигуры. Маленький Шарло сидел у нее на коленях, она держала его за руку. Шахин в своем длинном черном балахоне стоял рядом с ними, наблюдая за кораблем, идущим встречным курсом. Араб отказался расстаться с маленьким пророком, при рождении которого он присутствовал. Он поднял руку, указывая на меловые холмы: над ними клубились низкие серые тучи.
- Белая Земля, - негромко сказал он. - Владения Белой Королевы. Она ждет - я чувствую ее присутствие даже отсюда.
- Я молю Бога, чтобы мы не опоздали, - сказала Мирей.
- Я чую беду, - отозвался Шахин. - Она всегда приходит с бурей, как дар коварных богов…

Он продолжал следить за кораблем, распустившим по ветру свои паруса, пока тот не исчез в темноте, поглотившей пролив.
Этот неизвестный корабль уносил Талейрана далеко в Атлантику.
Единственная мысль, которая владела Талейраном, когда его корабль шел сквозь свинцовую мглу, была не о Кэтрин Гранд, а о Мирей. Пора иллюзий закончилась, жизнь Мирей, возможно, тоже. В свои сорок лет он собирался начать жизнь заново.
В конце концов, думал Талейран, устроившись в своей каюте и перебирая документы, сорок лет - это не конец жизни, так же как и Америка - не край земли. Он запасся рекомендательными письмами к президенту Вашингтону и секретарю министерства финансов Александру Гамильтону, так что в Филадельфии его ждет приятное общество. Конечно, он знал и Джефферсона, который только что занял пост государственного секретаря, а раньше был послом во Франции.
Мало что могло утешить Талейрана в его горе, но он радовался уже и тому, что был совершенно здоров, продажа библиотеки принесла ему немалую сумму, а главное, теперь у него было не восемь, а девять фигур шахмат Монглана. Ибо, несмотря на все хитроумие прелестной Кэтрин Гранд, ему удалось убедить ее, что безопаснее всего будет поместить ее золотую пешку в тайник, где он прятал свои фигуры. Талейран рассмеялся, когда вспомнил их трогательное прощание. Он попытался уговорить ее отправиться с ним. По его мнению, это было лучше, чем оставаться из-за каких-то фигур, которые он спрятал в Англии!
Конечно же, благодаря расторопности его верного Куртье шахматы в ту минуту были в его багаже на борту корабля.
Теперь они обретут новый дом, размышлял Талейран… И тут первый удар шторма сотряс корабль.
Морис оторвался от своих раздумий - пол каюты ходил ходуном. Он уже собрался позвонить, когда в каюту ворвался Куртье.
- Монсеньор, нас просили немедленно спуститься на нижнюю палубу, - произнес слуга.
Он говорил своим всегдашним невозмутимым тоном, но резкость его движений, когда он упаковывал фигуры, доставая их из тайника, выдавала тревогу.
- Капитан утверждает, что корабль несет на скалы. Мы должны приготовиться сесть в спасательные шлюпки. Верхнюю палубу просят не занимать, чтобы не мешать морякам, но мы должны быть готовы покинуть корабль немедленно в случае, если нам не удастся благополучно миновать мели.
- Какие мели? - закричал Талейран, вскакивая в тревоге и чуть не опрокидывая письменные принадлежности и чернильницу.
- Мы проходим мыс Барфлёр, монсеньор, - спокойно сказал Куртье, подавая Талейрану визитку.
Корабль неистово швыряло из стороны в сторону.
- Нас несет на скалы Нормандии, - сообщил слуга, укладывая фигуры в сумку.
- Боже мой! - воскликнул Морис.
Схватив сумку, он оперся на плечо верного Куртье. Корабль дал сильный крен, и оба мужчины повалились на дверь. С трудом открыв ее, они стали пробираться по узкому коридору, где женщины визгливо торопили своих замешкавшихся детей. К тому времени, когда Талейран и его слуга добрались до нижней палубы, она была запружена людьми. Вопли ужаса, визг и стоны перемежались с криками матросов на верхней палубе и грохотом бушующих волн.
А потом и без того перепуганные пассажиры с ужасом почувствовали, как палуба проваливается куда-то вниз. Не сумев устоять на ногах, люди повалились друг на друга. Корабль все падал и падал, казалось, это жуткое мгновение будет длиться вечно. Вот он содрогнулся от мощного удара в днище, раздался леденящий душу треск дерева, и в пробоину, смывая беспомощных пассажиров, хлынула вода - огромный корабль налетел на скалы.
Ледяной дождь рушился на булыжные мостовые Кенсингтона. Осторожно ступая по скользким камням, Мирей шла к воротам в сад Талейрана. Следом за ней шагал Шахин с маленьким Шарло на руках. Черный балахон араба промок до нитки.
Мирей и в голову не приходило, что Талейран мог покинуть Англию. Но она еще даже не открыла ворота, когда с тяжелым сердцем увидела, что сад пуст, беседка явно заброшена, ставни закрыты, а на передней двери задвинут железный засов. И все же она отворила ворота и двинулась по тропинке, задевая подолом платья лужи.
На стук в дверь отозвалось лишь гулкое эхо, разнесшееся внутри пустого дома. Дождь заливал непокрытую голову Мирей, ей померещился ненавистный голос Марата, шептавший: «Ты опоздала, опоздала!» Она прислонилась к двери и стояла так, пока Шахин не взял ее бережно под локоть и не отвел через мокрую лужайку под крышу беседки.
В отчаянии она упала ничком на деревянную скамейку и разрыдалась. Прошло немало времени, прежде чем на сердце у нее полегчало. Шахин усадил Шарло на пол, и ребенок пополз к матери. Держась за ее мокрые юбки, он нетвердо встал на ножки, ухватился за ее палец и изо всех силенок вцепился в него.
- Бах, - сказал Шарло, когда Мирей посмотрела в его ясные голубые глаза.
Мальчик сосредоточенно хмурил брови, глядя на нее из-под капюшона своей крошечной джеллабы. Мирей рассмеялась.
- Бах, малыш, - ответила она, отбрасывая с лица сынишки капюшон и ероша его шелковистые рыжие волосы. - Твой отец исчез. Говорят, ты пророк, почему же ты не смог предвидеть этого?

Предыдущая страница 27 Следующая страница


Восемь 28

Шарло по-прежнему смотрел на нее серьезно и задумчиво.
- Бах, - повторил он,
Шахин сидел рядом с ней на скамейке. Его ястребиный профиль, окрашенный, как у всех его соплеменников, в синий цвет, в дрожащих отблесках молний казался еще более фантасмагорическим, чем обычно.
- В пустыне, - сказал он, - человека можно найти по следу его верблюда. Следы зверей так же не похожи друг на друга, как человеческие лица, у каждого - свой. Здесь, в этом краю, это может оказаться не так просто. Но человек, как и верблюд, всегда оставляет след. Привычки, манера держаться, походка…
Мирей от души рассмеялась, представив, как она идет по следу за Талейраном, хромающим по булыжным мостовым Лондона. Но потом она поняла, что имел в виду Шахин.
- Волк всегда возвращается в свои охотничьи угодья? - спросила она.
- Хотя бы ненадолго, - сказал Шахин. - Лишь на то время, которое нужно, чтобы там остался его запах.
Однако волк, чей запах они искали, покинул не только Лондон, но и корабль, который остался на коварных скалах. Талейран и Куртье вместе с другими пассажирами сидели в шлюпке и гребли к темным берегам Нормандских островов, обещавшим укрытие от бури.
Для Талейрана эта цепь островков сулила спасение не только от буйства стихий, поскольку, хоть она и тянулась у самой границы вод Франции, на самом деле со времен Вильгельма Оранского эти земли принадлежали англичанам.
Аборигены островов до сих пор говорили на древнем норманнском диалекте, непонятном даже для французов. Они платили налоги Британии за то, чтобы она защищала их от разбойных набегов, но хранили верность древним норманнским законам и любви к свободе, что во время войны сослужило им добрую службу. Нормандские острова славились опасными скалами, о которые разбился не один корабль, и огромными верфями, на которых строили все, от военных кораблей до крощечных каперов. На эти верфи и переправили разбитый корабль, билет на который по несчастной случайности купил Талейран. Бывший епископ не сетовал на судьбу: хотя острова не обещали роскошного отдыха, зато на их берегах ему не грозил арест по приказу французского правительства.
Матросы налегали на весла, сражаясь с высокой волной. Шлюпка обогнула темные гранитные скалы и песчаниковые утесы, которые составляли береговую линию, и потерпевшие кораблекрушение наконец высадились на каменистой полоске пляжа и вытащили лодку на берег. Изможденные пассажиры под моросящим дождем побрели к городу по немощеной дороге, что тянулась через поля мокрого льна и нераспустившегося вереска.
Прежде чем отправиться на поиски гостиницы, Талейран и Куртье зашли в придорожный кабачок, чтобы согреться, выпить бренди и посидеть у огня. Сумка с фигурами в кораблекрушении чудом уцелела, но Талейран и его слуга застряли на островах на неопределенный срок. Неизвестно, сколько недель или месяцев пройдет, прежде чем они смогут продолжить путешествие. Талейран стал расспрашивать бармена, как быстро работают их верфи и как много времени потребуется, чтобы залатать их корабль, так сильно пострадавший от шторма.
- Спросите лучше мастера, - ответил мужчина. - Он только что вошел - должно быть, после работы, Пьет свою пинту в дальнем углу.
Талейран подошел к указанному столику, за которым в одиночестве склонился над кружкой эля коренастый мужчина. На вид ему было немногим за пятьдесят. Увидев Талейрана и Куртье, корабел поднял голову и предложил им присесть. Вероятно, он слышал их разговор с барменом, потому что спросил:
- Это вы - потерпевшие кораблекрушение? Говорят, ваш корабль плыл в Америку. Невезучая страна. Я сам оттуда. И что это вы, французы, все так стремитесь туда, будто это земля обетованная?
Речь мужчины выдавала его знатное происхождение и хорошее образование, его жесты и осанка говорили о том, что большую часть жизни он провел в седле, а не на верфи. Он держался так, словно привык командовать. Но в то же время все в его тоне говорило об усталости и разочаровании в жизни. Талейрану захотелось узнать о нем побольше.
- Америка действительно кажется мне землей обетованной, - сказал он. - Однако я человек, у которого нет особого выбора. Если я вернусь на родину, я быстро отведаю гильотины, а благодаря министру Питту мне недавно предложили покинуть и Британию. У меня есть рекомендательные письма к некоторым наиболее известным политикам - секретарю Гамильтону и президенту Вашингтону. Возможно, они сочтут меня полезным.
- Я хорошо знаю их обоих, - ответил его компаньон. - Я долгое время служил под командованием Вашингтона. Именно он дал мне чин генерал-майора и поручил командование Филадельфийской бригадой войск.
- Я потрясен! - воскликнул Талейран.
Если этот парень занимал такие посты, какого черта он делает теперь в глуши, ремонтируя разбитые корабли на Нормандских островах?
- Тогда не можете ли вы облегчить мне жизнь и написать еще одно письмо вашему президенту? Я слышал, с ним тяжело увидеться…
- Боюсь, я не тот человек, который может дать вам рекомендации, - ответил мужчина с кривой усмешкой. - Позвольте представиться: я - Бенедикт Арнольд.
Опера, казино, игорные дома, салоны…
Места, в которых Талейран был частым гостем. Места, которые Мирей должна посетить, чтобы взять его след в Лондоне.
Однако когда она вернулась в гостиницу, то заметила на стене афишу, изменившую все ее планы.
СЕГОДНЯ!
ИГРА ВСЛЕПУЮ!
Более великий, чем Месмер!
Обладатель невероятной памяти!
Любимец французских философов!
Человек, которого не смогли победить
ни Фридрих Великий,
ни Филипп Стамма, ни сир Легаль!
Прославленный шахматист
АНДРЕ ФИЛИДОР
Кофейный дом Парслоу
на Сент-Джеймс-стрит
Кофейный дом Парслоу на Сент-Джеймс-стрит был кофейней и пабом, куда приходили ради игры в шахматы. В этих стенах можно было встретить не только лучших лондонскщ шахматистов, но и сливки общества всех европейских стран. Самым знаменитым был Андре Филидор, французский шахматист, чье имя гремело на всю Европу.
Тем же вечером Мирен отправилась на Сент-Джеймс-стрит. Переступив порог кофейного дома, она будто оказалась в совершенно ином мире. Здесь царили покой и роскошь. Шаровидные дымчатые керосиновые лампы освещали полированное дерево, темно-зеленый шелк, толстые индийские ковры.
В зале никого не было, кроме нескольких официантов, расставлявших стаканы на барной стойке, и старика лет шестидесяти, одиноко сидевшего в мягком кресле. Человек этот и сам был под стать креслу - мягок и пузат. У него были тяжелые челюсти и второй подбородок, закрывавший половину его вышитого золотом шейного платка. Он был одет в бархатный жакет глубокого красного цвета, который очень подходил к звездочкам выступивших сосудов у него на носу. Мутные глаза, прячущиеся в глубине мягких складок век, с любопытством изучали Мирей. Еще больший интерес у старика вызвал одетый в пурпурные шелка великан с голубым лицом, который стоял за спиной женщины и держал на руках рыжеволосого ребенка.
Осушив до дна бокал ликера, мужчина со звоном поставил его на стол, требуя у бармена налить еще. Затем он встал на ноги и направился к Мирей, покачиваясь так, словно под ним был не пол, а палуба корабля.
- Рыжеволосая девица, краше которой я не видел, - произнес он, цедя слова. - Золотисто-рыжие локоны, разбивающие мужские сердца… Из-за таких начинаются войны. Прямо вам Дейрдре, дочь печалей.
Он снял свой дурацкий напудренный парик, прижал его к животу в шутливом поклоне и оглядел Мирей с ног до головы. После чего сунул парик в карман, схватил руку Мирей и галантно поцеловал.
- Таинственная женщина и экзотический доверенный слуга в придачу! Позвольте представиться: я - Джеймс Босуэлл
из Аффлека, юрист по профессии, историк по призванию и потомок красавчиков Стюартов! - заявил он, сражаясь с икотой, и взял Мирей под руку.
Она поглядела на Шахина, но лицо охотника, поскольку он не понимал английского, оставалось равнодушной маской.
- Не тот ли мсье Босуэлл, что написал знаменитую «Историю Корсики»? - спросила Мирей по-английски с очаровательным акцентом.
Это казалось слишком большим совпадением. Сначала Филидор, а теперь и Босуэлл, о котором так много рассказывала Летиция Буонапарте. Возможно, что это и не совпадение вовсе.
- Тот самый, - ответил пьяница, покачиваясь, и так навалился на руку Мирей, словно считал, что это она должна поддерживать его. - Судя по акценту, вы француженка и не разделяете моих либеральных взглядов, которые я, будучи молодым человеком, высказывал в отношении вашего правительства?
- Напротив, мсье, - заверила его Мирей, - я нахожу ваши воззрения просто пленительными. У нас во Франции теперь новое правительство, оно разделяет ваши взгляды и взгляды Руссо, высказанные много лет назад. Вы были знакомы с этим джентльменом?
- Я знал их всех, - беззаботно ответил он. - Руссо, Паоли, Гаррик, Шеридан, Джонсон Джонсон Бенджамин (1573-1637) - английский драматург.] - все великие, на том или ином поприще. Как бездомный бродяга, ночую я на холодной и грязной земле истории…- Он взял Мирей за подбородок и добавил с гнусным смешком: - И в других местах тоже.
Они подошли к столу, где Босуэлла уже дожидалась новая порция ликера. Подняв бокал, он сделал изрядный глоток и зашатался. Мирей подхватила его. Этот пьяница вовсе не был глупцом. Конечно же, не могло быть случайностью, что два человека, связанные с шахматами Монглана, оказались здесь сегодня вечером. Надо держаться начеку: могут явиться и другие.
- А мсье Филидора, который дает здесь сегодня представление, вы тоже знаете? - спросила она, изображая невинное любопытство.
Ей удавалось ничем не выдать своего волнения, но сердце ее билось как сумасшедшее.
- Все, кто интересуется шахматами, интересуются вашим знаменитым соотечественником, - ответил Босуэлл, не донеся бокала до рта. - Это его первое представление после перерыва. Он плохо себя чувствовал. Но, возможно, вы слыхали об этом? Поскольку вы здесь сегодня вечером… могу ли я предположить, что вы играете в эту игру?
За мутной пеленой в его глазах промелькнула тревога. От Мирей не укрылось, что пьяница насторожился.
- За этим я и пришла сюда, мсье, - сказала Мирей, прекратив изображать наивную школьницу и обворожительно улыбнувшись пьяному собеседнику. - Поскольку вы знаете этого джентльмена, может, вы представите меня ему, когда он появится?
- Только под влиянием ваших чар, конечно, - пробормотал Босуэлл, хотя по нему не было заметно, что он очарован. - На самом деле Филидор уже здесь. Они готовятся к игре в задней комнате.
Предложив ей руку, он повел ее в обитую деревянными панелями комнату, где горели медные канделябры. Шахин молча последовал за ними.
Там уже собралось несколько человек. Долговязый юноша, не старше Мирей, с бледной кожей и крючковатым носом, расставлял фигуры на одной из шахматных досок в центре комнаты. За тем же столом стоял невысокий коренастый человек лет сорока. У него была великолепная грива желтых, как песок, волос, которые изящными локонами обрамляли лицо. Он говорил с сутулым стариком, стоявшим к Мирей спиной.
Она и Босуэлл подошли к столу.
- Мой дорогой Филидор! - воскликнул пьяный законник, с силой хлопнув пожилого мужчину по плечу. - Я прерываю вас только затем, чтобы представить вам эту юную красавицу с вашей родины.
Шахина, который наблюдал за происходящим черными глазами хищной птицы, оставаясь у двери, Босуэлл упорно не замечал.
Пожилой мужчина повернулся и посмотрел Мирей в глаза. Одетый по моде времен Людовика XV (хотя его штаны и чулки выглядели более чем потрепанными), Филидор держался как истинный аристократ и светский лев. Он был высок, но телосложения столь хрупкого, что походил на сухой цветочный стебель. Бледная кожа лица цветом почти не отличалась от напудренного парика. Склонившись в неглубоком поклоне, он прижался губами к руке Мирей и искренне сказал:
- Редко встретишь такую красоту за шахматной доской, мадам.
- Но еще реже ее можно встретить под руку с таким старым дегенератом, как Босуэлл, - вмешался мужчина с волосами песочного цвета, обратив к Мирей цепкий взгляд своих темных глаз.
Он тоже склонился в поклоне и поцеловал ей руку, и молодой человек с крючковатым носом подошел к ней поближе, чтобы быть следующим.
- Я не имела удовольствия встречаться с мсье Босуэллом, пока не переступила порог этого дома, - объяснила Мирей. - Я пришла, чтобы посмотреть игру мсье Филидора. Я большая его поклонница.
- Не больше, чем мы! - подхватил первый молодой человек. - Мое имя - Уильям Блейк, а этот молодой жеребец, что бьет копытом за моей спиной, - Уильям Вордсворт. Два Уильяма по цене одного.
- Полон дом писателей, - заметил Филидор. - А значит, полон дом неимущих, ибо эти два Уильяма зарабатывают на жизнь поэзией.
Мирей лихорадочно вспоминала, что ей доводилось слышать об этих двух поэтах. Тот, что моложе, Вордсворт, бывал в якобинском клубе и там познакомился с Давидом и Робеспьером, которые, в свою очередь, оба знали Филидора. Давид Рассказывал ей о них. Она также припомнила, что Блейк, чье имя тоже было известно во Франции, являлся автором произведений весьма мистического толка, некоторые из них были о Французской революции. Ну и совпадение!
- Вы приехали посмотреть на игру вслепую? - говорю меж тем Блейк. - Это столь выдающееся достижение, что Дидро увековечил его в своей «Энциклопедии». Представлению скоро начнется. Тем временем мы, сложив свои скудные средства, можем угостить вас коньяком.
- Лучше просветите меня, - сказала Мирей, решив пойти ва-банк. /
Такой шанс упускать было нельзя: вряд ли ей еще когда-либо доведется встретить этих людей всех вместе и в одной комнате, и без сомнения, они не просто так собрались здесь.
- Знаете ли, я интересуюсь другой шахматной игрой. Возможно, мсье Босуэлл уже догадался об этом. Я знаю, что именно он пытался отыскать на Корсике много лет назад, знаю, что искал Жан Жак Руссо. Мне известно, что мсье Филидор узнал от великого математика Эйлера, когда был в Пруссии, и что вы, мсье Вордсворт, узнали от Давида и Робеспьера.
- Не имеем представления, о чем вы толкуете, - вмешался Босуэлл.
Филидор побледнел и стал оглядываться в поисках стула, чтобы присесть.
- Нет, джентльмены, вы прекрасно знаете, о чем я говорю, - с достоинством заявила Мирей.
Четверо мужчин уставились на нее во все глаза.
- Я говорю о шахматах Монглана, по поводу которых вы собрались здесь сегодня вечером. Вам нет нужды смотреть на меня с таким ужасом. Думаете, я пришла бы сюда, если бы ничего не знала о ваших планах?
- Она ничего не знает, - сказал Босуэлл. - Здесь люди, которые пришли посмотреть представление. Я предлагаю отложить разговор…
Вордсворт налил в стакан воды и дал его Филидору - тот выглядел так, словно вот-вот упадет в обморок.
- Кто вы? - спросил шахматист, глядя на Мирей, как на привидение.
Она заставила себя успокоиться.
- Мое имя Мирей, я приехала из Монглана, - сказала она. - Я знаю, что шахматы Монглана существуют. У меня есть фигуры.
- Вы - воспитанница Давида! - воскликнул Филидор.
- Та, которая исчезла! - подхватил Вордсворт. - Та, которую все ищут!
- Нам надо кое с кем посоветоваться, - спешно вмешался Босуэлл, - прежде чем пойдем дальше…
- Нет времени, - отрезала Мирей. - Если вы расскажете мне то, что знаете, я сообщу вам то, что известно мне. Однако сейчас, а не позже.
- Выгодная сделка, на мой вкус, - ухмыльнулся Блейк, с задумчивым видом меряя комнату шагами. - Признаюсь, у меня есть на эти шахматы собственные виды. Что бы там ни воображали себе ваши сторонники, мой дорогой Босуэлл, я здесь ни при чем. Я узнал о шахматах из совершенно иного источника, мне поведал о них голос в ночи…
- Вы глупец! - закричал Босуэлл, в пьяном остервенении колотя кулаком по столу. - Вы думаете, что привидение вашего братца дало вам право на единоличное владение этими шахматами. Существуют и другие, кто понимает всю их ценность, - те, которые не помешаны на мистицизме.
- Если, по-вашему, мои мотивы слишком чисты, - упрямился Блейк, - вам не следовало приглашать меня присоединиться к вашему заговору этим вечером. - Он с холодной улыбкой повернулся к Мирей и объяснил: - Мой брат Роберт умер несколько лет назад. Роберт был для меня всем на этой земле. Когда его душа покинула бренное тело, она велела мне искать шахматы Монглана, средоточие и источник всей мистической науки с начала времен. Мадемуазель, если вы что-либо знаете относительно этого предмета, я буду рад поделиться с вами тем, что знаю я. И Вордсворт тоже, если я не ошибаюсь.
Босуэлл в ужасе посмотрел на него и заспешил вон из комнаты. Филидор цепким взглядом оглядел Блейка и предостерегающе похлопал его по плечу.
- По крайней мере, это дает мне надежду, - сказал Блейк, - что прах моего брата наконец обретет покой.
Он предложил Мирей сесть на стул у стены и отошел, чтобы принести ей коньяк, Вордсворт помог Филидору устроиться за столом в центре комнаты. Комната быстро заполнялась новыми гостями. Шахин с Шарло на руках сел рядом с Мирей.
- Пьяница вышел из здания, - спокойно сказал он. - Я чую опасность, аль-Калим тоже чувствует. Нам надо немедленно покинуть это место.
- Не сейчас, - сказала Мирей. - Сначала я должна кое-что узнать.
Вернулся Блейк с обещанным коньяком и сел рядом с ней. Когда последние гости занимали свои места, к ним присоединился Вордсворт. Какой-то человек, наверное распорядитель, объяснял правила игры, тогда как Филидор с повязкой на глазах сидел перед шахматной доской. Оба поэта наклонились к Мирей, и Блейк вполголоса повел свой рассказ.
- Это хорошо известная в Англии история, - говорил он. - Она связана со знаменитым французским философом Франсуа Мари Аруэ, известным под именем Вольтер. Однажды вечером, в канун Рождества тысяча семьсот двадцать пятого года - за тридцать лет до моего рождения, - Вольтер сопровождал актрису Адриенн Лекуврер в парижский театр «Комеди Франсез». Во время антракта Вольтера публично оскорбил шевалье де Роан-Шабо, который кричал на все фойе: «Мсье де Вольтер, мсье Аруэ - вы что, не можете выбрать себе имя?» Вольтер за словом в карман не полез: «Мое имя начинается с меня, ваше вами заканчивается». Вскоре после этот шевалье отплатил Вольтеру за резкий ответ - нанял шестерых бродяг, которые жестоко избили поэта. Несмотря на то что дуэли были запрещены, - продолжал Блейк, - поэт отправился в Версаль и открыто потребовал у шевалье сатисфакции. За это его бросили в Бастилию. Когда он находился в камере, ему пришла в голову одна идея. Он обратился к властям с просьбой заменить ему тюремное заключение ссылкой в Англию.
- Говорят, - продолжил его рассказ Вордсворт, - что во время своего первого пребывания в Бастилии Вольтер расшифровал тайную рукопись, посвященную шахматам Монглана. Тогда он решил отправиться в путешествие, чтобы предлодожить решить эту головоломку нашему знаменитому математику сэру Исааку Ньютону, чьими сочинениями он восхищался. Ньютон был стар и слаб, он потерял интерес к работе, поскольку загадки природы больше не бросали ему вызов. Вольтер надеялся, что документ, который он заполучил, сможет стать искрой, благодаря которой великий мыслитель снова загорится энтузиазмом исследователя. Сложность задачи состояла вовсе не в том, чтобы разгадать код, что Вольтер уже сделал, а в том, чтобы понять истинный смысл, скрытый за его содержанием. Потому как по слухам, мадам, эта рукопись хранила тайну шахмат Монглана - формулу беспредельной власти.
- Я знаю, - прошипела Мирей, отрывая от себя маленькие пальчики Шарло, который норовил дернуть ее за волосы.
Остальная аудитория не отводила глаз от доски в центре, где Филидор с завязанными глазами слушал каждый ход своего противника и выкрикивал ответ.
- Удалось ли сэру Исааку Ньютону разгадать головоломку? - нетерпеливо спросила Мирей.
Даже не оглядываясь на Шахина, она шестым чувством улавливала, как с каждой минутой растет его тревога. Шахин считал, что надо уходить.
- Разумеется, - ответил Блейк.-Именно об этом мы и хотим рассказать вам. Год спустя великий физик умер, и последнее, что он успел сделать перед смертью, - найти разгадку шахмат Монглана…
История двух поэтов
Вольтеру было слегка за тридцать, а Ньютону - восемьдесят три, когда они познакомились в Лондоне в мае 1726 года. В течение последних тридцати лет Ньютон страдал от творческого кризиса. Он лишь изредка публиковал научные статьи.
Когда они встретились, стройный, циничный, остроумный Вольтер сначала был разочарован, увидев Ньютона - толстого розового старика с гривой седых волос и вялыми, уступчивыми манерами. Хотя он заслужил славу и признание общества, Ньютон на самом деле был очень одиноким человеком, мало говорил и ревниво хранил свои мысли. В общем, он был полной противоположностью своему молодому французскому поклоннику, который уже дважды попадал в Бастилию за грубый и резкий нрав.
Однако Ньютона всегда занимали вопросы без ответов, будь то задачи математического или мистического свойства. Когда Вольтер привез ему таинственный манускрипт, сэр Исаак тотчас же забрал рукопись и исчез в своем кабинете, оставив поэта в недоумении. Не показывался он оттуда несколько дней. Наконец великий физик пригласил Вольтера в кабинет, который был заставлен оптическими приборами и заплесневелыми книгами.
- Я опубликовал только часть моей работы, - сказал ученый философу. - И то лишь по настоянию Королевского научного общества. Теперь я стар и богат и делаю что хочу, однако я до сих пор отказываюсь публиковать созданный мною труд. Ваш кардинал Ришелье понял бы меня, недаром он зашифровывал свои записи.
- Итак, вы расшифровали дневник? - спросил Вольтер.
- Да, и даже больше того, - сказал с улыбкой математик и повел Вольтера в угол кабинета.
Там стоял большой металлический ящик, запертый на замок. Ньютон извлек из кармана ключ и испытующе посмотрел на француза,
- Шкатулка Пандоры. Желаете открыть? - спросил он. Вольтер нетерпеливо кивнул, и они повернули ключ в ржавом замке.
Там лежали рукописи многовековой давности, некоторые из них едва не рассыпались в пыль, так небрежно с ними обращались предыдущие хозяева. Однако большинство были просто основательно зачитаны - должно быть, самим Ньютоном, как заподозрил Вольтер. Физик осторожно извлек манускрипты из ящика, и Вольтер с изумлением прочитал заглавия: «De Occulta Philosofia», «The Musaeum Hermeticum», «Transmutatione Metallorum»… То были еретические сочинения Аль-Джабира, Парацельса, Виллановы, Агриппы, Люлли. Трактаты по черной магии, запрещенные христианской церковью. Здесь же были и десятки алхимических трактатов, а под ними, бережно завернутые в бумагу, лежали тысячи страниц протоколов экспериментов и теоретических заметок, сделанных рукой самого Ньютона.
- Но ведь вы же величайший поборник разума и логики, какого только знает наша эпоха! - Вольтер уставился на названия книг, не веря своим глазам. - Как вы могли погрузиться в эту трясину мистицизма и магии?
- Не магии, - поправил его Ньютон, - но науки. Самой опасной из всех наук, чья задача - изменить направление развития природы. Человек изобрел логику только затем, чтобы расшифровать формулы, созданные Богом. Во всем сущем заключен свой шифр, а к каждому шифру можно найти ключ. Я повторил множество опытов древних алхимиков, но документ, который вы привезли мне, говорит, что последний ключ скрыт в шахматах Монглана. Если это правда, я бы отдал все свои открытия за один только час работы с этими фигурами.
- Что же такое скрывает этот «последний ключ», что все ваши исследования и эксперименты не смогли вам открыть? - спросил Вольтер.
- Камень, - ответил Ньютон. - Ключ ко всем тайнам.
Когда поэты остановились перевести дыхание, Мирей сразу же повернулась к Блейку. Игра вслепую была в разгаре, зрители увлеченно переговаривались вполголоса, и за этим ропотом никто не смог бы подслушать их беседу.
- Что за камень он имел в виду? - спросила Мирей, схватив поэта за руку.
- Ох, я забыл, - рассмеялся Блейк. - Я сам изучал алхимию, и мне стало казаться, что это все знают. Цель всех алхимических экспериментов - получить некий раствор, после выпаривания которого остается лепешка из красноватого порошка. По крайней мере, так пишут в трактатах. Я читал записи Ньютона. Поскольку никто не верил, что он занимался подобной чепухой, они не были опубликованы, но, к счастью, их не уничтожили.
- А при чем здесь лепешка из красноватого порошка? - продолжала допытываться Мирей.
От нетерпения она едва сдерживалась, чтобы не повысить голос. Шарло дергал ее за волосы и платье, но ей не нужно было пользоваться его пророческим даром, чтобы понять, что она и так уже слишком надолго тут задержалась.
- А вот при чем, - сказал Вордсворт, наклонившись вперед. Его глаза горели от возбуждения. - Лепешка и есть камень. Его кусочек может превращать обычные металлы в золото. А если растворить его и выпить этого раствора, считается, что он излечит все болезни. Он зовется философским камнем…
Мирей быстро суммировала все, что ей теперь было известно. Священные камни, которым поклонялись финикийцы. Белый камень из рассказа Руссо, вмурованный в стене в Венеции: «Если бы человек мог говорить и делать, что думает, - гласила надпись, - он бы увидел, как может измениться». Белая Королева, превращающая человека в Бога…
Мирей порывисто встала. Вордсворт и Блейк в изумлении вскочили на ноги.
- Что случилось? - быстро прошептал молодой Вордсворт.
Несколько человек раздраженно покосились на них.
- Я должна идти, - сказала Мирей и чмокнула его в щеку. Поэт покраснел как свекла. Она повернулась к Блейку и взяла его за руку.
- Я в опасности, мне нельзя здесь больше оставаться. Но я не забуду вас.
Она повернулась и торопливо вышла из комнаты. Шахин двинулся следом, словно тень.
- Возможно, нам следует пойти за ней,-пробормотал Блейк. - Однако мне почему-то кажется, что мы о ней еще услышим. Замечательная и запоминающаяся женщина, ты согласен?
- Да, - ответил Вордсворт. - Я уже представляю, как ее образ воплотится в поэме. - Он рассмеялся, заметив встревоженное выражение на лице Блейка. - Нет, не в моей! В твоей…
Мирей с Шахином быстро прошли через переднюю комнату, их ноги утопали в мягком ковре. Официанты толпились рядом с баром и вряд ли заметили их уход. Когда они вышли на улицу, Шахин поймал Мирей за руку и прижал ее к темной стене. Маленький Шарло у него на руках вглядывался в мокрую ночь, малыш видел в темноте, как кошка.
- Что случилось? - прошептала Мирей, но Шахин молча прижал к ее губам палец.
Она тоже стала напряженно всматриваться в темноту. Вскоре ей удалось расслышать тихие, крадущиеся шаги по мокрой мостовой. Из тумана появились две размытые тени.
Тени воровато приблизились к двери заведения Парслоу и остановились всего в нескольких футах от того места, где не дыша замерли Мирей и Шахин. Даже Шарло был тих как мышь. Дверь клуба открылась, полоса света осветила фигуры на мокрой мостовой. Одним из пришедших оказался совершенно пьяный Босуэлл, кутающийся в длинный темный плащ. А другой… Мирей застыла с открытым ртом, когда увидела, как Босуэлл поворачивается и подает руку.
Вторым оказалась женщина, стройная и красивая. Она отбросила с лица капюшон, и по ее плечам рассыпались белокурые локоны Валентины! Это была Валентина! Мирей издала сдавленный стон и шагнула было на свет, однако Шахин держал ее железной хваткой. Она взвилась от ярости, но он быстро наклонился к ее уху и прошептал: - Белая королева.
Мирей в ужасе юркнула обратно в тень. Мгновением позже дверь клуба с грохотом захлопнулась, снова оставив их в темноте.
Нормандские острова, февраль 1794 года
За недели ожидания, пока отремонтируют его корабль, у Талейрана была возможность близко познакомиться с Бенедиктом Арнольдом, известным изменником, который предал свою страну и стал шпионить на британское правительство.
Как ни странно, но они вдвоем часто сиживали в гостинице за шашками или шахматами. Каждый из них когда-то имел многообещающую карьеру, занимал высокие посты, пользовался уважением. Однако оба заслужили неприятие, которое
стоило им репутации и средств к существованию. Арнольд, когда его раскрыли, вернулся в Англию и обнаружил, что его не ждут никакие посты в военном министерстве. К нему относились с презрением и не желали принимать в обществе. Этим и объяснялось то незавидное положение, в котором нашел его Талейран.
Хотя Арнольд и не мог дать ему рекомендательных писем к высокопоставленным американцам, зато он мог рассказать много полезного о стране, куда Талейрану предстояло отправиться. Неделями Морис забрасывал корабельного плотника вопросами. И теперь, накануне отплытия в Новый Свет, Талейран продолжал за игрой в шахматы расспрашивать своего знакомца.
- Чем занимается в Америке общество? - спрашивал Талейран. - У них есть салоны, как в Англии или Франции?
- За пределами Филадельфии или Нью-Йорка, в которых полно иммигрантов из Европы, нет почти ничего, кроме городишек на границе цивилизации. Люди сидят у камина и читают книги или играют в шахматы, как мы сейчас. На восточном побережье мало чем можно заняться. Шахматы там чуть ли не национальная игра. Говорят, даже трапперы-охотники носят с собой маленькие шахматы.
- В самом деле? - удивился Талейран. - Кто бы мог подумать, что в колониях, которые до недавнего времени были оторваны от мира, люди так высоко ценят разум!
- Не разум, а мораль, - ответил Арнольд. - Во всяком случае, они это понимают именно так. Возможно, вы читали работу Бена Франклина, которая так популярна в Америке? Она называется «Этика шахмат», и в ней говорится о том, как много жизненных уроков можно почерпнуть, изучая игру в шахматы. - Он издал сухой смешок и посмотрел в глаза Талейрану.-Знаете, Франклин просто помешался на загадке шахмат Монглана.
Талейран бросил на него испытующий взгляд.
- Боже правый, вы серьезно? - спросил он. - Хотите сказать, что эта смешная легенда обсуждается даже на том берегу Атлантики?
- Смешная или нет, - заметил Арнольд с усмешкой, смысл которой остался для Талейрана загадкой, - но говорят, старый Бен Франклин всю свою жизнь пытался разгадать ее тайну. Даже ездил в Монглан, когда был послом во Франции. Монглан - это такое местечко на юге Франции.
- Я знаю, где это, - фыркнул Талейран. - Что же он искал?
- Конечно же, шахматы Карла Великого. Я думал, здесь об этом каждый знает. Говорят, они были спрятаны в Монглане. Бенджамин Франклин был прекрасным математиком и шахматистом. Он рассчитал формулу прохода коня и утверждал, что в этой формуле заключено его представление о том, как должны быть расставлены шахматы Монглана.
- Расставлены? - спросил Талейран.
Он содрогнулся, осознав, что означают слова Арнольда: даже в Америке, за тысячи миль от ужасов Европы, он не будет чувствовать себя в безопасности от хватки этих проклятых шахмат, которые перевернули всю его жизнь.

- Да, - сказал Арнольд, переставляя на доске фигуру. - Вы должны познакомиться с Александром Гамильтоном, он масон. Говорят, Франклин расшифровал часть формулы и перед смертью передал ее масонам…
Восьмая линия
- Наконец-то восьмая линия! - воскликнула Алиса, прыгнула через ручеек и бросилась ничком на мягкую, как мох, лужайку, на которой пестрели цветы. - Ах, как я рада, что я наконец здесь! Но что это у меня на голове? - воскликнула она и в страхе схватилась за что-то тяжелое, охватившее обручем голову. - И как оно сюда попало без моего ведома? - спросила Алиса, сняла с головы загадочный предмет и положила к себе на колени, чтобы получше разглядеть.
Это была золотая корона.
Льюис Кэрролл. Алиса в Зазеркалье. Перевод Н. Демуровой
Когда я с горем пополам выбралась на полоску галечного пляжа, меня едва не стошнило соленой водой. Но я была жива. И благодарить за это следовало шахматы Монглана.
Тяжесть фигур потянула меня на дно сразу же, едва я упала в воду, и это спасло меня от пуль, выпущенных прихвостнями Шарифа. Поскольку глубина здесь была всего десять футов, я благополучно выбралась на мелководье и, прячась за бортами лодок, рискнула высунуть нос, чтобы глотнуть воздуха. Вот так, используя рыбацкие корыта для маскировки, а сумку в качестве якоря, я и стала пробираться вдоль берега подальше от злополучного причала.
Выйдя наконец на берег, я протерла глаза и огляделась, пытаясь понять, куда меня занесло. Хотя было уже девять вечера и почти совсем стемнело, мне удалось рассмотреть вдалеке дрожащее марево электрических фонарей - вполне возможно, это был порт в Сиди-Фрейдж. До него было не больше двух миль, и я могла бы добраться туда пешком, если, конечно, меня не схватят по дороге. Однако куда же подевалась Лили?
Я порылась в своей насквозь мокрой сумке. Фигуры были на месте. Возможно, пока я тащила сумку по донному песку,
оттуда что-нибудь и выпало, но рукопись двухсотлетней давности тоже уцелела. К счастью, дневник лежал в водонепроницаемой косметичке на молнии. Только бы она не протекла!
Пока я обдумывала, что делать дальше, в нескольких ярдах от меня на прибрежную гальку выползло мокрое до нитки создание. В лучах догорающего заката существо здорово смахивало на только что вылупившегося цыпленка, но когда оно коротко тявкнуло и попыталось вскарабкаться ко мне на колени, стало ясно, что это просто-напросто мокрый и грязный Кариока. Вытереть беднягу мне было нечем, на мне и самой не осталось ни единой сухой нитки. Так что я просто встала и, засунув пса под мышку, направилась в сосновый лес, через который рассчитывала срезать путь домой.
Во время блужданий под водой я потеряла одну туфлю, так что теперь я сбросила последнюю уцелевшую обувку и пошла босиком, ступая по ковру из сосновых иголок. Минут пятнадцать я шла наугад, положившись на свое чувство направления, когда услышала, как где-то рядом хрустнула ветка. Застыв на месте, я прижала к себе дрожащего Кариоку, моля Бога, чтобы пес не устроил такой же концерт, как в пещере с летучими мышами.
Однако вскоре это стало уже не важно. Мгновение спустя в лицо мне ударил сноп света. Я замерла, затаив дыхание и зажмурившись. Затем в луче света появился солдат в хаки и шагнул ко мне. В руках у него был пулемет, сбоку зловеще свешивалась лента с патронами. Дуло пулемета смотрело мне в живот.
- Стоять! - закричал он, хотя я и не думала двигаться с места. - Кто вы? Говорите! Что вы здесь делаете?
- Я водила купаться свою собаку, - ответила я и подняла повыше Кариоку в качестве доказательства. - Я Кэтрин Велис. У меня есть документы…
Тут я спохватилась, что мои бумаги, которые я собиралась показывать, промокли, а мне совсем не хотелось, чтобы военный обыскивал мою сумку, Я быстро затараторила:
- Понимаете, я прогуливала свою собаку по Сиди-Фрейдж, и она свалилась с пирса в воду. Я прыгнула следом, чтобы спасти ее, потом нас подхватило течение…- Господи, что я несу!
В Средиземном море нет никаких течений! Я заторопилась дальше. - Я работаю на ОПЕК, на министра Кадыра. Он может поручиться за меня. Я живу неподалеку, вон там…
Я подняла руку, чтобы показать, и солдат дернул стволом пулемета вверх, направив его мне в лицо.
Тогда я решила попробовать другую тактику - изобразить сварливую американку.
- Говорю же вам, мне надо видеть министра Кадыра, - властным тоном заявила я, расправив плечи, хотя попытка принять горделивую позу, будучи мокрой как мышь, со стороны выглядела, наверное, смехотворно. - Да вы представляете, кто я?
Солдат оглянулся на своего напарника, который стоял позади прожектора и потому оставался для меня невидимым.
- Вы прибыли на конференцию? - спросил он, снова оборачиваясь ко мне.
Ну конечно! Вот почему эти солдаты патрулировали лес. Вот почему на дорогах были проверки. Вот почему Камиль так настаивал, чтобы я вернулась к концу недели. Началась конференция стран - членов ОПЕК.
- Именно! - заверила я патрульного. - У меня важный доклад. Меня непременно хватятся!

Предыдущая страница 28 Следующая страница


29 Кэтрин Нэвилл

Солдат удалился в темноту и заговорил со своим напарником по-арабски. Через несколько минут свет погас. Старший патрульный произнес извиняющимся тоном:
- Мадам, мы проводим вас к вашей группе. Как раз сейчас делегаты собрались в ресторане «Дю Пор». Но вы, наверное, предпочитаете сначала заехать домой и переодеться?
Именно это я и предпочла. Полчаса спустя я в сопровождении патрульного добралась до своей квартиры. Мой страж ждал снаружи, пока я быстро переоделась, высушила волосы феном и даже по возможности привела в порядок шерсть Кариоки.
Оставлять фигуры в квартире явно не стоило, так что я раскопала в гардеробной шерстяной рюкзак и засунула внутрь шахматы, а сверху - Кариоку. Книга, которую дала мне Минни, немного подмокла, но благодаря водонепроницаемой косметичке не очень пострадала. Перелистав страницы, я слегка просушила их феном, после чего сунула дневник Мирей в рюкзак и вышла на лестницу, где меня ждал солдат.
Ресторан «Дю Пор» занимал массивное здание с высокими потолками и мраморными полами, я часто обедала там, еще когда жила в «Эль-Рияде». От площади рядом с портом к нему шла дорожка, обрамленная двумя рядами изящных арок. Миновав ее, мы поднялись по широким ступеням, которые начинались у самой воды и вели к ярко освещенным стеклянным стенам ресторана. На лестнице через каждые тридцать ступеней, заложив руки за спину, стояли солдаты с винтовками за плечами. Мы добрались до входа, и я попыталась высмотреть через стеклянные стены Камиля.
Столы в ресторанном зале были сдвинуты в пять рядов в сотню футов каждый. В центре, на П-образном возвышении, огороженном перильцами, восседали наиболее высокопоставленные особы. Даже издалека состав участников производил немалое впечатление. Собрались не только министры нефтяной промышленности, но и правители всех стран ОПЕК. Пестрота нарядов поражала воображение: здесь были и парадные мундиры с золотыми галунами, и расшитые балахоны, дополненные леопардовыми шапочками-«таблетками», и белые хламиды жителей пустыни, и черные деловые костюмы.
Угрюмый охранник, стоявший перед дверью, отобрал у моего провожатого оружие и жестом показал на мраморное возвышение. Солдат зашагал передо мной между рядами столов, накрытых белыми скатертями, к короткой лестнице в центре. Уже с тридцати футов я смогла разглядеть на лице Камиля выражение ужаса. Я поднялась по лесенке, солдат щелкнул каблуками, Камиль встал.
- Мадемуазель Велис! - сказал он и повернулся к военному. - Спасибо, что привели сюда нашего уважаемого сотрудника, офицер. Она сбилась с дороги?
Краем глаза он следил за мной. Видно, скоро Камиль потребует от меня объяснений.
- В сосновом лесу, министр, - ответил солдат. - Пес мадемуазель чуть не утонул. Мы так поняли, что она приглашена…
Он глянул на стол. Места за ним были полностью заняты, Для меня места не было.
-559-
- Вы правильно все сделали, офицер, - сказал Камиль, - Можете вернуться на свой пост. Ваше рвение не останется незамеченным.
Солдат снова щелкнул каблуками и ушел.
Камиль знаком подозвал официанта и попросил его поставить на стол еще один прибор. Он продолжал стоять, пока не принесли стул, только после этого мы с ним оба сели.
- Министр Ямини, - произнес Камиль, представляя мне пухлого и розового министра Саудовской Аравии, сидевшего справа. Тот вежливо кивнул мне и слегка привстал. - Мадемуазель Велис - наш приглашенный специалист из Америки, это она создала ту великолепную компьютерную модель для анализа данных, о которой я говорил на встрече сегодня утром.
Министр Йамини поднял бровь - по-видимому, это у него означало восхищение.
- Полагаю, вы знаете министра Белейда, - продолжил Камиль.
Абдельсалам Белейд, который подписал мой контракт, встал и пожал мне руку, украдкой подмигнув. Он чем-то походил на элегантного мафиозо: смуглая гладкая кожа, посеребренные сединой виски и блестящая лысина на макушке.
Министр Белейд повернулся к мужчине, сидевшему от него справа, - тот увлеченно беседовал о чем-то с другим соседом по столу. Двое мужчин прервали разговор и посмотрели на Белейда. Только тут я поняла, кто они, и на меня накатила тошнотворная слабость.
- Мадемуазель Кэтрин Велис, наш эксперт по компьютерам, - произнес Белейд.
Длинное вытянутое лицо президента Алжира Хуари Бумедьена повернулось ко мне, а затем к министру. Во взгляде президента отчетливо читался вопрос, какого черта я делаю на этом приеме. Белейд неопределенно улыбнулся и пожал плечами.
- Enchante, - сказал президент.
- Король Саудовской Аравии Фейсал, - продолжил Белейд, указывая на серьезного, похожего на хищную птицу человека, который пристально смотрел на меня из-под белоснежного платка.
Король не улыбнулся, но удостоил меня едва заметного кивка.
Я подняла бокал с вином и сделала изрядный глоток. Как же мне рассказать Камилю, что происходит, и как мне убраться отсюда, чтобы спасти Лили? В таком обществе, как это, нельзя просто извиниться и улизнуть из-за стола, тут даже в туалет отлучиться - целое мероприятие.
Внезапно в зале поднялась какая-то суета. Все заинтересованно завертели головами. Народу было много, не меньше шестисот человек, и все сидели за столами, кроме официантов, которые метались взад-вперед с корзинами хлеба, блюдами сладостей и графинами с вином и водой. Но вот в зал вошел высокий смуглый человек в длинном белом балахоне. С выражением ледяной ярости на красивом лице он вышагивал между длинными рядами столов, размахивая плеткой для верховой езды. Официанты сбились в кучу и не делали ни малейшей попытки остановить его. Не веря своим глазам, я смотрела, как он сшибает со столов винные бутылки. Люди за столами замерли, в зале повисла тишина, а он шел, круша бутылки направо и налево.
Вздохнув, Бумедьен встал и быстро заговорил с услужливо подскочившим к нему мажордомом. Затем президент Алжира спустился вниз, где и стал дожидаться, когда разъяренный красавец, размашисто шагающий между столов, приблизится к нему.
- Кто этот парень? - прошептала я Камилю.
- Муаммар Каддафи, ливиец, - спокойно объяснил Камиль. - Сегодня на конференции он произнес речь о том, что последователям ислама не должно пить вина. Вижу, слова с делом у него не расходятся. Он просто сумасшедший. Говорят, он оплачивает покушения на известных министров ОПЕК в Европе.
- Знаю, - сказал Ямини с ангельской улыбкой. - Мое имя в первых строках его списка.
Кажется, это не слишком его беспокоило. Он взял веточку сельдерея и принялся с самодовольной миной жевать ее.
- Но почему? -шепотом спросила я Камиля. - Только из-за того, что они пьют вино?
- Потому что мы настаиваем, чтобы эмбарго было скорее экономическим, чем политическим, - ответил он. Понизив голос, Камиль произнес сквозь стиснутые зубы: - Пока у нас есть одна минута, скажите, что все-таки происходит? Где вы были? Шариф перевернул вверх тормашками всю страну, разыскивая вас. Едва ли он решится арестовать вас здесь, но у вас серьезные неприятности.
- Знаю, - прошептала я ему, глядя на Бумедьена. Президент спокойно разговаривал с Каддафи, но выражения его лица мне разглядеть не удалось.
Сидевшие за столами люди передавали разбитые бутылки официантам, которые немедленно заменяли их на новые.
- Мне надо поговорить с вами наедине, - прошептала я. - Ваш персидский приятель захватил мою подругу. Я всего полчаса как выбралась на сушу. В моем рюкзаке мокрая собака и еще кое-что интересное. Мне надо убраться отсюда…
- О Аллах! - тихо охнул Камиль. - Они действительно у вас? Здесь?
Он оглядел присутствующих, пытаясь спрятать панику под натянутой улыбкой.
- Значит, вы все-таки в Игре! - тихонько усмехнулась я.
- А иначе с чего бы я позволил вам сесть за стол? - прошептал в ответ Камиль. - Мне было чертовски нелегко выкрутиться, когда вы исчезли перед самой конференцией.
- Мы можем обсудить все это позже. А сейчас мне надо выбраться отсюда и спасти Лили.
- Оставьте это мне, мы что-нибудь придумаем. Где она?
- В Ла-Мадраж, - едва шевеля губами, пробормотала я. Камиль изумленно уставился на меня, но как раз в этот
момент Хуари Бумедьен сел за стол. Все улыбнулись президенту, а король Фейсал заговорил на английском:
- Наш полковник Каддафи совсем не такой глупец, каким хочет казаться. - Его большие, влажные, как у сокола, глаза остановились на президенте Алжира. - Помните, на встрече неприсоединившихся стран кто-то пожаловался на присутствие Кастро. Что он тогда сказал? - Король повернулся к министру Ямини, сидевшему справа от меня. - Полковник Каддафи сказал, что если какая-нибудь страна третьего мира будет исключена из состава участников только потому, что получает деньги у двух сверхдержав, то нам всем следует паковать чемоданы и отправляться домой. И напоследок зачитал список источников финансирования и вооружения половины стран, которые присутствовали, - совершенно спокойно, должен добавить. Я бы не стал сбрасывать его со счетов как религиозного фанатика. Отнюдь нет.
Бумедьен теперь смотрел на меня. Президент Алжира был человеком-загадкой. Никто не знал ни его возраста, ни его прошлого, ни даже места, где он родился. С тех пор как десять лет назад он с успехом возглавил революцию и группу военных, которые помогли ему удержаться у власти, он сделал Алжир одной из наиболее значимых стран ОПЕК и Швейцарией третьего мира.
- Мадемуазель Велис, - произнес он, впервые адресуясь прямо ко мне. - Доводилось ли вам сталкиваться с полковником Каддафи в ходе вашей работы на ОПЕК?
- Ни разу, - ответила я.
- Странно, - сказал Бумедьен. - Поскольку, когда мы с ним разговаривали, он заметил вас за нашим столом и сказал нечто интересное.
Я почувствовала, как Камиль рядом со мной напрягся. Он схватил под столом мою руку и крепко сжал ее.
- Правда? - осторожно произнес он. - И что же он сказал, господин президент?
- Думаю, он обознался, - сказал президент, глядя на Камиля большими темными глазами. - Он спросил, неужели это та самая женщина.
- Та самая? - удивился министр Белейд. - Что он имел в виду?
- Полагаю, - осторожно заметил президент, - он имел в виду женщину, подготовившую компьютерные расчеты, о которых мы все так много слышали от Камиля Кадыра.
Сказав это, он отвернулся.
Я открыла было рот, чтобы спросить Камиля, но он покачал головой и повернулся к своему начальнику Белейду.
- Нам с Кэтрин стоит еще раз проверить цифры, прежде чем завтра их огласят во всеуслышание. Может быть, нам будет позволено принести извинения и покинуть банкет? Иначе, боюсь, нам придется работать всю ночь.
Белейд явно не поверил ни единому его слову, и это было отчетливо написано у него на лице.
- Сначала мне хотелось бы перекинуться с вами несколькими словами.
Он встал и отвел Камиля в сторонку. Я тоже встала, нервно теребя в руках салфетку. Ямини подался вперед.
- Было приятно посидеть с вами за одним столом, - заверил он меня. - Жаль, что вы так быстро нас покидаете.
Когда он улыбался, на щеках у него появлялись ямочки.
Белейд и Камиль стояли у стены и о чем-то шептались. Тем временем официанты устремились к столам и стали разносить дымящиеся блюда. Когда я приблизилась, министр произнес:
- Мадемуазель, мы благодарны вам за все, что вы для нас сделали. Не задерживайте Камиля Кадыра надолго, ему нужно выспаться.
И он отправился на свое место.
- Теперь мы можем улизнуть? - шепотом спросила я у Камиля.
- Да, и мешкать не стоит. - Он взял меня под руку, и мы стали торопливо спускаться по лестнице. - Абдельсаламу сообщили из тайной полиции, что они разыскивают вас. Они утверждают, что вы сбежали при попытке задержания в Ла-Мадраж. Он узнал об этом во время обеда, но вместо того, чтобы сдать вас, согласился отпустить под мою ответственность. Надеюсь, вы понимаете, в какое положение поставите меня, если исчезнете снова?
- Ради бога! - зашипела я на него. Мы все еще пробирались между столами. - Вы знаете, почему я отправилась в пустыню. И вы знаете, куда мы идем сейчас! Это я хотела бы услышать от вас объяснения. Почему вы не сказали мне, что вы в Игре? Белейд тоже игрок? А Тереза? И этот мусульманский крестоносец из Ливии, который сказал, что знает меня, - что все это значит?
- Если бы я знал, - хмуро отозвался Камиль. Он небрежно кивнул охраннику, который склонился в низком поклоне. - Мы возьмем мою машину и отправимся в Ла-Мадраж. Вы должны рассказать мне обо всем, что произошло, только тогда мы сможем помочь вашей подруге.
Мы сели в его машину, стоявшую на освещенной тусклым светом стоянке. Камиль повернулся ко мне, но в темноте я видела лишь отблески света уличных фонарей в его глазах. Я быстро поведала ему о незавидном положении Лили и спросила его о Минни Ренселаас.
- Я знаю Мокфи Мохтар с детства, - сказал он. - Она выбрала моего отца для особой миссии - заключить союз с Эль-Марадом и проникнуть на территорию белых. Эта миссия стоила ему жизни. Тереза помогала моему отцу. Сейчас, хотя она и работает на Центральном почтамте, в действительности она служит Мокфи Мохтар, так же как и ее дети.
- Ее дети? - спросила я, стараясь представить себе эту взбалмошную телефонистку в качестве матери.
- Валери и Мишель, - сказал Камиль. - С Мишелем вы, наверное, знакомы. Он называет себя Вахадом.
Значит, Вахад - сын Терезы! Да уж, интрига получалась тугой, как морской узел. И поскольку я больше не верила в совпадения, мне тут же вспомнилось, что домработницу Гарри Рэда тоже звали Валери. Однако разбираться с пешками было некогда - рядом плавала рыбка покрупнее.
- Не понимаю, - перебила я. - Если ваш отец был послан с такой миссией и провалился, следовательно, фигуры, за которыми он отправился, достались белым, верно? Так когда же эта Игра закончится? Когда кто-нибудь соберет все фигуры?
- Иногда мне кажется, что Игра будет длиться вечно, - горько сказал Камиль, поворачивая ключ зажигания; «ситроен» вырулил на длинную дорогу, которая тянулась между рядов кактусов до самого Сиди-Фрейдж.-А вот жизнь вашей подруги может и закончиться, если мы быстро не доберемся до Ла-Мадраж.
- Вы способны впорхнуть в их логово и забрать ее у них?
На лице Камиля появилась холодная улыбка, отразившаяся в свете огоньков на приборной доске. Мы приближались к блокпосту, через который мы с Лили не проехали. Камиль высунул в окно свой паспорт, и стражник сделал ему знак проезжать.
- Единственное, на что Эль-Марад может обменять вашу подругу, так это на то, что лежит в вашем мешке. Я не имею в виду собаку. Как вы думаете, это хорошая сделка?
- Вы хотите отдать ему фигуры в обмен на Лили? - потрясенно спросила я. Затем до меня дошло, что это единственный способ войти и выйти оттуда живыми. - А может быть, поменяем только одну фигуру? - предложила я.
Камиль рассмеялся, затем схватил меня за плечо.
- Как только Эль-Марад узнает, что они все у вас, - сказал он, - он уберет нас с доски.
Почему мы не захватили с собой взвода солдат или хотя бы нескольких делегатов ОПЕК? Мне бы сейчас очень пригодился Каддафи с его плеткой, хлещущий врагов, словно монгольская орда в одном лице. Вместо этого со мной рядом милашка Камиль, готовый без колебаний с честью броситься навстречу гибели, как, возможно, поступил десять лет назад его отец.
Не останавливаясь перед освещенной пивной, где так и стояла машина, которую мы с Лили взяли напрокат, Камиль проехал дальше по безлюдной улочке. Она упиралась в лестницу, ведущую на вершину прибрежной скалы. Вокруг не было ни души, ветер гнал по небу рваные облака, и огромная луна то исчезала, то появлялась вновь. Мы вышли из машины, и Камиль показал мне на вершину скалы - там, среди зарослей ледяника, стоял маленький, но очень милый домик. Скала, уступами поднимающаяся с нашей стороны, отвесно обрывалась в море.
- Летний дом Эль-Марада, - тихо сказал Камиль.
Дом светился огнями, и мы начали восхождение по скрипучей деревянной лестнице. Из дома доносился шум, звуки эхом отдавались от скал. Я различила голос Лили, который перекрикивал шум волн.
- Ах ты, шваль помойная, мерзкий наемник, убийца собак! - вопила она. - Только тронь меня пальцем - и считай, что ты труп!
Камиль взглянул на меня при свете луны и улыбнулся:
- Возможно, наша помощь ей не нужна.
- Она разговаривает с Шарифом, - сказала я. - Это он швырнул собаку в воду.
Кариока уже потявкивал у меня в рюкзаке - рвался на свободу. Я почесала его за ухом.
- Делай свои дела, пушистик, - сказала я, выпуская Кариоку из мешка.
- Думаю, вам надо отправиться к машине и завести ее, - прошептал Камиль и вложил мне в руку ключи от машины. - А прочее предоставьте мне.
- Ни за что в жизни, - ответила я. Из домика доносилась приглушенная возня, и чем дольше я вслушивалась в эти звуки, тем больше меня охватывала злость. - Давайте застанем их врасплох.
Я опустила Кариоку на ступени, и он поскакал наверх, словно сбрендивший мячик от пинг-понга. Мы с Камилем кинулись вдогонку. У меня в руках были ключи от машины.
Та стена, что выходила на море, сплошь состояла из огромных окон от пола до потолка. Через них же и попадали в дом. Тропинка, которая вела туда, шла вдоль самой кромки обрыва, от пропасти ее отделял только невысокий каменный парапет, обсаженный настурциями. Это могло сыграть нам на руку.
Кариока уже скребся в стеклянную дверь, когда я оказалась с ним рядом и быстро заглянула внутрь, чтобы оценить обстановку. У левой стены стояли трое громил, их пиджаки были расстегнуты, наплечные кобуры выставлены на всеобщее обозрение. Пол, выложенный голубой с золотом плиткой, казался очень скользким на вид. Лили сидела на стуле посреди комнаты, над ней угрожающе нависал Шариф. Услышав царапанье когтей Кариоки, она вскочила было на ноги, но Шариф силой заставил ее снова сесть. Похоже, на щеке у Лили был синяк. В дальнем углу на груде подушек сидел Эль-Марад и лениво переставлял фигуры на шахматной доске, лежащей на низком медном столике.
Шариф повернулся к окну, где в ярком лунном свете стояли мы с Камилем. Я сглотнула тугой ком в горле и прижалась к стеклу лицом, чтобы он увидел меня.
- Их пятеро, нас - трое с половиной, - прошептала я Камилю, который молча стоял рядом со мной, пока Шариф шел к дверям, дав знак своим бандитам приготовить оружие. - Вы берете на себя его парней, а я - самого Эль-Марада. Думаю, Кариока уже выбрал себе жертву, - добавила я, когда Шариф со скрипом распахнул двери.
Увидев у наших ног своего заклятого маленького врага, Шариф сказал:
- Вы входите, а эта тварь пусть остается здесь. Я отпихнула Кариоку с дороги.
- Ты спасла его! - завопила Лили, посылая мне лучезарную улыбку. Она с усмешкой посмотрела на Шарифа и заявила: - Те, кто бьет беззащитных животных, часто пытаются таким образом скрыть импотенцию…
Шеф тайной полиции рванулся к Лили с намерением снова ударить ее, но тут из дальнего угла донесся голос Эль-Марада,
- Мадемуазель Велис, - сказал торговец коврами, снисходительно улыбнувшись. - Как удачно, что вы вернулись, да еще и с эскортом. Кто бы мог подумать, что Камиль Кадыр будет настолько неразумен, что приведет вас ко мне вторично! Однако теперь, когда мы все здесь…
- Оставьте свои любезности, - заявила я, направляясь к нему. Проходя мимо Лили, я украдкой передала ей ключи от машины и прошептала: - К двери, быстро. - И, не сбавляя шага, громко сказала Эль-Мараду; - Вы знаете, зачем мы пришли.
- А вы знаете, что мне нужно, - ответил он. - Может, договоримся о сделке?
Я остановилась перед его низеньким столиком и оглянулась. Камиль занял позицию рядом с верзилами и попросил одного из них дать ему огня зажечь сигарету, которую держал в руках. Лили сидела на корточках у окна, за спиной у нее маячил Шариф. Она постукивала по стеклу своими длинными ярко-красными ногтями, а Кариока пытался лизнуть ее через стекло. Все мы заняли позиции. Теперь - или никогда!
- Мой друг министр предупредил меня, что вы не слишком-то честно соблюдаете условия сделок, - сказала я торговцу.
Он хотел что-то ответить, однако я не дала ему и рта раскрыть.
- Если вам нужны фигуры, то вот они!
Я сдернула с плеча рюкзак, отвела руку назад, размахнулась как следует - и обрушила весь немалый вес фигур шахмат Монглана на голову Эль-Марада. Глаза торговца закатились, и он стал медленно заваливаться набок, но прежде, чем он шлепнулся на ковер, я уже развернулась к хаосу, творившемуся у меня за спиной.
Лили открыла стеклянные створки, Кариока пулей влетел в комнату, и я ринулась к громилам Шарифа, раскручивая рюкзак над головой, как пращу. Первый головорез успел только дотянуться до кобуры - и получил рюкзаком. Второму досталось кулаком в живот от Камиля. Мы образовали на полу кучу-малу, но тут третий амбал выхватил пистолет и направил его на меня.
- Сюда, кретин! - заорал Шариф.
Он скакал как сумасшедший, пытаясь отлягаться от Кариоки, а Лили тем временем выскочила за дверь и бежала прочь, только комья земли из-под каблуков летели. Громила прицелился ей в спину и нажал на спусковой крючок - в тот самый миг, когда на него сбоку налетел Камиль. Головорез влепился в стену, и пуля, предназначавшаяся Лили, досталась Шарифу.
Шариф тоненько заверещал, прижимая сложенную чашечкой ладонь к раненому плечу. Кариока вертелся у него под ногами, выгадывая удобный момент, чтобы укусить. У меня за спиной Камиль боролся с горе-стрелком, пытаясь отобрать у него пистолет, а один из двух уложенных чуть раньше мордоворотов начал подниматься с пола. Я размахнулась рюкзаком и ударила непоседливого громилу вторично. На этот раз он остался лежать. Затем я прицелилась получше и от души врезала по голове противнику Камиля. Тот повалился на пол, а в руках у Камиля остался пистолет.
Мы со всех ног кинулись к двери, но на пороге чья-то рука вдруг схватила меня за плечо и потянула обратно. Это был Шариф. В его лодыжку вцепился Кариока, из раны в плече текла кровь, он хромал, но упорно висел на мне. Так, вместе, мы и вышли из дома. Тем временем двое из его подручных очухались и побежали за нами. И тут я рванулась - но не к лестнице, а к обрыву. Камиль уже спустился до середины лестницы и в тревоге оглядывался на меня. А в самом низу, у подножия скалы, в лунном свете я разглядела Лили, которая неслась к машине Камиля.
Не раздумывая, я перепрыгнула через низкий парапет и распласталась на узком карнизе, пока Шариф со своими приспешниками бежали к лестнице в обход дома. Рука у меня ныла, огромный вес шахмат Монглана тянул в пропасть. Я чуть не выронила рюкзак. Рядом со мной была пропасть глубиной в сотню футов, я слышала, как далеко внизу о скалу бьются волны. Ветер крепчал. Я затаила дыхание и что было силы вцепилась в лямку рюкзака.
- Машина! - раздался вопль Шарифа. - Они бегут к машине!
Я услышала, как они топочут по скрипучей лестнице, выждала немного и решилась выглянуть. Совсем рядом раздался какой-то хруст. Я приподнялась на руках, высунулась из-за парапета, оглядывая окрестности в бледном свете затянутой облаками луны, и мое лицо тут же облизал длинный язык Кариоки. Я уже хотела вскочить на ноги, когда луна вышла из-за туч и я видела третьего громилу. А мне-то казалось, что я его надолго вырубила! Он шел прямо на меня, потирая шишку на голове. Я спряталась снова, но слишком поздно.
Он рванулся ко мне и, с силой оттолкнувшись от земли, перепрыгнул через парапет. Я распласталась ничком, прижимаясь к камням… и тут он заорал. Опасливо приподняв голову, я увидела прямо перед своим носом мужской ботинок. Громила отчаянно пытался удержать равновесие, балансируя над пропастью на одной ноге. Ему это не удалось.
Не теряя больше ни секунды, я перелезла обратно, схватила Кариоку и бросилась к лестнице.
Поднялся сильный ветер - похоже, надвигался шторм. К своему ужасу, я увидела, как автомобиль Камиля сорвался с места, подняв облако пыли. Шариф и двое его подручных кинулись вдогонку, стреляя по шинам. Затем, к моему изумлению, «ситроен» резко затормозил, включил фары и дал задний ход. Трое злодеев поспешно отскочили с дороги, и автомобиль пронесся мимо них. Лили и Камиль возвращались за мной.
Я со всех ног кинулась вниз, перепрыгивая сразу через четыре ступеньки. В одной руке у меня был Кариока, а в другой - мешок с фигурами. Я оказалась внизу одновременно с машиной. «Ситроен» затормозил, подняв облако пыли, дверь распахнулась, и я запрыгнула внутрь. Лили нажала на газ, когда я еще даже не успела закрыть дверь. Камиль сидел на заднем сиденье, высунув руку с пистолетом в окно. От грохота выстрелов можно было оглохнуть. Пока я пыталась закрыть дверь, я видела, как Шариф со своими людьми бегут следом за нами, - их машина стояла дальше по дороге, на краю порта. Когда мы проезжали мимо, Камиль начинил ее свинцом.
Лили и в лучшие времена не была сдержанным водителем, а сейчас она вела машину так, словно у нее была лицензия на убийство. Одолев на всех парах грунтовку, мы выехали на автостраду. Все молчали, затаив дыхание, Камиль беспрестанно оглядывался назад. Лили разогнала машину до скорости восемьдесят миль в час, затем девяносто. Когда она собралась перевалить за сто миль в час, впереди показался кордон. Лили ударила по тормозам.
- Красная кнопка на приборной доске! - заорал Камиль, стараясь перекричать визг шин.
Я потянулась и нажала упомянутую кнопку. По ушам ударил визг сирены, а на панели замерцала маленькая красная лампочка.
- Прекрасное оборудование! - бросила я через плечо Камилю, когда мы промчались мимо бросившихся врассыпную людей в форме.
Лили, отчаянно лавируя на большой скорости, преодолела кордон. Мелькнули и исчезли бледные лица с удивленно вытаращенными глазами.
- Пост министра дает некоторые преимущества, - скромно заметил Камиль. - Однако с другой стороны Сиди-Фрейдэк стоит еще один кордон.
- Торпеды к бою, машина - полный вперед!!! - закричала Лили, снова вдавив педаль газа в пол, и «ситроен» понесся по шоссе, словно вышел на финишную прямую.
Второй кордон мы преодолели как и первый, оставив стражей порядка в облаке пыли.
- Кстати, - сказала Лили, покосившись на Камиля в салонное зеркало, - мы ведь толком не знакомы. Я Лили Рэд. Слышала, вы знаете моего деда.
- Следи за дорогой, - рявкнула я, когда машина неожиданно завиляла на крутом спуске.
Мы ехали вдоль берега, и ветер был такой, что нас едва не сдувало.
- Мордехай с моим отцом были очень близкими друзьями, - сказал Камиль. - Возможно, мы с вашим дедом еще когда-нибудь встретимся. Пожалуйста, передавайте ему от меня самые лучшие пожелания.
Тут Камиль обернулся и уставился в заднее окно. Нас быстро догоняли фары какого-то автомобиля.
- Прибавь газу! - велела я Лили. - Настало время поразить нас своим водительским мастерством.
Камиль что-то пробормотал, держа под прицелом машину позади нас, которая тоже включила сигнальную сирену. Он пытался рассмотреть ее сквозь порывы ветра и пыли.
- Иисусе! Это копы…- охнула Лили, слегка сбросив газ.
- Гони! - сердито рявкнул Камиль через плечо.
Она послушно нажала на газ, «ситроен» чуть вильнул, но тут же выровнялся. Стрелка спидометра уперлась в отметку 200 километров в час. 120 миль в час, прикинула я. По такой извилистой дороге ни мы, ни наши преследователи не смогли бы ехать быстрее. Да и порывы ветра хлестали нас со всех сторон, усложняя задачу.
- Есть еще один путь в Казбах, - сказал Камиль, продолжая смотреть назад. - Он займет всего десять минут, придется срезать через Алжир. Но я знаю эти окраинные улочки гораздо лучше, чем наш друг Шариф. Эта дорога приведет нас в Казбах через… В общем, я знаю, как найти Минни,-тихо добавил он. - Это ведь дом моего отца.
- Минни Ренселаас живет в доме твоего отца? - закричала я. - Ты ничего не сказал мне об этом, когда мы были в горах.
- Мой отец держал дом в Казбахе для своих жен.
- Жен? - переспросила я.
- Минни Ренселаас - моя мачеха, - объяснил Камиль. - Мой отец был черным королем.
Наша машина покатилась по одной из боковых улочек, которые образовывали лабиринт верхней части Алжира. На языке у меня вертелся миллион вопросов, но я не отрывала глаз от машины Шарифа. Разумеется, стряхнуть преследователей с хвоста нам не удалось, но они отстали, света фар их автомобиля больше не было видно. Мы выскочили из машины и ринулись в лабиринт пешком.
Лили наступала на пятки Камилю, держась за его рукав, я старалась не отставать. Улочки были такие темные и узкие, что я споткнулась и чуть не упала.
- Я что-то не врубаюсь, - говорила Лили громким хриплым шепотом, пока я оглядывалась на предмет погони. - Если Минни была женой голландского консула Ренселааса, как могла она выйти замуж за твоего отца? Похоже, моногамия не слишком-то популярна в этих краях…
- Ренселаас умер во время революции, - ответил Камиль. - Минни было необходимо остаться в Алжире, и мой отец предложил ей свою защиту. Хотя они относились друг к другу очень тепло, по-дружески, даже любили друг друга, я подозреваю, что это был брак по расчету. Как бы там ни было, после свадьбы мой отец не прожил и года.
- Если он был черным королем и его убили, почему же Игра не закончилась? - просипела Лили. - Ведь «шах-мат» означает «смерть королю»?
- Игра продолжается, точно как и в жизни,-ответил Камиль, быстро шагая по улочкам. - Король умер, да здравствует король!
Я взглянула на узкую полоску неба над головой - улицы становились все более тесными, мы приближались к Казбаху. Ветер шумел в вышине, но не задувал в переулки, по которым мы пробирались. Сверху на нас сыпался тонкий слой пыли, какое-то темно-красное пятно заслонило луну. Камиль посмотрел на нас.
- Сирокко, - осторожно сказал он. - Он приближается, нам надо поторопиться. Надеюсь, он не нарушит наши планы.
Я снова посмотрела на небо. Сирокко - это песчаная буря, одна из самых страшных на земле. Мне очень захотелось очутиться под крышей, прежде чем она начнется. Камиль остановился в маленьком тупике и достал из кармана ключ.
- Опиумный притон! - прошептала Лили, вспомнив наш последний поход в Казбах. - Или это был гашиш?
- Это другой путь, - сказал Камиль. - Ключ от этой двери есть только у меня.
В темноте он отпер замок, пропустил вперед сначала меня, а потом Лили. Я услышала, как он снова запирает дверь за нами.

Мы очутились в длинном темном коридоре, в дальнем конце которого виднелся свет. В потемках ничего не было видно, под ногами мягко пружинил ковер.
Пройдя коридор до конца, мы попали в большую комнату. Пол в ней был устлан дорогим персидскими коврами, в дальнем углу на столике стоял золотой подсвечник - единственный источник света. Однако его было достаточно, чтобы мы смогли разглядеть богатую обстановку комнаты: низкие столешницы из каррарского мрамора, желтый шелк оттоманок с золотой бахромой, кушетки глубоких, ярких тонов. На пьедесталах и на столах были расставлены статуи и статуэтки. Даже я, отнюдь не великий знаток искусства, смогла оценить их великолепие. В дрожащем золотистом свете свечей комната представлялась сокровищницей, поднятой со дна древнего моря. Воздух казался мне плотнее воды, когда я, преодолевая его сопротивление, шла через комнату. Лили не отставала от меня ни на шаг.
В дальнем конце комнаты в платье из золотой парчи, расшитом сияющими в свете свечей монетами, ждала нас Минни Ренселаас. Рядом с ней с рюмкой ликера в руке стоял Александр Соларин.
Соларин поднял на меня бледно-зеленые глаза и ослепительно улыбнулся. Я часто думала о нем с тех пор, как он исчез ночью из кабаре на пляже, и меня не оставляло ощущение, что мы еще увидимся. Он шагнул мне навстречу, взял за руку и повернулся к Лили.
- Мы не были официально представлены, - произнес он.
Она тут же ощетинилась и глянула так, словно хотела бросить ему перчатку - или шахматную доску - и немедленно вызвать к барьеру.
- Я Александр Соларин, - как ни в чем не бывало продолжал русский. - А вы - внучка одного из самых блестящих шахматистов. Надеюсь, я скоро смогу вернуть вас ему.
Услышав эту тираду, Лили немного смягчилась и пожала ему руку.
- Достаточно, - сказала Минни, когда подошел Камиль и присоединился к нам. - Нельзя терять времени. Я так понимаю, что фигуры у вас?
Я увидела стоявший рядом со столом металлический ящик, в котором хранился покров.
Сняв с плеча рюкзак, я подошла к столу и принялась по одной вытаскивать фигуры. На столе при свете свечей драгоценные камни засверкали, а фигуры стали излучать то загадочное сияние, которое я заметила еще в пещере. Некоторое время мы все молча любовались ими. Сверкающий верблюд, конь, вставший на дыбы, ослепительные король с королевой. Соларин наклонился, чтобы коснуться их, затем посмотрел на Мин-ни. Она первой нарушила молчание:
- Наконец-то. Спустя столько лет они воссоединятся с другими фигурами. В этом твоя заслуга. За эти годы много людей погибло, но благодаря тебе их смерть была не напрасна.
- С другими фигурами? - спросила я, вытаращившись на Нее в тусклом свете.
- В Америке, - пояснила Минни с улыбкой. - Сегодня ночью Соларин заберет вас обеих в Марсель, там мы организовали проход для вашего возвращения.
Камиль полез в карман своего пиджака и вернул Лили паспорт. Она взяла документ, однако мы обе в изумлении смотрели на Минни.
- В Америку? - спросила я. - Но у кого эти фигуры?
- У Мордехая, - все с той же улыбкой ответила она. У него еще девять фигур. Вместе с покровом у вас будет больше половины формулы, - добавила она, вручая мне шкатулку. - Впервые за последние двести лет удастся собрать так много.
- Что произойдет, когда мы их соберем? - спросила я.
- Это тебе и предстоит выяснить, - серьезно ответила Минни. Затем она снова посмотрела на фигуры на столе, все еще излучавшие сияние. - Теперь твоя очередь.
Она медленно повернулась и коснулась руками лица Соларина.
- Милый Саша, - сказала она ему со слезами на глазах. - Береги себя, дитя мое. Защити их…
Она поцеловала его в лоб. К моему удивлению, Соларин обнял ее и спрятал лицо у нее на плече. Мы все удивленно наблюдали, как молодой шахматист и элегантная Мокфи Мохтар молча обнимают друг друга. Когда они разомкнули объятия, Минни повернулась к Камилю и пожала ему руку.

Предыдущая страница 29 Следующая страница


Восемь 30

- Проводи их до порта, - прошептала она.
Не сказав больше ни слова, она повернулась и вышла из комнаты. Соларин и Камиль молча смотрели ей вслед.
- Вам пора, - сказал наконец Камиль, повернувшись к Соларину. - Я присмотрю, чтобы с ней все было в порядке. Да пребудет с вами Аллах, друзья мои.
Он собрал фигуры, стоявшие на столе, и снова засунул их в мой рюкзак, затем взял у меня из рук шкатулку и уложил туда же. Лили стояла столбом, прижимая к себе Кариоку.
- Не понимаю, - слабым голосом произнесла она. - В смысле - как это? Мы уезжаем? Но как же мы попадем в Марсель?
- У нас есть судно, о котором никто не знает, - сказал Камиль. - Пошли, нам нельзя терять ни минуты.
- А как же Минни? - спросила я. - Мы еще увидимся с ней?
- Не теперь, - отрывисто сказал Соларин, выходя из оцепенения. - Нам нужно выйти в море до того, как разразится буря. Главное - выбраться из порта, дальше все просто.
Я все еще пребывала в какой-то прострации, когда обнаружила, что мы снова очутились на темных улочках Казбаха.
Мы молча торопливо шагали по узким переулкам, между домами, стоявшими так близко напротив друг друга, что над головой почти не было видно неба. Когда мы приблизились к порту, я поняла это по запаху рыбы. Мы вышли на широкую площадь рядом с мечетью Рыбака, туда, где много дней назад встретились с Вахадом. Казалось, что с тех пор прошли месяцы. По мостовой мела неистовая песчаная поземка. Соларин схватил меня за руку и быстро потащил через площадь, Лили с Кариокой на руках бегом кинулась вдогонку.
Мы уже спускались по Рыбацкой Лестнице к порту, когда я наконец перевела дух и спросила Соларина:
- Минни называла тебя «мое дитя» - может, она и тебе приходится мачехой?
- Нет, - ответил он, волоча меня за собой через две ступеньки. - Я молю Бога, чтобы Он позволил увидеть ее еще раз перед смертью. Она моя бабушка…
Затишье перед бурей
Я шел один под звездами, хранящими молчанье,
И размышлял о том, дана ли звукам власть
И какова она…
Я замер под скалой, во мраке ночи,
Еще черней казавшейся пред бурей,
И слушал шепот призрачный земли,
Те голоса, что старше всех столетий,
Чей дом в потоках ветра затерялся.
И так стоял я, мнимой властью упоен…
Уильям Вордсворт. Прелюдия
Вермонт, май 1796 года
Талейран, хромая, брел через лиственный лес. Кроны деревьев сплетались над головой, образуя своды диковинного собора зелени и весны, тут и там сквозь них прорывались столбы солнечного света. Яркие зеленые колибри порхали вокруг, собирая нектар с колокольчиков вьюнка, свисавшего со старого дуба подобно полупрозрачным занавесям. Земля под ногами еще была влажной после недавнего ливня, с листьев то и дело срывались капли воды, зелень вокруг была усыпана ими, словно сверкающими бриллиантами.
Больше двух лет провел Талейран в Америке, здесь сбылись все его ожидания, но не надежды. Французский посол в Америке, бюрократ и посредственность, уловил честолюбивые политические устремления Талейрана, знал он и об обвинении в измене, которое все еще висело на бывшем епископе. Посол позаботился, чтобы Талейран не смог представиться Джорджу Вашингтону, и двери высшего общества Филадельфии так же быстро закрылись перед Морисом, как это произошло раньше в Лондоне. Только Александр Гамильтон оставался ему другом и союзником, однако не мог предложить ему никакой работы. Наконец сбережения Талейрана истощились, и он был вынужден продать свое поместье в Вермонте новоприбывшим эмигрантам из Франции. По крайней мере, это позволит ему не умереть с голоду.
Теперь он, опираясь на прогулочную трость, брел по нетронутой земле поместья, измеряя участки, которые назавтра перейдут в собственность новых владельцев, и предавался горьким размышлениям о своей загубленной жизни. В самом деле, что у него осталось? И стоило ли за это малое так цепляться? Ему сорок два года, но ни многочисленные поколения родовитых предков, ни блестящее образование не помогли ему. За небольшим исключением все американцы были неотесанными дикарями и преступниками, изгнанными из цивилизованных стран Европы. Даже высший свет Филадельфии был образован хуже варваров вроде Марата, который имел медицинскую степень, или Дантона, изучавшего юриспруденцию.
Однако большинство тех, кто провозгласил, а затем возглавил революцию, были мертвы. Марат убит; Камиль Демулен и Жорж Дантон оказались на той самой гильотине, куда отправляли других; Эбер, Шометт, Кутон, Сен-Жюст; Леба, который предпочел выстрел в голову аресту; братья Робеспьеры, Максимилиан и Августин, чьи жизни, оборвавшись под лезвием гильотины, положили конец террору. Талейран вполне мог разделить их участь, останься он во Франции. Однако теперь пришло время собрать фигуры. Он коснулся письма, которое лежало у него в кармане, и улыбнулся. Морис принадлежал Франции, тусклому свету блестящего салона Жермен де Сталь, где можно было сплести великолепную политическую интригу. Ему нечего делать здесь, в этой Богом забытой глуши.
Внезапно он осознал, что давно уже не слышал других звуков, кроме жужжания пчел. Морис наклонился, чтобы воткнуть в землю трость, затем устремил взор на листву деревьев.
- Куртье, это ты?
Ответа не последовало. Он позвал вновь, на этот раз громче. Из кустов раздался в ответ печальный голос слуги:
- Да, монсеньор, к несчастью, я.
Куртье пробрался сквозь кусты и вышел на открытое место. Через плечо у него висел большой кожаный мешок.
Талейран оперся на плечо слуги, и они стали пробираться через подлесок обратно к каменистой тропе, где оставили телегу и лошадь.
- Двадцать земельных участков, - размышлял Талей/ ран. - Идем, Куртье. Если завтра мы сможем их продать, то вернемся в Филадельфию с солидной суммой денег, которой хватит, чтобы оплатить проезд до Франции.
- Так значит, в письме мадам де Сталь говорится, что вы можете вернуться? - спросил Куртье, его хмурое отрешенное лицо осветилось подобием улыбки.
Талейран полез в карман и достал письмо, с которым не расставался последние несколько недель. Куртье посмотрел на почерк и цветастые марки, на которых значилось название Французской республики.
- Как всегда, Жермен ввязалась в свару, - сказал Талейран, постучав пальцами по письму. - Едва лишь вернувшись во Францию, она тут же завела нового любовника - швейцарца по имени Бенжамен Констан. Она нашла его в шведском посольстве, под носом у своего мужа. Бурная политическая деятельность Жермен произвела такой фурор, что Конвент единодушно осудил мадам Неккер за подстрекательство к монархическим мятежам и наставление рогов супругу. Теперь ей запрещено приближаться к Парижу ближе чем на двадцать миль, но она продолжает творить чудеса, даже оставаясь за пределами столицы. Жермен - удивительно сильная и очаровательная женщина, кого я всегда буду считать своим другом…
Он кивнул Куртье, разрешая прочесть письмо. И пока они нога за ногу брели к телеге, слуга углубился в чтение.
«Твой день пришел, mon cher amie. Возвращайся скорей и получи награду за свое долготерпение. У меня остались друзья, сохранившие головы на плечах, которые помнят твое имя и былые заслуги перед Францией.
С любовью, Жермена».
Когда Куртье дочитал послание и поднял глаза на своего господина, во взгляде старого слуги светилась непритворная радость. Они подошли к телеге, запряженной старой усталой клячей. Лошадь лениво пощипывала сладкую траву. Талейран потрепал ее по шее и повернулся к Куртье.
- Ты взял фигуры? - понизив голос, спросил он.
- Они здесь, - ответил слуга, убирая письмо в мешок, висевший у него на плече. - А также проход коня мсье Бенджамина Франклина, который его секретарь Гамильтон скопировал для вас.
- Формулу мы можем оставить себе, поскольку она не представляет интереса ни для кого, кроме нас. Однако везти во Францию фигуры слишком опасно. Вот почему я хочу оставить их здесь, в этом диком месте, где никому не придет в голову искать их. Вермонт - французское название, не так ли? Зеленые горы…- Он указал тростью на гряду округлых зеленых холмов. - Прямо здесь, на вершине изумрудных гор, которые так близки к Богу. Пусть Господь присмотрит за ними в мое отсутствие.
Он озорно подмигнул Куртье, однако слуга снова загрустил.
- В чем дело? - спросил Морис. - Тебе не нравится эта идея?
- Вы так много рисковали из-за этих фигур, сэр, - вежливо пояснил Куртье. - Они стоили жизни многим людям. Оставить их здесь - это…
Он умолк, мучительно пытаясь подобрать верные слова.
- Это как если бы все было напрасно, - жестко сказал Талейран.
- Простите меня за прямоту, монсеньор… Но если бы мадемуазель Мирей была жива, вы бы перевернули небо и землю, чтобы спасти эти фигуры. Она доверила их вам не затем, чтобы вы бросили их в этой дикой глуши.
Он посмотрел на Талейрана с выражением мрачной уверенности.
- Почти четыре года прошло - и ничего, ни слова, ни намека, - сказал Талейран, и голос его сорвался. - У меня не осталось ничего на память о ней, и все же я продолжал надеяться. До недавнего времени. Однако Жермен вернулась во Францию, и если бы о Мирей было хоть что-то слышно, это непременно дошло бы до ушей мадам Неккер с ее многочисленными связями. Ее молчание означает самое худшее. Возможно, если мы закопаем фигуры в этой земле, они дадут новые корни моей надежде.
Тремя часами позже, когда они уложили последний камень на небольшой рукотворный холмик в глубине Зеленых гор, Талейран распрямил спину, посмотрел на слугу и задумчиво сказал:
- Возможно, теперь мы можем быть уверены, что их не извлекут на свет еще тысячу лет.
Куртье обрывал стебли плюща и маскировал ими захоронение.
- Зато так, по крайней мере, они уцелеют, - мрачно произнес он.
Санкт-Петербург, Россия, ноябрь 1796 года.
Шесть месяцев спустя в одном из приемных залов Зимнего дворца в Санкт-Петербурге Валериан Зубов и его брат, красавец Платон, возлюбленный Екатерины Великой, перешептывались между собой среди толпы придворных, чередой проходивших в распахнутые двери царских покоев. Придворные все как один заблаговременно облачились в траур. На братьях тоже были черные бархатные костюмы, украшенные приличествующими рангу лентами.
- Нам не жить, - шептал Валериан. - Мы должны действовать сейчас, иначе все потеряно!
- Я не могу покинуть ее, пока она еще жива, - яростно прошептал Платон, когда последняя группа придворных скрылась в царских покоях. - Как это будет выглядеть? А вдруг она поправится? Вот тогда точно все будет потеряно!
- Она не поправится! - ответил Валериан, силясь скрыть злость. - Это haemorragie des servelle, кровоизлияние в мозг. Лекарь сказал мне, что это неизлечимо. А когда она умрет, царем станет Павел.
- Он приходил ко мне, хотел примириться, - несколько неуверенно признался Платон. - Нынче утром это было. Обещал мне титул и дворец. Не такой великолепный, как Таврический, конечно. Что-нибудь в пригороде.
- И ты ему веришь?
- Нет, - признался Платон. - Но что я могу поделать? Далее если я наберусь отваги сбежать, мне не дадут добраться до границы…
Аббатиса сидела рядом с постелью российской императрицы. Лицо Екатерины было белым, она лежала без сознания. Аббатиса держала в своих руках ее руку, глядя на ее бледную кожу, которая время от времени приобретала багровый оттенок, когда царица начинала задыхаться в последних смертных конвульсиях.
Как это было ужасно - видеть на смертном одре свою дорогую подругу, всегда такую живую и энергичную. Никакая сила на земле не смогла бы спасти Екатерину от этой ужасной смерти. Ее тело было бледным, переполненным жидкостью, подобно перезрелому плоду, который слишком поздно упал с дерева. Это был конец, который Господь предрекает каждому - будь он высок или низок, святой или грешник. «Te absolvum, - думала аббатиса. - Отпускаю тебе грехи твои. Вот только поможет ли это? Однако прежде очнись, мой друг. Ибо мне опять нужна твоя помощь. Последнее, что ты должна непременно исполнить перед смертью. Скажи мне, где ты спрятала ту шахматную фигуру, которую я привезла тебе? Куда ты дела черную королеву?»
Но Екатерина так и не пришла в себя. Аббатиса сидела в своих холодных покоях, глядя в пустой камин. Скорбь так истощила ее силы, что она даже не могла разжечь огонь. Она сидела в темноте и гадала, что же ей теперь делать.
За закрытыми дверьми царских покоев весь двор пребывал в трауре. Однако горевали они не столько по ушедшей из мира императрице, сколько о собственной участи. Они тряслись от страха при мысли, что приключится с ними теперь, когда безумный князь Павел вот-вот будет коронован на царство.
Говорили, что, едва Екатерина испустила дух, он ринулся в ее покои, выгреб все содержимое секретера и, не вскрывая и не читая, швырнул в камин. Павел боялся, что среди бумаг оказаться последняя воля Екатерины, которой императрица часто грозилась ему, - лишить его права наследования в пользу его сына Александра.
Дворец превратился в казармы. Денно и нощно по коридорам маршировали солдаты личной гвардии Павла в мундирах прусского образца с начищенными до блеска пуговицами. Зычные команды разводящих заглушали топот сапог. Масоны и другие либералы были выпущены из тюрем, куда попали по воле императрицы. Павел был тверд в намерении разрушить все созданное Екатериной. Рано или поздно, понимал; аббатиса, он заинтересуется и друзьями матери…
Скрипнула дверь. Подняв глаза, аббатиса увидела Павла он стоял на пороге и таращился на нее выпученными глазами. Павел по-идиотски хихикнул, потирая руки то ли в приступе злорадства, то ли от холода, кто его разберет.
- Павел Петрович, я ожидала вас, - с улыбкой произнесла аббатиса.
- Извольте называть меня «ваше величество» и вставать, когда я вхожу! - гаркнул Павел.
Увидев, что аббатиса медленно поднимается на ноги, он взял себя в руки, пересек комнату и с ненавистью уставился на старую женщину.
- С тех пор как я последний раз входил в эту комнату, расклад сильно изменился, не так ли, мадам де Рок?
- Да, - спокойно ответила аббатиса. - Если мне не изменяет память, в тот день ваша матушка как раз объясняла, почему вы не унаследуете ее трон, но теперь, похоже, все обернулось иначе.
- Ее трон?! - завопил Павел, в ярости ломая руки. - Это был мой трон, который она украла у меня, когда мне было восемь лет от роду! Она была деспотом! - кричал он, побагровев от ярости. - Я знаю, что вы с ней замышляли! Знаю, чем вы обладаете! Я приказываю сказать мне, где спрятаны остальные!
С этими словами он вытащил из кармана камзола черную королеву. Аббатиса в страхе отшатнулась от него, но самообладание быстро вернулось к ней.
- Это принадлежит мне, - спокойно произнесла она, протянув руку.
- Нет, нет! - в ярости кричал Павел. - Я хочу все, так как знаю, что они собой представляют. Они все будут моими! Моими!
- Боюсь, что нет, - ответила аббатиса, не опуская руки.
- Возможно, пребывание в тюрьме сделает вас сговорчивей, - ответил Павел и, отвернувшись от нее, положил тяжелую фигуру обратно в карман.
- Вы, конечно, не намерены исполнить эту угрозу.
- Сразу же после похорон,-хихикнул Павел, застыв в дверях. - Какая досада, что вы не увидите представления. Я приказал извлечь из усыпальницы в Александро-Невской Лавре прах моего убитого отца, Петра Третьего, и принести в Зимний дворец, чтобы выставить его рядом с телом женщины, которая приказала умертвить его. На могиле моих родителей, которые теперь будут покоиться вместе, сделают надпись «Разделенные при жизни соединились в смерти». Их гробы пронесут по заснеженным улицам города бывшие любовники моей матери. Я даже устроил так, чтобы прах отца несли те, кто убил его.
При этих словах Павел истерически расхохотался. Аббатиса смотрела на него с ужасом.
- Однако Потемкин умер, - проговорила она.
- Да, слишком поздно для его сиятельства, - засмеялся Павел. - Его кости извлекут из мавзолея в Херсоне и бросят собакам! - С этими словами он повернулся, чтобы выйти, затем снова остановился и бросил на аббатису последний взгляд. - Что касается Платона Зубова, последнего фаворита моей матери, он получит новое имение. Я отпраздную с ним это событие шампанским и обедом на золотой посуде. Но торжество его продлится только один день!
- Наверное, по прошествии этого дня он, как и я, окажется в темнице? - предположила аббатиса, чтобы узнать о планах безумца как можно больше.
- Такого глупца не стоит сажать за решетку! Как только он обустроится на новом месте, я пришлю ему приглашение в дальний путь. С удовольствием полюбуюсь на его лицо, когда он поймет, что в один день потерял все, что нажил за столько лет пребывания в ее постели!
Как только занавеска за Павлом упала, аббатиса поспешила к письменному столу. Мирей жива, она знала это. Письмо, которое мадам де Рок отправила с Шарлоттой Корде, предъявлялось много раз в банке Лондона. Если Платона Зубова отправят в ссылку, он будет единственным, кто сможет связаться с Мирей через банк. Если только Павел не передумает, у нее появится шанс. Да, ему удалось заполучить фигуру из шахмат Монглана, но всего одну. У аббатисы оставался покров. И еще она была единственной, кто знал, где спрятана доска.
Осторожно подбирая слова на тот случай, если послание попадет в чужие руки, аббатиса написала письмо и стала молиться, чтобы Мирей получила его вовремя. Затем она спрятала его в складках одежды, чтобы во время похорон передать его Зубову, и стала пришивать покров шахмат Монглана к изнанке своей монашеской ризы. Другой возможности спрятать его, прежде чем ее упрячут в темницу, могло и не представиться.
Париж, декабрь 1797 года
Карета Жермен де Сталь, запряженная шестеркой белоснежных лошадей, остановилась перед великолепным дорическим портиком - парадным входом в отель «Галифе» на рю де Бак. Возница спрыгнул и откинул лестницу, чтобы его разгневанная хозяйка могла выйти из кареты. Жермен рвала и метала. Ведь это ее заслуга в том, что всего за год забытый всеми изгнанник Талейран превратился в хозяина апартаментов в этом великолепном дворце, - и какую же благодарность она получила взамен!
Двор уже был уставлен кадками с декоративными деревьями и кустами. Куртье бегал по снегу, отдавая последние указания, где именно в заснеженном парке разместить искусственные островки зелени. Тысячи цветущих деревьев должны были превратить газоны в весеннюю сказку посреди зимы. Завидев мадам де Сталь, слуга смутился и тут же поспешил приветствовать ее.
- Не пытайся задобрить меня, Куртье! - крикнула Жермен еще издали. - Я приехала свернуть шею этому неблагодарному негодяю, твоему хозяину!
И прежде чем Куртье сумел остановить ее, она взбежала по ступеням и вошла в дом.
Она обнаружила Талейрана наверху, в пронизанном солнечными лучами кабинете, окна которого выходили во двор. Когда разъяренная Жермен ворвалась в комнату, он с улыбкой поднялся ей навстречу.
- Жермен, какая приятная неожиданность!
- Как ты посмел готовить прием для этого корсиканского выскочки и не пригласить меня? - закричала она. - Ты забыл, кто вытащил тебя из Америки? Кто занимался твоим возвышением? Кто убедил Барраса, что ты будешь лучшим министром иностранных дел, чем Делакруа? Так-то ты платишь мне за то, что я предоставила в твое распоряжение все свои связи? Я запомню на будущее, как быстро Франция забывает друзей!
- Моя дорогая Жермен, - сказал Талейран и нежно погладил ее руку.-Сам мсье Делакруа убедил Барраса, что я лучше подхожу для этой работы.
- Лучше для какой работы? - гневно воскликнула женщина. - Весь Париж знает, что ребенок, которого носит его жена, твой! Ты, наверное, пригласил их обоих - своего предшественника и любовницу, с которой ты наставлял ему рога!
- Я пригласил всех своих любовниц, - рассмеялся Талейран. - Включая и тебя. Что касается того, как наставлять рога, я бы на твоем месте поостерегся бросать камни в других, моя дорогая.
- Я не получила приглашения, - сказала Жермен, игнорируя его намеки.
- Конечно нет, - сказал он, кротко глядя на нее прозрачными голубыми глазами.-Разве лучшим друзьям нужны приглашения? Как, по-твоему, я мог бы справиться с приготовлениями к приему такого размаха - пять сотен человек1 - без твоей помощи? Я ждал твоего приезда давным-давно!
Уверенность Жермен дала трещину.
- Но приготовления уже идут полным ходом…
- Несколько тысяч деревьев и кустов, - фыркнул Талейран. - В моем замысле это лишь капля в море!
Взяв Жермен за руку, он повел ее к огромным окнам, выходящим во двор.
- Как тебе такая затея: десятки шелковых шатров с лентами и знаменами на лужайках в парке и по всему двору. Среди шатров - солдаты в французской форме, стоящие до стойке «смирно»…
Рука об руку они вышли на галерею, опоясывающую на уровне второго этажа большую ротонду, и спустились по лестнице, отделанной итальянским мрамором. Рабочие устилали ее красными коврами.
- Здесь же, когда начнут прибывать гости, музыканты заиграют военные марши, маршируя по галерее, а когда зазвучит «Марсельеза», они будут ходить вверх и вниз по лестнице!
- Великолепно! - воскликнула Жермен, хлопая в ладоши. - Все цветы должны быть красного, белого и синего цвеов, как и ленты, которыми будут украшены балюстрады…
- Вот видишь! - улыбнулся Талейран, обнимая ее. - Что бы я делал без тебя!
Особый сюрприз поджидал гостей в обеденном зале, где стулья и банкетные столы предназначались только для дам. Каждый джентльмен стоял за стулом своей дамы, галантно угощая ее яствами с блюд, которые все время подносили слуги в ливреях. Эта выдумка покорила сердца дам и дала мужчинам возможность вести беседу.
Наполеон пришел в восторг, увидев реконструкцию своего итальянского военного лагеря, которая встречала его при входе. Одетый просто и без украшений, как посоветовал ему Талейран, он затмил важных особ из правительства, вырядившихся в пышные костюмы, придуманные для них художником Давидом.
Сам Давид в дальнем конце комнаты ухаживал за светловолосой красавицей, при виде которой Наполеон очень встревожился.
- Я не мог видеть ее прежде? - с улыбкой шепнул корсиканец Талейрану, оглядывая ряды столов.
- Возможно, - прохладным тоном ответил Талейран. - Во время террора она была в Лондоне, но теперь вернулась во францию. Ее имя Кэтрин Гранд.
Когда гости встали из-за столов и разбрелись по бальным залам и музыкальным салонам, Талейран подвел к Наполеону восхитительную женщину. Рядом с генералом уже стояла мадам де Сталь и засыпала его вопросами.
- Скажите мне, генерал Бонапарт, - пылко говорила она, - какими женщинами вы восхищаетесь больше всего?
- Теми, у кого больше детей, - ответил он и улыбнулся, увидев, как к нему приближается Кэтрин Гранд под руку с Талейраном.
- Где же вы скрывались, моя красавица? - спросил Бонапарт, когда их представили. - У вас внешность француженки, однако имя английское. Вы англичанка по происхождению?
- Je suis d'Inde, - ответила Кэтрин с улыбкой.
Жермен ахнула, а Наполеон посмотрел на Талейрана, приподняв бровь. Это двусмысленное заявление, которое она сделала, означало не только «я из Индии», но и «я совершенная дурочка».
- Мадам Гранд вовсе не такая дурочка, как она хочет нас заверить, - невесело усмехнувшись, сказал Талейран, покосившись на Жермен. - В действительности я считаю ее одной из самых умных женщин Европы.
- Хорошенькой женщине не обязательно быть умницей, однако умная женщина всегда хороша собой, - согласился Наполеон.
- Вы ставите меня в неловкое положение перед мадам де Сталь, - заметила Кэтрин Гранд. - Все знают, что это она самая блестящая женщина в Европе. Она даже написала книгу!
- Она пишет книги, - сказал Наполеон, взяв Кэтрин за hуку, - зато вам суждено быть увековеченной в книгах.
К ним подошел Давид и поздоровался с каждым по очереди. Дойдя до мадам Гранд, он запнулся.
- Сходство потрясающее, не правда ли? - сказал Талейран, угадав мысли художника. - Вот почему я оставил вам место рядом с мадам Гранд за обедом. Скажите мне, какова судьба вашей картины о сабинянках? Я бы хотел купить ее, чтобы осталась память, хотя забыть все равно невозможно!
- Я закончил ее в тюрьме, - сказал Давид с нервным смешком. - Вскоре после этого она была выставлена в Академии. Вы, наверное, знаете, меня упрятали за решетку сразу же после падения Робеспьера, и мне пришлось провести там несколько месяцев.
- Меня тоже посадили в тюрьму в Марселе, - рассмеялся Наполеон. - И по той же причине. Брат Робеспьера Августин был моим сторонником… Однако что это за картина, о которой вы говорите? Если для нее позировала мадам Гранд, мне было бы интересно взглянуть на нее.
- Не она, - ответил Давид, и голос его дрогнул. - Позировала другая девушка, очень похожая. Это была моя воспитанница, она погибла во время террора. Их было двое…
- Валентина и Мирей, - вмешалась мадам де Сталь. - Такие прелестные девочки… Они везде ходили с нами. Одна умерла, а что же случилось со второй, рыжеволосой?
- Думаю, тоже умерла, - произнес Талейран. - Так утверждает мадам Гранд, Вы были ее близкой подругой, моя дорогая, не так ли?
Кэтрин Гранд побледнела, однако продолжала улыбаться, пытаясь прийти в себя. Давид бросил на нее короткий взгляд и совсем уже было собрался сказать что-то, но его перебил Наполеон:
- Мирей? Это она была с рыжими волосами?
- Именно так, - сказал Талейран. - Они обе были послушницами в Монглане.
- В Монглане! - прошептал Наполеон, устремив взгляд на Талейрана. Он повернулся к Давиду. Они были вашими воспитанницами, вы сказали?
- Пока не встретили свою смерть, - повторил Талейран, пристально следя за мадам Гранд, которая нервно закусила губу. Затем и он посмотрел на Давида. - Кажется, вас что-то тревожит? - спросил он, беря художника под руку.
- Это меня кое-что тревожит, - сказал Наполеон, осторожно подбирая слова. - Господа, давайте проводим наших дам в бальную залу и на несколько минут зайдем в кабинет. Я хочу докопаться до сути.
- Зачем, генерал Бонапарт? - спросил Талейран. - Вы что-нибудь знаете об этих женщинах?
- Разумеется, знаю. По крайней мере, о судьбе одной из них, - искренне ответил он. - Если это та женщина, про которую я думаю, то она должна была вот-вот родить, когда гостила в моем доме на Корсике!
- Она жива, и у нее ребенок, - произнес Талейран после того, как выслушал обе истории - Давида и Наполеона.
«Мой ребенок», - подумал он, меряя шагами кабинет, пока гости пили прекрасное вино с Мадейры, сидя на мягких, обитых золотым дамастом креслах перед пылающим камином.
- Где же она может находиться? Она побывала на Корсике, была в Магрибе, вернулась обратно во Францию, где совершила убийство, про которое вы мне рассказывали.
Он посмотрел на Давида - тот все еще с дрожью вспоминал события, о которых только что рассказал. Это был первый раз, когда он решился заговорить о них.
- Однако Робеспьер мертв. Теперь никто во Франции, кроме вас, не знает об этом, - сказал Талейран Давиду. - Где она может быть? Почему не возвращается?
- Может быть, вам стоит связаться с моей матушкой, - предложил Наполеон. - Как я уже говорил, она была знакома с аббатисой, которая начала эту игру. Кажется, настоятельницу Монглана звали мадам де Рок.
- Но… она в России! - воскликнул Талейран и замер, с ужасом осознав, что это означает. - Екатерина Великая умерла прошлой зимой, почти год прошел! Что же стало с аббатисой, когда на трон взошел Павел?
- И что случилось с фигурами, про которые знала только она? - добавил Наполеон.
- Я знаю, куда делись некоторые из них, - произнес Давид, в первый раз открыв рот с тех пор, как он закончил свою
Историю.
Он посмотрел Талейрану в глаза, отчего тому стало неуютно. Догадывается ли Давид, где провела Мирей последнюю ночь перед тем, как покинула Париж? Догадывается ли Наполеон, кому принадлежал великолепный конь, на котором ехала Мирей, когда познакомилась с ним и его сестрой у баррикады? Если так, они могли догадаться, как она распорядилась серебряными и золотыми фигурами шахмат Монглана, прежде чем отправиться в путь.
Талейран сумел не выдать своей тревоги. Никто не смог бы ничего прочитать по его лицу. Художник продолжил:
- Робеспьер рассказал мне, что Игра в разгаре и цель ее - собрать воедино фигуры. За всем этим стоит женщина - белая королева, которая была хозяйкой его и Марата. Именно она убила монахинь, которые приехали к Мирей, и захватила фигуры. Одному Богу известно, сколько их у нее и знает ли Мирей, какая опасность ей грозит. Однако вы должны знать, джентльмены. Хотя во время террора она и находилась в Лондоне, Робеспьер называл ее женщиной из Индии.

Буря
Ангел Альбиона стоял подле Камня Ночи, и видел он
Ужас, подобный комете, нет, красной планете,
Который вобрал в себя разом все страшные
бродячие кометы…
И призрак воссиял, расчерчивая храм кровавыми
и долгими мазками.
Тогда раздался голос. Ему внимая, содрогнулись
стены храма.
Уильям Блейк. Америка: пророчество
И я ходил по земле и всю жизнь проводил в странствиях, всегда одинокий и всем чужой. И тогда Ты взрастил во мне искусство Твое под порывами бури, бушующей в душе моей.
Парацельс
Известие, что Соларин - внук Минни Ренселаас, признаться, ошеломило меня. Однако у меня не было времени расспрашивать его о генеалогическом древе, пока мы пробирались в темноте вниз по Рыбацкой Лестнице. Буря приближалась. Море внизу отливало таинственным красноватым светом, а когда я оглянулась, то в неверном свете луны увидела темно-красные пальцы сирокко - тонны песка, взметнувшиеся в воздух. Обманчиво медленно они пробирались по ложбинам между холмами, тянулись к нам…
Мы бежали в дальний конец порта, к пристани, у которой швартовались частные суда. Их темные силуэты были едва различимы сквозь пелену песка и пыли, висевшую в воздухе. Мы с Лили вслепую поднялись на борт следом за Солариным и сразу поспешили на нижнюю палубу, чтобы устроить Кариоку и фигуры и скрыться от песчаной бури. У нас и без того уже горели кожа и легкие. Мельком заметив, что Соларин отшвартовывает судно, я закрыла за собой дверь маленькой каюты и стала спускаться по ступеням. Лили шла впереди.
Мотор завелся и мягко забормотал, и я почувствовала, что судно начало двигаться. Я стала наугад шарить вокруг, пока не наткнулась на керосиновую лампу. Я зажгла ее, и мы смогли рассмотреть убранство небольшой, но роскошно обставленной каюты. Повсюду в ней было черное дерево, толстые ковры, крутящиеся стулья, обитые кожей. У стены стояла двухъярусная койка, в углу висел гамак, набитый спасательными жилетами. Напротив койки был маленький камбуз с раковиной и плитой. Однако, обследовав шкафы, еды я не нашла, зато обнаружился великолепный бар. Я открыла коньяк, позаимствовала пару стаканов и плеснула нам выпить.
- Надеюсь, Соларин знает, как управляться с парусами этой шлюпки, - произнесла Лили, делая порядочный глоток.
- Не говори глупостей! - сказала я, осознав после первого глотка бренди, что ела я очень давно. - Разве ты не слышишь шума мотора? А у парусников нет моторов.
- Но если это моторная лодка, - сказала Лили, - то зачем на ней все эти мачты? Для украшения?
Теперь, когда она заговорила об этом, я припомнила, что тоже видела их. Конечно же, мы не могли выйти в открытое море на парусной шлюпке перед самым штормом. Даже Соларин не мог быть настолько самоуверенным. Но я все же решила пойти и удостовериться.
Вскарабкавшись по узкому трапу, я оказалась на маленьком капитанском мостике. Мы уже вышли из порта и немного опережали стену красного песка, надвигающуюся на Алжир. Ветер был сильным, луну не заслоняли тучи, и в ее холодном свете я впервые смогла как следует разглядеть наше судно.
Оно оказалось несколько больше, чем показалось мне с первого взгляда. Красивые палубы из тикового дерева были тщательно выскоблены, латунные поручни начищены до блеска, а мостик, где я находилась, нашпигован самыми современными приборами. Не одна, а целых две мачты возвышались над палубой, царапая темное небо. Соларин одной рукой держал штурвал, а другой доставал большие тюки материи из люка в палубе.
- Парусная шлюпка? - спросила я, наблюдая, как он работает.
- Кеч, - пробормотал он, все еще доставая парусину. - Извини, не было времени выбирать, что угонять. Но это хороший корабль - тридцать семь футов.

Предыдущая страница 30 Следующая страница


31 Кэтрин Нэвилл

И это значило, что…
- Великолепно! Краденая шлюпка, - сказала я. - Ни я, ни Лили не имеем ни малейшего понятия о том, как обращаться с парусами. Очень надеюсь, что ты в этом деле разбираешься.
- Конечно, - фыркнул он. - Я же вырос на Черном море.
- И что? Я выросла на Манхэттене, острове, вокруг которого лодки кишмя кишат. Однако это совершенно не значит, что я знаю, как управлять лодкой в шторм.
- Бурю мы можем и обогнать, если ты перестанешь ныть и поможешь мне поднять паруса. Я скажу тебе, что делать. Когда мы их поднимем, я и сам с ними управлюсь. Если мы все сделаем быстро, то сможем добраться до Менорки, прежде чем разразится буря.
И я под чутким руководством Соларина занялась делом. Канаты назывались шкотами и фалами, они были из пеньки и разрезали кожу на руках, когда я связывала их. Паруса представляли собой ярды хлопчатобумажного полотна, сметанного вручную, и тоже имели диковинные имена типа «кливер» или «бизань». Мы подняли два на передней мачте и один на «кормовой», как называл ее Соларин. По его команде я изо всех сил тянула канаты, привязывала их к скобам на палубе и очень при этом надеялась, что ничего не перепутала. Наконец все три паруса были подняты. Корабль заметно похорошел, но главное - заметно прибавил ходу.
- Ты молодчина, - сказал Соларин, когда я присоединилась к нему на мостике.-Это прекрасный корабль…- Он замолчал и посмотрел на меня. - Почему бы тебе не пойти вниз и не отдохнуть немного? Похоже, тебе это не помешает. Игра еще не окончена.
Да, я действительно устала. Последний раз мне удалось вздремнуть в самолете по дороге в Оран. Это было двенадцать часов назад, а казалось, что прошло несколько дней. И я давно не была в ванне, если не считать незапланированного купания в море.
Однако прежде чем сдаться на милость усталости и голода, мне надо было кое-что узнать.
- Ты сказал, мы направляемся в Марсель. А тебе не кажется, что, когда Шариф и его банда поймут, что мы покинули Алжир, они первым делом станут искать нас именно в Марселе?
- Мы пройдем рядом с Ла-Камарг, - сказал Соларин и пихнул меня, заставив сесть на скамью. Над моей головой просвистел гик - судно выполнило поворот. - Там неподалеку нас будет ждать частный самолет Камиля. Конечно, он не сможет ждать нас вечно - Камилю было трудно договориться. Так что хорошо, что ветер сильный.
- Почему ты не говоришь мне, что происходит в действительности? - спросила я. - Почему ты ни разу не упомянул, что Минни твоя бабушка или что ты знаком с Камилем? Как ты попал в Игру? Мы решили, что тебя вовлек в нее Мордехай.
- Так и было, - сказал он, не отрывая глаз от темнеющего моря. - До приезда в Нью-Йорк я только однажды видел свою бабушку. Мне тогда было лет шесть, никак не больше, но я никогда не забуду…
Он замолчал, погрузившись в воспоминания. Я не мешала ему, однако ждала продолжения.
- Я никогда не видел моего деда, - медленно произнес он. - Он умер до моего рождения. Потом бабушка стала женой Ренселааса, а когда умер и он, вышла замуж за отца Камиля. Я познакомился с Камилем только недавно, в Алжире. Именно Мордехай вовлек меня в Игру, когда приехал в Россию. Я не знаю, как познакомилась с ним Минни, но он, несомненно, самый беспощадный шахматист со времен Алехина, однако гораздо более обаятельный. Я научился от него технике, хотя у нас было мало времени для игры.
- Но не играть же в шахматы с тобой он ездил в Россию? - перебила я.
- Нет, конечно. Он приезжал за доской - думал, я смогу помочь.
- Ты помог?
- Нет, - сказал Соларин и как-то странно посмотрел на меня. - Я помог найти тебя. Разве этого не достаточно?
У меня еще были к нему вопросы, однако его взгляд смутил меня, не знаю почему. Ветер крепчал, он нес с собой огромное количество песка. Внезапно я почувствовала усталость и стала вставать, но Соларин снова без церемоний усадил меня.
- Следи за гиком, как бы голову не снесло, - сказал он. - Мы снова поворачиваем. - Переложив штурвал, он махнул мне рукой. - Теперь можешь спускаться. Я позову тебя, если понадобится.
Когда я спустилась вниз по крутому трапу, Лили сидела на нижней койке и кормила Кариоку размоченным в воде печеньем. Рядом с ней на кровати были разложены открытая банка с арахисовым маслом и несколько пакетиков сухих крекеров и тостов. Мне пришло в голову, что после всех приключений Лили, как ни странно, похорошела: ее обгоревший на солнце нос покрылся ровным загаром, а испачканное микроплатье теперь скрывало скорее элегантную полноту, чем дряблый жир.
- Лучше поешь, - сказала она. - Меня уже тошнит от этой качки. Я не могу съесть ни кусочка.
Здесь, в каюте, качка ощущалась куда сильнее, чем на палубе. Я сжевала несколько крекеров, густо намазанных арахисовым маслом, запила несколькими глоточками коньяка и забралась на верхнюю койку.
Не могу сказать, когда я услышала первый треск. Мне снилось, что я бреду по мягкому песку на дне моря, а надо мной плещут волны. Фигуры шахмат Монглана ожили и норовили выбраться из моей сумки. Я отчаянно упихивала их обратно и как могла ковыляла к берегу, но мои ноги увязали в иле. Мне нечем было дышать. Я уже почти вынырнула на поверхность, когда меня снова накрыла огромная волна.
Я открыла глаза и сначала не поняла, где нахожусь. Прямо перед моими глазами был иллюминатор, а за стеклом - только вода и больше ничего. Затем судно бросило на другой борт, я упала с койки и приземлилась в камбузе. Кое-как поднявшись на ноги, я обнаружила, что вся промокла. Воды было почти по колено, она плескалась по всей каюте. Волны заливали нижнюю койку, на которой беспробудным сном спала Лили. Кариока, чтоб не замочить лапы, пристроился на выпуклых формах своей хозяйки. У нас определенно были очень большие неприятности.
- Просыпайся! - заорала я, пытаясь перекричать грохот хлещущей в пробоину воды и отчаянный скрип мачт.
Стиснув зубы, я потащила спящую Лили к гамаку. Где же помпы? Справятся ли они с таким количеством воды?
- Боже мой! - простонала Лили, пытаясь встать. - Меня сейчас вырвет.
- Потерпи немного!
Лили навалилась на меня, и я помогла ей дойти до гамака. Поддерживая ее одной рукой, другой я вывалила спасательные жилеты на пол, толкнула ее в раскачивающийся гамак, затем вернулась за Кариокой и швырнула его туда же. Едва я управилась с этим, как по животу Лили пошли характерные волны. Я поймала пластмассовое ведро, проплывавшее мимо, и сунула его к лицу подруги. Избавившись от содержимого желудка, Лили уставилась на меня круглыми глазами.
- Где Соларин? - спросила она, пытаясь перекричать шум ветра и волн.
- Не знаю.
Я бросила ей спасательный жилет и, на ходу надевая на себя другой, стала пробираться к трапу.
- Надень это, я пойду наверх и все выясню.
По трапу хлестала вода. Дверь в каюту болталась на петлях и с грохотом билась о стену. Выбравшись наверх, я налегла на нее и закрыла, чтобы вода не заливала каюту. Разобравшись с дверью, я осмотрелась - и тут же пожалела об этом.
Судно сильно накренилось на правый борт и сползало кормой вперед к подножию гигантской волны. Вода перехлестывала через борт и заливала палубу и мостик. Гик поворачивался из стороны в сторону. Один из канатов, удерживающих парус на передней мачте, развязался, и угол паруса болтался в воде. Соларин был всего лишь в шести футах от меня, он распластался на палубе, руки его бессильно мотались из стороны в сторону. Новая волна приподняла его тело - и поволокла в море!
Одной рукой я схватила штурвал, а другой вцепилась в щиколотку Соларина, но вода упорно уносила его прочь от меня. Мне не удалось удержать его. Тело Соларина скользнуло по узкой палубе и ударилось о поручни. Новая волна подхватила его и повлекла за борт.
Я бросилась лицом вниз на скользкую палубу и, цепляясь за стыки досок ногтями, упираясь пальцами ног, хватаясь за металлические скобы, поползла туда, где лежал Соларин. Корабль скользил вниз, к подножию огромной волны, а за ней вздымалась такая же стена воды высотой с четырехэтажный дом. Еще немного - и мы окажемся в провале между двумя волнами.
Добравшись до Соларина, я схватила его за рубашку и потащила по круто накренившейся палубе наверх. Вода продолжала хлестать через борт, и теперь мне приходилось сражаться еще и с этим потоком. Бог знает, как мне удалось дотащить Соларина. до мостика. Я приподняла над водой его голову, прислонила его к скамье и несколько раз ударила по лицу. Из раны на голове Соларина сочилась кровь и стекала ему за ухо. Я надсаживалась, пытаясь перекричать шум ветра и волн, а судно все быстрее соскальзывало под стену воды.
Соларин открыл затуманенные глаза и снова закрыл их, когда нас окатило водой.
- Мы сейчас перевернемся! - заорала я. - Что нам делать?! Соларин резко сел, вцепившись в поручень, огляделся и
мгновенно оценил обстановку.
- Надо немедленно убрать паруса…- Он схватил мои руки и положил их на штурвал. - Право руля! Резко! - закричал он, пытаясь устоять на ногах.
- Крутить вправо или влево? - завопила я в панике.
- Вправо! - крикнул он в ответ и упал на скамью рядом со мной.
Рана на его голове обильно кровоточила.
На нас обрушилась новая волна, и я едва успела ухватиться за штурвал.
Изо всех сил налегая на штурвал, я чувствовала, как кеч неумолимо скользит вниз по водяной горе. Я продолжала вертеть штурвал, пока судно не накренилось так, что мачты торчали едва ли не горизонтально. Меня не покидала уверенность, что мы перевернемся, сила гравитации тянула нас вниз, а над нами нависала стена воды, закрывая серенькое рассветное небо.
- Фалы! - закричал Соларин, хватая меня за плечо.
Мгновение я непонимающе смотрела на него, затем опомнилась и подтолкнула его к штурвалу. Соларин изо всех сил вцепился в него.
Мне было так страшно, что сводило челюсти. Соларин, по-прежнему направляя судно прямо к основанию приближающейся волны, схватил топор и сунул его мне в руки. Спустившись с мостика, я двинулась к носовой мачте. Волна над нами все росла, ее верхушка начала пениться. Водяная стена вздымалась так высоко, что я уже ничего не видела. Рев тысячи тонн воды оглушил меня. Выбросив из головы решительно все мысли, я наполовину скользила, наполовину ползла к мачте.
Добравшись до мачты, я вцепилась в нее что было сил. Я рубила фал, пока пеньковое волокно не сдалось. Канат отлетел прочь, спутанный, как клубок змей. Я прижалась к палубе, и тут судно содрогнулось от удара невиданной силы. Мне почудилось, что в нас врезался железнодорожный состав. Я услышала тошнотворный треск ломающегося дерева - стена воды обрушилась на наш кораблик. В носу у меня свербило от песка, я кашляла, захлебываясь водой и отчаянно пытаясь глотнуть воздуха. Меня оторвало от мачты и швырнуло назад, я уже не понимала, где верх и где низ. Я ударилась обо что-то и вцепилась в это что-то мертвой хваткой, а вода все рушилась и рушилась на наше бедное суденышко…
Нос судна задрался вверх, потом снова накренился к воде. Грязно-серый поток захлестывал палубу, нас кидало как щепку на огромных волнах, но мы все еще держались на плаву. Паруса болтались в воде и валялись на палубе, мокрой грудой накрывая мои ноги. Я поползла к кормовой мачте, прихватив топор, застрявший в куче парусов в нескольких шагах от меня. «На месте этих тряпок могла быть моя голова», - подумала я, уцепившись за леер.
На мостике Соларин тоже сражался с рухнувшими на него парусами и одновременно пытался удержать штурвал. Кровь заливала его мокрые светлые волосы и текла за воротник рубахи.
- Привяжи этот парус! - крикнул он мне. - Найди что-нибудь, лишь бы закрепить его, пока нас снова не ударило волной.
Он рывком отбросил в сторону паруса, упавшие с носовой мачты. Мокрая парусина валялась по всей палубе, словно шкура огромного зверя.
Я сорвала кормовой фал с крепительной утки, но ветер был таким сильным, что мне пришлось выдержать целое сражение, прежде чем я смогла спустить парус. Закрепив его как могла, я побежала по палубе. Бежать приходилось, согнувшись в три погибели, шлепая по воде босыми ногами. Мокрая до нитки, я кинулась к переднему кливеру, край которого болтался за бортом. Мне стоило немалых усилий вытащить его из воды. Соларин в это время втянул на палубу гик, который бессильно свисал, словно сломанная рука.
Когда я вернулась на мостик, Соларин сражался со штурвалом. Судно подпрыгивало в мутной черноте ночи, будто поплавок. Хотя море по-прежнему было очень бурным и нас мотало вверх-вниз и осыпало тучами брызг, таких волн, как та, что чуть было не смыла нас, больше не было. Словно какой-то джинн вырвался на волю из бутылки, покоившейся на дне темного моря, обрушил на нас свой гнев и исчез. По крайней мере, мне очень хотелось надеяться, что он не вернется.
Я изнемогала от усталости и с трудом верила, что еще жива. Дрожа от холода и страха, я вглядывалась в профиль Соларина. Русский напряженно смотрел на волны. Точно такое же выражение лица было у него, когда он сидел за шахматной доской, как будто исход партии тоже был делом жизни и смерти. «Я - мастер этой игры», - вспомнила я его слова. «Кто выигрывает?» - спросила я его, и он ответил: «Я. Я всегда выигрываю».
Соларин боролся со штурвалом в мрачном молчании, мне показалось, что это длилось несколько часов. Я сидела на мостике, замерзшая и оцепеневшая, без единой связной мысли в голове. Ветер понемногу стихал, но волны по-прежнему были такими высокими, что наше суденышко скользило по ним, как по русским горкам. Когда я жила в Сиди-Фрейдж, то видела средиземноморские шторма, которые налетали и исчезали и волны в добрых десять футов высотой вдруг пропадали, словно по мановению волшебной палочки. Я молилась, чтобы этот шторм оказался таким же.
Когда небо над нашими головами начало светлеть, я решилась нарушить молчание:
- Ну, раз нам пока вроде бы ничего не грозит, я схожу вниз посмотреть, как там Лили.
- Можешь идти. - Соларин повернулся ко мне, половина его лица была в крови, с мокрых волос на нос и подбородок стекала вода. - Однако сначала я хочу поблагодарить тебя за то, что ты спасла мою жизнь.
- Скорее это ты спас мою, - ответила я ему с улыбкой, хотя все еще дрожала от холода и страха. - Я не знала, что делать…
Но Соларин продолжал напряженно смотреть на меня, держа руки на штурвале. И вдруг он наклонился ко мне… Его губы были теплыми, вода с его волос капала мне на лицо. О нос судна разбилась новая волна, и брызги снова окатили нас с головы до ног холодными, жалящими струями. Соларин прислонился к штурвалу и прижал меня к себе. Мокрая рубашка липла к моей коже, но от его рук исходило тепло. Он снова поцеловал меня, и на этот раз поцелуй длился долго. Наш кораблик скакал по волнам, палуба под нами ходила ходуном. Наверное, поэтому у меня так кружилась голова. Его тепло проникало в меня все глубже и глубже, я не могла пошевелиться… Наконец Соларин отстранился от меня и с улыбкой заглянул в мои глаза.
- Если я буду продолжать в том же духе, мы точно утонем, - произнес он, но его губы по-прежнему были рядом с моими. Он неохотно снял руки с моих плеч и снова взялся за штурвал. Лицо Соларина помрачнело. - Спустись лучше вниз, - рассеянно проговорил он, раздумывая о чем-то и больше не глядя на меня.
- Попробую найти что-нибудь, чтобы перевязать тебе голову, - сказала я и тут же разозлилась на себя, потому что получился какой-то невнятный лепет.
Море все еще бушевало, вокруг нас вздымались темные горы воды, но это не объясняло того чувства, которое охватывало меня, когда я смотрела на мокрые волосы и мускулистое тело Соларина, особенно там, где к нему прилипла мокрая рубаха.
Когда я спускалась вниз, меня все еще трясло. Разумеется, думала я, эти объятия были не более чем пылким проявлением благодарности. Но тогда почему у меня так кружится голова? Почему я до сих пор вижу перед собой его прозрачные зеленые глаза, так ярко вспыхнувшие перед тем, как он поцеловал меня?
В тусклом свете, льющемся из иллюминатора, я стала пробираться по каюте. Гамак оборвался, и Лили сидела в углу, держа на коленях перепачканного Кариоку. Он прижался лапами к ее груди и пытался облизать ей лицо. При моем появлении маленький песик оживился и немного повеселел. По колено в воде я бродила туда-сюда по каюте, вытаскивала из воды какие-то вещи и бросала их в раковину.
- Ты в порядке? - окликнула я Лили.
В каюте воняло рвотой, и я старалась не слишком присматриваться к воде под ногами.
- Мы умрем, - стонала Лили. - Господи! После того, через что нам пришлось пройти, мы умрем! И все из-за этих проклятых фигур!
- Где они? - воскликнула я в панике, испугавшись, что мои кошмары могут превратиться в реальность.
- Здесь, в мешке, - сказала она и вытащила из воды большую сумку. Оказывается, Лили сидела на ней. - Когда судно накренилось, они пролетели через всю каюту, прямо в меня, и гамак упал. У меня теперь синяки по всему телу…
Ее лицо было залито слезами и потеками грязной воды.
- Я уберу их. - Схватив сумку, я засунула ее под раковину и закрыла дверь шкафчика. - Думаю, мы продержались. Шторм идет на убыль, но Соларину досталось по голове. Мне надо найти что-нибудь, чтобы промыть рану.
- В гальюне были какие-то медикаменты, - сказала Лили, пытаясь встать на ноги. - Господи! Меня опять тошнит.
- Лучше попробуй лечь, - сказала я. - По-моему, верхняя койка промокла не так сильно, как все остальное. А я пойду оказывать первую помощь.
Когда я вернулась из крошечного туалета, раскопав в его руинах аптечку, Лили лежала на верхней койке и тихонько постанывала. Кариока пытался пристроиться у нее под боком, чтобы согреться. Я потрепала обоих по мокрым головам и отрпавилась обратно, стараясь не упасть со ступенек, когда судно сильно накренялось.
Небо прояснилось и стало цвета молочного шоколада, вдалеке на воде уже играли солнечные блики. Может быть, самое плохое и правда позади? Заняв место рядом с Солариным, а почувствовала, как меня охватывает облегчение.
- Сухого бинта нет, - сказала я, открывая промокшую аптечку. - Зато имеются йод и ножницы…
Соларин посмотрел, выбрал толстый тюбик какой-то мази и вручил его мне, так и не подняв на меня глаз.
- Можешь помазать этим, - сказал он, снова глядя на волны и расстегивая одной рукой пуговицы на рубашке. - Это поможет продезинфицировать рану и слегка остановит кровь. Потом порви мою рубашку на бинты…
Я помогла ему снять рубашку. Соларин по-прежнему не отрывал глаз от моря. Я ощущала тепло его кожи всего в нескольких дюймах от себя и очень старалась не думать об этом.
- Шторм стихает, - произнес он задумчиво. - Но у нас большие неприятности. Кливер разорван в клочья, гик сломан. Мы не сможем добраться до Марселя. Кроме того, мы сбились с курса, мне надо определить, где мы. Как только ты сделаешь мне перевязку, возьмешь штурвал, а я взгляну на карту.
Его лицо было похоже на маску, когда он снова уставился в море. Я старалась не смотреть на его обнаженное до пояса тело. Что со мной происходит? Я должна бы сходить с ума от пережитого ужаса, а думаю только о тепле его губ, о цвете глаз, которые смотрели на меня…
- Если мы не попадем в Марсель, самолет улетит без нас? - спросила я, усилием воли заставив себя вернуться к действительности.
- Да, - ответил Соларин, странно улыбаясь и продолжая смотреть вперед. - Какое невезение. Нам придется зайти в какой-нибудь порт, чтобы отремонтировать судно. Мы можем застрять там на несколько месяцев, без каких-либо шансов выбраться.
Я стояла на коленях на скамье и смазывала ему голову, а он все говорил:
- Жуть… Что ты будешь делать с сумасшедшим русским, которому нечем развлечь тебя, кроме как шахматами?
- Значит, я научусь играть, - сказала я и принялась накладывать повязку.
- Перевязка может подождать, - сказал он и схватил меня за запястья.
В одной руке у меня был тюбик с мазью, в другой - обрывки рубашки. Соларин заставил меня встать на скамью, обвил руками мои колени и перекинул меня через плечо, как мешок с картошкой. Корабль, потеряв управление, закачался на волнах, а Соларин перешагнул через скамью и спустился с мостика.
- Что ты делаешь? - засмеялась я.
Мое лицо прижималось к его спине, кровь прилила к голове.
Он осторожно опустил меня на палубу. У наших босых ног плескалась вода, палуба ходила ходуном, а мы стояли лицом друг к другу, пытаясь не упасть.
- Я собираюсь показать тебе, что еще умеют русские шахматисты, - произнес он, глядя на меня.
Его серо-зеленые глаза больше не смеялись. Он прижался губами к моим губам. Я ощущала жар его обнаженного тела через влажную ткань рубашки. Соленая вода потекла с его волос мне в рот, когда он принялся целовать мои глаза, лицо. Его руки перебирали мои влажные волосы. Несмотря на холодный компресс промокшей одежды, мне вдруг стало жарко, я таяла, словно лед на теплом летнем солнце. Схватив его за плечи, я спрятала лицо на его обнаженной груди. Соларин что-то бормотал мне на ухо, судно раскачивалось, и вместе с ним раскачивались мы…
- Я хотел тебя с того дня, как мы встретились в шахматном клубе. - Он обхватил мое лицо и пристально посмотрел мне в глаза. - Мне хотелось взять тебя прямо там, на полу, на глазах у всех грузчиков, которые возились в комнате. Той ночью, пробравшись в твою квартиру, чтобы оставить записку, я все тянул время в надежде, что ты вернешься домой пораньше, застанешь меня…
- Ты хотел пригласить меня в Игру? - улыбнулась я.
- Я чуть не послал Игру к черту, - жестким тоном произнес он, его зеленые глаза казались озерами, полными страсти. - Мне было велено не приближаться к тебе и уж тем более не впутывать ни во что. Я не мог спать по ночам, думая об этом, я постоянно хотел тебя. Господи, я должен был сделать это давным-давно…
Он расстегнул на мне рубашку. Его руки гладили мою кожу, я чувствовала, как нас подхватывает волна всесокрушающего желания, она захлестнула меня, омыла мой разум, сметая все мысли, кроме одной-единственной…
Соларин поднял меня, закружил на руках и опустил на мокрые паруса. Корабль то и дело зарывался носом в волну, и каждый раз нас окатывало дождем соленых брызг. Мачты над нами поскрипывали, небо было бледно-желтого цвета. Соларин смотрел на меня, его губы скользили по моему телу, словно вода, его руки ласкали мою обнаженную кожу. Наши тела плавились от жара. Я прижалась к нему и почувствовала, как его страсть накрывает меня, словно девятый вал.
Наши тела слились в таком же неистовом и первозданном движении, как буйство морских волн. Проваливаясь в бездну восторга, я услышала низкий стон Соларина. Его зубы впились в мое тело, его плоть раз за разом погружалась в мою…
Соларин лежал на мне, одна его рука запуталась в моих волосах, со светлых волос на мою грудь стекали ручейки воды. Я положила руку ему на голову и думала, как странно, что мне кажется, будто я знаю его всю жизнь, хотя мы виделись всего три раза - это четвертый. Я ничего не знала о Соларине, кроме сплетен, которые пересказали мне Лили и Германолд, и того, что вычитал Ним в шахматных колонках журналов. Я не имела представления, где Соларин живет, как проводит время, кто его друзья, ест ли он яичницу на завтрак и носит ли пижамы. Я никогда не спрашивала, как удалось ему сбежать от своих сопровождающих из КГБ и почему они вообще таскались за ним по пятам. Не знала я и того, как случилось, что до вчерашнего дня он виделся со своей бабушкой всего один раз в жизни.
Внезапно я поняла, почему нарисовала его на картине: возможно, я мельком видела, как он кружил вокруг моего дома на велосипеде. Но даже это было уже не важно.
Существовали вещи, о которых мне не было нужды знать, - ничего не значащие отношения и события, которые для большинства людей и составляют самое главное в жизни. Но не для меня. Заглянув под холодную маску Соларина, за завесу тайны, которая его окружала, мне удалось разглядеть его истинную суть. Я видела там страсть, всепобеждающую жажду жизни, стремление найти скрытую истину. Мне нетрудно было различить в нем это, потому что и мной владела та же страсть.
Вот почему Минни остановила свой выбор на мне - она почувствовала во мне эту одержимость и умело направила ее в нужное ей русло, заставив меня разыскивать фигуры. Вот почему она приказала своему внуку защитить меня, но не отвлекать и не «впутывать». Соларин пошевелился и прижался губами к моему животу. По моему позвоночнику пробежала восхитительная дрожь. Я погладила его по волосам. Минни ошибалась, подумала я. Когда она варила свое алхимическое варево, чтобы навсегда победить зло, она забыла об одном ингредиенте. О любви.
Море успокоилось, грязно-коричневые волны мягко покачивали судно. Небо стало белым и плоским, оно светилось, хотя солнца не было видно. Мы нашли свою мокрую одежду и принялись одеваться. Не говоря ни слова, Соларин подобрал обрывки, оставшиеся от его рубашки, и вытер ими свою кровь с моего тела. Он посмотрел на меня серо-зелеными глазами и улыбнулся.
- У меня есть очень плохие новости, - сказал он, одной рукой прижимая меня к себе, а другой показывая на успокоившееся море.
Вдали над сияющими в солнечных лучах волнами темнело нечто, что я сперва приняла за мираж.
- Там земля, - шепнул он мне на ухо. - Два часа назад я бы все отдал за это зрелище. А теперь жалею, что мне не мерещится…
Остров назывался Форментера. Это был один из самых южных островов Балеарского архипелага, что недалеко от побережья Испании. Значит, прикинула я в уме, из-за шторма мы сбились с курса и отклонились на сто пятьдесят миль к востоку. Теперь мы находились одинаково далеко от Гибралтара и от Марселя. Добраться до самолета, который ждал нас на посадочной полосе в Ла-Камарг, было невозможно, даже если бы наш корабль был способен к дальним путешествиям. Но со сломанным гиком, разорванными парусами и прочими разрушениями было не обойтись без серьезного ремонта. А это означало длительную остановку. Соларин запустил маленький, но верный лодочный мотор и повел наш корабль в изолированную бухточку на юге острова, а я спустилась вниз, чтобы позвать Лили на военный совет.
- Никогда не думала, что буду благодарить судьбу за ночь в качающемся мокром гробу, - простонала Лили, когда наконец взглянула на палубу. - Но здесь еще страшнее. Такое впечатление, словно тут шла война. Слава богу, что меня свалила морская болезнь и я всего этого не видела.
Хотя ее лицо все еще имело нездоровый зеленоватый оттенок, похоже, силы уже возвращались к ней. Она принялась расхаживать по разрушенной палубе, заваленной всяким хламом и рваными парусами, и дышать свежим воздухом.
- У нас проблемы, - сказала я ей, когда мы устроились на военный совет с Солариным. - Мы не успеваем на самолет. Теперь нам надо придумать, как попасть на Манхэттен, миновав таможню и иммиграционную службу.
- Нам, советским гражданам, не очень-то дозволено путешествовать, где вздумается, - объяснил Соларин, заметив вопрос во взгляде Лили. - Кроме того, Шариф будет следить за всеми частными аэропортами, включая, я думаю, и те, которые расположены на Мальорке и Ивисе. Поскольку я обещал Минни, что доставлю в Америку вас обеих в целости и сохранности, и притом с фигурами, я хотел бы предложить план.
- Валяй. В данный момент я готова выслушать любые предложения, - сказала Лили, расчесывая колтуны в мокрой шерстке Кариоки.
Пес пытался сбежать, но она удерживала его у себя на коленях.
- Форментера - маленький рыбацкий островок. Сюда то и дело приезжают погостить соседи с Ивисы, Эта бухточка - отличное убежище, нас здесь никто не заметит. Предлагаю отправиться в ближайший город, купить новую одежду и припасы и посмотреть, не сможем ли мы приобрести новые паруса и инструменты, чтобы отремонтировать повреждения. Это может стоить дорого, но примерно через неделю мы все починим и уйдем отсюда так же тихо, как и появились, и никто ничего не узнает.
- Звучит великолепно, - согласилась Лили. - Денег у меня осталось навалом, только они малость отсырели. Мне бы хотелось сменить обстановку и передохнуть несколько дней, чтобы прийти в себя после этого безобразия. А когда судно будет на плаву, куда мы направимся?
- В Нью-Йорк, - сказал Соларин. - Через Багамы и Внутренний водный путь.
- Что?! - воскликнули мы в один голос с Лили.
- Это же около четырех тысяч миль, - в ужасе добавила я. - И это на судне, которое с трудом протянуло три сотни миль в шторм!
- В действительности это составит примерно пять тысяч миль, если идти курсом» который я бы предпочел, - сказал Соларин с улыбкой. - Если это удалось проделать Колумбу, то почему не получится у нас? Возможно, сейчас самое неподходящее время для плавания по Средиземному морю, однако лучшее для того, чтобы пересечь Атлантику. При попутном ветре мы пройдем этот путь за один месяц, и к концу нашего плавания вы обе станете отличными моряками.
Мы с Лили были слишком измучены, грязны и голодны, чтобы спорить. Кроме того, в моей памяти остался вовсе не шторм, а то, что произошло между мной и Солариным после бури. Перспектива провести в таком духе целый месяц представлялась весьма заманчивой. Так что мы с Лили отправились на поиски города на этом маленьком островке, а Соларин остался, чтобы навести порядок на судне.
И потянулись дни, заполненные тяжелой физической работой. Погода стояла прекрасная, и на душе у нас немного полегчало. На острове Форментера были белоснежные домики, улицы, посыпанные песком, оливковые рощи, родники, старухи, одетые во все черное, и рыбаки в полосатых фуфайках. А вокруг - бесконечная гладь моря, радующая глаз. Три дня мы питались свежей рыбой из моря и фруктами, сорванными прямо с ветвей деревьев, пили крепкое средиземноморское вино, Дышали свежим соленым воздухом и много и тяжко трудились. Мы все отлично загорели, а особенно благотворное воздействие работа на свежем воздухе оказала на Лили: моя подруга похудела и нарастила отличную мускулатуру.
Каждый вечер Лили играла с Солариным в шахматы. Хотя он никогда не давал ей выиграть, после каждой партии он объяснял Лили ошибки, которые та совершила. Через некоторое время она начала не просто спокойно принимать свои поражения, но и спрашивать его, если какой-нибудь из его ходов приводил ее в замешательство. Она была настолько увлечена игрой в шахматы с самой первой ночи нашего пребывания на острове, что почти не обращала внимания, что я остаюсь на палубе с Солариным, когда она уходит спать в каюту.
- У нее действительно есть талант, - сказал Соларин однажды вечером, когда мы сидели одни на палубе, глядя на океан молчаливых звезд. - Она играет так же, как ее дед, и даже лучше. Она будет великим шахматистом, если забудет, что она женщина.
- А при чем тут половая принадлежность? - спросила я. Соларин улыбнулся и потрепал меня по голове,,
- Девочки отличаются от мальчиков, - сказал он. - Хочешь, покажу на практике?
Я рассмеялась и посмотрела на него при лунном свете.
- Объясни.
- Мы думаем по-разному, - сказал он и устроился у моих ног, положив голову мне на колени.
Поймав его взгляд, я вдруг поняла, что он говорит серьезно.
- Например, - продолжал Соларин, - пытаясь отыскать формулу, которая скрыта в шахматах Монглана, ты рассуждаешь иначе, чем я.
- О'кей! - сказала я со смешком. - Как бы ты подошел к этому?
- Я бы составил подробный перечень всего, что я знаю, - сказал он, отпив бренди из моего бокала. - А потом посмотрел бы, как можно скомбинировать эти условия задачи, чтобы получить решение. Хотя, честно говоря, у меня есть некоторое преимущество перед тобой. Например, я был чуть ли не единственным человеком за тысячу лет, который видел покров, фигуры и даже доску. Последнюю, правда, мельком.
Я удивилась и невольно шевельнулась. Соларин почувствовал мое движение и покосился на меня.
Когда в России обнаружили доску, быстро нашлись те, тут же заявил, что они берутся отыскать и фигуры, - сказал он. - Конечно, они были членами команды белых. Думаю, Бродский - тот кагэбешник, который ходил за мной по пятам в Нью-Йорке, - один из них. По совету Мордехая я заявил, что знаю, где остальные фигуры, и смогу захватить их. Так мне удалось получить карт-бланш от власть имущих.
Тут он понял, что отвлекся, и вернулся к прежней теме. Глядя на меня в серебристом свете луны, Соларин сказал:
- Я видел на шахматах Монглана очень много разных символов. Это заставило меня предположить, что в них заключена не одна формула, а гораздо больше. Ведь, как ты заметила, эти символы обозначают не только планеты и знаки зодиака, но также и элементы периодической системы. Мне кажется, что для трансмутации разных элементов нужны разные формулы. Но откуда нам знать, в какой последовательности расположить символы? Откуда нам знать, что хотя бы одна из этих формул вообще работает?
- Из твоей теории мы этого не поймем, - произнесла я, обдумывая его слова. - Здесь слишком много случайных переменных и много перестановок. Я, может быть, и не слишком много знаю об алхимии, но я разбираюсь в формулах. Все, что мы знаем, указывает на то, что формула только одна. Однако это может быть совсем не то, о чем мы думаем…
- Что ты имеешь в виду? - спросил Соларин.
С начала нашего пребывания на острове никто из нас ни разу не упомянул о тех фигурах, которые лежали под раковиной на камбузе. Как будто по молчаливой договоренности, мы старались не нарушить нашу идиллию упоминанием о том, что поставило под угрозу наши жизни. Теперь, когда Соларин все-таки затронул эту тему, я снова стала ломать голову над задачей, которая, словно зубная боль, не давала мне покоя многие месяцы.
- Мне кажется, там заключена единственная формула с очень простым решением. Зачем было окружать ее такой завесой тайны, если бы она была настолько сложна, что никто все равно не смог бы понять ее? Это как с пирамидами: тысячи лет люди твердили, как было тяжело египтянам переносить гранитные и известняковые блоки весом в две тысячи тонн при помощи примитивных приспособлений. И твердят до сих пор. А что, если египтяне и не думали двигать блоки? Египтяне ведь были алхимиками, не так ли? Они, должно быть знали, что эти камни можно растворить в кислоте, налить раствор в ведро, а потом снова слепить их вместе, как цемент
- Продолжай, - сказал Соларин, глядя на меня со странной улыбкой.
«Как же он все-таки красив», - не к месту подумалось мне.
- Фигуры светятся в темноте, - сказала я, хватаясь за убегающую мысль. - Ты знаешь, что получится, если разложить ртуть? Два радиоактивных изотопа: один из них в течение нескольких часов или дней превратится в таллий, другой - в радиоактивное золото.
Соларин перевернулся, привстал надо мной на локтях и пристально посмотрел мне в глаза.
- С твоего разрешения, я немного поработаю адвокатом дьявола, - сказал он. - Ты путаешь причину и следствие. Ты говоришь, что если у нас есть фигуры, полученные путем трансмутации, то должна быть формула, благодаря которой они были созданы. Даже если это и так, то почему именно эта формула? И почему только одна, а не пятьдесят или сто?
- Потому что в науке, как и в природе, самое простое, самое очевидное решение, как правило, оказывается верным, - сказала я. - Минни считает, что формула только одна. Она сказала, что формула состоит из трех частей: доски, фигур и покрова. - Тут меня осенило: - Как камень, ножницы и бумага. Есть такая детская игра…
- Ты сама как ребенок, - засмеялся Соларин и сделал еще один глоток бренди из моего бокала. - Однако общеизвестно, что все гениальные ученые в душе дети. Продолжай.
- Фигуры покрывают доску, покров покрывает фигуры, - проговорила я, размышляя вслух. - Значит, возможно, первая часть формулы описывает «что», вторая говорит «как», а третья… объясняет «когда».
- Ты имеешь в виду, что символы на доске описывают элементы, которые участвуют в реакции, - сказал Соларин, пытаясь почесать затылок под повязкой. - Фигуры говорят, в какой пропорции надо брать эти элементы, чтобы смешать их, а покров объясняет, в какой последовательности это делать?
- Почти, - произнесла я, дрожа от возбуждения. - Как ты уже сказал, эти символы обозначают элементы периодической системы. Однако мы не учли того, что бросается в глаза с первого взгляда. Они также представляют собой планеты и знаки зодиака! Третья часть говорит «когда» - в какое время, месяц или год каждый этап процесса должен быть закончен! - Но как только эти слова сорвались с моих губ, я поняла, что получается какая-то чепуха. - Разве важно, в какой день или месяц ставить химические опыты?

Соларин какое-то время молчал. Затем он медленно заговорил, безупречно правильно, как по учебнику, произнося каждое слово, - он всегда так делал, когда волновался.
- Разница может быть очень даже большая, - сказал он, - если знаешь, что имел в виду Пифагор, говоря о «музыке сфер». Кажется, тебе удалось подобраться к разгадке. Давай возьмем фигуры.
Когда я спустилась вниз, Лили и Кариока похрапывали на разных койках. Соларин остался на палубе, чтобы зажечь лампу и приготовить шахматную доску, на которой они с Лили каждый вечер играли в шахматы.
- Что происходит? - спросила Лили, услышав, как я вытаскиваю сумку с фигурами из-под раковины.
- Мы разгадываем эту головоломку, - радостно сообщила я. - Хочешь присоединиться?
- Конечно. - Лили стала вставать, и койка под ней жалобно заскрипела. - Я все думала, когда вы пригласите меня принять участие в ваших ночных бдениях. Что между вами происходит? Или это не подлежит огласке?
Я порадовалась, что в темноте не видно, как я покраснела.
- Забудь, - произнесла Лили. - Он, конечно, дьявольски красив, но не моего романа. Ничего, в один прекрасный день я разделаю его в пух и прах за шахматной доской.
Мы выбрались наверх. Лили накинула джемпер поверх пижамы и устроилась на обитой кожей скамейке кокпита напротив Соларина. Она налила себе выпить, а я тем временем достала фигуры и покров из сумки и разложила их на палубе при свете лампы.
Быстро повторив для Лили наши рассуждения, я снова уселась, предоставив Соларину располагаться на палубе. Лодка слегка покачивалась на легкой волне. Теплый бриз ласково обдувал нас, на небе сияли звезды. Лили дотронулась до покрова, глядя на Соларина со странным выражением.
- И что же имел в виду Пифагор, говоря о «музыке сфер»? -спросила она.
- Он считал, что Вселенная состоит из чисел, - сказал Со-ларин, глядя на фигуры из шахмат Монглана. - Это похоже на то, как ноты в музыкальной гамме повторяются октава за октавой. Все в природе подчинено определенной закономерности. Он положил начало математической теории, решающие прорывы в которой, как принято считать, были сделаны лишь недавно. Ее название - гармонический анализ. На нем основывается акустика, которой я занимался. Кроме того, в этой теории содержится ключ к квантовой физике.
Соларин встал и принялся ходить по палубе. Я вспомнила, как он обмолвился, что ему лучше думается в движении.
- Идея состоит в том, что любое явление, имеющее периодическую природу, может быть измерено. Например, волны, будь то звуковые, тепловые колебания или свет, даже морские приливы. Кеплер использовал эту теорию, чтобы открыть законы движения планет, Ньютон - чтобы объяснить закон всемирного тяготения и прецессию. Леонард Эйлер опирался на этот принцип, чтобы доказать, что свет - это разновидность волн, длина которых определяет видимый цвет. Но только Фурье, великий математик восемнадцатого века, определил метод, с помощью которого все волны, включая волны атомов, могут быть измерены.
Он повернулся к нам, его глаза блестели в тусклом свете.
- Итак, Пифагор был прав, - сказала я. - Вселенная состоит из чисел, что подтверждено математическими расчетами, и может быть измерена. Ты думаешь, что именно это заключено в шахматах Монглана - гармонический анализ модекулярной структуры? Метод измерения волн для анализа структуры элементов?
- То, что можно измерить, можно понять, - медленно произнес Соларин. - Что можно понять, можно изменить. Пифагор учился вместе с самым знаменитым алхимиком Гермесом Трисмегистом, которого египтяне считали воплощением бога Тота. Именно Трисмегист установил первый принцип алхимии: «Как наверху, так и внизу». Волны во Вселенной действуют так же, как и волны в мельчайшем атоме, и мы наблюдаем их взаимодействие. - Он остановился и посмотрел на меня. - Через две тысячи лет после этого Фурье показал, как они взаимодействуют. Максвелл и Планк выяснили, что энергия может быть описана теми же терминами, что и волна. Эйнштейн сделал последний шаг и доказал, что то, что Фурье предлагал в качестве инструмента для анализа, действительно применимо ко всему в природе; что материя и энергия - это разновидности волн, которые могут переходить друг в друга.
У меня в голове вдруг все со щелчком встало на свои места. Я уставилась на покров. Лили водила пальцем по золотым змеям, которые переплетались, образуя цифру восемь. Между покровом, лабрисом-лабиринтом, о котором говорила Лили, и тем, что сейчас рассказал об этом Соларин, есть связь. Еще немного - и я нащупаю ее. Макрокосмос, микрокосмос. Материя, энергия. Что все это значит?
- Восемь, - сказала я вслух, хотя все еще думала о своем. - Все ведет нас к восьми. Лабрис похож на восьмерку. Спираль, которую образует прецессия, описанная Ньютоном, тоже напоминает восьмерку. Описанное в дневнике ритуальное шествие, которое наблюдал Руссо в Венеции, тоже двигалось по восьмерке. И символ вечности…
- Какой дневник? - заинтересовался Соларин, слегка встревожившись.
Я смотрела на него и не верила. Как так могло случиться, Что Минни посвятила нас во что-то, во что не стала посвящать своего внука?
- Это книга, которую дала нам Минни, - сказала я ему. - Дневник французской монахини, которая жила двести лет назад. Она присутствовала при том, как шахматы Монглана извлекли из тайника и вынесли из аббатства. У нас не было времени, чтобы дочитать его. Он здесь, у меня…
Я принялась доставать книгу из мешка, и Соларин наклонился ко мне.

Предыдущая страница 31 Следующая страница


Восемь 32

- Господи! - воскликнул он. - Так вот что она имела в виду, когда сказала, что последний ключ находится у тебя! Почему ты не сказала об этом раньше?
Он дотронулся до мягкой кожи переплета.
- У меня в голове вертится несколько идей, - сказала я.
Затем я открыла книгу на странице, где описывался «Долгий ход», церемония в Венеции. Мы втроем склонились над этой страницей при свете лампы и некоторое время молча изучали ее. Лили медленно улыбнулась и повернулась, чтобы посмотреть на Соларина своими большими серыми глазами.
- Это ведь шахматные ходы, правда? - спросила она. Соларин кивнул.
- Каждый кружок из тех, что составляют восьмерку на этом рисунке, - подхватил он, - соотносится с символом, который изображен на покрове в соответствующем месте. Возможно, участники церемонии тоже видели эти символы. И если я не ошибаюсь, он говорит нам, какая фигура на какой клетке должна находиться. Шестнадцать ходов, каждый из которых содержит три элемента информации. Возможно, именно те, которые ты предположила: что, как и когда…
- Как триграммы «Ицзин», «Книги перемен», - сказала я. - Каждая группа содержит частицу информации.
Соларин уставился на меня и вдруг расхохотался.
- Точно! - воскликнула он, стиснув мое плечо. - Пошли, шахматисты! Мы вычислили структуру Игры. Теперь осталось собрать все, что мы имеем, и нам открыта дорога в вечность!
Мы устроили мозговой штурм на всю ночь. Теперь я поняла, почему математики ощущают прилив энергии, когда обнаруживают новую формулу или находят новую закономерность в графике, на который смотрели уже тысячу раз. Только в математике можно ощутить этот полет вне времени и пространства, когда с головой погружаешься в решение какой-либо головоломки.
Я вовсе не была великим математиком, однако понимала, что имел в виду Пифагор, когда говорил, что математика и музыка - суть одно и то же. Пока Соларин и Лили работали над шахматными ходами на доске, а я пыталась ухватить суть на бумаге, мне чудилось, будто я слышу формулу шахмат Монглана, как слышат песню. Словно алхимический эликсир тек по моим жилам, уводя меня в мир гармонии и красоты, пока мы на земле бились над решением загадки.
Это оказалось непросто. Как и говорил Соларин, когда ты имеешь дело с формулой, состоящей из шестидесяти четырех клеток, тридцати двух фигур и шестнадцати позиций на покрове, число возможных комбинаций куда больше количества звезд в известной нам Вселенной. Хотя из нашей схемы выходило, что отдельные ходы были ходами коня, другие - ходами ладьи или слона, утверждать это наверняка мы не могли. Вся схема целиком должна была подходить для шестидесяти четырех клеток доски шахмат Монглана.
Все осложнялось еще и тем, что, даже если было понятно, которая пешка или конь сделали ход на определенную клетку, мы не знали, где какая фигура должна стоять в начале Игры.
Но я не сомневалась, что можно найти ключ и к этому, и мы продвигались вперед, основываясь на той неполной информации, которая у нас имелась. Белые всегда начинают первыми, и обычно - с пешки. Хотя Лили и жаловалась, что это неверно с исторической точки зрения, из нашей схемы было видно, что первый ход делает все же пешка: это единственная фигура, которая может пойти по вертикали в начале игры.
Чередовались ли ходы черными и белыми фигурами, или мы должны были принять, что их может делать одна фигура, беспорядочно перемещаясь по доске, как в проходе коня? Мы остановились на первой гипотезе, так как она уменьшала число возможных вариантов. Мы также договорились, что раз это Формула, а вовсе не игра, то каждая фигура может делать только один ход и каждая клетка может быть занята только один раз. По словам Соларина, то, что у нас получалось, было бессмысленно с точки зрения игры, зато отлично подходило к схеме «Долгого хода» и изображению на покрове. Вот только почему-то наша схема получалась перевернутой, как в зеркальном отражении.
К рассвету у нас получилось нечто отдаленно напоминающее лабрис в представлении Лили. А если оставить фигуры, которые не сделали хода, на доске, они образуют другую геометрическую фигуру - восьмерку, расположенную вертикально. Мы поняли, что находимся на верном пути:
Оглядев то, что получилось, покрасневшими после бессонной ночи глазами, мы разом забыли о всех своих соревновательных порывах. Лили повалилась на спину и расхохоталась, Кариока принялся скакать у нее на животе. Соларин бросился ко мне как безумный, схватил меня и закружил. Разгорающийся восход окрашивал море в кроваво-красные тона, а небо делал жемчужно-розовым.
- Все, что нам теперь надо, - это заполучить доску и оставшиеся фигуры, - сказала я с усмешкой. - И приз будет наш.
- Нам известно, что еще девять фигур в Нью-Йорке, - напомнил Соларин и улыбнулся мне так, что было ясно: у него на уме не только шахматы. - Думаю, нам надо пойти и посмотреть, не правда ли?
- Есть, капитан, - сказала Лили. - Свистать всех наверх, поднять паруса и все такое прочее. Лично я за то, чтобы топать отсюда.
- По воде? - рассмеялся Соларин.
- Может, великая богиня Кар улыбнется нам, оценив наше усердие,-сказала я.
- Пойду ставить паруса, - заявила Лили. Сказано - сделано.
Тайна
Ньютон не был первым гением Эпохи Разума. Он был последним из магов, последним из вавилонян и шумеров… потому что он смотрел на Вселенную как на головоломку, тайну, разгадать которую можно лишь силой чистого разума, применив ее к мистическим ключам, оставленным Господом на земле для того, чтобы эзотерическим обществам было с чего начать поиск философского сокровища…
Ньютон рассматривал Вселенную как криптограмму, созданную Всевышним, - точно так же как он сам зашифровал математическое открытие в криптограмме в письме к Лейбницу. Он верил, что головоломка будет разгадана посвященными одной лишь чистой мыслью, концентрацией ума.
Джон Мейнард Кейнс
В результате мы вынуждены вернуться к старой доктрине Пифагора, который положил начало всей математике и теоретической физике. Он… особое внимание уделял числам, которые характеризуют периодичность нот в музыке… Теперь же, в двадцатом столетии, мы видим, что физики стремятся постичь периодичность атомов.
Алфред Норт Уайтхед
Число же, как мы видим, ведет к истине.
Платон
Санкт-Петербург, Россия, октябрь 1798 года
Павел I, царь всея Руси, подошел к своим покоям, похлопывая арапником по темно-зеленым брюкам военной формы. Он гордился этой униформой, сделанной из грубой материи и скопированной с той, которую носили в войсках прусского короля Фридриха Великого. Павел стряхнул невидимую соринку с полы жилета и встретился взглядом со своим сыном Александром, который, увидев отца, встал ему навстречу.
Какое разочарование он, должно быть, испытывает, думал Павел. Бледный, романтичный, Александр был достаточно хорош собой, чтобы считаться красавцем. В его серо-голубых глазах сквозило нечто одновременно таинственное и бессмысленное. Глаза Александр унаследовал от своей бабки. Однако он не унаследовал ее ума. В нем не было ничего, что люди хотят видеть в предводителе.
Но, если подумать, это и к лучшему, размышлял Павел. Юнцу уже двадцать один год, а он и не пытается захватить трон, который завещала ему Екатерина. Он даже объявил, что отказался бы от престола, буде ему доверили бы такую великую ответственность. Сказал, что предпочел бы жить где-нибудь на Дунае и заниматься писательством, что ему претит соблазнительная, но опасная жизнь при дворе в Петербурге, где его отец велел ему оставаться.
Сейчас, когда Александр стоял, любуясь осенним садом за окном, всякий, заглянув в его пустые глаза, сказал бы, что у него на уме нет ничего, кроме грез наяву. Но на самом деле его разум занимали вовсе не пустые фантазии. Под шелковистыми локонами скрывался ум, о котором Павел даже не догадывался. Александр обдумывал, как вывести отца на нужный разговор, чтобы не вызвать у него подозрения, поскольку уже два года, со дня смерти Екатерины, говорить об этом при дворе не смели. Никто не вспоминал об аббатисе Монглана.
У Александра была важная причина попытаться узнать, что произошло со старой женщиной, которая исчезла сразу же после того, как умерла его бабка. Однако прежде чем он успел придумать, как начать, Павел уже подошел к нему и остановился, все так же похлопывая плеткой, словно дурацкий игрушечный солдатик. Александр заставил себя сосредоточиться на разговоре.
- Я знаю, ты не хочешь даже слышать о государственных делах, - с отвращением сказал Павел. - Однако изволь проявлять хоть какой-то интерес. Кроме всего прочего, эта империя когда-нибудь станет твоей. Все, что я делаю сегодня, тебе предстоит делать завтра. Я позвал тебя, чтобы кое-чем поделиться наедине, тем, что может изменить будущее России. -Он сделал эффектную паузу. - Я решил подписать договор с Англией.
- Но, отец, вы же ненавидите британцев! - удивился Александр.
- Да, я их презираю, - ответил Павел. - Однако у меня нет выбора. Франция не успокоилась, разбив Австрийскую империю, она расширяет свои границы за счет каждого соседнего с ней государства и уничтожает в завоеванных странах половину населения, чтобы остальные смирились. А теперь она отправила своего кровожадного генерала Бонапарта на Мальту и в Египет!
Он ударил плеткой по столу, его лицо потемнело. Александр промолчал.
- Я - избранный магистр Мальтийского ордена! - воскликнул Павел, касаясь золотого ордена, висевшего на темной ленте у него на груди. - Я ношу восьмиконечную звезду - Мальтийский крест! Этот остров принадлежит мне! Веками мы стремились заполучить незамерзающий порт, и теперь Мальта почти у нас в руках. Пока туда не явится этот французский убийца с сорока тысячами наемников.
Павел посмотрел на Александра, словно ожидая чего-то от него.
- Почему французский генерал пытается захватить государство, которое было занозой в боку Оттоманской империи в течение добрых трех столетий? - спросил Александр.
Он удивился про себя, чем отцу не угодил подобный ход. Это только отвлечет турок-мусульман, с которыми его бабка два десятка лет вела войны за контроль над Константинополем и Черным морем.
- Разве ты не понимаешь, чего он добивается, этот Бонапарт? - прошептал Павел, нервно потирая руки.
Александр покачал головой.
- Вы думаете, англичане лучше? - спросил он. - Мой учитель Лагарп называл Англию коварным Альбионом…
- При чем тут это! - закричал Павел. - Как всегда, ты смешиваешь воедино политику и поэзию, оказывая этим плохую услугу и той и другой. Я знаю, почему этот проклятый Бонапарт отправился в Египет, неважно, для чего он потребовал денег у этих глупцов из Директории, неважно, сколько десятков тысяч солдат он положит там! Чтобы восстановить мощь Блистательной Порты? Чтобы уничтожить мамелюков? Чепуха! Все это - прикрытие.
Александр хранил внешнее равнодушие, однако на самом деле ловил каждое слово отца. Павел с жаром продолжал:
- Запомни мои слова: он не остановится на Египте. Он двинется в Сирию, Ассирию, Финикию и Вавилон - в те земли, о которых всегда мечтала моя мать. Она даже назвала тебя Александром, а твоего брата Константином, чтобы это принесло вам удачу.
Павел остановился и оглядел комнату, его взгляд упал на шпалеру, на которой была изображена сцена охоты: раненый олень, истекающий кровью, утыканный стрелами, пытается скрыться в лесу от преследующих его охотников и псов. С ледяной улыбкой Павел снова повернулся к Александру.
- Этому Бонапарту не нужны земли, он жаждет власти! Он взял с собой столько же ученых, сколько и солдат: математика Монжа, химика Бертолле, физика Фурье… Он опустошил Политехническую школу и Национальный институт! Зачем, спрашиваю я тебя, если все, к чему он стремится, - это завоевания?
- Что вы имеете в виду? - прошептал Александр, начиная понимать, к чему клонит отец.
- Там скрыта тайна шахмат Монглана! - прошипел Павел. Лицо его превратилось в маску страха и ненависти. - Вот что ему нужно!
- Но, отец…- начал Александр, очень осторожно подбирая слова. - Вы, конечно, не верите в эти старые мифы? Кроме всего прочего, аббатиса Монглана сама…
- Конечно, я верю в них! - заорал Павел. Его лицо потемнело, он понизил голос и истерически зашептал: - У меня У самого есть одна фигура. - Его пальцы сжались в кулаки, он уронил плетку на пол. - И где-то здесь спрятаны другие! Я знаю! Однако даже два года, проведенные в ропшинской тюрьме, не развязали язык этой женщине. Сфинкс, а не женщина. Но однажды она сломается, и когда это произойдет…
Александр пропустил мимо ушей почти все, что еще долго говорил отец о французах, британцах, о своих планах относительно Мальты и этого коварного Бонапарта, которого он собирался уничтожить. К сожалению, вряд ли российскому императору удалось бы осуществить эти угрозы, поскольку - Александр знал это наверняка - войска Павла презирали его и ненавидели, как дети ненавидят тирана-учителя.
Александр выразил восхищение блестящей стратегией Павла в политике, извинился и покинул покои отца. Итак, аббатису содержат в ропшинской тюрьме, думал он, шагая по залам Зимнего дворца. Бонапарт высадился в Египте с целой когортой ученых. У Павла есть одна из фигур шахмат Монглана. День прошел не без пользы. Наконец все сошлось.
Примерно через полчаса Александр добрался до конюшен Зимнего дворца, расположенных в дальнем его конце, во флигеле, огромном, как зеркальный зал в Версале. Там стоял тяжелый дух животных и навоза. Александр шел между стойл, по устланному соломой полу, из-под ног у него вылетали цыплята и разбегались свиньи. Розовощекие слуги, одетые в безрукавки и белые передники, в сапогах на толстой подошве, оборачивались, чтобы взглянуть на молодого царевича, который шагал мимо них, улыбаясь каждому. Его красивое лицо, вьющиеся каштановые волосы и блестящие глаза напоминали им молодую царицу Екатерину, его бабку, когда она, нарядившись в гвардейский мундир, отправлялась кататься верхом по заснеженным улицам.
Они хотели, чтобы этот юноша был их царем. Как раз те его черты, которые так раздражали Павла, - молчаливость и загадочность, тайна, которую таили его серо-голубые глаза, - находили отклик в их славянских душах.
Александр велел конюху оседлать ему лошадь, сел верхом и поехал прочь. Слуги и грумы стояли и смотрели на него. Они всегда смотрели на него. Они знали, что время близится. Он был тем, кого они ждали, тем, кого предсказывали еще со времен Петра Великого. Молчаливый, таинственный Александр, избранный не для того, чтобы вывести их из тьмы невежества, но для того, чтобы спуститься туда вместе с ними. И стать душой России.
Находясь среди слуг и крестьян, Александр всегда испытывал неловкость. Они словно считали его святым и заставляли исполнять эту роль.
Это было опасно. Павел ревниво охранял свой трон, он слишком долго дожидался коронации. Теперь, когда он заполучил власть в свои руки, он лелеял ее, использовал ее и злоупотреблял ею. Власть была для него любовницей, желанной, но непокорной.
Александр проехал по мосту через Неву, миновал рынки, и только когда выехал на просторы сырых осенних полей, послал своего могучего белого скакуна в галоп.
Несколько часов он ехал по лесу, усыпанному желтыми листьями, словно лузгой. Со стороны казалось, что юный царевич движется совершенно бесцельно. Наконец в тихом уголке леса он спустился в тихую лощину, где в переплетении черных ветвей и золотых листьев прятались очертания старой избы, крытой дранкой. Он осторожно спешился и повел лошадь под уздцы.
Держа в руках поводья, Александр двигался по мягкой лесной подстилке. Высокого и стройного царевича, одетого в черный мундир, облегающие белые лосины и черные сапоги, можно было принять за простого солдата, блуждающего по лесу. С ветвей деревьев капала вода. Он смахнул капли со своих золотых эполет, вынул из ножен саблю и осторожно потрогал лезвие, словно проверяя его остроту. Потом посмотрел на домик, где стояли две привязанные лошади.
Александр огляделся по сторонам. Три раза прокуковала кукушка - и больше ничего. В лесу раздавались только звуки воды, капающей с ветвей. Он бросил поводья и вошел в дом.
Дверь со скрипом открылась. Внутри царил мрак. Его глаза еще не привыкли к темноте, но он чувствовал запах земляного пола и свечей, которые недавно потушили. В хижине раздался какой-то шорох. Сердце Александра забилось.
- Вы здесь? - прошептал он.
В темноте вспыхнул маленький огонек, пахнуло запахом горящей соломы, и через мгновение загорелась свеча. При ее свете Александр разглядел красивое лицо, яркое сияние рыжих волос и блестящие зеленые глаза, которые смотрели прямо на него.
- Удачно? - спросила Мирей едва слышно.
- Да, она в ропшинской тюрьме, - ответил Александр тоже шепотом, хотя на несколько километров вокруг не было ни одной живой души. - Я могу отвезти вас туда. Да, еще… У него есть одна фигура, как вы и опасались.
- А остальные? - спокойно спросила Мирей. Ее зеленые глаза кружили Александру голову.
- Больше я ничего не смог узнать, не вызывая его подозрений. Чудо, что он рассказал хотя бы об этом. Да, и еще. Кажется, французская экспедиция в Египет - нечто большее, чем мы полагали. Возможно, прикрытие. Генерал Бонапарт взял с собой много ученых.
- Ученых? - быстро сказала Мирей.
- Математиков, физиков, химиков,-подтвердил Александр.
Мирей оглянулась на темный угол избы. В то же мгновение из тени выступил высокий человек в черном балахоне до пят. В лице его было что-то от хищной птицы. Мужчина держал за руку маленького мальчика лет пяти, который улыбнулся при виде Александра. Светлейший князь улыбнулся ему в ответ.
- Ты слышал? - спросила Мирей Шахина. Тот молча кивнул.
- Наполеон отправился в Египет, и вовсе не по моей просьбе. Что он делает там? Как много он узнал? Я хочу, чтобы он вернулся во Францию. Если ты отправишься в путь прямо сейчас, как скоро ты доберешься до него?
- Возможно, он в Александрии, а может быть, в Каире, - сказал Шахин. - Если я поеду через Оттоманскую империю, то через две луны доберусь до него. Я должен взять с собой аль-Калима, чтобы турки увидели, что это пророк, тогда Порта разрешит мне проехать и проводит к сыну Летиции Буо-напарте.
Александр смотрел на них в удивлении.
- Вы говорите о генерале Бонапарте, как будто знаете его, - сказал он Мирей.
- Он корсиканец, - резко ответила она. - Вы говорите по-французски гораздо лучше его. У нас нет времени. Отвезите меня в Ропшу, пока не поздно.
Александр повернулся к двери, помог Мирей надеть плащ, затем заметил маленького Шарло, который коснулся его локтя.
- Аль-Калим хочет что-то сказать вам, ваше высочество, - произнес Шахин, показывая на Шарло.
Александр посмотрел на ребенка с улыбкой.
- Скоро ты станешь великим правителем, - сказал Шарло тонким детским голоском.
Александр все еще улыбался, однако улыбка исчезла с его лица при следующих словах мальчика.
- На твоих руках будет меньше крови, чем на руках твоей бабки, но запятнаешь ты их так же, как когда-то она. Человек, которым ты восхищаешься, тебя предаст - я вижу холодную зиму и большой огонь. Ты помог моей матери. Поэтому предатель не сможет убить тебя, и ты будешь царствовать двадцать пять лет…
- Шарло, достаточно! - прошипела Мирей, схватив ребенка за руку и бросив в сторону Шахина негодующий взгляд.
Александр стоял, не в силах пошевелиться, его охватил холод.
- Этот ребенок имеет дар предвидения! - прошептал он.
- Вот пусть и использует его с толком, - фыркнула Мирей, - а не гадает о судьбах, словно старая ведьма на картах
Таро.
Подхватив Шарло, она ринулась к двери, оставив царевича в полной растерянности. Когда он повернулся и посмотрел непроницаемые глаза Шахина, до него донесся голос мальчика.
- Простите, маман, - говорил он. - Я забыл. Честное слово, я больше не буду.
По сравнению с тюрьмой в Ропше Бастилия казалась дворцом. Холодная, сырая, без единого окна, через которое мог бы проникнуть хоть лучик света, ропшинская темница была казематом, где не было место надежде. Аббатиса провела здесь два года и сумела остаться в живых, питаясь похлебкой, которая была чуть лучше свиного пойла, и отвратительной на вкус водой. И все эти два года Мирей пыталась разыскать ее.
Александр провел их в тюрьму и поговорил со стражниками, которые любили царевича куда больше, чем Павла, и готовы были сделать все, о чем он просил. Держа Шарло за руку, Мирей шагала по темным коридорам следом за стражником с фонарем. Шахин и Александр замыкали маленькую процессию.
Камера, в которой содержали аббатису, находилась глубоко в недрах тюрьмы, это была тесная нора за тяжелой железной дверью. Сердце Мирей сдавила холодная рука страха. Стражник пропустил ее, и Мирей вошла в камеру. Старая женщина лежала без движения, словно марионетка с оборванными ниточками, при бледном свете фонаря ее морщинистая кожа была желтой, как опавший сухой лист. Мирей упала на колени рядом с топчаном и обняла настоятельницу, затем приподняла ее, пытаясь посадить. Аббатиса оказалась легкой как перышко. Казалось, от малейшего прикосновения она может обратиться в пыль.
Шарло подошел ближе и взял узницу за морщинистую руку своей маленькой ручонкой.
- Маман, - прошептал он. - Эта женщина очень больна. Она хочет, чтобы мы забрали ее отсюда перед тем, как она умрет…
Мирей взглянула на него, затем посмотрела на Александра, который стоял позади нее.
- Посмотрим, что мне удастся сделать, - сказал царевич. Вместе со стражником он вышел из камеры. Щахин встал
рядом с топчаном. Собрав все силы, аббатиса попыталась открыть глаза, однако ей это не удалось. Мирей наклонила голову, чтобы уловить ее дыхание, и почувствовала, как из глаз полились горячие слезы, обжигая ей горло. Шарло положил руку ей на плечо.
- Она что-то хочет сказать, - тихонько шепнул он матери. - Я слышу ее мысли… Она не хочет, чтобы ее похоронили чужие люди… Матушка, - прошептал он, - что-то находится под ее одеждой! Что-то, что нам следует забрать, она хочет, чтобы мы забрали это.
- Боже милостивый! - пробормотала Мирей, когда Александр вернулся в камеру.
- Пойдемте, заберем ее отсюда, пока стражник не передумал, - резко произнес он.
Шахин наклонился над аббатисой и без усилий поднял ее. Вся четверка заторопилась выйти прочь из тюрьмы по длинному подземному коридору. Наконец они вышли на свет и очутились неподалеку от того места, где оставили лошадей. Шахин, одной рукой держа аббатису, легко вскочил в седло и направился в лес следом за остальными.
Отъехав достаточно далеко, чтобы можно было не опасаться чужих глаз и ушей, они остановили лошадей и спешились. Александр взял аббатису на руки. Мирей расстелила на земле свой плащ, на который и уложили умирающую женщину. Хотя глаза аббатисы все еще были закрыты, она попыталась заговорить. Александр принес в ладонях воды из ручья, однако она была слишком слаба, чтобы пить.
- Я знала…- произнесла старая женщина хриплым срывающимся голосом.
- Вы знали, что я приду за вами, - сказала Мирей, пытаясь унять дрожь, в то время как аббатиса снова попыталась заговорить. - Боюсь только, что я опоздала. Мой дорогой друг, вы покинете этот мир, как подобает христианке. Я сама исповедую вас, поскольку никого другого здесь нет.
По лицу Мирей текли слезы, когда она встала перед аббатисой на колени и взяла ее за руку. Шарло тоже опустился на колени и коснулся руками одеяния аббатисы.
- Мама, это здесь, в ее одежде, между подкладкой и тканью! - воскликнул он.
Шахин подошел ближе и достал острый нож, чтобы разрезать ткань. Мирей остановила его, тронув за руку, и в этот миг аббатиса снова открыла глаза и зашептала.
- Шахин, - произнесла она, на ее лице показалась широкая улыбка, и она попыталась поднять руку, чтобы коснуться его. - Ты наконец нашел своего пророка. Я скоро свижусь с твоим Аллахом… Совсем скоро. Я передам… твою любовь…
Ее рука бессильно упала, глаза закрылись. Мирей расплакалась, но губы аббатисы еще двигались. Шарло склонился к ней и прижался своими губами к ее лбу.
- Не разрезай… одежду…- прошептала она и затихла.
Шахин и Александр неподвижно стояли под деревьями, а Мирей бросилась на тело аббатисы и зарыдала. Через некоторое время Шарло попытался оттащить свою мать. Маленькими ручонками он приподнял одежду аббатисы. На подкладке была нарисована шахматная доска. Рисунок аббатиса делала уже в тюрьме, используя вместо чернил собственную кровь, от времени линии стали коричневыми и блеклыми. В каждую клетку был тщательно вписан символ. Шарло взглянул на Шахина, тот дал ему нож. Мальчик осторожно разрезал нитки, которыми покров был пришит к одежде. Там, под тканью с нарисованной на ней шахматной доской, оказался темно-синий покров, расшитый драгоценными камнями.
Париж, январь 1799 года
Шарль Морис Талейран вышел из здания Директории и, прихрамывая, спустился по каменным ступеням к ожидавшей его карете. У него выдался тяжелый день: пять членов Директории обвинили его в том, что он якобы получил от американской делегации солидную мзду. Гордость не позволяла Талейрану оправдываться или приносить извинения, а память о нищете была слишком свежа, чтобы признаться в своих грехах и вернуть деньги. Пока члены Директории с пеной у рта осыпали его обвинениями, он хранил ледяное молчание, а когда они иссякли, покинул Директорию, так и не проронив ни единого слова.
Спустившись со ступеней, он тяжело похромал по булыжной мостовой двора к своей карете. Сегодня он поужинает в одиночестве, откроет бутылку старого вина с острова Мадейра и примет горячую ванну. Это было единственным, о чем он мечтал, когда его возница, заметив хозяина, бросился к карете. Талейран отмахнулся от него и сам открыл дверцу. Когда он опустился на сиденье, что-то зашуршало в темноте просторной кареты. Талейран настороженно выпрямился.
- Не бойся, - произнес мягкий женский голос, от которого по его спине пробежал холодок.
Рука в перчатке коснулась его. Когда карета тронулась, свет уличного фонаря на миг выхватил из темноты прекрасную кремовую кожу и огненно-рыжие волосы.
- Мирей! - воскликнул Талейран, но она приложила пальчик к его губам.
Совершенно потеряв голову, он опустил перед ней на колени и принялся покрывать поцелуями ее лицо и ерошить волосы, бормоча тысячи разных вещей. Ему казалось, что рассудок вот-вот покинет его.
- Если бы ты знала, как долго я разыскивал тебя, не только здесь, но и в каждой стране, куда забрасывала меня судьба. Как ты могла так долго не давать о себе знать, ни одного слова, ни намека? Я не находил себе места от страха за тебя…
Мирей заставила его замолчать, прижавшись губами к его губам, а он утопал в аромате ее тела. Талейран выплакивал все свои слезы, которые не мог выплакать за семь лет, и ловил губами слезинки, катившиеся по ее щекам. Они сжимали друг друга в объятиях, словно заблудившиеся дети.
Под покровом ночи они вошли в его дом через французские окна, которые выходили на лужайку. Не останавливаясь, чтобы закрыть их или зажечь свет, Талейран поднял Мирей на руки и понес к дивану, ее длинные волосы струились по его рукам. Не произнося ни слова, он раздел ее, накрыл ее тело своим и потерялся в тепле плоти и шелке волос.
- Я люблю тебя, - сказал он.
Эти слова впервые слетели с его губ.
- Твоя любовь дала нам ребенка, - прошептала Мирей, глядя на него при свете луны, который струился в открытые окна.
Талейрану казалось, что его сердце сейчас разорвется.
- У нас будет еще один, - сказал он, и страсть закружила их в неистовом вихре.
- Я закопал их, - сказал Талейран, когда они сидели за столом в гостиной, смежной с его спальней. - В Зеленых горах Америки, хотя Куртье, надо отдать ему должное, отговаривал меня от этого. У него было больше веры, чем у меня. Он верил, что ты жива.
Талейран улыбнулся Мирей, которая сидела рядом с распущенными волосами, одетая в его халат. Она была такой красивой, что ему захотелось снова любить ее. Однако между ними сидел Куртье и мял в руках салфетку, прислушиваясь к их беседе.
- Куртье, - произнес Талейран, стараясь скрыть бушующие в нем чувства, - оказывается, у меня есть ребенок, сын. Мирей назвала его Шарло, в мою честь. - Он повернулся к своей возлюбленной. - Когда я смогу увидеть это маленькое чудо?
- Скоро, - ответила она. - Он отправился в Египет, туда, где сейчас генерал Бонапарт. Насколько хорошо ты знаешь Наполеона?
- Это я и убедил его отправиться туда, или, по крайней мере, мне так кажется. - Морис быстро пересказал их разговор с Наполеоном и Давидом. - Вот как мне удалось узнать, что ты, возможно, жива и у тебя есть ребенок, - сказал он. - Давид рассказал мне о Марате.
Талейран мрачно посмотрел на Мирей, но та покачала головой, как будто отгоняя воспоминания.
- Есть еще кое-что, что тебе следует знать, - медленно произнес Талейран, встретившись глазами с Куртье. - Есть женщина, ее имя Кэтрин Гранд, Она тоже разыскивает шахматы Монглана. Давид сказал мне, что Робеспьер называл ее белой королевой…
Услышав эти слова, Мирей смертельно побледнела. Ее рука стиснула нож для масла так, что едва не сломала его. Какое-то время молодая женщина не могла сказать ни слова. Ее губы так сильно побелели, что Куртье потянулся налить ей шампанского, чтобы привести в чувство. Мирей взглянула на Та лейрана и прошептала:
- Где она теперь?
Какое-то время Талейран изучал свою тарелку, затем посмотрел прямо ей в глаза.
- Если бы я не обнаружил тебя вчера вечером в моей карете, - медленно произнес он, - она была бы в моей постели.
Они сидели, не говоря друг другу ни слова. Куртье смотрел в стол, глаза Талейрана пристально изучали Мирей. Она положила нож, встала и подошла к окну. Он тоже поднялся, подошел к ней и положил руки ей на плечи.
- У меня было много женщин, - пробормотал он ей в волосы. - Я думал, ты умерла. И потом, когда узнал, что ты жива, они были тоже… Если бы ты увидела ее, ты бы поняла меня.
- Я видела ее, - произнесла Мирей ровным голосом. Она повернулась, чтобы взглянуть ему в глаза. - Эта женщина стоит за всем этим. У нее есть восемь фигур…
- Семь, - поправил ее Талейран. - Восьмая - у меня. Мирей посмотрела на него в изумлении.
- Мы закопали ее в лесу вместе с остальными, - сказал он. - Но, Мирей, я все-таки правильно сделал, что спрятал их. Это оградит нас от соблазна и дальше идти по этой страшной дороге. Когда-то я тоже мечтал заполучить шахматы Монглана. Я играл с тобой и Валентиной в надежде завоевать ваше доверие. Но вышло так, что вы завоевали мою любовь…- Он обнял Мирей за плечи, не зная, какие мысли тревожат ее. - Я люблю тебя, поверь, - произнес он. - К чему погружаться в пучину ненависти? Не слишком ли дорого мы уже заплатили за эту игру?
- Слишком дорого, - сказала Мирей, ее лицо было похоже на маску, когда она посмотрела на него. - Слишком дорого, чтобы простить и забыть. Эта женщина хладнокровно убила пятерых монахинь. Это она стояла за Маратом и Робеспьером, это по ее наущению казнили Валентину. Ты забыл, что мою кузину убили у меня на глазах, зарезали, как скотину! - Ее глаза сверкали, словно она была опоена наркотическим зельем. - Они все умерли у меня на глазах: Валентина, аббатиса, Марат. Шарлотта Корде отдала свою жизнь взамен моей! Злодеяния Кэтрин Гранд не должны остаться безнаказанными. Говорю тебе, я получу эти фигуры любой ценой!
Талейран сделал шаг назад и посмотрел на нее. В его глазах стояли слезы. Он и не заметил, как Куртье поднялся, подошел к хозяину и положил руку ему на плечо.

- Монсеньор, она права, - мягко сказал он. - Не имеет значения, как долго еще мы не будем счастливы, не имеет значения, как вам хочется закрыть глаза и не видеть всего этго, - эта игра не закончится до тех пор, пока не будут собраны вместе все ее части. Вы знаете об этом не меньше меня. дам Гранд необходимо остановить.
- Неужели недостаточно крови было пролито? - спроси Талейран.
- Я больше не жажду мести, - сказала Мирей, у которой, пока Талейран рассказывал ей, где закопал фигуры, стояло перед глазами ужасное лицо Марата. - Мне нужны фигуры - Игра должна закончиться.
- Она отдала мне одну из своих фигур, - сказал Морис - С остальными она не расстанется ни за что, даже под угрозой насилия.
- Если ты женишься на ней, - сказала Мирей, - по французскому закону все ее имущество станет твоим. Она будет принадлежать тебе.
- Женишься! - воскликнул Талейран, отшатнувшись от нее. - Но я люблю тебя! Кроме того, я епископ католической церкви. Признает это святейший престол или нет, но я подчиняюсь законам Рима, а не французским.
Куртье робко кашлянул.
- Монсеньор может получить дозволение Папы, - вежливо произнес он. - По-моему, прецеденты были.
- Куртье, пожалуйста, не забывай, кому ты служишь, - фыркнул Талейран, - Это не обсуждается. Кроме того, после всего, что ты рассказала об этой женщине, как ты вообще можешь предлагать мне такое? Из-за каких-то семи жалких фигур ты хочешь продать мою душу!
- Чтобы закончить эту Игру раз и навсегда, - произнесла Мирей, в глазах которой горело темное пламя, - я бы продала свою собственную.
Каир, Египет, февраль 1799 года
Шахин слез со своего верблюда возле великих пирамид Гизы и помог Шарло спуститься на землю. Теперь, когда они прибыли в Египет, ему хотелось показать мальчику эти священные места. Шахин наблюдал, как Шарло вскарабкался на
постамент сфинкса и начал забираться на его огромную лапу. Затем он слез с нее и побежал по песку. Его черные одежды развевались на ветру.
- Это сфинкс, - сказал Шахин Шарло, когда тот подбежал к нему.
Рыжеволосый мальчуган, которому едва исполнилось шесть лет, говорил на арабском и на языке кабилов не хуже, чем на родном французском, так что Шахин мог свободно общаться с ним.
- Древняя и таинственная фигура с торсом и головой женщины и телом льва. Он находится между созвездиями Льва и Девы, там, где проходит солнце во время осеннего равноденствия.
- Если это женщина, - сказал Шарло, глядя на гигантскую фигуру, возвышавшуюся над его головой, - почему у нее борода?
- Она - великая королева, царица ночи, - ответил Шахин. - Ее планета - Меркурий, бог врачевания. Борода означает ее великое могущество.
- Моя матушка тоже великая королева, ты сам говорил, - сказал мальчик. - Но у нее нет бороды.
- Возможно, она просто не хочет, чтобы все видели ее могущество, - сказал Шахин.
Они посмотрели на простирающиеся перед ними пески. На некотором расстоянии виднелось множество палаток - Шахин и маленький пророк приехали сюда именно оттуда. Вокруг возвышались гигантские пирамиды, освещенные солнцем, они напоминали детские игрушки, забытые в пустынной долине. Шарло посмотрел на Шахина большими синими глазами.
- Кто оставил их здесь? - спросил он.
- Множество королей много тысяч лет назад, - ответил Шахин. - Эти короли были великими жрецами. На арабском их называют «кахин», «те, кто знает будущее». Среди финикийцев, вавилонян, кабиру - людей, которых ты называешь евреями, - эти жрецы зовутся «кохен». На языке кабилов мы называем их «кахуна».
- Они были такие же, как я? - спросил Шарло, когда Шахин помог ему спуститься с львиной лапы, на которой они сидели.
Со стороны лагеря приближалась группа всадников, их лошади поднимали облака пыли в солнечных лучах.
- Нет, - спокойно сказал Шахин. - Ты не просто кахуна. Ты - нечто большее.
Всадники остановили коней. Молодой человек, ехавший впереди, соскочил на землю и, снимая на ходу перчатки, направился к ним. Длинные каштановые волосы падали ему на плечи. Он встал перед маленьким Шарло на одно колено, а другие всадники в это время спешивались.
- Вот ты где, - произнес молодой человек.
На нем были облегающие лосины и мундир французской армии.

Предыдущая страница 32 Следующая страница


33 Кэтрин Нэвилл

- Дитя Мирей! Позвольте представиться, молодой человек: я генерал Бонапарт, близкий друг вашей матушки. Однако почему она не приехала вместе с тобой? В лагере сказали, что ты был один, когда разыскивал меня.
Наполеон взъерошил рыжие кудри Шарло, затем засунул перчатки за пазуху мундира, встал и поклонился Шахину.
- Вы, должно быть, Шахин, - сказал он, не ожидая ответа ребенка. - Моя бабушка Анджела Мария ди Пьетра-Сантос часто рассказывала о вас как о великом человеке. Это она отправила мать этого ребенка к вам в пустыню. Это было примерно пять лет назад…
Шахин спокойно откинул вуаль, закрывавшую нижнюю часть его лица.
- У аль-Калима для тебя важные новости, - негромко произнес он. - Они только для твоих ушей.
- Пошли, пошли, - сказал Наполеон, махнув рукой своим людям. - Это мои офицеры. На рассвете мы отправляемся в Сирию, нам предстоит тяжелый переход. Какие бы известия вы ни принесли, это подождет до вечера. Я приглашаю вас быть моими гостями на обеде во дворце бея.
Он повернулся, чтобы уйти, но Шарло взял его за руку.
- Эта кампания обречена, - произнес маленький мальчик.
Наполеон повернулся к нему в изумлении, но Шарло еще не закончил.
- Я вижу голод и жажду. Много людей погибнет, и ничего не будет завоевано. Вы должны немедленно отбыть во Францию. Там вы станете великим вождем. У вас будет самая большая власть на земле. Однако так будет продолжаться только пятнадцать лет. Затем все закончится…
Наполеон вырвал свою руку, его офицеры, стоявшие неподалеку от них, почувствовали себя неловко. Затем молодой генерал откинул голову и расхохотался.
- Говорят, тебя называют маленьким пророком, - сказал он, смеясь над Шарло. - В лагере говорили, ты рассказывал солдатам разные вещи - как много у них будет детей, в каких сражениях они стяжают славу или же встретят свою смерть. Хотелось бы мне, чтобы все это было правдой. Если бы генералы были провидцами, они сумели бы избежать многих поражений.
- Когда-то на земле жил полководец, который был пророком, - мягко произнес Шахин. - Его звали Мухаммед.
- Я тоже читал Коран, мой друг, - ответил Наполеон, все еще улыбаясь. - Однако он сражался во славу своего бога. А мы, бедные французы, сражаемся лишь во славу Франции.
- Тот, кто стремится к собственной славе, должен остерегаться, - сказал Шарло.
Наполеон услышал, как зашептались за его спиной офицеры, когда он посмотрел на мальчика. Улыбка исчезла с его лица, которое потемнело от еле сдерживаемых чувств.
- Я не потерплю оскорблений от мальчишки! - прошипел он себе под нос. Затем, уже громче, добавил: - Сомневаюсь, что моя слава будет гореть так ярко, как ты думаешь, мой юный друг, или сгорит так быстро. На рассвете я отправляюсь в поход на Синай, и только приказ моего правительства заставит меня вернуться во Францию.
Повернувшись спиной к Шарло, он пошел к своей лошади, вскочил на нее и скомандовал одному из офицеров, чтобы мальчика и Шахина сопроводили во дворец в Каире на обед. Затем он в одиночестве поскакал по пустыне, а остальные офицеры смотрели ему вслед.
Шахин сказал солдатам, чтобы не ждали их, поскольку мальчик еще не налюбовался на пирамиды. Когда офицеры неохотно удалились, Шарло взял Шахина за руку, и они тихонько побрели по равнине.
- Шахин, почему генерал Бонапарт рассердился на то, что я сказал ему? - недоуменно спросил Шарло. - Ведь это правда.
Шахин немного помолчал.
- Представь себе, что ты живешь в темном лесу, где ничего не видно, - произнес он наконец. - Твой единственный спутник - филин, который в темноте видет гораздо лучше, чем ты. Такого рода зрение и у тебя: ты, как филин, хорошо видишь, что ждет нас впереди, тогда как другие движутся во тьме. Если бы ты был на их месте, разве бы ты не испугался?
- Может быть, - признался Шарло. - Но я не стал бы сердиться на филина, если бы он предупредил меня о яме, в которую я могу упасть.
Шахин посмотрел на ребенка, и на его губах зазмеилась непривычная улыбка. Наконец он сказал:
- Владеть чем-либо, чего нет у других, всегда трудно, а часто и опасно. Иногда лучше оставить их в темноте.
- Как шахматы Монглана, - сказал Шарло. - Моя мама говорила, что они пролежали в земле тысячу лет.
- Да, - согласился Шахин. - Как шахматы Монглана. Они обогнули Великую пирамиду и увидели человека. Он
сидел на расстеленном на песке шерстяном одеянии, а перед ним лежало множество свитков папируса. Внимание человека было поглощено зрелищем Великой пирамиды, возвышавшейся над ним, но, услышав шаги Шарло и Шахина, он обернулся. Лицо его осветилось, когда он узнал их.
- Маленький пророк!
Он встал, отряхнул со своих бриджей песок и подошел к ним, чтобы поприветствовать. Отвисшие щеки и похожий на бисквит квадратный подбородок сложились в улыбку, когда он отбросил со лба непокорную прядь волос.
- Я был сегодня в лагере, солдаты обсуждали странное поведение генерала Бонапарта и то, что он отказался следовать вашему совету относительно возвращения во Францию.
Он не слишком доверяет всяким предсказаниям, наш генерал. Возможно, он думает, что его девятый крестовый поход будет успешным, хотя предыдущие восемь провалились.
- Мсье Фурье! - воскликнул Шарло. Выпустив руку Шахина, мальчик побежал к знаменитому физику. - Вы разгадали тайну пирамид? Вы были здесь так долго и трудились так упорно…
- Боюсь, что нет, - улыбнулся Фурье и потрепал Шарло по голове. - Только числа в этих папирусах арабские, все остальное - сплошная тарабарщина, которую мы не можем прочесть. Рисунки и тому подобное. Говорят, нашли какой-то Розеттский камень, на котором на нескольких языках что-то написано. Возможно, это поможет нам разобраться в древних текстах. Его собираются отправить во Францию. Однако к тому времени, когда надписи на нем расшифруют, я, возможно, уже умру!
Он рассмеялся и пожал руку Шахина.
- Если твой маленький спутник действительно пророк, как ты заявляешь, он разгадает эти рисунки и избавит нас от кучи работы.
- Шахин понимает некоторые из них, - с гордостью сказал Шарло, прохаживаясь вдоль пирамиды и рассматривая странные рисунки, нарисованные на ней. - Этот человек с головой птицы - великий бог Тот. Он был лекарем и мог вылечить любую болезнь. А еще он изобрел письменность. Это было его работой - записывать имена умерших в Книгу Мертвых. Шахин говорит, что каждому человеку при рождении дается тайное имя, записанное на камне. Когда человек умирает, ему отдают его истинное имя. А у каждого бога вместо тайного имени есть число…
- Число! - воскликнул Фурье, бросив на Шахина быстрый взгляд. - Вы можете прочесть эти картинки?
Шахин покачал головой.
- Я знаю только древние истории, - произнес он на ломаном французском. - Мой народ поклоняется числам, считает, что они наделены божественными свойствами. Мы верим, что Вселенная состоит из чисел, нужно только найти верное их созвучие, и станешь подобным Богу.
- Но это как раз то, во что верю и я! - воскликнул математик. - Я изучаю физику колебаний, пишу книгу, которую назвал «Гармоническая теория», поскольку мои рассуждения равно справедливы для света и для тепла! Вы, арабы, открыли те изначальные математические истины, на которых строятся все наши теории…
- Шахин не араб, - вмешался Шарло. - Он синий человек из туарегов.
Фурье смутился, посмотрел на ребенка, а потом снова повернулся к Шахину.
- Однако вам знакомо то, что я разыскиваю: работы аль-Хорезми, принесенные в Европу великим математиком Леонардо Фибоначчи, арабские цифры и алгебра, которые совершили революцию в нашей науке? Разве все это родилось не в Египте?
- Нет, - сказал Шахин, глядя на рисунки на стене. - Все эти знания пришли из района Месопотамии-Индии, а туда они попали с гор Туркестана. Единственным, кто знал их тайну и записал ее, был аль-Джабир-аль-Хаян, придворный химик Гаруна аль-Рашида в Месопотамии - халифа из «Тысячи и одной ночи». Этот аль-Джабир был суфийским мистиком, одним из хашашинов. Он записал эту тайну, за что был проклят навеки. Он спрятал ее в шахматах Монглана.
Конец игры
В темном и мрачном углу игроки
Переставляют устало фигуры.
Доска их продержит в плену до рассвета,
Решетка квадратов, противостояние цвета.
Горят сквозь фигуры их магии правила:
Кони проворны, и туры как башни,
Королева опасна, и робок король,
Слоны хитроумны, и рвутся в бой пешки.
И когда игроки удалятся,
И когда поглотит их время,
Обряд этот будет длиться и длиться.
На востоке война эта вспыхнет пламенем,
Весь мир сидит в ложах, глазея на зрелище.
И та, и другая игра бесконечна.
Бессильный король, ферзь кровожадный,
Слоны, скользящие наискось,
Прямолинейные туры и ловкие пешки -
Все они ищут пути и сшибаются в битве.
Фигурам неведомо, что их судьбы вершатся
Гроссмейстера твердой рукой над столом,
Неведомо им, что непреклонной силе Подвластны дни и воля их.
Игрок и сам в плену (так говорил Омар)
Другой доски, и тоже черно-белой:
Из белых дней и черноты ночей. Бог направляет игрока, рука которого зависла
над фигурой.
Но кто тот бог, что за спиной у Господа плетет
Тугой узор из праха, времени, и грез, и мук?..
Хорхе Луис Борхес. Шахматы
Нью-Йорк, сентябрь 1973 года
Мы приближались к очередному острову посреди рубиновых морских вод. Эта полоска суши протяженностью в сто двадцать миль неподалеку от Атлантического побережья известна как Лонг-Айленд. На карте остров похож на гигантского карпа, который нацелился проглотить остров Статен раскрытым ртом бухты Джемейка, а направленный в сторону Нью-Хейвена хвост бил по воде, разбросав брызги мелких островов.
Но когда наш кеч заскользил к его берегам и легкий бриз наполнил паруса, длинная белая полоса песчаного пляжа с маленькими бухточками показалась мне раем. Даже названия, которые пришли мне на память, были экзотическими: Акуэбог, Патчог, Пеконик, Массапикуа… Джерико, Бабилон, Кисмет. Вдоль извилистого берега тянулась серебристая лента Файр-Айленда. Где-то за поворотом, пока еще невидимая, возвышалась над Нью-йоркским заливом статуя Свободы, держа свой медный факел на высоте трех тысяч футов и маня путешественников вроде нас поскорее зайти в золотые ворота капитализма и организованной торговли.
Мы с Лили стояли на палубе и со слезами на глазах обнимали друг друга. Интересно, подумалось мне, что чувствует Соларин, глядя на эту солнечную землю благополучия и свободы, так непохожую на его Россию, окутанную тьмой и страхом. Чуть больше месяца потребовалось нам, чтобы пересечь Атлантику, целыми днями мы читали дневник Мирей и пытались расшифровать формулу, загадка которой терзала наши сердца и души и с наступлением ночи. Но Соларин ни разу не упомянул о возвращении в Россию или о своих планах на будущее. Каждый миг, проведенный с ним, казался мне золотой каплей, застывшей во времени. Подобно драгоценностям на темном покрове, эти мгновения были живыми и бесценными, а тьма вокруг них казалась непроницаемой.
Соларин вел наше судно к острову, а я все ломала голову, что с нами произойдет, когда Игра все-таки закончится. Конечно, Минни уверяла, что Игра не имеет конца. Однако в глубине души я знала, что она близится к завершению, по крайней мере для нас, и это произойдет очень скоро.
Вокруг нас, куда ни посмотри, будто яркие игрушки, подпрыгивали на легкой волне небольшие суда и лодки. Чем ближе мы подходили к берегу, тем более оживленным становилось движение: разноцветные флаги, наполненные ветром паруса, скользящие по барашкам волн, блеск полированных боков яхт и маленькие моторные лодки, снующие по воде во все стороны. Везде виднелись брызги, которые поднимали катера береговой охраны и большие морские суда, стоявшие на якоре неподалеку от берега. Кораблей было удивительно много, и мне оставалось только гадать, что же происходит. Лили ответила на мой вопрос.
- Не знаю, повезло нам или нет, - сказала она, когда Соларин вернулся и взял штурвал, - но этот комитет по встрече собрался не в нашу честь. Вы знаете, какой сегодня день? День труда!
Она была права. И если я не ошибалась, День труда также означал закрытие сезона яхтенного сезона, что и объясняло сумасшедший ажиотаж вокруг.
Когда мы добрались до пролива Шайнкок, лодок вокруг стало так много, что даже нашему кечу было тесно маневрировать. Судов сорок стояли в ряд, ожидая своей очереди зайти через узкий проход в бухту. Так что мы отправились дальше, к проливу Моришес. Там береговая охрана была очень занята, буксируя лодки и вылавливая из воды подвыпивших людей. Мы решили, что в такой суете они вряд ли обратят внимание на то, как утлое суденышко вроде нашего, с нелегальными иммигрантами и контрабандой на борту, прошмыгнет у них под самым носом во Внутренний водный путь.
Здесь очередь, похоже, двигалась быстрей, мы с Лили убрали паруса, а Соларин запустил мотор, чтобы провести лодку
и ни с кем не столкнуться. Один корабль прошел встречными курсом почти вплотную к нашему борту. Какой-то человек в костюме яхтсмена, стоявший на его палубе, наклонился и вручил Лили пластмассовый бокал с шампанским, к ножке которого было привязано приглашение. В нем говорилось, что к шести часам вечера нас приглашают в яхт-клуб Саутгемптона.
Очередь двигалась медленно, нам казалось, что прошло несколько часов. С каждой минутой напряжение вытягивало из нас силы, а гуляки вокруг веселились вовсю. Я подумала, что на войне часто последнее сражение, финальная битва решает все. И не менее порой солдата, у которого в кармане уже лежит приказ о демобилизации, снимает снайпер, когда он садится на самолет, чтобы лететь домой, И хотя нам ничего не грозило, если не считать таких пустяков, как штраф в пятьдесят тысяч долларов и двадцать лет тюрьмы за нелегальный ввоз русского шпиона, я старалась не забывать, что Игра еще не окончена.
Наконец подошла наша очередь, и мы направили свою лодку к Уэстгемптон-Бич. Причалов поблизости не было, так что Соларин помог мне и Лили с Кариокой спрыгнуть на берег, швырнул нам сумку с фигурами и наши скудные пожитки, после чего бросил якорь в битком забитой бухте и одолел несколько ярдов до берега вплавь. Первым делом мы заглянули в ближайший паб, чтобы Соларин мог переодеться в сухую одежду. Кроме того, нам надо было обсудить наши дальнейшие действия. Мы все были как в дурмане, опьяненные успехом. Лили отправилась искать телефонную будку, чтобы позвонить Мордехаю.
- Не могу дозвониться, - сказала она, вернувшись к столу.
Передо мной уже стояли три «кровавые Мэри», украшенные листиком сельдерея. Нам необходимо было отнести фигуры Мордехаю. Но не сидеть же здесь, пока он отыщется…
- У моего приятеля Нима есть дом неподалеку от мыса Монток, это примерно в часе езды отсюда, - сказала я. - Мы можем сесть на поезд и добраться туда, там есть станция. Думаю, надо отправить ему сообщение о том, что мы едем, и - в путь. Ехать сразу на Манхэттен слишком опасно.
В центре города, в лабиринте улиц с односторонним движением так легко попасть в западню. После всех испытаний, которые выпали на нашу долю, оказаться запертыми подобно пешкам было бы преступлением.
- У меня есть идея, - сказала Лили. - Почему бы мне одной не отправиться к Мордехаю? Он никогда не отходит далеко от ювелирного квартала, а это неподалеку отсюда. Он наверняка торчит в книжной лавке, где ты с ним когда-то встретилась, или в одном из ближайших ресторанчиков. Я могу поймать машину и привезти его на остров. Мы возьмем с собой фигуры, которые хранятся у него, а я позвоню вам на мыс Монток, чтобы сообщить, когда мы приедем.
- У Нима нет телефона, - сказала я ей. - С ним можно связаться, только оставив сообщение. Надеюсь, он их читает, иначе мы только зря съездим.
- Тогда давай договоримся о времени встречи, - предложила Лили. - Как вам девять часов вечера? У меня будет время отыскать Мордехая, рассказать ему о наших выходках и моих новых успехах в шахматах… И вообще, все-таки он мой дед. Я не видела его много месяцев.
Согласившись с этим вроде бы приемлемым планом, я позвонила Ниму на компьютер и сообщила, что прибываю на поезде через час. Мы бросили наши бокалы недопитыми и пешком отправились на станцию: Лили - чтобы отправиться на Манхэттен искать Мордехая, а мы с Солариным - в другую сторону.
Поезд Лили подошел раньше, около двух часов. Она села на него, зажав Кариоку под мышкой, и сказала:
- Если что-то произойдет до девяти часов, я оставлю сообщение на компьютере, номер которого ты мне дала.
Нам с Солариным ничего не оставалось, как изучать расписание. Железная дорога Лонг-Айленда традиционно развешивала их повсюду. Я села на зеленую скамью, наблюдая, как толпы пассажиров снуют по платформе. Соларин поставил сумки и сел рядом со мной.
Он разочарованно вздохнул, глядя на пустой путь.
- Прямо Сибирь. Я думал, люди на Западе пунктуальны и поезда всегда приходят вовремя.
Он вскочил на ноги и принялся метаться по платформе, как зверь по клетке. Я не могла смотреть на него, схватила сумку с фигурами, повесила ее на плечо и тоже встала. Как раз в этот момент объявили наш поезд.
Хотя от Кугу до Монтока было всего сорок пять миль, поездка заняла у нас больше часа. Прошло около двух часов с тех пор, как мы добрались до станции. Столько же прошло с того времени, как я отправила Ниму сообщение из бара. И все же я не ожидала, что увижу его. Насколько я его знала, он вполне мог читать сообщения не чаще раза в месяц.
Поэтому я была удивлена, когда, сойдя с поезда, увидела долговязую фигуру Нима, который шел по шпалам нам навстречу. Его медно-рыжие волосы развевались на ветру, длинный шарф колыхался при каждом шаге. Увидев меня, он заулыбался как сумасшедший, замахал руками и перешел на бег, расталкивая пассажиров, которые в страхе расступались перед ним, чтобы избежать столкновения. Когда он подбежал, то сразу заключил меня в объятия и спрятал лицо у меня в волосах. Он так сильно прижимал меня к себе, что я чуть не задохнулась. Ним поднял меня и закружил, затем поставил и отошел немного в сторону, чтобы как следует рассмотреть.
- Господи боже мой! - шептал он срывающимся голосом и тряс головой. - Я был уверен, что вы погибли. Я не спал
ни минуты с тех пор, как узнал, что ты бежала из Алжира. После шторма мы потеряли ваш след! - Ним не мог оторвать от меня глаз. - Я думал, что убил тебя, отправив…
- Да уж, иметь тебя в наставниках не очень-то полезно для здоровья, - согласилась я.
По-прежнему сияя улыбкой, Ним хотел было снова обнять меня, но вдруг окаменел. Он медленно отпустил меня, и я взглянула в его лицо. Он смотрел куда-то за мое плечо с выражением недоверия и изумления на лице. А может быть, это был страх…
Быстро оглянувшись, я увидела, что Соларин, нагруженный нашими сумками, спускается на платформу. Он посмотрел в нашу сторону, и его лицо превратилось в ледяную маску, которую я помнила с нашей первой встречи в шахматном клубе. Он уставился на Нима, его бездонные зеленые глаза заблестели в лучах низкого солнца. Я быстро обернулась к Ниму, чтобы все объяснить, но его губы шевелились, и он не сводил глаз с Соларина, как будто тот был призраком или чудовищем.
- Саша? - хрипло прошептал Ним. - Саша…
Я снова повернулась к Соларину. Он замер на ступенях, пассажиры за его спиной нетерпеливо напирали. Его глаза были полны слез - они катились по щекам, лицо его искривилось.
- Слава! - закричал он срывающимся голосом.
Бросив сумки на землю и раскинув руки для объятий, Соларин бросился навстречу Ниму так порывисто, что чуть не уронил его. Я поспешно кинулась подбирать сумку с фигурами, которую он бросил на землю. Когда я вернулся, они все еще плакали от счастья, Ним сжимал в ладонях голову Соларина. Ним то отстранялся от него, чтобы как следует рассмотреть, то снова обнимал. Я не могла прийти в себя от изумления. Пассажиры обтекали нас, равнодушно не обращая на трогательную сцену никакого внимания, как могут только ньюйоркцы.
- Саша, - бормотал Ним, снова и снова обнимая Соларина. Тот спрятал лицо на плече Нима, глаза его были закрыты,
слезы струились по щекам. Одной рукой он сжимал плечо Нима, словно боялся, что не устоит на ногах. Я не могла поверить своим глазам.
Ушли последние пассажиры, и я отправилась за нашими сумками, которые валялись на земле.
- Давай я возьму их, - произнес Ним, шмыгая носом.
Когда я оглянулась, он шел ко мне, одой рукой крепко обнимая Соларина за плечи, словно боялся, что тот исчезнет. Глаза его были красны.
- Похоже, вы двое раньше уже встречались, - обиженно сказала я, удивляясь, что никто из них ни разу не упомянул об этом.
- Двадцать лет назад, - ответил Ним, все еще улыбаясь Соларину, когда они наклонились, чтобы взять сумки. Затем он посмотрел на меня своими странными разноцветными глазами. - Милая, я до сих пор не верю счастью, которое ты мне подарила. Саша - мой брат.
«Морган» Нима был слишком тесен даже для нас троих, не говоря уже о багаже. Соларин сел на сумку с фигурами, я устроилась у него на коленях, остальной багаж мы распихали куда попало. Пока мы ехали от станции до дома, Ним все не мог отвести от Соларина глаз.
Странно было видеть, как эти двое, обычно такие хладнокровные и уверенные в себе, вдруг так расчувствовались. Сила переполнявших их эмоций была так велика, что мне казалось, будто сам воздух вокруг них звенит от напряжения. Похоже, чувства братьев были такими же загадочными и глубокими, как русская душа, и принадлежали только им одним. Машина ехала по дороге, и под деревянной обшивкой пола свистел ветер. Долгое время мы все молчали. Потом Ним наклонился и потрепал меня по коленке, которой я едва не задевала рычаг переключения передач.
- Полагаю, я должен все объяснить, - произнес Ним.
- Было бы неплохо, - согласилась я. Он улыбнулся мне.
- Я ничего не говорил для твоей же безопасности, и нашей тоже. Иначе я бы сделал это раньше, - объяснил он. - Мы с Александром не видели друг друга с самого детства. Ему было шесть, а мне десять лет, когда нас разлучили…
Слезы все еще стояли у него в глазах, он снова наклонился, чтобы взъерошить волосы Соларина.
- Позволь мне рассказать об этом, - попросил Соларин, улыбаясь сквозь слезы.
- Мы расскажем об этом вместе, - сказал Ним. Когда мы свернули и покатили в сторону его экзотического поместья на берегу моря, они принялись рассказывать мне историю о том, как они пришли в Игру и чего это им стоило.
История двух физиков
Мы родились в Крыму, на берегу Черного моря, о котором писал еще Гомер. Россия стремилась заполучить эти земли со времен Петра Великого.
Наш отец был греческим моряком, который влюбился в русскую девушку и женился на ней. Это была наша мать. Он стал преуспевающим торговцем, имел маленькую флотилию небольших судов.
После войны дела пошли хуже. Все перепуталось в мире, особенно на Черном море, окруженном странами, которые все еще считали себя находящимися в состоянии войны.
Однако там, где мы жили, жизнь была прекрасна. Средиземноморский климат на южном берегу, оливковые рощи, лавр и кипарисы. Горы заслоняют эти места от снега и сильных
ветров. Татарские деревни и руины древних крепостей тонут в зелени вишневых садов. Это был рай, расположенный вдали от сталинских репрессий и самого Сталина, который все еще управлял страной железной рукой.
Тысячи раз наш отец обдумывал план отъезда. Хотя у него были связи с моряками на Дунае и Босфоре, которые уверяли его, что безопасно проведут нас через границу, он никак не мог решиться. «Куда ехать?» - спрашивал он. Конечно, не в его родную Грецию или Европу, все еще переживавшую послевоенный передел. И тогда случилось то, что перевернуло наши жизни.
Это произошло в конце декабря 1953 года, дело шло к полуночи, с моря приближался шторм. Вся наша семья уже отходила ко сну, ставни на окнах дома были закрыты, огонь в печке догорал. Мы, мальчики, спали в комнате на нижнем этаже, поэтому мы первыми услышали стук в окно. Это не было постукивание веток дерева о ставни, что порой случалось при сильном ветре. Стучал человек. Мы открыли окно. На улице стояла женщина с серебристыми волосами, одетая в длинный темный плащ. Она улыбнулась нам и приблизилась к окну, чтобы забраться в комнату. Через некоторое время она уже стояла перед нами на коленях. Она была очень красива.
- Я - Минерва, ваша бабушка, - сказала женщина. - Вы должны звать меня Минни. Я проделала долгий путь и очень устала, но времени отдыхать нет. Я в большой опасности. Разбудите маму и скажите ей, что я здесь.
После этих слов она нежно обняла нас, и мы помчались наверх будить родителей.
- Она все-таки пришла, твоя бабка, - буркнул отец нашей маме, его глаза слипались со сна, и он тер их рукой.
Мы с братом удивились: Минни ведь сказала, что она - наша бабушка, как же она могла приходиться бабушкой нашей маме? Отец обнял жену, которую очень любил, а та стояла в темноте босая и дрожала. Он поцеловал ее медно-рыжие волосы, затем глаза.
- Мы так давно ждали этого и боялись, - пробормотал он. - Наконец это произошло. Давай одеваться. Я пойду вниз, встречу ее.
Подхватив нас, он спустился вниз, туда, где его ждала Минни, стоя рядом с уже почти погасшим камином. Она подняла на него свои большие глаза и шагнула, чтобы обнять.
- Йозеф Павлович, - сказала она на чистом русском. - Меня преследуют. У нас мало времени. Мы должны бежать, все. У вас есть корабль где-нибудь в Ялте или в Севастополе, на котором мы можем отплыть сегодня ночью?
- Я не готовился к этому, - начал он, положив руки нам на плечи, - Я не могу в такую погоду выйти в море с семьей. Вы должны были меня предупредить. Нельзя требовать от меня выходить в море в глухую ночь…
- Говорю вам, мы должны уходить! - закричала она, хватая его за руки и выталкивая нас с братом на улицу. - Вы пятнадцать лет знали, что наступит такой день, - теперь он наступил. Почему же вы говорите, что вас не предупредили? Я проделала такой путь от Ленинграда…
- Значит, вы нашли это? - спросил отец дрожащим от возбуждения голосом.
- О доске ничего не известно. Но это я сохраню любой ценой.
Откинув плащ, она подошла к столу и при тусклом свете лампы поставила на него не одну, а целых три шахматные фигуры, которые светились золотом и серебром.
- Они были спрятаны в российской глубинке, - сказала она.
Наш отец стоял, и его глаза не могли оторваться от фигур. Мы шагнули к столу, чтобы коснуться их. Золотая пешка и серебряный слон, инкрустированные драгоценными камнями, и конь, украшенный серебряной филигранью, - он стоял на задних ногах, ноздри его раздувались.
- Вы должны пойти в порт и арендовать судно, - прошептала Минни. - Я присоединюсь к вам с моими детьми, как только они оденутся и упакуют вещи. Но, во имя Господа, поторопитесь и возьмите это с собой.

Она показала на фигуры.
- Это мои дети и моя жена, - запротестовал он. - Я отвечаю за их безопасность.
Минни приблизилась к нам, ее глаза сияли огнем более ярким, чем фигуры.
- Если эти фигуры попадут в чужие руки, вы не сможете защитить никого! - прошипела она.
Отец посмотрел ей в глаза и, похоже, решился. Он медленно кивнул.
- У меня есть рыбацкая шхуна в Севастополе, - сказал он. - Слава знает, как ее найти. Самое большее через два часа я буду готов выйти в море. Будьте там, и да поможет нам Бог.
Минни сжала ему руку, и он в два прыжка взлетел по лестнице на второй этаж.
Наша новообретенная бабушка велела нам немедленно одеваться. Родители спустились вниз, отец обнял маму и спрятал лицо у нее в волосах, словно хотел запомнить ее запах. Потом он в последний раз поцеловал ее в лоб и повернулся к Минни, которая тут же вручила ему фигуры. Он кивнул нам на прощание и исчез в ночи.
Мама быстро причесала волосы, осмотрелась затуманенными глазами вокруг и велела нам с братом отправляться наверх и помочь ей собрать вещи. Когда мы бежали по лестнице, мы услышали, как она тихонько говорит Минни:
- Итак, ты пришла. Бог тебе судья за то, что ты снова начала эту проклятую Игру. Я думала, что все окончено.
- Не я начала ее, - ответила Минни. - Радуйся, что у вас было пятнадцать лет покоя, пятнадцать лет счастливой жизни с любимым мужем и детьми. Пятнадцать лет никто не дышал тебе в спину. Это гораздо больше, чем было у меня. Это ведь я держала тебя в стороне от Игры…
Больше мы ничего не услышали, потому что женщины перешли на шепот. И тут на улице раздались чьи-то шаги, потом громкий стук в дверь. Мы переглянулись в тусклом свете лампы и хотели уже выбежать из комнаты, но в дверях появилась Минни, ее лицо светилось неземным светом. Мы услышали Шаги матери, поднимавшейся по лестнице, звук ломающейся двери и голоса, которые перекрикивали раскаты грома.
- В окно! - велела Мини.
Она помогла нам выбраться на ветку дерева, росшего у южной стены дома, на которое мы часто забирались забавы ради.
Мы уже были на полпути вниз и висели на ветках, как обезьянки, когда услышали материнский крик.
- Бегите! - кричала она. - Спасайтесь!
Больше мы ничего не услышали, только стук дождевых капель. Через мгновение мы спрыгнули во тьму сада.
Большие железные ворота особняка Нима распахнулись. Кроны деревьев, сплетающиеся над длинной подъездной дорогой, были пронизаны последними лучами заходящего солнца. Фонтан, который я видела зимой замерзшим, теперь был окружен цветущими георгинами и цинниями, струи воды звенели, когда с моря налетали порывы ветра.
Ним подъехал к зданию и повернулся, чтобы посмотреть на меня. Сидя у Соларина на коленях, я чувствовала, как он напряжен.
- Тогда мы видели нашу мать в последний раз, - произнес Ним. - Минни спрыгнула со второго этажа на мягкую землю под окнами, схватила нас за руки и потащила в сад прямо по лужам. Даже сквозь шум дождя мы слышали крики матери и тяжелые мужские шаги внутри дома. «Ищите в лесу!» - кричал кто-то, когда Минни волокла нас к скалам.
Ним остановился и посмотрел на меня.
- Господи! - пробормотала я, вся дрожа. - Они схватили вашу мать… Как вам удалось убежать?
- За садом были скалы, которые обрывались прямо в море, - продолжил Ним. - Когда мы добрались до них, Минни спустилась вниз и спрятала нас под каменным карнизом. Потом в руках у нее появилась маленькая книжка в кожаном переплете. Бабушка достала нож, вырезала из книжки несколько страниц, быстро сложила их и засунула в карман моей рубашки. Затем она велела мне идти вперед, бежать к кораблю так быстро, как только я могу, и сказать отцу, чтобы он дождался ее с Сашей. Однако нам было велено ждать только один час. Если они не придут к этому времени, мы с отцом должны бежать, сказала она, чтобы спасти фигуры. Сначала я отказывался уходить без брата.
Ним мрачно посмотрел на Соларина.
- Но мне было только шесть лет, - сказал тот. - Я не смог бы пробраться через скалы так быстро, как Ладислав, который был на четыре года старше меня и мчался как ветер. Минни боялась, что нас всех схватят, если я задержу их. Поскольку Слава уходил, он подошел ко мне, поцеловал и велел быть храбрым…
Я снова посмотрела на Соларина и увидела слезы в его глазах, когда он вспоминал свое детство.
- Нам с Минни понадобилась целая вечность, чтобы спуститься со скал в такую грозу, - продолжал он. - И когда мы добрались до причала в Севастополе, корабль отца уже отплыл.
Ним с каменным лицом вышел из машины, обошел ее, открыл мне дверь и подал руку.
- Сам я раз десять упал, пока бежал, - сказал он, - поскальзывался на грязи и камнях. Когда отец увидел, что я один, он забеспокоился. Я рассказал ему, что произошло, что сказала Минни о фигурах. Отец заплакал. Он обхватил голову руками и зарыдал как ребенок. «Что произойдет, если мы вернемся и попытаемся их спасти? - спросил я. - Что случится, если эти фигуры попадут к ним в руки?» Он посмотрел на меня. Дождь смыл слезы с его лица. «Я поклялся твоей матери, что не допущу такого, - сказал он. - Даже если это будет стоить нам жизни».
- И вы уплыли, не дождавшись Минни и Александра? - спросила я.
Соларин вылез из машины следом за мной и захватил мешок с фигурами.

Предыдущая страница 33 Следующая страница


Восемь 34

- Не совсем так, - грустно сказал Ним. - Мы прождали гораздо дольше, чем нам разрешила Минни. Отец метался по палубе под дождем. Я залезал на мачту несколько раз, чтобы посмотреть, не увижу ли какого-нибудь сигнала. В конце концов мы поняли, что они не появятся. Их схватили, решили мы. Отец начал готовиться к выходу в море. Я умолял его еще немного подождать. И только тогда он рассказал мне свой план: мы не просто уходили в море, мы собирались плыть в Америку. С того дня, когда он женился на матери, а возможно, и раньше, отец знал об Игре. Он знал, что такой день может наступить, что однажды появится Минни и его семье придется принести жертву. Этот день пришел, и за несколько часов половина его семьи перестала существовать. Однако он сдержал первую и последнюю клятву, которую принес матери: он спас фигуры.
- Великий Боже! - ахнула я, уставившись на братьев. Мы стояли на дорожке в саду. Соларин повернулся к цинниям и коснулся пальцами струй фонтана.
- Как вы согласились участвовать в этой Игре, если она за одну ночь уничтожила всю вашу семью!
Ним осторожно положил руки мне на плечи, и мы подошли к его брату, который молча разглядывал фонтан. Соларин взглянул на руку Нима, которая лежала на моих плечах.
- Ты и сама через многое прошла ради Игры, - сказал он, - А ведь Минни тебе даже не бабушка. Кстати, это ведь Слава первым вовлек тебя в Игру, да?
По его голосу и лицу невозможно было понять, что творится у него на душе, однако догадаться было не трудно. Я заглянула ему в глаза. Ним сжал мои плечи.
- Mea culpa, - признался он с улыбкой.
- Что же произошло с тобой и Минни, когда вы обнаружили, что корабль уже отплыл? - спросила я Соларина. - Как вы спаслись?
Он обрывал лепестки циннии и бросал их в фонтан.
- Она отвела меня в лес, там мы прятались до тех пор, пока не прошла гроза, - ответил он, снова погружаясь в воспоминания. - Три дня мы шли пешком по берегу в сторону Грузии, притворяясь крестьянами, которые идут на рынок. Когда мы достаточно удалились от дома, чтобы чувствовать себя в безопасности, мы остановились и стали строить планы на будущее. «Ты уже достаточно взрослый, чтобы понять то, что я скажу тебе, - сказала Минни. - Но все же слишком мал, чтобы помочь мне в этом деле. Когда-нибудь наступит день, и я пришлю за тобой и объясню, что ты должен будешь делать. Однако сейчас мне надо вернуться и попытаться спасти твою маму. Если я возьму тебя с собой, ты будешь только мешать и все мои усилия пойдут прахом».
Соларин взглянул на нас.
- Я отлично все понял тогда, - сказал он.
- Минни вернулась, чтобы спасти вашу мать из лап советской госбезопасности? - спросила я.
- Ты ведь сделала то же самое ради своей подруги Лили, не так ли? - сказал он.
- Минни отдала Сашу в приют, - вмешался Ним, сжимая мои плечи и глядя на брата. - Отец умер вскоре после того, как мы добрались до Америки. Я остался здесь совсем один, как и Саша в России. Хотя я не знал наверняка, в глубине души я всегда верил, что тот мальчик-шахматист, про которого пишут в газетах и чья фамилия Соларин, - мой брат. Сам я взял фамилию Ним, это было мое шутливое прозвище в семье, и шаг за шагом начал устраивать свою жизнь. Только Мордехай, с которым мы познакомились в шахматном клубе Манхэттена, понял, кто я на самом деле.
- Что же случилось с вашей матерью? - спросила я.
- Минни опоздала, ей не удалось спасти маму, - мрачно произнес Соларин, отворачиваясь от нас. - Ей самой с трудом удалось уехать из России. Некоторое время спустя я получил от нее письмо. Там была просто вырезка из газеты, кажется из «Правды». Хотя в письме не было ни даты, ни обратного адреса и письмо было отправлено из России, я знал, кто послал его. В статье говорилось о том, что известный шахматист Мордехай Рэд прибудет в Россию, чтобы обсудить ситуацию, которая сложилась в шахматном мире, сыграть несколько показательных партий и найти талантливых детей, так как он написал книгу о детях, имеющих талант к шахматной игре. Одной из остановок на его пути был и мой приют. Минни попыталась связаться со мной.
- Все остальное уже история, - заметил Ним, обнимая меня за плечи.
Другой рукой он обнял Соларина и повел нас в дом.
Мы прошли через большие светлые комнаты, в которых стояли вазы со свежими цветами и мебель, сияющая лаком в лучах заходящего солнца. В огромной кухне тоже было очень светло, солнце играло на стенах и полу, выложенном керамической плиткой. Цветастая обивка диванчиков показалась мне ярче, чем запомнилось.
Ним отпустил нас, но снова положил мне руки на плечи и заглянул в глаза.
- Ты сделала мне величайший подарок, - сказал он. - То, что Саша сейчас здесь, это просто чудо, но еще большее чудо - то, что ты осталась жива. Я никогда бы не простил себе, если бы с тобой что-нибудь случилось.
Он снова обнял меня, потом отпустил и отправился в кладовую.
Соларин поставил сумку с фигурами и подошел к окну. Он стоял и смотрел на зеленые лужайки, которые тянулись до самого моря. Лодки покачивались на волнах, словно белые чайки. Я подошла и встала с ним рядом.
- Красивый дом, - сказал он, любуясь фонтаном, вода из которого каскадом стекала в бирюзовый бассейн. Соларин немного помолчал, затем добавил: - Мой брат влюблен в тебя.
У меня противно засосало под ложечкой.
- Не говори ерунды.
- Надо будет обсудить это отдельно, - заметил он, поворачиваясь и устремив на меня свои светло-зеленые глаза, от одного взгляда которых на меня накатывала слабость.
Он хотел погладить меня по голове, но в это время вернулся Ним и принес бутылку шампанского и бокалы. Он поставил их на низкий столик у окна.
- Нам надо многое обсудить и многое вспомнить, - сказал он Соларину, пока тот открывал бутылку. - Я все еще не могу поверить, что ты здесь. Я думал, что больше не увижу тебя… Никогда больше не отпущу тебя!
- Тебе придется, - сказал Соларин, беря меня за руку и усаживая на софу. Он сел рядом, Ним стал наполнять бокалы шампанским. - Теперь, когда Минни вышла из Игры, кто-то должен отправиться за доской в Россию.
- Вышла из Игры? - переспросил Ним и застыл с бутылкой в руке. - Как она могла? Это невозможно…
- У нас есть новая черная королева, - улыбнулся Соларин. - Кажется, ты сам ее выбрал.
Ним повернулся ко мне. На лице его медленно проступило понимание.
- Проклятие! - произнес он, снова принимаясь разливать шампанское. - Полагаю, теперь Минни исчезнет без следа, предоставив нам разбираться самим.
- Не совсем. - Соларин залез в карман рубашки и достал оттуда конверт. - Она дала мне письмо, адресованное Кэтрин. Я должен был отдать его, когда мы прибудем на место. Я его не читал, но подозреваю, что в нем имеется необходимая нам информация.
Он отдал мне запечатанное письмо. Только я собралась открыть его, как неожиданно раздался какой-то странный дребезжащий звук. До меня не сразу дошло, что это попросту телефонный звонок.
- Я думала, у тебя нет телефона!
Я бросила на Нима обвиняющий взгляд, когда он быстро поставил бутылку на стол и ринулся куда-то в сторону шкафов и духовок.
- У меня - нет, - ответил Ним.
Достав из кармана ключ, он открыл один из кухонных шкафчиков и вытащил оттуда что-то очень похожее на телефон. Во всяком случае, звенело именно оно.
- Этот телефон принадлежит кое-кому другому. Если хочешь, называй это горячей линией.
Мы с Солариным вскочили на ноги.
- Мордехай! - прошептала я, ринувшись к Ниму, который разговаривал по телефону. - Должно быть, Лили с ним.
Ним мрачно посмотрел на меня и дал мне трубку.
- Кое-кто хочет поговорить с тобой, - спокойно сказал он, глядя на Соларина с каким-то странным выражением на лице.
Я взяла трубку.
- Мордехай, это Кэт. Лили с вами?
- Дорогая! - загремел голос, который всегда заставлял меня убирать трубку подальше от уха. Это был, конечно, бас Гарри Рэда. - Как я понимаю, арабы приняли тебя радушно, и вот ты вернулась! Нам надо собраться и отметить это. Однако, дорогая, мне жаль тебе это говорить, но кое-что случилось. Я сейчас у Мордехая. Он позвонил и сказал, что разговаривал с Лили, которая едет к нему с Центрального вокзала. Конечно, я сразу же помчался к нему. Но она не приехала. Новость была как гром среди ясного неба!
- Я считала, что вы с Мордехаем не разговариваете! - прокричала я в трубку.
- Дорогая, ты неправильно все поняла, - сказал Гарри. - Мордехай - мой отец. Конечно же, я разговариваю с ним. Я разговариваю с ним прямо сейчас, по крайней мере, он слушает.
- Но Бланш сказала…
- О, это другое дело, - вздохнул Гарри. - Жаль, что приходится говорить такие вещи, однако моя жена и свояк - не очень-то приятные люди. Я боялся за Мордехая с тех пор, как женился на Бланш Регине, если ты понимаешь, что я имею в виду. И я действительно не разрешал ему приходить к нам в дом.
Бланш Регина. Регина по-латыни - королева. Конечно! Какой же я была идиоткой! Какого черта я не замечала этого раньше? Бланш и Лили - Лили и Бланш - оба их имени означают «белая», не так ли? Она назвала дочь Лили, надеясь, что та пойдет по ее стопам. Бланш Регина - белая королева!
Моя голова чуть не лопалась, я изо всех сил сжимала трубку телефона, Соларин и Ним молчали. Конечно же, это Гарри, все время это был Гарри. Гарри как клиенту меня рекомендовал Ним. Гарри заставил меня подружиться с его семьей. Гарри, как и Ним, оценил по достоинству мою квалификацию в информатике. Гарри зазвал меня на встречу с предсказательницей, нет, он прямо-таки настоял, чтобы я пришла тогда встречать Новый год с ними.
Затем наступил день, когда он пригласил меня к себе домой на ужин. Все эти деликатесы надолго задержали меня, и Соларин за это время сумел проникнуть ко мне в квартиру и оставить там послание! Именно Гарри на этом же ужине как бы случайно сообщил своей домработнице Валери, что я отправляюсь в Алжир, - той самой Валери, чьей матерью была Тереза, телефонистка, работавшая на отца Камиля в Алжире. А младший братишка Валери Вахад живет в Казбахе и охраняет черную королеву!
Сол обманывал Гарри, а на самом деле работал на Бланш с Ллуэллином. Возможно, именно Гарри сбросил тело Сола в Ист-Ривер, чтобы все выглядело так, будто тот стал жертвой обычных грабителей. И этим он не только сбил с толку полицию, но и обвел вокруг пальца своих родственников!
Именно Гарри, а вовсе не Мордехай отправил в Алжир Лили. С тех пор как она появилась на том шахматном матче, ей грозила опасность не только со стороны Германолда, который был простой пешкой, но и со стороны собственной матери и дяди!
Конечно, Гарри намеренно женился на Бланш, белой королеве, так же как Талейран женился на «женщине из Индии» по настоянию Мирей. Но Талейран был всего лишь епископом, то есть слоном!
- Гарри, вы - черный король, верно? - спросила я. Голова у меня шла кругом.
- Дорогая, - произнес он успокаивающим тоном. Я словно видела его лицо, похожее на морду сенбернара, и печальные глаза. - Прости меня за то, что я так долго держал тебя в неведении. Теперь ты понимаешь ситуацию. Если Лили не с тобой…
- Я перезвоню, - ответила я ему. - Тут нужен телефон. Я повесила трубку и вцепилась в Нима, который стоял рядом со мной. На лице его был неподдельный ужас.
- Доставай компьютер, - велела я ему. - Думаю, я знаю, куда она пошла. Но она обещала оставить сообщение, если что-нибудь пойдет не так. Надеюсь, она не сделала ничего опрометчивого.
Ним набрал номер, включил модем и установил связь. Я схватила трубку и спустя мгновение услышала голос Лили, точно воспроизведенный современной техникой:
- Я в здании Палм-Корт на Плаза.
Возможно, разыгралось мое воображение, но мне чудилось, что ее голос дрожит, хотя после передачи в виде цифрового сигнала нюансов интонаций различить невозможно.
- Я зашла к себе, чтобы взять ключи от машины, которые мы храним в секретере в гостиной. Но боже мой!.. - Голос оборвался. Наступившая пауза была пронизана паникой. - Помнишь этот безобразный лакированный комод Ллуэллина, такой, с латунными ручками? Так вот, это вовсе не латунные ручки, это фигуры! Их шесть, они вставлены в комод. Их основания торчат наружу, как круглые ручки, но сами фигуры, их верхние части, скрыты за фальшивой передней стенкой ящиков. Один я открыла ножом для бумаги, принесла из кухни молоток и разбила панель. Я достала две фигуры и тут услышала, как кто-то входит в квартиру. Я побежала в задние комнаты и вызвала служебный лифт. Господи, Кэт, приезжай немедленно. Я не могу вернуться одна…
Она со щелчком повесила трубку. Я подождала другого сообщения, но больше ничего не было, и я убрала телефон.
- Нам надо ехать, - сказала я Ниму и Соларину, которые стояли рядом, сильно встревоженные. - Все объясню по дороге.
- А как же Гарри? - спросил Ним, когда я сунула непрочитанное письмо от Минни в карман и принялась собирать фигуры.
- Я позвоню ему и предложу встретиться на Плаза, - сказала я. - Заводи машину, Лили нашла еще несколько фигур.
Все было как всегда: слалом на дороге и лавирование в транспортном потоке Манхэттена. В конце концов зеленый «морган» Нима остановился у Плаза, спугнув голубей, которые сидели у нас на пути. Я пробежала внутрь и осмотрела Палм-Корт, Лили нигде не было. Гарри сказал, что будет ждать нас, но никого не было видно, я заглянула даже в дамскую комнату.
Я выбежала на улицу, махнула рукой и вскочила в машину.
- Что-то случилось, - сказала я Ниму и Соларину. - Единственное объяснение - это что Гарри не стал ждать, когда понял, что Лили здесь нет.
- Или увидел здесь кого-то другого, - пробормотал Ним. - Кто-то заходил в квартиру, и ей пришлось бежать. Те, кто пришел, должно быть, увидели, что она нашла фигуры, и могли выследить ее. Тогда они наверняка приготовили для Гарри теплый прием…- От досады он заставил мотор злобно взреветь. - Куда они отправятся сначала - к Мордехаю за остальными девятью фигурами? Или домой к Рэдам?
- Поехали к ним домой, - решила я. - Это ближе. Кроме того, из нашего разговора с Гарри я поняла, что и сама смогу приготовить теплый прием.
Ним удивленно посмотрел на меня.
- Камиль Кадыр в городе! - сказала я. Соларин взволнованно сжал мне руку.
Мы все понимали, что это означает. У Мордехая - девять фигур, у меня в сумке - восемь, шесть Лили видела в гостиной у Гарри. Этого достаточно для того, чтобы контролировать Игру, а возможно, и для того, чтобы расшифровать формулу. Кто выиграет этот раунд, тот выиграет всю Игру.
Ним остановился перед домом, перескочил через борт машины и бросил ключи совершенно остолбеневшему швейцару. Не говоря ни слова, мы втроем ринулись внутрь. Я нажала кнопку лифта. Швейцар забежал за нами.
- Мистер Рэд уже пришел? - бросила я через плечо, когда двери открылись.
Привратник удивленно посмотрел на меня, но кивнул.
- Около десяти минут назад, - произнес он, - вместе со свояком.
Вот оно как…
Мы вскочили в лифт, прежде чем он сказал еще что-нибудь, и собирались ехать наверх, когда я краем глаза кое-что заметила. Я быстро вставила ладонь между дверей, и лифт снова открылся. Внутрь ворвался маленький пушистый комок. Когда я наклонилась, чтобы поднять его на руки, то увидела, что через холл быстрым шагом идет Лили. Я схватила ее и втащила в лифт. Двери закрылись, и кабина поехала.
- Они тебя не схватили! - воскликнула я.
- Нет, но они забрали Гарри, - ответила она. - Я побоялась оставаться в Палм-Корт и отправилась на улицу вместе с Кариокой, чтобы подождать его у сквера через дорогу. А Гарри, как последний идиот, оставил свою машину у дома и отправился пешком отыскивать меня. Его они и выследили, а не меня. Я увидела, как по пятам за ним идут Германолд и Ллуэллин. Они шли мне навстречу, но не узнали меня и протопали мимо как ни в чем не бывало! Я засунула Кариоку в сумку вместе с двумя новыми фигурами. Они здесь.
Она стала рыться в своей сумке. Господи, все наше вооружение было при нас!
- Я отправилась следом за отцом и этой парочкой сюда, но остановилась на другой стороне улицы, потому что не знала, что делать, когда они зашли в дом. Ллуэллин все время держался рядом с Гарри - может быть, у него пистолет.
Двери бесшумно раздвинулись, и мы вышли в холл, причем Кариока был первым. Лили доставала ключи, когда дверь отворилась. На пороге стояла Бланш в блестящем платье для коктейлей, со своей обычной холодной улыбкой. В руке у нее был бокал шампанского.
- Итак, вот мы все и собрались, - промурлыкала она, подставляя мне для поцелуя фарфоровую щеку.
Я сделала вид, что не заметила, тогда Бланш повернулась к Лили.
- Возьми собаку и отнеси ее в кабинет, - ледяным тоном приказала она. - Думаю, на сегодня с нас достаточно приключений.
- Минутку, - произнесла я, когда Лили наклонилась, чтобы взять на руки пса. - Мы здесь не для того, чтобы пить коктейли. Что вы сделали с Гарри?
Я протиснулась мимо Бланш в квартиру, которую не видела целых полгода. Она не изменилась, но теперь я смотрела на нее другими глазами - мраморный пол в фойе был выложен в черно-белую клетку. Конец Игры, подумала я.
- С ним все нормально, - сказала Бланш, идя вслед за мной по широким ступеням, которые вели в гостиную.
Соларин, Ним и Лили наступали ей на пятки.
В дальнем углу гостиной Ллуэллин стоял на коленях перед красным лакированным комодом, извлекая оставшиеся там фигуры. Их было четыре. Рядом с ним на полу валялись обломки дерева. Услышав мои шаги, он поднял глаза.
- Привет, моя дорогая, - сказал Ллуэллин и встал с колен, чтобы поприветствовать меня. - Я жажду услышать, что ты забрала фигуры, о которых я просил тебя. Но ты играешь в эту Игру не по правилам. Я так понимаю, что ты переметнулась. Жаль. Ты мне всегда нравилась.
- Я никогда не была на вашей стороне Ллуэллин, - произнесла я с отвращением. - Я хочу увидеть Гарри. Вы не уйдете, пока я не сделаю это. Я знаю, что здесь Германолд, но нас все равно больше.
- Вовсе нет, - произнесла Бланш, наливая себе еще шампанского.
Она покосилась на Лили, которая сверлила ее взглядом, держа Кариоку на руках. Затем Бланш подошла ко мне и посмотрела на меня холодными голубыми глазами.
- В задних комнатах есть несколько наших друзей: мистер Бродский из КГБ, который фактически работает на меня; Шариф, которого по моей просьбе прислал Эль-Марад. Они очень долго ожидали вашего прибытия из Алжира, следили за домом круглые сутки. Вы избрали такой романтичный маршрут!
Мы с Солариным и Нимом переглянулись. Что ж, чего-то подобного следовало ожидать.
- Что вы сделали с моим отцом? - заорала Лили, грозно надвигаясь на Бланш.
Кариока рычал на Ллуэллина из своего убежища у нее на руках.
- Он связан в задней комнате, - сказала Бланш, поигрывая жемчужными бусами. - Он жив и здоров и таким и останется, если ты будешь вести себя благоразумно. Я хочу эти фигуры. Довольно жестокости. Уверена, мы все устали от этого. Ничего ни с кем не произойдет, если вы отдадите мне фигуры.
Ллуэллин достал из-под пиджака пистолет.
- А по мне, жестокости недостаточно, - ледяным тоном проговорил он. - Почему бы тебе не отпустить это мелкую тварь, чтобы я наконец смог сделать то, о чем всегда мечтал?
Лили в ужасе уставилась на него. Я положила руку ей на плечо, посмотрела на Нима и Соларина, которые отступали к стенам, готовясь к нападению. Больше тянуть время не имело смысла: все мои фигуры были расставлены там, где нужно.
- Похоже, вы не слишком внимательно следили за игрой, - сказала я Бланш:. - У меня девятнадцать фигур. С теми четырьмя, которые вы отдадите мне, станет двадцать три. Этого достаточно, чтобы разгадать формулу и выиграть.
Краем глаза я заметила, как Ним улыбнулся и кивнул мне. Бланш изумленно вытаращилась на меня.
- Ты, должно быть, свихнулась, - грубо сказала она. - Брат держит тебя на мушке. Мой возлюбленный супруг - черный король - находится в дальней комнате под охраной трех мужчин. Цель игры - убить короля.
- Не этой Игры, - сказала я и направилась к бару, рядом с которым стоял Соларин. - Вы еще можете выйти из Игры. Вы не знаете позиций, ходов, даже игроков. Вы не единственная, кто внедрил пешку вроде Сола в ваш собственный дом. Не у вас одной есть союзники в России и в Алжире…
Я остановилась на ступеньках, взялась за бутылку с шампанским и улыбнулась Бланш. Ее и без того бледная кожа стала белее снега. Пистолет Ллуэллина был направлен на меня, но я надеялась, что он не нажмет на спусковой крючок, пока не услышит все. Соларин схватил меня под локоть.
- Что ты сказала? - спросила Бланш, кусая губы.
- Когда я позвонила Гарри и сказала ему ехать на Плаза, он был не один. Он был с Мордехаем, Камилем Кадыром и Валери, вашей верной домработницей. Они не поехали вместе с Гарри. Они пробрались сюда через служебный вход. Почему бы вам самой не посмотреть?
И тут гостиная превратилась в сущий ад. Лили уронила Кариоку на пол. Пес ринулся к Ллуэллину, который секунду колебался, не зная, в кого выстрелить первым, - в Нима или собаку. Я перехватила бутылку шампанского поудобнее и метнула ее в голову Ллуэллину. Но тот успел нажать на спусковой крючок, и Ним скорчился от боли. Однако я уже пересекла гостиную, вцепилась Ллуэллину в волосы и навалилась на него всем весом, старясь повалить на пол.
Пока я боролась с ним, краем глаза я видела, как в комнату кубарем ввалился Германолд и Соларин подставил ему подножку. Я вцепилась зубами в плечо Ллуэллина, Кариока проделал то же самое с его ногой. Было слышно, как на полу, в нескольких дюймах от нас, стонет Ним, а Ллуэллин пытается дотянуться до пистолета. Тогда я врезала братцу Бланш коленом в пах и разбила бутылку шампанского ему об голову. Он завопил, и у меня выдалась секундная передышка.
Бланш попыталась улизнуть, но Лили перехватила ее на пути к мраморным ступеням, поймала за жемчужное ожерелье и хорошенько перекрутила его. Бланш принялась царапать когтями шею, пытаясь вырваться, лицо ее быстро наливалось кровью.
Соларин схватил Германолда за ворот рубахи, поставил на ноги и отправил в нокаут таким ударом, какого я вовсе не ожидала от шахматиста. Мельком оценив ситуацию, я кинулась подбирать пистолет, пока Ллуэллин продолжал вертеться на месте, держась за пострадавшую от моей коленки часть тела.
Завладев оружием, я склонилась над Нимом. Соларин уже бежал к нам.
- Я в порядке, - прохрипел Ним.
Его брат склонился над ним, чтобы осмотреть рану на бедре, вокруг которой расплывалось кровавое пятно.
- Ступайте за Гарри! - настаивал Ним.
- Оставайся здесь, - сказал Соларин, стиснув мое плечо. - Я вернусь.
Он бросил на брата мрачный взгляд и ринулся к лестнице.
Германолд валялся плашмя на ступенях, Ллуэллин в нескольких футах от меня визжал и стонал, прикрываясь от Кариоки, который успешно атаковал его лодыжки. Я стояла на коленях рядом с Нимом, зажимая рукой рану на его бедре. Кровь не останавливалась. Лили еще продолжала бороться с Бланш, чье разорванное жемчужное ожерелье рассыпалось по полу.
Из дальней комнаты раздался шум.
- Не смей умирать, - тихонько сказала я Ниму. - После того, через что мне пришлось пройти по твоей милости, я не собираюсь потерять тебя, прежде чем смогу отплатить.
Его рана была небольшой, но глубокой, как будто в верхней части его бедра проделали тоненький туннель.
Ним посмотрел на меня и попытался улыбнуться.
- Ты любишь Сашу? - спросил он.
Я закатила глаза и издала тяжкий вздох.
- Ты поправишься, - сказала я, приподнимая его так, чтобы он мог сидеть, и вручая ему пистолет. - Пойду-ка я лучше удостоверюсь, что он жив-здоров.
Я быстро пересекла комнату и вцепилась в волосы Бланш. Оторвав ее от Лили, я показала ей на пистолет у Нима в руках.
- Он воспользуется им, - объяснила я.
Лили отправилась следом за мной по лестнице в задние комнаты, где звуки борьбы прекратились и наступила подозрительная тишина. Как раз когда мы добрались до кабинета, в его дверях появился Камиль Кадыр. При виде нас он улыбнулся мне одними глазами, шагнул навстречу и взял меня за руку.
- Вы молодцы! - радостно воскликнул он. - Похоже, все белые убраны с доски.
Мы с Лили ворвались в кабинет, а Камиль отправился в гостиную. В кабинете сидел Гарри, держась руками за голову. Рядом с ним стояли Мордехай и Валери. Это она провела Камиля и Мордехая в квартиру через черный ход. Лили бросилась к Гарри и упала в его объятия, плача от радости. Он погладил ее по волосам, а Мордехай подмигнул мне.
Быстро оглядевшись, я увидела, как Соларин завязывает последний узел на веревках, которыми был связан Шариф. Бродский, тип из госбезопасности, которого я видела в шахматном клубе, лежал рядом, уже связанный по рукам и ногам. Соларин засунул в рот Бродскому кляп и, повернувшись ко мне, схватил за плечо.
- Мой брат? - прошептал он.
- Он поправится, - сказала я.
- Кэт, дорогая, - позвал из-за моей спины Гарри. - Спасибо, что спасла жизнь моей дочери.
Я повернулась к нему, и Валери мне улыбнулась.
- Жаль, что здесь нет мой маленький бра-ат, - сказал: она, глядя по сторонам. - Он очень огорчаться, что не биль при этом, он хороший боец.
Я подошла и обняла ее.
- Мы поговорим позже, - сказал Гарри. - А сейчас я хочу попрощаться со своей женой.
- Я ненавижу ее, - сказала Лили. - Я бы убила ее, еслз бы Кэт не остановила меня.
- Нельзя, дорогая, - сказал Гарри, целуя ее в голову. - Что бы она ни сделала, она - твоя мать. Тебя бы не было, если б не она. Никогда не забывай об этом. - Он посмотрел нг меня своими печальными глазами. - И в каком-то смысле сам виноват, - добавил он. - Я знал, кто она, когда женился на ней из-за Игры.
Понурив голову, он вышел из комнаты. Мордехай похлопал Лили по плечу, глядя на нее через очки с толстыми стеклами.
- Игра еще не закончена, - негромко сказал он. - В каком-то смысле она только началась.
Соларин схватил меня за руку и потащил в огромную кухню, смежную с гостиной. Пока остальные приводили все в порядок, он прижал меня к медному столу посередине кухни, крепко обнял и так впился губами в мои губы, словно хотел вобрать меня в себя. Темная волна его страсти захлестнула меня, и я вмиг забыла обо всем, что только что произошло и что еще должно произойти. Он жадно целовал мою шею, его пальцы скользили по моему затылку, и я едва не теряла сознание от восторга. Его язык коснулся моего, и я застонала. Наконец Соларин заставил себя остановиться.

- Я должен вернуться в Россию, - прошептал он мне на ухо. - Мне надо забрать доску. Это единственный способ по настоящему закончить Игру…
- Я еду с тобой, - сказала я и отстранилась, чтобы посмотреть ему в глаза.
Он снова прижал меня к себе, принялся целовать мои глаза, и я вцепилась в него, не желая отпускать.
- Невозможно, - произнес он. Его тело сотрясала дрожь желания. - Я вернусь, обещаю. Клянусь жизнью. Я никогда не отпущу тебя.
В этот момент дверь со скрипом распахнулась, и мы обернулись, все еще сжимая друг друга в объятиях. В дверях стоял Камиль, рядом с ним, тяжело опираясь на его плечо, - Ним. Он привалился к Камилю, лицо его ничего не выражало.
- Слава…- начал Соларин и двинулся к брату, все еще сжимая мою руку.
- Вечеринка окончилась, - сказал Ним.
На лице его медленно расцвела улыбка, полная понимания и любви. Камиль смотрел на меня, вопросительно приподняв бровь.
- Пошли, Саша, - сказал Ним. - Пора заканчивать Игру.
Команда белых - по крайней мере те, кого мы захватили- валялась связанной и упакованной в белые простыни. Мы вынесли их через кухню и спустили на служебном лифте к лимузину Гарри, который ждал в гараже. Там мы погрузили всех - Бродского, Германолда, Ллуэллина и Бланш - в просторный салон автомобиля. Камиль и Валери забрались в машину, держа в руках оружие. Гарри занял водительское место, Ним пристроился рядом. Еще не стемнело, но через затемненные стекла ничего не было видно.
- Мы отвезем их на мыс, к дому Нима, - сказал Гарри. - А потом Камиль отведет туда же ваш корабль.
- Мы можем погрузить их на борт прямо из моего сада, - рассмеялся Ним, который все еще держался за раненую ногу. - Поблизости нет домов, поэтому никто ничего не увидит.
- А что вы будете делать с ними, когда погрузите? - полюбопытствовала я.
- Мы с Валери выведем судно в море, - сказал Камиль. - Когда будем в нейтральных водах, я предупрежу алжирские патрульные суда, чтобы они встретили нас. Алжирское правительство будет радо заполучить подпольщиков, которые вместе с полковником Каддафи замышляли заговор против ОПЕК и планировали убить членов организации. Ведь это не так уж далеко от истины. Я давно подозревал об участии полковника в Игре, особенно с тех пор, как он начал живо интересоваться тобой на конференции.
- Какая замечательная идея, - рассмеялась я. - По крайней мере, это даст нам время закончить то, что нам нужно, и они не будут стоять у нас на пути. - Наклонившись к Валери, я прошептала: - Когда будешь в Алжире, обними за меня свою маму и младшего братишку.
- Мой брат считать тебя очень храбрый, - сказала Валери, сжимая мою руку. - Он просиль передать, он надеется, ты вернутсья в Алжир!
Итак, Гарри, Камиль и Ним повезли заложников на Лонг-Айленд. Что ж, теперь Шариф и даже Бланш, белая королева, получат возможность узнать, что такое алжирская тюрьма, знакомства с которой мы с Лили едва избежали.
Соларин, Лили, Мордехай и я взяли «морган» Нима. С последними фигурами, которые мы достали из комода, мы направились на квартиру к Мордехаю. Она располагалась в ювелирном квартале. Нам надо было собрать все фигуры и заняться настоящей работой - расшифровкой формулы, которую столько людей так долго искали. Лили вела машину, я снова сидела у Соларина на коленях, а Мордехай как-то ухитрился втиснуться в крошечный багажный отсек позади сидений. Кариока устроился у него на коленях.
- Ну, песик, - приговаривал Мордехай, с улыбкой гладя Кариоку, - после всех приключений ты и сам стал настоящим шахматистом! А теперь мы добавим восемь фигур, которые вы доставили из пустыни, к шести, нежданно попавшим к нам в руки от белой команды. Поистине удачный день!
- Плюс еще девять фигур, которые, как сказала Минни, есть у вас, - добавила я. - Всего двадцать три.
- Двадцать шесть, - поправил Мордехай. - У меня есть еще те три, которые Минни нашла в России в пятьдесят первом году, те самые, которые Ладислав Ним с отцом потом переправили через море в Америку.
- Точно! - воскликнула я. - Девять, которые есть у вас, были закопаны Талейраном в Вермонте. Однако откуда появились восемь, которые мы с Лили привезли из пустыни?
- Ах, это. Все правильно. У меня для тебя есть еще кое-что, - весело хихикнул Мордехай. - Оно спрятано вместе с фигурами у меня дома. Возможно, Ним рассказывал тебе, что, когда Минни распрощалась с ним на скалах в России, она отдала ему некие бумаги огромной важности?
- Да, - вмешался Соларин. - Она вырезала их из книги у меня на глазах. Я точно помню, хотя был тогда еще ребенком. Книга - это дневник, который Минни потом отдала Кэт? С того момента, как она показала его мне, я все гадал…
- Скоро тебе больше не придется гадать, - сказал Мордехай. - Ты все узнаешь. Эти страницы, которые ты видел, откроют нам последнюю тайну. Секрет Игры.
Мы оставили машину на стоянке и отправились к Мордехаю домой пешком. Соларин нес сумку с фигурами - теперь она стала слишком тяжелой, чтобы ее мог поднять кто-нибудь еще.
Шел уже девятый час вечера, и ювелирный квартал был пуст. Мы проходили мимо магазинчиков, закрытых на железные решетки. На мостовой валялись мятые газеты. В День труда никто не работает.
Где-то посередине квартала Мордехай остановился и отпер металлическую решетку. За ней оказалась узкая темная лестница. Мы поднялись на самый верх, и там Мордехай открыл еще одну дверь.

Предыдущая страница 34 Следующая страница


35 Кэтрин Нэвилл

Мы оказались в огромном помещении на верхнем этаже. Массивные светильники свисали с потолка высотой в тридцать футов. Когда Мордейхай включил свет, хрустальные подвески люстр отразились в высоких окнах. Он пересек комнату. Повсюду красовались пушистые ковры темных цветов, красивые деревья в кадках, кресла, застеленные богатыми мехами. Столы были завалены произведениями искусства и книгами. Примерно так выглядела бы моя квартира, если бы я была богаче, а мое жилье - больше. На одной стене висела шпалера, которая, наверное, была такая же древняя, как и сами шахматы Монглана.
Соларин и мы с Лили расселись на мягких уютных кушетках. Перед нами на столе стояла большая шахматная доска. Лили сняла фигуры, которые стояли на ней, а Соларин принялся доставать из сумки наши фигуры и расставлять их.
Шахматные фигуры Монглана были слишком большими даже для алебастровой доски Мордехая, но выглядели они великолепно. Мягкий свет люстр играл на драгоценных камнях и сверкающих гранях.
Мордехай откинул шпалеру, открыл большой стенной сейф и достал ящик, в котором находилось еще двенадцать фигур. Соларин кинулся помогать ему.
Когда все фигуры были расставлены, мы принялись их разглядывать. Здесь были кони, которые стояли на задних копытах, слоны, верблюды с похожими на маленькие башни сиденьями на спинах, заменявшие в шахматах Монглана ладьи. Золотой король сидел верхом на толстокожем животном, королева - в паланкине. Все фигуры были украшены драгоценными камнями и выточены с таким изяществом и скрупулезностью, что ни одному мастеру нашего тысячелетия не удалось бы сделать достойную копию. Отсутствовали только шесть фигур: две серебряные пешки и одна золотая, золотой конь, серебряный слон и белый король - тоже серебряный. Собранные вместе фигуры производили невероятно сильное впечатление. Они были ослепительны. Какой извращенный ум нужно иметь, чтобы соединить красоту и смерть!
Мы достали покров и расстелили его на столе рядом с доской. У меня рябило в глазах от всех этих светящихся статуэток и драгоценных камней - сапфиров, рубинов, алмазов, желтых цитринов, светло-голубого аквамарина и светло-зеленого оливина, который цветом очень напоминал глаза Соларина. Соларин прижался ко мне, взял мою руку, и какое-то время мы сидели молча.
Лили достала бумагу, на которой была изложена наша версия того, как работают ходы. Теперь она положила ее рядом с покровом.
- Есть еще кое-что… Думаю, вы должны это увидеть, - сказал Мордехай и снова подошел к сейфу.
Вернувшись, он вручил мне маленький сверток. Я заглянула в его глаза, поблескивающие за толстыми стеклами очков. Он протянул руку Лили, как будто ждал, что она встанет.
- Пойдем, я хочу, чтобы ты помогла мне приготовить ужин. Подождем, пока не вернутся твой отец и Ним. Они будут очень голодны, когда приедут. Тем временем Кэт сможет прочесть то, что я ей дал.
Несмотря на протесты, он потащил Лили на кухню. Соларин придвинулся ко мне поближе, когда я открыла пакет и достала оттуда большой свернутый лист бумаги. Как Соларин и предсказывал, эта была та же самая бумага, на которой был написан дневник Мирен. Я порылась в сумке и достала его. Мне хотелось сравнить бумагу - так мы смогли бы установить, откуда были вырезаны листы. Я улыбнулась Соларину.
Он обнял меня, и я устроилась поудобнее, развернула лист и начала читать. Это была последняя глава дневника Мирей.
История черной королевы
В Париже как раз зацвели каштаны, когда весной 1799 года я покинула Шарля Мориса Талейрана, чтобы отправиться в Англию. Уезжать было горько, ибо я снова ждала ребенка.
Внутри меня зародилась новая жизнь, а вместе с ней и росло и желание, которое всецело завладело мною: закончить Игру; раз и навсегда.
Пройдет еще четыре года, прежде чем я снова увижу Мориса. Четыре года, за которые мир переживет много потрясений. Наполеон вернется, чтобы расправиться с Директорией, и назовет себя первым консулом, а затем и пожизненным консулом. В России Павел I будет убит собственными генералами и бывшим фаворитом своей матери Платоном Зубовым. Таинственный Александр, который был со мной в лесу рядом с умирающей аббатисой, станет обладателем фигуры из шахмат Монглана - черной королевы. Мир, который я знала: Англия и Франция, Австрия, Пруссия и Россия - будет неумолимо скатываться к новой войне. Талейран, отец моих детей, наконец получит от Папы разрешение на брак и женится на Катрин Ноэль Ворле Гранд - белой королеве.
Но у меня был покров, рисунок, сделанный с доски, и уверенность, что семнадцать фигур я могу собрать, когда пожелаю. Не только те девять, что были закопаны в Вермонте, но еще восемь: семь, которые принадлежали мадам Гранд, и одна, что была у Александра. С этим знанием я и вернулась в Англию, в Кембридж, где, как рассказал мне Уильям Блейк, хранились заметки Исаака Ньютона. Блейк страдал почти нездоровой тягой к подобным вещам и добыл для меня разрешение ознакомиться с этими работами.
Босуэлл умер в мае 1795 года, а великий шахматист Филидор пережил его всего на три месяца. Старые защитники были мертвы, невольные союзники покинули белую королеву в связи с кончиной. Я должна была сделать свой ход, прежде чем у нее появится время набрать новую команду.
Незадолго до того, как Шахин и Шарло вернулись с Наполеоном из Египта, 4 октября 1799 года, в точности через шесть месяцев после моего собственного дня рождения, я родила в Лондоне девочку. Я окрестила ее Элизой, в честь Элиссы Рыжей, великой женщины, которая основала Карфаген и в честь которой была названа сестра Наполеона. Однако я чаще зову ее Шарлотой, не только в честь ее отца, Шарля Мориса, и брата Шарло, но и в память другой Шарлотты, которая отдала за меня свою жизнь.
Именно в это время, когда Шарло с Шахином присоединились ко мне в Лондоне, и началась настоящая работа. Ночи напролет мы корпели над древними манускриптами Ньютона, при свечах изучали его многочисленные записки и опыты. Но все было тщетно. Спустя месяцы я пришла к выводу, что даже этот великий ученый не смог разгадать тайну. И вдруг я поняла, что не знаю, в чем на самом деле заключается секрет.
- Восемь, - сказала я вслух как-то ночью, когда мы сидели в комнатах Кембриджа с видом на грядки, в комнатах, где почто сто лет назад трудился сам Ньютон. - Что в точности означает восемь?
- В Египте, - произнес Шахин, - верят в восемь божеств, которые породили все остальное, что есть на свете, В Китае верят в восемь бессмертных. В Индии считают, что Кришна Черный, восьмой сын, также стал бессмертным, орудием спасения человечества. Буддисты верят в восьмеричный путь вхождения в нирвану. В мифах разных народов много восьмерок…
- Все они означают одно и то же, - произнес вдруг Шарло, мой маленький сын, мудрый не по годам.-Алхимики искали нечто большее, чем умение превращать один металл в другой. Они хотели того же, что и египтяне, которые для этого строили пирамиды, того же, что и вавилоняне, когда те приносили младенцев в жертву языческим богам. Алхимики всегда начинают с молитвы Гермесу, который был не только проводником душ в Аид, но также и богом-целителем…
- Шахин забил тебе голову всякой мистикой, - сказала я. - То, что мы ищем, - это научная формула.
- Но, мама, это она и есть, разве ты не видишь? - ответил Шарло. - Именно поэтому они и поклонялись Гермесу. Первый этап состоит из шестнадцати шагов. Проделав их, алхимики получают в виде осадка красновато-черный порошок. Из него лепят лепешку, которую называют философским камнем. На втором этапе он используется в качестве катализатора при трансмутации металлов. В третьей, и последней, фазе этот порошок смешивается с особой водой - росой, которая выпадает в определенное время года, когда солнце находится между Тельцом и Овном. На всех картинках во всех книга: показано, что как раз в твой день рождения подлунная роса особенно тяжелая. Это время, когда начинается третья фаза.
- Я не понимаю, - смутилась я. - Во что превращается эта вода, когда ее смешивают с порошком философского камня ?
- Ее называют эликсир, - сказал Шахин. - Он приносит здоровье, долгую жизнь и излечивает все раны.
- Матушка, - произнес Шарло, серьезно глядя на меня, это секрет бессмертия. Эликсир жизни.
Четыре года ушло у нас на то, чтобы вплотную подойти к этому переломному моменту в Игре. Но хотя теперь мы знали, для чего нужна формула, мы по-прежнему не имели представления, как она работает.
Стоял август 1803 года, когда я вместе с Шахином и двумя детьми приехала в Бурбон-Л'Арчамбо в центре Франции, город, от которого получила свое имя королевская династия Бурбонов. В этот город каждый август приезжал на воды Морис Талейран.
Минеральный источник был окружен древними дубами, по обе стороны от тропинки, которая вела к нему, цвели пионы. В первое же утро я стояла на этой тропинке среди цветов и порхающих бабочек, одетая в такой же белый балахон, какие здесь носили все, и ждала, когда в конце тропинки появится Морис.
За четыре года, которые прошли с тех пор, как я видела его в последний раз, он сильно изменился. Хотя мне не было еще и тридцати, ему скоро должно было исполниться пятьдесят. Его прекрасное лицо избороздили морщины, в непудреных вьющихся волосах солнце высвечивало серебряные пряди. Он увидел меня и застыл на тропинке, не отрывая взгляда от моего лица. Его глаза оставались такими же синими и сияющими, какими я запомнила их в то утро, когда впервые увидела его в студии Давида.
Морис подошел ко мне, как будто ожидал найти меня здесь, провел рукой по моим волосам и принялся рассматривать меня.
- Я никогда не прощу тебя, - были его первые слова, - за то, что дала мне узнать, что такое любовь, а затем бросила меня в одиночестве. Почему ты никогда не отвечала на мои письма? Почему ты исчезаешь, а потом появляешься ненадолго, снова и снова разбивая мое сердце? Иногда я ловлю себя на мысли, что лучше бы мне никогда не встречаться с тобой.
Затем, опровергая свои собственные слова, он схватил меня и страстно прижал к себе. Его губы скользнули от моего рта к шее, затем к груди. Как и прежде, я почувствовала, как его любовь окутывает меня. Борясь с собственным желанием, я нашла в себе силы вырваться из его объятий.
- Я приехала, чтобы взять с тебя обещание, - сказала я ему слабым голосом.
- Я сделал все, что обещал тебе, и даже больше, - ответил он резко. - Я пожертвовал ради тебя всем, возможно, даже своей бессмертной душой. В глазах Господа, я все еще его служитель. Я женился на женщине, которую не люблю, которая никогда не родит мне детей. А ты, которая родила мне двоих, не даешь мне даже взглянуть на них.
- Они здесь, вместе со мной, - сказала я. Он посмотрел на меня недоверчиво.
- Но сначала, где фигуры белой королевы?
- Фигуры…- В его голосе послышалась горечь. - Не беспокойся, они у меня. Я обманом выманил их у женщины, которая любит меня сильнее, чем ты любила когда-нибудь. Теперь ты используешь детей как заложников, чтобы получить эти фигуры. Господи, ты всегда поражала меня. - Он замолчал. Резкость, с которой он говорил со мной, никуда не исчезла, но она смешалась с темной страстью. - То, что я не могу жить без тебя, - прошептал он, - порой кажется мне самой страшной мукой.
Он задрожал от обуревавших его эмоций. Его руки обхватили мое лицо, губы прижались к моим губам, хотя мы стояли на тропинке, где могли в любой момент появиться люди. Как всегда, сила его любви заслонила все. Мои губы возвращали ему поцелуи, руки ласкали его кожу.
- На этот раз мы не будем делать ребенка, - прошептал он. - Но я сделаю так, чтобы ты полюбила меня, даже если это будет последнее, что я совершу в этой жизни.
Чувства, которые испытал Морис, когда впервые увидел наших детей, трудно описать. Мы пришли в купальню в полночь, Шахин остался охранять вход в нее.
Шарло уже исполнилось десять лет, и он выглядел как пророк, о котором говорил Шахин. У него была грива рыжих, волос, разметавшаяся по плечам, и синие сверкающие глаза, которые словно могли видеть сквозь время и пространство. Маленькая Шарлотта в свои четыре года напоминала Валентину, когда той было столько же лет. Она сразу же очаровала Талейрана, когда мы сели в ванну с минеральной водой.
- Я хочу забрать детей с собой, - произнес Талейран в конце, гладя Шарлотту по волосам, как будто не мог отпустить ее. - Тот образ жизни, который ты ведешь, не для ребенка. Никто не узнает о том, что нас связывает. Я получил имения в Валенсии. Я могу передать детям свой титул и землю. Пусть их происхождение останется тайной. Только если ты согласишься на это, я отдам тебе фигуры.
Я знала, что он был прав. Что за мать я для них, если моя жизнь - игрушка в руках неподвластных мне сил? В глазах Мориса я видела любовь к детям. Так может любить лишь тот, кто дал им жизнь. Однако все было не так просто…
- Шарло должен остаться, - сказала я. - Он был рожден перед ликом богини, именно он разгадал эту головоломку. Так было предсказано.
Шарло шагнул в горячей воде к отцу и положил ему руку на плечо.
- Ты будешь великим человеком, - сказал он, - и великая власть будет дана тебе. Ты будешь жить долго, но после нас детей у тебя больше не будет. Ты должен забрать мою сестру Шарлотту. Выдай ее замуж за своего родственника, чтобы потом в ее детях снова слилась воедино наша кровь. Я должен вернуться в пустыню. Моя судьба там…
Талейран изумленно посмотрел на мальчика, но Шарло еще не закончил.
- Ты должен порвать с Наполеоном, ибо скоро он падет. Если ты поступишь так, то твое могущество переживет много катаклизмов, которые изменят мир. И ты должен сделать кое-что еще, для Игры. Забери у русского царя Александра черную королеву. Скажи ему, что я послал тебя. К твоим семи фигурам прибавится еще одна, и их станет восемь.
- У Александра? - спросил Талейран, глядя на меня сквозь густые клубы пара. - У него тоже есть фигура? С какой стати он отдаст ее мне?
- За это ты отдашь ему Наполеона, - ответил Шарло.
Талейран встретился с Александром в Эрфурте. Не знаю, на каких условиях они договорились, но все шло так, как предсказывал Шарло. Наполеон пал, вернулся и снова пал, теперь уже навсегда. В конце он узнал, что это Талейран предал его.
- Мсье, - сказал он ему как-то во время завтрака, в присутствии всего двора, - вы всего лишь дерьмо в шелковом чулке, и ничего более.
Однако Талейран уже получил фигуру черной королевы. Вместе с ней он передал мне еще кое-что ценное: проход коня, рассчитанный американцем Бенджамином Франклином, который попытался таким образом выразить формулу.
Вместе с Шахином и Шарло, взяв с собой восемь фигур, покров и рисунок, который сделала аббатиса, я отправилась в Гренобль. Там, на юге Франции, неподалеку от места, где впервые началась Игра, мы нашли знаменитого физика Жана Батиста Жозефа Фурье, с которым Шарло и Шахин познакомились в Египте. Хотя мы собрали немало фигур, все же многих не хватало. Тридцать лет потребовалось, чтобы расшифровать формулу. Однако мы сделали это.
Как-то ночью, в темноте лаборатории Фурье, мы вчетвером стояли и наблюдали, как в тигле образуется философский камень. Много попыток провалилось за тридцать лет, и наконец мы прошли все шестнадцать шагов так, как нужно. Это называется «Женитьба красного короля на белой королеве», секрет, который был утерян тысячу лет назад. Прокаливание, окисление, застывание, закрепление, растворение, усвоение, дистилляция, выпаривание, сублимация, разделение, расширение, ферментация, разложение, размножение и теперь - создание. Мы наблюдали, как от кристаллов отделяются летучие газы, словно в стекле образуются созвездия Вселенной. Газы, по мере того как они поднимались, окрашивались в цвета: темно-синий, фиолетовый, розовый, красновато-лиловый, красный, оранжевый, желтый, золотой… Это называлось хвостом павлина - спектр длин видимых волн. Ниже располагались волны, которые можно было чувствовать, но не видеть.
Когда все это растворилось и потом исчезло, мы увидели слой красновато-черного осадка на дне реторты. Мы соскребли его, завернули в пчелиный воск и поместили в философскую жидкость - тяжелую воду.
Остался лишь один вопрос. Кто будет пить?
Когда мы получили формулу, на дворе был 1830 год. Из книг мы знали, что этот эликсир может вовсе не даровать бессмертие, но отравить нас, если мы допустили хоть одну ошибку. Существовала еще одна проблема. Если то, что мы получили, действительно было эликсиром жизни, то мы должны были немедленно спрятать фигуры. На этот случай я решила вернуться в пустыню.
Я вновь пересекла море, страшась, что это мое последние путешествие. В Алжире я вместе с Шахином и Шарло отправилась в Казбах. Там жил человек, который смог бы помочь мне в моей миссии. В конце концов я отыскала его в гареме, перед ним был расстелен холст, а вокруг него на диванах сидело множество женщин, лица которых были закрыты вуалями. Он повернулся ко мне, его синие глаза сверкали, темные волосы были растрепаны, как у Давида, когда я вместе с Валентиной позировала ему много лет назад в студии. Однако куда больше, чем на Давида, этот молодой художник походил на другого человека - он был почти двойником Шарля Мориса Талейрана.
- Меня прислал к тебе твой отец, - сказала я молодому человеку, который был всего на несколько лет моложе Шарло.
Художник бросил на меня странный взгляд.
- Вы, должно быть, медиум, - посмеялся он надо мной. - Мой отец, мсье Делакруа, умер много лет назад.
Он нетерпеливо взмахнул кистью, недовольный тем, что его отрывают от работы.
- Я имею в виду твоего настоящего отца, - сказала я, и его лицо сразу же потемнело. - Я говорю о герцоге Талейране.
- Эти сплетни совершенно беспочвенны, - резко сказал он.
- Я знаю другое, - ответила я. - Мое имя Мирей, я приехала из Франции с миссией и нуждаюсь в твоей помощи. Это мой сын Шарло, он твой сводный брат. Это Шахин, наш проводник. Я хочу, чтобы ты вместе со мной отправился в пустыню, где я планирую предать земле кое-что, что представляет огромную ценность и власть. Я хочу попросить тебя сделать рисунок на том месте и предупредить каждого, кто может оказаться поблизости, что это место охраняется богами.
Затем я рассказала ему свою историю.
Прошло много недель, прежде чем мы добрались до Тассилина. Наконец в хорошо укрытой пещере мы нашли место, где можно было спрятать фигуры. Эжен Делакруа расписал стену, Шарло указал ему, где нарисовать кадуцей и лабрис белой королевы, которую он вписал посреди древней сцены охоты.
Когда мы закончили работу, Шахин достал флакон с философской водой и пилюлю порошка, которую мы закатали в воск, чтобы он растворялся медленно, как было предписано. Мы растворили пилюлю и замерли, глядя на флакон у меня
в руке.
Я вспомнила слова Парацельса, величайшего алхимика, который обнаружил эту формулу. «Мы будем как боги», - сказал он. Я поднесла флакон к губам и выпила.
Когда я закончила читать эту историю, меня затрясло с головы до ног. Соларин сжимал мою руку, его челюсти побелели. Значит, это формула эликсира жизни? Возможно ли, чтобы нечто подобное существовало на земле?
Мысли метались у меня в голове. Соларин налил нам бренди из графина, который стоял на столе. Ученые, занимающиеся генетической инженерией, лихорадочно размышляла я, недавно расшифровали структуру ДНК, кирпичика жизни, который, подобно змеям на кадуцее Гермеса, представляет собой двойную спираль, похожую на восьмерку. Однако в древних манускриптах нет никаких намеков на то, что эта тайна была известна раньше. И как может то же самое вещество, что превращает один металл в другой, воздействовать на живую ткань?
Мои мысли вернулись к фигурам, к месту, где они были спрятаны. Я пришла в еще большее замешательство. Разве Минни не сказала, что она сама закопала их в Тассилине, под кадуцеем, глубоко в скале? Откуда она могла так точно знать расположение тайника, если Мирей оставила их там почти двести лет назад?
Затем я вспомнила про письмо, которое мне отдал Соларин, когда мы были у Нима в доме, - письмо от Минни. Дрожащей рукой я достала его из кармана и вскрыла конверт, Соларин, не говоря ни слова, устроился рядом со своим бренди. Я чувствовала на себе его взгляд.
Я извлекла письмо из конверта, развернула - и у меня перехватило дыхание, хотя я еще даже не начала читать. Почерк, которым было написано письмо, оказался тем же, что и почерк в дневнике! Письмо было написано на современном английском языке, а дневник на старофранцузском, но эти завитки, которые были в моде сотни лет назад, ни с чем не спутаешь.
Я посмотрела на Соларина. Он тоже уставился на письмо, в глазах его читались ужас и недоверие. Наши взгляды встретились, а затем мы, не говоря ни слова, приступили к чтению письма. Я развернула его у себя на коленях, и мы прочли:
«Моя дорогая Кэтрин!
Теперь ты знаешь тайну, которой владеют лишь немногие. Даже Александр и Ладислав не знали, что я им совсем не бабушка, так как сменилось двенадцать поколений с тех пор, как я дала жизнь их предку - Шарло. Отец Камиля, который женился на мне за год до своей смерти, был потомком моего старого друга Шахина, чьи кости обратились в прах больше ста пятидесяти лет назад.
Конечно, ты, если хочешь, можешь считать меня выжившей из ума старухой. А можешь и поверить - ведь теперь ты черная королева. Ты обладаешь осколками тайны столь же могущественной, сколь и опасной. У тебя их достаточно, чтобы разгадать головоломку, как это сделала я много лет назад. Захочешь ли ты? Это и есть тот выбор, который ты должна сделать, и сделать одна.
Если хочешь моего совета, предлагаю уничтожить эти фигуры, расплавить их, чтобы они больше никому не доставили столько страданий, сколько я испытала за всю мою жизнь. Хотя, как показывает история, для человечества это может быть плохим выбором. Иди вперед и поступай как знаешь. Я буду молиться за тебя.
Мирей».
Соларин сжал мою ладонь, и я закрыла глаза. Когда я их открыла, Мордехай стоял рядом, обнимая Лили, словно хотел защитить ее. Позади них стояли Гарри и Ним - я и не слышала, как они вернулись. Они все взяли стулья и сели вокруг стола, за которым сидели мы с Солариным. На столе стояли фигуры.
- Что ты думаешь обо всем этом? - спокойно спросил Мордехай.
Гарри наклонился ко мне и похлопал по руке. Но я все еще не могла опомниться от потрясения.
- Что, если все это правда? - спросил он.
- Тогда это самая опасная штука, какую только можно себе представить,-сказала я, не в силах побороть дрожь. Хотя мне не хотелось в этом никому признаваться, но в глубине души я верила, что это правда. - Думаю, она была права: надо уничтожить фигуры.
- Ты теперь черная королева, - сказала Лили. - Тебе не обязательно слушать ее.
- Мы со Славой оба изучали физику, - добавил Соларин. - У нас в три раза больше фигур, чем было у Мирей, а она все-таки разгадала формулу. Хотя у нас нет информации, которая имеется на доске, мы можем расшифровать ее, я уверен. Я могу достать доску…
- Кроме того, - с кривой усмешкой сказал Ним, держась за больную ногу, - я не прочь испробовать это средство на себе прямо сейчас, чтобы излечить раны.
У меня все еще не укладывалось в голове, каково это - знать, что ты можешь прожить двести лет и даже больше. Что любые твои раны заживут, что никакие болезни тебе не грозят и умереть ты можешь, разве что разбившись в авиакатастрофе…
Но хочу ли я узнать на собственном опыте, каково это - провести тридцать лет, расшифровывая формулу? Хотя, возможно, столько времени и не потребуется, но я убедилась на опыте Мирей, что поиск разгадки со временем может превратиться в одержимость, которая разрушила не только ее жизнь, но и жизни тех, с кем она соприкоснулась. Что же мне выбрать - долгую жизнь или счастливую? По ее же собственному признанию, Минни прожила две сотни лет в постоянном страхе и тревоге даже после расшифровки формулы. Ничего удивительного, что ей захотелось выйти из Игры.
Теперь решение было за мной. Я посмотрела на фигуры, стоящие на столе. Это будет нетрудно. Минни выбрала Мордехая не только за то, что он был шахматистом, но и потому, что он был ювелиром. Несомненно, у него дома найдется все необходимое, чтобы сделать анализ фигур, узнать, из чего они сделаны, и превратить в бижутерию для королевы. Но стоило мне взглянуть на них, и я поняла, что не смогу заставить себя сделать это. От них исходило внутреннее сияние их собственной жизни. Между мной и шахматами Монглана образовалась связь, и я не могла ее разорвать.
Я обвела взглядом лица тех, кто в молчании смотрел на меня и ждал.
- Я собираюсь спрятать фигуры, - медленно произнесла я. - Лили, ты мне поможешь в этом, из нас вышла хорошая команда. Мы увезем их куда-нибудь в пустыню или в горы. Соларин вернется в Россию и попытается забрать доску. У этой Игры нет конца. Мы спрячем шахматы Монглана там, где никто не найдет их еще тысячу лет.
- Но рано или поздно их все равно извлекут на свет, - мягко заметил Соларин.
Я повернулась, чтобы посмотреть на него, и между нами проскочила какая-то искра. Он знал теперь, что может произойти, и я тоже знала, что мы можем не увидеться еще очень долго, если я не изменю своего решения.
- Может быть, за тысячу лет на планете появится новое поколение людей, которое не станет использовать эту тайну во имя стремления к власти, а обратит ее во благо, - сказала я. - А может быть, ученые сами выведут нечто похожее. Если информация, сокрытая в шахматах, больше не будет секретом, а станет обычным знанием, ценность этих фигур станет символической.
- Тогда почему не расшифровать эту формулу сейчас? - спросил Ним. - И не сделать ее обычным знанием?
Он подошел к самой сути проблемы.
Многим ли из своих знакомых я могла бы даровать бессмертие? Злодеи вроде Бланш или Эль-Марада не в счет, возьмем совершенно обычных людей, например тех, с кем я работала, - Джока Уфама или Жана Филиппа Петара. Хочу ли я, чтобы такие, как они, жили вечно? Хочу ли я решать, жить им вечно или нет?
Теперь я поняла, что имел в виду Парацельс, когда говорил: «Мы будем как боги». Такие решения никогда не были в компетенции смертных людей, этим занимались боги, или духи предков, или естественный отбор, в зависимости от того, во что верить. Обрести такую власть - значит превратить свою жизнь в игру с огнем. Не имеет значения, как ответственно мы подойдем к этому, как будем использовать это знание или контролировать его. Если мы не спрячем его подобно древним жрецам, мы окажемся в таком же положении, как ученые, которые открыли атомную бомбу.
- Нет, - ответила я Ниму.
Я все стояла и смотрела на фигуры на столе, фигуры, из-за которых я рисковала жизнью так много раз и так бессмысленно. Смогу ли я зарыть их в землю и ни разу не поддаться искушению снова извлечь их на свет? Гарри посмеивался надо мной, словно читая мои мысли. Он встал и подошел ко мне.
- Если кто и сможет это сделать, то только ты, - сказал он, обнимая меня. - Вот почему Минни выбрала тебя. Видишь ли, дорогая, она считала, что у тебя есть сила, которой не было у нее, - противостоять искушению власти, обретаемой вместе со знанием…
- Господи! Вы хотите сделать из меня какого-то Савонаролу, сжигающего книги! - воскликнула я. - В то время как я намерена всего лишь уберечь эти фигуры.
Мордехай тихо вошел в комнату с блюдом, полным деликатесов, которые источали восхитительный аромат. Кариока выскочил из кухни, где «помогал» хозяину дома в приготовлении пищи.
Мы все встали, принялись ходить по большой комнате и потягиваться. В наших голосах зазвенело жизнелюбие, которое приходит, когда с души наконец падает страшный камень. Я стояла рядом с Нимом и Солариным и закусывала, когда Ним снова потянулся ко мне и положил руки мне на плечи. Соларин на этот раз не возражал.
- Мы тут поговорили с Сашей…- сказал Ним. - Может, ты и не любишь моего брата, но он тебя любит. Остерегайся страсти русских, она может тебя поглотить.
Он улыбнулся и с любовью посмотрел на брата.
- Меня не так просто поглотить, - сказала я. - Кроме того, его чувство совершенно взаимно.
Соларин удивленно посмотрел на меня - уж не знаю, что его так поразило. Хотя рука Нима все еще лежала у меня на плечах, он сгреб меня в объятия и поцеловал.
- Я больше не могу расставаться с ним, - сказал Ним, взъерошив мне волосы. - Я поеду с ним в Россию, за доской. Потерять единственного брата один раз - это больше чем достаточно. На этот раз если мы поедем, то вдвоем.
К нам подошел Мордехай, вручил каждому по бокалу и налил шампанского. Выполнив обязанности виночерпия, он взял на руки Кариоку и поднял тост.
- За шахматы Монглана, - сказал старик с лукавой улыбкой. - Да покоятся они с миром еще тысячу лет!
Мы все выпили за это, и Гарри сразу потребовал всеобщего внимания.
- За Кэт и Лили! - провозгласил он, поднимая свой бокал. - Они прошли через все испытания и опасности. Пусть они живут долго и продолжают дружить. Даже если они не будут жить вечно, пусть каждый день их жизни будет полон радости и веселья.
Он повернулся ко мне.
Наступила моя очередь. Я подняла свой бокал и оглядела лица моих друзей. Мордехай напоминал мне сову, у Гарри были глаза преданной собаки, Лили стала стройной и загорелой. Ним, с его рыжими волосами пророка и странными разноцветными глазами, улыбался мне, словно мог прочесть мои мысли. И Соларин, напряженный и порывистой, словно за шахматной доской.
Все они стояли рядом со мной - самые мои близкие друзья, люди, которых я нежно любила. Однако они были смертными людьми, как и я, и со временем должны были умереть. Наши биологические часы продолжали тикать, ничто не в силах замедлить ход времени. На все наши начинания нам отпущено меньше ста лет, человеческий век. Так было не всегда. Жили ведь на земле когда-то великаны, если верить Библии, - люди огромной силы, которые жили по семь или восемь столетий. Где же мы совершили ошибку? Когда потеряли это умение?.. Я покачала головой и подняла бокал с шампанским.
- За Игру, - сказала я. - За игру королей… Самую опасную, вечную Игру. Игру, которую мы только что выиграли, по крайней мере - этот раунд. И за Минни, которая всю свою жизнь боролась, чтобы уберечь эти фигуры от злых и корыстных людей. Пусть она живет в мире, где бы она ни находилась, да пребудут с ней наши молитвы.
- За Игру! - крикнул Гарри. Но я еще не закончила.
- Теперь, когда Игра завершена и мы решили спрятать фигуры, - добавила я, - пусть у нас хватит сил, чтобы противостоять искушению и не извлечь их снова на свет Божий!
Все от души зааплодировали, осушили бокалы и со стуком поставили их на стол. Все происходило так, словно мы хотели убедить самих себя.
Я поднесла к губам бокал и выпила его до дна. Мое горло защекотали пузырьки - колючие и немного горьковатые. Когда последние капли упали мне на язык, я снова - всего лишь на одно мгновение - задумалась о том, чего, возможно, никогда не узнаю. Интересно, каков на вкус эликсир жизни?
КОНЕЦ ИГРЫ

Предыдущая страница 35


[i] 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Кэтрин Нэвилл

Восемь

 Читать книгу

Аннотация

В стенах старинного монастыря на юге Франции сокрыто древнее знание. Сила, таящаяся в нем, выходит за пределы законов природы и понимания человека. Оно зашифровано в старинных шахматных фигурах, и за обладание ими начинается кровавая борьба между зловещими деятелями эпохи Великого террора.Через двести лет после этого специалист по компьютерам Кэтрин Велис получает от таинственной гадалки предупреждение об угрожающей ей опасности и зашифрованное предсказание судьбы. Вскоре Кэтрин оказывается на шахматном турнире, и вокруг нее начинает происходить что? то непонятное: гибнут люди, в саму Кэтрин стреляют, ее преследует загадочный человек в белом. Постепенно она начинает понимать, что ведется какая?то большая игра и ей в этой игре отведена роль пешки…Мировой бестселлер Кэтрин Нэвилл впервые выходит на русском языке.Мощнее, увлекательнее, загадочнее «Кода да Винчи».

Создание книги: Pavel.Sv (Pavel.Sv@Inbox.Ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel