Кэндис Бушнел - Секс в большом городе

1 Кэндис Бушнел

Глава 1.
Воспитание чувств: Любовь в Манхеттене? Не смешите меня!..

Рассказать вам трагическую сказочку в духе "валентинок"? Слушайте.
Жила-была одна английская журналистка. Как-то раз приехала она в Нью-Йорк. Она была хороша собой, остроумна и тут же закрутила роман с одним из самых завидных нью-йоркских холостяков. Тиму было сорок два, он был инвестиционным банкиром и зарабатывал что-то около пяти миллионов в год. Две недели подряд они целуются и нежно держатся за руки - и вот в один прекрасный осенний день он везет ее в свой недостроенный дом в Хэмптоне. Вместе с архитектором они склоняются над проектными чертежами. "Я чуть было не попросила сделать сплошные перила на втором этаже, чтобы дети случайно не упали, - рассказывала потом журналистка, - думала, он мне предложение делает". В воскресенье вечером Тим завозит ее домой и напоминает про ужин во вторник. Во вторник он звонит и просит отложить ужин до другого раза. Две недели - ни слуху ни духу. Наконец она звонит ему и интересуется, не слишком ли затянулся этот самый другой раз. Он обещает перезвонить. Вы-то уже догадываетесь - он не перезванивает. А вот она, как ни странно, никак не хочет понять, что произошло. Говорит, у нас в Лондоне, раз уж дело до чертежей дошло, это что-нибудь да значит. Наконец меня осенило: ну конечно, она же из Лондона! Откуда ей знать о Конце Любви в Манхэттене! А потом я подумала: ничего, освоится.
Добро пожаловать в Век Искушенных. Сверкающие огни Манхэттена, некогда столь оживлявшие эпизоды трогательных свиданий, воспетых Эдит Уортон, еще не поблекли - но сцена опустела. И нет здесь больше места ни "Завтраку у Тиффани", ни головокружительным романам - завтракаем мы теперь в семь утра, а романы стараемся как можно скорее выкинуть из головы. Куда катится этот мир?
Трумэн Капоте точно предугадал дилемму современных девяностых - коллизию любви и сделки. Пожалуй, слишком точно. В фильме "Завтрак у Тиффани" и Холи Галлайтли, и Пол Варджак связаны по рукам и ногам - оба живут на содержании. Но - о чудо! - им удается вырваться из заколдованного круга: власть денег попрана, любовь торжествует. В Манхэттене такое не часто встретишь. Все мы связаны по рукам и ногам - работой, квартирой, светским кодексом фешенебельных ресторанов, роскошными особняками на хэмптонском побережье, парадной ложей в театре "Гарден", и нам это нравится. Инстинкт самосохранения и деловые интересы стоят на первом месте. Амур отдыхает.
Припомните хоть раз, когда в ответ на томное "люблю тебя" вы не добавили бы от себя "как друга"? Когда при виде млеющей от восторга пары вы обошлись бы без циничного "не смешите меня!"? Когда, услышав банальное "я с ума схожу от любви!", вы не съязвили бы: "Утром пройдет"? А что за фильм стал главной рождественской сенсацией, не считая слащавых сказочек с Тимом Аленом? "Разоблачение"! И десять или пятнадцать миллионов киноманов в едином порыве ринулись лицезреть холодный расчетливый секс между корпоративными эротоманами - сюжет весьма далекий от романтики, но глубоко характерный для нравов современного Манхэттена.
Секса в Манхэттене по-прежнему хоть отбавляй, но это тот секс, который заканчивается дружбой и деловыми отношениями, но никак не любовью.
В наше время у всех есть друзья и коллеги - но нет возлюбленных, даже если мы с кем-то и спим.
Вернемся к нашей английской журналистке: каких-то полгода пара новых романов-однодневок, мимолетная связь с человеком, который вечно звонил ей "с дороги" и обещал перезвонить "из дома", но никогда не перезванивал - и она поумнела.
- Нью-йоркские романы не терпят чувств, - сказала она. - Но что, если мне нужны чувства?
Уезжай, милая.

Любовь в баре "Бауэри", часть первая

Пятница, вечер в "Бауэри". На улице снегопад, внутри - столпотворение. Среди публики: актриса из Лос-Анджелеса, восхитительно контрастирующая с обстановкой бара в своем виниловом сером пиджаке и мини-юбке, в сопровождении загорелого кавалера в золотых побрякушках; актер, певец и известный тусовщик Донован Литч в зеленом пуховике и мохнатой рыжей шапке-ушанке; Фрэнсис Форд Коппола со своей женой. Одно место за столиком Копполы пусто. Не просто пусто - соблазнительно, призывно, насмешливо, вызывающе пусто. Настолько пусто, что во всем баре не найдется более занятого места. И тут, когда пустота стула грозит разразиться скандалом, за столик подсаживается Донован Литч. По залу прокатывается волна острой зависти. Фрустации Публика просто кипятком писает. Атмосфера искрится электричеством. Вот она, романтика Нью-Йорка.

Счастливый супруг

- Любить - это связать свою жизнь с жизнью другого человека, а что, если этот другой окажется обузой? - рассуждает мой приятель, один из немногих моих знакомых, кто вот уже двенадцать лет счастлив в браке. - И чем больше оглядываешься назад, тем больше увязаешь в своих сомнениях. И все меньше и меньше становишься расположен к серьезным отношениям, по крайней мере до тех пор, пока нечто значительное, вроде смерти родителей, не потрясет твою жизнь до основания.
В Нью-Йорке люди возводят между собой железобетонные стены, - продолжал он. - К счастью, я с ранних лет успел устроить свою жизнь - в этом городе так просто не принимать отношений всерьез, что процесс приобретает прямо-таки необратимый характер.

Счастливая (в общем и целом) супруга

Мне позвонила замужняя подруга: - Я вообще не понимаю, как в этом городе можно строить какие-то прочные отношения. Это же практически невозможно. Столько искушений. Тусовки. Выпивка. Наркотики. Знакомые. Человеку нужны развлечения. А что можно делать вдвоем? Сидеть в четырех стенах и друг на друга любоваться? Когда ты одна, все намного проще. И домой не нужно возвращаться.

Холостяк из "Коко Паззо"
Много лет назад мой приятель Капоте Дункан, имея репутацию одного из самых завидных женихов Нью-Йорка, крутил романы направо и налево. В то время мы еще наивно полагали, что однажды кто-нибудь его захомутает. Должен же он когда-нибудь влюбиться, рассуждали мы. Рано или поздно все влюбляются, и его избранница уж точно будет красивой, умной и преуспевающей женщиной. Но все эти красивые, умные и преуспевающие появлялись и исчезали. А он так и не влюбился.
Мы заблуждались. Сегодня Капоте ужинает в "Коко Паззо" и радуется собственной неприступности. Ему не нужны длительные отношения. Даже слышать об этом не желает. Его не интересуют чужие проблемы. Он прямо говорит женщинам, что предлагает им свою дружбу в обмен на секс, и это все, на что они могут рассчитывать.
И ему хорошо. И даже не грустно. Ну, не больше, чем раньше.

Любовь в баре "Бауэри", часть вторая

За моим столиком в "Бауэри" - Паркер, журналист тридцати двух лет, пишущий романы с неизбежно печальным концом; Роджер, его любовник; Скиппер Джонсон, юрист, специализирующийся на шоу-бизнесе.
Скипперу двадцать пять, и он само олицетворение поколения Икс и развенчанный идеал любви.
- Я просто не верю, что когда-нибудь встречу женщину своей мечты и женюсь, - говорит он. - Романы - это такой напряг. Верить в любовь - себе дороже. Никому нельзя доверять. Людишки насквозь прогнили...
- Да ведь нас только это на плаву и держит! - возразил Паркер. - Без любви мы бы давно погрязли в цинизме.
Скиппер был непреклонен.
- Сегодня все еще более запущено, чем двадцать пять лет назад! Я на стену лезу от одной мысли, что меня угораздило родиться именно сейчас. Ну что за гребаное поколение! Деньги, спид и любовь - все это между собой связано. Половине моих сверстников приличная работа вообще не светит. Когда у человека нет гарантий финансового благополучия, он не склонен заводить серьезные отношения.
Я разделяла его скептицизм - недавно я и сама говорила, что не хочу серьезных отношений, поскольку, как ни крути, все равно в конечном итоге остаешься у разбитого корыта. Разве что умудришься не выйти замуж.
Скиппер осушил бокал.
- У меня просто нет другого выбора! - Он явно завелся. - Дешевые интрижки я не признаю, вот и сижу ни с чем. Ни любви, ни секса. Может, и к лучшему. Кому все это нужно? Сплошная головная боль - болезни, беременности... Вот взять хотя бы меня - ни забот, ни хлопот! Никаких тебе болезней истерик, всяких заскоков. Почему нельзя просто общаться с друзьями и радоваться жизни?
- Чушь! - отрезал Паркер. - При чем здесь деньги? Деньгами мы, может, друг другу и не поможем, но разве в этом дело? Моральная поддержка тоже дорогого стоит. Чувства хлеба не просят. Зато есть к кому пойти. Есть близкий человек.
Я давно уже вынашивала теорию, что если в наше время в Нью-Йорке еще и можно где-нибудь найти любовь, то только среди геев - они еще не растеряли душевной щедрости и страсти, в то время как гетеросексуальная любовь давно уже свелась к торопливым обжиманиям в туалетных кабинках. Отчасти эта теория возникла благодаря недавней шумихе вокруг мультимиллионера, который бросил жену ради какого-то мальчика и тут же принялся таскать свою юную пассию по самым модным ресторанам Манхэттена прямо перед носом у желтой прессы. Вот это, подумалось мне, Настоящая Любовь.
Паркер лишний раз подтверждал мою теорию. К примеру, когда Паркер заболел, Роджер тут же примчался к нему домой, чтобы приготовить ужин и поухаживать за больным. В гетеросексуальных отношениях это просто невозможно: если бы девушка на заре отношений изъявила желание поухаживать за заболевшим мужчиной, у него бы глаза на лоб полезли - решил бы, что она его окрутить хочет. Тут-то дверь перед ее носом и захлопнулась бы.
- Любовь опасна, - произнес Скиппер.
- Чем больше это понимаешь, тем больше начинаешь ее ценить! - парировал Паркер.
- Любовные отношения неуправляемы, - гнул свое Скиппер.
- У тебя просто с головой не все в порядке, - заключил Паркер.
Но Роджер продолжал обрабатывать Скиппера:
- А как насчет неисправимых романтиков? Тут встряла в разговор моя подруга Кэрри.
Уж кто-кто, а она с этим типажом была хорошо знакома.
- Как только мужчина говорит мне, что он романтик, мне хочется орать благим матом, - произнесла она. - Это говорит только о том, что он тебя идеализирует, и стоит тебе перестать играть по его правилам и показать свое истинное лицо, как он тут же бежит в кусты. Вот чем опасны романтики. Держитесь от них подальше.
В этот момент один из таких опасных романтиков подсел за наш столик.

Дамская перчатка

С появлением презервативов романтике пришел конец, зато стало намного легче затащить женщину в постель, - заявил мой приятель. - Презерватив создает иллюзию, что все это не всерьез. Исчезает интимность прикосновения. Поэтому женщину проще расколоть на секс.

Любовь в баре "Бауэри", часть третья

Баркли, художник двадцати пяти лет, и моя подруга Кэрри всего восемь дней как начали встречаться, то есть они появлялись вместе на людях, целовались, заглядывали друг другу в глаза, и все было трогательно до слез. Досконально изучив тридцатипятилетних мужчин с их великосветским цинизмом, Кэрри решила опустить возрастную планку и попробовать закрутить роман с кем-нибудь, кто еще не успел надышаться ядовитым воздухом Нью-Йорка.
Баркли признался Кэрри в том, что он романтик "по зову сердца", а также сообщил, что хочет по роману Паркера сделать сценарий. Кэрри предложила их познакомить, и таким образом Баркли оказался сегодня здесь, в баре "Бауэри".
Но стоило ему появиться, как они с Кэрри взглянули друг на друга и... не испытали ровным счетом ничего. Может, в предчувствии неизбежного Баркли привел с собой спутницу - странную девочку с блестками на лице. И тем не менее, усевшись, он изрек:
- Я безоговорочно верю в любовь. Без этого жизнь была бы невыносимой. Каждый человек - половинка. Любовь придает нашему существованию целостность.
- А потом тебя бросают, и ты разбиваешься вдребезги, - добавил Скиппер.
- Просто нужно уметь упаковывать собственную жизнь, - ответил Баркли.
Скиппер конкретизировал:
- Дом в Монтане, спутниковая антенна, факс и "рэнджровер" - и все тебе нипочем.
- А может, мы просто не того хотим? - предположил Паркер. - В смысле не того, что нужно?
- Лично мне нужна красота. Я должен быть рядом с красивой женщиной. Ничего не могу с собой поделать, - ответил Баркли. - Вот и оказываюсь все время с круглыми дурами.
Скиппер и Баркли принялись разглядывать свои мобильные телефоны.
- Таким убить можно, - заметил Баркли, кивнув на мобильный Скиппера.
А потом Кэрри и Баркли отправились в клуб "Туннель" глазеть на смазливую молодежь, курить сигареты и потягивать коктейли. Под финал Баркли отчалил с девочкой в блестках, а Кэрри осталась с Джеком, лучшим другом Баркли. Они немного потанцевали, а затем, неприлично поскальзываясь и спотыкаясь, долго ловили такси. Кэрри даже на часы была не в силах взглянуть.
На следующий день позвонил Баркли:
- Ну, что скажешь, подруга?
- Понятия не имею. Ты же позвонил, а не я.
- Я же говорил, что не хочу серьезных отношений. Сама виновата. Ты же знала, что я за тип.
"Еще бы! - чуть не вырвалось у нее. - Меня всю жизнь тянуло к банальным, пошлым бабникам!"
Но она сдержалась.
- Вообще-то, если честно, мне наплевать.
И самое печальное заключалось в том, что это было действительно так.
Последующие четыре часа они провели за обсуждением его картин.
- Моя бы воля - я бы круглые сутки вот так трепался, каждый божий день, - сказал Баркли. - Это же в сто раз лучше, чем секс!
Великий НЕпритворщик
- Работа - это все, - заявил Роберт, издатель сорока двух лет. - Когда у человека столько работы, у него не остается времени на романтику.
Роберт рассказал, что какое-то время встречался с одной женщиной, которая ему нравилась, но через полтора месяца понял, что у них ничего не выйдет.
Она меня все время проверяла на прочность - вроде как я еще в среду должен назначать ей свидание на пятницу. А если в среду у меня такое настроение, что хоть в петлю лезь, и я понятия не имею, что со мной будет в пятницу?! Ей хотелось, чтобы по ней с ума сходили. Я могу ее понять. Но не умею притворяться и изображать несуществующие чувства. Само собой, мы расстались друзьями, - добавил он. - Все время встречаемся. Просто не спим.

Нарцисс и "Времена года"
Как-то воскресным вечером я попала на благотворительный тематический ужин в клубе "Времена года". Тема вечера - "Ода любви". Каждый столик посвящен какой-нибудь прославленной паре: Тэмми Фэй с Джимом Беккером, Нарциссу и ему же, любимому, Екатерине Великой и ее лошади, Майклу Джексону и компании.
Аль Д'Амато сидел за столиком имени Билла и Хиллари Клинтон. В центре каждого столика красовалась композиция из соответствующих атрибутов - к примеру, столик Тэмми Фэй Беккер украшали накладные ресницы, голубые тени для глаз и свечи в форме губок. На столе Майкла Джексона громоздилось чучело гориллы и отбеливающий крем для лица.
Боб Питтман тоже оказался здесь. - Любовь жива - а вот с курением покончено, - произнес, ухмыляясь, Боб.
Рядом стояла Сэнди, его жена, а я все норовила украдкой затянуться сигаретой, прячась за пальмой. Сэнди сказала, что собирается махнуть на пару недель в Новую Гвинею покорять горные вершины.
Домой я отправилась в гордом одиночестве, но прежде чем я ушла, кто-то умудрился мне всучить челюсть лошади Екатерины Великой.
Любовь в баре "Бауэри", эпилог
Донован Линч встал из-за столика Фрэнсиса Форда Копполы и присоединился к нам.
- Да что вы?! - вступил он в разговор. - Я ни капли не сомневаюсь во всепоглощающей силе любви. Просто иногда для любви нужно немного воздуха.
Именно этого Манхэттену и не хватало.
- Ах да, кстати! Боб и Сэнди разводятся.

Глава 2.
Секс на всю катушку? Не думаю…

Все началось как обычно — совершенно невинно. Я сидела себе дома и поглощала скромный обед, состоявший из крекеров и сардин, когда неожиданно позвонил мой приятель. Его друг недавно попал в «Ле Трапез», секс-клуб для пар, и был потрясен. Ошарашен. Прямо перед его носом обнаженные гости занимались сексом. В отличие от садомазохистских клубов, где до настоящего секса дело не доходит, здесь был самый смак. Его девушка тоже слегка обалдела, но когда какая-то обнаженная дама к ней прильнула, ей «вроде даже понравилось». В его интерпретации.
На самом деле и ему там так понравилось, что он даже не хотел, чтобы я про это место писала, опасаясь, как бы — по примеру большинства приличных заведений в Нью-Йорке — слава его не испортила.
Я дала волю воображению: прекрасные молодые тела; томные прикосновения; девушки со светлыми вьющимися волосами в венках из виноградных листьев; юноши с крепкими белоснежными зубами, перепоясанные виноградными лозами. Я в наряде из листьев дикого винограда, едва прикрывающем бедра и ниспадающем с одного плеча Мы входим туда в наших покровах и выходим просветленными Автоответчик заведения произвел на меня отрезвляющее действие
— В «Ле Трапез» не бывает чужих, только свои, с которыми вы просто не успели еще познакомиться, — произнес голос неопределенного пола. Затем тот же голос поставил меня в известность, что в моем распоряжении «безалкогольный бар, а также горячий и холодный шведский стол» — понятия, в моем представлении не очень-то сопрягающиеся с сексом или наготой. В честь Дня Благодарения девятнадцатого ноября проводится «Ночь Востока». Звучало это довольно интригующе, и все было бы прекрасно, если бы потом не оказалось, что «Ночь Востока» подразумевала восточную еду, а не публику.
Вот тут-то и нужно было поставить точку. Не следовало заводиться от умничаний этой зашоренной Салли Тисдейл, которая в своей супермодной книге о порнографии «Расскажи, как ты меня хочешь» распространяется на тему публичного группового секса: «Это табу в полном смысле слова... Если бы секс-клубам удалось реализовать свое истинное предназначение, это возымело бы разрушительное действие. Да-да, произошло бы именно то, чего все так боятся, — крушение всяческих устоев и границ... Образовалась бы критическая масса». Нужно было еще тогда задать себе вопрос: «Ну и что в этом интригующего?». Но мне обязательно нужно было увидеть все собственными глазами А потому в моем ежедневнике появились две новые записи на ближайшую среду:
21.00 — прием в честь дизайнера Карла Лагерфельда, бар «Бауэри»;
23.30 — секс-клуб «Ле Трапез», Двадцать седьмая Ист-стрит.

Неряхи и гольфы

Как показывает практика, люди всегда не прочь поговорить о сексе, и вечер Карла Лагерфельда, кишмя кишевший супермоделями и редакторами журналов мод при исполнении, не был исключением. Более того, за нашим концом стола страсти кипели нешуточные. Некая восхитительная молодая особа с темными вьющимися волосами и с выражением пресыщенности на лице, столь хорошо удающимся в двадцатилетнем возрасте, заявила, что любит проводить время в топлес-барах, и не в простых, а в самых злачных, вроде «Биллиз Топлес», поскольку только там у девочек «все свое».
Все тут же согласились, что маленькая грудь лучше силиконовой, что повлекло за собой своего рода социологический опрос: кто из сидящих за столом мужчин когда-либо спал с женщиной с силиконовой грудью? Никто не сознавался, но один из присутствующих, художник тридцати с чем-то лет, недостаточно рьяно отрицал этот факт.
— Ну признайся, что было, — настаивал другой гость, владелец процветающего отеля с лицом херувима. — И главное — тебе это... понравилось! — тоном обличителя заключил он.
— Ну, не то чтобы понравилось, — помялся художник, — но я не имел ничего против.
К счастью для него, в этот момент подали закуски и все наполнили бокалы.
Завязался новый разговор: действительно ли в постели предпочтительнее неряхи? У владельца отеля была на этот счет своя теория:
— Если ты приходишь домой к женщине и все на своих местах, а кругом ни пылинки, дураку ясно, что она не станет целый день валяться с тобой в кровати и заказывать китайскую лапшу в постель. Она обязательно заставит тебя встать и чинно позавтракать за кухонным столом.
Я пришла в некоторое замешательство, поскольку вторую такую неряху, как я, надо было поискать — у меня под кроватью и по сей день, наверное, валяются старые картонки из-под куриной лапши генерала Цо. Увы, большая часть их содержимого была съедена мной в одиночестве. Вот тебе и теория.
Подали мясо.
— Вот что меня действительно сводит с ума, — проговорил художник, — так это девочки в юбочках-шотландках и гольфиках. Увижу такую на улице — весь день работать не могу.
— Это еще что! — подхватил владелец отеля. — Хуже всего, когда идешь за женщиной по улице — и вдруг она оборачивается и оказывается еще красивее, чем ты ее себе представлял. Олицетворение всего, чем ты никогда не сможешь обладать. Художник подался вперед.
— Я однажды на пять лет работу забросил — и все из-за женщины, — признался он.
Последовало молчание. И что тут скажешь?
Настало время шоколадного мусса, и близилось время моего визита в «Ле Трапез». Поскольку в «Ле Трапез» пускали только пары — в традиционном женско-мужском составе, — я уговорила моего недавнего парня, Сэма-брокера, составить мне компанию. Сэм был идеальным вариантом, поскольку, во-первых, оказался единственным, кого мне удалось уговорить, а во-вторых, у него уже был опыт в подобных вещах: когда-то, лет сто тому назад, он имел счастье посетить «Пристанище Платона». Там к нему немедленно подошла какая-то девица, расстегнула ему ширинку и легким движением руки вытащила его мужское достоинство. Его девушка, которая, собственно говоря, и являлась инициатором этой затеи, с воплями покинула клуб.
Разговор свернул в неизбежное русло: что за публика посещает подобные заведения? Похоже, я была единственной, у кого на этот счет не оказалось твердого мнения. Несмотря на то что никому из присутствующих никогда не приходилось бывать в секс-клубах, все немедленно сошлись на том, что посетители подобных заведений — неудачники из Нью-Джерси. Кто-то заметил, что просто так в такие места не захаживают — разве что по долгу службы. Легче мне от этого не стало — пришлось заказать текилы. Мы с Сэмом встали, собираясь уйти. Некий писатель, освещающий вопросы поп-культуры, одарил нас прощальным советом: — Берите инициативу в свои руки, а иначе пеняйте на себя, — предупредил он, хотя сам подобные заведения обходил за версту. — Главное — взять все в свои руки. Задать тон.

Воскрешение секс-зомби

Клуб «Ле Трапез» располагался в белокаменном здании, сплошь покрытом граффити. Вход оказался неброским, с закругленными металлическими перилами, — ширпотребный вариант парадной лестницы отеля «Роялтон». В дверях мы столкнулись с какой-то парой, спешащей прочь из клуба, — заметив нас, дама торопливо прикрыла лицо воротником плаща.
— Весело было? — поинтересовалась я. Она взглянула на меня глазами, полными ужаса, и исчезла в подъехавшем такси.
Внутри, в тесноте барной стойки, восседал темноволосый молодой человек в спортивной рубашке в полоску. С виду ему можно было дать лет восемнадцать. Он даже головы не поднял.
— Платить вам?
— Восемьдесят пять долларов за двоих.
— Вы кредитки принимаете?
— Только наличные.
— Можно чек?
— Нет.
Нам пришлось дать подписку, в которой мы обязались соблюдать правила безопасного секса, после чего нам вручили временные клубные карточки, на обороте которых красовалось напоминание о том, что проституция, а также аудио- и видеозапись в помещении клуба запрещены.
Я уже совсем было настроилась на дым коромыслом, но, войдя, мы с удивлением обнаружили, что дымились здесь только столы — а именно, вышеупомянутый шведский стол, состоящий из горячих и холодных закусок. Тем не менее никто из присутствующих не ел, а над буфетной стойкой красовалась табличка с надписью: «Прикрывайте нижние части тела перед едой».
Тут появился Боб, управляющий, — грузный бородатый мужчина в клетчатой рубашке и джинсах. Вид у него был такой, словно он заправлял не секс-клубом, а зоомагазином в Вермонте. Боб сообщил нам, что клуб просуществовал вот уже пятнадцать лет благодаря известной осмотрительности. «Кроме того, — веско добавил он, — в нашем клубе «нет» означает «нет»». Он посоветовал нам не стесняться своего непроизвольного вуаеризма, поскольку большинство начинают здесь именно с этого.
И что же представилось нашим изумленным взорам? Просторный зал с огромным надувным матрасом, на котором копошилось несколько дебелых пар, потрясая своими телесами; невостребованный «секс-стул» в виде паука; дородная тетка в халате, сидящая на краю джакузи с сигаретой в зубах; пары с остекленевшим взглядом (просто «Воскрешение секс-зомби» какое-то! — подумалось мне); судя по всему, большинство мужчин, явно дерзнувших сюда явиться, не рассчитали своих силенок.
Но правил бал здесь, безусловно, тот самый пресловутый дымящийся шведский стол (да что же там подают, в конце-то концов, — мини-хот доги?!), и, увы, на большее рассчитывать не приходилось.
Клуб «Ле Трапез» оказался — уж простите покорно мой французский — «Л`Обдираловкой».
К часу ночи люди начали расходиться. Тетка в халате сообщила нам, что сама родом из округа Нассау, и пригласила нас заглянуть к ним в субботу вечером.
— В субботу, — пообещала она, — здесь будет шведский вечер.

1 Следующая страница


Секс в большом городе 2

Я не стала уточнять, что именно она имеет в виду, опасаясь услышать ответ.

Обед в «Мортимерс»

Пару дней спустя я обедала с подругами в ресторане «Мортимерс». В который раз разговор свернули на секс и мои впечатления от посещения секс-клуба.
— Так тебе не понравилось? — спросила Шарлотта, английская журналистка. — Вот бы мне туда… Неужели это совсем не заводит, когда толпы людей на твоих глазах занимаются сексом?
— Не-а, — ответила я, проглотив очередную порцию кукурузных блинчиков с красной икрой.
— Почему?
— Все равно ничего не видно было, — объяснила я.
— А как мужчины?
— В том-то все и дело — вспомнить страшно, — ответила я. — Половина из них наводила на мысль о сексопатологе. Я теперь, наверное, всю жизнь при визите к психиатру буду представлять себе голого бородатого мужика с остекленевшим взглядом, который изнывает от полуторачасового минета — и все еще не в силах кончить.
Да, объяснила я Шарлотте, мы разделись, но тут же замотались в полотенца. Нет, сексом мы не занимались. Нет, все это меня ничуть не завело, даже когда высокая привлекательная брюнетка лет тридцати пяти вышла на танцпол, вызвав всеобщее оживление. Она быстро, как обезьяна, оголила свою задницу и в считанные минуты исчезла в сплетении рук и ног. Наверное, это должно было выглядеть эротично, но я никак не могла избавиться от ощущения, что присутствую при сцене спаривания бабуинов из серии «Нейшнл джеографик».
Дело в том, что эксгибиционизм и вуае-ризм — явления далеко не массового порядка, как, впрочем, и садомазохизм, вопреки бытующему мнению. Таким образом, основная проблема — особенно в клубах — сводится к одному — к публике. Это безработные и бесперспективные актрисы, неудавшиеся оперные певцы, художники и писатели, служащие низшего звена, которым никогда не суждено выбиться в среднее. Иными словами, люди, которые, загони они вас в угол у барной стойки, довели бы вас до белого каления бесконечными рассказами о своих бывших супругах и проблемах с пищеварением. Люди, не вписавшиеся в социум, вышвырнутые на обочину жизни — сексуальной и социальной. И уж тем более не те, с кем вам захотелось бы разделить свои самые интимные фантазии.
Справедливости ради нужно отметить, что не все посетители «Ле Трапез» были бледными малорослыми секс-зомби — перед самым уходом мы с Сэмом столкнулись в раздевалке с броской длинноногой дамой и ее кавалером. Мужчина обладал крупными чертами лица типичного американца и был чрезвычайно разговорчив — он тут же сообщил нам, что родом из Манхэттена и недавно открыл собственное дело. Дама оказалась его коллегой. Пока она переодевалась в желтый деловой костюм, ее приятель улыбнулся и добавил: «Сегодня она воплотила в жизнь свою самую дерзкую мечту». Дама бросила на него испепеляющий взгляд и гордо покинула раздевалку.
Пару дней спустя мне позвонил Сэм, и я тут же принялась на него орать. Тогда он спросил: разве не я все это затеяла? И разве я так ничего и не поняла?
Поняла, ответила я. Поняла, что там, где дело касается секса, ничто не заменит домашний очаг. Но ты ведь и без меня это знал. Правда, Сэм?

Глава 3.
Жертвы серийного любовника

На днях семеро женщин встретились в Манхэттене за вином, сыром и сигаретами, дабы обсудить предмет, равно интересующий всех — мужчину. И не просто мужчину, а Самую Блестящую Партию Манхэттена, назовем его Томом Пери.
Возраст: сорок три года, рост: метр пятьдесят пять, волосы русые, прямые. Внешность ничем не примечательная, за исключением недавнего пристрастия к черным костюмам от Армани в сочетании с самыми немыслимыми подтяжками. Родом из состоятельной семьи промышленников, вырос на Пятой авеню и в Бедфорде, штат Нью-Йорк. Проживает в современной высотке на Пятой авеню.
За последние пятнадцать лет Пери, чья фамилия практически заменила ему имя, превратился в своего рода ходячую легенду. Самое интересное, что бабником его не назовешь, поскольку он каждый раз искренне мечтает жениться, — скорее, Пери относится к разряду изощренных серийных любовников, умудряясь сменять по двенадцать женщин в год. Но будь то через пару дней или месяцев, рано или поздно происходит неизбежное — все вдруг идет наперекосяк, и он снова произносит свою сакраментальную фразу: «Меня бросили».
Для определенного типа женщин — лет около тридцати, амбициозных и преуспевающих — роман с Пери (или попытка его избежать) является чем-то вроде акта инициации, все равно что первая поездка на лимузине и первое ограбление в одном флаконе.
Даже на фоне самых блистательных ловеласов Нью-Йорка Пери бросается в глаза — хотя бы потому, что у него в запасе намного меньше козырей. Он не наделен ни великосветским лоском лорда Эрика Уотчмейстера, ни тугим кошельком Морта Цуккермана.
Меня не переставал мучить вопрос: чем же он берет?
Каждая из приглашенных дам имела к Пери самое непосредственное отношение — будь то в качестве любовницы или предмета его платонического обожания, — и каждая решительно заявила, что она его бросила. Все с готовностью согласились принять участие в Разговоре о Пери — у меня возникло ощущение, что у каждой из них остались к нему свои счеты. Может, они хотели его вернуть. Может, они хотели его убить.
Дерил Ван Хорн

Мы собрались в гостях у Сары, режиссера и бывшей фотомодели — «пока меня не достал весь этот бардак и я не набрала десять килограммов». На ней был темный костюм в полосочку.
— Когда начинаешь перебирать в памяти всех своих бывших любовников, Пери — единственный, кого не можешь раскусить, — заявила она. — Сидишь и думаешь: и что же это было?
Но не успели мы добраться до пикантных подробностей, как неожиданно для себя сделали престранное открытие. Несмотря на то что большинство приглашенных дам уже лет сто как потеряли Пери из виду, сегодня утром он позвонил четверым из них.
— Сомневаюсь, что у него сработала интуиция, — произнесла Магда, — скорее, это просто совпадение.
Магда дружила с Пери с незапамятных времен, к тому же добрая половина ее подруг принадлежала к числу его бывших любовниц — через него-то она с ними и познакомилась.
— Он про нас все знает, — заметила одна из присутствующих дам, — прямо как Дерил Ван Хорн в «Иствикских ведьмах».
— Скорее, Дерил Ван Хер, — сострила другая. Мы откупорили бутылку вина.
— С Пери вся штука вот в чем, — начала Сара. — Когда с ним знакомишься, он просто неотразим — остроумен, красноречив, а главное, у него уйма свободного времени, поскольку работой он не обременен. Какая женщина сможет устоять перед мужчиной, который, не успев с тобой отобедать, звонит тебе на работу и приглашает на вечерний коктейль! Когда последний раз вы встречались с мужчиной, который горел бы желанием видеть вас по три раза на день?
— К тому же «коктейль» — такое емкое понятие, — добавила Магда, — тут же вспоминаешь Кэтрин Хэпберн с Кэрри Грантом.
Джеки, редактор журнала, припомнила:
— Когда мы познакомились, мы сразу начали встречаться каждый божий день. Он за мной по пятам ходил.
— Да, что-что, а голову вскружить Пери умеет. Он, знаете ли, обожает трепаться по телефону, — продолжала Сара, — а для женщины это просто бальзам на душу — создается впечатление, что он от тебя без ума, раз звонит по сто раз на день. Вот и закрываешь глаза на неказистую внешность.
— А потом вдруг замечаешь его подтяжки и думаешь: Боже правый! — добавила Мейви, поэтесса ирландских кровей.
— Или вдруг понимаешь, что не так уж он и остроумен, — подхватила Сара, — просто припас с десяток шуточек на все случаи жизни. И когда приходится выслушивать одно и то же по сто раз, это начинает жутко бесить. Как заезженная пластинка. С ума сойти можно.
— Он мне как-то сказал, что я — единственная женщина, которая понимает его шутки, — припомнила Мейви, — и это притом, что лично я ничего смешного в них не находила.
— А потом вдруг оказываешься в его квартире со всеми этими несметными портье и нескончаемыми дверями — бред какой-то...
— И сразу хочется спросить, не проще ли выкинуть к черту всю эту мебель или, если на то пошло, переехать жить в мебельный магазин.
— Однажды он показал мне новые кольца для салфеток. В виде наручников. Это он так девушек соблазняет.

Первое свидание: «Сорок четыре»

Так с чего же все начинается? История Джеки была не оригинальна.
— Я ждала столик в «Голубой ленте», — начала она, — как вдруг он подошел и ни с того ни с сего заговорил со мной. Так и блистал остроумием — я тогда даже подумала: «Смотри-ка, да между нами просто искры летают! Даже жаль, что расстанемся — и поминай как звали...»
Все сочувственно закивали — история была стара как мир.
— На следующий день он звонит в восемь утра, — продолжала Джеки. — «Пообедаем вместе?» — спрашивает. На первом свидании он всех тащит в «Сорок четыре».
Сапфира, белокурая мать-одиночка, усмехнулась:
— Меня он туда повел только на втором.
— Потом, не давая опомниться, приглашает тебя провести с ним выходные, — продолжала Джеки.
— Мне он через неделю уже предложение сделал, — похвалилась Сара, — а это даже для него рекорд.
— А меня он на третьем свидании повез знакомиться с родителями, — вспомнила Бритта, фотоагент, высокая стройная брюнетка, успевшая с тех пор удачно выйти замуж. — Только мы, его родители и дворецкий. Помню, на следующий день мы валялись на кровати и он крутил домашнее видео, показывал себя в детстве. Он просто умолял меня выйти за него замуж, говорил: «Вот увидишь, я могу быть серьезным». А потом взял и заказал какую-то дрянь из китайской забегаловки. Посмотрела я на него и подумала: «За тебя— замуж?! Ну уж нет, я еще не совсем спятила!» Района вздохнула.
— С другой стороны, я тогда как раз рассталась с одним человеком и была в полном раздрызге, а Пери всегда в нужный момент оказывался рядом.
Начала прослеживаться закономерность. Всех женщин объединяло одно — Пери их находил в тот момент, когда они мучительно переживали разрыв со своими мужьями или давними любовниками. Или это они его находили?
— С ним отдыхаешь душой — он тебя буквально по кусочкам собирает, — согласилась Сара. — Что-то вроде: «Жизнь не удалась? К вашим услугам роман».
— Он прямо как «Мейфлауэр» души, — поддакнула Мейви, — лучший способ переместиться из пункта А в пункт Б, причем прибываешь на конечную остановку значительно посвежевшей.
Как оказалось, Пери отличался необычайной чуткостью. Фраза «он прямо как женщина» повторялась снова и снова.
— Столько журналов мод, сколько читает он, не читает, наверное, ни одна женщина, — добавила Сапфира. — К тому же он в сто раз охотнее берется за чужие проблемы, чем за свои собственные.
— Он на редкость уверен в себе, — продолжала Мейви. — Нет ничего хуже мужчины, разыгрывающего из себя беспомощного младенца, который не в состоянии отыскать собственные носки. Пери же говорит: «Со мной ты как за каменной стеной. Положись на меня». И ты, естественно, думаешь: «Боже, какое счастье!» Положа руку на сердце — что еще женщине надо? Большинство мужчин этого не понимает. Пери, по крайней мере, хватает ума, чтобы этим воспользоваться.
И наконец, секс.
— В постели ему нет равных, — заявила Сара.
— Да, он просто великолепен, — согласилась Сапфира.
— Вы считаете, он хорош в постели?! По-моему, он ужасен. Одни его ноги чего стоят!
Как бы то ни было, пока Пери казался мне сущим воплощением двух качеств, которые любая женщина так ценит в мужчине: с одной стороны, он обладал чуткостью натуры, граничащей с женской, с другой — полной самодостаточностью. Так в чем же дело?

Пери: размер (тридцать восьмой) имеет значение

— Дело вот в чем, — начала Мейви. — Пока у тебя проблемы и истерики, все замечательно, но стоит ему решить все твои проблемы, как он тут же превращается в головную боль.
— Он становится невыносим, — согласилась одна из дам. Остальные согласно закивали.
— Однажды, — вспомнила Джеки, — я между делом упомянула, что у меня тридцать восьмой размер — и вы бы видели, как он взвился: «Это у тебя-то тридцать восьмой?! Сороковой, как минимум! Уж я-то знаю, как выглядит тридцать восьмой, и поверь мне, тебе до него далеко».
— А мне он постоянно твердил, что мне надо скинуть пять килограммов, — добавила Сара. — И это притом, что я разве что в детстве была стройнее.
— А по-моему, мужчина велит женщине похудеть, только когда ему самому похвалиться нечем, — ядовито заметила одна из дам.
Мейви припомнила поездку в Солнечную Долину:
— Пери из кожи вон лез. Купил билеты, заказал домик. Сказка, а не поездка...
Проблемы начались еще по дороге в аэропорт — не успели они усесться в лимузин, как уже принялись ссориться из-за места. К тому времени как они очутились в самолете, стюардессам чуть ли не разнимать их пришлось. («На тот момент мы уже выясняли, кто из нас потребляет больше кислорода»,— объяснила Мейви.) Они ругались всю дорогу. Они ругались на лыжах. На второй день Мейви стала упаковывать вещи.
— Он сказал: «Ха, сегодня метель, самолеты не летают», а я ответила: «Ха, на автобусе доеду!»
Месяц спустя Мейви вернулась к мужу. Она была не одна такая — многие, бросив Пери, возвращались к своим бывшим мужчинам.
Но Пери это не останавливало.
— На меня тут же обрушился шквал писем, факсов, звонков, - вспомнила Сапфира, - это было ужасно. У него и в самом деле золотое сердце, когда-нибудь из него выйдет настоящий человек.
- Я до сих пор храню его письма, — добавила Сара, - такие трогательные, только что слезами не залиты. - Она вышла из комнаты и тут же вернулась с письмом в руках, которое и зачитала вслух: — Я не требую от тебя любви, но уповаю на широту твоей души в надежде, что ты не отвергнешь мою любовь. Я не шлю тебе цветов, поскольку не желаю делить твое расположение с тем, что сотворено не мной». — Сара улыбнулась.

«Мы решили пожениться!»

Дамы в один голос заявили, что после романа с Пери их дела пошли в гору. Джеки закрутила роман со своим инструктором; Магда опубликовала свой первый роман; Района вышла замуж и забеременела; Мейви открыла собственное кафе; Сапфира обрела давно забытую любовь; Сара завела себе двадцатисемилетнего любовника, что ее вполне устраивало.
Сам же Пери не так давно отправился за границу в поисках новых невест. Ходили слухи, что там его бросила англичанка, которая мечтала выйти замуж за графа.
— Вечно ему попадаются не те женщины, — заметила Сапфира.
Полгода назад Пери ненадолго приехал домой и пригласил Сару на ужин.
— Он взял меня за руку, — рассказывала она, — и обратился к своему приятелю со словами: «Это единственная женщина, которую я когда-либо любил-». По старой памяти я после ужина зашла к нему на коктейль, и он сделал мне предложение, причем так искренне, что я ушам своим не поверила. Решила, он дурака валяет — думаю, дай-ка я его помучаю.
Сара помолчала, погрузившись в воспоминания.
— Он тогда сказал: «Обещай, что не будешь встречаться с другими мужчинами, а я не буду спать с другими женщинами». Я сказала: «Договорились», — а сама подумала: и как же ты это себе представляешь? Ты в Европе, я в Нью-Йорке... И тем не менее на следующее утро он мне звонит и говорит: «Ты еще не забыла, 41 э ты теперь моя невеста?» Я ему отвечаю: «Ладно, Пери, как скажешь».
Он уехал в Европу, а Сара благополучно забыла обо всей этой истории. И вот однажды лежит она в постели со своим любовником, как вдруг раздается телефонный звонок. Пери собственной персоной. Они мило общаются, и тут ее любовник возьми и спроси: «Хочешь кофе?». Пери жутко взбеленился.
— Это еще кто? — спрашивает.
— Друг, — отвечает Сара.
— В десять часов утра?! Ты что, с кем-то спишь? Мы с тобой без пяти минут женаты, а ты спишь с другим?! — И бросает трубку. Через неделю перезванивает как ни в чем не бывало.
— Ну как, ты готова? — спрашивает.
— К чему? — отвечает Сара.
— Мы же решили пожениться, забыла? Или у тебя кто-то другой?
— Знаешь, Пери, что-то я не вижу колечка на своем пальце, — решительно ответила Сара. — Может, сначала наведаешься к Гарри Винсто-ну, а потом поговорим?
К Гарри Винстону Пери наведываться не стал и пропал на долгие месяцы. Сара сказала, что ей его даже не хватало.
— Я его обожаю, — пояснила она. — Жалко его, совсем у человека мозги набекрень.
За окном стемнело, но никто и не думал расходиться. Все сидели, словно зачарованные образом идеального мужчины, как две капли воды похожего на Тома Пери, но не Тома Пери.

Глава 4.
Клеймо Манхэттена: старые девы, хронические холостяки

Обед за досужими сплетнями с малознакомым мужчиной — перемываем косточки общим знакомым, супружеской паре. Он знаком с мужем, я знаю жену. Мужа я никогда не встречала, да и жену не видела уже сто лет, если не считать случайных встреч на улице, но, как водится, посвящена в малейшие подробности их жизни.
— Ничего у них не выйдет, — разглагольствую я. — Она просто воспользовалась его наивностью. Он же как деревенский теленок. Приехал из Бостона, ничего о ней не знает — вот она за него и ухватилась. С таким богатым прошлым и с такой репутацией ей все равно в Нью-Йорке ничего не светило. Ни один уважающий себя мужчина не позарился бы.

Я налегла на цыпленка, развивая тему:

— У нью-йоркских женщин чутье. Они словно нутром чуют, что пора выходить замуж, — тут-то и выходят. То ли устают от многочисленных любовников, то ли наконец понимают, что так ничего в жизни и не добьются, а может, искренне хотят детей. Они тянут с замужеством до последнего, но рано или поздно наступает критический момент, и, если вовремя не подсуетиться... — я пожала плечами, — поезд уйдет. Скорее всего им так и придется всю жизнь куковать в одиночестве.
Наш сосед по столику, типичный образчик корпоративного работника и любящего отца семейства из Вестчестера, бросил на нас взгляд, полный ужаса.

— А как же любовь?! — спросил он.
Я посмотрела на него с искренней жалостью.
— А никак
В вопросах супружества Нью-Йорк диктует свои законы — его матримониальные ритуалы не менее безжалостны и изощренны, чем в романах Эдит Уортон. Правила игры всем известны, но о них предпочитают умалчивать. В результате Нью-Йорк вывел новую породу одиноких женщин — умных, привлекательных, преуспевающих — и вечно незамужних. Им под сорок или сорок с хвостиком, и, если эмпирические утверждения вообще чего-то стоят, они никогда не выйдут замуж.
И дело здесь не в статистике. И не в исключениях из правил. Все мы наслышаны о преуспевающем драматурге, женившемся на красавице кутюрье, которая была намного старше его. Но когда вы красивы, богаты, знамениты и у вас «все схвачено», законы простых смертных на вас не распространяются.
Но что, если вам под сорок, вы привлекательны, работаете продюсером на телевидении или владеете собственной пиар-компанией, и при всем при этом до сих пор живете в гордом одиночестве и спите на раскладном диване — эдакая Мэри Тайлер Мур девяностых (только в отличие от Мэри Тайлер Мур вы, конечно, переспали со всеми этими многочисленными мужиками, вместо того чтобы стыдливо выставлять их за дверь в две минуты первого)... Таким-то каково?
В этом городе тысячи, может, даже десятки тысяч таких женщин — в том числе и среди наших знакомых, и все мы в один голос соглашаемся, что им цены нет. Они путешествуют по свету, платят налоги, выкладывают по четыре сотни долларов за пару босоножек от Маноло Бланик...
— Да все у них в порядке, — заверил меня Джерри, корпоративный юрист тридцати девяти лет, женатый на одной из таких деловых женщин, которая к тому же на три года старше его. — И с нервами, и с головой. Просто это не Роковые Женщины. — Джерри призадумался. — Почему я могу с ходу перечислить кучу потрясающих незамужних женщин и ни одного потрясающего неженатого мужчины? Посмотрим правде в глаза: все неженатые мужики Нью-Йорка — полный отстой.

Сладкая парочка

— Понимаешь, — начал Джерри. — В Нью-Йорке шанс выйти замуж находится в прямой зависимости от возраста. Главное — не упустить момент. Граница проходит где-то между двадцатью шестью и тридцатью пятью. Ну может, тридцатью шестью.
Мы оба согласились, что, если женщина уже однажды побывала замужем, для нее не составит труда выйти во второй раз — видимо, играло роль знание правил игры.
— Но когда им тридцать семь или тридцать восемь, появляется... балласт, что ли? — продолжал он. — Жизненный груз. Везде-то они были, все-то они знают. Их жизненный опыт начинает работать против них. Если бы я был холост и вдруг узнал, что интересующая меня женщина встречалась раньше с Мортом Цуккерманом или с Марвином-издателем — та еще сладкая парочка, — меня бы как ветром сдуло. Кому охота волочиться в хвосте? А если они к тому же начинают выкидывать фортели вроде внебрачных детей и наркологических лечебниц — тогда совсем плохо дело.
Джерри рассказал мне одну историю. Прошлым летом его пригласили на ужин в Хэмптоне. Публика по преимуществу принадлежала к миру кино и телевидения. Они с женой решили свести бывшую сорокалетнюю модель с их недавно разведенным приятелем. Те уже совсем было разговорились, как вдруг речь зашла о Морте Цуккермане и Марвине, и их приятель тут же потерял к собеседнице всякий интерес.
— В Нью-Йорке есть целый ряд хронических холостяков, — заявил Джерри, — они как проказа — одно соприкосновение с ними губительно.
Вечером того же дня я пересказала эту историю Анне, тридцати шести лет, имеющей обыкновение оспаривать все, что исходит из уст мужчин. При этом все они как один мечтают с ней переспать, а она непрестанно поливает их грязью за ограниченность. Она когда-то встречалась с обоими из этой «сладкой парочки» и знакома с Джерри. Выслушав мой рассказ, она взорвалась:
— Да он им просто завидует! Сам бы не прочь оказаться на их месте, да кишка тонка — ни денег, ни связей. Раз уж на то пошло, так все мужчины Нью-Йорка только о том и мечтают, чтобы стать вторым Мортом Цуккерманом.
Джордж, инвестиционный банкир тридцати семи лет, согласился, что хронические холостяки представляют определенного рода проблему.
— Все эти персонажи — что пластический хирург, что редактор «Тайме», что тот чокнутый с его клиникой по искусственному оплодотворению — вращаются в одном и том же женском кругу, только местами меняются, — сказал он. — Да, думаю, если бы я познакомился с женщиной, которая переспала со всей этой тусовкой, мне бы это не понравилось.

Дети – или белье?

— Если ты — Диана Соуэр, то ты всегда выйдешь замуж, — сказал Джордж. — Но даже те, кто тянет на пятерку или пятерку с минусом, не застрахованы. Дело в том, что в Нью-Йорке элита сплачивается во все более замкнутые группки избранных. Те, с кем ты имеешь дело, — элита в полном смысле этого слова, их стандарты завышены до невозможности. И потом, ведь существуют еще друзья. Взять хотя бы тебя, — продолжал Джордж. — Вспомни всех, с кем ты когда-либо встречалась — нормальные мужики, и тем не менее мы вечно поливаем их дерьмом.
С этим было сложно поспорить. Все мои мужчины, как правило, обладали целым рядом достоинств, но мои друзья вечно умудрялись отыскивать в них изъян и постоянно пилили меня за мою терпимость к их пусть ощутимым, но, на мой взгляд, вполне простительным недостаткам. В настоящий момент я была одна, и мои друзья наконец были счастливы.
Два дня спустя я случайно встретилась с Джорджем в гостях.
— Вообще-то, все дело в детях, — сказал он. — Если уж жениться, так только для того, чтобы завести детей, следовательно, ей должно быть не старше тридцати пяти, иначе с детьми придется поторопиться. Вот и все.
Я решила спросить мнение Питера, писателя сорока двух лет, с которым я пару раз до этого встречалась. Он согласился с Джорджем.
— Все дело в возрасте и физиологии, — сказал он. — Ты себе представить не можешь, насколько велико сиюминутное влечение к женщине детородного возраста. С женщинами за сорок все сложнее, потому что такого сильного влечения они не вызывают. Чтобы захотеть с ними переспать, нужно познакомиться поближе, и здесь уже дело в чем-то другом...
Может, в эротичном белье?
— По-моему, проблема незамужних женщин среднего возраста — чума современного Нью-Йорка, — заключил Питер, а затем задумчиво добавил: — Даже представить страшно, сколько женщин страдает от одиночества — притом, что половина из них сами себе боятся в этом признаться.
Питер рассказал мне одну историю. Его знакомой исполнился сорок один год. Она меняла партнеров как перчатки (причем один был сексуальнее другого) и получала от жизни максимум удовольствия. И вот однажды она отправилась на свидание с двадцатилетним мальчишкой и была безжалостно высмеяна. После этого она попыталась закрутить роман с очередным «мачо», но он тут же ее бросил, и с тех пор ни один мужчина в ее сторону даже не смотрел. Она совсем опустилась, потеряла работу, и в конце концов ей пришлось вернуться в Айову и поселиться в доме своей матери.

Предыдущая страница 2 Следующая страница


3 Кэндис Бушнел

Такие истории способны разбередить самые потаенные страхи любой женщины — и в то же время нельзя сказать, чтобы у мужчин они вызывали особое сострадание.

Версия Роджера

Роджер сидел в одном из ресторанов Верхнего Ист-Сайда, наслаждаясь жизнью и потягивая красное вино. Ему тридцать девять лет, у него собственный инвестиционный фонд и шестикомнатная квартира классической планировки на Парк-авеню.
Он рассуждал о явлении, которое я бы назвала расстановкой сил среди особей среднего возраста.
— Когда тебе лет двадцать—тридцать, в личных отношениях доминируют женщины, — объяснил Роджер. — Но по мере приближения к сороковнику ты приобретаешь в их глазах статус потенциального мужа, и они начинают виснуть на тебе гроздьями. Иными словами, мужчина становится хозяином положения — причем произойти это может в один момент.
Не далее как сегодня Роджер был приглашен на коктейль — войдя, он обнаружил в своем распоряжении сразу семь незамужних блондинок с Верхнего Ист-Сайда от тридцати пяти до сорока лет в черных вечерних платьях, и одна остроумнее другой.
— Сразу ясно: что бы ты ни сказал — ты в дамках, — добавил Роджер. — Для женщин этот возраст характеризуется сочетанием крайней степени отчаяния с пиком сексуальности. Надо сказать, прихотливое сочетание. Заглядываешь им в глаза — и видишь в них стремление к обладанию любой ценой, смешанное со здоровым почтением к капиталу. И уже заранее знаешь, что не успеешь ты выйти из комнаты, как они тут же начнут перемывать тебе косточки. Но самое печальное заключается в том, что большинство этих женщин и в самом деле необычайно интересны — в первую очередь именно потому, что не пошли по проторенной дорожке и не выскочили замуж при первой возможности. Но разве может такое выражение в глазах пробудить в мужчине страсть?!
Питер, увлекшись темой, почему-то взъелся на ни в чем не повинного Алека Болдуина:
- Во всем виноваты чрезмерные запросы! Женщины среднего возраста не умеют довольствоваться тем, что есть. Они не замечают вокруг себя вполне достойных, полноценных мужчин, вот и говорят: «Ну и черт с вами — мне вообще никто не нужен!». С какой стати мне жалеть этих заносчивых дур с их неумеренными аппетитами? Я скорее пожалею тех несчастных, на которых эти особы даже не соблаговолят взглянуть. Им, видишь ли, Алека Болдуина подавай! Да во всем Нью-Йорке не найдется ни одной женщины, которая не отвергла бы с добрый десяток милых, любящих мужчин только потому, что они ей не по вкусу — этот слишком толстый, тот недостаточно богат, третий уж слишком трепетный... Только ведь те красавцы, на которых они заглядываются, интересуются двадцатилетками, а не дамами под сорок!..
Питер почти перешел на крик:
— Нет бы этим дурам выйти за толстяка! Ну почему бы им не выйти за жирного, заплывшего салом кабана?!

Хорошие друзья, паршивые мужья

Я задала тот же вопрос Шарлотте, английской журналистке.
— Сказать почему? — ответила она. — Были у меня такие, коротышки, толстые, страшные, — разница ноль. Такие же бесчувственные эгоисты, как и красавцы. — И добавила: — Когда тебе за тридцать пять и ты все еще не замужем, волей-неволей думаешь: да зачем мне вообще это надо?
Она рассказала, как совсем недавно отвергла красивого разведенного банкира за сорок только потому что у него был слишком маленький член.
— С мизинец, — горестно вздохнула она.
К нам заглянула Сара. Она только что раздобыла денег на свой первый полнометражный фильм и пребывала в состоянии эйфории.
— Да чтобы женщина не могла выйти замуж?! Это такая чушь, у меня слов нет! Если хочешь кого-то окрутить, достаточно просто закрыть рот. Заткнуться раз и навсегда и соглашаться с каждым их словом.
К счастью, позвонила моя подруга Амалита и все мне объяснила. Объяснила, почему совершенно потрясающие женщины прозябают в одиночестве, и не то чтобы, конечно, радуются этому факту, но, по крайней мере, особенно не переживают.
— Радость моя, — проворковала она в трубку. Сегодня она была в отличном настроении, поскольку всю ночь занималась сексом с двадцатичетырехлетним студентом юрфака. — Да каждый дурак знает, что из нью-йоркских мужчин выходят отличные друзья и паршивые мужья. Как говорят у нас в Латинской Америке: «Лучше быть одному, чем в плохой компании».

Глава 5.
В постели с моделью

Вечер пятницы. Неожиданное появление некоего Грегори Рока, режиссера-документалиста, вызывает в баре «Бауэри» легкое оживление. Мистер Рок, автор таких скандально известных фильмов, как «Д. Р. Ф.» («Джеральд Рудольф Форд») и «Манкиз», шествует в довольно задрипанном твидовом пиджаке, опустив глаза долу. За ним следует стайка юных созданий — шестеро новых моделей известного модельного агентства. Среди них нет ни одной старше двадцати одного года (двоим вообще по шестнадцать), и половина из них в жизни не видела ни одного фильма мистера Рока и, положа руку на сердце, плевать на это хотела.
Роль буксиров, обеспечивавших непрерывность движения и сохранность состава, выполняли Джек и Бен, «моделепоклонники» — два инвестора-предпринимателя лет по тридцать — молодые люди с незапоминающимися чертами лица, если не считать кроличьи зубы одного и модный нагеленный «ежик» другого.
На первый взгляд компания производила впечатление веселой беззаботной тусовки. Девушки сияли улыбками. Мистер Рок занял место у стены в окружении своих чирикавших красоток, а молодые люди расселись по краям, будто оберегая мистера Рока от посягательств на его уединение или, упаси Господь, на его дам.
Мистер Рок то и дело склонял голову то к одной, то к другой девушке, на лету подхватывая нить обрывочных разговоров. Молодые люди были полны жизни и энергии. На самом же деле все было вовсе не так картинно, как могло бы показаться со стороны. Если хорошенько приглядеться, удалось бы различить налет усталости и скуки, тенями старости залегший на лицах юных див. Им нечего было сказать мистеру Року и уж тем более друг другу. Но у всех присутствующих была своя работа, и все ее усердно выполняли.
Так они и сидели, сияя великолепием, пока наконец не набились в лимузин мистера Рока и не отправились в клуб «Туннель», где мистер Рок, вяло потоптав танцпол с одной из красоток, наконец осознал, что умирает со скуки, и уехал домой в полном одиночестве. Девочки же остались и принялись за наркоту, а потом Джек, тот самый, с «ежиком», схватил одну из них за руку со словами: «Ну ты, сучка!» — после чего она послушно пошла к нему домой. Там он предложил ей еще дури, а она сделала ему минет.
Такого рода сценарии буквально каждый вечер разыгрываются в клубах и ресторанах, где неизменно собираются очаровательные юные фотомодели, слетающиеся в Нью-Йорк, как пчелы на мед, и их спутники, мужчины вроде Джека и Бена, превратившие обхаживание и, по возможности, соблазнение юных манекенщиц в дело всей своей жизни. Позвольте представить — моделепоклонники.
Моделепоклонники — порода особая. Они на ступеньку выше обычных бабников, которые готовы трахать все, что движется. Моделепоклонников интересуют не столько женщины, сколько манекенщицы. Они обожают их за красоту и ненавидят за все остальное. «За глупость, мишуру, беспринципность, искушенность», — объясняет Джек. Моделепоклонники обретаются в неком подобии параллельной вселенной, с собственными планетами («Нобу», бар «Бауэри», «Табак», «Флауэрз», «Туннель», «Экспо», «Метрополис»), спутниками (многочисленными квартирами, в большинстве своем в районе Юнион-сквер, которые крупные модельные агентства снимают для своих манекенщиц) и богинями (Линда, Наоми, Кристи, Эль, Бриджит).
Добро пожаловать в их мир. Довольно гнилой мирок.

Моделепоклонники

Не каждый мужчина может стать моделепоклонником.
— Чтобы спать с моделями, нужно быть богатым, красивым и/или принадлежать к артистической богеме, — объяснил Баркли.
Сам он — многообещающий художник с лицом ангела Боттичелли, обрамленным светлыми волосами, стриженными в кружок. Живет он в небольшой мансарде в Сохо, которую оплачивают его родители, как, впрочем, и остальные его расходы, что неудивительно, когда твой отец — крупнейший производитель пластиковых вешалок в Миннеаполисе. Это значительно облегчает Баркли жизнь, поскольку жизнь моделепоклонника обходится недешево — чего стоят одни расходы на коктейли, ужины, такси из одного клуба в другой, наркотики — в основном марихуана, но изредка и героин с кокаином. Кроме того, на все это уходит уйма времени. Родители Баркли полагают, что все свое время он проводит в мастерской за работой, в то время как на самом деле он дни напролет планирует свои бессонные ночи с манекенщицами.
— Честно говоря, не понимаю всех этих охов и ахов вокруг моделей, — говорит Баркли. Он вышагивает по своей мансарде в кожаных джинсах и с обнаженным торсом. Волосы его еще не успели высохнуть после душа, а на груди виднеются три хилых волоска. Модели его обожают. Считают его модным и милым. — Главное — обращаться с ними как с простыми смертными, — продолжает он, прикуривая сигарету. — Нужно уметь себя держать — входишь и сразу направляешься к самой шикарной из них — иначе пиши пропало. Это как с собаками: главное — не дать слабины.
Звонит телефон. Ханна. У нее съемки в Амстердаме. Баркли ставит телефон на громкую связь. Ей одиноко, и она обкурилась.
— Я так по тебе соскучилась, — стонет она. Ее голос как змий, свивающийся в кольца в тщетных попытках скинуть собственную кожу. — Был бы ты здесь, я бы тебе так отсосала... О-о-о-о... Это такой кайф, милый.
— Вот так-то, — подмигивает Баркли. Он прикуривает косяк и заводит разговор с Ханной, запустив пятерню в шевелюру: — Покурим вместе, моя сладкая?
— Есть два вида моделепоклонников — те, кто с ними спит, и те, кто не спит, — заявляет Корте Фельске, автор книги под названием «Пустозвон», романа о человеке, который проводит жизнь в погоне за моделями.
— Возглавляют всю эту братию супермоделепоклонники, то есть те, кого чаще всего можно встретить в обществе Эль Макферсон, Бриджит Халл, Наоми Кэмпбелл. Такие водятся везде, где есть модели, — в Париже, Милане, Риме, — продолжает мистер Фельске. — У них уже есть определенный вес в мире моды. Им ничего не стоит снять пару моделей. Они из них веревки вьют.
Но далеко не все моделепоклонники — птицы высокого полета. В Манхэттене, главном перевалочном пункте для всех начинающих моделей, достаточно одного состояния. Взять, к примеру, Джорджа и его партнера Чарли. Каждый вечер Джордж и Чарли выводят в свет толпы манекенщиц — иногда по двенадцать человек кряду.
Джордж и Чарли сошли бы как за среднестатистических европейцев, так и за ближневосточных бизнесменов, но на самом деле они из Нью-Джерси. Занимаются они импортом-экспортом, и хотя им еще нет и тридцати, каждый из них стоит по нескольку миллионов.
— Бедняге Чарли никогда не обламывается, — смеется Джордж, покручиваясь в кожаном кресле за массивным столом красного дерева в собственном офисе. Пол устелен восточными коврами, на стенах — оригиналы картин мастеров. Джордж объясняет, что на секс ему наплевать. — Это такой вид спорта, — говорит он.
— Для этих ребят девочки — всего лишь очередной трофей, — соглашается мистер Фельске. — Для кого-то это способ избавиться от собственных комплексов, для кого-то — возможность пофанфаронить.
Джордж рассказал, что в прошлом году от него залетела девятнадцатилетняя модель. Они были знакомы чуть больше месяца. Сейчас у них девятимесячный ребенок. Он с ней больше не встречается. Она предъявила ему свои требования: 4500 долларов в месяц в качестве алиментов, страховой полис на 500000 долларов и 50000 долларов в фонд образования ребенка.
— По-моему, это слегка чересчур, вы не находите? — ухмыляется Джордж. Улыбка обнажает зубы с сизым налетом...

Девочки Вильгельмины

Так как же попасть в число избранных?
— Модели — существа стадные, — объяснил Баркли. — Перемещаются они исключительно толпой — ту суются своими компаниями, живут по нескольку человек в одной квартире. В одиночку они сразу теряются, а вместе они — сила. Любой перед ними пасует. С другой стороны, это может оказаться тебе на руку, — продолжает он свою лекцию, — поскольку, если в одном месте собралось двадцать фотомоделей, твоя избранница наверняка окажется не самой красивой — следовательно, твои шансы возрастают. Если она одна и выбирать не приходится, она оказывается хозяйкой положения. Если же ты подходишь к компании из четырех-пяти манекенщиц и обращаешься к одной из них, ей это льстит, поскольку она мгновенно чувствует свое превосходство.
Главное — познакомиться с первой. Лучше всего это делать через знакомых.
— Стоит заполучить одобрение одной, — говорит мистер Фельске, — и тебя тут же принимают за своего.
Три года назад Джордж случайно встретил в клубе свою бывшую одноклассницу, чей кавалер оказался букером одного модельного агентства. Через него Джордж познакомился с кучкой моделей. У него была наркота. Кончилось все тем, что они всей толпой отправились к ним домой. Наркоты хватило аж до семи утра. По ходу дела он с одной переспал. На следующий день она согласилась с ним встретиться, но только при условии, что остальные тоже придут. Он пригласил их всех на ужин. И понеслось.
— Так все и закрутилось, — заключил он.
Сейчас Джордж знает наперечет все модельные квартиры — приют новоиспеченных моделей, где за каких-то пятьсот долларов в месяц пятеро девочек жмутся по своим койкам в двух-трех тесных спальнях. Но нельзя терять бдительность — девочки приходят и уходят и нужно постоянно поддерживать отношения как минимум с одной из квартиранток. Источник же неиссякаем.
— Нет ничего проще. — говорит Джордж. Он поднимает трубку и набирает номер.
— Алле, можно Сюзан? — спрашивает он.
— Она в Париже.
— Ох, черт, — огорченно произносит он. — Это ее старый знакомый (на самом деле он с ней знаком всего каких-то пару месяцев), сам только что сюда вернулся. Вот не повезло. А это кто?
— Сабрина.
— Очень приятно, я Джордж. — Минут десять они мило беседуют. — Мы тут сегодня в «Баутри» собираемся. Не хочешь присоединиться?
— Ну-у... ладно, — отвечает она, а сама только что в ладони не хлопает от радости.
— Кто там еще с тобой сегодня? Может, прихватишь их с собой?
Джордж вешает трубку.
— Вообще-то лучше, когда мужчин больше, чем женщин, — говорит он. — Чем больше соперниц, тем больше конкуренция. Они настораживаются, затихают. Если одна рассказала другой, что с кем-то встречается, это может сыграть роковую роль. Она-то думает, что они подруги, а на самом деле каждый сам за себя. Ей то и дело рассказывают подобные истории. Твои собственные подруги так и норовят отбить у тебя парня.
— Среди них полно пустышек, — фыркает мистер Фельске.
У Джорджа своя система.
— Среди модельных квартир существует определенная иерархия доступности, — говорит он, — девочки Вильгельмины самые доступные — они из тех, кто все детство провел на колесах или в злачных кварталах Лондона. У «элиты» две квартиры — одна в центре, на Восемьдесят шестой, другая на отшибе, на Шестнадцатой. Девочки получше живут в центре. Те, что на отшибе, поприветливей. Про девочек из квартиры Эйлин Форд можно сразу забыть — хотя бы потому, что горничная Эйлин просто-напросто вешает трубку.
— Большинство из них живут между Двадцать восьмой стрит и Юнион-сквер. Есть еще высотки Зеккендорфа на Пятнадцатой. И еще пара мест на Двадцать второй и на Южной Парк-авеню. Модели постарше, у кого работы навалом, селятся в Ист-Сайде.

Словарь моделепоклонника

Штучка = модель
Гражданские = не модели
— Мы все время обсуждаем, как сложно пойле моделей вернуться «на гражданку», — рассказывал Джордж. — С гражданскими как-то даже особенно не пересекаешься — по крайней мере, не стараешься пересечься.
— Модели гораздо покладистей, чем гражданские с их карьерами, — добавил Сэнди. — Гражданские вечно от тебя чего-то хотят...

Вопрос в разрезе

Четверг, вечер. Ресторан «Бароло». Марк Бейкер, реставратор и промоутер, дает очередную вечеринку. Схема такая: у промоутеров связи в агентствах. Агентства знают, что промоутеры — «надежные люди», т. е. и о девочках позаботятся, и скучать не дадут. Те, в свою очередь, нуждаются в моделепоклонниках, чтобы они вывели их моделей в свет — сами промоутеры не всегда изыскивают такие деньги. А моделепоклонники — всегда. Кто-то же должен их кормить. И вот моделепоклонники встречают кого-нибудь вроде мистера Рока. Мистер Рок хочет девочек. Моделепоклонники тоже хотят девочек, к тому же не прочь провести время в обществе мистера Рока. Все счастливы.
Итак, четверг, вечер. У входа в ресторан чистое столпотворение. Люди давятся, изо всех сил стараясь привлечь внимание рослого детины довольно угрожающего вида — судя по всему, наполовину азиата, наполовину итальянца. Внутри дикая толчея. Все танцуют, все стройны и красивы.
Сначала общаешься с какой-то девицей с деланным европейским акцентом. Потом еще с одной, из Теннесси, — она только что вернулась из дома и делится впечатлениями.
— Я была в клешах и на платформах, так видели бы вы, как мой бывший на меня вылупился: «Что это — говорит — ты так вырядилась?» А я ему и говорю: «Привыкай, милый. Нью-Йорк есть Нью-Йорк».
Появляется Джек и дает кое-какие разъяснения.
— Как бы глупы они ни были, в моделях преобладает стремление манипулировать другими. Их можно разделить на три категории. Первая категория — новенькие. Эти, как правило, совсем девчонки — лет по шестнадцать, семнадцать. Они все время тусуются. У них не так уж много работы, зато амбиций хоть отбавляй, им нужны знакомства, связи — фотографы например. Категория номер два — те, у кого полно работы. Они уже постарше, от двадцати одного и выше, и уже лет пять как в модельном бизнесе. Они нигде не появляются, все время в разъездах, их почти никогда не видно. И наконец, третья категория — супермодели. Они ищут покровителя, который может что-то для них сделать. Они просто одержимы идеей денег, возможно, потому, что их положение столь шатко и недолговечно. Если у тебя меньше двадцати—тридцати миллионов, они на тебя и не взглянут. К тому же они страдают звездной болезнью — общаются исключительно с супермоделями, а всех остальных манекенщиц или просто не замечают, или поливают грязью.
Ты идешь вслед за Джеком, и разговор продолжается чуть ли не в мужском туалете.
— К двадцати одному у них уже такой багаж накопился! — рассказывает Джек. — Полный комплект. Дети. Бывшие любовники. Неприятные знакомства. Большинство из них — дети из семей неблагополучных или с сомнительным прошлым. Они красивы, но в конечном итоге тебе от этого ни тепло ни холодно. Они молоды. Необразованны. У них нет ничего святого. Лично я предпочитаю тех, кто постарше. Нужно только найти такую, чтобы как чистый лист. Вот я и ищу.

Добьешься одной – добьешься всех

Главное — заполучить хотя бы одну знаменитость вроде Хантер Рино или Жанны Родз, — продолжает Джордж. — Ну тех, с обложек европейских журналов. Добиться одной — значит добиться всех. В ночном клубе нужно приглядывать за девочками постарше. Они вечно норовят пораньше ускользнуть домой, потому что им на следующий день вставать и идти на работу. Сажаешь их в такси, все честь по чести, а потом возвращаешься и берешься за тех, кто помоложе.
— Все, что им нужно, — это комфорт, — добавляет мистер Фельске. — Они так молоды. Они только-только начинают играть во взрослые игры. Они еще ничего толком и не понимают в жизни, а тут все эти искушенные мужчины... Конечно, им нелегко.
В своей мансарде Баркли открывает бутылку кока-колы и усаживается посреди комнаты, оседлав табурет.
— Смотришь на них и думаешь: кто может сравниться с фотомоделью? А с другой стороны, они глупы и напыщенны до невозможности, и в голове творится черт знает что. Трахнуть модель в сто раз проще, чем первую попавшуюся девчонку. Они же только этим и занимаются. Это как эффект курортника — стоит оказаться вдали от дома, как начинаешь вытворять все, что душе угодно. А эти все время вдали от дома, то и дело в разъездах. Так и живут.
Баркли отхлебывает кока-колу из бутылки и почесывает живот. Время — три часа утра, он всего час назад проснулся.
— Эти девочки — кочевницы, — говорит он. — У них по любовнику в каждом городе. Когда они в Нью-Йорке, то звонят мне, а окажись они в Париже, Риме или Милане — позвонят кому-нибудь другому. Когда они здесь, мы делаем вид, что мы вместе. Держимся за руки, встречаемся каждый день. Многим женщинам это нужно. А потом они уезжают. — Баркли зевает. — Не знаю, вокруг столько красивых женщин, что со временем начинаешь искать кого-то, кто может тебя рассмешить.
—Иногда сам поражаешься, чего только не сделаешь ради этих пташек, — говорит Джордж, — Однажды я даже в церковь пошел с одной моделью и с ее дочкой. Теперь я стараюсь встречаться с теми, кто постарше. Чувствую, пора завязывать. Отвлекают они меня. Так всю жизнь из-за них профукаю. — Джордж пожал плечами и отрешенно уставился в окно своего кабинета на тридцать четвертом этаже с видом на Манхэттен. — Ты только посмотри на меня! Двадцатидевятилетний старик!

Глава 6.
Очередной Мистер соблазн Нью-Йорка: неотразимый Мужчина Ее Мечты

В бар «Бауэри» входит небезызвестная нам особа, кинопродюсер лет сорока — назовем ее Саманта Джоунс, — и, как водится, мы с любопытством окидываем взглядом ее эскорт. Саманта, как правило, появляется в сопровождении не менее четырех мужчин, и суть игры заключается в том, чтобы угадать, кто из них ее любовник. Положа руку на сердце, угадывать тут особенно нечего, поскольку двух мнений здесь быть не может — достаточно ткнуть пальцем в самого молодого, по-голливудски смазливого мужика, и уж будьте уверены, вы не промахнулись.
Кроме того, его всегда можно узнать либо по идиотско-счастливому выражению лица — если они недавно знакомы, либо по идиотско-скучающему — если они уже какое-то время встречались. В последнем случае он уже успел усвоить, что никто из присутствующих не собирается с ним общаться. Да и какой смысл, если через какую-нибудь пару недель он навсегда исчезнет с горизонта?
Сэм всегда внушала нам искреннее восхищение. Во-первых, далеко не каждая сорокалетняя баба умудрится снимать двадцатипятилетних парней. Во-вторых, Сзм была истинным провозвестником новой нью-йоркской философии. В современном Нью-Йорке перед одинокой преуспевающей женщиной постоянно маячит альтернатива: продолжать биться головой о стенку в тщетных попытках обрести Настоящую Любовь или послать все к черту и пуститься во все тяжкие не хуже любого мужика. Сэм выбрала последнее.
Это настоящая дилемма современного Нью-Йорка. Впервые в истории Манхэттена огромное количество женщин к тридцати-сорока годам располагает таким же количеством денег и влияния, что и мужчины, или, по крайней мере, достаточным для того, чтобы прекрасным образом обходиться без мужчин — во всем, кроме секса.
И пока этот вопрос занимает лучшие умы нашего времени, моя подруга Кэрри, журналистка лет тридцати пяти, мирно беседуя с нами за чашкой чая в отеле «Мейфлауэр», решает пойти опытным путем — то есть плюнуть на любовь и сантименты и направить все силы на удовлетворение плотских потребностей.
И как мы скоро убедимся, ей это удалось. Ну, почти удалось.

Тестостерон и прочая дребедень

— По-моему, я превращаюсь в мужика, — заявила Кэрри. Она прикурила двенадцатую сигарету за день и, когда метрдотель метнулся к ней с очередной просьбой не курить, прищурилась и со словами: «Подумаешь, какие мы нервные!» — затушила сигарету о ковер.
— Помните, я недавно переспала с тем парнем, Дрю? — спросила она. Забыть это было сложно — мы все тогда вздохнули с облегчением, поскольку к тому времени она совсем озверела от долгого воздержания.
— Так вот, с чувствами это и рядом не лежало. Сделала ему ручкой — ладно, мол, побежала, созвонимся — и думать забыла.
— Интересно, а с какой стати ты должка что-то чувствовать? — спросила Магда. — Мужики-то не утруждаются. Секс сексом, а чувства чувствами. Жаль, конечно, но что поделаешь.
Мы многосмысленно умолкли, прихлебывая чай и ощущая себя членами некоего привилегированного клуба. Мы были циничны и гордились этим: не так уж легко нам далась эта тотальная независимость, благодаря которой мы могли позволить себе роскошь относиться к мужчинам как к объектам секса, и только. Не один год труда и одиночества ушел на осознание того простого факта, что раз уж на поддержку со стороны рассчитывать не приходится, придется самой о себе позаботиться — во всех смыслах этого слова.
— Да-а, через сколько же мытарств нужно пройти... — задумчиво сказала я. — Сколько разочарований... Со временем начинаешь жалеть, что вообще способна на чувства — хочется просто пожить спокойной жизнью.
— А по-моему, все дело в гормонах, — заявила Кэрри.—Я тут недавно сидела в парикмахерской, делала маску для волос — их послушать, так я вообще, того и гляди, облысею, — и наткнулась на статью в «Космо» о содержании мужского тестостерона в женском организме. Так вот, оказывается, исследования доказали, что женщины с повышенным содержанием тестостерона в крови более агрессивны, преуспевающи, чаще меняют половых партнеров и реже выходят замуж. По-моему, это утешает — по крайней мере, приятно осознавать, что с тобой все в норме.
— Главное — мужчинам это объяснить... — задумчиво протянула Шарлотта.
— В Нью-Йорке на мужиков не угодишь, — заметила Магда. — Сами не хотят серьезных отношений, а стоит дать им понять, что тебя интересует только секс, как тут же начинают вставать в позу.
— Вы можете себе представить, чтобы вы посреди ночи позвонили мужчине с предложением приехать, и он бы вдруг согласился? — спросила Кэрри.
— Проблема в том, что секса никогда не бывает много, — сказала Шарлотта. У нее было даже специальное прозвище для мужчин, которых она считала сногсшибательными любовниками, — «секс-бог». Но и у нее все было не так уж гладко.
К примеру, в последнее время ее осаждал некий поэт, который творил чудеса в постели, но, по ее словам, «все время приставал с приглашениями на ужин и с разговорами по душам». На днях он перестал ей звонить: «Предложил почитать мне свои стихи, а я отказалась».
— От влечения до отвращения один шаг, — продолжала она, — и как только они начинают претендовать на человеческое отношение, отвращение берет верх.
Я спросила, насколько вообще, по их мнению, женщина способна на мужское отношение к сексу.
— Для этого нужно быть настоящей сукой, — ответила Шарлотта.— Или, наоборот, девочкой-лапочкой. Мы же ни то ни другое. Мужчин это только сбивает с толку.
— Ну, для «лапочки», положим, поезд ушел, — заметила Кэрри.
— Тогда остается одно — стать сукой, — ответила Магда. — Только вы, по-моему, не учли одну маленькую деталь.
— А именно?
— Любовь.
— О, это вряд ли, — немедленно отреагировала Кэрри, откинувшись на спинку стула. На ней были джинсы и потертый пиджак от Сен-Лорана. Она сидела, по-мужски расставив ноги. — Все, решено! С сегодняшнего дня становлюсь сукой!
Мы переглянулись и расхохотались.
— Что? — не поняла она.
— А ты думаешь, ты кто?..

Встреча с Мужчиной Ее Мечты

В интересах дела Кэрри отправилась на трехчасовой сеанс смотреть «Очередной соблазн» — фильм о коварной особе, которая в погоне за деньгами, сексом и неограниченной властью самым циничным образом использует всех мужчин, встречающихся на ее пути, — и все это без малейшего зазрения совести и традиционной кульминации с заламыванием рук и надрывным «ах, что же я наделала!».
Кэрри относилась к разряду людей, которые никогда не ходят в кино: ее мать, аристократка протестантского толка, с детства внушала ей, что кино — развлечение для чахлых детей бедноты, поэтому для нее это было событием мирового масштаба. Она опоздала, и, когда кассир предупредил ее, что фильм уже начался, оскорбилась до глубины души:
«Да пошел ты! Я что, похожа на тех, кто смотрит кино? Я сюда не развлекаться пришла!»
Выйдя из кинотеатра, она все прокручивала в голове ту сцену, в которой Линда Фиорентино снимает в баре какого-то парня и занимается с ним сексом на автостоянке, вцепившись в цепь ограждения... Так вот, значит, как надо?..
Кэрри купила себе две пары босоножек и постриглась.
В воскресенье вечером Кэрри отправилась на коктейль прославленного дизайнера Джупа. Это был один из тех светских раутов, что так и просятся на экран кинематографа — толпы гостей, голубые мальчики за оживленной беседой, — и, хотя завтра ей предстоял очередной рабочий день, Кэрри уже знала, что сегодня ей грозит перебор с выпивкой и позднее возвращение домой. А она терпеть не могла ночных возвращений в свою пустую квартиру И одинокую постель.
В разгаре вечеринки запасы шампанского мистера Джупа иссякли — не без тонкого расчета хозяина, надо заметить, — и гости толпой ринулись в кухню, выклянчивать у официантов белого вина. Мимо прошел какой-то мужчина с сигарой в зубах, и собеседник Кэрри проводил его взглядом:

Предыдущая страница 3 Следующая страница


Секс в большом городе 4

—О-о! Это еще что за фрукт?.. Прямо Рон Перельман в молодости, только лучше.
— Я его знаю, — ответила Кэрри.
— Ну и кто же это такой?
— Мужчина Моей Мечты.
— Я так и знал. Все время их с Перельманом путаю.
— Спорим... — выпалила вдруг Кэрри, — что я к нему сейчас подойду и заговорю? — И она лихо взбила свои свежестриженые кудри на глазах у смеющихся мальчиков.
— Совсем спятила! — не поверили они.
Кэрри и в самом деле однажды уже приходилось встречаться с Мистером Мужчина Ее Мечты, но вряд ли он ее помнил.
Дело было в офисе, куда она время от времени наведывалась по своим делам. Она давала интервью программе «Взгляд изнутри» — что-то про чихуахуа, — и тут вошел Мужчина Ее Мечты и принялся трепаться с оператором про то, что, мол, в Париже от этих чихуахуа не продохнуть. Кэрри нагнулась и затянула потуже шнуровку на сапогах.
Сейчас же Мужчина Ее Мечты сидел на батарее в гостиной.
— Привет! — окликнула его Кэрри. — Помнишь меня?.. Как я выгляжу? — Она по глазам видела, что он понятия не имеет, кто она такая, и с любопытством наблюдала за его реакцией. — Как вечеринка?
Он задумчиво пососал сигару, вытащил ее изо рта, на мгновение отвернулся, чтобы стряхнуть пепел, и вновь взглянул на нее:
— О-бля-денно!

Мужчина Ее Мечты в ином свете (в «Элейнс»)

Кэрри вот уже несколько дней не пересекалась с Мистером Мужчина Ее Мечты, а тем временем с ней явно что-то творилось. Совершенно случайно она столкнулась на улице со знакомым писателем, с которым не виделась пару месяцев, и тот просто обалдел:
— Ну ты даешь! Тебя просто не узнать!
— Правда? — спросила она.
— Вылитая Хитер Локлир! Что, зубами наконец занялась?
А потом она оказалась в «Элейнс», где некий писатель — крупный писатель, с которым она никогда не встречалась, ни с того ни с сего, поймав ее взгляд, изобразил пальцами некую неприличную манипуляцию, а затем сел рядом и сказал:
— Да ладно тебе выпендриваться...
— В смысле? — не поняла она.
— Строишь из себя секс-бомбу!..
Она было открыла рот, чтобы изумиться: «Правда?!», но вместо этого усмехнулась:
— Как знать, как знать... Он дал ей прикурить.
— Ну уж если заводить с тобой роман, так всерьез. Не просто переспал — и пошел.
— Прости, родной, — ответила Кэрри, — это не по адресу.
Потом она оказалась на фуршете в честь премьеры какого-то фильма под чутким руководством Пегги Сигал, где встретила знакомого продюсера — очередную знаменитость, который подвез ее до бара «Бауэри», — а там уже оказался и Мужчина Ее Мечты.
Они сидели рядом. Их бедра соприкасались.
Мужчина Ее Мечты спросил:
— Ну и чем же ты занимаешься?
— Помимо ежедневных тусовок?
— Ну да, в смысле работы?
— А это и есть моя работа, — ответила она. — Собираю материал для своей подруги о женщинах, которые относятся к сексу так же, как мужчины. Ну, то есть чистый секс и никаких сантиментов.
Мужчина Ее Мечты смерил ее взглядом.
— Но ты-то не такая, — сказал он.
— Что, и ты не такой? — с насмешкой спросила она.
— Вот уж ни капельки, — ответил он. Кэрри язвительно посмотрела на Мужчину Ее
Мечты.
— Что, заболел?..
— А-а, понятно, — ответил Мужчина Ее Мечты. — Ты просто еще никогда не влюблялась по-настоящему.
— Да что ты?
— Точно.
— А ты, значит, влюблялся?!
— О-бля-денно!
Они поехали к нему. Мужчина Ее Мечты открыл бутылку шампанского. Кэрри была в ударе — весь вечер смеялась не переставая, пока наконец не решила, что ей пора.
— Слушай, сейчас четыре утра, — сказал Мужчина Ее Мечты. Он встал. — Никуда я тебя не пущу.
Он дал ей футболку и шорты и удалился в ванную, чтобы дать ей переодеться. Она залезла в постель и, откинувшись на подушки, закрыла глаза. Кровать была просто супер. В жизни не встречала кровати удобнее.
Когда он вышел из ванной, она спала без задних ног.

Глава 7.
Перелетные девочки

Если вам повезет (или не повезет — это как посмотреть), рано или поздно вам обязательно встретится определенный тип нью-йоркских женщин. Подобно диковинным перелетным птицам, они проводят всю жизнь в движении — и речь не о деятельных буднях светских львиц. Эти дивы кочуют по всему миру в погоне за новомодными развлечениями, и, лишь когда им наскучит клубный лондонский сезон, приестся Аспен или Гстаад с его горными лыжами, опостылят ночные тусовки в Южной Америке, они, может быть — может быть, — прилетят вить гнездышко в родной Нью-Йорк, и то ненадолго.
Одним дождливым январским днем некая особа — назовем ее Амалита Амальфи — прибыла лондонским рейсом в аэропорт Кеннеди. На ней было белое пальто от Гуччи из искусственного меха, черные кожаные брюки, заказанные у портного в ателье «Нью-йоркская кожа» («...из такой кожи больше не шьют — еле выхватила из-под носа у Эль Макферсон!»), и солнечные очки. Ее багаж состоял из десяти роскошных дорожных сумок, и ее запросто можно было принять за кинозвезду. Не хватало только лимузина, но она устранила это досадное недоразумение, очаровав какого-то представительного бизнесмена, который тут же вызвался помочь ей с багажом. Устоять он не мог, как не смог бы устоять ни один мужчина на его месте, и не успел он очухаться, как уже катился в своем служебном лимузине в сторону центра в сопровождении прекрасной незнакомки и ее десяти сумок, умоляя отужинать с ним.
— Ах, я бы с удовольствием, милый, — отвечает она с тем томным придыханием и неуловимым акцентом, от которого веет детством в швейцарском пансионе и выходными балами. — Но я ужасно утомилась. Видишь ли, я специально приехала в Нью-Йорк, чтобы передохнуть... Но мы могли бы завтра выпить по чашечке чаю. «Времена года» тебя устроят? А потом можно прошвырнуться по магазинам. Я как раз собиралась забрать пару вещичек из «Гуччи».
Бизнесмен соглашается. Он высаживает ее у высотки на Бикман-плейс, берет у нее номер телефона и обещает позвонить.
Придя домой, Амалита немедленно звонит в «Гуччи». Представляется с томным английским акцентом:
— Говорит леди Кэролин Биверз. Я просила отложить для меня пальто. Я только что с дороги, завтра же заеду и заберу его.
— Как вам будет угодно, леди Биверз, — отвечает продавец.
Амалита кладет трубку и смеется счастливым смехом.
На следующий день Кэрри позвонила своему старому приятелю Роберту.
— Амалита вернулась, — сообщила ему она. — Мы с ней сегодня обедаем.
— Амалита! — воскликнул Роберт. — Ты подумай, жива еще?!. И что, все так же хороша? Опасная штучка— только держись... Зато переспать с ней — все равно что приобщиться к тайной ложе. Кого у нее только не было — Джейк, Капоте Дункан!.. Все эти рок-звезды, миллиардеры... Это ужасно льстит. Ходишь потом и думаешь: Джейк — и я...
— Мужчины!.. — покачала головой Кэрри. — Без слез не взглянешь...
Но Роберта уже несло.
— Таких, как она, — по пальцам перечесть, — продолжал он. — Ну, есть еще Габриэла. Есть Мэрит. Ну может, еще Сандра... Красавица, умница... Встречаешь такую в Париже в ее полупрозрачном платье — и просто голову теряешь. А потом натыкаешься на ее фотографии во всяких там модных журналах, и совсем крыша едет. Тебя затягивает, как в водоворот: еще чуть-чуть — и ты всю жизнь готов прахом пустить, лишь бы к ней прикоснуться, — да только куда там...
Кэрри продолжала внимательно слушать.
...В два часа дня Кэрри уже сидела в «Гарри Чиприани» в ожидании Амалиты. Та, как всегда, опаздывала на полчаса.
За стойкой бара какой-то бизнесмен, его спутница (судя по всему, коллега) и их клиент обсуждали секс.
— По-моему, мужчины презирают женщин, которые спят с ними при первом же свидании, — рассуждала дама. На ней был строгий пиджак темно-синего цвета. — Если хочешь, чтобы мужчина воспринимал тебя всерьез, нужно выждать, как минимум, до третьего свидания.
— Это смотря какая женщина, — откликнулся клиент. Ему было лет под сорок, и он смахивал на немца, но говорил с испанским акцентом.
Аргентинец, решила Кэрри.
— Не понимаю... — недоуменно ответила женщина.
Аргентинец внимательно посмотрел на нее.
— Ну, среднестатистические американки, которые только и думают, как бы им кого-нибудь подцепить, может, и вынуждены просчитывать каждый шаг, лишь бы не ошибиться. Но есть ведь и другие — роскошные женщины из высшего общества, и уж те могут позволить себе все, что душе угодно.
В этот момент в зале появилась Амалита. Ее появление вызвало заметное оживление в зале — метрдотель бросился к ней с распростертыми объятиями, восклицая: «Какими судьбами! А фигура! Что, все так же бегаешь по утрам?» — и ее пальто и сумка тут же растворились в воздухе. На ней был твидовый костюм от Джил Сандер (одна юбка зашкаливала за штуку) и зеленый кашемировый топ.
— Здесь жарко? — спросила она, обмахиваясь перчатками, и сняла пиджак. Зал ахнул. — Золотце мое! — завизжала она, разглядев Кэрри за стойкой бара.
— Столик готов, — услужливо произнес метрдотель.
— Я тебе такое расскажу! — тараторила Амалита. — Просто умрешь — со мной такое приключилось!..
В апреле Амалита ездила в Лондон на свадьбу, где познакомилась с лордом Скунксом — имя, конечно, вымышленное, но «истинный лорд, дорогая моя, истинный лорд — состоит в родственных отношениях с монаршей семьей, замок, борзые и все такое. Влюбился в меня без памяти, болван, прямо в церкви. Подходит ко мне во время банкета и говорит: «Душа моя, вы — прелесть, но ваша шляпка еще прелестнее».
— Тут-то мне бы его и раскусить, но я тогда была слегка не в себе — пришлось остановиться у Кэтрин Джонсон-Бейтс, а она меня совсем достала — все время нудила, что я разбрасываю шмотки по всей квартире... Дева, одно слово. Короче, я только и думала, как бы мне к кому-нибудь перебраться. А когда узнала, что Кэтрин к этому Скунксу неровно дышит — шарфики ему вяжет из какой-то кошмарной гребаной шерсти, — а он в ее сторону даже не смотрит, тут уж и подавно устоять не смогла. И потом, нужно же мне было где-то жить.
В тот же вечер после свадьбы Амалита переехала в дом на Этон-сквер. Первую пару недель все шло как по маслу. Она продемонстрировала лорду весь свой репертуар образцовой гейши — массаж, чай в постель, интересные места в газете, обведенные карандашиком...
Он водил ее по магазинам. Они придумывали все новые и новые развлечения—однажды даже устроили в родовом замке вечеринку со стрельбой. Амалита помогла ему составить список гостей, пригласила кучу нужных людей, очаровала прислугу, и он был в полном восторге. Но не успели они вернуться в Лондон, как начались неприятности.
— Помнишь мое белье — сколько лет я его собирала? — спросила Амалита.
Кэрри кивнула. Она прекрасно помнила обширную коллекцию дизайнерского белья, которую Амалита собирала вот уже пятнадцать лет, — забыть ее было сложно, учитывая, что однажды, помогая Амалите с переездом, ей пришлось заворачивать каждый предмет в специальную ткань, потратив на это три дня.
— Так вот, переодеваюсь я тут как-то, и вдруг он заходит и говорит: «Дорогая, давно заглядываюсь на твой корсет... Не возражаешь, я примерю? Хочу понять, что значит быть тобой».
Ладно. На следующий день он требует, чтобы я его отшлепала скрученной в трубочку газетой. «Дорогой, — говорю я ему, — тебе не кажется, что будет больше толку, если ты ее просто прочтешь?» «Нет, — отвечает он. — Давай всыпь мне как следует!»
Я и тут послушалась. Еще одна ошибка. Дело дошло до того, что он чуть свет напяливал на себя мои шмотки и дни напролет просиживал дома. И так изо дня в день. Однажды он потребовал мои украшения от Шанель.
— И как он в них выглядел? — спросила Кэрри.
— Pas mal, — ответила Амалита, — Знаешь, он из тех английских красавчиков, по которым толком и не скажешь, гомо они или гетеро. Но ты себе даже не представляешь, до чего этот Скунс — иначе не назовешь — докатился! Ползал по полу на четвереньках и светил голой жопой. С ума сойти, а я ведь всерьез подумывала выйти за него замуж!
Короче, я сказала ему, что ухожу. Он психанул. Запер меня в спальне, пришлось лезть через окно. К тому же пришлось напялить эти идиотские шпильки от Маноло Бланик вместо человеческих Гуччи — сдуру позволила ему поиграться моими туфлями, а «Маноло» были единственной парой, которую он не любил — считал, что это прошлый сезон. Так он меня домой отказался впускать! Сказал, что оставляет себе мою одежду в уплату за какой-то дурацкий телефонный счет, который я якобы наговорила. Две тысячи фунтов. Смех! Я тогда ему сказала: «Дорогой, а как же иначе? Должна же я как-то общаться с родной матерью и дочерью?!»
Но я-то тоже не дура, прихватила с собой его мобильный. Звоню ему с улицы. «Дорогой, — говорю, — я пошла пить чай с Кэтрин. Когда вернусь, чтобы мои чемоданы аккуратненько стояли у дверей. Потом проверю все до последней пуговицы и, если хоть чего-нибудь недосчитаюсь — хоть одной крошечной сережки, хоть пары поясков, хоть набойки на каблуке — немедленно звоню Найджелу Демпстеру».
— И что, послушался?! — с некоторым даже трепетом спросила Кэрри.
— Еще бы! — ответила Амалита. — Англичане до смерти боятся прессы. Если хочешь кого-нибудь приструнить, пригрози газетной шумихой.
В этот момент к нашему столику подошел аргентинец.
—Амалита! — обрадованно воскликнул он, протягивая ей руку и отвешивая галантный поклон.
— А, Крис. Соtо estal
Они залопотали по-испански, так что Кэрри не поняла ни слова. Затем Крис сказал:
— Я сюда на неделю. Неплохо бы пересечься.
— Ну конечно, милый, — ответила Амалита и улыбнулась, слегка сощурив глаза, что означало «отвали».
— Тьфу. Богатый аргентинец, — произнесла она. — Я однажды гостила на его ранчо. Мы тогда всю саванну на поло-пони изъездили. Жена была на сносях, а он был таким пупсиком, что я его трахнула, и она об этом узнала. Представляешь, еще и оскорбилась! Да из него оказался такой трахальщик, что она радоваться должна всякий раз, когда на него кто-то позарится.
— Мисс Амальфи! — обратился к ней официант. — Вас к телефону.
— Райти! — ликующе объявила она, вернувшись через пару минут за столик. Райти был лидер-гитаристом известной рок-группы. — Зовет на гастроли. Бразилия. Сингапур. Сказала ему, что подумаю. Эти ребята привыкли, что бабы на них гроздьями вешаются, с ними надо построже. Чтоб знали свое место.
У входа опять поднялась легкая суматоха. Кэрри вытянула шею, чтобы посмотреть, кто пришел, и вдруг стремительно пригнулась, делая вид, что разглядывает свои ногти.
— Не смотри, — прошипела она. — Это Рэй.
— Рэй? Давно не виделись, — ответила Амалита и прищурилась.
Как ни странно, речь шла не о мужчине, а о женщине — женщине, которую с некоторой натяжкой можно было отнести к той же категории, что и Амалиту. Она тоже была роковой красавицей, покоряющей сердца мужчин, только абсолютно чокнутой.
Модель конца семидесятых, ока со временем переехала в Лос-Анджелес, якобы подумывая об актерской карьере. С ролями у нее как-то не сложилось, зато удалось подцепить парочку знаменитостей. Как и у Амалиты, у нее был ребенок, дитя любви, по слухам, отпрыск одной суперзвезды.
Рэй просканировала зал. Помимо всего прочего, она славилась своими глазами — огромными, круглыми, со светло-голубыми зрачками. Они остановились на Амалите. Рэй помахала рукой. Подошла.
— Какими судьбами?! — преувеличенно-радостно воскликнула она, хотя ходили слухи, что двух таких врагов в Лос-Анджелесе не сыскать.
— Только что приехала, — ответила Амалита. — Из Лондона.
— Была на той свадьбе?
— Леди Беатрис? — переспросила Амалита. — Да. Просто чудо. Вся титулованная Европа.
— Черт, — расстроилась Рэй. В ее речи слышался легкий южный акцент — явно фальшивый, поскольку родом она была из Айовы. — Надо было поехать. Но у меня как раз тогда закрутился роман со Снейком... — объяснила она, имея в виду знаменитого актера боевиков — ему было под семьдесят, но он до сих пор снимался. — Никак не получилось вырваться.
— Понимаю... — ответила Амалита, одарив ее своим знаменитым прищуром.
Рэй продолжала как ни в чем не бывало:
— Я тут с подругой хотела встретиться, а сама обещала Снейку к трем быть в гостинице — он здесь со своим фильмом, — а сейчас уже почти четверть третьего... Знаешь, Снейк терпеть не может, когда опаздывают, а я вечно en retard.
— Ну, это как себя поставишь... — ответила Амалита. — Хотя вообще-то я припоминаю, что Снейк никогда не любил ждать. Передавай ему привет, дорогая... Хотя забудешь — тоже ничего страшного, я все равно с ним через месяц увижусь. Пригласил меня покататься на лыжах. По-дружески, конечно...
— Ну конечно! — ответила Рэй. Повисла неловкая пауза. Рэй взглянула на Кэрри, которой тут же захотелось накрыться салфеткой. «Все, что угодно, — мысленно заклинала она, — только не спрашивай, как меня зовут!..»
— Я ей, пожалуй, позвоню... — проговорила наконец Рэй.
— Позвони, позвони, — подбодрила ее Амалита. — Телефон там.
И Рэй удалилась — по крайней мере, на время.
— Она же всех мужиков в этом городе перетрахала!.. — не выдержала наконец Кэрри. — Не исключая Мужчину Моей Мечты.
— Ой, золотце мое, я тебя умоляю. Это меня совершенно не волнует, — ответила Амалита. — Если женщина хочет с кем-то переспать, это ее личное дело. Но человек она неприятный. Говорят, она к мадам Алекс в девочки просилась — так даже Алекс решила, что ей такие чумовые не нужны.
— На что же она живет? Амалита приподняла брови. Последовало многозначительное молчание — в конце концов, Амалита была леди до мозга костей: детство на Пятой авеню, выходные балы и прочее, и прочее. Но Кэрри и в самом деле хотелось знать.
—Принимает подарки. Часы «Булгари». Ожерелье от Гарри Винстона. Одежда, машины, бунгало на побережье — да мало ли охотников? И деньги. У нее ребенок. Вокруг полно богатых мужиков, которых можно взять на жалость. Актеры с их миллионами. Они не задумываясь выпишут тебе чек на пятьдесят тысяч долларов. Хотя бы для того, чтобы уйти...
— Ой, да ладно тебе! — продолжала она, глядя на Кэрри. — Только не надо этих удивленных глаз. Ты всегда была наивной дурочкой, золотце мое. Зато у тебя карьера — что есть, то есть. С голоду будешь помирать — не бросишь. А вот мы с Рэй не хотим работать. Я всегда хотела одного — просто жить...
— Только ведь просто жить — тоже непросто, — продолжала Амалита. Она недавно бросила курить, но все равно стрельнула у Кэрри сигарету —за ее спиной тут же возник расторопный официант с зажигалкой. — Сколько раз я тебе звонила в истерике, без гроша, голову некуда приклонить. Мужики много обещают, да мало делают. Нет бы мне стать девочкой по вызову! И главное, проблема не в сексе — если мужчина мне нравится, я все равно с ним пересплю, да только не тот у меня характер. Все время на кого-то работать? Правда, зато уходишь с деньгами.
Она вздернула брови и пожала плечами.
— А я... Да что у меня есть? А ведь надо все время за собой следить. Одежда, фигура, тренажерные залы. Массажи, чистки, подтяжки. Все это стоит денег. Посмотри на Рэй. Все себе сделала — грудь, губы, задницу... Она ведь не девочка, золотце, ей уже за сорок. Внешность — ее единственное достояние.
Она ткнула сигарету в пепельницу.
— Ну вот зачем я курю? Только кожу порчу. Тебе тоже пора бросать, золотце... А когда я забеременела — нет, ты только вспомни!.. Больная. Без гроша. Комнатушка в вонючей дыре на пару с нищей студенткой — ничего лучше даже позволить себе не могла. Сто пятьдесят баксов в месяц! Пришлось выбивать пособие, чтобы было чем оплачивать врачей, а потом тащиться на автобусе в задрипанную больницу. И что, думаешь, хоть какой-нибудь объявился?! Да я была одна как перст, не считая пары верных подруг!
Тут появилась Рэй, покусывая губу.
— Я присяду? — спросила она. — Подруга появится с минуты на минуту, а пока я бы что-нибудь выпила. Официант! Водки-мартини. Безо льда.
Рэй присела. Кэрри она в упор не замечала.
—Слушай, хотела поговорить с тобой о Снейке, — обратилась она к Амалите. — Он мне тут рассказывал, у вас что-то было.
— Правда? — удивилась Амалита. — Ну, у нас с ним исключительно интеллектуальные отношения.
— Да что ты? А я-то думала, он просто классный трахаль, который к тому же неплохо относится к моему ребенку, — съязвила Рэй. — Да ладно, я не об этом... Просто не доверяю я ему...
— Он же вроде с кем-то там обручен? — вспомнила Амалита. — Какая-то брюнетка с его ребенком.
— Тьфу ты! Кармелита или что-то в этом роде. Баба-автомеханик. Из какой-то дыры типа Юты. Поехал кататься на лыжах, а по дороге машина сломалась. Погнал ее в автосервис — а тут она со своим гаечным ключом и ногами врастопырку. Не-ет... Ее он сам сбагрить мечтает...
— Тогда вообще раз плюнуть, — заключила Амалита. — Установи за ним слежку. Мне, например, массажистка и горничная все доносят. Подошли к нему массажиста или шофера, и пусть потом тебе все расскажут.
— Гениально! — завопила Рэй. Она разинула свой огромный, намалеванный алой помадой рот и, резко откинувшись на зашатавшемся стуле, зашлась в припадочном смехе. Ее прямые обесцвеченные волосы были вытравлены до белизны. Какой бы чокнутой она ни была, в сексуальности отказать ей было сложно.
— Я всегда знала, что ты клевал! — выговорила наконец она. Ножки стула с грохотом опустились на пол, и она чуть было не уткнулась носом в стол. Весь ресторан уставился на нее. Амалита разве что не икала со смеху.
— Слушай, и чего мы с тобой не поделили? — спросила Рзй. — Никак не пойму.
— Да уж, ума не приложу, — ответила Амалита, которая к этому времени успела успокоиться, и только улыбка все еще не сходила с ее лица. — Может, Брюстера?
— Этого вонючего актеришку?! — поразилась Рэй. — Хочешь сказать, все из-за той чепухи, которую я ему про тебя наплела, чтобы его отбить? Радость моя, да что же мне оставалось делать? У него же самый здоровенный член в Лос-Анджелесе! Когда я его увидела — мы тогда сидели в ресторане, и он взял мою руку и положил себе на ширинку, а я так завелась, что вытащила его член и принялась его гладить, а официантка заметила и заверещала как резаная — такой он был огромный, — и нас выперли из ресторана... Так вот, я еще тогда себе сказала: мое и больше ничье! Таким хозяйством грех делиться.
— Да, он был ничего, — согласилась Амалита.
— Ничего?! Милочка, да он же форменный жеребец, — возмутилась Рэй. — Знаешь, я в этом деле знаток, лучше меня еще ни у одного мужика не было. Но когда достигаешь такого уровня, что-то с тобой происходит. Обычный размер тебя уже не устраивает. Нет, конечно, я с ними сплю, но сразу предупреждаю, что мне тоже бывает нужно оттянуться. Получить свой кайф.
Она не успела еще выпить и бокала мартини, но с ней явно уже что-то творилось — ее несло, как машину без руля.

Предыдущая страница 4 Следующая страница


5 Кэндис Бушнел

— О-о, — застонала она. — Это такой кайф!.. Еще, милый, еще... Трахни меня... — И она принялась елозить по стулу — правая рука чуть приподнята, глаза закрыты. — Так, милый, так! О-о! — Она чуть взвизгнула и открыла глаза.
Теперь она смотрела на Кэрри в упор, как будто только сейчас ее заметила.
— Как тебя зовут, милочка? — внезапно спросила она. У Кэрри перед глазами живо встала картина очередной тусовки: Капоте Дункан имеет Рэй на диване на глазах у изумленной публики.
— Кэрри, — ответила она.
— Кэрри? — переспросила Рэй. — Мы раньше встречались?..
—Нет, — ответила за нее Амалита. — Она супер. Наш человек, только из интеллектуалов. Писательница.
— Напиши про меня, — предложила Рэй. — Такой бестселлер выйдет, уж можешь мне поверить. Как меня жизнь только не трепала. Но ничего, я живучая. — Она посмотрела на Амалиту, ища поддержки. — Мы обе живучие. Остальные-то пообломались... Сандра...
— Только что из лечебницы, работает круглые сутки, нигде не бывает, — отрапортовала Амалита.
— Габриэла...
— Девочка по вызову.
— Мэрит...
— Свихнулась. Наркота, потом психушка.
— Ах да, я что-то слышала, — вздохнула Рэй. — Вроде она у тебя истерику закатила, и тебе ее в психушку тащить пришлось.
— Она уже вышла. Работает. Связи с общественностью.
— Половые? — съязвила Рэй. — Они-то небось рассчитывали ее знакомствами попользоваться, только она уже вообще ничего не соображает, еле языком ворочает. Сидит себе как овощ, пока они ее записные книжки перетряхивают.
Кэрри невольно рассмеялась. Рэй косо зыркнула на нее:
— И ничего смешного.

Глава 8.
Менаж в Манхэттен! Семеро мужчин – и Неизбежный вопрос

Ужинаю с приятелем. Уговариваем вторую бутылку «Шато Латур» восемьдесят второго года. Может, это наше третье свидание, может, десятое. Неважно. Потому что в конечном итоге все равно неизменно утыкаешься именно в это. В Неизбежное.
— Мммм.... — начинает он.
— Да? — подбадриваю его я, чуть подаваясь вперед. Он кладет руку мне на коленку. Похоже, он собирается с духом, чтобы «задать мне один вопрос». Маловероятно, конечно, но чем черт не шутит...
Он предпринимает вторую попытку:
— Давно хотел тебя спросить...
— Да?
— Тебе никогда не хотелось... переспать с другой женщиной? — триумфально заключает он.
Я все еще улыбаюсь. Но это не сон — вот он, растекся передо мной жалкой лужицей блевотины. И я уже знаю, что за этим последует.
— Вместе со мной, естественно, — добавляет он. — Ну знаешь, втроем.
Тут следует коронное:
— Можно пригласить кого-нибудь из твоих подруг.
— И на кой, интересно, мне это нужно? — пожимаю я плечами. Я даже не спрашиваю, на кой это нужно моим подругам.
— Ну, мне бы это понравилось, — отвечает он. — Да и тебе, наверное, тоже.
Сомневаюсь.

«Сексуальный вариант»

В Нью-Йорк людей влечет Мечта. Деньги. Власть. Билет на шоу Дэвида Леттермана. И раз уж на то пошло, почему бы не секс втроем? (И раз уж на то пошло, почему бы не спросить?) Каждому хоть раз в жизни нужно это попробовать.
— Из всех сексуальных фантазий только эта превосходит все ожидания, — объяснил мне знакомый фотограф. — Обычно жизнь преподносит сплошные разочарования, но две женщины. Что бы ни случилось, вариант беспроигрышный.
Как оказалось впоследствии, это не совсем так, но групповой секс, похоже, и правда оказался любимой эротической фантазией нью-йоркцев. Как сказал один мой приятель: «Это не столько сексуальный девиант, сколько сексуальный вариант». Очередная возможность в городе возможностей. Или же скорее опасность? Не верный ли это симптом всех недугов современного Нью-Йорка, не та ли взрывоопасная смесь отчаяния с желанием, столь присущая Манхэттену?
Как бы то ни было, каждому здесь, похоже, есть чем похвастаться — либо собственным опытом, либо знакомством с людьми, которые «сделали это», либо очевидцами неминуемой групповухи — вроде той истории с двумя топ-моделями, которые подцепили в «Туннеле» какого-то манекенщика, затащили его в мужской туалет, напичкали его же колесами и увезли к себе домой.
Menage a trois подразумевает самое каверзное для любых отношений число — три. И каких бы продвинутых взглядов вы ни придерживались, остается неизменный вопрос: а по плечу ли это вам? И кому потом будет хуже? И правда ли три лучше, чем два?
Очевидно, польстившись на халявную выпивку, травку и жареный арахис, семеро представителей мужского пола откликнулись на мой зов, собравшись в понедельник в подвале одной художественной галереи в Сохо, чтобы побеседовать на тему тройственных союзов.
Первым, кого мы увидели, оказался фотограф и легендарный сердцеед восьмидесятых Питер Берд, стоявший на четвереньках. Как выяснилось, он возился со своим коллажем, подрисовывая цветные детали к черно-белым фотографиям животных. На кое-каких фотографиях уже красовались здоровенные следы цвета ржавчины, и мне припомнился слушок, что вместо краски Питер использует собственную кровь. На нем были джинсы и толстовка.
Питер относился к разряду незаурядных личностей, о которых слагают легенды, — так поговаривали, что в семидесятых он был женат на супермодели Шерил Тьегс (правда); или что однажды в Африке он был стреножен и чуть было не скормлен диким львам (весьма сомнительно). Он предупредил, что будет говорить и работать одновременно.
— Я все время работаю, — добавил он и пояснил: — Чтоб не сдохнуть со скуки.
Каждый взял себе по коктейлю, и мы раскурили первый косяк. Все, за исключением Питера, пожелали фигурировать под вымышленными именами.
— Не стоит афишировать личности, — пояснил один из них. — Это вредит клиентуре.
И мы приступили к беседе.
— Это просто поветрие какое-то, — начинает Питер. — У меня есть пара приятельниц — буквально сегодня встречаюсь с одной из них — так они утверждают, что более девяноста процентов их подруг предлагали им поучаствовать. Раньше такого не было.
Питер обмакивает кисть в красную краску.
— Такое ощущение, — говорит он, — что модельный бизнес — просто инкубатор для тройственных союзов. — Агенты и букеры сами девочек в спину подталкивают... Чего не сделаешь за работу... — затем добавляет: — Покажите мне модель, которую не тискают по углам.
— Ну, оставим статистику для госучреждений... — не без скептицизма замечает Тэд, светило архитектуры, сорока одного года. Тем не менее он включается в беседу. — Женщины — это олицетворение красоты и эротизма, — говорит он, — поэтому намного логичнее представлять в мечтах именно двух женщин. Мысль о двух мужиках как-то не особенно заводит.
Питер поднимает голову от своего художества:
— К тому же женщины могут запросто спать в одной постели и никому даже в голову не придет их в чем-то упрекнуть.
— Мужчины это только приветствуют, — добавляет Саймон, владелец компьютерной фирмы, сорока восьми лет.
— Вряд ли кому-нибудь из нас пришло бы в голову лечь спать с другим мужиком в одной постели. По крайней мере, за себя отвечаю, — согласился Джоунзи, управляющий компанией звукозаписи с Ист-Коуст, сорока восьми лет. Он оглянулся по сторонам, ища поддержки.
— Мужики вместе не спят, потому что храпят, —ответил Питер.—И потом, это вредно для нервной системы.
— Будит потаенные страхи, — согласился Саймон.
Все молча переглянулись. Питер нарушил молчание.
— Вообще-то все можно свести к элементарным опытам над крысами, — заметил он. — Плотность масс, стресс, перенаселение экологических ниш. Первый феномен поведения крыс в ситуации перенаселения — сплочение по половому признаку. А в этом городе, с его сонмами адвокатов и вечной толчеей, человек испытывает нечеловеческое давление. Чем больше давление расстраивает гормональную систему, тем больше появляется гомосексуалистов, а гомосексуалисты— естественный способ сокращения народонаселения. В результате количество всех этих противоестественных явлений возрастает экспоненциально,
— Что-то в этом роде, — сухо согласился Тэд.
— Мы ведем сенсорно-перенасыщенную жизнь, — продолжал Питер. — Высокая напряженность. Интенсивность. Деловые встречи. Аудиенции с юристами. Простыми радостями нас больше не удивишь — нам подавай двоих, троих или, на худой конец, экзотических стриптизерш из «Чистой платины».
— А может, зря мы все усложняем, и дело просто-напросто в любопытстве, — добавил Тэд.
Но Питер не унимался:
— А чувства?! Честность и искренность исчезли как класс. Да ведь если человека по-настоящему любишь, HИKTO другой тебе вообще не нужен! А в наше время искренним чувствам грош цена.
— Может и так, — осторожно согласился
Джоунзи.
— Здесь же с людьми знакомиться тошно — не успеешь руку подать, как они тут же начинают тебя грузить! — продолжал Питер, не замечая, что кисти совсем высохли. — Вы только послушайте, какую чушь они несут на этих своих тусовках и приемах — каждый раз одно и то же! И так до тех пор, пока наконец не плюнешь и не перестанешь туда ходить.
— Да, что-то давненько тебя не видно было, — согласился Джоунзи.
— А потом какая-нибудь моделька делает тебе в туалете скоренький минет... — добавил Питер.
Последовало недолгое и, как мне показалось, почтительное молчание, которое Питер нарушил:
— Так не живут. Так не общаются. Это не чувства. Это какая-то гонка на выживание.
— А я-то думал, это просто секс, — произнес Тэд.

Тщета экстази-секса

Именно так рассуждал Тэд три года назад, когда он впервые испытал радости секса «на троих» в самом его банальном проявлении — так называемой «экстази-оргии».
Он тогда как раз расстался со своей девушкой, с которой прожил целых пять лет.
И вот попадает он как-то на вечеринку, где кладет глаз на хорошенькую девчушку лет двадцати. Выходит за ней на улицу, смотрит — она садится в такси. Он заводит свой «мерседес» и догоняет такси на светофоре. Они забивают стрелку на завтра в каком-то клубе.
На свидание она явилась не одна, а с подругой по имени Энди.
— К счастью, — заметил Тэд, — Энди оказалась совсем чокнутой. Она недавно прилетела из Италии и теперь щеголяла в лисьей шубе.
Нажравшись экстази, они отправились к нему в мансарду, выпили шампанского, расколошматили бокалы об пол и принялись друг друга лапать. Двадцатилетка отрубилась, а Тэд и Энди занялись сексом прямо рядом со спящей красавицей.
Питер снова завелся:
— Вы только посмотрите — каждый день что-то новое! Жизнь несется с такой скоростью, что волей-неволей приходится набирать обороты. Что ни день — больше, быстрее! Еще быстрее! Прыгаем выше головы, искушаем судьбу, изобретаем новые ниши, растем и ширимся...
— Когда тебе суют поднос с пирожными — хватаешь сколько можешь, — желчно согласился Гаррик, тридцатилетний гитарист одной популярной группы.
Тэд, похоже, разделял их скепсис.
— Живешь по принципу «чем больше, тем лучше»,— сказал он.— Четыре груди лучше, чем две.
К счастью, в этот момент появился Сэм, сорока одного года, инвестиционный банкир. Сэм относился к разряду мужчин, которые стучат кулаками в грудь, уверяя, что мечтают жениться, но почему-то вечно забывают перезванивать своим потенциальным невестам. Поэтому он до сих пор оставался холостяком. Сэм заявил, что не раз пробовал секс втроем.
— И зачем? — спросили мы. Сэм пожал плечами:
— Для разнообразия. Со временем кто угодно надоест.
Сэм объяснил, что существует три типа ситуаций, которые приводят к групповому сексу.
Ситуация первая: мужчина медленно, но верно склоняет свою подругу к сексу с другой женщиной. В этом случае он либо ищет разнообразия, либо тайно мечтает переспать с ее подругой.
Ситуация вторая: женщина не прочь отведать секса с другой женщиной и подбивает на это мужчину, чтобы упростить дело.
Ситуация третья: две женщины хотят друг друга и решают завлечь мужчину в постель.
Сэм рассказал нам, как полгода встречался с одной девушкой, Либби, и со временем убедил себя, что ей ужасно хочется переспать со своей подругой Амандой. На самом же деле, как он сам теперь признавал, переспать с ней хотелось не столько ей, сколько ему.
В конце концов Либби не устояла и согласилась устроить свидание. Пришла Аманда. Они выпили вина. Присели на диван. Сом велел им раздеться. И что же было дальше?
— Я повел себя, как свинья, — признался Сэм. Пока Либби потягивала вино на диване, Сэм потащил Аманду в постель.
— Я от нее оторваться не мог. Беда в том, что в конечном итоге все равно отдаешь предпочтение одной из двух и вторая обижается.
Либби не выдержала и присоединилась к ним.
— Наверное, им хотелось, чтобы я как-то распределил между ними роли, взял все в свои руки, но я был настолько поглощен Амандой, что ничего не мог с собой поделать, — продолжал Сэм.
Либби так и не смогла это пережить. Через пару месяцев они расстались. Либби и Аманда какое-то время не разговаривали.
Сэм, по его словам, понимал, что без последствий не обойдется, но «что поделать, приходится закрывать глаза на такие вещи — мужская натура».
— Правило номер один: никогда не впутывай свою девушку, — заметил Гаррик. — Добром это все равно не кончится.
— Правило номер два: секс втроем — дело непредсказуемое. Сколько бы ты ни планировал, что-нибудь непременно выйдет боком, — добавил Саймон, уверявший, что у него по этой части богатый опыт. — Тут все спонтанно.
Не успели мы дойти до правила номер три, как раздался звонок в дверь. К нам присоединились Джим, фокусник, двадцати одного года, и Ян, двадцатипятилетний продюсер телевидения. Джим тут же заявил, что буквально на прошлой неделе переспал сразу с двумя. Есть что потом друзьям рассказать, сделал он для себя вывод.
— Вообще-то вышло все довольно пошло, — начал Джим. — Мы тогда как раз вышли с фильма «Секс втроем».
Но не успел он продолжить, как снова раздался звонок в дверь. Мы переглянулись. Это еще кто? Все приглашенные мужчины уже собрались.
Питер на мгновение оторвался от своего художества.
— Одна дама, — спокойно объяснил он.
Я поднялась, чтобы открыть дверь. И правда, передо мной стояла дама. Мы уставились друг на друга, не веря своим глазам.
— Ты что здесь делаешь? — спросила она.
— Я как раз собиралась задать тебе тот же самый вопрос, — ответила я. За этим последовала церемония, ревностно соблюдаемая всеми женщинами Нью-Йорка, вне зависимости от степени приязни — обмен поцелуями.
— Ну здравствуй, Хлоя, — поприветствовала я ее.
На ней был леопардовый пиджак и розовый шарф. Она была из тех модных девочек, которые сегодня блистают во всей красе, но неизвестно, где они окажутся завтра.
Пока мы спускались по лестнице, мужчины не сводили с нас глаз. Джим откинулся на спинку стула.
— Вот где клубничка-то начнется! — изрек наконец он.
Мы с Хлоей переглянулись.
— Размечтался, — ответили мы в один голос. Хлоя окинула взглядом комнату.
— У вас тут просто заговор какой-то, — заметила она. Ей налили водки. Я объяснила, о чем идет речь.
— По-моему, секс втроем — кошмар любой женщины, — заявила Хлоя. — Женщины любят общаться один на один. Им нужно внимание.
Она отхлебнула водки.
— Сколько раз я на этом обжигалась! Помню, был у меня приятель. Встречаемся мы как-то с одной знакомой парой, мужем и женой, и что-то их на садомазохизм потянуло. Ну, оставляют меня наедине с мужем — а я его, надо сказать, сто лет знаю. Сидим мы, значит, и друг на друга смотрим. Я ему и говорю: «Слушай, ничего у нас не выйдет, мы же оба любим подчиняться. Бред какой-то. Мы же друг друга просто нейтрализуем».
Я поинтересовалась, как бы отреагировал мужчина, если бы обе женщины так увлеклись друг другом, что оставили бы его не у дел.
— Да я только об этом и мечтаю, — ответил Саймон.
— Мы только рады будем, — согласился Тэд. — В этом-то весь кайф. Полюбоваться порнухой в твоей собственной постели! Ради этого все и делается.
У Джоунзи, кажется, были свои соображения на этот счет. Он все время употреблял слово «профи», и мы никак не могли понять, что именно он имеет в виду — проституток, специализирующихся на групповом сексе, или что-то другое.
— Обычно секс втроем провоцирует «профи», которая хочет переспать с другой женщиной, — начал Джоунзи. — То есть на самом деле она лесбиянка, но ради женщин готова спать и с мужчинами. «Профи» тебя обслужит в лучшем виде, причем постарается растянуть удовольствие как можно дольше, лишь бы та, вторая, не почувствовала подставы. Будет тянуть до последнего. А потом уж примется за лакомый кусочек.
— Не согласен, — вступил Саймон. — У Джоунзи слишком односторонний опыт.

Кто сможет устоять?

— Одна из моих девиц обожала заниматься сексом, — начал Джим. — Всех кругом перетрахала.
— Постой, — перебила его Хлоя. — А ты откуда знаешь, что она их всех перетрахала?
— От Яна, — ответил Джим. — Он с ней тоже как-то переспал и потом рассказывал, что ее хлебом не корми — дай потрахаться.
— А он-то откуда знает? — возмутилась Хлоя. — Может, она только с ним такая? Вечно вы все передергиваете!
— Да нет, у нее на этот счет целая философия, — объяснил Ян. — Чем, говорит, женщины хуже мужчин? Если мужики спят направо и налево, так почему нам нельзя?
— Смотрите, смотрите, у Саймона глаза загорелись, — заметил Джоунзи. — Сейчас ее телефон попросит.
Джим продолжал:
— Вторая была полной противоположностью первой. Можно сказать, девственница. У нее за всю жизнь было два мужика. И вот наши девочки решают вместе снимать квартиру. И что бы вы думали — разбитная так обработала свою подружку-скромницу, что через какую-нибудь неделю та была готова с кем угодно в постель лечь.
— Мы с ними давно дружили, — продолжал Джим, — с разбитной я когда-то переспал, а скромницы добивался чуть ли не год. И вот пошли мы как-то в кино, потом купили бутылку вина и отправились к ним домой. Выпили целую бутылку...
— Подумаешь, три с половиной бокала! — фыркнула Хлоя.
— Когда-то и у тебя, милая, с трех с половиной бокалов крышу сносило, — парировал Тэд.
— Ну так вот, — продолжал Джим, — пришли мы, значит, к ним домой, выпили чуть-чуть — буквально капельку—вина, после чего мы с разбитной направились прямиком в спальню... есть такие спальни, где кровать полкомнаты занимает — поневоле оказываешься на кровати. Завалились мы на кровать, и пошло-поехало. Тут ей вдруг вздумалось позвать подругу — я, естественно, только за. Ну, понаблюдали мы за ней, смотрим — шатается как неприкаянная туда-сюда — из туалета в кухню и обратно.
— А что на ней было? — спросил Саймон.
— Не помню, — ответил Джим. — Короче, кончилось все тем, что мы схватили ее за руку и потащили в спальню.
— И там изнасиловали, — подсказал Саймон. Джим покачал головой:
— Да нет. Усадили ее на кровать, начали ласкать. Сделали ей массаж. Потом увлекли ее на постель. Девочки друг друга сторонились, так что пришлось им слегка помочь. Кладу руку одной на грудь другой. Тут уже и они вошли во вкус. Я тоже принимал участие, но все норовил улизнуть, чтобы со стороны понаблюдать. После этого они с половиной Нью-Йорка такое проделали. В одном «Будда-баре» человек, наверное, двадцать обработали.
Ян рассказал другую историю.
— Занимаюсь я как-то сексом с одной девицей, а рядом в постели — другая, — начал он. — И вдруг ловлю на себе ее взгляд — и так нас вдруг закоротило! Лежим и смотрим глаза в глаза. Так минут пять друг на друга и смотрели. Вот это был кайф так кайф! Настоящая близость.

Предыдущая страница 5 Следующая страница


Секс в большом городе 6

Питер Берд, который был сегодня на редкость молчалив, вдруг изрек:
— Это каким же идиотом надо быть, чтобы от такого отказаться!

Вид спорта

— Только ни в коем случае не впутывайте в это свою девушку, — сказал Тэд.
— Лучше всего приглашать проверенных подруг, любительниц острых ощущений.
— Поэтому-то ты идеальная кандидатура, — обратился Тэд к Хлое. — Вторую такую подругу поискать.
Хлоя зыркнула в его сторону. И вдруг, к нашему великому удивлению, Ян возьми и скажи:
— Вообще-то у меня все, как правило, бывает наоборот — двое мужчин и одна женщина... Ну, то есть я-то с мужиком ни-ни, — торопливо добавил он.
Все потрясение молчали. Я просто ушам своим не верила.
—Так проще, — пожал плечами Ян. — Это такой вид спорта. С девушкой тебя, естественно, ничего, кроме постели, не связывает, иначе ты бы не стал спокойно наблюдать, как твой приятель занимается с ней сексом. Она для тебя пустое место.
— И обходится дешевле, — вставил Сэм, инвестиционный банкир.
Я припомнила нескольких подруг, которые мне как-то признавались, что не прочь переспать с парой мужчин, и решила, что в следующий раз посоветую им не разбивать такую чудную фантазию.
Хлоя отнеслась к рассказу Яна с явным недоверием.
— Лично мне никто никогда такого не предлагал, — заявила она. — И потом, в мужчинах настолько развит дух соперничества, что вряд ли они способны такое пережить.
— Вообще-то лично мне бы не особенно хотелось играть при ком-то вторую скрипку, — произнес Питер.
— Ну, если это твой лучший друг, то почему бы и нет, — возразил Тэд.
— Конечно, — согласился Питер.
— Думаю, мне было бы небезразлично, кто кого и в каком порядке, — сказал Тэд.
— Это что-то вроде испытания для настоящих мужчин, — пояснил Ян. — Один перед другим, ты против него. Главное — доказать, что вам не слабо. И когда наконец убеждаешься, что не слабо, — кажется, что море по колено.
Джим демонстративно потряс головой.
— Не согласен.
— Ты-то что не согласен?! — удивился Ян.
— Действительно, — поддержал его Тэд, — ты же с Яном в паре был?!
— Мне сама идея неприятна, — заявил Джим. Ян покачал головой:
— И это притом, что он меня сам к ней под бок подпихивал.

Нехорошее чувство.

Тут к разговору подключился Гаррик, сообщив, что раз десять принимал участие в подобных мероприятиях — «в конце концов, мне тридцать пять, и как меня по жизни ни мотало», — в том числе несколько раз на пару с мужчиной.
— Но только всегда с одним и тем же—с моим лучшим другом Биллом, — добавил он.
Билл был манекенщиком, и познакомились они в одном модном спортзале — Билл попросил Гаррика подстраховать его, пока он отжимает штангу.
— Половина мужиков, которые там качались, были голубыми, — сказал Гаррик, — так что мы с ним вроде как старались доказать, что мы натуралы. А секс втроем—лучшее доказательство гетеросексуальности. Подтверждение собственной мужественности в глазах другого мужчины, — добавил он. — Для нас с Биллом это был секс-экстрим чистой воды. Например, можно было одновременно отыметь свою партнершу. Раз уж она согласилась на секс втроем, на все остальное ее уламывать не приходится.
Гаррик подался вперед и вытащил сигарету.
— А однажды Билл изменил мне с другим, — припомнил он со смехом. — Я над ним до сих пор подшучиваю. Причем между ними что-то было. Не знаю... По-моему, это только подтверждает наличие латентных гомосексуальных наклонностей. Есть ли во мне такие наклонности? Понятия не имею. Может, просто Билл не в моем вкусе.
Ребята помоложе как-то притихли. Питер нарушил молчание:
— Не подумайте, что я гомофоб, — у меня и самого как-то вышла история с моим лучшим другом и одной женщиной. Мы втроем спали в одной комнате, и между ними разгорелись такие страсти, что он чуть руку об нее не ошпарил. И хоть он и был моим лучшим другом, мне он тогда явно показался лишним. Так неприятно было. Помню только, как отпихнул его руку. Очень нехорошее чувство.
Мы помолчали. За окном темнело. Настала пора ужинать.
— Ну, не знаю, — проговорил наконец Гаррик. — Лично я совершенно уверен, что секс втроем полезен для психики. Это такое единичное сексуальное переживание, что потом об этом даже не задумываешься. Как только все позади, тут же выбрасываешь это из головы. Когда изменяешь жене или девушке, хотя бы совесть гложет. А тут заранее знаешь, что дело сиюминутное, а значит, и беспокоиться не о чем.
И потом, — продолжал Гаррик, — мужчин это сближает. Цементирует дружбу. Это же самые интимные переживания — куда уж ближе!..
И что потом? На следующее утро?
— Никаких проблем. Помню, однажды мы всей компанией отправились завтракать, — ответил Гаррик. — Как сейчас помню, мне еще тогда пришлось платить.

Глава 9.
На двух колесах, летняя рубашка – душа нараспашку? Веломальчик

Пару недель назад мне выпало счастье лицезреть Веломальчика. Случилось это на литературной вечеринке в одном из мраморных особняков в престижном районе Нью-Йорка.
Пока я втихаря уплетала красную рыбу, ко мне подлетел мой знакомый писатель и в крайнем возбуждении произнес:
— Я тут с таким кадром познакомился!
— Серьезно? Это с кем же? — спросила я, с недоверием осматривая зал.
—Вообще-то он археолог, но сейчас пишет научный труд... Это просто потрясающе!
— Все ясно, — ответила я, различив в толпе вышеупомянутого юношу, — на нем было нечто, отдаленно напоминающее городской вариант костюма «сафари»: штаны цвета хаки, бежевая рубашка в клеточку и чуть потасканный твидовый пиджак. Его пепельные волосы были зачесаны назад, являя миру благородный точеный профиль.
Я припустила на другой конец зала, насколько позволяли босоножки на высоком каблуке. Юноша был увлечен разговором с каким-то почтенным джентльменом, но я не растерялась.
— Эй, — окликнула я его, — говорят, вы потрясли весь местный бомонд. Надеюсь, меня вы тоже не разочаруете.
И я потащила его к распахнутому окну, где мы закурили, запивая сигаретный дым дешевым красным вином. Минут через двадцать я была вынуждена его покинуть, торопясь на ужин с друзьями.
Не успела я на следующее утро продрать глаза с похмелья, как у меня над ухом раздался телефонный звонок. Звонил, естественно, новый знакомый — назовем его Хорас Эккелз. Он понес какую-то чушь о любви. Приятно было лежать в постели с разламывающейся от боли головой, в то время как красавец мужчина заливается тебе в ухо соловьем. Мы договорились вместе поужинать.
Проблемы начались практически сразу. Сначала он позвонил и сообщил, что приедет на час раньше. Потом перезвонил и сказал, что приедет вовремя. Потом еще раз перезвонил и сказал, что на час опоздает. Потом позвонил и сказал, что уже подъезжает. Потом и в самом деле опоздал на сорок пять минут.
Наконец он приехал. На велосипеде.

Я сразу даже и не сообразила — просто отметила мимоходом его чрезмерную даже для творческих личностей растрепанность и неровное дыхание, которое я списала на смущение.
— Куда пойдем? — спросил он.
— Я заказала столик в «Элейн», — ответила я.
Его слегка перекосило.
— Вообще-то я думал посидеть в каком-нибудь тихом ресторанчике за углом.
Я одарила его ледяным взглядом и объяснила, что не ужинаю в «ресторанчиках за углом». Какое-то мгновение его явно раздирали противоречия. Наконец он выдавил из себя:
— Понимаешь, я на велосипеде.
Я обернулась и взглянула на уродливую железяку, прислоненную к фонарному столбу.
— До свидания, — ответила я.

Мистер Ньюйокер и гоночный велик

Это было мое первое знакомство с литературно-романтическими подвидами Манхэттена, окрещенными мной веломальчиками. Не так давно мне привелось отужинать с одним из самых известных веломальчиков — назовем его Мистер Ньюйоркер.
Мистер Ньюйоркер является издателем одноименного журнала, выглядит на тридцать пять (хотя, между нами, ему уже порядком) и является обладателем темной, чуть небрежной шевелюры и самой обворожительной улыбки, которую только можно себе представить. Где бы он ни появился, все незамужние женщины так и падают к его ногам — и смею вас уверить, что уж не ради публикаций в его журнале. Он вальяжен и чуть небрежен. Он садится с вами за стол, заводит разговор о политике и интересуется вашим мнением. Рядом с ним чувствуешь себя необычайно умной. И вдруг не успеешь оглянуться, как его и след простыл.
— А где же Мистер Ньюйоркер? — спохватятся вдруг гости часов эдак в одиннадцать.
— Он куда-то позвонил, — ответит какая-то дама, — и укатил на своем велосипеде. По-моему, на свидание.
Образ Мистера Ньюйоркера, рассекающего ночной город в твидовом пиджаке, что есть мочи накручивая педали своего гоночного велика (с брызговиками, чтобы не дай бог не испачкать брюки), неотступно преследовал меня. Я так и представляла себе, как он подкатывает к дверям парадного в Верхнем Ист-Сайде или дома-студии в Сохо, замирает на мгновение над звонком и, чуть задыхаясь, тащит велосипед вверх по лестнице. Открывается дверь, на пороге возникает его возлюбленная, и они долго хихикают, пытаясь пристроить поудобнее его велосипед. Затем она оказывается в его потных объятиях, и все заканчивается на японском футоне, небрежно брошенном на полу.
На самом деле у веломальчиков Нью-Йорка существует целая литературно-социальная традиция. Покровителями веломальчиков стали седовласый сочинитель Джордж Плимптон, чей велосипед, подвешенный вверх тормашками, неустанным напоминанием громоздится над головами его подчиненных в редакции «Пари ревью», и седовласый корреспондент «Ньюсдей» Мюррей Кэмптон. Столько долгих лет эти достойные господа сохраняли верность вышеупомянутому виду транспорта, что и по сей день служат источником вдохновения для нового поколения веломальчиков, вроде Мистера Ньюйоркера и горстки молодых литераторов и писателей, одинокие фигурки которых, склонившиеся над рулями своих велосипедов, столь раскрашивают будничный пейзаж Манхэттена. Веломальчики — особая порода нью-йоркских холостяков: они умны, забавны, романтичны, стройны, привлекательны, иными словами — мечта любой курсистки. Есть что-то непреодолимо... гм, очаровательное в юноше в твидовом пиджаке на велосипеде — особенно если он к тому же носит какие-нибудь нелепые очки.
В женщинах они будят смесь страсти с материнскими чувствами. Но есть в них и изъян: веломальчики по преимуществу не женаты и скорее всего, таковыми и останутся — по крайней мере пока не избавятся от своих велосипедов.

Отчего Джон Ф. Кеннеди младший не Веломальчик

— Велосипед совершенно необязательно говорит о престиже, — рассуждал мистер Эккелз. — Другое дело, что люди, не нуждающиеся в престиже, вроде Джорджа Плимптона, могут себе позволить разъезжать на велосипеде. Но если вы никто, вам придется прятать свой велосипед за ближайшим углом и украдкой выправлять брючины из носков.
Веломальчики ездят на велосипеде не ради спорта, в отличие от тех болванов, которых то и дело встречаешь в парках. С одной стороны, велосипед служит для них способом передвижения, но, главное, позволяет сохранить юность духа и чуткость восприятия. Представьте себе, как, окутанные сумерками, вы катитесь по мостовым Оксфорда, в то время как на берегу реки юная девушка в летящем платье склонилась над томиком Йейтса... Именно в таких выражениях думают о себе веломальчики, рассекая Манхэттен, подпрыгивая на ухабах и неуклюже уворачиваясь от злобных таксистов.
И хотя Джон Ф. Кеннеди-младший является самым перспективным обладателем велосипеда, его несгибаемый атлетизм напрочь исключает его из рядов веломальчиков. Веломальчики скорее согласятся проехать через весь город в деловом костюме, чем в шортах и майке-стрейч, а облегающие велосипедки с поролоновой вставкой на заднице вызывают в веломальчиках чувство глубочайшего презрения. Веломальчики не боятся нещадной боли от жесткого велосипедного седла — она идет на пользу литературе.
— Никакой синтетики! — заявил Мистер Ньюйоркер, добавив, что зимой он надевает под брюки теплые рейтузы.
Возможно, именно поэтому веломальчики значительно чаще, чем их спортивные собратья, подвергаются физическому насилию — а может быть, виной тому элементарное безрассудство, ибо они разъезжают на своих велосипедах в любое время (чем позже, тем романтичнее), в любом состоянии и в любом районе.
— От одних пьяных воплей по ночам волосы становятся дыбом, — заметил мистер Эккелз.
И это еще полбеды.
Как-то на Хэллоуин Мистер Ньюйоркер вырядился английским полицейским и покатил по улице. Кончилось тем, что толпа подростков лет двенадцати стащила его с велосипеда.
— Я им говорю: «Не могу же я со всеми драться. Давайте уж по-честному — один на один». Смотрю — они расступаются, и вперед выходит эдакий мордоворот... Ну, с ним мне как-то тоже драться не захотелось...
Тут уж подростки налетели на него всем скопом и колошматили до тех пор, пока кто-то из случайных прохожих не принялся верещать и шпана дала деру.
— Мне еще повезло, — сказал мистер Ньюйоркер, — хоть велосипед не забрали. Зато сперли из корзины кучу дисков. (Обратите внимание, что под «дисками» Мистер Ньюйоркер подразумевал виниловые пластинки, а не Си Ди — еще один верный признак истинного веломальчика.)
Мистер Эккелз рассказал нам похожую историю:
— Два дня тому назад еду я через Центральный парк часов в десять вечера, и вдруг откуда ни возьмись толпа юных экстремалов на роликах. Совсем еще сопляки. Смотрю — начинают меня в кольцо зажимать — хорошо, я от них ушел...
Но самую большую опасность, по словам одного журналиста — назовем его Честер, — таит в себе секс. Честер значительно охладел к велосипеду после одного несчастного случая полуторагодичной давности, последовавшего за весьма романтической прелюдией.
Он писал статью о стриптизершах и таким образом завел знакомство с некой Лолой. Может, Лола возомнила себя Мерилин Монро, а его Артуром Миллером. Бог ее знает. Так или иначе, однажды вечером у него дома раздается звонок и Лола ему сообщает, что лежит в постели в своей небоскребной квартире, и интересуется, не желает ли он к ней присоединиться. Он, не раздумывая, запрыгивает на свой велосипед и через четверть часа оказывается в ее объятиях. Они три часа подряд занимаются сексом, после чего она заявляет, что он должен срочно выметаться, поскольку она живет с одним человеком и он вот-вот вернется. То есть буквально с минуты на минуту.
Честер вылетел как ошпаренный, вскочил на велосипед, и тут-то и вышла незадача. Продолжительный секс так подточил его силы, что не успел он добраться до спуска на Мюррей-Хилл, как ноги его свело судорогой и он грохнулся на тротуар, ободрав всю грудь об асфальт.
— Боль была дикая, — вспоминал он. — Такая ссадина — все равно что ожог первой степени.
К счастью, сосок потом все-таки отрос.

«Мой железный конь»

Велосипедные прогулки по Манхэттену — дело небезопасное. Если бы все эти литераторы жили на Диком Западе, им в самый раз пришлись бы ковбойские пушки в лучших традициях Ларри Макмертри, Тома Макгвейна или Кормака Маккарти. Но поскольку веломальчики все-таки живут в Нью-Йорке, они скорее смахивают на Кларка Кента.
Днем — воспитанные журналисты, нередко распекаемые суровыми редактрисами, ночью веломальчики представляют собой неоспоримую угрозу обществу. Но их можно понять.
— Хочешь — едешь на красный свет, хочешь — по встречной. И плевать тебе на правила, — пояснил Честер.
— Такое ощущение, что у тебя между ног бьется железный конь, — заявил один веломальчик, пожелавший остаться неизвестным.
— Моя рука сейчас лежит на руле, — сказал Кип, литературный агент, позвонивший нам из своего офиса. — Все-таки велосипед в городе дает чувство невиданной свободы. Как будто паришь над толпой. Я на велосипеде — это страшная сила, в жизни я таким не бываю. На велосипеде я живу. Чувствую пульс города.
Веломальчики крайне ревниво относятся к своим велосипедам — они ни за что на свете не сядут на блестящий навороченный горный велосипед. Никаких тебе супермодных суппортов или эластомерных подвесок.
Мистер Ньюйоркер в этом смысле типичный представитель веломальчиков: он ездит на скромном трехскоростном велосипеде с корзиной на багажнике и брызговиками. Велосипед, способный вызвать ностальгические чувства.
— Без корзины тут не обойтись, — поясняет Мистер Ньюйоркер, — продукты, компьютер, рабочие бумаги...
— Велосипед для меня — все равно что собака или ребенок, — сказал Кип. — Заботишься о нем, холишь и лелеешь.
Иногда создается впечатление, что они говорят не о велосипедах, а о женщинах.
— Я искренне люблю свой велик. Вы себе представить не можете, насколько можно привязаться к велосипеду, — произнес некто Б. Б. — Хотя, по правде говоря, они мало чем друг от друга отличаются.
— Был у меня один велосипед, я с него пылинки сдувал, — поделился Кип. — С алюминиевой рамой... Я его вручную ошкурил, отполировал. Адский труд. А его взяли и угнали. Так я чуть не плакал. Места себе не находил, пока не купил новый и не привел его в порядок.
Подобно девушкам, велосипеды в одних руках долго не задерживаются.
— Стоит заскочить в книжный минут на десять, как его и след простыл, — пожаловался мистер Эккелз.
Но материальный ущерб — это как раз ерунда, — объяснил он.
— Если подсчитать расходы на метро, ваш велосипед окупится через три месяца, — добавил он. — Через месяц, если вы ездите на такси.
Велосипед может пригодиться и на личном фронте.
— Это отличный способ завязать разговор, — пояснил Тэд, писатель. — К тому же есть чем заняться, чтобы скрыть смущение.
Как выяснилось, это еще неплохой способ определить, каковы твои шансы с дамой.
— Одна моя девушка просто взбесилась, когда я предложил подвезти ее домой на велосипеде, — вспомнил Тэд. — С другой стороны, когда женщина говорит: «Можешь закатить велосипед в дом», — это очень вдохновляет.
— Ее отношение к велосипеду прежде всего говорит о ее темпераменте, — заявил мистер Эккелз. — Если она маловозбудима, то и близко твой велосипед к своей квартире не подпустит.
Иногда велосипед — это больше чем велосипед, и женщины, похоже, об этом догадываются.
— К тебе начинают относиться с подозрением. Ты слишком мобилен и независим, — рассуждал мистер Эккелз. — И уж конечно, не слишком респектабелен.
— Есть в этом какой-то инфантилизм — эдакий Питер Пен на велике, — согласился Кип. — Я отчасти поэтому и завязал.
— К тому же велосипед подразумевает определенную долю эгоизма, — поддержал его мистер Эккелз. — Никого не подвезешь. Но главное, мужчины на велосипеде ассоциируются у женщин с чрезмерной независимостью. — Он признался, что к своим пятидесяти с хвостиком напридумывал с десяток причин, почему до сих пор не женат, «и ни одну из них не назовешь уважительной».
Велосипед порой подразумевает и некоторую скаредность.
Одна дама, замредактора глянцевого журнала для мужчин, припомнила свидание с веломальчиком, с которым познакомилась на литературном вечере. Поболтав о том о сем, веломальчик пригласил ее в милый ресторанчик в Верхнем Вест-Сайде. Явился он с опозданием, на велосипеде (она к тому времени ждала его у входа, нервно куря сигарету за сигаретой), и не успели они сесть и взяться за меню, как он внезапно произнес: «Слушай, ты не очень расстроишься?.. Что-то мне пиццы захотелось. Не возражаешь?..» И встал со своего места. «А мы разве не должны?..» — смущенно промямлила она, растерянно поглядывая на официанта. Он схватил ее за руку и потащил к выходу: «Подумаешь — пара глотков воды. Я к своей даже не притронулся. Не могут же они за это с нас деньги драть!»
Они поехали к ней, заказали пиццу, и дальше все было по полной программе. После этого они еще пару раз встречались, но каждый раз он на ночь глядя напрашивался к ней домой и заказывал еду из забегаловки. В конце концов она его бросила и нашла себе банкира.

К вопросу промежности

Веломальчики вечно совершают ошибку, пытаясь превратить своих девушек в велодевочек. Джоанна, женщина, выросшая на Пятой авеню, по профессии дизайнер интерьера, умудрилась даже выйти замуж за веломальчика.
— Мы оба ездили на велосипедах, — рассказывала она, — так что сначала все шло гладко. Но когда он подарил мне на день рождения новое седло, я насторожилась. Затем на Рождество он подарил мне багажник для велосипеда, который крепится на крыше машины... Когда мы развелись, он его себе забрал, представляете?
— Мальчики на великах? Ни за что на свете! — заявила Магда, новеллист. — Вы только представьте себе их вонючую промежность! Нет уж, спасибо. Сколько раз на велосипедистах обжигалась. Они все камикадзе и себялюбивые скоты. Если они и сексом занимаются так же, как на велосипедах гоняют, — спасибо, конечно, но не в скорости дело.
— Женщины считают, что велосипед — это несексуально, — сказал Тэд. — Они думают, это инфантилизм. Но рано или поздно начинаешь понимать, что не можешь всю жизнь скрывать от женщин свое истинное лицо.

Глава 10.
Манхэттен vs Гринвич

Мало кто из жительниц Манхэттена избежал паломничества к свежесвитому пригородному гнездышку бывшей подруги — и вряд ли хоть одна помянет его добрым словом. Как правило, большинство возвращается в город в полуобморочном-полураздавленном состоянии. Вот одна из таких историй.
Джоли Бернард была известным импресарио — представляла интересы рок-групп в «Интернейшнл криэйтив менеджмент». Пять лет назад, когда она еще удальски топтала землю своими ковбойскими сапожками, тусовалась с рок-звездами и периодически с ними спала, Джоли жила в двухкомнатной нью-йоркской квартире, обставленной черными кожаными диванами и гигантской стереосистемой. У нее были длинные светлые волосы, стройная фигура и роскошный бюст, и дома ее неизменно ждал переполненный автоответчик, а в сумочке не переводились деньги и наркотики. Личностью она была, мягко говоря, небезызвестной.
И вдруг нате вам... Никому и в голову не могло прийти, что с ней это когда-нибудь случится, и тем не менее факт оставался фактом, что лишний раз подтверждало полную непредсказуемость подобных вещей. Ей стукнуло тридцать пять, она познакомилась с неким инвестиционным банкиром из «Соломон Бразерз», и не успели мы оглянуться, как они сыграли свадьбу, она забеременела, и они переехали в Гринвич.
— Все останется как раньше, — уверяла она. — Будем все так же тусоваться, а летом вы будете приезжать ко мне в гости на барбекю.
— Ну конечно, милая! — в один голос отвечали мы.
Прошло два года. Поговаривали, что она обзавелась сначала одним младенцем, затем вторым. Мы так толком не знали ни их пола, ни имен.
— Слушай, а как дела у Джоли? — спрашивала я изредка Миранду, которая в свое время состояла в числе ее ближайших подруг.
— Понятия не имею, — отвечала Миранда. — Никак не могу с ней толком пообщаться. То к ней с минуты на минуту должен прийти садовник, то она застукала в прачечной няню с косяком, то дети орут.
— Ужасно. Просто ужасно, — качали мы головами и тут же забывали об этом.
И вот месяц назад случилось неизбежное — на наши столы легли маленькие белые прямоугольнички с виньетками из крошечных незабудок — приглашения на девичник в честь грядущей свадьбы ее знакомой. Назначено сие мероприятие было на субботу, в час дня, как верно заметила Миранда, самое неподходящее время самого неподходящего дня. Последнее, что хочется делать субботним днем, — это тащиться в Коннектикут.

Предыдущая страница 6 Следующая страница


7 Кэндис Бушнел

— Джоли мне звонила и умоляла приехать, — вздохнула Миранда.— Говорит, специально созвала городских подруг, чтоб со скуки не сдохнуть.
— Поцелуй смерти, — заметила я.
И все же они решили поехать — Миранда, тридцати двух лет, директор кабельного телевидения; Сара, тридцати восьми лет, владелица пиар-агентства; Кэрри, тридцати четырех лет, журналистка, и Белл, тридцати четырех лет, финансист и единственная среди них замужняя женщина.

Старый Гринвич, новые недруги

Как и следовало ожидать, погода в субботу выдалась потрясающая — солнце, плюс двадцать тепла. Встретившись на Центральном вокзале, все дружно заныли, что в такой день придется сидеть взаперти, хотя справедливости ради надо отметить, что, будучи истинными детьми мегаполиса, они не только отродясь не дышали свежим воздухом, но и всеми правдами и неправдами старались избегать этой процедуры.
Неприятности начались еще в поезде. Кэрри, как всегда, легла в четыре утра и теперь страдала от жуткого похмелья, то и дело грозясь, что ее сейчас вытошнит. Белл затеяла оживленную дискуссию с дамой на переднем сиденье, чье чадо периодически высовывалось из-за спинки сиденья и строило рожи.
Затем выяснилось, что Джоли посещает занятия общества «Анонимные алкоголики», из чего следовало, что на коктейли рассчитывать не приходится.
Кэрри и Миранда тут же решили, что выходят на следующей остановке и немедленно едут домой, но Белл с Сарой все же удалось их удержать; а затем Сара заявила, что ей и самой впору лечиться от алкоголизма.
Поезд подъехал к Старому Гринвичу, и подруги забились на заднее сиденье бело-зеленого такси.
— Так напомните мне еще раз — зачем мы туда едем? — спросила Сара.
— У нас нет другого выхода, — ответила Кэрри.
— Не дай бог они себе понакупили всяких там модных садовых агрегатов, — желчно заявила Миранда. — Увижу хоть один — заору.
— Увижу детей — я заору.
— Слушайте, оглянитесь лучше по сторонам! Травка. Деревья. Запах свежескошенной травы! — призвала подруг Кэрри, которая непостижимым образом начала вдруг приходить в себя. Подруги взглянули на нее как на помешанную.
Такси подъехало к белому дому в колониальном стиле, который, должно быть, прилично вырос в цене благодаря остроконечной крыше, крытой шифером, и балкончикам на втором этаже. Свежая зелень газона радовала глаз, а вокруг каждого деревца аккуратным кружочком были высажены розовые цветочки.
— Ой, какой щеночек! — воскликнула Кэрри при виде золотистого ретривера, несущегося им навстречу через всю лужайку. Но не успел он добежать до края двора, как его с силой отшвырнуло назад, как будто натянулся невидимый поводок.
Миранда прикурила синий «Данхилл».
— Электроограждение, — пояснила она. — Они тут все себе такие понаставили. Могу поспорить, нам еще об этой мерзости целую лекцию придется выслушать.
Подруги замерли, задумчиво глядя на щенка, присмиревшего, но все же стойко машущего хвостом.
— Может, все-таки вернемся? — взмолилась Сара.
Войдя в дом, они обнаружили в гостиной с полдюжины женщин, придерживающих на коленках чашки чая и кофе. На столе красовалось угощение: бутерброды с огурцом и кесадильяс с сальсой. Сбоку скромно примостилась большая непочатая бутылка вина, чуть запотевшая в тепле. На будущую невесту, Люси, прибытие городских гостей, похоже, произвело глубокое впечатление.
Гости представились.
Дама по имени Бриджит Чалмерс, с ног до головы одетая в «Гермес», лениво потягивала коктейль, подозрительно смахивающий на «кровавую Мери».
— Опаздываете. Джоли уж решила, вы вообще не приедете, — сладко заметила она с чисто женской стервозностью.
— Поезд опоздал, — извиняющимся тоном произнесла Сара, пожимая плечами.
— Простите, мы знакомы? — прошептала Миранда Кэрри на ухо. На языке Миранды это означало объявление войны.
— Это что, «кровавая Мери»? — спросила Кэрри.
Бриджит переглянулась со своей соседкой.
— Вообще-то «девственная», — ответила она.— Я и сама раньше этим увлекалась... — Она стрельнула глазами в сторону Джоли. — Пьянки, тусовки... Только потом все это как-то надоедает. Есть в жизни вещи поважнее.
— Для меня сейчас водка — самое важное, — ответила Кэрри, обхватив голову руками. — Зверское похмелье. Если я сейчас же не выпью...
— Райли! — окликнула кого-то одна из дам, перегнувшись через спинку дивана и заглядывая в соседнюю комнату. — Райли! Иди поиграй на улице.
Миранда наклонилась к Кэрри:
— Это она собаке или ребенку?

Супружеский секс

Миранда повернулась к Бриджит:
— И чем же ты занимаешься?
Бриджит отправила в рот очередную порцию кесадильяс.
— Работаю на дому. Консалтинговая фирма.
— Ясно, — кивнула Миранда. — И в какой области?
— Компьютеры.
— Она у нас тут вроде местного Билла Гейтса, — встряла ее соседка Маргарет, отпивая воду из бокала для вина. — Чуть что не так — бежим к ней, и она все улаживает.
— Хорошо, когда рядом есть человек, который разбирается, — произнесла Белл. — Компьютеры — сложная штука. Особенно если редко ими пользуешься. — Она улыбнулась. — А ты, Маргарет? У тебя дети есть?
Маргарет слегка покраснела и потупила взгляд.
— Один, — произнесла она с легким сожалением. — Чудный маленький ангелочек. Правда, не такой уж и маленький. Ему восемь, самый мальчишеский возраст. Но мы подумываем завести еще одного...
— Марджи проходит курс искусственного оплодотворения, — вставила Джоли, а затем добавила, обращаясь к почтенному обществу: — Хорошо хоть я со своими головорезами не затягивала.
Тут, к несчастью, в дверях появилась Кэрри, держа в руках здоровенный стакан водки с двумя кубиками льда, плавающими на поверхности.
— Кстати о птичках, — подхватила она. — Мужу Белл тут приспичило завести ребенка — он хочет, она нет. И вот идет она в аптеку и покупает тест на овуляцию. Подходит к кассе, чтобы расплатиться, а продавщица ей и говорит: «Ни пуха вам!» Белл прямо в ужас пришла: «Да нет, вы не поняли, я, наоборот, хочу узнать, когда лучше не заниматься сексом». Сдохнуть можно!
— Не могу же я летом забеременеть, — пожала плечами Белл. — Даже купальник не надеть!
Бриджит решила направить разговор в более безопасное русло.
— Миранда, а ты чем занимаешься? — спросила она. — Ты ведь тоже из Нью-Йорка, да?
— Вообще-то я директор кабельного телевидения.
— Обожаю кабельное телевидение, — восхитилась дамочка по имени Рита. На груди у нее красовались целых три тяжеленных золотых ожерелья, а на пальце переливался в перстне двенадцатикаратовый сапфир, соседствующий с обручальным кольцом, инкрустированным сапфиром.
— Еще бы! — согласилась Белл, мило улыбаясь. — Миранда у нас что-то вроде Боба Питмана. Основателя Эм-Ти-Ви.
— Да знаем-знаем, — ответила Рита, — мой муж на Си-Би-Эс работает. Надо ему про тебя рассказать. Наверняка вы знакомы... Вообще-то я раньше у него в ассистентках была, пока не узнали, что у нас роман. Он к тому же тогда женат был... — Она обменялась многозначительными взглядами со своими коннектикутскими подругами.
Кэрри плюхнулась рядом с Ритой, случайно окатив ее водкой из стакана.
— Ой, я извиняюсь, — смутилась она. — Совсем ноги не держат. Дать вам салфетку?
— Ничего-ничего, — ответила Рита.
— С ума сойти — роман с женатым мужчиной! — продолжала Кэрри. — Я бы, наверное, так не смогла. Небось тут же закорешилась бы с его женой.
— Ну, для этого есть всякие курсы типа «Обучение взрослых», — сухо ответила Рита.
— В общем-то, конечно, да только радости мало просиживать задницу на каких-то там курсах в компании сплошных неудачников, — ответила Кэрри.
— У меня куча знакомых туда ходят. Отличные курсы, — процедила Бриджит.
— Что там нам больше всего понравилось? — спросила Рита. — Ах да, курс о садомазохизме. Как стать госпожой.
— Да, если бы не плетка, мой бы каждую ночь храпел носом к стенке, — хмыкнула Бриджит. — Супружеский секс.
Люси игриво захихикала.

Провинциальный сюрприз: биде

Кэрри встала и зевнула.
— Не подскажете, где здесь туалет?
В туалет она не пошла. На самом деле она была вовсе не так пьяна, как могло бы показаться со стороны. Она поднялась на цыпочках по лестнице, устеленной восточным ковром. Ей подумалось, что Джоли наверняка знает, откуда родом этот ковер и как он называется: женам богатых банкиров, вьющим семейное гнездышко в пригородном доме, полагается знать такие вещи.
Она проскользнула в спальню Джоли. Здесь на полу тоже лежал ковер — белый ворсистый. Вся комната была заставлена фотографиями в серебряных рамочках — профессиональными снимками Джоли в купальнике, с белокурыми локонами, рассыпанными по плечам.
Кэрри уставилась на фотографии. Интересно, каково это — быть Джоли? И как у нее все это получается? И где найти человека, который тебя полюбит и подарит такую жизнь? Кэрри шел тридцать пятый год, но она ни на шаг не приблизилась к замужеству.
А ведь она всю жизнь была уверена, что рано или поздно это произойдет — просто потому, что ей так хочется. Но мужчины, которых хотела она, не хотели либо такой жизни, либо ее саму, а те, кто хотели, были слишком скучны.
Она направилась в ванную.
Черный кафель от пола до потолка. Биде. Может, в отличие от столичных мужчин, провинциальные мужья отказываются спать со своими женами, если те не благоухают свежим мылом?
Она чуть не вскрикнула.
Прямо на нее смотрела увеличенная цветная фотография в стиле Деми Мур: Джоли в чем мать родила, не считая куцего распахнутого неглиже, являющего миру огромные сиськи и гигантский живот. Джоли гордо смотрела прямо в камеру, а ее рука покоилась чуть выше пупка, торчащего, как черенок яблока. Кэрри спустила воду и как ошпаренная выскочила из ванной. Хватая ртом воздух, она сошла вниз.
- Мы уже подарки открываем, - с упреком произнесла Бриджит.
Кэрри уселась рядом с Мирандой.
- Что-то случилось? – спросила та.
- Фотография. В ванной. Иди посмотри, - выдавила из себя Кэрри.
- Сейчас вернусь, - бросила Миранда, выходя из комнаты.
- О чем это вы шушукаетесь? – спросила Джоли.
- Да так, ни о чем, - ответила Кэрри.
Она взглянула на будущую невесту, державшую в руках пару красных чулок с черной кружевной резинкой. В комнате царило оживление, как и подобает на подобных вечеринках.

«Меня трясет»

- Нет, вы это видели?! – не унималась Миранда. Поезд тихо покачивался, увозя их обратно в город.
- Если я когда-нибудь забеременею, - рассуждала Белл, - все девять месяц из дома носа не высуну. И не с кем не буду встречаться.
- А я, наверное, так смогла бы, - задумчиво произнесла Кэрри. – Дом, машина, няня… Тихая размеренная жизнь. Нет, я им завидую.
- Да что они целый день-то делают, интересно знать?! – фыркнула Миранда.
- Даже сексом не занимаются… - нехотя поддержала Кэрри. Ей вспомнился ее зарождающийся роман с Мужчиной Ее Мечты. Пока все было просто замечательно, но пройдет год-два – если, конечно, они столько протянут, - и что дальше?
- Мне тут про Бриджит такое рассказали! – вспомнила вдруг Белл. – Пока вы там фотографии разглядывали, Джоли затащила меня на кухню и говорит: «Вы с Бриджит полегче, - она тут на днях застукала Тэда, своего мужа, с другой».
Другой оказалась ее соседка Сюзан. Сюзан и Тэд работали в Нью-Йорке и целый год вместе ездили с работы и на работу. Бриджит выгуливала в десять вечеров собаку и случайно обнаруживала их пьяными в машине, припаркованной в темном закоулке. Она распахнула дверцу машины и похлопала Тэда по голой заднице.
«Уитон простудился и хочет пожелать папочке спокойной ночи», - произнесла она и ушла в дом.
Всю следующую неделю она стоически игнорировала происшедшее, в то время как Тэд все больше и больше нервничал, иногда звоня ей с работы по десять раз на дню. Каждый раз, когда он пытался завести об этом речь, она переводила разговор на их двух детей. И вот однажды субботним вечером, когда Тэд, обкурившись, готовил на веранде «Маргариту», она ему сообщила: «Я беременна. Три месяца. Так что на этот раз выкидыша не будет. Вот радость-то, правда?» После чего взял графин с «Маргаритой» и вылила ему на голову.
- Банальная история, - поморщилась Кэрри, вычищая грязь из-под ногтей углом плоском тонкого спичечного коробка.
— Слава богу, хоть моему можно доверять, — заявила Белл.
— Меня всю трясет, — сказала Миранда. За окном поезда, перевалившего через мост, замаячил серый сумеречный город. — Мне нужно выпить. Есть желающие присоединиться?
Три коктейля спустя Кэрри позвонила Мужчине Своей Мечты.
— Какие люди! — произнес он. — Ну и как оно?
— Это было ужасно, — засмеялась она. — Ты же знаешь, терпеть не могу такие сборища. Только и разговору что о детях, частных школах, или как кого-то исключили из местного клуба, а чья-то няня разбила новый «мерседес».
Мужчина Ее Мечты пыхтел сигарой.
— Ничего, детка, привыкнешь, — утешил он.
— Вряд ли, — ответила Кэрри.
Она обернулась и взглянула на свой столик. Миранда успела очаровать каких-то двух мужчин за соседним столиком, один из которых уже углубился в разговор с Сарой.
— Слава богу, у меня есть «Бауэри», — сказала она и положила трубку.

Глава 11.
Из замужних краев - в ночной загул

Экскурсии в провинцию к бывшим подругам с домами-мужьями-детьми никогда не проходят даром.
На следующее утро после возвращения подруг из Гринвича телефоны не умолкали.
Сара сломала лодыжку, катаясь на роликах в четыре часа утра. Миранду угораздило заняться сексом в стенном шкафу с каким-то малознакомым типом, причем без презерватива. Кэрри навытворяла невесть что и теперь была уверена, что их мимолетному роману с Мужчиной Ее Мечты пришел конец. А Белл вообще пропала.

Любовь по-французски

Миранда совершенно не собиралась пускаться в загул, или, как она это называла, "ломать из себя Глен Клоуз".
- Я, честно, собиралась пойти домой, выспаться как следует, а в воскресенье встать пораньше и спокойно поработать...
Вот она - прелесть незамужне-бездетной жизни. Можно спокойно работать по воскресеньям.
Но Сара все-таки уговорила ее пойти на вечеринку.
- Наверняка там будут нужные люди, - сказала она.
Как истинная пиарщица, Сара не упускала случая завести очередное полезное знакомство с "нужными людьми", что на ее языке нередко означало "с новыми любовниками".
Итак, Шестьдесят четвертая Ист-стрит. Особняк стареющего миллионера. Тридцатилетние красотки в черных платьях - все как на подбор блондинки, из тех, что вечно сшиваются на вечеринках стареющих миллионеров, заодно притаскивая с собой всех своих подруг. В итоге весь дом заполонили толпы охотниц за мужчинами, искусно скрывающих свою злонамеренность за маской напускного безразличия.
Сара тут же затерялась среди гостей. Миранда осталась скучать у стойки бара. Ее темные вьющиеся волосы и вызывающие сапоги-чулки было сложно не заметить на фоне однообразных кучкующихся блондинок.
Мимо прошли две девицы, и Миранда могла поклясться - или все же померещилось? - что одна из них произнесла: "Смотри, смотри, Миранда Хоббз. Та еще сука".
Миранда вскинулась, пробормотав себе под нос: "Я-то, может, и сука, только куда уж мне до тебя", - и почему-то вспомнила, как к концу нескончаемого вечера у их остепенившейся подруги им подали низкокалорийный морковный пирог в низкокалорийной сливочной глазури, а к нему вилочки из серебра высшей пробы, наточенные, как орудия убийства.
К ней подошел мужчина. Дорогой костюм, явно сшитый на заказ. То есть до мужчины ему, положим, оставалось еще расти и расти - на вид ему было лет тридцать пять, не больше. Но держался ничего.
Миранда как раз заказывала себе двойную порцию водки с тоником, и он не преминул этим воспользоваться:
- Что, жажда замучила?
- Нет, голод. Еще вопросы?
- Сейчас накормим, - ответил незнакомец - на этот раз с заметным французским акцентом.
- Когда понадобится, я сообщу, - ответила Миранда и собралась уходить. У нее скулы сводило от этой тусовки, но домой, с другой стороны, тоже не тянуло. Сидеть дома и страдать от одиночества было не лучшей перспективой. К тому же алкоголь уже успел ударить ей в голову.
- Гай, - представился он. - У меня галерея на Семьдесят девятой.
Она обреченно вздохнула:
- Ну еще бы...
- Может, ты о ней даже слышала...
- Так вот, Гай... - начала она.
- Да? - с готовностью откликнулся он.
- Ты можешь достать членом до собственной задницы?
Гай хитро улыбнулся. Пододвинулся поближе. Положил руку ей на плечо.
- Конечно, радость моя.
- Ну вот пошел бы и сам себя трахнул!
- Ой, да ладно тебе! - дружелюбно усмехнулся Гай, и Миранда задумалась, действительно ли этот тип дурак или просто француз. А он схватил ее за руку и потащил на второй этаж. Она не особенно сопротивлялась, решив, что мужчина, способный сохранять хладнокровие после того, как его так опустили, не столь уж и плох. В итоге они оказались в спальне, на кровати с красным шелковым покрывалом. У француза оказался кокаин. Они начали целоваться. В спальню то и дело заходили какие-то люди.
Каким-то образом они очутились в здоровенном стенном шкафу. Деревянные панели, вешалки для пиджаков и брюк, полки для кашемировых свитеров и ботинок... Миранда пробежалась глазами по лейблам: Сэвил-Роу - скукотища.

Предыдущая страница 7 Следующая страница


Секс в большом городе 8

Она обернулась. Гай был тут как тут. В дело пошли руки. Чулки поползли вниз. Ширинка расстегнулась, являя взору мужское достояние - здоровенный тугой кошель.
- Что, такой большой? - выдохнула в трубку Кэрри.
- Большой. Причем французский, - ответила Миранда (фу, какая пошлость!).
А потом, когда все было кончено, он произнес:
- Ты только смотри не сболтни моей подруге. - И напоследок, может, для пущей убедительности, запечатал ей рот французским поцелуем.
И понеслось: девушка, с которой он живет вот уже два года и вроде как они помолвлены, да только он еще и сам не решил, хочет ли жениться, а с другой стороны, они все-таки живут вместе, так что деваться некуда.
Короче, приехали - та же Клоуз, только в профиль.
На следующий день Гай где-то раздобыл ее телефонный номер и позвонил, уговаривая встретиться.
- И вот из чего нам приходится выбирать, - заключила Миранда.

Ньюберт волнуется

Часов в двенадцать Кэрри позвонил Ньюберт, муж Белл, разыскивая жену.
- Если бы она умерла, я бы об этом знала, - ответила Кэрри.

Инженю на роликах

Теперь о Саре, которой, по словам Миранды, в четыре часа утра взбрело в голову покататься на роликах у себя в подвале. Пьяной. Тридцативосьмилетней.
Взрослая баба в образе инженю - можно представить себе что-либо менее привлекательное? Вряд ли.
Но с другой стороны - что же ей оставалось делать? Ей под сорок, она не замужем, но ведь хочется иметь кого-нибудь рядом. А мужчины, как мы уже усвоили, падки на молодость. Даже те коровы с девичника были моложе ее, когда выходили замуж. Может, ей вообще больше ничего не светит. Вот она и напялила ролики, мотая круги по подвалу в компании своего двадцатипятилетнего кавалера - вместо того чтобы заниматься с ним сексом. Он-то был только "за", но она боялась, что покажется ему слишком старой.
- Ой, приве-е-ет! - произносит она в трубку, когда Кэрри звонит ей узнать, как дела. Сара валяется на диване в своей крошечной, но идеальной двушке в высотке на Второй авеню. - Да все хорошо-о-о. С ума сойти, правда?! - продолжает она неестественно-восторженным голосом. - Подумаешь - лодыжка. Зато какие там медбратики! И Люк от меня ни на шаг.
- Люк?
- Вообще-то Лукас. Такой зайчик. Мой новый кавалер. - Она захихикала. Омерзительнейший звук.
- Да где ты ролики-то раздобыла?!
- Он в них пришел на вечеринку. Ну не прелесть?!
Гипс снимут через полтора месяца, а пока Саре придется ковылять как есть, худо-бедно занимаясь своим пиаром. Страховки по нетрудоспособности у нее нет. Компания на ладан дышит.
Так это лучше, чем муж и домик в деревне? Лучше или хуже? Лучше или хуже?
Кто его знает...

Белл в "Карлайле"

Звонит Белл. Она в отеле "Карлайл". Что-то несет про какого-то вайд-ресивера из "Майами долфинз". Про клуб "Фредерике". Затем про своего мужа, Ньюберта, и соус к спагетти.
- Я делаю классный соус, - говорит она. - Из меня отличная жена.
Кэрри соглашается.
Оказывается, не успела она вернуться с девичника, как тут же разругалась с Ньюбертом и ушла, хлопнув дверью. Пришла во "Фредерике". Там-то она и повстречала своего вайд-ресивера. Он ей весь вечер твердил, что муж ее недостаточно любит.
- Да что ты в этом понимаешь?! - отвечала Белл.
- Я бы тебя все равно больше любил, - заверил он.
Она только смеялась в ответ, а потом сбежала и от него, сняв себе номер в отеле "Карлайл".
Подожди, мне тут коктейли принесли, - произносит она скороговоркой, а затем продолжает: - Может, Ньюберт волнуется за свой роман, который недавно отправил в издательство. А может, все из-за того, что я не хочу детей. По крайней мере, до тех пор, пока он не продаст роман. А ведь забеременеешь - и прощай вольная жизнь! Так надо хоть сейчас нагуляться...

Все дороги ведут в "Бэби-долл"

Вернувшись в город и отзвонив Мужчине Ее Мечты, Кэрри отправилась в бар "Бауэри". Там же оказалась и Саманта Джоунс, кинопродюсер лет сорока и лучшая подруга Кэрри. Иногда.
За столиком Саманты уже водрузился Баркли, перспективный двадцатипятилетний художник и охотник за модельными юбками.
- Может, как-нибудь заглянешь в мою мастерскую? Я был бы рад, - проворковал он, отводя с глаз белокурую челку.
Саманта раскурила кубинскую сигару и, глубоко затянувшись, выпустила сизый дым ему в лицо.
- Не сомневаюсь. Только с чего ты взял, что мне понравится твоя мазня?
- А это и необязательно, - ответил Баркли, - главное, чтобы я тебе нравился.
Саманта недобро улыбнулась.
- Подрасти сперва. Я не связываюсь с мужчинами младше тридцати пяти. Опыта маловато.
- Да ты сначала попробуй, - ответил Баркли. - Или на худой конец купи мне выпить.
- Мы уже уходим, - ответила Саманта. - Пойдем искать местечко повеселее.
Искать пришлось недолго. "Бэби-долл". Стриптиз-клуб в районе Трибека. Избавиться от Баркли им так и не удалось, пришлось взять его с собой. Саманта с Кэрри резонно рассудили, что мужская компания в стриптиз-клубе не повредит. К тому же у него было с собой покурить. Они покурили в такси, а когда вышли у клуба, Сэм схватила Кэрри за руку (что было ей отнюдь не свойственно) и выпалила:
- Слушай, так что там у вас с Мужчиной Твоей Мечты? Не доверяю я ему.
Кэрри задумалась, что бы на это ответить, поскольку история повторялась из раза в раз - стоило ей найти себе мужчину, как Сэм тут же начинала отравлять ей существование своими сомнениями, вбивая клин в едва зарождающиеся отношения. Она ответила:
- Не знаю, по-моему, я по уши влюблена. Сэм спросила:
- Он хоть понимает, как ему повезло? Ему же страшно повезло!
Кэрри подумала: "Когда-нибудь мы точно с ней окажемся в постели с одним мужиком. Но не сегодня".
Бармен, вернее, барменша радостно бросилась к ним со словами:
- Слава богу, хоть женщины появились! - и принялась наливать им за счет заведения, что еще никогда не доводило до добра.
Баркли затеял заумную беседу про то, как на самом деле мечтает стать режиссером и как все художники рано или поздно уходят в кино, так почему, черт возьми, нельзя начхать на все эти занудные художества и не начать сразу снимать?!
На сцене танцевали две девицы. Выглядели они как простые смертные, причем не в лучшей форме - маленькие обвислые груди и большие задницы. К этому времени Баркли уже сорвался на крик:
- Но я же лучше, чем Дэвид Саль! Я ж, мать твою, гений!
- Да? Это тебе кто сказал? - перекрикивая музыку, съязвила Сэм.
- Все мы, мать твою, гении, - добавила Кэрри и направилась в туалет.
Чтобы туда попасть, ей пришлось протиснуться по узенькому коридорчику между двумя сценами и спуститься вниз по лестнице. Туалет производил удручающее впечатление - серая деревянная дверь со сломанным замком, отбитый кафель. Кэрри вспомнился Гринвич. Семья. Дети.
"Я пока не готова", - решила она.
Она поднялась наверх, скинула одежду, забралась на сцену и принялась танцевать. Саманта покатывалась со смеху - по крайней мере, до тех пор, пока к Кэрри не подошла барменша и вежливо, но настойчиво попросила спуститься со сцены.
В восемь утра позвонил Мужчина Ее Мечты. Он шел играть в гольф. В голосе его чувствовалось напряжение.
- И когда же ты пришла домой? - спросил он. - Хорошо погуляли?
- Да так, ничего, - ответила Кэрри. - Сначала посидели в "Бауэри". Потом еще в "Бэби-долл".
- Ну и чем же вы там занимались?
- Перепились вусмерть, - рассмеялась Кэрри.
- Больше ничего не хочешь мне рассказать?
- Да вроде нет, - ответила Кэрри ангельским голоском, как всегда, когда хотела его умаслить. - А у тебя как дела?
- Мне тут позвонили с утра, - ответил он. - Рассказали про твои ночные пляски.
- Правда? - поникла она. - А как они меня узнали?
- Узнали.
- Ты на меня очень сердишься?
- Почему ты мне сразу не рассказала? - спросил он.
- А ты очень сердишься? - настаивала она.
- Сержусь, что сама не рассказала. О каких отношениях может идти речь, если ты мне врешь?
- А откуда я знаю, можно ли тебе доверять? - ответила она.
- Знаешь, - ответил он, - уж кому-кому, а мне можно доверять. И повесил трубку.

Кэрри собрала в кучу их фотографии с Ямайки (какие же они счастливые, совсем еще влюбленные!) и вырезала из них Мужчину Своей Мечты с его сигарой. Вспомнила, как уютно было с ним спать, обвившись вокруг его тела.
Она хотела взять вырезанные фотографии, наклеить их на кусок картона и подписать сверху "Портрет Мужчины Моей Мечты с его знаменитой сигарой", а снизу: "Я соскучилась!" - и много-много крошечных поцелуйчиков.
Она долго сидела, уставившись на фотографии, но так к ним и не притронулась.

Глава 12.
Скипетр и Красавец Мужчина в поисках горячего секса в Южном Хэмптоне

Может, это всего лишь подтверждение того неоспоримого факта, что большинству людей к лицу загар. А может, доказательство того, что секс-драйв сильнее амбиций, даже для нью-йоркцев. Как бы то ни было, есть в Хэмптоне нечто располагающее к мимолетным связям, к тем самым постыдным, поспешным совокуплениям, от которых по утрам заливаешься краской стыда.
Наверное, все дело в сочетании цвета кожи (полуобнаженные девушки на Медиа-пляже), географии (уж очень далеко тащиться из конца в конец, особенно в четыре утра!) и топографии (сплошь живые изгороди - чем не любовный рай).
Только вот научиться грамотно распоряжаться этими составляющими да обратить их себе на пользу, особенно если вы - мужчина, потребует от вас немалого мастерства. Нужно точно знать, за какие веревочки дергать и как вовремя, более того - изящно исчезнуть из поля зрения. Иначе побочных эффектов вам не миновать.
Вот вам назидательная история о трех искателях приключений на праздновании Четвертого июля в Хэмптоне.
Но для начала - позвольте представить наших участников.
Холостяк № 1: Скиппер Джонсон, двадцать пять лет. Типичный представитель золотой молодежи. Юрист в сфере шоу-бизнеса. Вундеркинд. Мечтает со временем обзавестись гигантской киностудией, причем в Нью-Йорке. Пляжные игрушки: спортивный "мерседес", шмотки от братьев Брукс (как на меня пошито!), мобильный телефон, от которого он не отрывается. Недавно его друзья рассказывали, как он битых два часа провел на пляжной автостоянке, заключая сделку по телефону.
"Пляж - это пустая трата времени, - объясняет Скиппер. - Только песок потом повсюду". Переживает по поводу временного застоя в личной жизни. "Может, меня принимают за голубого?" - искренне недоумевает он.
Холостяк № 2: Мистер Шарм, шестьдесят пять лет, уверяет, что шестьдесят. Квадратная челюсть, благородная седина, живые голубые глаза, в хорошей форме - все члены работают согласно требованиям момента. Женат (и разведен) пять раз. Двенадцать детей. Жены номер два, три и четыре - добрые друзья. Знакомые только разводят руками. Пляжные игрушки - отсутствуют. Любит поговорить о своем пентхаусе на Парк-авеню, доме в Бедфорде, квартире в Палм-Бич. На выходные остановился у друзей на Фезер-лейн в Восточном Хэмптоне. Подумывает купить там себе домик.
Холостяк № 3: Стенфорд Блэтч, тридцать семь лет. Сценарист. Второй Джо Эстерха. Голубой, но предпочитает натуралов. Длинные темные кудри; категорически отказывается их состричь или собрать в хвостик. Похоже, кончится все тем, что женится и заведет детей. Остановился у своей бабушки в Хэлси-Нек-лейн в Южном Хэмптоне. Бабушка живет в Палм-Бич. Пляжные игрушки: сам не водит, поэтому по выходным берет семейного шофера. Лучшая пляжная игрушка: с детства знаком со всеми, кого вообще стоит знать, поэтому никому не должен это доказывать.

Облом

Вечер пятницы. Скиппер Джонсон едет в Южный Хэмптон, где в клубе "Базилике" его ждут четыре девушки из "Ральф Лорен", на первый взгляд неотличимые друг от друга. Их откровенная красота действует на Скиппера успокоительно, как, впрочем, и тот факт, что они держатся вместе. Это означает, что ему не придется напрягаться, развлекая весь вечер одну из них.
Они пьют "Пайн Хэмптонз" за стойкой бара. Скиппер платит. В одиннадцать они направляются в "М-80". У входа толпа, но у Скиппера есть связи. Они пьют коктейли из пластиковых стаканчиков. Скиппер встречает знакомых - моделепоклонников Джорджа и Чарли.
- У меня сейчас целая дюжина моделей гостит, - хвастается Джордж Скипперу.
Джордж прекрасно знает, что Скипперу до смерти хочется к ним присоединиться, и назло его не приглашает. Две модели начинают плескаться друг в друга содержимым стаканчиков, заливаясь веселым хохотом.
К двум часам ночи одну из них выворачивает в кустах. Скиппер предлагает отвезти их домой - на ранчо на окраине престижного района Южного Хэмптона. В холодильнике пусто, не считая ящика пива. Скиппер направляется в спальню, присаживается на кровать одной из девочек, потягивая пиво. Затем ложится и закрывает глаза, обняв девочку за талию.
- Ну куда мне в таком виде домой?! - произносит он щенячьим голосом.
- Я сплю, - отвечает она.
- Ну пожалуйста, ну можно я останусь? Мы будем просто спать. Честное слово, - умоляет Скиппер.
- Ладно. Только будешь спать поверх одеяла. И в одежде.
Скиппер соглашается. Засыпает и начинает храпеть. Время от времени посреди ночи девочка спихивает его с кровати.
Утро субботы. Скиппер едет домой в Восточный Хэмптон и решает заехать в Бриджхэмптон к своим друзьям Кэрри и Мистеру Мужчина Ее Мечты. Мужчина Ее Мечты разгуливает по двору с обнаженным торсом, покуривая сигару и поливая растения вокруг бассейна.
- Я в отпуске, - говорит он.
- Что это на тебя нашло? У тебя что, садовника нет? - спрашивает Скиппер.
Кэрри курит и читает "Нью-Йорк пост".
- А он и есть садовник. Он еще и машины мыть умеет.
Скиппер раздевается до трусов и ныряет в воду, как какой-нибудь мультяшный персонаж - с присестом, коленки в разные стороны. Когда он выныривает, Мужчина Ее Мечты говорит:
- Теперь я понимаю, почему ты не можешь ни с кем переспать!
- Так что же мне делать? - жалобно спрашивает Скиппер.
- Выкури сигару, - предлагает Мужчина Ее Мечты.

Мистер Блэтч влюбляется

Суббота, Хэлси-Неклейн. Стенфорд Блэтч сидит у бассейна и треплется по телефону, с мрачным злорадством наблюдая, как девушка его брата, которую он терпеть не может, пытается читать газету. Он специально повышает голос в надежде, что она не выдержит и уйдет.
- Тебе обязательно надо приехать, - произносит он в трубку. - Это же абсурд! Ты что, так и будешь сидеть все выходные в этой духоте по уши в работе?! Возьми гидроплан. Я плачу.
- Ну так бери с собой сценарии! Ох уж мне эти агенты! Нельзя так много работать. Да здесь полно места! У меня одного целый второй этаж.
Стенфорд кладет трубку. Подходит к девушке брата.
- Знаешь Роберта Моррискина? - В ответ на ее недоуменный взгляд ядовито замечает: - Я так и думал. Самый многообещающий литературный агент Нью-Йорка. Просто прелесть.
- Так он что, писатель? - спрашивает она.

Сам виноват

Суббота, вечер. Скиппер идет на барбекю к своим друзья Раппапортам, молодой паре, вечно пребывающей на грани развода. Он снова напивается и решает еще раз испытать свой приемчик с пивом и валянием на кровати - на этот раз с некой Синди. Все идет как надо, пока он сдуру не замечает, что считает Джима Кэрри гением.
- Вообще-то у меня есть парень, - говорит она.
Воскресенье. Мистер Шарм звонит своим друзьям и заявляет, что его уже тошнит от Бедфорда и он едет к ним на своем "феррари".
Стенфорд Блэтч сидит у бассейна в пляжном костюме от Армани - рубашка с коротким рукавом рисунка "павлиний глаз" и облегающие шорты. Он опять разговаривает по телефону с Робертом Моррискином.
- Может, приедешь сегодня вечером? Здесь будет классная тусовка. Классные тусовки по нынешним временам - большая редкость. Хочешь, возьми с собой кого-нибудь. Можешь даже девушку привезти. Мне плевать.

Нечто сногсшибательное

Воскресный вечер. Вечеринка на вилле Тэда Филдса в честь выхода очередной книги Корте Фельске. Скиппер не приглашен, отчего дико бесится. Тем не менее он находит выход из положения, предложив едва знакомому Стенфорду Блэтчу, вхожему в любые круги, подвезти его на вечеринку.
Вечеринка проходит под открытым небом. Скиппер замечает, что некая молодая особа по имени Маргарет явно к нему неравнодушна. Она невысокого роста, темные волосы, большая грудь, миленькая - но не в его вкусе. Занимается связями с общественностью. Скиппер и Маргарет направляются в туалет, куда ведет освещенная факелами ветвистая тропинка. Незаметно удаляются в кусты. Целуются. И тут происходит нечто сногсшибательное.
- Я весь вечер только об этом и думаю, - произносит Маргарет, встает на колени и расстегивает его ширинку.
Скиппер в шоке. Все это занимает не более двух минут.
- Ты же подкинешь меня домой, правда? - игриво спрашивает Маргарет, подталкивая его в бок локтем.
- Не могу, - отвечает он. - Я уже обещал подвезти Стенфорда, а это совсем в другую сторону.

Предыдущая страница 8 Следующая страница


9 Кэндис Бушнел

О, Мистер Шарм!

Фезер-лейн. Мистер Шарм прибывает как раз к ужину. Он останавливается у своего приятеля Чарли, который вот уже пять лет как разведен. Чарли созвал на ужин своих друзей обоего пола от тридцати до сорока лет. Мистер Шарм сидит рядом с женщиной по имени Сабрина - тридцать два года, роскошная грудь, заманчиво выглядывающая из черного топа от Донны Каран. В одиннадцать Сабрина заявляет, что ей нужно в Амагансетт, чтобы попасть в "Стивене Токхаус", где она договорилась встретиться с друзьями. Мистер Шарм предлагает ее подвезти - ей не следует садиться за руль. В три часа утра они оказываются у нее дома.
В доме их встречает ее подруга, которая заявляет прямо с порога:
- Чтобы мне без выкрутасов!
Она укладывается на диван и выключает свет.
Часов в пять утра у Мистера Шарма начинается приступ клаустрофобии. Дом Сабрины - со спичечный коробок. Слышно, как в соседней комнате на диване храпит ее подруга. Спятить можно, думает он.
Понедельник. Мистер Шарм звонит Сабрине, от которой уехал час назад. У нее автоответчик.
- Не хочешь сходить на пляж?
Он идет на Медиа-пляж, встречает там Кэрри с Мужчиной Ее Мечты. Ему бросается в глаза привлекательная блондинка с кокер-спаниелем. Он подходит поближе и начинает играть с собакой. Затем заводит разговор с хозяйкой. Все идет как по маслу, как вдруг объявляется ее спутник. Здоровенный детина с перекачанной грудью и короткими ногами. Мистер Шарм возвращается на свое полотенце. Рядом с Кэрри и Мужчиной Ее Мечты уже расположилась Саманта Джоунс.
Блондинка со своим коротконогим спутником бредут по пляжу. Проходя мимо, блондинка оборачивается и машет Мистеру Шарму рукой.
- Вот видите? Я же говорил, что она клюнула. Совсем уже заглотнула, - произносит Мистер Шарм.
- Твоего червячка?! - переспрашивает Саманта с сардоническим смехом.

Телефонные помехи

Скиппер играет в теннис. Телефонный звонок.
- Привет, золотце! - Маргарет. - Хотела просто узнать, чем занимаешься.
- Играю в теннис, - отвечает Скиппер.
- Может, заедешь после? Я бы ужин приготовила.
- Ммм... Не могу.
- Почему?
- Сам еще не знаю, какие у меня планы. Я уже вроде как пообещал одним людям с ними поужинать.
- Так может, и меня с собой возьмешь? Скиппер понижает голос:
- Не могу. Понимаешь, это в некотором роде деловой ужин...
- Магнатик ты мой! - смеется Маргарет. Наконец прибывает Роберт Моррискин на гидроплане. Стенфорд не может ему простить того, что он приехал на день позже, и отправляет за ним не "мерседес", а старый "форд"-пи-кап. Красавец Мужчина возвращается с пляжа.
Звонила Сабрина. Он ей тут же перезванивает, но у нее уже автоответчик.

"Это Элль?"

Вечер понедельника. Кэрри, Мужчина Ее Мечты и Мистер Шарм едут на фуршет. Мистер Шарм неторопливо катит на своем огромном "мерседесе" по Мекокс-лейн мимо коневодческих ферм. Солнце начинает садиться, и от зеленеющей травы веет каким-то особым спокойствием. Машина одолевает подъем, и нашим взглядам является девчонка, неуклюже балансирующая на роликах. На ней облегающая белая футболка и крошечные черные шортики. У нее длинные волосы, собранные в хвостик, но главное - ноги. За такие ноги можно отдать все на свете.
- Я влюблен! - заявляет Мистер Шарм. Когда она сворачивает с дороги, он, немного проехав вперед, останавливается и кладет руки на руль. - Я возвращаюсь!
Кэрри многозначительно смотрит на Мужчину Своей Мечты, но тот делает вид, что не замечает. Он смеется, подначивая Мистера Шарма. Мистер Шарм мчится по дороге, нагоняя девочку.
- Нет, вы только посмотрите. Да она и кататься-то толком не умеет! Обязательно упадет и расшибется!
Они проезжают мимо девочки, и Мужчина Ее Мечты спрашивает:
- А это, случайно, не Элль? Очень похожа. Кэрри сидит на заднем сиденье и курит.
- Элль вроде постарше, - отвечает она. Мужчина Ее Мечты открывает окно и обращается к девочке:
- Привет!
Девочка подкатывает к машине.
- Привет! - с улыбкой отвечает она, с некоторым смущением поглядывая на Мужчину Ее Мечты. - Я вас знаю?
- Вполне возможно, - отвечает Мистер Шарм, перегибаясь через соседнее сиденье. - Я - Мистер Шарм.
- Одри, - отвечает девочка и смотрит на Мужчину Ее Мечты. - У вас лицо какое-то знакомое... Мистер Шарм выпрыгивает из машины.
- Ты тормозить-то хоть умеешь? Без этого ведь никак. Ролики - это, знаешь, как опасно.
Девочка смеется.
- Давай я покажу, - говорит Мистер Шарм и приседает на одной ноге, выставив другую вперед, руки вразлет.
- Спасибо, - отвечает девочка, удаляясь.
- Ты, случайно, не модель? - кричит ей вслед Мистер Шарм.
- Нет, - отвечает она через плечо. - Студентка.
Мистер Шарм садится в машину.
- Кольцо на пальце... И о чем только ее муж думает?! Отпускает одну на роликах! Я бы на ней женился. Честное слово. Нет, вы ее видели? Как там ее звали? Одри. Одри... Слегка старомодно, вам не кажется?

Мальчик в голубом ситце

Стенфорд заказывает столик в "Дела Феми-на" в честь приезда Роберта. После ужина они возвращаются домой в Хелси-Нек и курят травку. В два часа утра Роберт заявляет, что хочет спать, так как ему рано вставать - надо еще прочитать кучу сценариев. Стенфорд провожает его в спальню, обитую неизменным южнохэмптонским ситцем.
- С детства обожал эту комнату, - говорит Стенфорд. - Такого ситца больше не делают. Надеюсь, тебе будет не слишком жарко. По-моему, в такую жару лучше спать вообще без покрывала. Мы так в детстве спали. Пока моя бабушка не открыла для себя кондиционер.
Стенфорд присаживается в кресло, наблюдая, как Роберт раздевается. Роберт, похоже, не возражает, и Стенфорд продолжает журчать. Роберт ложится в постель и закрывает глаза.
- Устал? - спрашивает Стенфорд. Он подходит к постели и смотрит на Роберта, лежащего с закрытыми глазами. - Спишь?

День независимости

Вторник, четвертое июля. Звонит мобильный. - Маргарет.
- Привет, золотце! Мои друзья решили свалить пораньше, а я бы еще задержалась. Ты когда уезжаешь? Не возьмешь меня за компанию?
- Не раньше завтрашнего утра, - отвечает Скиппер.
- Хм... Пожалуй, можно и завтра... Надо только на работу позвонить.
- Договорились, - недовольно отвечает Скиппер.
- Обожаю, когда все разъезжаются, а ты остаешься... Может, поужинаем сегодня?
- Не могу, я обещал друзьям...
- Ладно, - с легкостью соглашается Маргарет. - Все равно в следующие выходные увидимся. По дороге договоримся.
Вечер вторника. Мистер Шарм сворачивает на дорожку, где повстречал Одри. Вылезает из машины, открывает багажник, копается там и не без труда натягивает на себя ролики. Делает пару пробных шагов. Затем облокачивается на свою машину и ждет.

Глава 13.
Жила была красавица

В один прекрасный день четверо юных див встретились в одном из ресторанов Ист-Сайда, чтобы обсудить, что значит быть сногсшибательной красавицей в Нью-Йорке.
Что значит, когда за тобой охотятся, за тебя платят, тебе докучают, тебе завидуют, тебя не понимают, - иными словами, каково это - нести бремя мужского поклонения, не достигнув и двадцати пяти лет.
Камилла пришла первой. Метр пятьдесят пять, бледная нежная кожа, крупные губы, округлые скулы, крошечный носик. Камилле двадцать пять, но, по ее словам, она ощущает себя старухой. В модельный бизнес пришла в шестнадцать лет. Мы познакомились пару месяцев назад на каком-то приеме, где она исполняла роль спутницы известного телепродюсера - то есть улыбалась и отвечала, если к ней обращались. В остальном она и пальцем не пошевелила за весь вечер - разве что время от времени сама прикуривала себе сигареты.
Женщинам вроде Камиллы ни к чему напрягаться, особенно когда дело касается мужчин. В то время как сотни женщин в лепешку бы расшиблись, лишь бы заполучить Скотти, того самого телепродюсера, Камилла пожаловалась мне, что ей было дико скучно.
- Он не в моем вкусе, - объяснила она. Слишком стар (сорок с хвостиком), недостаточно привлекателен, недостаточно богат. Она рассказала, как совсем недавно вернулась с курорта Санкт-Мориц, куда ездила с молодым титулованным европейцем - вот это, добавила она, совсем другое дело. Тот факт, что Скотти, бесспорно, являлся одним из самых востребованных мужчин Нью-Йорка, был ей глубоко безразличен. Почетным трофеем была она, а не Скотти.
Остальные опаздывали, так что Камилла продолжала болтать.
- Я не сука, - произнесла она, оглядывая ресторан, - просто большинство нью-йоркских женщин - полные идиотки. Дуры набитые. Не могут даже разговор поддержать. Вилками пользоваться не умеют. Чаевые горничной на загородной вилле и то дать не могут.
Таких, как Камилла, в Нью-Йорке - по пальцам перечесть. Они, как члены привилегированного клуба, эдакого женского содружества, правила которого крайне просты: сногсшибательная красота, молодость (средний возраст - от семнадцати до двадцати пяти, по крайней мере, по официальным данным), наличие мозгов и умение часами просиживать в наимоднейших ресторанах.
Впрочем, как выяснилось, мозги в данном случае - понятие относительное. Как выразилась одна подружка Камиллы, Алексис: "Я начитанная. Все время читаю. Все журналы - от корки до корки".
Да, это те самые красавицы, из-за которых вся нью-йоркская статистика летит к чертям, ибо им достается львиная доля всех жизненных благ - знаков внимания, приглашений, подарков, преподношений одежды, денег, прогулок на частных самолетах, ужинов на яхтах на юге Франции. Это они сопровождают холостяков, чьи имена не сходят с передовиц, на лучшие вечеринки и благотворительные балы. Те, кого приглашают, - вместо вас. Перед ними распахиваются любые двери. Казалось бы, им ничего не стоит покорить Нью-Йорк. Да только так ли это?

"Поговорим об уродах"

Постепенно подтянулись и остальные. Помимо Камиллы, юной дщери почтенного семейства с Парк-авеню, заявившей, что у нее "никого нет, но это ненадолго", здесь собрались: Китти, двадцать пять лет, начинающая актриса, сожительствующая с Хубертом, некогда знаменитым, ко уже вышедшим в тираж сорокапятилетним актером; Шейла, семнадцать лет, модель, пережившая месяца три назад нервный срыв и теперь редко появляющаяся на людях, и Тизи, двадцать два года (по настоянию агента уверяет, что девятнадцать), модель, недавно переехавшая в Нью-Йорк.
Девочки были "подругами", то есть пару раз пересекались на каких-то тусовках и даже когда-то встречались "с одними и теми же уродами", как выразилась Китти.
- Поговорим об уродах, - предложил кто-то из них.
- Вы знаете С. П.? - спросила Кктти. У нее были длинные перетравленные каштановые волосы, зеленые глаза и детский голосок. - Ну, помните, старый хрыч с седыми патлами, у него еще морда, как тыква? Так вот. Сижу я как-то в "Бауэри", а он ко мне подходит и говорит: "Ты еще слишком мала, чтобы понять, что хочешь со мной переспать, а когда поймешь, этого не захочу я".
- Мужики вечно пытаются тебя купить, - сказала Камилла. - Мне тут один как-то говорит: "Прошу тебя, поехали в Сент-Бартс на выходные! Никакого секса, честное слово. Дальше объятий дело ке пойдет". Потом возвращается оттуда и спраышзает: "Слушай, ну что же ты не поехала? Я же обещал - никакого секса!" А я говорю: "Неужели не ясно, что если я с кем-то куда-то еду, значит, хочу с ним переспать?!"
- Как-то букер из моего бывшего агентства надумал продать меня одному денежному мешку, - вспомнила Тизи. У нее были миниатюрные черты лица и длинная лебединая шея. - То есть они вроде как дружили, и букер пообещал ему, что тот меня "поимеет". - На лице Тизи вспыхнуло негодование, вслед за чем она энергично помахала официанту: - Будьте любезны, замените этот бокал, на нем пятно!
Шейла, не желая уступать остальным, встряла в разговор:
- А мне вечно предлагают то авиабилеты, то прогулки на личном самолете. А я на это только смеюсь и больше никогда с ними не разговариваю.
Китти подалась вперед:
- А мне как-то предложили силиконовую грудь и квартиру. Этот хмырь мне тогда сказал: "Я забочусь о своих девочках, даже когда между нами все кончено". Хиленький такой был, лысенький. Австралиец.

Натиск в отеле "Марк"

- И почему только все эти уроды вечно считают, что могут для тебя что-то сделать? - спросила Тизи.
- Большинство мужчин слишком самонадеянны, - подхватила Шейла. У нее была кожа цвета жареного миндаля, длинные прямые черные волосы и огромные черные глаза. На ней был топ и длинная юбка воланом. - Просто невыносимо. Слава богу, одного нормального нашла, да и тот сейчас в Индии. С ним я себя человеком чувствовала. По крайней мере, он никогда не пытался меня потрогать или пощупать.
- Существует два типа мужчин, - начала Камилла, - либо мерзавцы, которым лишь бы потрахаться, либо те, которые тут же теряют от тебя голову. Смотреть тошно!
- Это кто голову теряет? - переспросила Китти.
- Да все те же, - ответила Камилла. - Скотти. Капоте Дункан. Дэш Питере.
Капоте Дункан был писатель-южанин тридцати с чем-то лет, вечно окруженный прекрасными созданиями. Дэш Питере был известным голливудским агентом, часто бывающим в Нью-Йорке, и большим поклонником юных див. Оба славились своим умением очаровывать и разбивать сердца тридцатилетних женщин, причем, как правило, из тех, кому есть чем похвастаться, кроме красивых глаз.
- Я тоже когда-то встречалась с Питерсом, - призналась Тизи. Она взбила на затылке свою короткую прическу. - Он все уговаривал меня провести с ним ночь в отеле "Марк". Цветы корзинами слал - и все белые. Умолял приехать, в сауну звал. Потом позвал меня на какую-то дурацкую вечеринку в Хэмптоне, но я все равно не пошла.
- Я с ним познакомилась на юге Франции, - сказала Камилла. Иногда, как, например, сейчас, она начинала говорить с фальшивым европейским акцентом.
- Он тебе что-нибудь купил? - спросила Тизи с наигранным безразличием.
- Да в общем нет, - ответила Камилла. - Она подозвала жестом официанта. - Будьте любезны, принесите мне другую "Маргариту". Эта слишком теплая. - И вновь повернулась к Тизи. - Так, пару пустяков от Шанель.
- Одежду или аксессуары?
- Одежду, - ответила Камилла. - Сумок от Шанель у меня и так навалом. Смотреть на них уже не могу.
Повисло молчание, нарушенное Шейлой.
- А я теперь вообще почти нигде не появляюсь. Не хочу. Я теперь живу духовной жизнью. - На шее у нее болтался кожаный шнурок с небольшим кристаллом.
Последней каплей для нее явилось знакомство с одним известным актером - кинозвездой лет тридцати, который случайно наткнулся на ее фотографию в журнале и разыскал ее агентство. Ей передали его телефон, и так как она недавно видела его в каком-то фильме и он показался ей милым, она решила перезвонить. Он пригласил ее провести две недели в его доме в Лос-Анджелесе. Потом приехал в Нью-Йорк, и тут понеслось. Он категорически отказывался ходить куда-либо, кроме стриптиз-клубов, где пытался на халяву развести девочек на всякие штучки, "потому что он звезда".
Китти облокотилась о стол.
- Пару лет назад я себе сказала: поимели меня - и хватит. Ну и решила найти какого-нибудь юнца, лишить его девственности - и бросить. Может, конечно, и подло, но, с другой стороны, ему был двадцать один год - по-моему, быть девственником в таком возрасте просто стыдно. Я была с ним сущим ангелом, а потом даже не попрощалась. Неважно, как ты выглядишь. Главное - уметь быть той, кем тебя хотят видеть.
- Если мужик мне говорит, что любит чулки в сеточку и красную помаду, для меня это фетишизм чистой воды, - сказала Тизи.
- Если бы Хуберт был девчонкой, из него бы вышла такая шалава, - сказала Китти. - Я ему говорю: "Ладно, хочешь мини-юбки - будут тебе мини-юбки, только не надейся, что я стану их носить без белья". А однажды я отыгралась по полной программе. Он меня тогда все уламывал на секс втроем с какой-нибудь девушкой. А у меня, значит, есть один голубой приятель, Джордж. Мы с ним даже иногда целуемся, но вроде как не всерьез. И вот я, значит, и говорю: "Милый, я пригласила Джорджа, он сегодня у нас переночует". Хуберт спрашивает: "А где он будет спать?" Я и говорю: "Ну, я думала, в нашей постели... Он так давно тебя хочет". С ним чуть разрыв сердца не случился. А я ему и говорю: "Милый, если ты меня любишь, ты мне не откажешь, я так этого хочу!" Да, - довольно заключила она, заказывая очередную "маргариту", - рано или поздно это нужно было сделать. Теперь мы, по крайней мере, на равных.

"С добрым утром, Китти!"

- Старики - это такая мерзость, - сказала Камилла. - Со стариками я завязала. Пару лет назад до меня вдруг дошло: зачем мне эти сморчки, когда вокруг столько молодых богатых красавцев? И потом, старикам тебя не понять. Даже если захотят. Другое поколение.
- Ну не знаю, по-моему, зрелые мужчины - это не так уж плохо, - возразила Китти. - Хотя, когда мне впервые позвонил Хуберт, умоляя с ним встретиться, я первым делом спросила: "Сколько тебе лет и сколько волос на твоей голове?" Как я над ним только не измывалась! Когда он впервые приехал за мной, я вышла к нему с немытыми волосами и без косметики. В смысле раз уж ты меня так хочешь, полюбуйся на меня настоящую. И после всего этого, когда я проснулась после нашей первой ночи, в каждой комнате стояло по букету моих любимых цветов. Он узнал, кто мой любимый автор, и скупил все его книги. Написал кремом для бритья на зеркале: "С добрым утром, Китти!" Девушки растаяли от умиления.
- Ну не прелесть?! - вздохнула Тизи. - Обожаю мужчин.
- Я мужчин тоже люблю, но иногда от них и отдохнуть не грех, - заметила Шейла.
- Хуберт обожает, когда я влипаю в какую-нибудь историю, - продолжала Китти. - Например, накуплю себе шмоток, а расплатиться не могу. Ему просто удовольствие доставляет меня опекать.
- Мужчины жаждут, женщины утоляют, - триумфально заключила Китти. Она уже приканчивала вторую "Маргариту". - С другой стороны, мужчины... значительнее, что ли? Надежнее.
- У них есть то, чего нет у нас, - согласилась Шейла. - Мужчина должен быть плечом.
Опорой.
- Хуберт дарит мне детство, которого у меня никогда не было, - добавила Китти. - Все эти феминистские штучки - просто чушь. Хотят мужчины доминировать - пусть доминируют. А женщина должна оставаться женщиной.
- Конечно, иногда с мужчинами бывает сложно, но в глубине души я всегда знаю, что не получится с одним, найдется другой, - заметила Тизи. - С мужчинами хлопот немного.
- Это с женщинами попробуй разберись, - поддакнула Камилла.
- Не хочу показаться сукой, но красота - это и правда страшная сила, всего можно добиться, - продолжала Китти. - И женщины это знают и ненавидят тебя всеми силами души, особенно те, что постарше. Считают это посягательством на свою территорию.
- Большинство женщин после тридцати начинают заморачиваться по поводу возраста, - сказала Камилла. - С подачи мужчин, конечно. Правда, если ты выглядишь, как Кристи Бринкли, беспокоиться тебе не о чем.
- Но как правило, они просто становятся стервами, - подхватила Китти. - Отпускают в твой адрес язвительные замечания. Они почему-то априори считают, что я идиотка. Что я ничего не знаю. Ни черта не соображаю. Что я с Хубертом ради его денег. Поневоле обозлишься, и уже назло выбираешь юбку покороче и косметику поярче.
- Никому даже в голову не придет разобраться, какая ты. Сами все про тебя знают, - согласилась Тизи.
- Женщины вообще ужасно завистливы, - сказала Шейла. - Вне зависимости от возраста. Смотреть тошно. Увидят красивую девочку - обязательно надо тут же сказать про нее гадость. Это так грустно и обидно. Только лишний раз говорит о женской самооценке. Женщины настолько не уверены в себе и недовольны всем своим существованием, что просто на дух не переносят, когда кому-нибудь лучше, чем им. Именно поэтому большинство моих друзей - мужчины.
Девушки переглянулись и согласно кивнули.
А как же секс?
- Я каждому говорю, что в жизни не видела такого большого члена, - сказала Китти. Остальные нервно засмеялись. Китти с хлюпаньем втянула через соломинку остатки "маргариты". - Вопрос выживания, - пояснила она.

Глава 14.
Портрет манекенщика: Боун и его наружка

В конце лестничного пролета распахивается дверь, и Боун, начинающий актер, манекенщик, рекламирующий нижнее белье, темным силуэтом возникает в дверном проеме, ведущем в его квартиру. Одна рука чуть приподнята, он облокачивается о дверную раму, темные волосы спадают ему на лоб, и он со смехом наблюдает, как ты, запыхавшись, одолеваешь последние ступеньки.
- Вечно тебе на месте не сидится, - говорит он, как будто сам только и делает, что целыми днями валяется в постели. Тебе вспоминаются слова его друга, Стенфорда Блэтча: "Боун выглядит так, как будто за ним по пятам ходит художник по свету". Ты больше не можешь вынести этого великолепия - тебе приходится отвернуться.
"Боун - человеческий эквивалент соболиной шубы", - говорит Стенфорд. Он вообще в последнее время только о нем и твердит. Раздается звонок, ты снимаешь трубку - Стенфорд. "Кто сексуальнее - Боун или Киану Ривз?" Ты вздыхаешь. И хотя толком не знаешь, да и не хочешь знать, кто такой этот Боун, покорно отвечаешь: "Боун".
Может, тебя преследует чувство вины, понимаешь, что тебе положено знать, кто он такой, этот мускулистый полуобнаженный юноша, раскинувшийся на гигантском билборде на Таймс-сквер и растиражированный по всем автобусам. Но ты редко бываешь на Таймс-сквер и не обращаешь внимания на автобусы, разве что они вот-вот тебя не собьют.
Но Стенфорд продолжает тебя обрабатывать: - Мы с Боуном тут недавно проходили мимо его щита, и он решил оторвать от него кусок и повесить у себя в квартире - нос, например. А я ему посоветовал взять трусы, так что в следующий раз, когда его спросят, какой длины у него член, можно было бы ответить: "четыре метра". - Боун меня сегодня растрогал до слез, - объявляет в другой раз Стенфорд. - Представляешь, пригласил меня на ужин. Говорит: "Стенфорд, ты мне столько помогал, хочу сделать тебе что-нибудь приятное". Я, конечно, сказал, что все это глупости, но, знаешь, меня еще никто никогда не приглашал поужинать. Представляешь, такой красивый - и такой милый!
Ты соглашаешься с ним познакомиться.

Предыдущая страница 9 Следующая страница


Секс в большом городе 10

Ты звезда

Не успев толком познакомиться с Боуном, сидящим со Стенфордом в баре "Бауэри", ты уже готова его возненавидеть. Двадцать два года. Модель. И так далее и тому подобное. Ты чувствуешь, что и он воспринимает тебя в штыки. Вдруг он окажется совсем тупым? Кроме того, ты все равно не веришь, что секс-символы могут быть сексуальными в жизни. Один, к примеру, недавно напомнил тебе червяка. В буквальном смысле.
Но этот оказывается исключением. Похоже, он совсем не так прост.
- Я бываю разным с разными людьми, - говорит он.
Затем ты теряешь его в толпе.
Месяца два спустя ты оказываешься в "Барокко" на дне рождения какой-то модели и встречаешь Боуна. Он стоит в другом конце зала, облокотившись о стойку бара, и улыбается. Машет тебе рукой. Ты подходишь. Он бросается тебя обнимать, пока фотографы щелкают затворами, фотографируя вас со всех сторон. Ты с подругой оказываешься за его столиком. Ты с головой погружена в бесконечный пылкий спор со своей подругой. Боун то и дело наклоняется к тебе и под щелчки затворов спрашивает, все ли в порядке. Ты говоришь "да", думая, что он просто не понимает, что вы с подругой всегда так общаетесь.
Стенфорд, свой человек в Голливуде, отправляет Боуна на какие-то пробы в Лос-Анджелес. Боун оставляет ему сообщение на автоответчике: "Все только о тебе и говорят. Ты просто гений. Ты станешь настоящей звездой. Повторить еще раз? Ты звезда, звезда, звезда!"
Стенфорд смеется.
- Это он меня передразнивает, - говорит он. Вы с Боуном напиваетесь в баре "Бауэри".

Легкая пятерка

Боун живет в крошечной белоснежной студии. Белое здесь все: белые занавески, белые простыни, белое кресло, белая кушетка. Пока ты в ванной, ты смотришь, пользуется ли он какой-нибудь косметикой. Не пользуется.
Боун вырос в городке Де-Мойн, штат Айова. Его отец был учителем. Мать работала школьной медсестрой. В старших классах Боун и не думал тусоваться с модными мальчиками и девочками. Он учился на одни пятерки, а после школы давал уроки младшеклассникам. Его все уважали.
Боун никогда не собирался стать манекенщиком, но в восьмом классе его признали самым красивым мальчиком школы. В душе он жаждал романтики - например, стать детективом. Но он поступил в университет штата Айова и два года изучал литературу. Так хотел его отец. Один из его преподавателей был молод и хорош собой, и однажды, вызвав Боуна в свой кабинет, он сел рядом и положил руку ему на коленку. Потом на ширинку.
- Для тебя это может стать легкой пятеркой, - произнес он.
На занятия Боун так и не вернулся. Три месяца спустя он бросил учебу.
В последнее время кто-то повадился оставлять ему сообщения на автоответчике - музыка и больше ничего. Сначала он слушал музыку в надежде, что дальше последует текст. Теперь он вслушивается в напеваемые слова, пытаясь найти разгадку.
- Думаю, это мужчина, - говорит он.

Детство в Айове

Вы с Боуном валяетесь на кровати, как будто вам по двенадцать лет (ты лежишь на животе и болтаешь ногами). Ты говоришь: "Расскажи какую-нибудь историю". Он говорит: "В последнее время мне все чаще и чаще вспоминается моя первая любовь".
Дело было летом 1986 года, ему было четырнадцать. Стоял один из тех летних дней в Айове, когда на небе ни облачка, а в полях зеленеет кукуруза. И все лето, пока ты гоняешь на машине с друзьями, ты наблюдаешь, как она зреет.
В тот день Боун всей семьей поехал на ярмарку. Он прогуливался с приятелем по скотоводческому ряду, как вдруг увидел ее. Она вычесывала теленка, и он схватил друга за руку и произнес: "Я на ней женюсь!"
После этого он не видел ее целый год. Однажды он случайно встретился с ней на местной дискотеке, из тех, что устраивают, чтобы чем-то занять молодежь. Накануне Рождества он с ней переспал.
- А потом она меня бросила, - рассказывает он. - Это было так больно и странно.
Через полтора года она вдруг надумала и вернулась, но он оставался непреклонен.
- Хотя я бы все отдал, чтобы быть с ней, - говорит он. - И однажды я не выдержал.
Они встречались и расставались в течение нескольких лет. Сейчас она работает программистом в Айова-Сити. Они до сих пор общаются. Может, когда-нибудь он на ней все-таки женится?
- Не исключено, - говорит он.
Мне это потом всегда казалось такой невероятно красивой историей! Аж дух захватывает.
- Боун вечно твердит, что мог бы вернуться в Айову, завести детей и стать полицейским, - говорит Стенфорд..
- Очень трогательно, пока это остается на словах, - говорю я, и мне тут же становится стыдно за собственный цинизм.

"Я знаю, что я псих"

Воскресный вечер. Вы проголодались и направляетесь в "Бейглз-Ар-Аз". В углу курят две женщины-полицейские. Посетители в засаленных толстовках. Боун съедает половину твоего сандвича с ветчиной и сыром.
- Я мог бы штуки три таких съесть, - говорит он, - но не буду. Меня из-за каждого гамбургера угрызения совести мучают.
Боун заботится о своей внешности.
- Я переодеваюсь по пять раз на день, - говорит он. - А ты разве не смотришься по сто раз в зеркало, прежде чем выйти из дома? Я то и дело бегаю от одного зеркала к другому, как будто надеюсь увидеть что-то новое. Как будто говорю себе: "В этом ничего, теперь посмотрим, как в другом". Разве не все так делают?
- Иногда я становлюсь таким рассеянным, - вдруг роняет в разговоре Боун. - Совсем не могу сосредоточиться. В голову одна чушь лезет.
- И что же тебя сейчас отвлекает? - спрашиваю я.
- Твой нос.
- Ну спасибо. Терпеть не могу свой нос.
- А я свой, - говорит он. - Слишком большой. А может, дело в прическе. Стенфорд мне тут недавно сказал: "Хорошая у тебя прическа. Пышная. Скрадывает нос".
Мы прыскаем от смеха.
На улице Боун толкает тебя локтем под бок.
- Смотри, вот прикол, - говорит он.
Ты оглядываешься. На тротуаре стоит мужик в комбинезоне с гигантским мастиффом и держит в руках табличку: "Продаю щенкоф".
- А? - недоуменно переспрашивает мужик.
- Щенков, а не щенкоф, - поясняет Боун. Мужик смотрит на табличку и ухмыляется.
- Кстати, там за утлом таких же за две сотни вместо двух штук дают, - говорит Боун.
Мужик смеется.
Позже ты сидишь на краю постели, подперев голову рукой, и смотришь на Боуна, который валяется на кровати, заложив руку за пояс джинсов.
- Вот иду я по улице, и вроде все хорошо, и вдруг ни с того ни с сего впадаю в депрессию, - говорит он. - Я знаю, что я псих. Я это вижу. Чувствую. Я вообще склонен к самоанализу и всяческому самокопанию. Отдаю отчет в каждом своем слове. - И добавляет: - Прежде чем что-то сказать, я проговариваю это в голове, чтобы вышло, как надо.
- И не жалко тебе времени? - спрашиваешь ты.
- Да это и занимает-то всего секунду. Какое-то время он молчит.
- Если ко мне подходят на улице и спрашивают, не модель ли я, я говорю, что я студент.
- Ну и? Боун смеется.
- Теряют интерес, - говорит он так, будто не верит, что ты можешь этого не знать.
Звонит Стенфорд:
- Боун оставил мне премилое послание. - Он проигрывает сообщение: "Стенни, ну где ты там? Помер, что ли? Должно быть, помер, раз не отвечаешь. (Смех) Ладно, перезвони!"

Дворецкий Иваны Трамп

Тебе нравится тусоваться с Боуном в его квартире. Как тогда, в шестнадцать лет в твоем родном Коннектикуте, когда ты ту совалась с одним ужасно красивым мальчиком и вы курили травку, а твои родители думали, что ты занимаешься верховой ездой. Правды они так и не узнали. Ты смотришь в окно на блики солнца, мелькающие на стенах невзрачных кирпичных домов.
- С детства хотел иметь детей, - говорит Боун. - Всегда об этом мечтал.
Но это было раньше. До того, как все это с ним приключилось. До сегодняшнего дня.
Пару недель назад ему предложили одну из главных ролей в фильме с участием самых модных голливудских звезд. А потом он оказался на какой-то вечеринке и по неведению увел домой девушку одного из актеров, восходящую супермодель. Актер впал в бешенство и поклялся убить обоих. Боун с моделью на время свалили из города. Где они скрываются, знает один Стенфорд. Он звонит и рассказывает, что телефоны просто надрываются. Звонили из "Хард-Копи", предлагали вознаграждение, лишь бы Боун объявился, но Стенфорд им на это ответил: "Он что вам - дворецкий Иваны Трамп?" Боун говорит:
- Не верю я во всю эту чушь. Я был, есть и буду самим собой. С какой стати мне меняться? Мне все говорят: "Ты только не меняйся!" Они что, боятся, что я превращусь в какого-нибудь самовлюбленного кретина? Подонка? Я себя знаю, как никто. Что со мной может случиться?
- Ты что, смеешься? - спрашивает он.
- Я не смеюсь, - отвечаешь ты, - я плачу. Стенфорд говорит:
- Ты не замечала, что у Боуна нет запаха? Никакого.

Глава 15.
Синица в руке или журавль в небе?

Расскажу вам грустную историю про подленькие любовные секреты. Все мы так или иначе когда-то через такое прошли.
Итак, в один прекрасный день двое мужчин встретились за стойкой Принстонского клуба. Время клонилось к вечеру. Обоим было лет за тридцать, и оба когда-то блистали красотой. Сегодня же красота их слегка подувяла, и они набрали по пять лишних килограммов, которые бывает так трудно сбросить. Оба поступили в один и тот же колледж, а после окончания переехали в Нью-Йорк. Их связывала настоящая дружба, из тех, что нечасто встречается среди мужчин. Они могли разговаривать обо всем. О неудачных диетах. Несложившихся романах.
Уолден недавно стал партнером в юридической фирме и обручился с врачом-дерматологом. У Стивена был роман, который длился уже три года. Работал он продюсером сетевого шоу.
Невеста Уолдена уехала на какую-то медицинскую конференцию. Уолден заскучал. Припомнил время, когда ему было по-настоящему одиноко, - казалось, месяцы тогда тянулись годами. В такие минуты его всегда посещало одно и то же воспоминание - о женщине, которая облегчила его страдания, и о том, как он с ней поступил.
Он встретил ее на вечеринке, кишмя кишевшей хорошенькими девушками. Дело было в Манхэттене, и на ней было стильное черное платье, облегающее полную грудь. Но лицо неприметное. Правда, потрясающие длинные темные волосы. Кудри.
- Такие волосы завораживают, - сказал Уолден и отхлебнул мартини.
Выло в ней что-то этакое, в этой Либби. Она сидела на диване в полном одиночестве, но, казалось, ее это совершенно не смущало. Проходя мимо, какая-то хорошенькая девушка наклонилась и что-то прошептала ей на ухо, и она засмеялась, но даже не привстала. Уолден стоял неподалеку и потягивал пиво из горлышка. Он как раз подыскивал себе девочку попривлекательнее, выжидал подходящего момента. Либби поймала его взгляд и улыбнулась. Она казалась милой. Он присел, расценив это как минутный оазис.
Он все собирался встать и подойти к какой-нибудь модели, но так и остался сидеть. Оказалось, что Либби сначала закончила Колумбийский университет, затем Гарвард. Они поговорили о юриспруденции. Она рассказала ему о своем детстве в Северной Каролине, где она росла со своими четырьмя сестрами. Ей было двадцать четыре года, и она только что получила грант на свой первый документальный фильм. Она наклонилась и бережно сняла волос с его свитера.
- Мой, - сказала она и засмеялась.
Они еще долго говорили. Он допил вторую бутылку пива.
- Хочешь, пойдем ко мне? - спросила она. Он хотел. Он все равно уже знал, чем все это закончится. Они переспят, а завтра он отправится домой и выкинет ее из головы. Как и большинство нью-йоркцев, он мгновенно составлял мнение о женщинах, безошибочно относя их к той или иной категории: одна ночь, потенциальный роман, пылкая двухнедельная страсть. В то время он менял женщин как перчатки, и сценами в холле и тому подобным его было не удивить.
Либби точно тянула не больше чем на одну ночь. Для романа она была недостаточно хороша для него.
- В каком смысле? - перебил Стивен.
- Мне просто казалось, что я красивее, - сказал Уолден.
Когда они оказались у Либби - в стандартной трешке в высотке на Третьей авеню, которую она снимала на пару со своей двоюродной сестрой, она открыла холодильник и потянулась за бутылкой пива, и он заметил, что ей не мешало бы скинуть пару килограммов. Она обернулась и протянула ему пиво.
- Знаешь, - сказала она, - я ужасно хочу с тобой переспать.
Красавица такого никогда бы не сказала, подумал Уолден. Он поставил пиво и принялся ее раздевать. Он укусил ее в шею и задрал, не расстегивая, лифчик. Стянул с нее чулки. Белья на ней не было. Они направились в спальню.
- Я был совершенно раскован, - рассказывал Уолден, - потому что она была некрасивой. Риска было меньше, страсти больше. Терять мне было нечего, я же все равно знал, что между нами ничего не может быть...
На следующее утро, - продолжал Уолден, - я проснулся с легкой душой. Мне было так хорошо. В последнее время я места себе не находил, а с Либби мне вдруг стало ужасно спокойно. Это было первое искреннее чувство за долгое время. И я испугался и сбежал.
Всю дорогу домой он держал руки в карманах. Была зима, а перчатки он забыл у Либби.
- Да, такие вещи всегда почему-то случаются зимой, - добавил Стивен.

"Настоящие друзья"

Уолден не виделся с ней несколько месяцев. Если бы она была попривлекательнее, он бы завел с ней роман. Вместо этого он прождал два месяца и только тогда позвонил и пригласил пообедать. Все это время она не выходила у него из головы. Они пообедали вместе, а потом плюнули на все дела, отправились к ней и занялись сексом. Они начали встречаться пару раз в неделю.
Они жили недалеко друг от друга - ужинали в местных ресторанчиках, или она готовила ужин дома.
- Мне с ней было удивительно легко говорить о своих чувствах, - рассказывал Уолден. - Я мог при ней заплакать. Рассказывал ей свои самые сокровенные эротические фантазии, и мы воплощали их в жизнь. Собирались устроить секс втроем с одной из ее подруг...
- Она, в свою очередь, делилась со мной своими фантазиями, продуманными до мелочей, - вспоминал Уолден. - Однажды она попросила ее отшлепать. У нее были свои секреты, но она была на редкость земной. Иногда я думаю, что, если бы не ее невзрачность, она не была бы такой яркой личностью. Как ни странно, если ты не мисс Вселенная, у тебя есть шанс стать удивительно интересным человеком.
Все это время за Либби ухлестывал один, как выразился Уолден, "отморозок". Ему и в голову не приходило волноваться.
Он перезнакомился со всеми ее друзьями, но со своими знакомить не стал. Он ни разу не провел с ней целых выходных - или хотя бы целый день. Они никогда не ходили вместе на вечеринки.
- Я не хотел подавать ей ложной надежды, - объяснил он.
Но она не обижалась и ничего не требовала. Лишь однажды спросила, не стесняется ли он показывать ее своим друзьям.
- Я соврал и сказал, что нет. Знаешь, если закрыть глаза, она меня абсолютно во всем устраивала.
Уолден заказал еще выпить.
- Может, все дело в том, что в глубине души я сам себя считал уродом?
- Все мужчины ненавидят красивых женщин, потому что когда-то они отвергали их в школе, - сказал Стивен. У него была похожая история.
Дедушка Эллен был большим человеком на телевидении. Действительно большим. Стивен познакомился с ней на какой-то телевизионной тусовке. Они вышли на балкон покурить и разговорились. У нее обнаружилось потрясающее чувство юмора. Можно было помереть со смеху. У нее тогда кто-то был. После этого они то и дело пересекались в профессиональных кругах.
- Мы стали настоящими друзьями, - рассказывал Стивен, - что для меня большая редкость. Никаких видов я на нее не имел. Мы встречались и трепались как два приятеля. С ней можно было говорить о кино, о Леттермане, она вообще знала толк в телевидении, а ведь большинство женщин в этом совсем ничего не смыслят. Попробуй заговорить с хорошенькой женщиной о проблемах телевидения, и ты увидишь, как у нее тут же стекленеют глаза.
Они ходили в кино - исключительно "как друзья". Может, она и строила насчет него какие-то планы, но он ничего такого не замечал. Они рассказывали друг другу о своих романах. Своих неудачах и разочарованиях. Стивен встречался с девушкой, которая уехала на три месяца в Европу, и теперь писал ей тусклые вымученные письма.
Однажды за обедом Эллен принялась рассказывать, как довела своего бойфренда до оргазма при помощи руки и вазелина, и Стивен внезапно испытал возбуждение.
- Я вдруг взглянул на нее другими глазами, - рассказывал он. - Это красавицы могут себе позволить ходить вокруг да около, а дурнушкам приходится играть в открытую. Тут уж не до нюансов.
Эллен рассталась со своим молодым человеком, а Стивен начал блудить направо и налево. И все ей рассказывал. Однажды они ужинали в ресторане, и вдруг Эллен наклонилась и поцеловала его в ухо таким долгим влажным поцелуем, что он еле на месте усидел.
Они пошли к ней и занялись сексом.
- Это было потрясающе, - рассказывал Стивен. - По самым объективным оценкам я превзошел самого себя. Ублажал ее, как заведенный, - сорок пять минут кряду.
Их отношения развивались по нарастающей. Сначала они смотрели телевизор, лежа в постели, а потом занимались сексом с включенным звуком.
- Красивая женщина никогда не позволит тебе заниматься с ней сексом с включенным телевизором. Хотя это правда расслабляет. Но и отвлекает. Женщины вроде Эллен позволяют тебе быть самим собой.
Стивен признался, что, с точки зрения Эллен, вряд ли их связь можно было считать идеальной.
- За шесть месяцев наших отношений мы в сто раз чаще ходили в кино, пока были друзьями. Наши свидания свелись к еде на дом и видео. Мне было ужасно стыдно. Я проклинал свою ограниченность. Внешне она была не ахти, и я презирал себя за то, что не могу отделаться от этой мысли. Она была классной девчонкой.

Нервный срыв

Она начала на него давить.
- Когда же ты познакомишься с моим дедушкой? - спрашивала она.
- Я безумно хотел познакомиться с ее дедом, - рассказывал Стивен. - Он и вправду был большим человеком. Но я не мог. Познакомиться с родственниками - значит признать, что между нами и в самом деле что-то есть.
Чтобы решить как-то эту проблему, Стивен начал подпихивать Эллен своим друзьям, пытаясь ее с кем-нибудь познакомить. Они все время обсуждали мужчин, с которыми у нее могло что-нибудь получиться. Однажды Эллен пришла на вечеринку, где должна была познакомиться с одним из друзей Стивена, но тот не проявил к ней большого интереса, и она расстроилась. Они пошли к Стивену и занялись сексом.
Пару недель спустя Стивен оказался на какой-то вечеринке в заплеванной студии в районе Трибека, где познакомился с хорошенькой девочкой. Он, почти не раздумывая, познакомил ее со своими родителями, хотя о задушевных разговорах там не было и речи. Он продолжал спать с обеими, экспериментируя с одной и применяя свои новые познания на другой. Эллен все у него выспрашивала. Что они делали, какой была девочка в постели, как ему с ней было, о чем они говорили.
Но однажды она сломалась. Заявилась к нему домой в воскресенье днем. Устроила сцену с криками и слезами. Набросилась на него - "кроме шуток, накинулась на меня с кулаками", - рассказывал Стивен. Она ушла, но через пару недель перезвонила.
- Мы помирились по телефону, - продолжал Стивен, - и я приехал к ней за очередной порцией секса. Но в самый ответственный момент она взяла и выкинула меня из постели. Я на нее не обиделся. Скорее зауважал. Подумал: "Ну и правильно!"
Уолден уперся коленкой в стойку бара.
- Где-то через полгода после того, как я расстался с Либби, она обручилась. Позвонила мне и сказала, что выходит замуж.
- Я любил Эллен, но она об этом так никогда и не узнала, - сказал Стивен.
- Я тоже любил Либби, - покивал головой Уолден. - В самом банальном смысле этого слова.

Глава 16.
Неприякаянные в Манхэттене

Что может быть хуже, чем быть тридцатипятилетней незамужней обитательницей Нью-Йорка? Быть двадцатипятилетней и незамужней обитательницей Нью-Йорка.
Мало кто из нас хотел бы еще раз через это пройти: не с тем спишь, не то носишь, не с теми живешь, не то несешь; тебя не замечают, увольняют, оскорбляют, пинают ногами и просто валяют в дерьме.
Но это необходимое зло. Так что если вам интересно знать, как тридцатипятилетние и незамужние обитательницы Нью-Йорка становятся... ну, тем, кем они становятся, - эта книга для вас.
Пару недель назад Кэрри оказалась на вечеринке “Луи Виттон”, где случайно повстречала Сиси, двадцатипятилетнюю ассистентку дизайнера-флориста. Кэрри просто разрывалась на части, пытаясь одновременно пообщаться с пятью нужными ей людьми, когда Сиси вдруг материализовалась из полумрака.
- Ой, приве-ет, - протянула она. Поймав взгляд Кэрри, повторила: - Приве-ет! - И захлопала ресницами.
Кэрри отвлеклась от разговора с редактором.
- Ну что, Сиси? - спросила она. - Что?

Предыдущая страница 10 Следующая страница


11 Кэндис Бушнел

- Ну, не знаю... Как у тебя дела?
- Прекрасно. Просто замечательно, - ответила Кэрри.
- Что поделываешь?
- Все то же самое. - Редактор уходил у нее из-под носа. - Сиси, я...
- Я тебя сто лет не видела, - перебила Сиси. - Ужас как соскучилась. Ты же знаешь, я твоя самая горячая поклонница. Некоторые, правда, считают тебя сукой, но я им говорю: “Она моя лучшая подруга, и не смейте называть ее сукой!” Так что я за тебя заступаюсь.
- Спасибо.
Сиси опять захлопала ресницами.
- Ну а ты как? - не выдержала Кэрри.
- Я-то? Просто супер, - ответила Сиси. - Каждый день одно и то же - наряжаюсь, иду на вечеринку, там на меня никто не обращает внимания, прихожу домой и рыдаю.
- Бедненькая, - пожалела ее Кэрри. - Ладно, ты не расстраивайся. Полоса, наверное, такая. Слушай, вообще-то я...
- Знаю-знаю, - перебила Сиси. - Занята. Ничего. Как-нибудь в другой раз. - И зашагала прочь.
Сиси Йорк и ее лучшая подруга Кэролайн Эверхард приехали в Нью-Йорк за тем же, за чем сюда едут и в двадцать, и в тридцать пять, - делать карьеру.
Кэролайн Эверхард пишет репортажи о ночной жизни Нью-Йорка для одного престижного журнала. Три года назад приехала из Техаса. Она из тех красивых, но не самых стройных девушек, которые совершенно не заморачиваются по поводу своего веса или, по крайней мере не дают повода их в этом заподозрить.
Сиси - прямая противоположность Кэролайн: светлые волосы, стройная, как тростинка, тонкие необычные черты лица. Мимо таких часто проходят, не замечая их, ибо они и сами не уверены в собственной красоте. Сиси работает ассистенткой у Йорджи, признанного, но малообщительного дизайнера-флориста.
Сиси приехала из Филадельфии полтора года назад.
- Я была просто паинькой, - рассказывает она. - Не поверите - белые перчатки в сумочке таскала. Первые полгода вообще нигде не появлялась. Боялась потерять работу.
А сейчас?
- Хорошие девочки - это не про нас. Хорошими нас никак не назовешь, - говорит Сиси, растягивая слова на нью-йоркский манер, странным образом сочетающий в себе эротичность и занудность.
- Мы вечно всех поливаем дерьмом, - соглашается Кэролайн.
- Про вспыльчивость Кэролайн уже легенды ходят, - добавляет Сиси.
- А Сиси теперь вообще с людьми не разговаривает. Зато вы бы видели, как она на них смотрит.

Тысяча и одна ночь

По старой доброй нью-йоркской традиции подружились они на почве ревности.
Еще до знакомства с Сиси Кэролайн познакомилась с Сэмом, сорокадвухлетним инвестиционным банкиром. Куда бы ни пошла, она обязательно на него натыкалась. У него была девушка из Швейцарии, которая пыталась пробиться на телевидение. Однажды Сэм и Кэролайн случайно пересеклись в клубе “Спай”, и между ними спьяну разгорелась страсть. На следующий вечер они опять столкнулись в каком-то клубе, и на этот раз отправились к нему домой и занялись сексом. Так повторилось еще пару раз. Потом его девушку депортировали из страны.
Это обстоятельство не сильно сказалось на их отношениях. Где бы они ни встретились, дело неизменно оканчивалось сексом. Столкнувшись с ним как-то в “Системе”, она от дрочила его в полумраке клуба. Затем они вышли на улицу и занялись сексом в темной аллее за помойкой. Застегнув штаны, он поцеловал ее в щечку и как ни в чем не бывало произнес: - Ну, спасибо, милая! До скорого.
Кэролайн принялась швыряться в него мусором.
- Ты мне еще за это заплатишь, Сэмьюэл! - приговаривала она.
Парой недель позднее Сиси, очутившись в “Каса Ла Фамм”, встретила двух своих знакомых. С ними был третий - загорелый мужчина в тонкой белой рубашке и армейских штанах - сразу было видно, что у него потрясающая фигура. С виду он казался застенчивым, и Сиси принялась с ним заигрывать. Она недавно постриглась и теперь то и дело отводила с глаз непослушную прядь, поглядывая на него поверх бокала с шампанским. Они собирались на чей-то день рождения в Сохо и пригласили ее с собой. Добирались они пешком. Сиси всю дорогу хихикала и натыкалась на своего спутника, пока он наконец ее не обнял.
- Сколько тебе лет? - спросил он.
- Двадцать четыре.
- Идеальный возраст! - ответил он.
- Идеальный для чего? - переспросила она.
- Для меня, - ответил он.
- А тебе сколько?
- Тридцать шесть, - соврал он.
На дне рождения было полно народу. Пиво в здоровенных бочонках, водка и джин в пластиковых стаканчиках. Не успела Сиси отхлебнуть пива, как ее взору представилось ошеломляющее зрелище. С противоположного конца квартиры прямо на нее неслась крупная темноволосая девушка с ярко-красной помадой на губах, в некем подобии “платья” (если только это можно назвать платьем, подумала Сиси), напоминающем связку цветастых шифоновых шарфов. Ни дать ни взять Шахерезада.
Ее кавалер обернулся, чудом избежав тарана.
- Кэролайн! - воскликнул он. - Классное платье!
- Спасибо, Сэм, - ответила Кэролайн.
- Это тот самый дизайнер, про которого ты рассказывала? - продолжал Сэм. - Ну тот, который наобещал тебе кучу платьев, если ты про него напишешь? - Он ухмыльнулся.
- Может, заткнешься? - прошипела Кэролайн и повернулась к Сиси: - А это еще кто? И что, интересно, ты забыла на моем дне рождения?
- Меня пригласили. Вот он.
- И ты всегда принимаешь приглашения от чужих мужчин?
- Кэролайн, я не твой мужчина, - вмешался Сэм.
- Ну еще бы! Всего каких-то двадцать раз переспали. Помнишь последний раз? Забыл, как кончил в “Системе”?
- Что, прямо в клубе? - переспросила Сиси.
- Кэролайн, у меня же есть девушка, - сказал Сэм.
- Ага, только ее депортировали. А ты и обрадовался, распустил свои грязные лапы.
- Она вернулась, - сказал Сэм, - живет у меня дома.
- У тебя есть девушка? - не поверила Сиси.
- Ты меня убиваешь! - заорала на Сэма Кэролайн. - Давай вали отсюда и сучку свою с собой забери!
- У тебя есть девушка? - тупо продолжала твердить Сиси, спускаясь по лестнице.
Через две недели Кэролайн случайно встретилась с Сиси в туалете какого-то клуба.
- К твоему сведению, я тут с Сэмом виделась, - сообщила Кэролайн, крася губы красной помадой. - Приполз ко мне на четвереньках, умолял вернуться. Сказал, что я для него важнее.
- Важнее чего? - спросила Сиси, делая вид, что подправляет тушь.
- Ты ему дала? - спросила Кэролайн, защелкнув крышечку помады.
- Нет, - ответила Сиси. - Я никому ничего не даю.
Естественно, они стали лучшими друзьями.

"Ненавижу Майами"

Кэрри познакомилась с Сиси около года тому назад в баре “Бауэри”. Кэрри сидела за столиком, было довольно поздно, она пребывала уже в полной прострации, и тут к ней подскочила какая-то девочка и начала тараторить что-то вроде: “Вы - мой идол”, и “Вы такая красивая”, и “Где вы купили эти туфли, они просто прелесть”. Кэрри это польстило.
- Я так хочу стать вашей лучшей подругой! - произнесла Сиси бархатно-обволакивающим голосом. - Ну можно я стану вашей лучшей подругой? Ну пожалуйста!
- Послушай...
- Сиси.
- Сиси, - довольно решительно произнесла Кэрри, - такие вещи так просто не делаются.
- Почему?
- Потому что я прожила в Нью-Йорке пятнадцать лет. И за эти пятнадцать лет...
- А-а, - поникла Сиси. - Но я могу вам хотя бы позвонить? Я обязательно вам позвоню!
И она мгновенно упорхнула к другому столику. Усевшись, она обернулась и помахала ей рукой.
Через пару недель Сиси действительно ей позвонила.
- Тебе обязательно надо поехать с нами в Майами! - сказала она.
- Ненавижу Майами. Ноги моей там не будет, - ответила Кэрри. - Если ты еще раз позвонишь и произнесешь слово “Майами”, я просто-напросто повешу трубку.
- Какая же ты смешная! - хихикнула Сиси. В Майами Сиси и Кэролайн остановились у каких-то богатых друзей Кэролайн по Техасскому университету. В пятницу вечером они напились, и Сиси на свою голову переспала с одним из техасцев, Декстером. На следующий день он ее совсем достал - таскался за ней по пятам, все время лез то обниматься, то целоваться, как в медовый месяц.
- Пойдем наверх, ну пожалуйста, - шептал он ей на ухо.
Наверх Сиси не хотелось, и она перестала обращать на него внимание. Декстер разозлился и ушел, хлопнув дверью. Через пару часов он вернулся с девушкой.
- Здрассьте, - произнес он, помахал Сиси рукой и направился с девушкой на второй этаж. Девушка сделала ему минет. Потом они спустились вниз, и Декстер устроил целое представление с прощанием и записыванием номеров.
Сиси это вдруг уязвило, она вылетела из дома вся в слезах и соплях, а тут как раз Кэролайн подкатила к дому в машине, взятой напрокат. Причем тоже в слезах и соплях. Она случайно встретила Сэма, который тоже оказался в Майами. Он предложил ей менаж-а-труа с какой-то блондинистой стриптизершей, и, когда Кэролайн его послала, он швырнул ее на песок - дело было на пляже - и сказал, что встречался с ней исключительно за неимением лучшего, чтобы в глазах друзей не выглядеть белой вороной.

Шестая страница

Две недели спустя про Кэролайн написали на шестой странице “Пост” - в колонке светских сплетен. Она пошла на какую-то вечеринку в клубе “Туннель” и, когда охранник отказался ее впускать, принялась на него орать; он попытался усадить ее в такси, она дала ему по морде; он скрутил ей руки и прижал к земле. На следующее утро она потребовала, чтобы редактор издательства, в котором она работала, позвонил в “Туннель” и добился увольнения охранника, а потом позвонила в “Шестую страницу”. Когда номер вышел в тираж, она купила двадцать экземпляров.
А потом Сиси выгнали из квартиры, которую она снимала на пару с одной адвокатшей из Филадельфии - старшей сестрой своей школьной подруги. Та сказала:
- Сиси, ты так изменилась. Я за тебя волнуюсь. Ты совсем распустилась, и я ума не приложу, что с этим делать.
Сиси наорала на нее, сказав, что та просто завидует, и переехала к Кэролайн на диван.
Примерно в то же время в колонке светских новостей вышла какая-то гадость про Кэрри. Она изо всех сил старалась выкинуть это из головы, как вдруг ей позвонила возбужденная Сиси.
- С ума сойти, ты же теперь у нас знаменитость! - заверещала она. - Про тебя в газетах писали. Видела?! - И она стала зачитывать всю статью, и это было так ужасно, что Кэрри не выдержала и принялась ее отчитывать:
- Значит так, урок номер раз - если хочешь выжить в этом городе, никогда никому не звони, чтобы сообщить, какую мерзость пишут про них в газетах. Притворись, что слыхом не слышала, видом не видывала. А если тебя спросят - соври, что не читаешь такое дерьмо. Даже если только его и читаешь. Усвоила?..
- Боже, Сиси, - помолчав, добавила она, - да на чьей ты, в конце концов, стороне?
Сиси разрыдалась, а Кэрри повесила трубку, хотя потом ее мучили угрызения совести.

Досталось, что осталось

- Хочу тебя познакомить с одним человеком, только не вздумай в него влюбляться, - предупредила Кэролайн Сиси. Естественно, та влюбилась.
Бену было сорок лет. В прошлом ресторатор и устроитель вечеринок, он был дважды женат (собственно говоря, он был женат до сих пор, но его жена переехала обратно во Флориду) и сменил с дюжину лечебниц. Весь Нью-Йорк знал о его похождениях, и при упоминании его имени все только закатывали глаза и переводили разговор на другую тему. И все же, несмотря на свое алкогольно-кокаиновое прошлое, он каким-то чудом умудрился сохранить крупицы былого лоска: очарования, остроумия и красоты, - и на них-то Сиси и купилась. Они провели вместе два потрясающих уик-энда, хотя до секса дело так и не дошло. А потом они пошли на какую-то вечеринку, и он вдруг исчез, после чего Сиси обнаружила его лапающим шестнадцатилетнюю модель, недавно переехавшую в Нью-Йорк.
- Да как ты смеешь! - завопила она.
- Слушай, брось! - ответил он. - Я же должен воплощать в жизнь свои фантазии! Может, у меня фантазия такая!
И он ухмыльнулся, демонстрируя редкие зубы.
На следующее утро Сиси заявилась без приглашения к нему домой. У него гостила его трехлетняя дочь.
- А у меня для тебя подарок, - произнесла Сиси как ни в чем не бывало. Подарком оказался маленький крольчонок. Она положила его на диван, и он немедленно на него написал - причем не один раз.
Тем временем Кэролайн практически переехала к Сэму. Она по-прежнему снимала квартиру, но каждую ночь проводила у него, и каждый раз там что-нибудь оставляла - обувь, духи, сережки, блузки из химчистки, шесть или семь баночек с кремом. Так продолжалось три месяца. Накануне Дня святого Валентина он не выдержал.
- Все, с меня хватит! - заявил он. - Выметайся!
Он орал и прерывисто дышал.
- Я не понимаю... - начала Кэролайн.
- А нечего понимать, - ответил Сэм. - Собирай свои вещички и вали отсюда! - Сэм распахнул окно и начал вышвыривать ее вещи. Кэролайн взвизгнула:
- Я тебе покажу! - И со всей дури врезала ему по затылку.
Он так и подпрыгнул.
- Ты меня ударила!
- Сэм... - спохватилась она.
- Да ты же... Ты же меня ударила! - Он начал пятиться. - Не подходи! - заорал он, осторожно нагнулся и подобрал с пола кота.
- Сэм, - попыталась успокоить его Кэролайн, осторожно приближаясь.
- Я сказал, не подходи! - предупредил он. И, схватив кота под мышки, наставил его растопыренные задние лапы на Кэролайн, как орудие самообороны. - Кому сказал, назад!
- Сэм... Сэм! - Кэролайн покачала головой. - Ты себе не представляешь, до чего все это жалко выглядит.
- Мне так не кажется, - ответил Сэм, поспешно удаляясь в спальню и укачивая в объятиях кота. - Она стерва, правда, Паффи? - приговаривал он, обращаясь к коту. - Самая настоящая стерва.
Кэролайн сделала несколько шагов ему вслед.
- Я не хотела...
- Ты меня ударила, - повторил Сэм плаксивым голосом, словно маленький мальчик. - Никогда больше так не делай. Никогда не бей Сэма.
- Хорошо... - опасливо произнесла Кэролайн.
Кот наконец вырвался из объятий хозяина и бросился прочь.
- Кс-кс-кс, - позвала Кэролайн. - Иди сюда! Хочешь молочка?
Она услышала, как Сэм включил телевизор.

Кондрашка

Кэрри давно обещала Сиси и Кэролайн с ними поужинать и однажды решила наконец сдержать обещание - причем пожертвовав на это воскресенье. Свой единственный свободный вечер.
Сиси и Кэролайн сидели, положив ногу на ногу и с умным видом помешивая коктейли. Кэролайн трепалась по мобильному. - Мне и так из-за своей работы приходится каждый вечер таскаться по этим чертовым клубам, - говорила она. - Сил моих больше нет.
Она захлопнула крышку мобильного и взглянула на Кэрри.
- Придется сегодня пойти в одно место. Это в центре. Говорят, там будет куча моделей. Тебе обязательно нужно пойти, - добавила она тоном, подразумевающим, что это вовсе не обязательно.
- Ладно, так как твои дела? - спросила Кэрри. - Как там Сэм?..
- Нормально, - сдержанно ответила Кэролайн.
Сиси прикурила сигарету и отвела глаза.
- Сэм тут начал повсюду трепать, что знать ее не знает, хотя свидетелей хоть отбавляй, - ну мы и решили его проучить. - Он как раз стал встречаться с одной девицей, которая уже кучу народа перезаражала, и я ему позвонила и говорю: “Сэм, я тебя умоляю, ты только с ней не спи”, - начала Кэролайн.
- И вот встречаем мы их как-то за бранчем...
- Сами с иголочки, а они - чуть ли не в тренировочных. Подходим к ним. Он было попытался стрельнуть у нас сигарет, но я ответила: “Еще чего! Закажи у официанта”.
- Мы специально уселись за соседний столик. Они несколько раз пытались с нами заговорить, но Кэролайн все время названивала по мобильному. А потом я его спросила: “Слушай, Сэм, а как там поживает та девушка, про которую мы с тобой говорили?” - Его чуть кондрашка не хватил. А чтоб уж совсем его доконать, мы начали слать ему записки: “Герпес симплекс 19”.
- А что, есть такая болезнь? - спросила Кэрри.
- Нет, - ответила Сиси. - Ты что, совсем не въезжаешь?
- Ага... - задумчиво протянула Кэрри. Она дольше, чем обычно, прикуривала сигарету, а затем сказала: - Слушай, с тобой вообще-то все в порядке?
- Абсолютно, - ответила Сиси. - Для меня главное - карьера. Как, собственно, и для тебя. Ты - мой идол.
Девочки взглянули на часы и обменялись взглядами.
- Ничего, если мы пойдем? - спросила Сиси. - А то в клуб опоздаем.

Глава 17.
Город в огне! Мужчина Ее Мечты в секс-панике! Адское пекло Манхэттена порождает тротуарные фантазии, пьяные джиги, спальные истерики и кондиционерные кошмары

В августе Нью-Йорк преображается. Как в какой-нибудь латиноамериканской республике с вечно пьяным коррумпированным диктатором, стремительной инфляцией, наркокартелями, пыльными дорогами и вечно засоренным водопроводом, где ничего никогда не станет лучше, дождя здесь ждать бесполезно.
У большинства нью-йоркцев в такую жару не выдерживает психика. Низменные мысли и чувства так и прут на поверхность, порождая не менее низменные поступки, в которых столь преуспели нью-йоркцы. Их совершают тайком. Исподтишка. Те, кто создан друг для друга, расстаются. Те, кому не стоит быть вместе, сходятся.
Город плавится от зноя. Тридцатипятиградусная жара день ото дня высасывает из тебя все соки. Все раздражены.
В такую жару никому нельзя доверять, тем более себе самой.

Предыдущая страница 11 Следующая страница


Секс в большом городе 12

Восемь часов утра. Кэрри лежит в постели Мужчины Своей Мечты. Ей кажется, что все ужасно и вряд ли когда-нибудь станет лучше, И даже не вряд ли, а точно. Она истерически рыдает в подушку.
- Кэрри, ну ладно тебе. Ну успокойся... - уговаривает ее Мужчина Ее Мечты.
Она перекатывается на спину, демонстрируя опухшее, заплаканное лицо.
- Все будет хорошо. Мне пора на работу. Я и так из-за тебя уже опаздываю.
- Ну неужели ты не можешь мне помочь? - спрашивает Кэрри.
- Нет, - отвечает он, застегивая золотые запонки на накрахмаленных манжетах. - Кроме тебя самой, тебе никто не поможет. Разбирайся сама.
Кэрри натягивает одеяло на голову, продолжая рыдать.
- Позвони мне через пару часиков, - говорит он, выходя из комнаты. - Пока.
Через пару минут он возвращается.
- Портсигар забыл, - объясняет он, бросив на нее беглый взгляд.
Она уже притихла.
- Пока, - повторяет он. - Пока. Пока. Идет десятый день липкого удушливого зноя.

Ритуал жары

Кэрри слишком много времени проводит с Мужчиной Своей Мечты. У него дома кондиционер. У нее, по идее, тоже, но он не работает. Между ними складывается негласный ритуал - ритуал жары. Каждый вечер в одиннадцать часов, если они, конечно, не вместе, Мужчина Ее Мечты звонит.
- Ну как там у тебя? - спрашивает он.
- Жарко, - отвечает она.
- Чем занимаешься?
- Потею.
- Может, переночуешь у меня? - спрашивает он почти смущенно.
- Можно, - отвечает она, зевая.
Она начинает носиться по квартире, затем пулей вылетает из дома, провожаемая ненавидящим взглядом ночного портье, и запрыгивает в такси.
- Ах, это ты, - произносит Мужчина Ее Мечты, открывая ей дверь и стоя голышом на пороге. Голос у него заспанный и в лице даже как бы проскальзывает удивление.
Они забираются в постель. Смотрят шоу Леттермана или Лено. У Мужчины Ее Мечты всего одни очки, и они надевают их по очереди.
- А тебе не приходило в голову купить новый кондиционер? - спрашивает Мужчина Ее Мечты.
- Приходило, - отвечает Кэрри.
- Он и обойдется-то всего в какие-нибудь полторы сотни.
- Знаю. Ты говорил.
- Ты же понимаешь, что не можешь ночевать здесь каждую ночь.
- Ничего, - отвечает она. - Переживу как-нибудь.
- Но я же не хочу, чтобы ты задохнулась в своей квартире, - говорит Мужчина Ее Мечты.
- Если ты меня приглашаешь из жалости, то не стоит, - отвечает Кэрри. - Я-то думала, ты по мне скучаешь. Спать без меня не можешь.
- Скучаю, конечно, скучаю, - говорит Мужчина Ее Мечты. - У тебя деньги-то есть? - добавляет он через пару секунд.
Кэрри внимательно смотрит на него.
- Навалом, - отвечает она.

Лобстер Ньюберт

Есть в этой жаре нечто высвобождающее. Пьянящее.
В Верхнем Ист-Сайде у Ньюберта разгулялись гормоны. Он хочет ребенка. Весной его жена Белл говорила, что ни за что не станет беременеть летом, потому что тогда она не сможет надеть купальник. Теперь она говорит, что ни за что не станет беременеть летом, потому что не хочет, чтобы ее тошнило в такую жару. Ньюберт пытается ей деликатно напомнить, что по роду своей брокерской деятельности она весь день проводит за зеленоватым стеклом прохладного кондиционированного офиса. Бесполезно.
Ньюберт тем временем целыми днями слоняется по квартире в драных трусах в ожидании звонка от своего агента по поводу романа. Смотрит бесконечные ток-шоу. Ковыряет заусенцы тупыми щипчиками. Звонит Белл по сто раз на день. Она с ним неизменно мила.
- Привет, котик! - говорит она.
- Как тебе ревлоновские щипчики с заостренными концами из нержавеющей стали?
- По-моему, чудесно! - отвечает она.
У Белл деловой ужин с клиентами. Клиенты - японцы. После многочисленных поклонов и рукопожатий Белл и ее пятеро спутников, облаченных в темные пиджаки, направляются в "Сити-Краб". В середине ужина неожиданно появляется Ньюберт. Он заметно навеселе. Одет как турист-походник. Он решает исполнить некое подобие джиги в собственной интерпретации. Берет со стола салфетки и запихивает их в карманы своих походных шорт. Размахивая свободными концами салфеток, делает пару шагов вперед, выкидывает одну ногу вперед, затем делает пару шагов назад и выкидывает другую ногу назад. По ходу дела он добавляет пару боковых скачков, строго говоря, не имеющих никакого отношения к джиге.
- Не обращайте внимания, это мой муж, - как ни в чем не бывало объясняет Белл клиентам. - Он у меня шутник.
Ньюберт вытаскивает откуда-то фотоаппарат-мыльницу и начинает их фотографировать.
- Скажите "Робстер!" - говорит он.

Каннибалы в "Ле-Зу"

Кэрри ужинает в новом ресторане "Ле-Зу". За ее столом - куча незнакомого народа, в том числе некто Ра, новый секс-символ. Во всем ресторане от силы три столика, и все забиты, так что народ толпится на тротуаре. Кто-то периодически таскает на улицу бутылки белого вина. В скором времени все это превращается в настоящее народное гуляние.
Жара еще только начинается, поэтому люди пока довольно милы: "Я так давно хотел с вами познакомиться!", "Мы обязательно должны поработать вместе!", "Нам нужно чаще встречаться!".
Кэрри общительна, как никогда, и вроде даже никого не ненавидит. Как ни странно, это, похоже, взаимно.
Кэрри сидит между Ра и его агентшей. Какой-то репортер из "Нью-Йорк тайме" их постоянно фотографирует. Ра довольно молчалив. Сидит, устремиз взгляд в пустоту, поглаживает свою эспаньолку и кивает головой. После ужина Кэрри, Ра и агентша идут к агентше курить травку - в такую жару это кажется единственно разумным выходом. Травка оказывается довольно ядреной. Уже поздно. Кэрри сажают в такси.
- Между собой мы называем это зоной, - произносит агентша, уставясь на Кэрри.
Как ни странно, Кэрри, похоже, понимает, что она имеет в виду, что это за "зона" и как они все в ней очутились.
- Не хочешь пожить с нами в зоне? - спрашивает Ра.
- С удовольствием, - почти искренне отвечает она, в то же время думая: "Скорей бы домой!"
Не доехав до дома, она просит таксиста остановиться. Вылезает из машины и идет пешком.
В голове все еще стучит: "Домой!" Город как раскаленная печь. Она чувствует себя всесильной. Хищницей.
Перед ней по тротуару идет какая-то тетка. На ней свободная белая футболка, болтающаяся, как белый флаг, что доводит Кэрри до исступления. Кэрри внезапно чувствует себя акулой, почуявшей запах крови. Со смаком представляет себе, как убивает тетку и сжирает ее. К ее собственному ужасу, эта картина доставляет ей несказанное удовольствие.
Тетка и не подозревает об опасности. Она бредет по тротуару, погрузившись в свои мысли. Кэрри представляет себе, как она вгрызается в ее белую плоть своими зубами. Тетка сама виновата - могла бы и похудеть. Кэрри останавливается и входит в свой подъезд.
- Добрый вечер, мисс Кэрри, - здоровается с ней портье.
- Добрый вечер, Карлос, - отвечает она.
- Все в порядке?
- Все просто замечательно.
- Тогда спокойной ночи, - говорит он ей, заглядывая в кабину лифта. Он улыбается.
- Спокойной ночи, Карлос - Она улыбается ему в ответ, показывая все свои зубы.

"Голубой ангел"

В такую жару на улицу лучше не выходить. Но в доме еще хуже.
Китти слоняется по своей огромной квартире на Пятой авеню, в которой живет с любовником Хубертом, пятидесятипятилетним актером. Его дела опять пошли на лад. Сейчас он снимается в Италии в фильме одного модного американского режиссера, а потом едет в Лос-Анджелес на съемку проб к какому-то телесериалу. Через пару дней Китти полетит к нему в Италию, а оттуда они вместе отправятся в Лос-Анджелес. Она думает: "И это в мои двадцать пять! Я ведь еще так молода!"
В пять наконец-то раздается телефонный звонок.
- Это Китти? - мужской голос.
- Да-а...
- Хуберт дома?
- Не-ет...
- Это Дэш.
- Дэш... - растерянно повторяет она. Дэш - это агент Хуберта. - А Хуберт в Италии, - говорит она.
- Я знаю, - отвечает он. - Он просил тебя проведать - проследить, чтобы ты не скучала.
- Ясно, - отвечает Китти. Она прекрасно знает, что он врет, но от этого ей еще приятнее.
Они встречаются в десять в баре "Бауэри". Вскоре появляется Стенфорд Блэтч. Они с Дэшем вроде как дружат, хотя это ни о чем не говорит - Стенфорд со всеми дружит.
- Слушай, - обращается Дэш к Стенфорду, откидываясь на спинку стула, - куда бы нам сходить? Может, что посоветуешь? А то как бы моя подопечная не заскучала...
Мужчины переглядываются.
- Мне нравится "Голубой ангел", - говорит Стенфорд. - Но у меня довольно специфический вкус.
- Едем в "Голубой ангел"! - решает Дэш. Клуб находится где-то в Сохо. Они заходят и оказываются в прокуренной дыре с фанерными подиумами для стриптизерш.
- Бомжатники - это последний писк моды, - говорит Стенфорд.
- Я тебя умоляю, я всю жизнь по таким шлялся, - отвечает Дэш.
- С тебя станется. Только ты, разговаривая в машине по телефону, можешь сказать: "Подожди минутку, мне тут на Палисад-Парквей минет делают, я только кончу", - ехидничает Стенфорд.
- Не на Палисад-Парквей, а на Сансет-бульвар, - отвечает Дэш.
Они садятся перед одним из подиумов. Вскоре на нем появляется девица. В руках у нее зачуханный букет ромашек, будто пробившихся сквозь асфальт. Она абсолютно голая. Худая, но с целлюлитом.
- Все-таки худоба в сочетании с целлюлитом - это какая-то дикость, - шепчет Китти Дэшу на ухо.
Дэш смотрит на нее со снисходительной улыбкой.
"Главное - перетерпеть", - думает Китти.
Девица подхватывает боа из перьев и начинает танцевать. Обрывает лепестки ромашек. Она вся взмокла от пота. Несмотря на это, опускается на пол и начинает елозить по грязному подиуму. Когда она поднимается, на нее страшно смотреть - вся в куриных перьях, лепестках и грязи. Она широко расставляет ноги, утыкаясь тазом прямо Китти в лицо. Китти почти уверена, что различает ее запах, но мужественно думает: "Ничего, похоже, выжила".
Затем выходит лесбийская пара. Танцует. Та, что поменьше, начинает стонать. Та, что покрупнее, начинает ее душить. Китти видит вздувшиеся вены на шее лесбиянки. Это уже всерьез. "Это же самый настоящий снафф!" - думает с ужасом она. Стенфорд заказывает очередной бокал белого вина.
Та, что побольше, хватает малявку, за волосы и начинает ее трепать. Китти раздумывает, не пора ли вмешаться. Скальп отделяется от черепа и оказывается париком, из-под которого выглядывает короткий розовый ежик.
- Концерт окончен, - говорит Дэш. - По домам.
На улице все еще жарко.
- Кто-нибудь мне может объяснить, что это был за бред? - спрашивает Китти.
- А ты чего хотела? - фыркает Дэш.
- Пока, Китти, - довольно произносит Стенфорд.

Нервный срыв

На десятый день жары Кэрри была уже безнадежно привязана к Мужчине Своей Мечты. Чересчур привязана. Тогда-то с ней и случилась истерика. Все началось на ровном месте: Мужчину Ее Мечты пригласили на деловой ужин. Ничего из ряда вон выходящего. Она пошла к своей подруге Миранде, чтобы тихо-мирно посидеть в прохладе кондиционера, прокручивая старые сериалы. Но потом они решили выпить. А потом Миранда позвонила и заказала травы. И понеслось. Они давно не виделись, поскольку Кэрри все время проводила с Мужчиной Своей Мечты, и Миранда принялась ее пилить:
- И вообще могла бы нас познакомить. Почему я до сих пор его не видела? И почему мы с тобой совсем перестали видеться?
И вдруг разорвалась бомба. Миранда рассказала, что знает одну девушку, которая встречалась с Мужчиной Ее Мечты весь первый месяц их с Кэрри романа.
- А я думала, он с ней всего один раз виделся, - пролепетала Кэрри.
- Ничего подобного. Несколько раз. Несколько. Я тебе поэтому целый месяц и не звонила - не знала, рассказывать или нет.
- Да, гаденькая история, - сказала Кэрри. На следующее утро, с трудом оклемавшись после истерики, Кэрри лежала в постели Мужчины Ее Мечты и раздумывала, чего же она на самом деле хочет. Казалось бы, с Мужчиной Ее Мечты все стало по-другому, да только стало ли? Она все так же не замужем. У нее все так же нет детей. И непонятно, будут ли вообще. И если будут, то когда?
Выбирай: или зона - или Мужчина Моей Мечты, думает она. Зона или Мужчина Ее Мечты.
Днем Мужчина Ее Мечты присылает ей цветы. На открытке надпись: "Все будет хорошо. С любовью, Мужчина Твоей Мечты".
- По какому поводу цветы? - спрашивает его вечером Кэрри. - Так было трогательно.
- Это чтобы ты не думала, что тебя никто не любит, - отвечает Мужчина Ее Мечты.
Пару дней спустя Кэрри и Мужчина Ее Мечты едут на выходные в его загородный дом в Ве-стчестер, чтобы Мужчина Ее Мечты мог там поиграть в гольф. Он уходит ни свет ни заря. Кэрри спит допоздна, потом встает и варит кофе. Выходит на улицу, гуляет по двору. Прогуливается вдоль дороги. Возвращается. Заходит обратно в дом и садится.
"Ну и что же мне теперь делать?" - думает она и представляет себе, как Мужчина Ее Мечты ставит новые рекорды на поле для гольфа.

Глава 18.
Мой фирменный рецепт: как выйти замуж в Манхэттене

Пару месяцев назад в "Нью-Йорк таймс" появилось сообщение, что некая Синди Райан (имя вымышленное) вышла замуж. Ничего особенно примечательного тут не было - разве что для тех, кто, как и я, был некогда знаком с Синди, но довольно давно потерял ее из виду, и для кого эта новость явилась совершенным шоком. Синди вышла замуж! Еще и в сорок-то лет! Это, безусловно, обнадеживало.
Дело в том, что Синди принадлежала к числу нью-йоркских женщин, которые годами пытаются выйти замуж. Они давно уже превратились в притчу во языцех. Последние десять лет мы только про них и читаем: это привлекательные (вовсе не обязательно красивые) женщины, способные добиться в жизни всего, - всего, кроме замужества.
Синди возглавляла отдел рекламы автожурнала. Она отлично разбиралась в стереообору-довании. Была здоровой, как мужик. Стреляла из ружья и любила путешествовать (однажды по пути в аэропорт ей пришлось нокаутировать пьяного таксиста, запихнуть его на заднее сиденье и самой вести машину до аэропорта). Она была не самым женственным созданием, но у нее всегда были мужчины.
Однако годы шли, она не молодела, и, каждый раз встречаясь с ней у общих друзей, нам неизменно приходилось выслушивать историю об очередном женихе, сорвавшемся с крючка. Владелец яхты. Известный художник, который мог кончить только с кисточкой в заднице. Хозяин крупной компании, ложившийся спать в тапочках с микки-маусом.
И вы ничего не могли с собой поделать - вы смотрели на нее со смесью восхищения и отвращения, а потом уходили, говоря себе, что ей никогда не выйти замуж, разве что за какого-нибудь занудного клерка из Нью-Джерси, да и то вряд ли. Ее поезд ушел.
И вы плелись домой, и ложились спать, и ворочались с боку на бок, пока наконец не сдавались и не звонили подруге, чтобы не без некоторого лицемерия сказать ей: "Слушай, обещай, что, если я когда-нибудь стану такой, как она, ты меня тут же пристрелишь".
И что бы вы думали? Вы ошибались. Синди вышла замуж. И пусть он не совсем тот, о ком она мечтала, она никогда еще не была так счастлива.
Пора. Пора прекратить жаловаться на отсутствие нормальных мужчин. Пора прекратить названивать на собственный автоответчик, чтобы не дай бог не пропустить его звонок. Пора перестать приводить себе в пример Марту Стюарт с ее несчастной личной жизнью, сколько бы ее ни печатали на обложке журнала "Люди".
Да, пора наконец выйти замуж в Манхэттене, а главное - это возможно! Так что расслабьтесь. У вас уйма времени. Марта, следи за рукой!

Три кашемировых свитера

Осень. Выходной день. Идет дождь. Кэрри и Мужчина Ее Мечты сидят в своем любимом ресторане в Бриджхэмптоне. К их неудовольствию, ресторан забит, а метрдотеля, который приберегает для них лучший столик, нет на месте, так что им приходится есть за стойкой бара, почти соприкасаясь головами. Сначала они решают поступить так же, как на дне рождения Мужчины Ее Мечты, - заказать четыре разные закуски, как в китайском ресторане.
Но Мужчина Ее Мечты хочет то же, что и Кэрри, и в итоге они заказывают два идентичных ужина.
- Ничего? - спрашивает Мужчина Ее Мечты.
- Ничего, - отвечает Кэрри неестественным мультяшным голосом - кажется, они теперь только так и разговаривают. - Моя все равно слишком устала.
- Моя тоже устала, - отвечает Мужчина Ее Мечты таким же мультяшным голосом.
Он задевает локтем ее локоть. Подталкивает ее.
- Бип-бип, - говорит он.
- Эй, - говорит она, - видишь - граница? Вот и не влезай.
- Убьешь? - ухмыляется Мужчина Ее Мечты, тыкая своей вилкой в ее спагетти.
- Убью! - грозится Кэрри.
- Ну давай, ударь меня, ударь! - подзуживает он и смеется, когда она легонько бьет его кулаком в плечо.
- Вот вы где!
Они оборачиваются и видят Саманту Джоунс, упакованную аж в три кашемировых свитера.
- Так и думала, что вас здесь найду, - говорит она.
- Ага, - отвечает Мужчина Ее Мечты. Он ее недолюбливает. Сэм как-то поинтересовалась, за что, и Кэрри объяснила, что она ей все время говорит гадости, а Мужчине Ее Мечты это не нравится, Сэм фыркнула и сказала: "По-моему, ты и сама можешь за себя постоять".

Предыдущая страница 12 Следующая страница


13 Кэндис Бушнел

Сэм заводит речь о кино, и Кэрри хочешь не хочешь втягивается в этот разговор. Мужчина Ее Мечты не любит киношных разговоров. В глубине души Кэрри желает одного - чтобы Сэм поскорее ушла и они с Мужчиной Ее Мечты смогли развить их любимую в последнее время тему - про то, как в один прекрасный день они переедут в Колорадо. Ей и самой перед собой немного неловко, но иногда просто хочется побыть наедине с мужчиной, и ничего с этим не поделать.

Очкарики, ботаники, хмыри

- Звали его Дэвид П., - начала Труди. Труди работает главным редактором молодежного журнала. Ей сорок один год, но иногда она выглядит едва ли не на шестнадцать - огромные голубые глаза, темные волосы.
Она откидывается на спинку стула, кивая на полку, заставленную фотографиями.
- Я это называю "Труди и компания", - говорит она. - Это фотографии всех хмырей, с которыми я когда-либо встречалась. Люблю все систематизировать.
Раньше я специализировалась на двухгодичных романах. Из кожи вон лезла, лишь бы что-то получилось. Психотерапевты, душещипательные беседы о страхе перед обязательствами, скандалы. А потом я поняла одну простую вещь. Мне никогда не переделать сорокалетнего мужика, который ненавидит женщин. Это не мои проблемы.
Я назначила себе крайний срок. Решила, что должна выйти замуж к сорока годам. Я тогда встречалась с Дэвидом П. Ему было пятьдесят, и он мне изменял. Я сказала ему, что хочу выйти замуж. Он начал придумывать всякие отговорки типа: "Вот только съездим в Китай, а потом вернемся и все решим". Так мы доехали аж до Венеции.
И вот сидим мы с ним как-то в роскошном номере в Гритти-Пэлэс - там еще такие огромные распахнутые ставни с видом на Гранд-канал. "Слушай, рассуди здраво, - говорит он. - В Манхэттене тебе в жизни не найти человека, который захочет на тебе жениться. Так почему бы тебе не расслабиться и не оставить все как есть?"
И тут я его бросила.
Вернувшись в Манхэттен, Труди раскопала свой старый органайзер и обзвонила всех мужчин, с которыми когда-либо встречалась в Манхэттене.
- Всех до единого: даже тех, к кому я бы и близко тогда не подошла - очкариков, ботаников, хмырей, лысых. Мой муж тоже был в этом списке - последним, - продолжала Труди. - Помню, я себе тогда сказала: "Если и с этим не получится, уж и не знаю, что мне делать". - Это, конечно, в ней говорила типичная нью-йоркская скромность, поскольку нью-йоркские женщины всегда знают, что им делать.
Труди трижды отужинала со своим будущим мужем (тогда она еще понятия не имела, что он таковым станет), после чего он на два месяца уехал в Россию. Дело было в начале лета, Труди уехала в Хэмптон и выкинула его из головы. До такой степени, что начала встречаться с двумя другими.
Труди улыбнулась и принялась изучать свои ногти.
- И вдруг в конце лета он объявился, и мы снова стали встречаться. Вся фишка в том, чтобы в любой момент быть готовой уйти. Условия должна диктовать ты. Ни в коем случае нельзя допускать, чтобы он считал тебя влюбленной дурочкой, которая жить без него не может. Потому что это не так. Еще как можешь.
Если хочешь выйти замуж в Манхэттене, нужно следовать двум правилам.
- Мужчину надо брать лаской, - говорит Лиза, тридцать восемь лет, корреспондент сетевой новостийной программы.
- С другой стороны, - добавляет Бритта, фотоагент, - ему ничего нельзя спускать.
Таким женщинам возраст только на руку. Если уж они, живя в Манхэттене, в одиночку дотянули до своих тридцати пяти-сорока, то уж будьте покойны, своего они всегда добьются. Так что, когда одна из них кладет на кого-то глаз, ее жертва, как правило, перед ней бессильна.
- Их нужно начинать муштровать с самого первого дня, - сказала Бритта. - Вначале я и сама не понимала, хочу ли замуж за моего будущего мужа, просто знала, что должна его заполучить любой ценой. И знала, что так оно и будет.
- Нельзя уподобляться тем пустоголовым девицам, которые мечтают подцепить какого-нибудь богатенького Буратино, - продолжала она. - Здесь нужен тонкий расчет. Дальновидность. Вот взять хотя бы Барри (ее мужа). - Что бы он ни говорил, он и сам не хотел бы милую женушку, которая позволяла бы ему творить, что душе угодно. Сейчас такого бы с руками-ногами оторвали. Умный, милый, готовит, убирает. А ведь, скажу вам по секрету, - сопротивлялся как мог.
До Барри Бритта могла послать кавалера в гардероб за пачкой сигарет и сбежать с другим через черный ход, воспользовавшись удобным моментом.
- Однажды я позвонила Барри из Аспена и десять минут крыла его на чем свет стоит за то, что он праздновал Новый год с другой. Правда, с нашего первого свидания тогда еще и месяца не прошло, но все же.
После этого Барри практически ел у нее из рук, за исключением двух неприятных моментов: он заглядывался на других женщин и иногда жаловался на нехватку жизненного пространства, особенно после того как она к нему переехала.
- Для начала я всегда старалась сделать так, чтобы нам было весело, - рассказывает Бритта. - Я готовила. Мы оба набрали по десять килограммов. Мы много пили. Вместе напивались. Вместе переживали отходняк.
- Еще здесь важна непредсказуемость. Однажды он пришел домой, а по всей квартире свечи и перед телевизором накрыт ужин. Иногда я даю ему мерить свою одежду. И все равно за ним нужен глаз да глаз. Вы меня, конечно, простите, но они же восемьдесят процентов времени проводят вне дома. Пока они с вами, они еще худо-бедно поддаются дрессировке. К примеру, с какой стати ему на кого-то заглядываться, когда он ужинает с вами? Однажды мой загляделся на какую-то красотку, так я его так по башке треснула, что он чуть со стула не свалился. Я ему сразу сказала: "Спрячь язык, подбери слюни и давай доедай свой ужин".
А вот отваживать от него других - это уже отдельная история.
- Женщины в этом городе - просто беда. Никакого уважения к частной собственности, - говорит Бритта. - Женат, обручен - им все равно. Приходится все время быть начеку.
Иногда Мужчина Ее Мечты как бы уходит в себя, и тогда от него остается одна оболочка. Неизменно дружелюбная. Или, скорее, учтивая. Всегда безупречная. Белые манжеты. Золотые запонки. Парные подтяжки (хотя он почти никогда не снимает пиджак). Когда он в таком состоянии, с ним нелегко. Кэрри никогда не умела общаться с консервативными людьми. Она к этому не привыкла. Она привыкла, что вокруг сплошные пьянки и дурь - или их отсутствие. Мужчина Ее Мечты бесится, когда она говорит пошлости типа "на мне нет белья", даже если она говорит это в шутку. А Кэрри считает, что Мужчина Ее Мечты чересчур учтив с другими женщинами, особенно с моделями. Например, сидят они в ресторане, и вдруг откуда ни возьмись фотограф: "Не возражаете?" - и уже машет рукой какой-нибудь модели, чтобы та сфотографировалась с Мужчиной Ее Мечты. Кэрри это всегда задевало за живое. Однажды, когда к нему на колени плюхнулась очередная модель, Кэрри развернулась, бросила на него испепеляющий взгляд и произнесла: "Ну, я, пожалуй, пойду!"
- Да ладно тебе, - протянул Мужчина Ее Мечты.
Кэрри взглянула на модель.
- Простите, но вы уселись на колени моего мужчины.
- Присела, всего лишь присела, - ответила та. - Это большая разница.
- Тебе надо научиться спокойнее относиться к таким вещам, - сказал Мужчина Ее Мечты.

Журавли и синицы

Ребекка, тридцати девяти лет, журналистка, вышедшая год назад замуж, вспоминает, как однажды обнаружила среди визиток своего молодого человека - банкира - телефон какой-то девицы.
- Я позвонила и спросила эту дрянь прямо в лоб, что там у них за дела, - рассказывает Ребекка.
Естественно, выяснилось, что ее молодой человек пригласил девицу на ужин.
- Я как с цепи сорвалась. Орать я не орала, но наш разговор сильно смахивал на мыльную оперу с непременными "руки прочь от моего мужчины" и "никогда ему больше не звони". Она мне тогда сказала: "Ты себе не представляешь, как тебе с ним повезло. Таких надо беречь". А я ответила: "Если мне так повезло, что же он тогда тебе названивает?"
После этого я позвонила ему. У него хватило наглости устроить мне разнос за то, что я "вмешиваюсь в его личные дела". Я ему тогда сказала: "Запомни, радость моя, пока ты со мной, никаких личных дел у тебя нет и быть не может". Дня два мы с ним не общались - я уже было подумала, что это конец. А спустя месяца три все устаканилось, и он сделал мне предложение.
Есть и другие способы. Лиза уже два месяца встречалась со своим будущим мужем, Робертом, когда он вдруг стал выкаблучиваться.
- Что бы ты сказала, если бы я начал встречаться с другими женщинами? - спросил он.
- Думаю, тебе это не повредит, - со спартанским хладнокровием ответила Лиза. - Может, ты хоть тогда оценишь, какое счастье тебе шло в руки. Что я, тюремщик, что ли?
У него просто челюсть отвисла.
- Главное - сохранять чувство собственного достоинства, - продолжала Лиза. - Мужчины должны понимать, что всему есть предел и существует черта, которую не стоит переступать.
Другая известная проблема - когда ты живешь с человеком, а он себе насчет брака и в ус не дует. Этот вопрос можно решить посредством выяснения жилищных отношений.
- Мне тут недавно рассказали одну историю, - начала Труди. - Девушка. Живет с человеком год. Однажды просыпается и спрашивает: "Ты вообще собираешься на мне жениться?" Он говорит: "Нет". Она говорит: "Тогда бери свои вещички и выметайся". В ближайшие выходные он делает ей предложение.
- Главная ошибка женщин в том, что они откладывают этот разговор до последнего, - добавила Лиза.

Нам лучше расстаться

He могу больше, думает Кэрри, просыпаясь утром. Она лежит и молча наблюдает за спящим Мужчиной Ее Мечты, пока тот наконец не открывает глаза. Вместо того чтобы ее поцеловать, он встает и идет в туалет. Все, думает она.
Когда он возвращается, она говорит:
- Слушай, я тут подумала...
- Да? - бросает Мужчина Ее Мечты.
- Если ты не уверен, что безумно в меня влюблен, жить без меня не можешь и не считаешь меня самой красивой женщиной на свете, тогда, наверное, нам лучше расстаться.
- Так значит? - спрашивает Мужчина Ее Мечты.
- Нет, я серьезно.
- Ладно, - осторожно отвечает он.
- Ну и... Ты этого хочешь?
- А ты сама-то этого хочешь? - спрашивает Мужчина Ее Мечты.
- Вообще-то не очень. Но быть с человеком, который меня не любит, я тоже не хочу, - отвечает Кэрри.
- Ну, гарантий я тебе, конечно, дать не могу... Но я бы на твоем месте подзадержался. Посмотрел бы, как дальше сложится.
Кэрри откидывается на подушки. Сегодня воскресенье. Жутко не хочется вставать и куда-то тащиться. Да и что ей потом делать весь день?
- Ладно, - соглашается она, - но только на время. У меня жизнь не резиновая. Я, может, вообще скоро умру. Лет эдак через пятнадцать. - Она прикуривает сигарету.
- Ладно, - отвечает Мужчина Ее Мечты. - А пока можешь сделать кофе? Ну пожа-алуйста!..
Наоми, сыгравшая свадьбу в тридцать семь лет, является президентом рекламного агентства, а также собирательным образом всех женщин Нью-Йорка.
- Кого у меня только не было - казалось бы, все в жизни повидала. И вот в один прекрасный день появляется Он - и оказывается прямой противоположностью всего, что меня прежде притягивало.
Иными словами, он не был похож на enfant terrible.
Однажды, лет в тридцать пять, Наоми ждала такси на Мэдисон-авеню. На ней были костюм и туфли на высоких каблуках. Мимо проехал длинноволосый парень на мотоцикле и даже не посмотрел в ее сторону.
- В эту минуту образ голодного непонятого художника раз и навсегда потерял для меня свое очарование, - сказала она. - Мне вечно приходилось платить за их жратву.
Кэрри идет в музей на презентацию какой-то книги и берет собой Саманту. Она ее уже сто лет не видела. В последнее время она вообще, кроме Мужчины Своей Мечты, ни с кем не видится.
На обеих - черные штаны и черные кожаные сапоги. Когда они подходят ко входу, некто 3. М., медиамагнат, спускается по ступенькам и идет к своей машине. Он смеется.
- А я-то думаю, кто это там марширует?
- Мы не маршируем, - ответила Сэм. - Мы общаемся.
Водитель терпеливо продолжает придерживать дверь лимузина.
- Позвони как-нибудь, - говорит 3. М.
- Сам позвони, - отвечает Сэм, и уже ясно, что никто никому звонить не будет.
Сэм вздыхает.
- Ну так как там у вас с Мужчиной Твоей Мечты?
Кэрри начинает что-то мямлить про то, что она и сама толком не знает, вроде бы они собираются в Аспен и вроде как подумывают купить дом следующим летом, но она еще сама не решила, и вообще...
- Я тебя умоляю, - перебивает ее Сэм. - Мне бы сейчас хоть какого-нибудь завалящего завести. Чтоб хоть выходные было с кем провести.
В Нью-Йорке есть две категории женщин - те, кто выходит замуж, и те, кто не выходит.
- Просто нужно через себя переступить, - говорит Ребекка. - Смириться с тем, что никогда не выйдешь за Морта Цуккермана.
- Я свела свои требования к трем качествам, - говорит Труди. - Умный, преуспевающий, добрый.
Такие не допускают даже мысли о том, что они могут не выйти замуж.
- Я всегда знала, что, сколько бы времени на это ни ушло, рано или поздно это произойдет, - говорит Труди. - Иначе и быть не могло. Да и что бы мне помешало?
Но Макхэттен остается Манхэттеном.
- Нью-Йорк не создан для браков, и вряд ли он может настроить мужчину на брачный лад, - объяснила Лиза. - Холостые мужчины предпочитают избегать общения с женатыми парами. Им чуждо понятие семейного уюта. Ваша задача - их подготовить.

Излучение уюта

Кэрри и Мужчина Ее Мечты идут на благотворительную вечеринку в здании старого театра и чудно проводят время. У Кэрри потрясающая прическа. Вообще в последнее время она практически не вылезает из парикмахерской и когда в очередной раз говорит своему стилисту: "Я не могу себе это позволить" - он ей отвечает: "Ты не можешь себе этого не позволить".
Перед ужином Мужчина Ее Мечты со своей неизменной сигарой подошел к столу и поменял местами карточки с именами гостей, и теперь они сидят рядом. "Плевать я на них хотел!" - говорит он. Они весь вечер держатся за руки, так что один журналист, подходя к ним, замечает:
- Как всегда неразлучны.
За чудным вечером следует такая же неделя, и тут Кэрри снова переклинивает. Может, все из-за того ужина с друзьями, где были их знакомые с детьми. Кэрри пошла с ними на улицу кататься на игрушечных автомобилях, и один из карапузов все время выпадал из ее машины. А потом вышли родители, наорали на них и велели вернуться в дом, что было не совсем справедливо, поскольку никто в общем-то не пострадал.
Она опять начинает терзать Мужчину Своей Мечты.
- Как думаешь, мы с тобой очень близки? - спрашивает она перед сном.
- Иногда, - отвечает Мужчина Ее Мечты.
- Иногда - это не ответ, - говорит она. И продолжает к нему вязаться, пока он не просит ее дать ему поспать. Но на следующее утро все повторяется.
- Слушай, ну вот зачем ты это делаешь? - спрашивает Мужчина Ее Мечты. - Ну почему ты не можешь переключиться на что-то хорошее, как на прошлой неделе?
Он подходит к кровати.
- Ну-у, опять эти грустные глазки!.. - воркует он, и она готова его убить. - Мы с тобой потом об этом поговорим, ладно? Даю слово, - заверяет Мужчина Ее Мечты.
- Если только у нас будет это "потом", - отвечает Кэрри.
Многолюдный фуршет в честь знаменитой пиарщицы (назовем ее Сэнди) в особняке на Пятидесятой Ист-стрит. Лиза в числе приглашенных. Ее муж, привлекательный бизнесмен, нехотя тащится вслед за ней.
Потягивая розовую "Маргариту", Лиза неторопливо рассказывает:
- Когда я решила вплотную заняться поиском мужа, то первым делом постаралась припомнить, где я чаще всего знакомилась с мужчинами. Выяснилось, что не столько в "Бауэри", сколько на частных вечеринках. Ну я и прошлась частым бреднем по всем вечеринкам у всех своих знакомых.
- Когда знакомишься с мужчиной, первое время - никаких больших тусовок. Это самоубийство. Никаких вечерних платьев. Никаких светских раутов. Никакого напряга. Мужчина должен с вами отдыхать. Вы должны излучать уют. Поговорите о них самих - большинство мужчин в глубине души так и остались четырнадцатилетними подростками.
Офис Труди. На столе - фотография кудрявого мужчины на фоне дюн. Она кивает на фотографию:
- Мой муж - просто чудо. Понимает меня с полуслова. Главное - найти своего человека, а остальное приложится. Если люди все время ругаются или устраивают сцены - что-то тут не так. Мой муж со мной вообще никогда не спорит. Мы никогда ни о чем не ругаемся. Он уделяет мне столько времени, что в тех редких случаях, когда ему хочется что-то сделать по-своему, я иду ему на уступки.
И вдруг ни с того ни с сего все налаживается. Звонит Мужчина Ее Мечты.
- Чем занимаешься?
- Да в общем как всегда, - отвечает Кэрри, - пишу.
- О чем?
- Помнишь, мы с тобой когда-то мечтали, как переедем в Колорадо, станем разводить лошадей и всякое такое? Вот об этом и пишу.
- Да, - говорит Мужчина Ее Мечты. - Красивая история.

Глава 19.
Маниакальные мамаши со "съехавшей крышей"

Мужчина Ее Мечты звонит из Китая в расстроенных чувствах - он отправил багаж экспресс-почтой, и его потеряли, и теперь он сидит в своей гостинице в джинсах, рубашке и в грязном белье.
- Если бы такое случилось пять лет назад, кому-нибудь это точно стоило бы работы, - рассуждает он. - Но это тогда. Теперь я стал другим человеком. Если кому-то не нравятся мои грязные джинсы, пусть катятся к черту.
- Хочешь прикол? - говорит Кэрри. - Тебе тут на днях Деррик звонил. Говорит, Лора хочет ребенка, а он не хочет, так теперь он каждый вечер притворяется, что кончает, а потом едет в туалет и там спускает. А она набрала кассет и каждый вечер смотрит фильмы для будущих мам.
- Ужас, - говорит Мужчина Ее Мечты.
- А он говорит, что у него карьера и он не может сейчас позволить себе ребенка.
- Ну а ты как? - лениво спрашивает Мужчина Ее Мечты.
- Я-то? Замечательно, - мрачно отвечает Кэрри. - По-моему, я беременна.
- Ребенок... У нас будет ребенок, - меланхолично произносит Мужчина Ее Мечты.
Кэрри не знает, что и думать. Далеко не все нью-йоркцы могут пережить рождение ребенка. Некоторые остаются нормальными, а некоторые и нет. У них слегка "едет крыша". Представьте себе всю энергию и агрессию, всю неудовлетворенность и раздражение - то есть все составляющие успешной карьеры, - обращенные на одного маленького ребенка! Когда дело доходит до детей, тихие нью-йоркские сумасшедшие превращаются... ну, прямо скажем, в громких.
Кэрри лишний раз в этом убедилась на бранче у своих друзей Паккарда и Аманды Дил в их студии в Сохо. Честер, сын Паккарда и Аманды (людей вменяемых), слонялся по квартире, колотя зонтиком об пол. Одна из присутствующих мам (менее вменяемая) тут же заметила, что "мальчик не идет на контакт с другими детьми и не склонен делиться, что, в общем, простительно, поскольку он единственный ребенок в семье и ему пока просто не приходилось делиться своими игрушками, но это скоро пройдет".
Как и большинство пар, недавно обзаведшихся детьми, Дилы самым непостижимым образом мгновенно обросли новыми друзьями с орущими младенцами на руках. И откуда они только берутся? В яслях знакомятся, что ли? Или они всегда дружили, но, нарожав детей, на время задвинули своих бездетных друзей, дожидаясь, пока те их догонят?
Итак, новые подруги Аманды:
Джоди - настаивает, чтобы ее ребенку дарили только белые вещи, поскольку уверена, что текстильные красители непременно вызовут у ее чада аллергию; Сюзанна - запрещает своим няням пользоваться парфюмом, поскольку не хочет, чтобы ее дитя пахло чужим (дешевым) одеколоном; Мэриэн - не без задней мысли увольняет одну няньку за другой в тайной надежде, что в конечном итоге ей придется бросить работу и самой воспитывать ребенка.
И такие заскоки свойственны не только матерям. Вас никогда не настораживал вид отцов и сыновей з одинаковых куртках и роликовых шлемах? Или отец, осыпающий свое чадо поцелуями, объясняющий вам в промежутках между умиленными вздохами над крошечными пальчиками и пританцовыванием вокруг коляски (если двухлетний младенец способен заливаться краской стыда, то его цвет лица имеет свое объяснение): "Ребенок - это главное. Работа за три-четыре года никуда не убежит".
Безусловно, сходить с ума по собственному ребенку и просто сходить с ума - это немного разные вещи. В своем крайнем проявлении таких родителей можно охарактеризовать одним словом - психопаты. С кем приключится такая напасть и какую форму она примет - предсказать невозможно, но, как верно заметил Паккард: "Это не любовь и не забота - это одержимость".

"Александра!"

Кэрри сидела на диване в просторной студии и беседовала с какой-то мамашей, производившей впечатление более или менее нормального человека. Звали ее Бекка, у нее были прямые светлые волосы и длинный тонкий нос, глядя на который вам невольно приходило в голову, что с таким носом она может запросто обходиться без соломинки для мартини. Она недавно переехала в новую квартиру на Семидесятой Ист-стрит и теперь разъясняла мне преимущества и недостатки работы профессиональных декораторов: "У одной моей знакомой декоратор совсем разошелся - еле его остановили. Все покупал и покупал. Как вспомню, так вздрогну..." - когда в разговор вдруг вклинилась девочка лет пяти в платье с рюшами и черной ленточкой в волосах.
- Мама, хочу сиську! - потребовало дитя.
- Александра! (Ну почему каждого второго ребенка теперь непременно зовут Александром или Александрой?!) - театральным шепотом произнесла Бекка. - Не сейчас. Иди посмотри видео.
- А почему его кормят сиськой? - капризно возразила девочка, кивая на мать, кормящую в уголке.
- Он еще маленький. Смотри, какой малюсенький, - ответила Бекка. - Иди попей сока.
- Не хочу сока! - ответила Александра, картинно подбочениваясь.
Бекка закатила глаза, затем привстала и усадила девочку к себе на колени. Та начала проворно копошиться в складках материнской блузки.
- Ты что... до сих пор кормишь ее грудью? - как можно вежливее постаралась спросить Кэрри.
- Иногда, - ответила Бекка и добавила: - Муж сразу хотел второго, но я не захотела. В Нью-Йорке с детьми хлопот не оберешься. Правда, чудовище мое? - обратилась она к своей дочурке, которая теперь посасывала большой палец руки и с нетерпением поглядывала на мать в ожидании груди. Девочка повернулась и недобро взглянула на Кэрри. - Хочу сиську. Хочу сиську, - упрямо повторила она.
- Ладно, пойдем в ванную, - сказала Бекка. - Но нам пора от этого отучаться, правда, золотце мое?

Предыдущая страница 13 Следующая страница


Секс в большом городе 14

Девочка кивнула.
Бекка оказалась не единственной матерью, которая была не в силах совладать со своим чадом.
Джули, миниатюрная брюнетка, заправляющая собственным рестораном, вот уже битый час нянчилась в спальне со своим шестилетним сыном Барри. Барри был очаровательным ребенком, как две капли воды похожим на свою мать - вплоть до прелестных темных локонов, спадающих на лоб. Но он был явно не в духе. Он не отлипал от матери ни на минуту, а когда кто-нибудь пытался с ней заговорить, начинал цепляться за нее руками и ногами.
- Слушай, ну прекрати. Не ребенок, а сплошное мучение! - повторяла она, но делать ничего не делала.
Барри отказывался играть с другими детьми и не давал ей пообщаться со взрослыми. Позже Кэрри узнала, что так у них всегда: они приходят в гости - преимущественно ко взрослым людям - и общаются исключительно друг с другом. Ей также рассказали, что Джули постелила в комнате Барри запасной матрас и проводит там почти каждую ночь. Муж Джули спит в соседней комнате. Они собираются разводиться.
- Ничего удивительного, - замечает Джелис, юрист, относящаяся к той редкой породе маниакальных мамаш, которые не стыдятся это признать. - Я обожаю своего сына, - продолжает она. - Энди одиннадцать месяцев. Я его боготворю и готова твердить ему об этом каждый день. Недавно я застала его в своей кроватке повторяющим "я, я, я!".
Я с тридцати лет мечтала о ребенке, - продолжает она, - так что, когда он наконец появился (ей сейчас тридцать шесть), я себе сказала: все, мое призвание - быть матерью. Решила, что больше никогда не вернусь на работу, хотя, честно говоря, три месяца спустя поняла, что, видимо, придется. Я его совсем затискала. В парке я перед ним прыгаю, как заводная, меня там уже за сумасшедшую держат. Целую его по сто раз на день. Мчусь домой, чтобы его искупать. Его тело сводит меня с ума. Такого я ни к одному мужчине не испытывала.
Дженис рассказала, что стоит ее Энди взглянуть на какую-нибудь чужую игрушку, как ей непременно нужно купить такую же. Однажды ей показалось, что он загляделся на прыгунки. Она разыскала точно такие на Четырнадцатой улице и, не сумев поймать такси и не в силах больше ждать, сломя голову понеслась домой.
- На меня в буквальном смысле показывали пальцем, - вспоминает она. - Думали, я сумасшедшая. А когда я примчалась домой и посадила в них Энди, он начал плакать.
Откуда в ней это?
- Думаю, во всем виноват Нью-Йорк. - говорит она, пожимая плечами. - Дух конкуренции. Я хочу, чтобы у моего сына было все, что есть у других, и даже больше. Кроме того, я всю жизнь мечтала о мальчике. Мальчики всегда заботятся о своих матерях.

Скрытой камерой

Иными словами, после стольких лет, потраченных на бесплодные поиски настоящего мужчины, сын становится для них воплощением мужского идеала.
- Это точно, - соглашается Дженис. - Мужчинам нельзя доверять. То ли дело своя кровинка.
- Муж для меня - человек второго сорта, - продолжает она. - Правда, когда-то я была о нем другого мнения, но потом появился ребенок. Теперь, если он просит меня принести ему кока-колу я его просто посылаю.
Тем временем посередине комнаты собралась небольшая толпа. Не очень уверенно держась на ногах, в центре стояла кроха в розовой пачке и балетных тапочках.
- Брук сегодня решила надеть свой балетный костюм. Ну не прелесть? - произнесла высокая, лучащаяся счастьем женщина. - Я стала надевать на нее брючки, а она заплакала. Как чувствовала. Чувствовала, что ей сегодня придется выступать. Правда, сладкая моя? Правда, сладенькая?
Женщина сложилась вдвое, прижала руки к груди, вытянула шею, и ее лицо застыло в широчайшей сахарной улыбке в миллиметре от лица ребенка. Затем она начала как-то странно подергивать руками.
- Ну давай, пошли воздушный поцелуй! Пошли воздушный поцелуй! - закудахтала она.
Девочка с застывшей улыбкой поднесла свою маленькую ладошку к губам, а затем помахала ею в воздухе. Мать издала победный вопль.
- Она у нее и реверанс делать умеет, - с легкой издевкой сказала Аманда, обращаясь к Кэрри. - Мать выдрессировала. Девчушка тут как-то попала на обложку детского журнала, так мамаша совсем спятила. Как ни позвонишь, она ее по "показам" таскает. Записала ее в модельное агентство. Нет, девочка, конечно, милая, но не до такой же степени...
В этот момент мимо прошла еще одна мамаша, ведя за руку своего двухлетнего сына.
- Смотри, Гаррик, стол. Стол, Гаррик. Скажи - "стол"! Что мы делаем за столом? Едим, Гаррик. За столом мы едим. Ну давай по буквам: с-т-о-л. Гаррик, ковер. Гаррик. Ко-вер. Ковер, Гаррик...
Аманда принялась готовить луковый соус к чипсам.
- Луковый соус? - мгновенно насторожилась Джорджия, дама в клетчатом костюме. - Ты только детям его не давай, а то они от соли совсем шалеют.
Впрочем, это не помешало ей тут же окунуть палец в адскую смесь и с аппетитом его облизать.
- Слушай, знаешь спортзал в Саттоне? - спросила Джорджия. - Это какое-то чудо. Настоящий спортзал, только для детей. Он у тебя уже говорит? Тогда можем их познакомить. Рози уже скоро год - нечего ей с кем попало играть.
Она снова обмакнула палец в соус.
- А еще я бы тебе посоветовала курсы детского массажа на Девяносто второй. Очень сближает. Ты ведь уже не кормишь грудью? Я так и думала. Слушай, а как твоя нянька?
- Да вроде ничего, - ответила Аманда, поглядывая на Паккарда.
- Она с Ямайки. Нам с ней ужасно повезло, - добавил Паккард.
- А вы уверены, что она уделяет Честеру достаточно времени? - спросила Джорджия.
- Да вроде бы да, - ответил Паккард.
- Я имею в виду - достаточно... - подчеркнула Джорджия, бросая на Аманду многозначительный взгляд.
Паккард поспешил воспользоваться моментом и незаметно выскользнул из комнаты.
- За этими няньками нужен глаз да глаз, - произнесла Джорджия, доверительно склоняясь к Аманде. - Я уже одиннадцать штук сменила. В итоге пришлось установить скрытую камеру.
- Скрытую камеру? - переспросила Кэрри. Джорджия взглянула на нее так, как будто впервые заметила.
- У тебя ведь нет детей, правда?.. Так вот, я сначала думала, это безумно дорого, а оказалось - всего ничего. Подруга у Опры высмотрела. Приходит мастер, устанавливает - и можешь пять часов подряд следить за нянькой.
Я как-то позвонила своей, спрашиваю: чем сегодня занимались? Она говорит: да так, погуляли в парке, потом немного поиграли... И главное, врет и не краснеет! За весь день носа из дому не высунула - торчала перед телевизором да по телефону трепалась. На Джонса - ноль внимания. У меня теперь все подруги себе такие установили. А одна даже рассказывала, как ее нянька прямо у нее на глазах пыталась выключить камеру.
- Да-а... - поразилась Аманда.
"Меня сейчас стошнит", - подумала Кэрри.

Супружеский секс

Чтобы попасть в ванную, Кэрри пришлось пройти через спальню. Джули до сих пор нянчилась со своим Барри. Он лежал на кровати, положив голову ей на колени. Бекка и Дженис тоже были здесь, обсуждая своих мужей.
- Взять хотя бы супружеский секс, - рассуждала Бекка. - Да кому вообще это нужно?
- И кому вообще нужен муж? - подхватила Джули. - Еще и с ним нянчиться!
- Это точно, - согласилась Дженис. - Правда, я теперь подумываю второго ребенка завести... Собиралась было развестись, но, думаю, пока подожду.
Джули склонилась над своим сыном:
- И когда ты только вырастешь, солнышко мое?
Кэрри вернулась в гостиную и подошла к окну глотнуть свежего воздуха. Каким-то чудом маленькому Гаррику удалось ускользнуть из-под неусыпного ока матери, и теперь он потерянно стоял в углу.
Кэрри пошарила в своей сумочке и наклонилась.
- Эй! - окликнула она малыша. - Поди-ка сюда!
Разбираемый любопытством, Гаррик приблизился. Кэрри раскрыла ладонь, демонстрируя маленький пластиковый пакетик.
- Презерватив, Гаррик, - прошептала она. - Скажи: кондом, кондом. Если бы твои родители такими пользовались, тебя бы сейчас здесь не было.
Гаррик протянул руку и потрогал пакетик.
- Кондом, - произнес он.
Два дня спустя Кэрри позвонила Аманда.
- Боже, что за день! Это какой-то кошмар! - простонала она. - У моей няньки есть сын, на три месяца старше Честера. Так вот, он заболел и мне сегодня пришлось остаться дома.
Я решила сводить его в парк. Сначала полчаса не могла попасть на детскую площадку, чуть со стыда не сгорела - внутри куча народа, а я наматываю круги вокруг ограды, вход ищу. Можешь себе представить, как на меня смотрели. Потом Честеру захотелось прокатиться с горки. Раз эдак двадцать. Смотрю на часы. Пять минут. Качаю Честера на качелях. Еще пять минут. Он играет в песочнице. Потом опять горка. Всего пятнадцать минут. "Не наигрался?" - спрашиваю. Со скандалом усаживаю его в коляску. "У нас куча дел", - говорю.
Бедный Честер. Я так неслась, что он только на кочках подпрыгивал. Попробовала было пройтись по магазинам, но не смогла втащить коляску в примерочную. Потом пошла в банк и застряла с коляской во вращающихся дверях. Ну откуда мне было знать, что с колясками туда нельзя? Так и сидели там - еле нас оттуда вытащили.
Короче, к половине одиннадцатого мы с горем пополам добрались домой, и я приготовила ему обед. Вареное яйцо.
Вечером Кэрри звонит Мужчине Своей Мечты, напрочь забыв про разницу во времени. Он еще спит.
- Я только хотела тебе сообщить... - торопливо говорит она, - у меня месячные начались.
- А... Ребенка, значит, не будет, - резонно заключает он.
Они кладут трубки, но через пару минут Мужчина Ее Мечты перезванивает.
- Вспомнил свой сон, - говорит он. - Мне приснилось, что у нас ребенок.
- Ребенок? - переспрашивает Кэрри. - Какой ребенок?
- Совсем крохотный, - отвечает Мужчина Ее Мечты. - Грудной. Лежит с нами в одной постели.

Глава 20.
Мужчина Ее Мечты за порог - Девочка на порог

Кэрри познакомилась с Девочкой в туалете клуба. Это вышло случайно.
Кто-то постучал в дверь туалета. Кэрри была в хорошем настроении, к тому же с ней была Сиси, так что, вместо того чтобы нахамить, она приоткрыла дверь. За дверью стояла Девочка. Темные волосы - в общем, ничего себе.
- Можно к вам?
- Заходи, - ответила Кэрри.
- Прости, - встряла Сиси, - мы что, знакомы?
- Нет, - ответила Кэрри.
- У вас что-нибудь есть? - спросила Девочка.
- А что тебе надо? - вопросом на вопрос ответила Кзрри.
- Есть убойная травка, - предложила Девочка.
- Давай, - ответила Кэрри.
Девочка прикурила косяк и протянула им:
- Вы такой в жизни не пробовали!
- Сомневаюсь, • - ответила Кэрри и затянулась.
В клубе было полно народу, так что в туалете оказалось куда приятнее. Девочка облокотилась о стену и сделала очередную затяжку.
Она сказала, что ей двадцать семь лет. Кэрри не поверила, но не стала настаивать. По большому счету ей было все равно. Она была просто случайной девочкой, с которой Кэрри познакомилась в туалете. С кем не бывает.
- Ну и чем же ты занимаешься? - спросила Сиси.
- Собираюсь открыть косметический салон, - ответила Девочка.
- Ясно, - сказала Кэрри.
- Все на научной основе. Если хочешь, могу и твоей кожей заняться.
- Правда? - переспросила Кэрри. Она прикурила сигарету. В дверь уже ломились.
- Нам пора выметаться, - сказала Сиси.
- Давно хотела заняться своей кожей, - заметила Кэрри. - Уже сто лет собираюсь привести ее в порядок.
- Выпустите меня, - перебила их Сиси.
- Приведем, - пообещала Девочка.
Она была невысокого роста, но в ней чувствовался характер. Довольно интересное лицо, пожалуй, даже красивое, если приглядеться получше. На ней были кожаные штаны и сапоги. И то и другое дорогое. Низкий голос.
- Меня там друзья ждут. - проговорила Сиси. Она явно начинала нервничать.
- Да успокойся ты, - сказала Кэрри.
- Слушай, а оставайся со мной, - попросила Девочка. - Будем гулять всю ночь... Знаешь, ты такая красивая!
- Да ладно! - ответила Кэрри, хотя, положа руку на сердце, слегка опешила.

Да что это со мной?

В восьмом классе у нее была одноклассница - Шарлотта Нетс. Шарлотта пользовалась популярностью у мальчиков - в основном в силу своего раннего развития. Шарлотта любила приглашать к себе на ночь одноклассниц, А еще она писала им записки. Как-то раз Шарлотта пригласила к себе Джеки, подругу Кэрри. На следующий день оказалось, что та посреди ночи позвонила отцу и попросила ее забрать. По словам Джеки, Шарлотта буквально набросилась на нее - сначала полезла к ней целоваться, потом стала трогать за грудь, предлагая потрогать свою, "чтобы знать, как вести себя с мальчиками". После этого они больше не дружили.
Кэрри так впечатлила эта страшная история, что долгие годы она не могла не только спать в одной постели с другими девочками, но даже раздеваться в их присутствии.
Она никак не могла понять, что же с ней не так и почему она никак не может успокоиться и быть как все, но одна мысль о том, что ей пришлось бы отвергнуть домогательства своей подруги, была невыносима.
Несколько лет тому назад две ее подруги напились и уснули в одной постели, после чего каждая из них сочла своим долгом ей позвонить и сообщить, что еле отбилась от приставаний другой и не нешало бы Кэрри быть с ней поосторожнее. Кэрри не знала, кому верить, но дружба ее подруг на этом закончилась.

Трезвые доводы рассудка

Мужчины Ее Мечты не было весь октябрь, и все, казалось, шло наперекосяк. В Верхнем Ист-Сайде народ разгуливал в осенней одежде, несмотря на солнце и жару.
Поначалу Кэрри не вылезала из дома, отказывая себе в вечернем коктейле с друзьями и в который раз перечитывая Джейн Остин, вместо того чтобы посмотреть кино, - только на этот раз книга казалась скучной, речи персонажей - витиеватыми и занудными, и Кэрри отчаянно не хватало привычной ночной жизни.
Потом она постепенно начала выходить в свет, но, к своему разочарованию, обнаружила там все те же набившие оскомину лица.
Однажды Стенфорд Блэтч заявился в "Вакс", новый ночной клуб в Сохо, с шеей, перевязанной платком.
- Это еще что? - спросила Кэрри.
- А, ты про это? - ответил Стенфорд. - Это все Гусь.
Гусь был известным персонажем, любившим, чтобы во время секса ему сворачивали шею.
- Все бы ничего, - продолжал Стеифорд, - если бы ему не взбрело в голову испробовать это на мне. И главное - я с ним, наверное, еще увижусь. Вот до чего дошел.
На следующий вечер Кэрри ужинала с Роком Макгвайером. телевизионным актером.
- Хочу себе кого-нибудь найти. - сообщил он. - По-моему, я наконец созрел для длительных отношений.
- Слушай, да тебя же с руками-ногами оторвут! - ответила Кэрри, - Умный, красивый, блестящая карьера. Да ты себе в два счета кого-нибудь найдешь!
- Если бы, - ответил Рок, - Смазливого мальчика я не хочу, а если уж заводить какие-то отношения со зрелым мужчиной, он должен, по крайней мере, что-то из себя представлять. А где такого найдешь? Вот и шляешься по всяким клубам - снимешь кого-нибудь и домой. По крайней мере, без драм.
На следующий день Кэрри позвонила Миранда.
- Ты не поверишь!.. - возбужденно произнесла она.
- Что случилось? - спросила Кэрри. Ее ладонь непроизвольно сжалась в кулак - в последнее время с ней это случалось все чаще и чаще.
- Есть минутка? Ты обалдеешь!
- Минутки нет, но выкладывай.
- Пошли мы тут с Джозефиной на одну вечеринку... Ну ты же знаешь Джозефину?..
- Нет, но...
- Я вас как-то знакомила. На той тусовке у Салли. Ну помнишь Салли? Салли-мотоциклистка.
- Салли-мотоциклистка...
- Ладно, короче, там было полно баскетболистов. Я сначала подцепила одного, потом другого, а потом мы с ним отправились в спальню и занялись сексом! Прямо там!
- С ума сойти, - ответила Кэрри. - Ну и как это было?
- Потрясающе! - ответила Миранда. "Пора что-то менять", - подумала Кэрри.

За стеной

- Может, по клубам прошвырнёмся? - предложила Девочка.
Они сидели за столом - Кэрри, Девочка и ее друзья, некрасивые мальчики лет двадцати с короткими кудрявыми волосами.
- У них уйма денег, - прошептала Девочка ей на ухо, но на Кэрри это не произвело ровным счетом никакого впечатления.
Теперь Девочка тянула ее за руку, пытаясь выбраться с ней из-за стола. Она пихнула в бок сидящего рядом парня.
- Ну ты, придурок, давай пропускай!
- Съездить, что ли, в Трамп-Тауэр - там, говорят, сегодня тусовка... - произнес парень с фальшивым европейским акцентом.
- Ври больше, - сказала Девочка, но почему-то прошептала Кэрри на ухо: - Ну пожалуйста, миленькая, ну поехали с нами!
Кэрри и Девочка втиснулись на переднее сиденье "рэнджровера", и машина тронулась с места.
Неожиданно Девочка заорала:
- Ну ты, урод, останови машину! - Она наклонилась, открыла дверцу и выпихнула Кэрри из машины. - Уходим!

Предыдущая страница 14 Следующая страница


15 Кэндис Бушнел

И они помчались по какому-то переулку в районе Восьмой авеню.
Они отыскали какой-то клуб и вошли, держась за руки. Девочка встретила там пару знакомых, а Кэрри вообще никого не знала, и ей это нравилось. Мужчины бросали на них выразительные взгляды, но они даже не смотрели в их сторону. Они были сами по себе - остальные сами по себе, словно их разделяла непроницаемая стена. По эту сторону была свобода и власть, и это было восхитительно. С сегодняшнего дня так будет всегда, решила Кэрри. Это оказалось совсем не страшно.
Кэрри вспомнила, как недавно на какой-то тусовке некая Алекс рассказывала про свою подругу-бисексуалку, которой нравились и мальчики, и девочки. Она могла переспать с понравившимся ей мужчиной, а потом бросить его ради какой-нибудь женщины.
- То есть сама-то я с женщинами не пробовала, - добавила Алекс, - хотя покажите мне женщину, которая не согласилась бы стать лесбиянкой, лишь бы с мужиками не связываться! Но самое смешное, оказьюается, роман с женщиной отнимает массу душевных сил. Ну, вы же знаете, как мы любим поговорить. А теперь умножьте все это на два... Не жизнь, а сплошной треп. Ночи напролет, обо всем на свете. В итоге моя подруга но выдержала, и ей пришлось уйти к мужчине.
- Ты когда-нибудь спала с женщиной? - спросила Девочка. - Тебе понравится.
- Ладно, - согласилась Кэрри.
"Я созрела, - сказала она себе. - Пора. Может, я всю жизнь была лесбиянкой, только об этом не догадывалась". Она представила себя целующейся с Девочкой. Губы у нее, должно быть, мягче и податливей, чем у мужчины. Но это не страшно.
А потом Кэрри очутилась у нее дома. Девочка жила в дорогой трехкомнатной квартире в высотке в Верхнем Ист-Сайде. Датская мебель, тканые половички. Фарфоровые котята на ночных столиках. Они пошли на кухню, и Девочка прикурила косяк. На столе стояла глиняная миска, полная недобитых окурков. Недопитая бутылка вина. Девочка разлила вино по бокалам и протянула один Кэрри.
- Я до сих пор иногда сплю с мужчинами, - сказала Девочка. - Просто они меня раздражают.
- Понятно, - ответила Кэрри, раздумывая, когда же Девочка приступит к делу и как это будет выглядеть.
- В общем, я сплю и с теми, и с другими, - продолжала Девочка. - Но предпочитаю женщин.
- Зачем же ты тогда спишь с мужчинами? - спросила Кэрри.
Девочка пожала плечами.
- Ну, они тоже кое на что годятся.
- Короче, как всегда, - сказала Кэрри. Она огляделась вокруг. Прикурила сигарету и облокотилась на кухонный стол.
- Ладно, - произнесла она. - Колись. Судя по квартире, или ты дочь миллионера, или я чего-то не понимаю.
Девочка отхлебнула вина.
- Я танцую, - ответила она.
- Танцуешь? - переспросила Кэрри. - Где?
- В "Стрингфеллоуз". Причем классно. Могу за ночь штуку заработать.
- Так вот оно что.
- Можно у тебя сигарету стрельнуть? - попросила Девочка.
- Тогда понятное дело - стриптизершам сам Бог велел друг с другом спать, они же мужиков ненавидят.
- Ну да, - согласилась Девочка. - Все мужики сволочи.
- Ну положим, не все, а те, кого ты знаешь. Те, кто по таким клубам шляется, - ответила Кэрри.
- А что, есть и другие? - возразила Девочка. В кухонном свете Кэрри заметила, что не такая уж у нее хорошая кожа - из-под толстого слоя тонального крема проглядывали следы оспин. - Я устала, - сказала Девочка. - Пойдем спать.
- Пойдем, - ответила Кэрри. Они вошли в спальню.
Кэрри села на край кровати, изо всех сил стараясь поддерживать видимость непринужденной беседы.
- Сейчас, я только переоденусь, - сказала Девочка. Она вошла в гардеробную. Сняла модные кожаные штаны и надела бесформенные серые тренировочные. Вытащила футболку. Расстегивая лифчик, Девочка отвернулась. Без одежды ока казалась низенькой и коренастой.
Они легли. Трава начинала отпускать.
- У тебя кто-нибудь есть? - спросила Девочка.
- Да, - ответила Кэрри. - И я его обожаю. Они немного полежали. И тут Кэрри поняла, как отчаянно, до боли в животе, скучает по Мужчине Своей Мечты.
- Слушай, - сказала она, - мне надо домой. Приятно было познакомиться.
- Ага, - ответила Девочка. Она отвернулась к стене и закрыла глаза. - Закрой дверь, когда будешь уходить, ладно? Я тебе позвоню.
Два дня спустя зазвонил телефон. Девочка, "Черт, и зачем я дала ей свой телефон?" - подумала Кэрри. Девочка сказала:
- Привет, это я. Ну, как у тебя дела?
- Ничего, - ответила Кэрри. Пауза. - Слушай, можно я тебе через минутку перезвоню? Какой у тебя телефон?
Она записала Девочкин телефон, хотя он у нее уже был. Перезванивать она не стала и все два часа, пока сидела дома, не брала трубку. Просто включила автоответчик.

Подиум

Несколько дней спустя Кэрри оказалась на показе мод Ральф Лорен в Брайант-Парке. Девочки, высокие и стройные, выходили одна за другой, и их светлые волосы струились по плечам. На какое-то мгновение мир, казалось, был прекрасен, и только девушки, бесшумно скользя друг мимо друга, обменивались едва заметными таинственными улыбками.

Глава 21.
С волками житьи – по-волчьи выть, или До свидания, холостяки!

Последние недели ознаменовались внешне не связанными, но довольно похожими событиями.
Саймон Пайперсток, владелец компьютерной фирмы, валялся в постели в своей обитой плюшем трехкомнатной квартире и лелеял свою простуду, когда вдруг зазвонил телефон.
- Какое же ты дерьмо! - произнес женский голос.
- Что? - переспросил Саймон. - Кто это?
- Я.
- А-а, М. К.! Хотел тебе позвонить, да вот приболел чуток. Здорово мы тогда погуляли!
- Приятно слышать, - ответила М. К. - Хоть кому-то, значит, было весело.
- Да ты о чем?! - Саймон даже привстал в постели.
- О тебе, милый, о тебе! Ведешь себя как черт знает кто. Смотреть противно!
- Да что я сделал-то?! - переполошился Саймон.
- Ты что опять за куклу приволок?! Вечно каких-то блондиночек за собой таскаешь! Всех уже достал!
- Да ладно тебе! - ответил Саймон. - Никакая она не кукла. Тизи умница.
- Ну конечно, - ответила М. К - И когда ты только возьмешься за ум? Женился бы, что ли!
И она бросила трубку.
Гарри Самсон, сорока шести лет, известный арт-дилер и холостяк, как всегда, выпивал в клубе "Фредерике", когда ему представили очаровательную девушку лет двадцати пяти. Она недавно переехала в Нью-Йорк, устроившись ассистентом к одному из художников Гарри.
- Приятно познакомиться - Гарри Самсон, - произнес он, растягивая слова на нью-йоркский манер, впрочем, возможно, все дело было в сигарете, свисающей из уголка его рта.
- Я вас знаю, - произнесла девушка.
- Что-нибудь выпьете? - спросил Гарри. Она взглянула на подругу.
- Вы же тот самый Гарри Самсон?.. - спросила она. - Нет, спасибо. Я о вас уже наслышана.
- Что-то здесь сегодня мрачновато, - произнес Гарри, ни к кому в особенности не обращаясь.
Как-то скисли сливки нашего общества в лице нью-йоркских холостяков, некогда столь гордо именуемых завидными женихами. И дело тут не в вашем субъективном восприятии. Эти роковые мужчины, разменявшие четвертый, а то и пятый десяток, ни разу за всю жизнь не побывавшие в браке и не имевшие - по крайней мере, в обозримом прошлом - ни одного серьезного романа, со временем приобретают несомненный душок. Подтверждений тому масса.
На рождественской вечеринке Миранда Хоббс случайно повстречала Паккарда и Аман-ду Дил, мужа и жену, - с ними она как-то познакомилась через Сэма, инвестиционного банкира, с которым встречалась все лето.
- Ты куда пропала? - спросила Аманда. - Мы тебе обзвонились - хотели в гости позвать, а от тебя ни слуху ни духу!
- Да понимаете... - замялась Миранда, - я же знаю, что вы с Сэмом дружите, а я его видеть не могу, не то что в одной комнате с ним находиться. Он же больной человек, ему лечиться надо! Просто женоненавистник какой-то. Сначала он тебя обхаживает, чуть ли не предложение тебе делает, а потом раз - и пропадает, да еще двадцатилетних девиц по ходу дела снимает.
Паккард встрял в разговор:
- Мы с ним больше не общаемся. Аманда его терпеть не может, да и я вообще-то от него не в восторге. Он тут подружился с каким-то Барри, и теперь они каждый вечер шляются по ресторанам в Сохо и снимают девочек.
- По сорок лет мужикам! - возмутилась Аманда. - Позорище!
- И когда они только вырастут? - спросила Миранда.
- Или сменят наконец ориентацию.

Грабли

Как-то раз серым ноябрьским днем один мой знакомый - назовем его Холли Вентворт - пустился в пространные рассуждения, затронув свою любимую тему: светская жизнь Нью-Йорка.
- Убежденные холостяки? - переспросил он меня и перечислил имена самых известных сердцеедов Нью-Йорка. - Милая моя, но это же банально!
Холли залпом допил вторую порцию скотча.
- Есть масса причин, по которым мужчина не женится, - ударился он в объяснения. - Кого-то интересует только секс, а для многих секс и брак - понятия несовместимые. Кто-то не может сделать выбор между женщиной, способной родить ему ребенка, и светской леди в летах, способной обеспечить его будущее.
- А бывает, что проблема в матерях, - продолжал Холли. - Взять хотя бы X. - Он назвал имя известного финансиста-мультимиллионера лет шестидесяти, до сих пор числящегося в холостяках. - У него хроническая тяга к смазливым дурам. А с другой стороны, если вы X., кого вам еще тащить домой? Не будете же вы травмировать свою мамашу появлением умной, властной женщины, ставящей под удар благоденствие семьи?
- И потом, - увлеченно продолжал Холли, - эти бабники всех уже достали. Будь я незамужней женщиной, я бы рассудил так: зачем мне эти уроды, когда существует 296 миллионов голубых, которые с радостью займут их место? Нашел бы себе какого-нибудь умницу голубого и ходил бы с ним по ресторанам - трепись сколько влезет.
Зачем размениваться на X.? Кому охота часами выслушивать, как он нудит про свою работу? Прогибаться перед ним? Он уже не мальчик. В его возрасте люди не меняются. Игра не стоит свеч. Сколько можно наступать на одни и те же грабли?
- В конце концов, именно женщина решает, нужен ей мужчина или нет. И если он не проявляет никаких поползновений в сторону брака и не хочет ничего менять... что ж, женскому терпению тоже есть предел. И слава богу.

День Благодарения

- Взять хотя бы Джека, - начал Норман, фотограф. - Ты же знаешь Джека? Хотя кто его не знает. Я уже три года как женат, а с Джеком вообще знаком лет десять, причем за все это время у него ни одна девушка больше чем на полтора месяца не задерживалась.
И вот идем мы как-то в гости на День Благодарения. Все свои, сто лет друг друга знаем. Не все, конечно, женаты, но, по крайней мере, свои люди. И тут появляется Джек, а с ним под ручку блондиночка. Двадцать с хвостиком. Выяснилось - официанточка, недели еще не знакомы.
В итоге, с одной стороны, незнакомый человек за столом, то есть весь вечер насмарку, и от Джека пользы - ноль, поскольку он только и думает, как бы ее трахнуть. И так всегда. Пустая трата времени. После того раза все наши жены в один голос сказали: хватит. С тех пор и не общаемся.
Саманта Джоунс ужинала в "Киоске" с Магдой, писательницей-романисткой. Речь зашла о закоренелых холостяках, а точнее, о Джеке и Гарри.
- Мне кто-то рассказывал, что Джек до сих пор хвастается своими победами, - произнесла Магда. - Что пятнадцать лет назад, что сейчас. Мужчины, наверное, думают, что испортить себе репутацию может только женщина. Да ничего подобного! Неужели они не понимают, что чем чаще они меняют блондиночек, тем меньше возникает желания с ними общаться?
- Взять, к примеру, Гарри, - согласилась Саманта. - Джека я еще могу понять - у него хотя бы карьера, он деньги зашибает. Но Гарри ведь даже этого не хочет! Плевать, говорит, я хотел на деньги и положение. С другой стороны, на любовь ему тоже плевать. Так ради чего он тогда вообще живет?
- И потом, - подхватила Магда, - черт знает с кем они путались.
- Вот уж меньше всего хотела бы знать, - заметила Саманта.
- Я тут недавно на Роджера наткнулась - в "Мортимерсе", естественно, - вспомнила Магда.
- Ему же сейчас под пятьдесят должно быть? - спросила Саманта.
- Около того. Мне еще и двадцати пяти не было, когда у нас с ним закрутилось. Помню, "Таун-энд-кантри" признал его самой блестящей партией Нью-Йорка. Долго же я тогда смеялась. Для начала, он все еще жил со своей матерью - правда, в его распоряжении был целый этаж, но кому от этого легче. Идеальный дом в Южном Хэмптоне, идеальный дом в Палм-Бич, членство в клубе "Бад-энд-теннис". И знаешь, я тогда поняла: в этом весь он. Роль мальчика на выданье - это и есть его жизнь. Дальше - пустота.
- И что он сейчас поделывает? - спросила Саманта.
- Да как обычно, - ответила Магда. - Прошелся по всем девушкам Нью-Йорка, раздал свои телефонные номера и переехал в Лос-Анджелес. Оттуда в Лондон, теперь в Париж. Говорит, приехал в Нью-Йорк на два месяца маму навестить.
Подруги фыркнули.
- А вот еще прикол, - продолжала Магда. - Рассказывает он тут мне одну историю: мне, говорит, очень нравятся француженки. Как-то приходит он на ужин к одному высокопоставленному французу, а у того три дочери - я, говорит, с любой бы закрутил не задумываясь. И вот ужинают они, значит, все вроде идет как надо, и тут он возьми и ляпни, что будто бы есть у него один друг, арабский принц, а у того три жены и все сестры. Француженки на него кисло так зыркнули, и ужин быстренько закруглился.
- Как думаешь, эти перезрелые мальчики сами-то хоть понимают, насколько жалко выглядят? - спросила Саманта.
- Не-а, - ответила Магда.

"Я страдаю"

На следующий день, сидя в зале первого класса аэропорта Кеннеди, Саймон Пайперсток названивал своим друзьям. В этом списке оказалась и одна девушка, с которой пару лет назад у него был роман.
- Я еду в Сиэтл, - сообщил ей Саймон. - Мне плохо.
- Правда? - без малейшего сожаления переспросила она.
- Почему-то все считают, что я ужасно себя веду. Говорят, что мне должно быть стыдно.
- Ну и как, стыдно?
- Немножко.
- Понятно.
- С Мери у меня ничего не вышло, ну я и привел как-то в гости одну знакомую. Хорошая девочка. Мы с ней просто друзья. Так ты бы слышала, как все на меня взъелись!..
- У тебя ни с кем ничего не выходит, Саймон.
- А потом я случайно встретил в театре одну знакомую, с которой меня пытались свести пару лет тому назад. Она меня тогда не особенно впечатлила, и мы стали просто друзьями. Так она ко мне подошла и сказала: "Знаешь, я бы в жизни с тобой не стала связываться. И подругам не посоветовала бы. Ты уже стольким жизнь искалечил!"
- Ну так она же права!
- А что мне остается делать? Я и сам страдаю - ну не повстречалась мне еще та, с которой я захотел бы прожить всю жизнь. Вот и тусуюсь со всеми подряд. Подумаешь! Все так делают. - Последовала пауза. - Меня тут вчера прихватило...
- Бедный, - ответила его знакомая без тени сожаления. - И что, пожалел, что некому за тобой поухаживать?
- Да нет, - ответил Саймон. - Быстро отпустило... А, ладно! Если честно, то пожалел. Как думаешь, это серьезно? Может, встретимся? Поговорим? Глядишь, мне полегче станет.
- У меня сейчас роман с одним человеком, - ответила знакомая. - Мы с ним, наверное, поженимся. Вряд ли ему понравится, если он узнает, что я с тобой встречалась.
- А... - ответил Саймон. - Ну ладно...
- Но, если что, ты звони...

Глава 22.
Боун и белая норка: рождественская сказка Кэрри

Рождество в Нью-Йорке. Праздники. Звезда на Пятьдесят седьмой. Елка.
Как правило, что-нибудь да обязательно идет наперекосяк. Но иногда происходит чудо, и все складывается ровно так, как нужно.
Оказавшись в Центре Рокфеллера, Кэрри погрузилась в призрачное рождественское прошлое. Интересно, думала она, надевая коньки, сколько же лет прошло? Руки ее чуть дрожали, одолевая упрямую шнуровку. Давно забытый, почти детский трепет... Каким-то окажется лед?..
Если бы не Саманта Джоунс, вряд ли она ударилась бы в эти воспоминания. В последнее время Сэм то и дело жаловалась на то, как ей не хватает близкого человека и как из года в год ей приходится встречать Рождество в одиночестве.
- До чего же тебе повезло, - говорила она Кэрри, и обе знали, что это действительно так. - Интересно, выпадет ли мне когда-нибудь такое? - продолжала она, и обе знали, что она имеет в виду. - Прохожу мимо елки - и чуть не плачу, - говорит Сэм.
И пока она ходит мимо елок, Кэрри катается на коньках. И вспоминает.

* * *

Скиппер Джонсон отмечал второе Рождество в Нью-Йорке, и его друзья от него уже на стенку лезли. Однажды он умудрился посетить три тусовки подряд.
На первой присутствовал некий Джеймс, гример, оказавшийся впоследствии и на второй, и на третьей, и Скиппер с ним разговорился. Его тогда так и перло на разговоры.
К нему подошел Реми, стилист, и сказал:
- Слушай, да сдался тебе этот Джеймс! Он же тебе в подметки не годится.
- В смысле? - не понял Скиппер.
- Да я ведь вас повсюду вместе вижу. Просто хотел предупредить - дерьмо человек. Подонок. Не связывался бы ты с ним.
- Но я же не голубой! - возразил Скиппер.
- Ну конечно, конечно, радость моя.
На следующее утро Скиппер позвонил Стенфорду Блэтчу, сценаристу.
- Слушай, меня принимают за голубого. Это может повредить моей репутации! - пожаловался он.
- Я тебя умоляю! - фыркнул Стенфорд. - Репутация - дело наживное. Как кошачий туалет - можно менять хоть каждый день. И даже нужно... Слушай, знаешь, у меня сейчас своих проблем по горло.
Скиппер позвонил Риверу Уайлду, известному романисту.
- Я хочу тебя ви-и-деть, - заныл он.

Предыдущая страница 15 Следующая страница


Секс в большом городе 16

- Ничего не выйдет, - ответил Ривер.
- Почему?
- Потому что у меня дела.
- Какие дела?
- Я с Марком. Со своим новым бойфрендом.
- Не понял, - возмутился Скиппер. - Я думал, мы с тобой друзья.
- Он делает для меня то, чего ты не можешь.
Пауза.
- Зато я делаю для тебя то, чего не может он, - ответил Скиппер.
- Типа? Опять пауза.
- Ну, это не значит, что тебе обязательно проводить с ним каждую свободную минуту.
- Скиппер, ты, по-моему, совсем не въезжаешь, - ответил Ривер. - Он здесь живет. Здесь его вещи. Его трусы. Его диски. Его шерсть.
- Шерсть?
- У него кот.
- А-а... - протянул Скиппер и изумился: - Ты что, и кота его к себе пустил?!
Скиппер звонит Кэрри.
- Я этого не вынесу. Рождество на носу, у всех любовь, один я как неприкаянный. Ты что сегодня делаешь?
- Мы с Мужчиной Моей Мечты ужинаем дома, - ответила Кэрри. - Я сегодня готовлю.
- Я хочу дом, - заныл Скиппер. - Собственный дом. Где угодно, хоть в Коннектикуте. Хочу родное гнездо.
- Скиппер, - попыталась урезонить его Кэрри, - тебе двадцать пять.
- Хорошо было в прошлом году, никаких тебе романов, все сами по себе, - продолжал ныть Скиппер. - Мне тут вчера такой сон приснился про Гай Гарден, - вспомнил он. Гай Гарден была светской львицей лет сорока пяти, славившейся своей неприступностью. - Какая же она красивая! Мне снилось, что мы с ней держимся за руки и безумно друг в друга влюблены. А потом я проснулся, понял, что это только сон, и впал в депрессию. Такое было волшебное чувство. Как думаешь, в жизни такое бывает?
В прошлом году Скиппер, Кэрри и Ривер Уайлд праздновали Рождество в загородном особняке Белл. Скиппер отправился туда на своем "мерседесе". Ривер восседал на заднем сиденье, как какой-нибудь Папа Римский, и совсем достал бедного Скиппера, заставив его сменить с десяток радиостанций, прежде чем тому удалось найти более или менее подходящую музыку. После ужина они поехали к Риверу, и, пока Кэрри трепалась с Ривером, Скиппер ныл, что плохо припарковал машину. Потом Скиппер подошел к окну и, естественно, обнаружил, что его машину увозит эвакуатор. Он начал причитать, а Кэрри с Ривером велели ему заткнуться и сделать себе дорожку, или забить косяк - или, по крайней мере, выпить. Они просто покатывались со смеху.
На следующий день Стенфорд Блэтч поехал со Скиппером вызволять его машину со штрафной стоянки. У машины оказалось проколото колесо, и пока Скиппер менял колеса, Стенфорд сидел в машине и читал газету.

Боун

- Можешь сделать доброе дело? - спросил Стенфорд Кэрри за их традиционным рождественским ленчем в "Гарри Чиприани". - Мне тут нужно продать пару картин на аукционе Сотби. Можешь прийти поучаствовать? Мне нужно поднять ставки.
- Запросто, - ответила Кэрри.
- Честно говоря, я совсем на мели, - продолжал Стенфорд. После того как он неудачно вложил деньги в рок-группу, его семья перестала давать ему деньги. Потом он проел все деньги за последний сценарий. - Какой же я дурак, - сокрушался он.
А тут еще Боун. Стенфорд писал для него сценарий и одновременно оплачивал его курсы актерского мастерства.
- Конечно, он с самого начала говорил, что он не голубой, - рассказывал Стенфорд. - Но я ему не верил. Не могу этого объяснить. Мне было приятно о нем заботиться. Мы трепались по ночам, а потом он засыпал с телефонной трубкой в руках. Я еще никогда не встречал более уязвимого, запутавшегося в себе человека.
На прошлой неделе Стенфорд спросил Боуна, не хочет ли он пойти на ежегодный благотворительный вечер в Институте костюма. Боун взъерепенился.
- Я сказал, что это полезно для его карьеры. Он начал на меня орать, - рассказывал Стенфорд. - Сказал, что он не голубой и чтобы я от него отвязался. Сказал, что не хочет меня больше видеть.
Стенфорд отхлебнул свой "Беллини".
- Все думали, я в него тайно влюблен. Все, кроме меня.
Он меня однажды избил. Я был у него дома, мы поругались. Я договорился о кастинге с одним режиссером, а Боун сказал, что слишком устал. И попросил меня уйти. Я спросил: "Может, мы все-таки это обсудим?" Тогда он швырнул меня об стену, а потом схватил под руки и буквально спустил меня с лестницы. Он тогда жил в дешевой многоэтажке без лифта. Такой красивый мальчик. У меня до сих пор плечо вывихнуто.

Белая норка

Кэрри то и дело приходилось выслушивать жалобы на Скиппера, причем от зрелых, почтенных женщин например от своего литературного агента или редакторши журнала. Скиппер повадился щупать за ужином коленки под столом.
Готовясь к фуршету в Институте костюма, Кэрри укладывала волосы и одновременно орала по телефону на Скиппера, когда в квартиру вошел Мужчина Ее Мечты с огромным свертком под мышкой.
- Это что? - спросила Кэрри.
- Подарок себе, любимому, - ответил Мужчина Ее Мечты.
Он удалился в спальню и через пару минут вышел, держа в руках белую норковую шубу.
- С Рождеством! - произнес он.
- Скиппер, я перезвоню, - выдохнула Кэрри.
Всего три года назад Кэрри справляла Рождество в квартире, в которой за два месяца до этого скончалась какая-то старушка. В карманах - ни копейки. Подруга одолжила ей поролоновый матрас, чтобы было на чем спать. Все ее имущество заключалось в норковой шубе и чемодане от Луи Витона - и то и другое было впоследствии благополучно украдено, когда в один прекрасный день к ней залезли в квартиру. Но до тех пор она спала на матрасе из поролона, укрываясь норковой шубой, - и все равно умудрялась тусоваться по вечерам. Ее любили и не задавали вопросов. Однажды ее пригласили на очередную вечеринку в роскошную квартиру на Парк-авеню. Она прекрасно понимала, что не очень-то туда вписывается, к тому же ей приходилось постоянно бороться с искушением набить живот на халяву. Тем не менее она умудрилась там познакомиться с Большим Человеком. Он пригласил ее поужинать, и она подумала: "А не пошли бы вы все!.."
Они отправились в "Элио", где их усадили за один из лучших столиков. Ее спутник все время смеялся и ел масло с ножа.
- Так ты, значит, пишешь? Ну и как, успешно? - спросил он.
- У меня в следующем месяце выходит статья в журнале "Женский день", - ответила Кэрри.
- "Женский день"? Да кто его читает?! Потом он сказал:
- Я еду на Рождество на Сент-Бартс. Была там когда-нибудь?
- Нет.
- Тебе обязательно нужно туда съездить. Просто обязательно. Я там каждый год виллу снимаю. Туда же все ездят.
- Ага, - ответила Кэрри.
Потом его одолели сомнения и он никак не мог решить, куда бы ему поехать - в Гстаад или Аспен кататься на горных лыжах или все же на Сент-Бартс. Он спросил ее, где она училась.
- Наягская средняя школа, - ответила она. - Это в Коннектикуте.
- Наягская средняя школа? - переспросил он. - Никогда не слышал... Слушай, как думаешь, мне нужно покупать подарок своей бывшей? Она говорит, у нее для меня уже есть... А, черт с ним...
Кэрри только задумчиво смотрела на него.
И тем не менее несколько дней она пребывала в блаженном забытьи, пока вдруг не осознала, что больше он не позвонит.
За два дня до Рождества она ему позвонила.
- А, это ты? А я как раз уезжаю, - произнес он.
- Ну и куда решил поехать?
- Все-таки на Сент-Бартс. Там будет обалденная вечеринка. Джейсон Моулд, режиссер, специально приедет из Лос-Анджелеса со своей девушкой, Стелли Стайн. Так что с наступающим тебя. Будем надеяться, Санта тебя не забудет.
- С наступающим... - ответила она.

Здравствуй, мама!

В тот день она пошла кататься на коньках, наматывая круги по катку, пока он не закрылся. Она позвонила маме.
- Я сейчас приеду, - сказала она. Пошел снег. Она села в электричку на Пенн-Стейншн. Мест не было. Она стояла в тамбуре.
Поезд проехал Рай и Гринвич. Снегопад превратился в метель. Мимо пронеслись Гринс-Фармс и Вестпорт, потом какие-то грязные индустриальные полустанки. Поезд остановился из-за снежного заноса. Пассажиры разговорились. Вот вам и Рождество.
Кэрри прикурила сигарету. Представила себе, как Большой Человек, Джейсон Моулд и какая-то Стелли Стайн лежат у бассейна под голубым небом Сент-Бартса. Стелли Стайн наверняка в белом бикини и черной шляпе. Они неторопливо потягивают коктейли. Ближе к обеду начинают прибывать гости - стройные, загорелые и красивые.
Кэрри тупо смотрела, как ветер наметает снег на пол сквозь щель в двери, и раздумывала, когда же наконец из нее выйдет что-то путное.
Полночь. Скиппер стоит у окна и разговаривает с Калифорнией. К дому напротив подъезжает такси. Он видит мужчину и женщину, целующихся на заднем сиденье. Затем женщина выходит из такси. На ней роскошная шуба, а на голове - вавилон из каких-то тряпок. Такси уезжает.
Это Саманта Джоунс.
Две минуты спустя раздается звонок в дверь.
- Сэм, - говорит Скиппер. - Я так и знал, что ты придешь.
- Ой, Скиппер, я тебя умоляю. Избавь меня от своих банальностей. У тебя шампуня не найдется?
- Шампуня? А может, выпьешь? - предлагает Скиппер.
- Чуть-чуть, - отвечает Сэм. - И чтобы никаких штучек. Не вздумай мне там экстази подсыпать.
- Экстази? Да я вообще такими вещами не занимаюсь. Даже кокаина в жизни не нюхал, честное слово... Вот это да! Ты в моей квартире - до сих пор опомниться не могу.
- И я тоже, - замечает Сэм. Прохаживается по квартире. Трогает безделушки.
- Может, снимешь шубу? - предлагает Скиппер. - Ты присядь. Хочешь, займемся сексом?
- Слушай, мне надо вымыть голову. - отвечает Сэм.
- Ну и вымоешь, - отвечает Скиппер. - После.
- Размечтался.
- А с кем это ты в такси целовалась? - спрашивает Скиппер.
- Да так, один тип. Вечная история... Или я их хочу, но не могу, или могу, но не хочу. Короче, как с тобой.
- Но со мной-то ты можешь! - возражает Скиппер. - Я же свободен!
- Вот именно, - отвечает Сэм.

Ах ты проказник!

- Cheri, - произнес мужской голос в гостиной. - Я так рад, что ты пришел меня навестить.
- Ты же знаешь, я всегда тебя навещаю, - отвечает Боун.
- Заходи. У меня для тебя кое-что есть.
Боун оглядел себя в зеркале мраморного холла и прошел в гостиную. На диване сидел господин средних лет, прихлебывая чай и болтая ногой в тапочке из итальянской кожи.
- Ну подойди сюда! Дай мне на тебя посмотреть! Ну-ка, что с тобой стало за два месяца? Не сгорел после нашей прогулки по Эгейскому морю?
- А ты все такой же, - говорит Боун. - Хотя ты всегда молодо выглядишь. И как тебе это удается?
- Помнишь тот чудесный крем, который ты мне подарил? - лениво тянет господин. - Как там его?
- "Килс". - Боун садится на ручку кресла.
- Ты мне обязательно должен принести еще, - говорит господин. - Ты все еще носишь мои часы?
- Часы? - переспрашивает Боун. - Ах, часы... Да я их одному бомжу отдал. Он вечно у меня время спрашивал, ну я и решил ему подарить.
- Ах ты проказник! - усмехается господин. - Так издеваться над стариком!
- Разве я мог бы так поступить с твоим подарком?
- Конечно, нет, - отвечает господин. - Смотри, что я тебе купил. Кашемировые свитера. Всех цветов. Померяешь?
- Только, если это все мне, - отвечает Боун.

В гостях у Ривера

Рождественская вечеринка у Ривера Уайлда. Громкая музыка. Везде толпы народа. В квартире. На лестничной клетке. Все обдолбанные. Пьяные гости на балконе, писающие чуть ли не на голову ничего не подозревающим прохожим.
Боун делает вид, что в упор не замечает Стенфорда Блэтча, явившегося на вечеринку с парой манекенщиков-близнецов, недавно приехавших в Нью-Йорк. Скиппер целуется с кем-то в уголке. Елка с грохотом обрушивается на пол.
Скиппер бросает свою даму и подходит к Кэрри. Она спрашивает его, почему он вечно с кем-то целуется.
- Для меня это дело чести, - отвечает он и обращается к Мужчине Ее Мечты: - Нет, ты видел, как я ее?!.
Скиппер подходит к Риверу:
- Слушай, а что это ты меня совсем забыл? Меня в последнее время все динамят. Это что, из-за Марка? Я ему не нравлюсь, да?
- Если ты и дальше будешь продолжать в том же духе, ты и всем остальным перестанешь нравиться, - предупреждает Ривер.
В ванной кто-то блюет.
К часу ночи весь пол залит алкоголем, а ванная оккупирована любителями покурить. Елка уже три раза падала на пол, и никто не может найти свое пальто.
Стенфорд говорит Риверу:
- Все, сдаюсь. Я в этих делах собаку съел, но чем черт не шутит, может, Боун и правда натурал.
Ривер смотрит на него невменяемым взглядом.
- Нет, ты только посмотри, Ривер, - произносит Стенфорд, неожиданно впадая в блаженную эйфорию, - какая у тебя елка. Красотища!..

Глава 23.
Восторг и скорбь прожигательницы жизни: он богат, влюблен... уродлив

Выходя из "Бергдорфа", Кэрри столкнулась нос к носу с Банни Энтвисл.
- Радость моя! - воскликнула Банни. - Сто лет тебя не видела! Шикарно выглядишь!
- Ты тоже, - ответила Кэрри.
- Слушай, ты просто обязана со мной пообедать! И никаких но! А то меня опять Амалита Амальфи продинамила - она, кстати, тоже здесь, и мы до сих пор общаемся.
- Наверное, ждет звонка от Джейка.
- Она что, до сих пор с ним?! - Банни откинула свои светлые волосы, и они заструились по меху соболиной шубы. - У меня уже столик заказан в "Двадцать один". Ну пожалуйста! Меня здесь целый год не было, надо же мне оттянуться!
Банни было что-то около сорока, но она все еще была хороша собой - безупречный голливудский загар только подчеркивал ее красоту. В прошлом киноактриса, в свое время она была самой заядлой тусовщицей Нью-Йорка и вела настолько безбашенный образ жизни, что ни одному нормальному мужику и в голову бы не пришло на ней жениться, зато каждый норовил затащить ее в постель.
- Столик на двоих, - попросила Банни. - Где-нибудь в уголке, чтоб никто не мешал и можно было курить.
Они присели, и Банни прикурила кубинскую сигару.
- Для начала - как тебе новость?! Хороша свадебка!
Она имела в виду газетную заметку о бракосочетании Хлои, их общей знакомой - все еще редкой красавицы, невзирая на свои тридцать шесть, - с невзрачным персонажем по имени Джейсон Джинглси. Церемония должна была состояться на Галапагосе.
- Ну... богатый, умный, милый... - ответила Кэрри. - Он, в общем, ничего...
- Ой, я тебя умоляю! - Банни закатила глаза. - Джинглс - вообще разговор особый. За таких замуж не выходят. Друзья из них, может, и хорошие - выслушают, утешат, помогут - вот и шепчешь себе в ночи, когда уж совсем припрет: "Ничего, на крайняк выскочу за Джинглса, с ним хоть с голоду не помрешь". А потом просыпаешься, приходишь в себя и понимаешь, что придется спать с ним в одной постели, смотреть, как он чистит зубы, и все такое.
- Мне тут Сандра рассказывала, как он ее однажды домогался, - вспомнила Кэрри. - Так она тогда сказала: "Если бы мне нужен был мохнатый друг, я бы завела себе кота".
Банни открыла пудреницу, делая вид, что поправляет тушь, хотя на самом деле просто проверяла, обращают ли на нее внимание.
- Меня так и подмывает позвонить Хлое и спросить напрямик, как есть, да она со мной уже сто лет не разговаривает, - продолжала она. - Зато мне тут пришло приглашение на одну из ее благотворительных вечеринок - ну знаешь, она их иногда устраивает во всяких там модных музеях Ист-Сайда. Я давно такими вещами не увлекаюсь, но тут даже чуть было на триста пятьдесят баксов не раскошелилась, лишь бы на нее посмотреть.
Банни засмеялась своим раскатистым смехом, и несколько голов тут же повернулось в ее сторону.
- Это меня отец приучил, еще когда я дурью маялась и ноздри кокаином пудрила. Звонил мне и начинал нудить: "Когда же ты приедешь домо-ой?" "Это еще зачем?" - спрашивала я. "Чтобы я мог тебя уви-и-деть, - говорил он. - Если я тебя увижу, то сразу все про тебя пойму..." Вот так и я с Хлоей, увижу - и сразу все про нее пойму. Что это - безысходность? Антидепрессанты?
- Да вряд ли... - засомневалась Кэрри.
- А может, на нее снизошло озарение? - предположила Банни. - Сейчас это модно... А вообще я ведь не из праздного любопытства... Я и сама как-то за такого чуть не вышла, - задумчиво проговорила она. - До сих пор не знаю, что на меня тогда нашло... Теперь, наверное, никогда не узнаю... Шампанского выпить, что ли? Официант!
Банни прищелкнула пальцами. Вздохнула.
- Ну так вот. Я тогда вдрызг разругалась с одним человеком - назовем его Доминик. Итальянский банкир. Европеец до кончиков ногтей - эдакий пуп земли. Не человек, а скорпион... Под стать своей мамаше... Ну да ладно. Обращался со мной, конечно, как с последним дерьмом... Я с этим мирилась и даже, как ни странно, особенно не возражала - пока как-то раз на Ямайке не напилась чая из грибов и не поняла, что он меня не любит...
Я тогда была совсем другой. Девочкой я была красивой - приставания на улице, всякое такое, но я вела себя порядочно - издержки провинциального воспитания, хотя в глубине души всегда оставалась редкой стервой. А тут меня и понесло. Чувства для меня были пустой звук. Я и не любила толком никого. Помолчав, она продолжила: - Я и с Домиником-то прожила три года только потому, что, во-первых, он сразу предложил к нему переехать, а во-вторых, у него была роскошная трехкомнатная квартира в довоенном доме с видом на Ист-Ривер и огромный дом в Восточном Хэмптоне. Денег у меня тогда не было, работы тоже - так, халтурила иногда на озвуч-ках и рекламных роликах...
Ну вот, а потом он случайно узнал, что я ему изменяю, устроил грандиозный скандал и потребовал обратно все украшения, которые он мне надарил. Тут-то я и решила: все, пора замуж. Причем срочно.

Предыдущая страница 16 Следующая страница


17 Кэндис Бушнел

Фетровая шляпа

- Я переехала к подруге, - продолжала Банни, - а недели через две познакомилась с Да дли в "Честере", модном баре в Ист-Сайде. Пяти минут не прошло, а меня от него уже трясло. Лакированные штиблеты, фетровая шляпа, костюмчик от Ральфа Лорена. Влажные губы. Худой как жердь, о подбородке говорить вообще не приходится, глаза - как два вареных яйца и огромный дергающийся кадык. Садится без приглашения за наш столик и начинает угощать всех мартини. Рассказывает паршивые анекдоты, высмеивает мои туфли из кожи пони. "Му-у, - говорит, - я корова, надень меня!"
Насчет коровы не знаю, а что скотина, так это точно, - подхватываю я. - Мне и разговаривать-то с ним при людях было стыдно.
На следующий день - звонит. Мне, говорит, Шелби дал телефон. Шелби - мой приятель, дальний родственник Джорджа Вашингтона. Вообще-то я и нахамить могу, но раз такое дело... "А я и не знала, что вы знакомы", - говорю. "Представь себе! - отвечает он. - Еще с детского сада. Такой был балбес..." - Это он-то балбес? "Ну ты-то у нас хоть куда!" - говорю.
Банни досадливо качает головой. - Сама виновата, нечего мне было с ним вообще связываться. Не успела я опомниться, как уже плакалась ему в жилетку на тему несчастной любви...
На следующий день присылает мне цветы - таким красивым женщинам, говорит, не к лицу переживать из-за каких-то придурков. Звонит Шелби. "Дадли - классный парень", - говорит. "Да что ты! - изумляюсь я. - И что же в нем такого классного?" - спрашиваю. "Его семье принадлежит половина Нантакета", - говорит.
... Дадли был настойчив донельзя. Подарки мне слал - всяких там плюшевых медведей, а однажды даже прислал корзину вермонтского сыра. Звонил по три-четыре раза на дню. Поначалу он мне страшно действовал на нервы, но со временем я даже привыкла к его идиотским шуткам и прямо-таки ждала его звонков. Кто бы еще выслушивал с открытым ртом мою болтовню: типа как меня взбесило, что Ивонна купила новый костюм от Шанель, а я не могу его себе позволить, или как меня высадили из такси за курение, или как я порезала коленку, пока брила ноги. Я и тогда понимала, что это он меня так заманивает, просто была уверена, что уж кто-кто, а я всегда выкручусь.
...Дальше - хуже: приглашает меня на уикэнд, правда, не сам, а через Шелби. Звонит мне, значит, Шелби и говорит:
"Слушай, Дадли приглашает нас к себе в Нантакет".
"Еще чего", - отвечаю я.
"Видела бы ты его дом! Не дом, а произведение искусства. На Мейн-стрит".
"Какой именно?"
"По-моему, один из кирпичных особняков".
"Что значит по-твоему?"
"Ну, на девяносто девять процентов. Сколько раз ездил - каждый раз по обкурке, толком и не помню".
"Если это кирпичный особняк, то я подумаю", - ответила я.
Через десять минут звонит Дадли.
"Я уже заказал тебе билеты, - говорит. - Ах да, кстати, это кирпичный особняк".

Танец Дадли

- До сих пор не понимаю, как это могло произойти. Может, по пьяни, может, по обкурке. А может, на меня так его дом подействовал. Когда я была маленькой, мы каждое лето проводили в Нантакете. Правда, это только на словах так звучит, а на самом деле мы снимали меблированные комнаты. Я жила в одной комнате с братьями, а мои родители готовили лобстеров на электрической плитке...
Тогда-то я и переспала с Дадли. Так получилось. Стоим мы на лестнице, желаем друг другу спокойной ночи, и вдруг он бросается ко мне - и давай меня целовать. Я не сопротивляюсь. Оказываемся в постели, он сверху... Помню только: сначала ощущение, что задыхаюсь - как-никак под метр девяносто! - а потом - как будто сплю с маленьким мальчиком. Тело гладкое - ни волоска, и весит дай бог шестьдесят пять.
При этом такого секса у меня в жизни не было. Я даже грешным делом подумала: хороший человек, на руках носить готов - что еще нужно для счастья?! Только утром все равно глаза открыть боялась - думала, стошнит.
...Две недели спустя мы с ним пошли на благотворительный банкет в одном из музеев Ист-Сайда. Это был наш первый выход в свет, и, естественно, он оказался сплошным недоразумением - как, впрочем, и все наши последующие отношения.
Сначала он на час опоздал, потом мы не смогли поймать такси из-за сорокаградусной жары. В итоге нам пришлось идти пешком, и Дадли, который, как всегда, целый день ничего не ел, чуть не упал в обморок, так что пришлось его отпаивать водой со льдом. Потом он возомнил себя королем танцпола, оттоптав мне все ноги и заодно расшугав всех вокруг. Потом он закурил сигару, и его вырвало - и это пока все причитали, какой он весь из себя замечательный, - все, кроме моих друзей.
Амалита сразу сказала: "Ты что, ничего лучше себе найти не могла? На него же без слез не взглянешь!" Я говорю: "Зато какой секс!", а она фыркает: "Прекрати, меня сейчас стошнит!"
Месяц спустя Дадли сделал мне неофициальное предложение, и я согласилась. Я его стыдилась, но надеялась, что это пройдет. К тому же скучать с ним не приходилось. Мы все время что-нибудь покупали. Квартиру. Обручальные кольца. Антиквариат. Восточные ковры. Серебро. Вина... Все время куда-то ездили - то в Нанта-кет, то в Мейн к моим родителям - правда, Дадли был жутким раздолбаем и никогда не приходил вовремя, так что мы вечно опаздывали на все поезда и паромы.
Но последней каплей стала наша поездка в Нантакет, когда мы в четвертый раз опоздали на паром и нам пришлось остановиться в каком-то мотеле. Я умирала от голода и попросила Дадли принести какой-нибудь китайской лапши, а он вернулся с кочаном капусты и с раскисшим помидором. И пока я лежала в постели, стараясь не обращать внимание на томные стоны за стеной, Дадли как ни в чем не бывало сидел за столом и вырезал гниль из помидора швейцарским армейским ножом. Тридцать лет мужику, а чистоплюйства на все семьдесят.
На следующее утро я не выдержала: "Может, тебе спортом заняться? Мышцы нарастить?"
С тех пор меня раздражало в нем все. Пошлые наряды. Фамильярные манеры. Три торчащих волоска на кадыке. Его запах.
Я каждый день капала ему на мозги, чтобы он пошел в спортзал. Стояла у него над душой, заставляя отжимать двухкилограммовые гантели - больше он бы все равно не потянул. Он даже вроде начал поправляться - набрал килограмма четыре, но потом опять сбросил. Однажды мы пошли на ужин к его родителям - у них дом на Пятой авеню. Кухарка приготовила бараньи отбивные. Так Дадли начал орать, что не ест мяса, устроил родителям сцену, заявив, что им совершенно наплевать на его привычки, и погнал кухарку в магазин за рисом и брокколи. В итоге ужин пришлось отложить аж на два часа, а Дадли к своей еде даже не притронулся. Я чуть со стыда не сгорела. Мне его отец потом сказал: "Тебе мы всегда рады, но в следующий раз приходи-ка ты лучше без него".
Тут бы мне его и бросить, но Рождество было на носу, и я его пожалела. А на Рождество Дадли сделал мне официальное предложение, с бриллиантовым кольцом в восемь каратов, на глазах у всей моей семьи. В нем всегда было что-то гаденькое, а тут уж он оттянулся по полной программе - запихнул кольцо в шоколадную конфету и протянул мне набор. "Поздравляю! - говорит. - Я бы на твоем месте сразу открыл".
"А если я не хочу шоколада?" - отвечаю и глазами на него зырк. В обычное время он бы уже по стойке "смирно" стал, а тут ничего, еще и петушится.
Хочешь, хочешь - отвечает, причем нагло так. Ну я и запихнула конфету в рот. Все так и замерли от ужаса. Я вообще могла зуб сломать или, того хуже, подавиться. И все-таки я сказала "да".
...Не знаю, была ли ты когда-нибудь в таком переплете, но после помолвки все это напоминает грузовой состав, несущийся под откос. Нескончаемые вечеринки на Парк-авеню, обеды "для своих" в "Мортимере" и "Бильбоке"... Малознакомые дамы, прослышавшие про помолвку и жаждущие увидеть кольцо.
И все только и твердят, какой он расчудесный. "Да", - соглашаюсь я, а сама чувствую себя последней сволочью.
А потом настал день моего переезда в нашу новенькую семикомнатную квартиру на Семьдесят второй Ист-стрит - идеальная мебель, классическая планировка. У меня уже и коробки упакованы, и грузчики внизу - а я не могу, и все.
Звоню Дадли. "Я так не могу", - говорю. "Как - так?" - спрашивает он.
Я вешаю трубку.
Он перезванивает. Приезжает. Уезжает. Мне названивают его приятели. Я напиваюсь. Его ист-сайдские друзья точат на меня нож. Начинают распускать слухи: будто бы меня застукали у кого-то дома в четыре утра в чем мать родила и в ковбойских сапогах. Будто бы я в каком-то клубе делала кому-то минет. Будто бы я пыталась заложить обручальное кольцо, и вообще я жуткая авантюристка и с самого начала только и думала, как бы его прокатить. грязной многоэтажке на Йорк-авеню - все, что могла себе позволить, - и занялась своей карьерой. Для Дадли все обернулось намного хуже. Грохнулся рынок недвижимости, и он так и не смог продать нашу квартиру. Потом вообще уехал. Переехал в Лондон. И все из-за меня. Хотя, по слухам, ему там неплохо. Говорят, нашел себе какую-то тихоню, графскую дочку.
Теперь уже никто и не помнит, каково мне тогда было. Три года кошмара. В страшном сне не приснится. И хотя я сидела без гроша, ела хот-доги на улице и всерьез подумывала покончить жизнь самоубийством - однажды даже набрала горячую линию, но потом мне на пейджер пришло приглашение на какую-то тусовку, - я поклялась, что больше со мной такое не повторится. Что никогда в жизни не позарюсь на мужчину из-за денег. Все-таки это ужасно - так обидеть человека.
- И ты что, правда думаешь, что все из-за его внешности? - спросила Кэрри.
- Я потом об этом много думала... Ах да, еще одна вещь - стоило мне сесть в его машину, как я немедленно засыпала. То есть у меня буквально закрывались глаза. На самом деле мне просто было с ним скучно.
Может, шампанское слегка ударило ей в голову, но Банни наконец рассмеялась, правда, как-то неуверенно.
- Ужасно, да? - спросила она.

Глава 24.
Аспен

Кэрри прилетела в Аспен на частном самолете. На ней была белая норковая шуба, короткое платье и белые кожаные сапоги - ей казалось, что более подходящего наряда для частного самолета не найти. Как выяснилось, она ошибалась. Ее спутники, владельцы самолета, были в джинсах, красивых вышитых свитерах и зимних ботинках, рассчитанных на снежную погоду.
У Кэрри было дикое похмелье, так что, когда они приземлились в Линкольне, штат Небраска, чтобы заправиться, пилоту пришлось вести ее под руку по трапу. Было довольно тепло, и она разгуливала в своей белой норке и солнечных очках, покуривая сигареты и разглядывая безрадостные пожелтевшие поля, тянувшиеся покуда хватал глаз.
Мужчина Ее Мечты встречал ее в аэропорту. Он сидел снаружи, одетый с иголочки - коричневый замшевый плащ, замшевая шляпа в тон, - и курил сигару. Подойдя к самолету, он первым делом проворчал:
- Ну сколько можно ждать? Я уже совсем задубел.
- Ты что, не мог подождать внутри? - в тон ему спросила Кэрри.
Они проехали через маленький городок, напоминавший игрушечные домики, аккуратно расставленные ребенком под рождественской елкой. Кэрри потерла глаза и вздохнула.
- Все, буду отдыхать. Набираться сил, - объяснила она. - Готовить.
Стенфорд Блэтч тоже прилетел на частном самолете. Остановился он у некой Сюзанны Мартин, подруги детства. После той тусовки у Ривера Уайлда он ей сказал:
- Знаешь, хочу начать все с чистого листа. Мы же с тобой уже сто лет дружим - может, нам вообще пожениться? Заодно получу свое наследство, и будем жить в свое удовольствие.
Сюзанна была сорокалетней скульпторшей, питавшей слабость к эффектному макияжу и крупным украшениям. Традиционный брак не слишком ее интересовал.
- Отдельные спальни? - спросила она.
- Естественно, - ответил Стенфорд.
Скиппер Джонсон прилетел на обычном пассажирском самолете, поменяв эконом на бизнес-класс за счет бонусных баллов. Поселился он в коттедже вместе с родителями и двумя младшими сестрами. "Нет, мне срочно нужна девушка, - размышлял он. - Это же абсурд".
Будущая счастливица представлялась ему умной, красивой женщиной лет тридцати-тридцати пяти. Но главное - интересной личностью. За минувший год он пришел к выводу, что девушки его возраста наводят на него скуку. Слишком уж заглядывают ему в рот - даже как-то не по себе становится.
Мужчина Ее Мечты надумал учить Кэрри кататься на горных лыжах. Он купил ей лыжный костюм, перчатки, шлем, теплое белье. А еще крошечный термометр, который она прикрепила к своим перчаткам - ей чуть ли не на коленях пришлось его выпрашивать. Мужчина Ее Мечты все не соглашался, пока она наконец не надулась, а потом согласился купить в обмен на минет, хотя термометр и стоил-то всего четыре доллара.
Вернувшись в коттедж, он аккуратно застегнул на ней лыжный костюм, затем она вытянула руки, и он натянул на них перчатки. Потом он пристегнул к ним термометр, и она сказала:
- Ничего ты не понимаешь, это же классная вещь! Куда в такую холодрыгу без термометра!
Он засмеялся, и они поцеловались.
Поднимаясь на фуникулере, Мужчина Ее Мечты курил сигары и трепался по мобильному, а на спуске ехал чуть позади, следя, чтобы ее случайно кто-нибудь не сбил.
- Я знаю, у тебя получится, - говорил он, пока она, медленно петляя, скользила с горы.
А потом, остановившись у подножия и заслоняя глаза от слепящего солнца, она наблюдала, как Мужчина Ее Мечты мчится с горы, сшибая с ног миллионеров, оказавшихся на его пути.
По вечерам они ходили на массаж и принимали ванны. Однажды ночью, лежа в постели, Мужчина Ее Мечты спросил:
- Ну что, ты этого хотела?
- Да, - ответила Кэрри.
- Помнишь, ты всегда говорила, что мы недостаточно близки? Что-то давненько я этого не слышал.
"Это потому, что лучше просто не бывает", - подумала Кэрри.

Под крылом самолета

Направляясь на ленч с Сюзанной, Стенфорд Блэтч вышагивал вдоль горной гряды в своих легких кожаных ботинках, безмятежно помахивая биноклем, когда вдруг услышал знакомый голос: "Стенфорд!" - вслед за чем последовало не менее пронзительное: "Берегись!" Обернувшись, он едва успел разглядеть, как прямо на него несется Скиппер Джонсон, и проворно нырнул в ближайший сугроб, чтобы избежать столкновения.
- Эх, Скиппер, Скиппер, - только и вздохнул он.
- Скажи, классно! - восхитился Скиппер. - Приезжаешь отдыхать - и на каждом шагу сталкиваешься с друзьями!
- Ну это смотря с какими друзьями и кто с кем сталкивается, - ответил Стенфорд.
- А я и не думал, что ты у нас на птичек заглядываешься, - заметил Скиппер.
- Не на птичек, на самолеты, - поправил его Стенфорд. - Я тут самолет надумал купить, вот теперь выбираю.
- Ты покупаешь самолет? - переспросил Скиппер.
- Ага, причем в ближайшее время, - ответил Стенфорд. - Я тут решил жениться - должен же я обеспечить своей жене нормальное средство передвижения.
- Жене?
- Жене, Скиппер. жене, - терпеливо ответил Стенфорд. - Как раз собираюсь с ней сейчас пообедать. Не хочешь познакомиться?
- Вот это да... - опешил Скиппер. - Хотя, с другой стороны, - продолжал он, снимая лыжи, - я тут уже троих подцепил, так почему бы и тебе кого-нибудь не снять?
Стенфорд посмотрел на него с состраданием.
- Эх, Скиппер, Скиппер, - сказал он, - и когда только ты перестанешь косить под натурала?
Кэрри и Мужчина Ее Мечты устроили себе романтический ужин в "Пайн-Крик". Бросив машину на полпути, они пересели в сани, запряженные лошадьми, и так и ехали до самого ресторана. Ночь была ясной, они смотрели на звезды и говорили о жизни: Мужчина Ее Мечты рассказывал ей о своем детстве, о том, как рос в бедной семье, так что в тринадцать лет ему пришлось бросить школу и пойти в авиацию.
У них был с собой "Полароид", и они даже сделали пару снимков. Весь вечер они пили вино, держались за руки, и Кэрри слегка развезло.
- Слушай... - начала она. - Давно хотела тебя кое о чем спросить...
- Давай, - поощрил Мужчина Ее Мечты.
- Помнишь начало лета, когда у нас все только начиналось и ты сказал, что хочешь иногда встречаться с другими?
- Ну? - осторожно произнес Мужчина Ее Мечты.
- Ты еще тогда закрутил роман с какой-то фотомоделькой. А когда мы случайно пересеклись, повел себя совершенно по-свински, и я закатила тебе скандал прямо перед "Бауэри"?..
- Я тогда решил, что ты со мной вообще больше никогда разговаривать не будешь.
- Мне просто интересно, - продолжала Кэрри, - как бы ты повел себя на моем месте?
- Наверное, никогда больше с тобой бы не разговаривал.
- И что, ты этого хотел? - спросила Кэрри. - Чтобы я ушла?
- Нет, - ответил Мужчина Ее Мечты. - Я хотел, чтобы ты осталась... Да вообще-то я и сам не знал, чего хочу.
- Но ты бы на моем месте ушел?
- Да не хотел я, чтобы ты уходила! Просто... Ну, не знаю... Хотел тебя проверить, что ли, - ответил он.
- Проверить?..
- Ну, посмотреть, насколько я тебе нравлюсь. Что ты готова ради меня вытерпеть.
- Но ты же меня тогда страшно обидел, - сказала Кэрри. - Как же ты мог?! Я же до сих пор этого забыть не могу!
- Я знаю, детка. Извини, - ответил он. Вернувшись в коттедж, они обнаружили на автоответчике сообщение от их общего приятеля Рока Гибралтера, актера: "Я уже здесь. Остановился у Тай л ера Кидда. Наш человек!"
- Это что, тот самый Тайлер Кидд? Актер? - спросил Мужчина Ее Мечты.
- Вроде да, - ответила Кэрри как можно равнодушнее.

Прометей прикованный

- Это было что-то! - восхитился Стенфорд. Они с Сюзанной сидели на диване перед камином. Сюзанна курила сигарету. У нее были тонкие элегантные пальцы, с длинными ухоженными ногтями, покрытыми красным лаком. Она была облачена в черный шелковый китайский халат.
- Спасибо, милый, - ответила она.
- Знаешь, ты и в самом деле идеальная жена, - заметил Стенфорд. - Я вообще не понимаю, почему ты до сих пор не замужем.
- По мне, так натуралы слишком скучны, - ответила Сюзанна. - Или, по крайней мере, быстро надоедают. На первых порах все чудесно, но потом они непременно начинают чего-то от тебя хотеть. Не успеешь оглянуться, как уже пляшешь под их дудку, забросив все дела.
- Ну, нам-то это не грозит, - заверил ее Стенфорд. - У нас вообще идеальный расклад.
Сюзанна встала.
- Пойду-ка я спать, - сказала она. - Собираюсь завтра встать пораньше - на лыжах покататься. Точно не хочешь со мной?
- В горы? Ни за что, - ответил Стенфорд. - Только обещай мне, что завтра мы это повторим.
- Обещаю.
- Ты и правда потрясающе готовишь! Где это ты так научилась?
- В Париже. Стенфорд встал.
- Спокойной ночи, милая.
- Спокойной ночи, - ответила она. Стенфорд наклонился и целомудренно поцеловал ее в щеку.
- До завтра, - сказал он, помахав ей на прощание рукой.
Через несколько минут Стенфорд удалился в свою комнату, но спать он и не думал. Вместо этого включил компьютер и проверил электронную почту. Как он и думал, его уже ждало сообщение. Он снял телефонную трубку и вызвал такси. Потом подошел к окну и стал ждать.
Когда подъехало такси, он неслышно выскользнул из дома.
- Клуб "Карибу", - обратился он к водителю.
Дальше все было похоже на дурной сон. Таксист привез его на мощеную улицу в центре города. Стенфорд прошел по узенькой аллее вдоль крошечных магазинов, вошел в какую-то дверь и спустился вниз по лестнице. Возле дощатого подиума стояла блондинка лет сорока, хотя благодаря чудесам пластической хирургии и имплантации груди тянула на тридцать пять.
- У меня здесь встреча с одним человеком, - сказал Стенфорд. - Только не знаю, как его зовут.
Женщина подозрительно оглядела его с ног до головы.
- Я Стенфорд Блэтч. Сценарист... - предпринял он вторую попытку.
- И что?.. - не поняла женщина. Стенфорд улыбнулся:
- Вы смотрели фильм "Жертвы моды"?
- А-а! - оживилась женщина. - Классный фильм! Это вы написали?
- Я.
- И что сейчас пишете? - спросила она.
- Да вот думаю написать сценарий о злоупотреблении пластической хирургией, - ответил он.
- Да что вы?! - воскликнула она. - Моя лучшая подруга...
- По-моему, меня уже ждут, - перебил ее Стенфорд.
Двое мужчин и с ними девица со смехом потягивали коктейли в углу. Стенфорд подошел. Парень в середине поднял голову. Около сорока, загорелый, крашеный блондин. Стенфорд заметил, что над его носом и скулами явно поработал хирург, а судя по шевелюре, дело не обошлось без имплантации волос.
- Геракл? - обратился к нему Стенфорд.
- Ну, - ответил тот.
- Прометей, - представился Стенфорд. Девица бросила на них недоумевающий взгляд.
- Геракл? Прометей? - переспросила она. У нее был мерзкий гнусавый голос, и на ней был пошлый розовый свитер. Таким только туалеты мыть, подумал Стенфорд, решив не обращать на нее внимания.
- Да-а, Прометей из тебя хреновый... - ответил наконец Геракл, с трудом приходя в себя от его длинных волос и стильной одежды.

Предыдущая страница 17 Следующая страница


Секс в большом городе 18

- Может, предложишь мне присесть или так и будешь хамить? - спросил Стенфорд.
- Я бы предпочел похамить, - встрял второй. - Ты кто вообще такой?
- Да очередной лох из сети, - объяснил Геракл, отхлебывая коктейль.
- Кто бы говорил... - заметил Стенфорд.
- Во дают! Я и компьютер-то включать не умею... - произнесла девица.
- Я ко всем, кто сюда приезжает, сначала приглядываюсь, а потом уже выбираю, - объяснил Геракл. - И ты... как бы это помягче... мордой не вышел.
- По крайней мере, я умею выбирать пластических хирургов, - хладнокровно парировал Стенфорд. - Жаль, когда помнят не тебя, а твои подтяжки. - Он улыбнулся. - Приятного вечера, господа...

Умеешь хранить секреты?

Кэрри и Мужчина Ее Мечты обедали на террасе ресторана "Литтл Нел", когда на горизонте вдруг нарисовался Рок Гибралтер с Тайлером Киддом.
Первым их заметил Тайлер Кидд. В отличие от Мужчины Ее Мечты красивым назвать его было сложно, но он был клевым. Резкие черты лица. Светлые длинные волосы. Высокий, стройный. Кэрри встретилась с ним глазами. "Да-а..." - подумала она.
Тут Мужчина Ее Мечты воскликнул:
- Рокко, старик! - и, зажав сигару между губ, принялся хлопать его по спине и жать ему руку.
- А я вас везде ищу, - сказал Рок. - Вы знакомы с Тайлером?
- Не-а, - ответил Мужчина Ее Мечты. - Только по фильмам. Когда ожидается главная героиня?
Они засмеялись и сели.
- Мужчину Моей Мечты тут у нас чуть в полицию не забрали, - рассказала Кэрри. - За курение на подъемнике.
- Достали уже, - добавил Мужчина Ее Мечты, - Я каждый день курю на подъемнике сигару, и каждый день мне говорят, что курение на фуникулере запрещено. А я отвечаю, что она не прикурена, - объяснил он Тай л еру.
- Кубинская? - спросил Тайлер.
- Или!
- Со мной была похожая история в Гстааде, - обратился Тайлер к Кэрри.
"Саманту Джоунс бы сюда", - подумала она.
- Детка, не передашь мне соль? - попросил Мужчина Ее Мечты, потрепав ее по коленке.
Кэрри перегнулась через стол, чмокнув его мимоходом в губы.
- Я мигом, - сказала она и, встав из-за стола, пошла в туалет.
Она немного нервничала. "Да-а, если бы не Мужчина Моей Мечты..." - подумала она, но тут же одернула себя - такие мысли до добра не доведут.
Когда Кэрри вернулась за стол, Тайлер с Мужчиной Ее Мечты уже раскурили по сигаре.
- Слушай, представляешь, - обратился к ней Мужчина Ее Мечты, - Тайлер зовет нас кататься на снегоходах! А еще уговаривает поехать к нему погонять на картах.
- На картах? - переспросила Кэрри.
- У меня там целое озеро вместо катка.
- Класс, да?! - восхитился Мужчина Ее Мечты.
- Ага, - ответила Кэрри, - класс. Вечером Кэрри и Мужчина Ее Мечты ужинали со Стенфордом и Сюзанной, причем стоило Сюзанне открыть рот, как Стенфорд тут же вытягивал шею и непременно вставлял что-нибудь вроде: "Ну разве она не прелесть?!" Он весь вечер держал ее за руку, пока она наконец не выдержала: "Стенфорд, ну какой же ты ребенок!" - и, засмеявшись, отняла руку, чтобы взять свой бокал.
- Наконец-то ты вернулся на путь истинный, - одобрительно изрек Мужчина Ее Мечты.
- С чего это ты взял? - хмыкнула Сюзанна.
- Я всегда останусь педиком, если ты это имеешь в виду, - добавил Стенфорд.
Кэрри вышла на улицу покурить. К ней подошла какая-то женщина.
- Прикурить не найдется? - спросила она. Женщина оказалась Бриджит - та самая назойливая дама с девичника.
- Кэрри? - ахнула она. - Это ты?
- Бриджит! - воскликнула Кэрри. - Какими судьбами?
- Да вот, приехала на лыжах покататься, - пояснила Бриджит и, оглядевшись по сторонам, словно опасаясь, что ее могут услышать, добавила: - С мужем. Без детей. Детей матери скинула.
- Ты же вроде была беременна? - удивилась Кэрри.
- Выкидыш, - ответила Бриджит и снова огляделась по сторонам. - Слушай, у тебя, случайно, сигаретки не найдется вдобавок к огоньку?
- Конечно, - сказала Кэрри.
- Сто лет не курила. Сто лет. А сейчас вдруг пробило. - И она смачно затянулась. - А раньше ведь курила красный "Мальборо"...
Кэрри одарила ее неодобрительной улыбкой.
- Вот как... - Она бросила окурок на тротуар и раздавила его каблуком.
- Слушай, ты умеешь хранить секреты? - спросила Бриджит.
- Вообще-то да... - протянула Кэрри.
- Так вот... - Бриджит сделала еще одну затяжку и выпустила дым через нос. - Я сегодня не ночевала дома.
- Ага, - кивнула Кэрри, думая: "Мне-то ты зачем все это рассказываешь?"
- Да нет, ты не поняла - я не ночевала дома.
- А-а, - протянула Кэрри.
- Вот именно. Сегодня ночью меня не было с мужем. Всю ночь гуляла. Спала... или нет, не так: провела ночь в Сноумассе.
- Ясно, - кивнула Кэрри. - Наркотиками баловалась?
- Не-е-ет, - протянула Бриджит. - Я была с мужчиной. Не с мужем.
- То есть ты...
- Да! Я изменила мужу.
- С ума сойти, - сказала Кэрри. Она прикурила вторую сигарету.
- Я же пятнадцать лет не спала ни с кем, кроме мужа! Ну ладно, семь... - уточнила Бриджит. - Я уже давно подумывала его бросить, а тут этот инструктор... умереть - не встать! Ну я и подумала: на что я трачу свою жизнь? Мужу сказала, что иду гулять, а сама прямиком в бар, к Джастину (это мой инструктор). А потом мы пошли к нему и всю ночь прозанимались сексом.
- А твой, извини, муж об этом знает? - спросила Кэрри.
- Как пришла, сразу все ему и выложила. Да только что ему остается делать? Дело-то уже сделано.
- Да-а... - согласилась Кэрри.
- Сидит сейчас в ресторане, бесится, - добавила Бриджит. - А я уже пообещала Джастину с ним встретиться. - Бриджит сделала последнюю затяжку. - Знаешь, я была уверена, что ты поймешь, - сказала она. - Можно, я тебе позвоню, когда вернусь? Надо нам с тобой куда-нибудь сходить, проветриться.
- Конечно, - ответила Кэрри, думая: только этого не хватало...

"Уменя замерзли ноги"

Они поехали кататься на снегоходах с Тайлером и Роком. Тайлер и Мужчина Ее Мечты носились как сумасшедшие, так что на них пару раз даже наорали. Потом Мужчина Ее Мечты уговорил Кэрри прокатиться с ним на снегоходе, и она всю дорогу визжала от страха, требуя, чтобы он ее ссадил.
Пару дней спустя они поехали в гости к Тайлеру. Дом его оказался настоящим фортом, некогда принадлежавшим одной порнозвезде. На полу были расстелены медвежьи шкуры, а стены увешаны трофеями в виде голов убитых зверей.
Они выпили текилы и постреляли из лука. Потом пошли кататься на картах, и Кэрри выиграла все заезды. Потом отправились гулять по лесу.
- Я хочу домой. У меня ноги замерзли, - сказал Мужчина Ее Мечты.
- Надо было надеть теплые ботинки, - заметила Кэрри. Она стояла на берегу ручья, сбивая снег кончиком ботинка.
- Перестань, - сказал Мужчина Ее Мечты. - Упадешь.
- Не упаду, - ответила Кэрри.
Она сбила очередной комок снега, наблюдая, как он растворяется в воде.
- Я в детстве это очень любила... Тайлер стоял у них за спиной.
- Всегда на грани... - произнес он. Кэрри обернулась, и какую-то долю секунды они не отрываясь смотрели друг на друга.
В последний вечер они пошли на вечеринку к Бобу Мило, знаменитому голливудскому актеру. Его дом был расположен по другую сторону перевала, и, чтобы туда добраться, им пришлось бросить машины на полпути и пересесть на снегоходы. Весь дом и двор были украшены японскими фонариками, хотя на улице стоял февраль и валил снег. В доме они первым делом увидели некое подобие грота, водоем с экзотическими рыбками и мостик, ведущий в гостиную.
Боб Мило толкал речь у камина. Его девушка и без пяти минут бывшая жена стояли рядом, напоминая близнецов - разве что жена выглядела на пять лет старше. На Бобе Мило были свитер и шерстяные рейтузы. Росту в нем было метра полтора, а войлочные тапочки с острыми носами окончательно придавали ему вид эльфа.
- ...Не поверите - качаюсь по шесть часов в день... - рассказывал он, когда его вдруг перебил Стенфорд.
- Слушай, извини, а кто тебе оформлял интерьер самолета?
Мило посмотрел на него округлившимися глазами.
- Да нет, я серьезно, - сказал Стенфорд. - Надумал тут самолет покупать, вот ищу себе теперь декоратора.
Кэрри сидела за столом, расправляясь с крабовыми клешнями и креветками и хихикая с Роком. Постепенно они совсем распоясались, нашептывая друг другу шуточки в адрес присутствующих и покатываясь со смеху на грани неприличия. Мужчина Ее Мечты сидел рядом с Кэрри, разговаривая с Тайлером. на котором повисли аж две красотки. Кэрри взглянула на Тайлера, тихо порадовалась, что ей не надо иметь дела с таким человеком, и вновь углубилась в поедание креветок.
В этот момент среди гостей возникло некоторое замешательство. Виновницей его оказалась возникшая в дверях блондинка, размахивающая руками и изъясняющаяся с каким-то диким акцентом.
Услышав знакомый голос, Кэрри вжала голову в плечи, делая вид, что не замечает новоприбывшую.
Блондинка подошла и прямо-таки повисла на Мужчине Ее Мечты. Они обменялись парой шуточек - им было явно весело. Кэрри даже головы не повернула.
Кто-то спросил:
- И давно вы знакомы?
- Ой. даже не знаю... Не помнишь? - повернулась блондинка к Мужчине Ее Мечты.
- Года два? - предположил Мужчина Ее Мечты.
- Помню только, дело было в Париже, - добавила блондинка.
Кэрри обернулась. Улыбнулась.
- Привет, Рей, - прощебетала она. - И как же это было? Сделала ему свой коронный минет где-нибудь в уголке?
На мгновение все притихли, вслед за чем раздался дикий хохот. Веселились все, кроме Рей.
- Что ты хочешь этим сказать? На что ты намекаешь? - залопотала она со своим дурацким акцентом.
- Это шутка, - объяснила Кэрри. - Неужели не ясно?
- Если таково твое представление о юморе, милочка, имей в виду - это не смешно.
- Правда? - протянула Кэрри. - Странно, остальным вроде нравится... А теперь, если тебя не затруднит слезть с моего мужчины, я, пожалуй, вернусь к своему разговору.
- Зря ты так, - буркнул Мужчина Ее Мечты. Он встал и пошел прочь.
- Черт! - выдохнула Кэрри. Она бросилась было за ним, но вместо этого оказалась в эпицентре другого скандала. Стенфорд стоял посреди комнаты и орал благим матом. Перед ним застыл какой-то блондин, а из-за его спины выглядывал Боун.
- Какая же ты дешевка! - орал Стенфорд на Боуна. - Тебе никто никогда не говорил, что ты дешевка?! Да как ты мог связаться с этим отребьем!
- Да ладно тебе, - попытался унять его Боун. - Мы вообще только что познакомились. Попросил человек взять его на какую-нибудь тусовку. Между нами же ничего нет!
- Я тебя умоляю! - распалялся Стенфорд. - Вешай лапшу кому-нибудь другому. Принесите мне выпить, будет чем в морду ему плеснуть!
Мимо прошла Рей, за которой тащился Скиппер Джонсон.
- Всегда хотела собственное шоу, - лопотала она. - Кстати, я тебе рассказывала, что у меня был ребенок? Я этим местом такое могу вытворять - закачаешься!
Кэрри взбрело в голову согнать всех в ванную - курить марихуану, а обкурившись, она принялась отплясывать с Мужчиной Своей Мечты, да так, что у всех только челюсть отвисла. Ушли они около часа ночи, уведя за собой целую толпу народа, переместившуюся к ним домой.
И понеслось: Кэрри пила, курила траву и опять пила, пока уже с трудом держалась на ногах. Потом она оказалась в ванной и ее вырвало, после чего она долго отлеживалась на полу. Потом ее опять вырвало, в ванную зашел Мужчина Ее Мечты и попытался ей помочь, придерживая голову, но она лишь отбивалась и мычала "не трогай меня!", тяжело ворочая языком. Наконец он уложил ее в постель, но она снова выкарабкалась, забилась в ванную, и ее снова вырвало. В конце концов она доползла до спальни, полежала какое-то время на полу возле кровати, и, набравшись сил, забралась в постель и погрузилась в тяжелое забытье, тупо сознавая, что в ее волосах засыхают остатки блевотины.
Ночь была холодной и ясной. Стенфорд Блэтч слонялся между частными самолетами в аэропорту Аспена. Прохаживаясь мимо "лиров", "гольфстримов" и "цитейшнов", он дотрагивался рукой до бортовых номеров, пытаясь отыскать знакомые цифры. Отыскать самолет, который увез бы его домой...

И она заплакала

- Я же тоже не дурак, - произнес Мужчина Ее Мечты.
Они летели домой первым классом.
- Никто и не сомневается, - ответила Кэрри. Мужчина Ее Мечты отхлебнул "кровавую Мери". Вытащил книжку в мягком переплете.
- И не слепой.
- Ага, - ответила Кэрри. - Как книга?
- Все понимаю...
- Ну еще бы, - заметила Кэрри. - Иначе откуда бы у тебя было столько денег?
- Думаешь, я не вижу, что с тобой творится? - продолжал Мужчина Ее Мечты. - Я же знаю, что он тебе понравился.
Кэрри отхлебнула свой коктейль.
- Ммм... - протянула она. - Кто?
- Сама знаешь. Тайлер.
- Тайлер? - переспросила Кэрри. Она вытащила книгу. Открыла ее. - Ничего, милый. Как сказать?.. Интересный. Ну и что?
- Он тебе понравился, - спокойно констатировал Мужчина Ее Мечты. И тоже раскрыл книгу.
Кэрри сделала вид. что читает.
- Как человек.
- Слушай, я же там был. Видел все собственными глазами. Ну зачем ты врешь?! - сказал Мужчина Ее Мечты.
- Ладно, - сдалась Кэрри. - Понравился. Чуть-чуть. - Не успев произнести эти слова, она уже знала, что это не так, что он ей совсем не нравится.
- Я же взрослый человек, - сказал Мужчина Ее Мечты. Он отложил книгу и закинул ногу на ногу. Затем вытащил из кармана переднего кресла журнал. - Переживу как-нибудь. Дело житейское. Можешь отправляться к нему, если хочешь. Иди живи с ним в его форту. Будешь жить в лесу и с утра до ночи стрелять из лука.
- Да не хочу я жить в лесу!.. - ответила Кэрри и заплакала. Она отвернулась к окну и закрыла лицо руками. - Ну зачем ты так? - взмолилась она. - Ты просто хочешь, чтобы я ушла. Специально все выдумал, лишь бы от меня избавиться.
- Ты же сама сказала, что он тебе понравился.
- Я же сказала - чуть-чуть! - прошипела Кэрри. - И не я сказала, а ты меня заставил. Я так и знала, что все этим закончится. Так и знала. - Она всхлипнула. - С самого начала знала, что ты решишь, что он мне нравится, хотя мне бы это и в голову не пришло, если бы я не знала, что ты думаешь, что он мне нравится. Вот и приходилось ради тебя делать вид, что он мне не нравится, хотя он мне и так не нравился! Ни капельки.
- Я тебе не верю, - проворчал Мужчина Ее Мечты.
- Но это же правда! Господи! - не выдержала Кэрри. Она отвернулась и еще чуть-чуть поплакала, а потом наклонилась и громко прошептала ему на ухо: - Я же без ума от тебя, и ты это прекрасно знаешь. Мне вообще, кроме тебя, никто не нужен. И это нечестно. Нечестно так со мной поступать. - И она раскрыла книгу.
Мужчина Ее Мечты потрепал ее по руке.
- Ну ладно, ладно, - сказал он.
- Теперь уже я разозлилась, - заявила она.
Два дня спустя после их возвращения в Нью-Йорк Кэрри позвонила Саманта Джоунс.
- Ну-у?!. - протянула она.
- Что - ну? - не поняла Кэрри.
- Что новенького в Аспене? - спросила Саманта противным слащавым голосом.
- Типа? - переспросила Кэрри.
- Ну, я была уверена, что ты вернешься с кольцом на пальце...
- Не-ет... - ответила Кэрри. Она откинулась на спинку стула и положила ноги на стол. - С чего это ты взяла?

Глава 25.
Последняя глава

- Привет! Приезжай, мы тут гуляем! - Саманта Джоунс звонила из какой-то художественной галереи в Сохо. - Сто лет тебя не видела.

Предыдущая страница 18 Следующая страница


19 Кэндис Бушнел

- Ой, даже не знаю... - заколебалась Кэрри. - Я обещала Мужчине Моей Мечты приготовить ужин. Он сейчас на каком-то фуршете.
- У него, значит, фуршет, а ты сиди дома как привязанная? Ты что, смеешься, что ли?! - возмутилась Саманта. - Он уже большой мальчик. Сам поужинает.
- А как же растения?
- Растения?
- Ну, цветы, - объяснила Кэрри. - У меня теперь новая мания. Некоторые всякие там фикусы выращивают, а мне вот цветущие растения подавай.
- Цветы... - повторила Сэм. - Как мило. - Она рассмеялась своим раскатистым смехом. - Короче, бери такси. Чтоб через полчаса здесь была - максимум через сорок пять минут.
Увидев Кэрри, Сэм воскликнула:
- Ну надо же, какая прелесть! Прямо диктор телевидения.
- Спасибо, - ответила Кэрри. - Мой новый стиль. Эдакая степфордская женушка. - На ней был голубой костюм с юбкой до колен и сатиновые лодочки в духе пятидесятых.
- Шампанского? - предложила Саманта при виде официанта, неслышно скользящего с подносом.
- Вообще-то я теперь стараюсь не пить, - ответила Кэрри.
- Ну и славно. Мне больше достанется. Сэм взяла с подноса два бокала и кивнула на другой конец комнаты, указывая на высокую загорелую блондинку с короткой стрижкой.
- Видишь вон ту? - спросила она. - Вот уж кто в шоколаде. В двадцать пять вышла замуж за Роджера, вон он, рядом стоит. Сценарист. Три последних фильма - сплошные хиты, а ведь была обычной девочкой вроде нас - не модель, но ничего себе, - и ты глянь, повстречала Роджера, умного, сексуального, милого, остроумного, ни дня в своей жизни не работала, двое детей, нянька, потрясающая квартира в центре города, идеальный дом в Хэмптоне - ни забот, ни хлопот.
- Ну и?
- Ну и я ее ненавижу, - ответила Сэм. - Жалко только, что она такая милая.
- С чего бы ей, интересно, не быть милой? Они понаблюдали за ней. Как она двигается по комнате, заговаривая то с тем, то с другим, склоняется к кому-то, шушукаясь и прыская смехом. Правильная одежда, правильный макияж, правильная прическа - была в ней какая-то легкость, непогрешимая уверенность в себе.
Она подняла глаза, заметила Саманту и помахала ей рукой.
- Ну как ты? - радостно спросила она, подходя поближе. - Сто лет тебя не видела... С прошлого раза!
- Твой муж, говорят, теперь большой человек? - спросила Сэм.
- Да уж. Вчера ужинали с N. - И она назвала имя известного голливудского режиссера. - Сама не люблю, когда пыль в глаза пускают, но это и правда было нечто, - сказала она, поглядывая на Кэрри.
- Ну а ты как? - спросила Сэм. - Как дети?
- Замечательно. Раздобыла денег на свой первый документальный фильм.
- Да что ты! - восхитилась Сэм. - И про что фильм?
- Про женщин в политике. Я уже уговорила пару голливудских актрис на роль ведущих.
. Пытаюсь сейчас пристроить свой будущий шедевр на один телеканал. Придется теперь все время торчать в Вашингтоне, так что я уже предупредила Роджера с детьми, чтобы приготовились какое-то время обходиться без меня.
- Как же они справятся-то одни? - посочувствовала Сэм.
- Я у тебя то же самое хотела спросить. То есть взять хотя бы этот фильм - да я бы в жизни не справилась, если бы не муж. Это же такая моральная поддержка! Чуть что - несусь к нему на работу. Если бы не Роджер, у меня бы вообще ничего не получилось. Сидела бы в углу и не рыпалась. Ума не приложу, как вам это удается - одним, без мужа?!.
- Нет, видали? - возмутилась Сэм, когда она отошла. - Ну вот с какой радости ей отвалили деньги на фильм? Да она палец о палец за свою жизнь не ударила!
- Кому-то везет, а кому-то нет, - глубокомысленно рассудила Кэрри.
- Пожалуй, Роджеру не помешает компания, пока она будет в отъезде, - решила Сэм. - Я бы за такого вышла не задумываясь.
- Ты бы только за такого и вышла, - ответила Кэрри, прикуривая сигарету. - За чужого.
- Какая же ты язва, - заключила Сэм.
- Куда потом? - спросила Кэрри.
- Ужинаю с X. - Сэм назвала имя одного известного художника. - А ты? Домой?
- Я же обещала приготовить Мужчине Моей Мечты ужин.
- Как мило. Ужин готовит, - протянула Сэм.
- Да, вот так, - отрезала Кэрри. Она затушила бычок и вышла через вращающуюся дверь.

Роман? Какая чушь!

Ha этой неделе Сэм была явно в ударе.
- У тебя когда-нибудь такое было, когда... - как бы это объяснить... входишь в комнату - и все мужики твои? - спросила она Кэрри.
Недавно Сэм оказалась на какой-то вечеринке, где случайно встретила своего знакомого, с которым не виделась семь лет. В свое время за ним охотились все женщины Верхнего Ист-Сайда. Он был хорош собой, происходил из солидной семьи и крутил романы с моделями. Сейчас же, по его словам, он пребывал в поиске "серьезных отношений".
Он ненавязчиво оттеснил ее в угол, к тому времени уже прилично поддав.
- Я всегда считал тебя обалденно красивой женщиной, - произнес он. - Но я тебя боялся.
- Боялся? Меня? - рассмеялась Сэм.
- Ты была умной. И упертой. Я боялся, что в два счета попаду под твой каблук.
- Хочешь сказать, что считал меня сукой?
- Не сукой. Просто считал, что мне до тебя далеко.
- А сейчас?
- Сейчас не знаю.
- Люблю, когда мужчины считают меня умнее себя, - заважничала Сэм. - Потому что, как правило, так оно и есть.
Они пошли ужинать. Выпили еще.
- С ума сойти! - вырвалось у него. - До сих пор не могу поверить, что вот так запросто сижу здесь с тобой!
- Почему? - спросила Сэм, разглядывая свой бокал на просвет.
- Да я про тебя все время читаю в газетах. Хотел даже тебя разыскать, но потом передумал - ты же у нас теперь знаменитость...
- Никакая я не знаменитость, - ответила Сэм. - И не собираюсь ею становиться. - Они начали целоваться.
Она дотронулась до его члена - большой. Очень большой.
- Все-таки в больших - по-настоящему больших - что-то есть, - рассказывала она впоследствии Кэрри. - Так и тянет заняться сексом.
- Ну и как, занялись? - спросила Кэрри.
- Нет, - ответила Сэм. - Он сказал, что ему надо домой. Позвонил на следующий день и сказал, что хочет отношений. Можешь себе представить?! Чушь какая!

Говорящий попугай

Кэрри и Мужчина Ее Мечты поехали на выходные к ее родителям. В их доме готовили все. Мужчина Ее Мечты решил не отставать.
- Я приготовлю подливку, - предложил он.
- Смотри, не облажайся, - мимоходом шепнула ему на ухо Кэрри.
- С чего это вдруг? Что я, подливки готовить не умею? - обиделся Мужчина Ее Мечты.
- В прошлый раз ты туда бухнул виски или еще какой-то дряни, и вышло черт знает что.
- Это был я, - напомнил ее отец.
- Ой, извини, - спохватилась она без тени раскаяния. - Забыла.
Мужчина Ее Мечты ничего не ответил. На следующий день они вернулись в город и отправились ужинать с его друзьями - по большей части глубоко женатыми парами. Кто-то начал рассказывать про своего говорящего попугая.
- Однажды я пошел в "Вулворт", купил там волнистого попугайчика за десять баксов и научил его говорить, - вставил Мужчина Ее Мечты.
- Волнистые попугаи не разговаривают, - сказала Кэрри.
- Этот разговаривал, - настаивал Мужчина Ее Мечты. - Говорил: "Привет, Сниппи". Так мою собаку звали.
На обратном пути в машине Кэрри завела свое:
- Слушай, ну не мог это быть попугай. Это, наверное, был скворец.
- Раз я сказал попугай - значит, попугай. Кэрри фыркнула.
- Но это же глупо. Каждый дурак знает, что волнистые попугаи не разговаривают!
- Этот разговаривал, - ответил Мужчина Ее Мечты. Он прикурил сигару.
За весь оставшийся путь они не произнесли ни слова.

"Уймись!"

Кзрри и Мужчина Ее Мечты поехали на выходные в Хэмптон. Весна еще не настала, и там было довольно тоскливо. Они развели камин. Почитали. Взяли напрокат пару фильмов. Мужчина Ее Мечты смотрел одни боевики - обычно Кэрри составляла ему компанию, но сегодня она была не в настроении.
- Пустая трата времени, - сказала сна.
- Ну так почитай, - предложил Мужчина Ее Мечты.
- Не могу больше. Пойду погуляю.
- Я с тобой, - сказал Мужчина Ее Мечты, - вот только кино досмотрю.
Ей пришлось усесться рядом и ждать, пока он досмотрит свое дурацкое кино.
Ужинать они пошли в "Палм". Она сказала какую-то ерунду, и он ответил:
- Глупость какая!
- Да что ты говоришь? Как мило, что ты меня считаешь дурой - особенно если учесть, что я умнее тебя, - прощебетала Кэрри.
Мужчина Ее Мечты рассмеялся.
- Ну если ты и вправду так думаешь, ты действительно дура.
- Ты меня не зли, - посоветовала Кэрри. Она подалась вперед, не в силах совладать с приступом умопомрачительной ярости. - Будешь мне хамить, я тебя в порошок сотру. Изничтожу. И еще удовольствие получу!
- Мала еще со мной в такие игры играть, - предупредил Мужчина Ее Мечты.
- Да ты у меня и так на поводке ходишь. - Она вытерла уголок рта салфеткой.
"Уймись, - подумала она. - Прекрати сейчас же".
Вслух она произнесла:
- Извини. Я просто не в духе.
На следующее утро, вернувшись в город, Мужчина Ее Мечты сказал:
- Ну ладно, созвонимся.
- Созвонимся? - удивилась Кэрри. - Мы что, разве сегодня не увидимся?
- Не знаю... - ответил Мужчина Ее Мечты. - Я подумал, может, нам друг от друга немного отдохнуть? Разбежаться на пару дней, пока ты в себя не придешь?
- Да я же уже в порядке! - возразила Кэрри. Она позвонила ему на работу. Он сказал:
- Мне надо подумать. Она рассмеялась:
- Да ладно тебе! Подумаешь, плохое настроение. С кем не бывает. Я же извинилась.
- Нервотрепки мне и без тебя хватает.
- Я буду умницей, честное слово. Правда, я уже умница! Разве нет? Никаких заскоков.
- Ну может быть... - протянул он.

Пока Мужчины Ее Мечты нет дома

Время шло. Мужчина Ее Мечты уехал в командировку на несколько недель, Кэрри осталась жить у него в квартире. Иногда ее навещал Стенфорд Блэтч, и они вели себя как подростки, оставшиеся без присмотра, - курили травку, пили виски с лимонным соком, пекли печенье и смотрели дурацкие фильмы. Устраивали бардак, а утром приходила домработница и все убирала, на четвереньках оттирая пятна апельсинового сока с белого ковра.
Пару раз звонила Саманта Джоунс. Последнее время она только и говорила что о важных шишках, с которыми общалась, да о бомондных тусовках, на которых побывала.
- Ну а ты как? - спрашивала она.
- Да так, работаю потихоньку, - отвечала Кэрри.
- Надо нам куда-нибудь выбраться, пока Мужчины Твоей Мечты нет... - говорила Сэм, но ничего конкретного не предлагала, так что вскоре Кэрри как-то совсем расхотелось с ней общаться. Потом ей стало стыдно, и она сама ей позвонила и пригласила ее в ресторан на обед.
Сначала все шло хорошо, но потом Сэм опять пошла трепаться про свое кино и всяких известных личностей, согласившихся ей помочь. У Кэрри тоже были кое-какие задумки, и Сэм про них сказала:
- Ну что ж, очень мило. Миленькая такая идейка.
- И что же в ней такого милого? - спросила Кэрри.
- Не знаю, милая и все. Легкая. Ну, как тебе сказать... Не Толстой.
- Да я вроде на Толстого и не замахиваюсь, - ответила Кэрри, хотя на самом деле, конечно, замахивалась.
- Ну вот... - пожала плечами Сэм. - Слушай, мы с тобой сто лет знакомы. Имею я право сказать, что думаю, без обид? Лично к тебе это не имеет ровным счетом никакого отношения.
- Правда? - удивилась Кэрри. - А я-то думала...
- И потом, - продолжала Сэм, - ты все равно скоро выйдешь замуж за Мужчину Твоей Мечты, нарожаешь ему детей... Да ладно тебе. Все этого хотят.
- Ну надо же, как мне повезло! - восхитилась Кэрри и потянулась за счетом.

Хочу знать правду

Мужчина Ее Мечты вернулся из командировки, и они с Кэрри поехали на праздники на Сент-Бартс.
В первую же ночь ей приснилось, что Мужчина Ее Мечты завел роман с какой-то брюнеткой. Кэрри пришла в ресторан и обнаружила там обоих - брюнетка сидела на ее месте, и они целовались.
"Что здесь происходит?" - спросила Кэрри.
"Ничего", - ответил Мужчина Ее Мечты.
"Я хочу знать правду".
"Мы любим друг друга и хотим быть вместе", - признался Мужчина Ее Мечты.
Кэрри охватило знакомое чувство боли и неуверенности.
"Ладно", - только и ответила она.
Она вышла в поле. Гигантские лошади в золотой сбруе спустились с небес и, достигнув земли, поскакали под гору. Увидев лошадей, она поняла, что Мужчина Ее Мечты и его к ней чувства не имеют ровным счетом никакого значения.
Она проснулась.
- Что, страшный сон приснился? - спросил Мужчина Ее Мечты. - Ну иди сюда...
Он протянул к ней руку.
- Не трогай меня! - отшатнулась она. - Мне плохо.
Сон терзал ее несколько дней.
- Что поделаешь, - сказал Мужчина Ее Мечты. - Куда уж мне тягаться со сном. - Они сидели на краю бассейна, болтая ногами в воде. Солнце слепило глаза.
- Как думаешь; мы достаточно общаемся друг с другом? - спросила Кэрри.
- Нет, - ответил Мужчина Ее Мечты. - Наверное, недостаточно.
Все выходные они катались на машине, ездили на пляж, обедали, рассуждали о том, какая вокруг красота и как им здесь хорошо. Умилялись курице, переходящей дорогу с выводком цыплят, разглядывали угря, выброшенного на берег прибоем, ужасались раздавленным крысам вдоль дороги.
- Ну что, мир? - спрашивала Кэрри. - Дружба?

Предыдущая страница 19 Следующая страница


Секс в большом городе 20

- А ведь когда-то мы были настоящими друзьями... Мне тогда казалось, ты мою душу насквозь видишь... - протянул Мужчина Ее Мечты. Они ехали по узенькой извилистой бетонке.
- Невозможно до бесконечности играть в одни ворота. Рано или поздно устаешь или разочаровываешься, - ответила Кэрри.
Они помолчали, потом Кэрри спросила:
- А почему ты никогда не говорил, что любишь меня?
- Боялся, - ответил Мужчина Ее Мечты. - Думал, если скажу, ты решишь, что мы сразу поженимся.
Мужчина Ее Мечты слегка притормозил. Они переехали "лежачий полицейский" и проехали мимо кладбища, пестрящего яркими пластиковыми цветами. У дороги стояла кучка парней с обнаженными торсами и сигаретами в зубах.
- Не понимаю, - продолжал Мужчина Ее Мечты. - Почему нельзя оставить все как есть?
Позже, собирая вещи, Мужчина Ее Мечты спросил:
- Ты не видела мои ботинки? Не можешь упаковать мой шампунь?
- Конечно, милый, - беззаботно ответила Кэрри.
Она вошла в ванную. В зеркале она выглядела потрясающе - загорелая, стройная, длинные светлые волосы. Она принялась упаковывать косметику. Зубная щетка. Крем для лица. Его шампунь стоял в душевой кабине, и она решила его не брать. "А что, если бы я забеременела?" - подумалось ей. Она бы ничего не стала ему рассказывать, сделала бы втихую аборт и больше никогда с ним не разговаривала. Или рассказала бы и все равно сделала бы аборт и больше никогда не разговаривала. Или оставила бы ребенка и вырастила его одна, хотя это уже проблематичнее. А вдруг она его так возненавидит, что потом возненавидит и ребенка?
Она вошла в спальню, надела туфли на высоких каблуках и соломенную шляпу. Шляпа была сделана на заказ и стоила за пятьсот баксов.
- Знаешь, милый... - начала она.
- Да? - ответил Мужчина Ее Мечты. Он стоял к ней спиной, укладывая вещи в чемодан.
Она хотела сказать: "Прощай, милый. Между нами все кончено. Все было чудесно, но я всегда считала, что расставаться надо вовремя. Ты же все понимаешь, правда?"
Мужчина Ее Мечты поднял голову.
- Что? - повторил он. - Ты что-то хотела, детка?
- Да нет, ничего, - ответила Кэрри. - Просто забыла твой шампунь.

"Он такая сволочь"

В самолете Кэрри выпила пять "кровавых Мери", и они ругались всю дорогу. В аэропорту. В лимузине. Кзрри не унималась, пока он не сказал:
- Ты что, хочешь, чтобы я отвез тебя домой?
Ты этого хочешь?
Очутившись в его квартире, Кэрри позвонила родителям.
- Мы поругались, - сказала она, - Он такая же сволочь, как и все мужики.
- Ты в порядке? - спросил ее отец.
- Я-то? Лучше всех, - ответила она.
А потом Мужчина Ее Мечты вдруг размяк. Помог ей переодеться в пижаму и уселся с ней на диван.
- Сначала, когда мы только познакомились, ты мне понравилась. - сказал он. - Потом очень понравилась. А теперь... я тебя полюбил.
- Меня сейчас стошнит, - фыркнула Кэрри.
- Ну почему я, детка? - спросил он. - Почему из всех, с кем ты когда-либо встречалась, ты выбрала именно меня?
- Кто тебе сказал, что я тебя выбрала?
- Это что, так было задумано? - спросил Мужчина Ее Мечты. - Теперь, когда мне не все равно, ты идешь на попятный. Пытаешься сбежать... Ну что ж, тут уж я ничего не могу поделать...
- Можешь, - ответила она. - В этом-то все и дело.
- Не понимаю, - продолжал Мужчина Ее Мечты. - Ну чем наш роман отличается от любого другого в твоей жизни?
- Ничем. Все как всегда, - успокоила его Кэрри. - Обычный роман.
На следующее утро Мужчина Ее Мечты пребывал в своем обычном благодушном настроении, доводя Кэрри до исступления.
- Не поможешь мне выбрать галстук? - как ни в чем не бывало обратился он к ней.
Он притащил в спальню пять галстуков, в то время как Кэрри пыталась уснуть, включил свет и всучил ей очки. Потом поднес галстуки к свету.
Кэрри бросила на них беглый взгляд.
- Вот этот, - сказала она. Сняв очки, она откинулась на подушки и закрыла глаза.
- Но ты даже не посмотрела! - запротестовал Мужчина Ее Мечты.
- Это мое последнее слово, - ответила она. В конце концов, кому какая разница?
- А-а. Все еще сердишься, - заключил Мужчина Ее Мечты. - Не понимаю. Ты же радоваться должна после вчерашнего. По-моему, все стало намного лучше.

Домашний очаг

- Ребенку нечего есть, нянька ушла, а у меня ни гроша, - жаловалась Амалита по телефону. - Привези пиццы, золотце, два-три кусочка с пепперони, я тебе потом как-нибудь деньги отдам.
Амалите сдали жилье друзья друзей в Верхнем Ист-Сайде. Это был один из переулков, хорошо знакомых Кэрри: грязные кирпичные здания с узкими крылечками, усеянными рекламой китайских забегаловок, на улицах - неопрятные личности, выгуливающие нечесаных собак, а летом - грузные тетки на ступеньках. В свое время Кэрри казалось, что ей никогда оттуда не вырваться. Она купила пиццу в той же пиццерии, что всегда - неподалеку от дома, где она прожила целых четыре года, пока сидела на мели. За стойкой стоял все тот же парень, замешивающий тесто грязными пальцами, а его тихая жена все так же безмолвно сидела за кассой.
Квартира Амалиты располагалась в глубине четвертого этажа, куда вела ветхая расшатанная лестница. Грязные бетонные стены наводили невероятное уныние.
- Ничего. - сказала Амалита, - это временный вариант. Зато дешево. Пятьсот в месяц.
Ее дочка, чудная девочка с темными волосами и огромными голубыми глазами, сидела на полу перед кучей старых газет и журналов, листая страницы.
- Представляешь, - сказала Амалита, - Райти-то так и не объявился. И это после того, как сначала предложил мне поехать с ним на гастроли, а потом я достала ему книгу, которую он просил... Да что они вообще понимают в классном сексе? Или хотя бы просто в хорошем. Они хорошего не видели.
- Да уж, - согласилась Кэрри.
- Смотри! Мама! - с гордостью выговорила девочка, показывая на фотографию Амалиты в широкополой шляпе под руку с каким-то лордом в Аскоте.
- Мне тут один японский бизнесмен предложил квартиру устроить, - продолжала Амалита. - Вообще-то я такие вещи терпеть не могу, ко, честно говоря, я сейчас совсем на мели. Если бы не дочка, я бы в жизни не согласилась, но мне ее в садик устраивать, и позарез нужны деньги. Ну вот я и согласилась. Две недели прошло, а от него ни слуху ни духу. Хоть бы позвонил. Что еще и ожидать...
Амалита сидела на диване в своих тренировочных, пощипывая пиццу. Кэрри сидела на узком деревянном стуле. На ней были джинсы и футболка с желтыми пятнами под мышками. У обеих были грязные волосы.
- Оглядываюсь я на собственную жизнь, - вздохнула Амалита, - и думаю: не надо было с этим спать, не надо было с тем спать... Может, вообще все делала не так?
Она помолчала.
- Говорят, ты Мужчину Своей Мечты хочешь бросить... Не вздумай. Держись за него. Понятное дело, с твоей внешностью мужчины должны телефоны обрывать и в штабеля укладываться. Но мы-то с тобой знаем жизнь. Знаем, как оно бывает...
- Мама! - позвала девочка. Она подняла журнал и показала разворот с фотографиями Амалиты - вот она в белом горнолыжном костюме от Шанель на склонах Санкт-Морица; вот она с загадочной улыбкой выходит из лимузина, направляясь на концерт "Роллингз Стоунз" об руку с сенатором - черный костюм, нитка жемчуга...
- Кэррингтон! Не сейчас, - произнесла Амалита с наигранной строгостью.
Девочка взглянула на нее и захихикала, а потом швырнула журнал в воздух.
На улице светило солнце. Солнечные лучи заливали комнату, пробиваясь сквозь грязное окно.
- Иди ко мне, солнышко мое, - позвала Амалита дочку, - иди поешь пиццы.
- Привет, я уже дома, - крикнул из комнаты Мужчина Ее Мечты.
- Привет, - отозвалась Кэрри. Она вошла и поцеловала его. - Ну как фуршет?
- Ничего, ничего.
- Я сейчас ужин приготовлю.
- Ладно. Хорошо, что никуда не надо идти.
- Ага, - кивнула она.
- Что-нибудь выпьешь? - спросил он.
- Да нет, спасибо, - ответила она, - может, стакан вина за ужином.
Она зажгла свечи, и они уселись за стол. Кэрри сидела, чопорно выпрямившись. Мужчина Ее Мечты все рассказывал и рассказывал про какую-то сделку, которой он сейчас занимался, а Кэрри смотрела на него, кивала головой и поддакивала, хотя на самом деле мысли ее были далеко.
Когда он договорил, она произнесла:
- У меня такая радость - амариллис наконец зацвел. Четыре цветочка.
- Четыре цветочка, - повторил Мужчина Ее Мечты. - Все-таки здорово, что ты увлеклась цветами!
- Ага, правда мило? - поддакнула Кэрри. - Это же просто чудо, как они растут, и ведь всего-то нужно чуточку внимания!

Эпилог

Фильм Стенфорда Блэтча "Жертвы моды" собрал более 200 миллионов долларов кассовых сборов по всему миру. Стенфорд недавно купил себе "Челленджер" и оформил салон под будуар Элизабет Тейлор в "Клеопатре".
Ривер Уайлд до сих под работает над своим романом, в котором Мужчина Ее Мечты зажаривает ребенка и сжирает его. Стенфорд Блэтч там тоже фигурирует, но в достаточно пристойном виде.
Саманта Джоунс решила поставить крест на Нью-Йорке. Она поехала в Лос-Анджелес на церемонию "Оскара" и там познакомилась с Тайлером Киддом на одной тусовке, где они оба очутились голыми в бассейне. Сейчас они живут вместе, но он поклялся себе, что никогда на ней не женится, потому что после того, как ему не дали "Оскара" за лучшую мужскую роль, Саманта сказала: "Все потому, что фильм был миленький, и только". Несмотря на это, Сэм продюсирует его следующий фильм - эстетское кино.
Дочка Амалиты Амальфи пошла в престижный садик "Китфорд" в Нью-Йорке. Амалита открыла собственную консалтинговую фирму. У нее трое подчиненных и небольшой штат обслуги: водитель, нянька, домработница. Недавно она купила своей дочке ее первый модельный костюмчик.
Боун все еще работает манекенщиком. Магда, писательница-романистка, пошла на вечеринку по случаю выпуска настенного календаря, посвященного нью-йоркским пожарным. Там ее подцепил Мистер Сентябрь тридцати трех лет, и с тех пор они не расстаются.
У Паккарда и Аманды Дил родился второй ребенок - девочка. Они рассчитывают сделать из своих детей гениев. Последний раз, когда Кэрри их видела, Паккард сказал Честеру за ужином: "Ты понимаешь, что арахис, жаренный в меду, - это феномен нашего времени?" Честер кивнул.
Бриджит Чалмерс ушла от своего мужа. В последний раз ее видели в "Туннеле" в четыре часа утра, отплясывающей с Баркли. Вечные холостяки все еще не заняты. Белл и Ньюберт пошли на вечеринку в честь предстоящего рождения ребенка. Сначала Ньюберт напялил на себя идиотский колпак, а потом заставил всех хлестать текилу, пока сам выделывал коленца на комоде. Закончилось все плачевно - музыкальный центр сломался, а Ньюберт выпал из окна пятого этажа, к счастью, приземлившись на парусиновый навес. За два месяца, пока Ньюберт лежал на растяжке, Белл стала президентом своего банка. Она так и не забеременела.
Проведя ночь с Рей, Скиппер Джонсон вернулся в Нью-Йорк и пропал. Через два месяца он снова нарисовался, трезвоня повсюду, что был "по уши в любви".
Мистеру Шарму был предъявлен внебрачный ребенок. Он заставил мать ребенка сделать тест на ДНК, и выяснилось, что ребенок не его.
Кэрри и Мужчина Ее Мечты все еще вместе.

Предыдущая страница 20


21 Кэндис Бушнел

Вопрос в разрезе

Четверг, вечер. Ресторан «Бароло». Марк Бейкер, реставратор и промоутер, дает очередную вечеринку. Схема такая: у промоутеров связи в агентствах. Агентства знают, что промоутеры — «надежные люди», т. е. и о девочках позаботятся, и скучать не дадут. Те, в свою очередь, нуждаются в моделепоклонниках, чтобы они вывели их моделей в свет — сами промоутеры не всегда изыскивают такие деньги. А моделепоклонники — всегда. Кто-то же должен их кормить. И вот моделепоклонники встречают кого-нибудь вроде мистера Рока. Мистер Рок хочет девочек. Моделепоклонники тоже хотят девочек, к тому же не прочь провести время в обществе мистера Рока. Все счастливы.
Итак, четверг, вечер. У входа в ресторан чистое столпотворение. Люди давятся, изо всех сил стараясь привлечь внимание рослого детины довольно угрожающего вида — судя по всему, наполовину азиата, наполовину итальянца. Внутри дикая толчея. Все танцуют, все стройны и красивы.
Сначала общаешься с какой-то девицей с деланным европейским акцентом. Потом еще с одной, из Теннесси, — она только что вернулась из дома и делится впечатлениями.
— Я была в клешах и на платформах, так видели бы вы, как мой бывший на меня вылупился: «Что это — говорит — ты так вырядилась?» А я ему и говорю: «Привыкай, милый. Нью-Йорк есть Нью-Йорк».
Появляется Джек и дает кое-какие разъяснения.
— Как бы глупы они ни были, в моделях преобладает стремление манипулировать другими. Их можно разделить на три категории. Первая категория — новенькие. Эти, как правило, совсем девчонки — лет по шестнадцать, семнадцать. Они все время тусуются. У них не так уж много работы, зато амбиций хоть отбавляй, им нужны знакомства, связи — фотографы например. Категория номер два — те, у кого полно работы. Они уже постарше, от двадцати одного и выше, и уже лет пять как в модельном бизнесе. Они нигде не появляются, все время в разъездах, их почти никогда не видно. И наконец, третья категория — супермодели. Они ищут покровителя, который может что-то для них сделать. Они просто одержимы идеей денег, возможно, потому, что их положение столь шатко и недолговечно. Если у тебя меньше двадцати—тридцати миллионов, они на тебя и не взглянут. К тому же они страдают звездной болезнью — общаются исключительно с супермоделями, а всех остальных манекенщиц или просто не замечают, или поливают грязью.
Ты идешь вслед за Джеком, и разговор продолжается чуть ли не в мужском туалете.
— К двадцати одному у них уже такой багаж накопился! — рассказывает Джек. — Полный комплект. Дети. Бывшие любовники. Неприятные знакомства. Большинство из них — дети из семей неблагополучных или с сомнительным прошлым. Они красивы, но в конечном итоге тебе от этого ни тепло ни холодно. Они молоды. Необразованны. У них нет ничего святого. Лично я предпочитаю тех, кто постарше. Нужно только найти такую, чтобы как чистый лист. Вот я и ищу.

Предыдущая страница 21 Следующая страница


Секс в большом городе 22

Добьешься одной – добьешься всех

Главное — заполучить хотя бы одну знаменитость вроде Хантер Рино или Жанны Родз, — продолжает Джордж. — Ну тех, с обложек европейских журналов. Добиться одной — значит добиться всех. В ночном клубе нужно приглядывать за девочками постарше. Они вечно норовят пораньше ускользнуть домой, потому что им на следующий день вставать и идти на работу. Сажаешь их в такси, все честь по чести, а потом возвращаешься и берешься за тех, кто помоложе.
— Все, что им нужно, — это комфорт, — добавляет мистер Фельске. — Они так молоды. Они только-только начинают играть во взрослые игры. Они еще ничего толком и не понимают в жизни, а тут все эти искушенные мужчины... Конечно, им нелегко.
В своей мансарде Баркли открывает бутылку кока-колы и усаживается посреди комнаты, оседлав табурет.
— Смотришь на них и думаешь: кто может сравниться с фотомоделью? А с другой стороны, они глупы и напыщенны до невозможности, и в голове творится черт знает что. Трахнуть модель в сто раз проще, чем первую попавшуюся девчонку. Они же только этим и занимаются. Это как эффект курортника — стоит оказаться вдали от дома, как начинаешь вытворять все, что душе угодно. А эти все время вдали от дома, то и дело в разъездах. Так и живут.
Баркли отхлебывает кока-колу из бутылки и почесывает живот. Время — три часа утра, он всего час назад проснулся.
— Эти девочки — кочевницы, — говорит он. — У них по любовнику в каждом городе. Когда они в Нью-Йорке, то звонят мне, а окажись они в Париже, Риме или Милане — позвонят кому-нибудь другому. Когда они здесь, мы делаем вид, что мы вместе. Держимся за руки, встречаемся каждый день. Многим женщинам это нужно. А потом они уезжают. — Баркли зевает. — Не знаю, вокруг столько красивых женщин, что со временем начинаешь искать кого-то, кто может тебя рассмешить.
—Иногда сам поражаешься, чего только не сделаешь ради этих пташек, — говорит Джордж, — Однажды я даже в церковь пошел с одной моделью и с ее дочкой. Теперь я стараюсь встречаться с теми, кто постарше. Чувствую, пора завязывать. Отвлекают они меня. Так всю жизнь из-за них профукаю. — Джордж пожал плечами и отрешенно уставился в окно своего кабинета на тридцать четвертом этаже с видом на Манхэттен. — Ты только посмотри на меня! Двадцатидевятилетний старик!

Глава 6.
Очередной Мистер соблазн Нью-Йорка: неотразимый Мужчина Ее Мечты

В бар «Бауэри» входит небезызвестная нам особа, кинопродюсер лет сорока — назовем ее Саманта Джоунс, — и, как водится, мы с любопытством окидываем взглядом ее эскорт. Саманта, как правило, появляется в сопровождении не менее четырех мужчин, и суть игры заключается в том, чтобы угадать, кто из них ее любовник. Положа руку на сердце, угадывать тут особенно нечего, поскольку двух мнений здесь быть не может — достаточно ткнуть пальцем в самого молодого, по-голливудски смазливого мужика, и уж будьте уверены, вы не промахнулись.
Кроме того, его всегда можно узнать либо по идиотско-счастливому выражению лица — если они недавно знакомы, либо по идиотско-скучающему — если они уже какое-то время встречались. В последнем случае он уже успел усвоить, что никто из присутствующих не собирается с ним общаться. Да и какой смысл, если через какую-нибудь пару недель он навсегда исчезнет с горизонта?
Сэм всегда внушала нам искреннее восхищение. Во-первых, далеко не каждая сорокалетняя баба умудрится снимать двадцатипятилетних парней. Во-вторых, Сзм была истинным провозвестником новой нью-йоркской философии. В современном Нью-Йорке перед одинокой преуспевающей женщиной постоянно маячит альтернатива: продолжать биться головой о стенку в тщетных попытках обрести Настоящую Любовь или послать все к черту и пуститься во все тяжкие не хуже любого мужика. Сэм выбрала последнее.
Это настоящая дилемма современного Нью-Йорка. Впервые в истории Манхэттена огромное количество женщин к тридцати-сорока годам располагает таким же количеством денег и влияния, что и мужчины, или, по крайней мере, достаточным для того, чтобы прекрасным образом обходиться без мужчин — во всем, кроме секса.
И пока этот вопрос занимает лучшие умы нашего времени, моя подруга Кэрри, журналистка лет тридцати пяти, мирно беседуя с нами за чашкой чая в отеле «Мейфлауэр», решает пойти опытным путем — то есть плюнуть на любовь и сантименты и направить все силы на удовлетворение плотских потребностей.
И как мы скоро убедимся, ей это удалось. Ну, почти удалось.

Предыдущая страница 22 Следующая страница


23 Кэндис Бушнел

Тестостерон и прочая дребедень

— По-моему, я превращаюсь в мужика, — заявила Кэрри. Она прикурила двенадцатую сигарету за день и, когда метрдотель метнулся к ней с очередной просьбой не курить, прищурилась и со словами: «Подумаешь, какие мы нервные!» — затушила сигарету о ковер.
— Помните, я недавно переспала с тем парнем, Дрю? — спросила она. Забыть это было сложно — мы все тогда вздохнули с облегчением, поскольку к тому времени она совсем озверела от долгого воздержания.
— Так вот, с чувствами это и рядом не лежало. Сделала ему ручкой — ладно, мол, побежала, созвонимся — и думать забыла.
— Интересно, а с какой стати ты должка что-то чувствовать? — спросила Магда. — Мужики-то не утруждаются. Секс сексом, а чувства чувствами. Жаль, конечно, но что поделаешь.
Мы многосмысленно умолкли, прихлебывая чай и ощущая себя членами некоего привилегированного клуба. Мы были циничны и гордились этим: не так уж легко нам далась эта тотальная независимость, благодаря которой мы могли позволить себе роскошь относиться к мужчинам как к объектам секса, и только. Не один год труда и одиночества ушел на осознание того простого факта, что раз уж на поддержку со стороны рассчитывать не приходится, придется самой о себе позаботиться — во всех смыслах этого слова.
— Да-а, через сколько же мытарств нужно пройти... — задумчиво сказала я. — Сколько разочарований... Со временем начинаешь жалеть, что вообще способна на чувства — хочется просто пожить спокойной жизнью.
— А по-моему, все дело в гормонах, — заявила Кэрри.—Я тут недавно сидела в парикмахерской, делала маску для волос — их послушать, так я вообще, того и гляди, облысею, — и наткнулась на статью в «Космо» о содержании мужского тестостерона в женском организме. Так вот, оказывается, исследования доказали, что женщины с повышенным содержанием тестостерона в крови более агрессивны, преуспевающи, чаще меняют половых партнеров и реже выходят замуж. По-моему, это утешает — по крайней мере, приятно осознавать, что с тобой все в норме.
— Главное — мужчинам это объяснить... — задумчиво протянула Шарлотта.
— В Нью-Йорке на мужиков не угодишь, — заметила Магда. — Сами не хотят серьезных отношений, а стоит дать им понять, что тебя интересует только секс, как тут же начинают вставать в позу.
— Вы можете себе представить, чтобы вы посреди ночи позвонили мужчине с предложением приехать, и он бы вдруг согласился? — спросила Кэрри.
— Проблема в том, что секса никогда не бывает много, — сказала Шарлотта. У нее было даже специальное прозвище для мужчин, которых она считала сногсшибательными любовниками, — «секс-бог». Но и у нее все было не так уж гладко.
К примеру, в последнее время ее осаждал некий поэт, который творил чудеса в постели, но, по ее словам, «все время приставал с приглашениями на ужин и с разговорами по душам». На днях он перестал ей звонить: «Предложил почитать мне свои стихи, а я отказалась».
— От влечения до отвращения один шаг, — продолжала она, — и как только они начинают претендовать на человеческое отношение, отвращение берет верх.
Я спросила, насколько вообще, по их мнению, женщина способна на мужское отношение к сексу.
— Для этого нужно быть настоящей сукой, — ответила Шарлотта.— Или, наоборот, девочкой-лапочкой. Мы же ни то ни другое. Мужчин это только сбивает с толку.
— Ну, для «лапочки», положим, поезд ушел, — заметила Кэрри.
— Тогда остается одно — стать сукой, — ответила Магда. — Только вы, по-моему, не учли одну маленькую деталь.
— А именно?
— Любовь.
— О, это вряд ли, — немедленно отреагировала Кэрри, откинувшись на спинку стула. На ней были джинсы и потертый пиджак от Сен-Лорана. Она сидела, по-мужски расставив ноги. — Все, решено! С сегодняшнего дня становлюсь сукой!
Мы переглянулись и расхохотались.
— Что? — не поняла она.
— А ты думаешь, ты кто?..

Предыдущая страница 23 Следующая страница


Секс в большом городе 24

Встреча с Мужчиной Ее Мечты

В интересах дела Кэрри отправилась на трехчасовой сеанс смотреть «Очередной соблазн» — фильм о коварной особе, которая в погоне за деньгами, сексом и неограниченной властью самым циничным образом использует всех мужчин, встречающихся на ее пути, — и все это без малейшего зазрения совести и традиционной кульминации с заламыванием рук и надрывным «ах, что же я наделала!».
Кэрри относилась к разряду людей, которые никогда не ходят в кино: ее мать, аристократка протестантского толка, с детства внушала ей, что кино — развлечение для чахлых детей бедноты, поэтому для нее это было событием мирового масштаба. Она опоздала, и, когда кассир предупредил ее, что фильм уже начался, оскорбилась до глубины души:
«Да пошел ты! Я что, похожа на тех, кто смотрит кино? Я сюда не развлекаться пришла!»
Выйдя из кинотеатра, она все прокручивала в голове ту сцену, в которой Линда Фиорентино снимает в баре какого-то парня и занимается с ним сексом на автостоянке, вцепившись в цепь ограждения... Так вот, значит, как надо?..
Кэрри купила себе две пары босоножек и постриглась.
В воскресенье вечером Кэрри отправилась на коктейль прославленного дизайнера Джупа. Это был один из тех светских раутов, что так и просятся на экран кинематографа — толпы гостей, голубые мальчики за оживленной беседой, — и, хотя завтра ей предстоял очередной рабочий день, Кэрри уже знала, что сегодня ей грозит перебор с выпивкой и позднее возвращение домой. А она терпеть не могла ночных возвращений в свою пустую квартиру И одинокую постель.
В разгаре вечеринки запасы шампанского мистера Джупа иссякли — не без тонкого расчета хозяина, надо заметить, — и гости толпой ринулись в кухню, выклянчивать у официантов белого вина. Мимо прошел какой-то мужчина с сигарой в зубах, и собеседник Кэрри проводил его взглядом:
—О-о! Это еще что за фрукт?.. Прямо Рон Перельман в молодости, только лучше.
— Я его знаю, — ответила Кэрри.
— Ну и кто же это такой?
— Мужчина Моей Мечты.
— Я так и знал. Все время их с Перельманом путаю.
— Спорим... — выпалила вдруг Кэрри, — что я к нему сейчас подойду и заговорю? — И она лихо взбила свои свежестриженые кудри на глазах у смеющихся мальчиков.
— Совсем спятила! — не поверили они.
Кэрри и в самом деле однажды уже приходилось встречаться с Мистером Мужчина Ее Мечты, но вряд ли он ее помнил.
Дело было в офисе, куда она время от времени наведывалась по своим делам. Она давала интервью программе «Взгляд изнутри» — что-то про чихуахуа, — и тут вошел Мужчина Ее Мечты и принялся трепаться с оператором про то, что, мол, в Париже от этих чихуахуа не продохнуть. Кэрри нагнулась и затянула потуже шнуровку на сапогах.
Сейчас же Мужчина Ее Мечты сидел на батарее в гостиной.
— Привет! — окликнула его Кэрри. — Помнишь меня?.. Как я выгляжу? — Она по глазам видела, что он понятия не имеет, кто она такая, и с любопытством наблюдала за его реакцией. — Как вечеринка?
Он задумчиво пососал сигару, вытащил ее изо рта, на мгновение отвернулся, чтобы стряхнуть пепел, и вновь взглянул на нее:
— О-бля-денно!

Предыдущая страница 24 Следующая страница


25 Кэндис Бушнел

Мужчина Ее Мечты в ином свете (в «Элейнс»)

Кэрри вот уже несколько дней не пересекалась с Мистером Мужчина Ее Мечты, а тем временем с ней явно что-то творилось. Совершенно случайно она столкнулась на улице со знакомым писателем, с которым не виделась пару месяцев, и тот просто обалдел:
— Ну ты даешь! Тебя просто не узнать!
— Правда? — спросила она.
— Вылитая Хитер Локлир! Что, зубами наконец занялась?
А потом она оказалась в «Элейнс», где некий писатель — крупный писатель, с которым она никогда не встречалась, ни с того ни с сего, поймав ее взгляд, изобразил пальцами некую неприличную манипуляцию, а затем сел рядом и сказал:
— Да ладно тебе выпендриваться...
— В смысле? — не поняла она.
— Строишь из себя секс-бомбу!..
Она было открыла рот, чтобы изумиться: «Правда?!», но вместо этого усмехнулась:
— Как знать, как знать... Он дал ей прикурить.
— Ну уж если заводить с тобой роман, так всерьез. Не просто переспал — и пошел.
— Прости, родной, — ответила Кэрри, — это не по адресу.
Потом она оказалась на фуршете в честь премьеры какого-то фильма под чутким руководством Пегги Сигал, где встретила знакомого продюсера — очередную знаменитость, который подвез ее до бара «Бауэри», — а там уже оказался и Мужчина Ее Мечты.
Они сидели рядом. Их бедра соприкасались.
Мужчина Ее Мечты спросил:
— Ну и чем же ты занимаешься?
— Помимо ежедневных тусовок?
— Ну да, в смысле работы?
— А это и есть моя работа, — ответила она. — Собираю материал для своей подруги о женщинах, которые относятся к сексу так же, как мужчины. Ну, то есть чистый секс и никаких сантиментов.
Мужчина Ее Мечты смерил ее взглядом.
— Но ты-то не такая, — сказал он.
— Что, и ты не такой? — с насмешкой спросила она.
— Вот уж ни капельки, — ответил он. Кэрри язвительно посмотрела на Мужчину Ее
Мечты.
— Что, заболел?..
— А-а, понятно, — ответил Мужчина Ее Мечты. — Ты просто еще никогда не влюблялась по-настоящему.
— Да что ты?
— Точно.
— А ты, значит, влюблялся?!
— О-бля-денно!
Они поехали к нему. Мужчина Ее Мечты открыл бутылку шампанского. Кэрри была в ударе — весь вечер смеялась не переставая, пока наконец не решила, что ей пора.
— Слушай, сейчас четыре утра, — сказал Мужчина Ее Мечты. Он встал. — Никуда я тебя не пущу.
Он дал ей футболку и шорты и удалился в ванную, чтобы дать ей переодеться. Она залезла в постель и, откинувшись на подушки, закрыла глаза. Кровать была просто супер. В жизни не встречала кровати удобнее.
Когда он вышел из ванной, она спала без задних ног.

Глава 7.
Перелетные девочки

Если вам повезет (или не повезет — это как посмотреть), рано или поздно вам обязательно встретится определенный тип нью-йоркских женщин. Подобно диковинным перелетным птицам, они проводят всю жизнь в движении — и речь не о деятельных буднях светских львиц. Эти дивы кочуют по всему миру в погоне за новомодными развлечениями, и, лишь когда им наскучит клубный лондонский сезон, приестся Аспен или Гстаад с его горными лыжами, опостылят ночные тусовки в Южной Америке, они, может быть — может быть, — прилетят вить гнездышко в родной Нью-Йорк, и то ненадолго.
Одним дождливым январским днем некая особа — назовем ее Амалита Амальфи — прибыла лондонским рейсом в аэропорт Кеннеди. На ней было белое пальто от Гуччи из искусственного меха, черные кожаные брюки, заказанные у портного в ателье «Нью-йоркская кожа» («...из такой кожи больше не шьют — еле выхватила из-под носа у Эль Макферсон!»), и солнечные очки. Ее багаж состоял из десяти роскошных дорожных сумок, и ее запросто можно было принять за кинозвезду. Не хватало только лимузина, но она устранила это досадное недоразумение, очаровав какого-то представительного бизнесмена, который тут же вызвался помочь ей с багажом. Устоять он не мог, как не смог бы устоять ни один мужчина на его месте, и не успел он очухаться, как уже катился в своем служебном лимузине в сторону центра в сопровождении прекрасной незнакомки и ее десяти сумок, умоляя отужинать с ним.
— Ах, я бы с удовольствием, милый, — отвечает она с тем томным придыханием и неуловимым акцентом, от которого веет детством в швейцарском пансионе и выходными балами. — Но я ужасно утомилась. Видишь ли, я специально приехала в Нью-Йорк, чтобы передохнуть... Но мы могли бы завтра выпить по чашечке чаю. «Времена года» тебя устроят? А потом можно прошвырнуться по магазинам. Я как раз собиралась забрать пару вещичек из «Гуччи».
Бизнесмен соглашается. Он высаживает ее у высотки на Бикман-плейс, берет у нее номер телефона и обещает позвонить.
Придя домой, Амалита немедленно звонит в «Гуччи». Представляется с томным английским акцентом:
— Говорит леди Кэролин Биверз. Я просила отложить для меня пальто. Я только что с дороги, завтра же заеду и заберу его.
— Как вам будет угодно, леди Биверз, — отвечает продавец.
Амалита кладет трубку и смеется счастливым смехом.
На следующий день Кэрри позвонила своему старому приятелю Роберту.
— Амалита вернулась, — сообщила ему она. — Мы с ней сегодня обедаем.
— Амалита! — воскликнул Роберт. — Ты подумай, жива еще?!. И что, все так же хороша? Опасная штучка— только держись... Зато переспать с ней — все равно что приобщиться к тайной ложе. Кого у нее только не было — Джейк, Капоте Дункан!.. Все эти рок-звезды, миллиардеры... Это ужасно льстит. Ходишь потом и думаешь: Джейк — и я...
— Мужчины!.. — покачала головой Кэрри. — Без слез не взглянешь...
Но Роберта уже несло.
— Таких, как она, — по пальцам перечесть, — продолжал он. — Ну, есть еще Габриэла. Есть Мэрит. Ну может, еще Сандра... Красавица, умница... Встречаешь такую в Париже в ее полупрозрачном платье — и просто голову теряешь. А потом натыкаешься на ее фотографии во всяких там модных журналах, и совсем крыша едет. Тебя затягивает, как в водоворот: еще чуть-чуть — и ты всю жизнь готов прахом пустить, лишь бы к ней прикоснуться, — да только куда там...
Кэрри продолжала внимательно слушать.
...В два часа дня Кэрри уже сидела в «Гарри Чиприани» в ожидании Амалиты. Та, как всегда, опаздывала на полчаса.
За стойкой бара какой-то бизнесмен, его спутница (судя по всему, коллега) и их клиент обсуждали секс.
— По-моему, мужчины презирают женщин, которые спят с ними при первом же свидании, — рассуждала дама. На ней был строгий пиджак темно-синего цвета. — Если хочешь, чтобы мужчина воспринимал тебя всерьез, нужно выждать, как минимум, до третьего свидания.
— Это смотря какая женщина, — откликнулся клиент. Ему было лет под сорок, и он смахивал на немца, но говорил с испанским акцентом.
Аргентинец, решила Кэрри.
— Не понимаю... — недоуменно ответила женщина.
Аргентинец внимательно посмотрел на нее.
— Ну, среднестатистические американки, которые только и думают, как бы им кого-нибудь подцепить, может, и вынуждены просчитывать каждый шаг, лишь бы не ошибиться. Но есть ведь и другие — роскошные женщины из высшего общества, и уж те могут позволить себе все, что душе угодно.
В этот момент в зале появилась Амалита. Ее появление вызвало заметное оживление в зале — метрдотель бросился к ней с распростертыми объятиями, восклицая: «Какими судьбами! А фигура! Что, все так же бегаешь по утрам?» — и ее пальто и сумка тут же растворились в воздухе. На ней был твидовый костюм от Джил Сандер (одна юбка зашкаливала за штуку) и зеленый кашемировый топ.
— Здесь жарко? — спросила она, обмахиваясь перчатками, и сняла пиджак. Зал ахнул. — Золотце мое! — завизжала она, разглядев Кэрри за стойкой бара.
— Столик готов, — услужливо произнес метрдотель.
— Я тебе такое расскажу! — тараторила Амалита. — Просто умрешь — со мной такое приключилось!..
В апреле Амалита ездила в Лондон на свадьбу, где познакомилась с лордом Скунксом — имя, конечно, вымышленное, но «истинный лорд, дорогая моя, истинный лорд — состоит в родственных отношениях с монаршей семьей, замок, борзые и все такое. Влюбился в меня без памяти, болван, прямо в церкви. Подходит ко мне во время банкета и говорит: «Душа моя, вы — прелесть, но ваша шляпка еще прелестнее».
— Тут-то мне бы его и раскусить, но я тогда была слегка не в себе — пришлось остановиться у Кэтрин Джонсон-Бейтс, а она меня совсем достала — все время нудила, что я разбрасываю шмотки по всей квартире... Дева, одно слово. Короче, я только и думала, как бы мне к кому-нибудь перебраться. А когда узнала, что Кэтрин к этому Скунксу неровно дышит — шарфики ему вяжет из какой-то кошмарной гребаной шерсти, — а он в ее сторону даже не смотрит, тут уж и подавно устоять не смогла. И потом, нужно же мне было где-то жить.
В тот же вечер после свадьбы Амалита переехала в дом на Этон-сквер. Первую пару недель все шло как по маслу. Она продемонстрировала лорду весь свой репертуар образцовой гейши — массаж, чай в постель, интересные места в газете, обведенные карандашиком...
Он водил ее по магазинам. Они придумывали все новые и новые развлечения—однажды даже устроили в родовом замке вечеринку со стрельбой. Амалита помогла ему составить список гостей, пригласила кучу нужных людей, очаровала прислугу, и он был в полном восторге. Но не успели они вернуться в Лондон, как начались неприятности.
— Помнишь мое белье — сколько лет я его собирала? — спросила Амалита.
Кэрри кивнула. Она прекрасно помнила обширную коллекцию дизайнерского белья, которую Амалита собирала вот уже пятнадцать лет, — забыть ее было сложно, учитывая, что однажды, помогая Амалите с переездом, ей пришлось заворачивать каждый предмет в специальную ткань, потратив на это три дня.
— Так вот, переодеваюсь я тут как-то, и вдруг он заходит и говорит: «Дорогая, давно заглядываюсь на твой корсет... Не возражаешь, я примерю? Хочу понять, что значит быть тобой».
Ладно. На следующий день он требует, чтобы я его отшлепала скрученной в трубочку газетой. «Дорогой, — говорю я ему, — тебе не кажется, что будет больше толку, если ты ее просто прочтешь?» «Нет, — отвечает он. — Давай всыпь мне как следует!»
Я и тут послушалась. Еще одна ошибка. Дело дошло до того, что он чуть свет напяливал на себя мои шмотки и дни напролет просиживал дома. И так изо дня в день. Однажды он потребовал мои украшения от Шанель.
— И как он в них выглядел? — спросила Кэрри.
— Pas mal, — ответила Амалита, — Знаешь, он из тех английских красавчиков, по которым толком и не скажешь, гомо они или гетеро. Но ты себе даже не представляешь, до чего этот Скунс — иначе не назовешь — докатился! Ползал по полу на четвереньках и светил голой жопой. С ума сойти, а я ведь всерьез подумывала выйти за него замуж!
Короче, я сказала ему, что ухожу. Он психанул. Запер меня в спальне, пришлось лезть через окно. К тому же пришлось напялить эти идиотские шпильки от Маноло Бланик вместо человеческих Гуччи — сдуру позволила ему поиграться моими туфлями, а «Маноло» были единственной парой, которую он не любил — считал, что это прошлый сезон. Так он меня домой отказался впускать! Сказал, что оставляет себе мою одежду в уплату за какой-то дурацкий телефонный счет, который я якобы наговорила. Две тысячи фунтов. Смех! Я тогда ему сказала: «Дорогой, а как же иначе? Должна же я как-то общаться с родной матерью и дочерью?!»
Но я-то тоже не дура, прихватила с собой его мобильный. Звоню ему с улицы. «Дорогой, — говорю, — я пошла пить чай с Кэтрин. Когда вернусь, чтобы мои чемоданы аккуратненько стояли у дверей. Потом проверю все до последней пуговицы и, если хоть чего-нибудь недосчитаюсь — хоть одной крошечной сережки, хоть пары поясков, хоть набойки на каблуке — немедленно звоню Найджелу Демпстеру».
— И что, послушался?! — с некоторым даже трепетом спросила Кэрри.
— Еще бы! — ответила Амалита. — Англичане до смерти боятся прессы. Если хочешь кого-нибудь приструнить, пригрози газетной шумихой.
В этот момент к нашему столику подошел аргентинец.
—Амалита! — обрадованно воскликнул он, протягивая ей руку и отвешивая галантный поклон.
— А, Крис. Соtо estal
Они залопотали по-испански, так что Кэрри не поняла ни слова. Затем Крис сказал:
— Я сюда на неделю. Неплохо бы пересечься.
— Ну конечно, милый, — ответила Амалита и улыбнулась, слегка сощурив глаза, что означало «отвали».
— Тьфу. Богатый аргентинец, — произнесла она. — Я однажды гостила на его ранчо. Мы тогда всю саванну на поло-пони изъездили. Жена была на сносях, а он был таким пупсиком, что я его трахнула, и она об этом узнала. Представляешь, еще и оскорбилась! Да из него оказался такой трахальщик, что она радоваться должна всякий раз, когда на него кто-то позарится.
— Мисс Амальфи! — обратился к ней официант. — Вас к телефону.
— Райти! — ликующе объявила она, вернувшись через пару минут за столик. Райти был лидер-гитаристом известной рок-группы. — Зовет на гастроли. Бразилия. Сингапур. Сказала ему, что подумаю. Эти ребята привыкли, что бабы на них гроздьями вешаются, с ними надо построже. Чтоб знали свое место.
У входа опять поднялась легкая суматоха. Кэрри вытянула шею, чтобы посмотреть, кто пришел, и вдруг стремительно пригнулась, делая вид, что разглядывает свои ногти.
— Не смотри, — прошипела она. — Это Рэй.
— Рэй? Давно не виделись, — ответила Амалита и прищурилась.
Как ни странно, речь шла не о мужчине, а о женщине — женщине, которую с некоторой натяжкой можно было отнести к той же категории, что и Амалиту. Она тоже была роковой красавицей, покоряющей сердца мужчин, только абсолютно чокнутой.
Модель конца семидесятых, ока со временем переехала в Лос-Анджелес, якобы подумывая об актерской карьере. С ролями у нее как-то не сложилось, зато удалось подцепить парочку знаменитостей. Как и у Амалиты, у нее был ребенок, дитя любви, по слухам, отпрыск одной суперзвезды.
Рэй просканировала зал. Помимо всего прочего, она славилась своими глазами — огромными, круглыми, со светло-голубыми зрачками. Они остановились на Амалите. Рэй помахала рукой. Подошла.
— Какими судьбами?! — преувеличенно-радостно воскликнула она, хотя ходили слухи, что двух таких врагов в Лос-Анджелесе не сыскать.
— Только что приехала, — ответила Амалита. — Из Лондона.
— Была на той свадьбе?
— Леди Беатрис? — переспросила Амалита. — Да. Просто чудо. Вся титулованная Европа.
— Черт, — расстроилась Рэй. В ее речи слышался легкий южный акцент — явно фальшивый, поскольку родом она была из Айовы. — Надо было поехать. Но у меня как раз тогда закрутился роман со Снейком... — объяснила она, имея в виду знаменитого актера боевиков — ему было под семьдесят, но он до сих пор снимался. — Никак не получилось вырваться.
— Понимаю... — ответила Амалита, одарив ее своим знаменитым прищуром.
Рэй продолжала как ни в чем не бывало:
— Я тут с подругой хотела встретиться, а сама обещала Снейку к трем быть в гостинице — он здесь со своим фильмом, — а сейчас уже почти четверть третьего... Знаешь, Снейк терпеть не может, когда опаздывают, а я вечно en retard.
— Ну, это как себя поставишь... — ответила Амалита. — Хотя вообще-то я припоминаю, что Снейк никогда не любил ждать. Передавай ему привет, дорогая... Хотя забудешь — тоже ничего страшного, я все равно с ним через месяц увижусь. Пригласил меня покататься на лыжах. По-дружески, конечно...
— Ну конечно! — ответила Рэй. Повисла неловкая пауза. Рэй взглянула на Кэрри, которой тут же захотелось накрыться салфеткой. «Все, что угодно, — мысленно заклинала она, — только не спрашивай, как меня зовут!..»
— Я ей, пожалуй, позвоню... — проговорила наконец Рэй.
— Позвони, позвони, — подбодрила ее Амалита. — Телефон там.
И Рэй удалилась — по крайней мере, на время.
— Она же всех мужиков в этом городе перетрахала!.. — не выдержала наконец Кэрри. — Не исключая Мужчину Моей Мечты.
— Ой, золотце мое, я тебя умоляю. Это меня совершенно не волнует, — ответила Амалита. — Если женщина хочет с кем-то переспать, это ее личное дело. Но человек она неприятный. Говорят, она к мадам Алекс в девочки просилась — так даже Алекс решила, что ей такие чумовые не нужны.
— На что же она живет? Амалита приподняла брови. Последовало многозначительное молчание — в конце концов, Амалита была леди до мозга костей: детство на Пятой авеню, выходные балы и прочее, и прочее. Но Кэрри и в самом деле хотелось знать.
—Принимает подарки. Часы «Булгари». Ожерелье от Гарри Винстона. Одежда, машины, бунгало на побережье — да мало ли охотников? И деньги. У нее ребенок. Вокруг полно богатых мужиков, которых можно взять на жалость. Актеры с их миллионами. Они не задумываясь выпишут тебе чек на пятьдесят тысяч долларов. Хотя бы для того, чтобы уйти...
— Ой, да ладно тебе! — продолжала она, глядя на Кэрри. — Только не надо этих удивленных глаз. Ты всегда была наивной дурочкой, золотце мое. Зато у тебя карьера — что есть, то есть. С голоду будешь помирать — не бросишь. А вот мы с Рэй не хотим работать. Я всегда хотела одного — просто жить...
— Только ведь просто жить — тоже непросто, — продолжала Амалита. Она недавно бросила курить, но все равно стрельнула у Кэрри сигарету —за ее спиной тут же возник расторопный официант с зажигалкой. — Сколько раз я тебе звонила в истерике, без гроша, голову некуда приклонить. Мужики много обещают, да мало делают. Нет бы мне стать девочкой по вызову! И главное, проблема не в сексе — если мужчина мне нравится, я все равно с ним пересплю, да только не тот у меня характер. Все время на кого-то работать? Правда, зато уходишь с деньгами.
Она вздернула брови и пожала плечами.
— А я... Да что у меня есть? А ведь надо все время за собой следить. Одежда, фигура, тренажерные залы. Массажи, чистки, подтяжки. Все это стоит денег. Посмотри на Рэй. Все себе сделала — грудь, губы, задницу... Она ведь не девочка, золотце, ей уже за сорок. Внешность — ее единственное достояние.
Она ткнула сигарету в пепельницу.
— Ну вот зачем я курю? Только кожу порчу. Тебе тоже пора бросать, золотце... А когда я забеременела — нет, ты только вспомни!.. Больная. Без гроша. Комнатушка в вонючей дыре на пару с нищей студенткой — ничего лучше даже позволить себе не могла. Сто пятьдесят баксов в месяц! Пришлось выбивать пособие, чтобы было чем оплачивать врачей, а потом тащиться на автобусе в задрипанную больницу. И что, думаешь, хоть какой-нибудь объявился?! Да я была одна как перст, не считая пары верных подруг!
Тут появилась Рэй, покусывая губу.
— Я присяду? — спросила она. — Подруга появится с минуты на минуту, а пока я бы что-нибудь выпила. Официант! Водки-мартини. Безо льда.
Рэй присела. Кэрри она в упор не замечала.
—Слушай, хотела поговорить с тобой о Снейке, — обратилась она к Амалите. — Он мне тут рассказывал, у вас что-то было.
— Правда? — удивилась Амалита. — Ну, у нас с ним исключительно интеллектуальные отношения.
— Да что ты? А я-то думала, он просто классный трахаль, который к тому же неплохо относится к моему ребенку, — съязвила Рэй. — Да ладно, я не об этом... Просто не доверяю я ему...
— Он же вроде с кем-то там обручен? — вспомнила Амалита. — Какая-то брюнетка с его ребенком.
— Тьфу ты! Кармелита или что-то в этом роде. Баба-автомеханик. Из какой-то дыры типа Юты. Поехал кататься на лыжах, а по дороге машина сломалась. Погнал ее в автосервис — а тут она со своим гаечным ключом и ногами врастопырку. Не-ет... Ее он сам сбагрить мечтает...
— Тогда вообще раз плюнуть, — заключила Амалита. — Установи за ним слежку. Мне, например, массажистка и горничная все доносят. Подошли к нему массажиста или шофера, и пусть потом тебе все расскажут.
— Гениально! — завопила Рэй. Она разинула свой огромный, намалеванный алой помадой рот и, резко откинувшись на зашатавшемся стуле, зашлась в припадочном смехе. Ее прямые обесцвеченные волосы были вытравлены до белизны. Какой бы чокнутой она ни была, в сексуальности отказать ей было сложно.
— Я всегда знала, что ты клевал! — выговорила наконец она. Ножки стула с грохотом опустились на пол, и она чуть было не уткнулась носом в стол. Весь ресторан уставился на нее. Амалита разве что не икала со смеху.
— Слушай, и чего мы с тобой не поделили? — спросила Рзй. — Никак не пойму.
— Да уж, ума не приложу, — ответила Амалита, которая к этому времени успела успокоиться, и только улыбка все еще не сходила с ее лица. — Может, Брюстера?
— Этого вонючего актеришку?! — поразилась Рэй. — Хочешь сказать, все из-за той чепухи, которую я ему про тебя наплела, чтобы его отбить? Радость моя, да что же мне оставалось делать? У него же самый здоровенный член в Лос-Анджелесе! Когда я его увидела — мы тогда сидели в ресторане, и он взял мою руку и положил себе на ширинку, а я так завелась, что вытащила его член и принялась его гладить, а официантка заметила и заверещала как резаная — такой он был огромный, — и нас выперли из ресторана... Так вот, я еще тогда себе сказала: мое и больше ничье! Таким хозяйством грех делиться.
— Да, он был ничего, — согласилась Амалита.
— Ничего?! Милочка, да он же форменный жеребец, — возмутилась Рэй. — Знаешь, я в этом деле знаток, лучше меня еще ни у одного мужика не было. Но когда достигаешь такого уровня, что-то с тобой происходит. Обычный размер тебя уже не устраивает. Нет, конечно, я с ними сплю, но сразу предупреждаю, что мне тоже бывает нужно оттянуться. Получить свой кайф.
Она не успела еще выпить и бокала мартини, но с ней явно уже что-то творилось — ее несло, как машину без руля.
— О-о, — застонала она. — Это такой кайф!.. Еще, милый, еще... Трахни меня... — И она принялась елозить по стулу — правая рука чуть приподнята, глаза закрыты. — Так, милый, так! О-о! — Она чуть взвизгнула и открыла глаза.
Теперь она смотрела на Кэрри в упор, как будто только сейчас ее заметила.
— Как тебя зовут, милочка? — внезапно спросила она. У Кэрри перед глазами живо встала картина очередной тусовки: Капоте Дункан имеет Рэй на диване на глазах у изумленной публики.
— Кэрри, — ответила она.
— Кэрри? — переспросила Рэй. — Мы раньше встречались?..
—Нет, — ответила за нее Амалита. — Она супер. Наш человек, только из интеллектуалов. Писательница.
— Напиши про меня, — предложила Рэй. — Такой бестселлер выйдет, уж можешь мне поверить. Как меня жизнь только не трепала. Но ничего, я живучая. — Она посмотрела на Амалиту, ища поддержки. — Мы обе живучие. Остальные-то пообломались... Сандра...
— Только что из лечебницы, работает круглые сутки, нигде не бывает, — отрапортовала Амалита.
— Габриэла...
— Девочка по вызову.
— Мэрит...
— Свихнулась. Наркота, потом психушка.
— Ах да, я что-то слышала, — вздохнула Рэй. — Вроде она у тебя истерику закатила, и тебе ее в психушку тащить пришлось.
— Она уже вышла. Работает. Связи с общественностью.
— Половые? — съязвила Рэй. — Они-то небось рассчитывали ее знакомствами попользоваться, только она уже вообще ничего не соображает, еле языком ворочает. Сидит себе как овощ, пока они ее записные книжки перетряхивают.
Кэрри невольно рассмеялась. Рэй косо зыркнула на нее:
— И ничего смешного.

Глава 8.
Менаж в Манхэттен! Семеро мужчин – и Неизбежный вопрос

Ужинаю с приятелем. Уговариваем вторую бутылку «Шато Латур» восемьдесят второго года. Может, это наше третье свидание, может, десятое. Неважно. Потому что в конечном итоге все равно неизменно утыкаешься именно в это. В Неизбежное.
— Мммм.... — начинает он.
— Да? — подбадриваю его я, чуть подаваясь вперед. Он кладет руку мне на коленку. Похоже, он собирается с духом, чтобы «задать мне один вопрос». Маловероятно, конечно, но чем черт не шутит...
Он предпринимает вторую попытку:
— Давно хотел тебя спросить...
— Да?
— Тебе никогда не хотелось... переспать с другой женщиной? — триумфально заключает он.
Я все еще улыбаюсь. Но это не сон — вот он, растекся передо мной жалкой лужицей блевотины. И я уже знаю, что за этим последует.
— Вместе со мной, естественно, — добавляет он. — Ну знаешь, втроем.
Тут следует коронное:
— Можно пригласить кого-нибудь из твоих подруг.
— И на кой, интересно, мне это нужно? — пожимаю я плечами. Я даже не спрашиваю, на кой это нужно моим подругам.
— Ну, мне бы это понравилось, — отвечает он. — Да и тебе, наверное, тоже.
Сомневаюсь.

Предыдущая страница 25 Следующая страница


Секс в большом городе 26

«Сексуальный вариант»

В Нью-Йорк людей влечет Мечта. Деньги. Власть. Билет на шоу Дэвида Леттермана. И раз уж на то пошло, почему бы не секс втроем? (И раз уж на то пошло, почему бы не спросить?) Каждому хоть раз в жизни нужно это попробовать.
— Из всех сексуальных фантазий только эта превосходит все ожидания, — объяснил мне знакомый фотограф. — Обычно жизнь преподносит сплошные разочарования, но две женщины. Что бы ни случилось, вариант беспроигрышный.
Как оказалось впоследствии, это не совсем так, но групповой секс, похоже, и правда оказался любимой эротической фантазией нью-йоркцев. Как сказал один мой приятель: «Это не столько сексуальный девиант, сколько сексуальный вариант». Очередная возможность в городе возможностей. Или же скорее опасность? Не верный ли это симптом всех недугов современного Нью-Йорка, не та ли взрывоопасная смесь отчаяния с желанием, столь присущая Манхэттену?
Как бы то ни было, каждому здесь, похоже, есть чем похвастаться — либо собственным опытом, либо знакомством с людьми, которые «сделали это», либо очевидцами неминуемой групповухи — вроде той истории с двумя топ-моделями, которые подцепили в «Туннеле» какого-то манекенщика, затащили его в мужской туалет, напичкали его же колесами и увезли к себе домой.
Menage a trois подразумевает самое каверзное для любых отношений число — три. И каких бы продвинутых взглядов вы ни придерживались, остается неизменный вопрос: а по плечу ли это вам? И кому потом будет хуже? И правда ли три лучше, чем два?
Очевидно, польстившись на халявную выпивку, травку и жареный арахис, семеро представителей мужского пола откликнулись на мой зов, собравшись в понедельник в подвале одной художественной галереи в Сохо, чтобы побеседовать на тему тройственных союзов.
Первым, кого мы увидели, оказался фотограф и легендарный сердцеед восьмидесятых Питер Берд, стоявший на четвереньках. Как выяснилось, он возился со своим коллажем, подрисовывая цветные детали к черно-белым фотографиям животных. На кое-каких фотографиях уже красовались здоровенные следы цвета ржавчины, и мне припомнился слушок, что вместо краски Питер использует собственную кровь. На нем были джинсы и толстовка.
Питер относился к разряду незаурядных личностей, о которых слагают легенды, — так поговаривали, что в семидесятых он был женат на супермодели Шерил Тьегс (правда); или что однажды в Африке он был стреножен и чуть было не скормлен диким львам (весьма сомнительно). Он предупредил, что будет говорить и работать одновременно.
— Я все время работаю, — добавил он и пояснил: — Чтоб не сдохнуть со скуки.
Каждый взял себе по коктейлю, и мы раскурили первый косяк. Все, за исключением Питера, пожелали фигурировать под вымышленными именами.
— Не стоит афишировать личности, — пояснил один из них. — Это вредит клиентуре.
И мы приступили к беседе.
— Это просто поветрие какое-то, — начинает Питер. — У меня есть пара приятельниц — буквально сегодня встречаюсь с одной из них — так они утверждают, что более девяноста процентов их подруг предлагали им поучаствовать. Раньше такого не было.
Питер обмакивает кисть в красную краску.
— Такое ощущение, — говорит он, — что модельный бизнес — просто инкубатор для тройственных союзов. — Агенты и букеры сами девочек в спину подталкивают... Чего не сделаешь за работу... — затем добавляет: — Покажите мне модель, которую не тискают по углам.
— Ну, оставим статистику для госучреждений... — не без скептицизма замечает Тэд, светило архитектуры, сорока одного года. Тем не менее он включается в беседу. — Женщины — это олицетворение красоты и эротизма, — говорит он, — поэтому намного логичнее представлять в мечтах именно двух женщин. Мысль о двух мужиках как-то не особенно заводит.
Питер поднимает голову от своего художества:
— К тому же женщины могут запросто спать в одной постели и никому даже в голову не придет их в чем-то упрекнуть.
— Мужчины это только приветствуют, — добавляет Саймон, владелец компьютерной фирмы, сорока восьми лет.
— Вряд ли кому-нибудь из нас пришло бы в голову лечь спать с другим мужиком в одной постели. По крайней мере, за себя отвечаю, — согласился Джоунзи, управляющий компанией звукозаписи с Ист-Коуст, сорока восьми лет. Он оглянулся по сторонам, ища поддержки.
— Мужики вместе не спят, потому что храпят, —ответил Питер.—И потом, это вредно для нервной системы.
— Будит потаенные страхи, — согласился Саймон.
Все молча переглянулись. Питер нарушил молчание.
— Вообще-то все можно свести к элементарным опытам над крысами, — заметил он. — Плотность масс, стресс, перенаселение экологических ниш. Первый феномен поведения крыс в ситуации перенаселения — сплочение по половому признаку. А в этом городе, с его сонмами адвокатов и вечной толчеей, человек испытывает нечеловеческое давление. Чем больше давление расстраивает гормональную систему, тем больше появляется гомосексуалистов, а гомосексуалисты— естественный способ сокращения народонаселения. В результате количество всех этих противоестественных явлений возрастает экспоненциально,
— Что-то в этом роде, — сухо согласился Тэд.
— Мы ведем сенсорно-перенасыщенную жизнь, — продолжал Питер. — Высокая напряженность. Интенсивность. Деловые встречи. Аудиенции с юристами. Простыми радостями нас больше не удивишь — нам подавай двоих, троих или, на худой конец, экзотических стриптизерш из «Чистой платины».
— А может, зря мы все усложняем, и дело просто-напросто в любопытстве, — добавил Тэд.
Но Питер не унимался:
— А чувства?! Честность и искренность исчезли как класс. Да ведь если человека по-настоящему любишь, HИKTO другой тебе вообще не нужен! А в наше время искренним чувствам грош цена.
— Может и так, — осторожно согласился
Джоунзи.
— Здесь же с людьми знакомиться тошно — не успеешь руку подать, как они тут же начинают тебя грузить! — продолжал Питер, не замечая, что кисти совсем высохли. — Вы только послушайте, какую чушь они несут на этих своих тусовках и приемах — каждый раз одно и то же! И так до тех пор, пока наконец не плюнешь и не перестанешь туда ходить.
— Да, что-то давненько тебя не видно было, — согласился Джоунзи.
— А потом какая-нибудь моделька делает тебе в туалете скоренький минет... — добавил Питер.
Последовало недолгое и, как мне показалось, почтительное молчание, которое Питер нарушил:
— Так не живут. Так не общаются. Это не чувства. Это какая-то гонка на выживание.
— А я-то думал, это просто секс, — произнес Тэд.

Предыдущая страница 26 Следующая страница


27 Кэндис Бушнел

Тщета экстази-секса

Именно так рассуждал Тэд три года назад, когда он впервые испытал радости секса «на троих» в самом его банальном проявлении — так называемой «экстази-оргии».
Он тогда как раз расстался со своей девушкой, с которой прожил целых пять лет.
И вот попадает он как-то на вечеринку, где кладет глаз на хорошенькую девчушку лет двадцати. Выходит за ней на улицу, смотрит — она садится в такси. Он заводит свой «мерседес» и догоняет такси на светофоре. Они забивают стрелку на завтра в каком-то клубе.
На свидание она явилась не одна, а с подругой по имени Энди.
— К счастью, — заметил Тэд, — Энди оказалась совсем чокнутой. Она недавно прилетела из Италии и теперь щеголяла в лисьей шубе.
Нажравшись экстази, они отправились к нему в мансарду, выпили шампанского, расколошматили бокалы об пол и принялись друг друга лапать. Двадцатилетка отрубилась, а Тэд и Энди занялись сексом прямо рядом со спящей красавицей.
Питер снова завелся:
— Вы только посмотрите — каждый день что-то новое! Жизнь несется с такой скоростью, что волей-неволей приходится набирать обороты. Что ни день — больше, быстрее! Еще быстрее! Прыгаем выше головы, искушаем судьбу, изобретаем новые ниши, растем и ширимся...
— Когда тебе суют поднос с пирожными — хватаешь сколько можешь, — желчно согласился Гаррик, тридцатилетний гитарист одной популярной группы.
Тэд, похоже, разделял их скепсис.
— Живешь по принципу «чем больше, тем лучше»,— сказал он.— Четыре груди лучше, чем две.
К счастью, в этот момент появился Сэм, сорока одного года, инвестиционный банкир. Сэм относился к разряду мужчин, которые стучат кулаками в грудь, уверяя, что мечтают жениться, но почему-то вечно забывают перезванивать своим потенциальным невестам. Поэтому он до сих пор оставался холостяком. Сэм заявил, что не раз пробовал секс втроем.
— И зачем? — спросили мы. Сэм пожал плечами:
— Для разнообразия. Со временем кто угодно надоест.
Сэм объяснил, что существует три типа ситуаций, которые приводят к групповому сексу.
Ситуация первая: мужчина медленно, но верно склоняет свою подругу к сексу с другой женщиной. В этом случае он либо ищет разнообразия, либо тайно мечтает переспать с ее подругой.
Ситуация вторая: женщина не прочь отведать секса с другой женщиной и подбивает на это мужчину, чтобы упростить дело.
Ситуация третья: две женщины хотят друг друга и решают завлечь мужчину в постель.
Сэм рассказал нам, как полгода встречался с одной девушкой, Либби, и со временем убедил себя, что ей ужасно хочется переспать со своей подругой Амандой. На самом же деле, как он сам теперь признавал, переспать с ней хотелось не столько ей, сколько ему.
В конце концов Либби не устояла и согласилась устроить свидание. Пришла Аманда. Они выпили вина. Присели на диван. Сом велел им раздеться. И что же было дальше?
— Я повел себя, как свинья, — признался Сэм. Пока Либби потягивала вино на диване, Сэм потащил Аманду в постель.
— Я от нее оторваться не мог. Беда в том, что в конечном итоге все равно отдаешь предпочтение одной из двух и вторая обижается.
Либби не выдержала и присоединилась к ним.
— Наверное, им хотелось, чтобы я как-то распределил между ними роли, взял все в свои руки, но я был настолько поглощен Амандой, что ничего не мог с собой поделать, — продолжал Сэм.
Либби так и не смогла это пережить. Через пару месяцев они расстались. Либби и Аманда какое-то время не разговаривали.
Сэм, по его словам, понимал, что без последствий не обойдется, но «что поделать, приходится закрывать глаза на такие вещи — мужская натура».
— Правило номер один: никогда не впутывай свою девушку, — заметил Гаррик. — Добром это все равно не кончится.
— Правило номер два: секс втроем — дело непредсказуемое. Сколько бы ты ни планировал, что-нибудь непременно выйдет боком, — добавил Саймон, уверявший, что у него по этой части богатый опыт. — Тут все спонтанно.
Не успели мы дойти до правила номер три, как раздался звонок в дверь. К нам присоединились Джим, фокусник, двадцати одного года, и Ян, двадцатипятилетний продюсер телевидения. Джим тут же заявил, что буквально на прошлой неделе переспал сразу с двумя. Есть что потом друзьям рассказать, сделал он для себя вывод.
— Вообще-то вышло все довольно пошло, — начал Джим. — Мы тогда как раз вышли с фильма «Секс втроем».
Но не успел он продолжить, как снова раздался звонок в дверь. Мы переглянулись. Это еще кто? Все приглашенные мужчины уже собрались.
Питер на мгновение оторвался от своего художества.
— Одна дама, — спокойно объяснил он.
Я поднялась, чтобы открыть дверь. И правда, передо мной стояла дама. Мы уставились друг на друга, не веря своим глазам.
— Ты что здесь делаешь? — спросила она.
— Я как раз собиралась задать тебе тот же самый вопрос, — ответила я. За этим последовала церемония, ревностно соблюдаемая всеми женщинами Нью-Йорка, вне зависимости от степени приязни — обмен поцелуями.
— Ну здравствуй, Хлоя, — поприветствовала я ее.
На ней был леопардовый пиджак и розовый шарф. Она была из тех модных девочек, которые сегодня блистают во всей красе, но неизвестно, где они окажутся завтра.
Пока мы спускались по лестнице, мужчины не сводили с нас глаз. Джим откинулся на спинку стула.
— Вот где клубничка-то начнется! — изрек наконец он.
Мы с Хлоей переглянулись.
— Размечтался, — ответили мы в один голос. Хлоя окинула взглядом комнату.
— У вас тут просто заговор какой-то, — заметила она. Ей налили водки. Я объяснила, о чем идет речь.
— По-моему, секс втроем — кошмар любой женщины, — заявила Хлоя. — Женщины любят общаться один на один. Им нужно внимание.
Она отхлебнула водки.
— Сколько раз я на этом обжигалась! Помню, был у меня приятель. Встречаемся мы как-то с одной знакомой парой, мужем и женой, и что-то их на садомазохизм потянуло. Ну, оставляют меня наедине с мужем — а я его, надо сказать, сто лет знаю. Сидим мы, значит, и друг на друга смотрим. Я ему и говорю: «Слушай, ничего у нас не выйдет, мы же оба любим подчиняться. Бред какой-то. Мы же друг друга просто нейтрализуем».
Я поинтересовалась, как бы отреагировал мужчина, если бы обе женщины так увлеклись друг другом, что оставили бы его не у дел.
— Да я только об этом и мечтаю, — ответил Саймон.
— Мы только рады будем, — согласился Тэд. — В этом-то весь кайф. Полюбоваться порнухой в твоей собственной постели! Ради этого все и делается.
У Джоунзи, кажется, были свои соображения на этот счет. Он все время употреблял слово «профи», и мы никак не могли понять, что именно он имеет в виду — проституток, специализирующихся на групповом сексе, или что-то другое.
— Обычно секс втроем провоцирует «профи», которая хочет переспать с другой женщиной, — начал Джоунзи. — То есть на самом деле она лесбиянка, но ради женщин готова спать и с мужчинами. «Профи» тебя обслужит в лучшем виде, причем постарается растянуть удовольствие как можно дольше, лишь бы та, вторая, не почувствовала подставы. Будет тянуть до последнего. А потом уж примется за лакомый кусочек.
— Не согласен, — вступил Саймон. — У Джоунзи слишком односторонний опыт.

Предыдущая страница 27 Следующая страница


Секс в большом городе 28

Кто сможет устоять?

— Одна из моих девиц обожала заниматься сексом, — начал Джим. — Всех кругом перетрахала.
— Постой, — перебила его Хлоя. — А ты откуда знаешь, что она их всех перетрахала?
— От Яна, — ответил Джим. — Он с ней тоже как-то переспал и потом рассказывал, что ее хлебом не корми — дай потрахаться.
— А он-то откуда знает? — возмутилась Хлоя. — Может, она только с ним такая? Вечно вы все передергиваете!
— Да нет, у нее на этот счет целая философия, — объяснил Ян. — Чем, говорит, женщины хуже мужчин? Если мужики спят направо и налево, так почему нам нельзя?
— Смотрите, смотрите, у Саймона глаза загорелись, — заметил Джоунзи. — Сейчас ее телефон попросит.
Джим продолжал:
— Вторая была полной противоположностью первой. Можно сказать, девственница. У нее за всю жизнь было два мужика. И вот наши девочки решают вместе снимать квартиру. И что бы вы думали — разбитная так обработала свою подружку-скромницу, что через какую-нибудь неделю та была готова с кем угодно в постель лечь.
— Мы с ними давно дружили, — продолжал Джим, — с разбитной я когда-то переспал, а скромницы добивался чуть ли не год. И вот пошли мы как-то в кино, потом купили бутылку вина и отправились к ним домой. Выпили целую бутылку...
— Подумаешь, три с половиной бокала! — фыркнула Хлоя.
— Когда-то и у тебя, милая, с трех с половиной бокалов крышу сносило, — парировал Тэд.
— Ну так вот, — продолжал Джим, — пришли мы, значит, к ним домой, выпили чуть-чуть — буквально капельку—вина, после чего мы с разбитной направились прямиком в спальню... есть такие спальни, где кровать полкомнаты занимает — поневоле оказываешься на кровати. Завалились мы на кровать, и пошло-поехало. Тут ей вдруг вздумалось позвать подругу — я, естественно, только за. Ну, понаблюдали мы за ней, смотрим — шатается как неприкаянная туда-сюда — из туалета в кухню и обратно.
— А что на ней было? — спросил Саймон.
— Не помню, — ответил Джим. — Короче, кончилось все тем, что мы схватили ее за руку и потащили в спальню.
— И там изнасиловали, — подсказал Саймон. Джим покачал головой:
— Да нет. Усадили ее на кровать, начали ласкать. Сделали ей массаж. Потом увлекли ее на постель. Девочки друг друга сторонились, так что пришлось им слегка помочь. Кладу руку одной на грудь другой. Тут уже и они вошли во вкус. Я тоже принимал участие, но все норовил улизнуть, чтобы со стороны понаблюдать. После этого они с половиной Нью-Йорка такое проделали. В одном «Будда-баре» человек, наверное, двадцать обработали.
Ян рассказал другую историю.
— Занимаюсь я как-то сексом с одной девицей, а рядом в постели — другая, — начал он. — И вдруг ловлю на себе ее взгляд — и так нас вдруг закоротило! Лежим и смотрим глаза в глаза. Так минут пять друг на друга и смотрели. Вот это был кайф так кайф! Настоящая близость.
Питер Берд, который был сегодня на редкость молчалив, вдруг изрек:
— Это каким же идиотом надо быть, чтобы от такого отказаться!

Предыдущая страница 28 Следующая страница


29 Кэндис Бушнел

Вид спорта

— Только ни в коем случае не впутывайте в это свою девушку, — сказал Тэд.
— Лучше всего приглашать проверенных подруг, любительниц острых ощущений.
— Поэтому-то ты идеальная кандидатура, — обратился Тэд к Хлое. — Вторую такую подругу поискать.
Хлоя зыркнула в его сторону. И вдруг, к нашему великому удивлению, Ян возьми и скажи:
— Вообще-то у меня все, как правило, бывает наоборот — двое мужчин и одна женщина... Ну, то есть я-то с мужиком ни-ни, — торопливо добавил он.
Все потрясение молчали. Я просто ушам своим не верила.
—Так проще, — пожал плечами Ян. — Это такой вид спорта. С девушкой тебя, естественно, ничего, кроме постели, не связывает, иначе ты бы не стал спокойно наблюдать, как твой приятель занимается с ней сексом. Она для тебя пустое место.
— И обходится дешевле, — вставил Сэм, инвестиционный банкир.
Я припомнила нескольких подруг, которые мне как-то признавались, что не прочь переспать с парой мужчин, и решила, что в следующий раз посоветую им не разбивать такую чудную фантазию.
Хлоя отнеслась к рассказу Яна с явным недоверием.
— Лично мне никто никогда такого не предлагал, — заявила она. — И потом, в мужчинах настолько развит дух соперничества, что вряд ли они способны такое пережить.
— Вообще-то лично мне бы не особенно хотелось играть при ком-то вторую скрипку, — произнес Питер.
— Ну, если это твой лучший друг, то почему бы и нет, — возразил Тэд.
— Конечно, — согласился Питер.
— Думаю, мне было бы небезразлично, кто кого и в каком порядке, — сказал Тэд.
— Это что-то вроде испытания для настоящих мужчин, — пояснил Ян. — Один перед другим, ты против него. Главное — доказать, что вам не слабо. И когда наконец убеждаешься, что не слабо, — кажется, что море по колено.
Джим демонстративно потряс головой.
— Не согласен.
— Ты-то что не согласен?! — удивился Ян.
— Действительно, — поддержал его Тэд, — ты же с Яном в паре был?!
— Мне сама идея неприятна, — заявил Джим. Ян покачал головой:
— И это притом, что он меня сам к ней под бок подпихивал.

Предыдущая страница 29 Следующая страница


Секс в большом городе 30

Нехорошее чувство.

Тут к разговору подключился Гаррик, сообщив, что раз десять принимал участие в подобных мероприятиях — «в конце концов, мне тридцать пять, и как меня по жизни ни мотало», — в том числе несколько раз на пару с мужчиной.
— Но только всегда с одним и тем же—с моим лучшим другом Биллом, — добавил он.
Билл был манекенщиком, и познакомились они в одном модном спортзале — Билл попросил Гаррика подстраховать его, пока он отжимает штангу.
— Половина мужиков, которые там качались, были голубыми, — сказал Гаррик, — так что мы с ним вроде как старались доказать, что мы натуралы. А секс втроем—лучшее доказательство гетеросексуальности. Подтверждение собственной мужественности в глазах другого мужчины, — добавил он. — Для нас с Биллом это был секс-экстрим чистой воды. Например, можно было одновременно отыметь свою партнершу. Раз уж она согласилась на секс втроем, на все остальное ее уламывать не приходится.
Гаррик подался вперед и вытащил сигарету.
— А однажды Билл изменил мне с другим, — припомнил он со смехом. — Я над ним до сих пор подшучиваю. Причем между ними что-то было. Не знаю... По-моему, это только подтверждает наличие латентных гомосексуальных наклонностей. Есть ли во мне такие наклонности? Понятия не имею. Может, просто Билл не в моем вкусе.
Ребята помоложе как-то притихли. Питер нарушил молчание:
— Не подумайте, что я гомофоб, — у меня и самого как-то вышла история с моим лучшим другом и одной женщиной. Мы втроем спали в одной комнате, и между ними разгорелись такие страсти, что он чуть руку об нее не ошпарил. И хоть он и был моим лучшим другом, мне он тогда явно показался лишним. Так неприятно было. Помню только, как отпихнул его руку. Очень нехорошее чувство.
Мы помолчали. За окном темнело. Настала пора ужинать.
— Ну, не знаю, — проговорил наконец Гаррик. — Лично я совершенно уверен, что секс втроем полезен для психики. Это такое единичное сексуальное переживание, что потом об этом даже не задумываешься. Как только все позади, тут же выбрасываешь это из головы. Когда изменяешь жене или девушке, хотя бы совесть гложет. А тут заранее знаешь, что дело сиюминутное, а значит, и беспокоиться не о чем.
И потом, — продолжал Гаррик, — мужчин это сближает. Цементирует дружбу. Это же самые интимные переживания — куда уж ближе!..
И что потом? На следующее утро?
— Никаких проблем. Помню, однажды мы всей компанией отправились завтракать, — ответил Гаррик. — Как сейчас помню, мне еще тогда пришлось платить.

Глава 9.
На двух колесах, летняя рубашка – душа нараспашку? Веломальчик

Пару недель назад мне выпало счастье лицезреть Веломальчика. Случилось это на литературной вечеринке в одном из мраморных особняков в престижном районе Нью-Йорка.
Пока я втихаря уплетала красную рыбу, ко мне подлетел мой знакомый писатель и в крайнем возбуждении произнес:
— Я тут с таким кадром познакомился!
— Серьезно? Это с кем же? — спросила я, с недоверием осматривая зал.
—Вообще-то он археолог, но сейчас пишет научный труд... Это просто потрясающе!
— Все ясно, — ответила я, различив в толпе вышеупомянутого юношу, — на нем было нечто, отдаленно напоминающее городской вариант костюма «сафари»: штаны цвета хаки, бежевая рубашка в клеточку и чуть потасканный твидовый пиджак. Его пепельные волосы были зачесаны назад, являя миру благородный точеный профиль.
Я припустила на другой конец зала, насколько позволяли босоножки на высоком каблуке. Юноша был увлечен разговором с каким-то почтенным джентльменом, но я не растерялась.
— Эй, — окликнула я его, — говорят, вы потрясли весь местный бомонд. Надеюсь, меня вы тоже не разочаруете.
И я потащила его к распахнутому окну, где мы закурили, запивая сигаретный дым дешевым красным вином. Минут через двадцать я была вынуждена его покинуть, торопясь на ужин с друзьями.
Не успела я на следующее утро продрать глаза с похмелья, как у меня над ухом раздался телефонный звонок. Звонил, естественно, новый знакомый — назовем его Хорас Эккелз. Он понес какую-то чушь о любви. Приятно было лежать в постели с разламывающейся от боли головой, в то время как красавец мужчина заливается тебе в ухо соловьем. Мы договорились вместе поужинать.
Проблемы начались практически сразу. Сначала он позвонил и сообщил, что приедет на час раньше. Потом перезвонил и сказал, что приедет вовремя. Потом еще раз перезвонил и сказал, что на час опоздает. Потом позвонил и сказал, что уже подъезжает. Потом и в самом деле опоздал на сорок пять минут.
Наконец он приехал. На велосипеде.

Я сразу даже и не сообразила — просто отметила мимоходом его чрезмерную даже для творческих личностей растрепанность и неровное дыхание, которое я списала на смущение.
— Куда пойдем? — спросил он.
— Я заказала столик в «Элейн», — ответила я.
Его слегка перекосило.
— Вообще-то я думал посидеть в каком-нибудь тихом ресторанчике за углом.
Я одарила его ледяным взглядом и объяснила, что не ужинаю в «ресторанчиках за углом». Какое-то мгновение его явно раздирали противоречия. Наконец он выдавил из себя:
— Понимаешь, я на велосипеде.
Я обернулась и взглянула на уродливую железяку, прислоненную к фонарному столбу.
— До свидания, — ответила я.

Предыдущая страница 30 Следующая страница


31 Кэндис Бушнел

Мистер Ньюйокер и гоночный велик

Это было мое первое знакомство с литературно-романтическими подвидами Манхэттена, окрещенными мной веломальчиками. Не так давно мне привелось отужинать с одним из самых известных веломальчиков — назовем его Мистер Ньюйоркер.
Мистер Ньюйоркер является издателем одноименного журнала, выглядит на тридцать пять (хотя, между нами, ему уже порядком) и является обладателем темной, чуть небрежной шевелюры и самой обворожительной улыбки, которую только можно себе представить. Где бы он ни появился, все незамужние женщины так и падают к его ногам — и смею вас уверить, что уж не ради публикаций в его журнале. Он вальяжен и чуть небрежен. Он садится с вами за стол, заводит разговор о политике и интересуется вашим мнением. Рядом с ним чувствуешь себя необычайно умной. И вдруг не успеешь оглянуться, как его и след простыл.
— А где же Мистер Ньюйоркер? — спохватятся вдруг гости часов эдак в одиннадцать.
— Он куда-то позвонил, — ответит какая-то дама, — и укатил на своем велосипеде. По-моему, на свидание.
Образ Мистера Ньюйоркера, рассекающего ночной город в твидовом пиджаке, что есть мочи накручивая педали своего гоночного велика (с брызговиками, чтобы не дай бог не испачкать брюки), неотступно преследовал меня. Я так и представляла себе, как он подкатывает к дверям парадного в Верхнем Ист-Сайде или дома-студии в Сохо, замирает на мгновение над звонком и, чуть задыхаясь, тащит велосипед вверх по лестнице. Открывается дверь, на пороге возникает его возлюбленная, и они долго хихикают, пытаясь пристроить поудобнее его велосипед. Затем она оказывается в его потных объятиях, и все заканчивается на японском футоне, небрежно брошенном на полу.
На самом деле у веломальчиков Нью-Йорка существует целая литературно-социальная традиция. Покровителями веломальчиков стали седовласый сочинитель Джордж Плимптон, чей велосипед, подвешенный вверх тормашками, неустанным напоминанием громоздится над головами его подчиненных в редакции «Пари ревью», и седовласый корреспондент «Ньюсдей» Мюррей Кэмптон. Столько долгих лет эти достойные господа сохраняли верность вышеупомянутому виду транспорта, что и по сей день служат источником вдохновения для нового поколения веломальчиков, вроде Мистера Ньюйоркера и горстки молодых литераторов и писателей, одинокие фигурки которых, склонившиеся над рулями своих велосипедов, столь раскрашивают будничный пейзаж Манхэттена. Веломальчики — особая порода нью-йоркских холостяков: они умны, забавны, романтичны, стройны, привлекательны, иными словами — мечта любой курсистки. Есть что-то непреодолимо... гм, очаровательное в юноше в твидовом пиджаке на велосипеде — особенно если он к тому же носит какие-нибудь нелепые очки.
В женщинах они будят смесь страсти с материнскими чувствами. Но есть в них и изъян: веломальчики по преимуществу не женаты и скорее всего, таковыми и останутся — по крайней мере пока не избавятся от своих велосипедов.

Предыдущая страница 31 Следующая страница


Секс в большом городе 32

Отчего Джон Ф. Кеннеди младший не Веломальчик

— Велосипед совершенно необязательно говорит о престиже, — рассуждал мистер Эккелз. — Другое дело, что люди, не нуждающиеся в престиже, вроде Джорджа Плимптона, могут себе позволить разъезжать на велосипеде. Но если вы никто, вам придется прятать свой велосипед за ближайшим углом и украдкой выправлять брючины из носков.
Веломальчики ездят на велосипеде не ради спорта, в отличие от тех болванов, которых то и дело встречаешь в парках. С одной стороны, велосипед служит для них способом передвижения, но, главное, позволяет сохранить юность духа и чуткость восприятия. Представьте себе, как, окутанные сумерками, вы катитесь по мостовым Оксфорда, в то время как на берегу реки юная девушка в летящем платье склонилась над томиком Йейтса... Именно в таких выражениях думают о себе веломальчики, рассекая Манхэттен, подпрыгивая на ухабах и неуклюже уворачиваясь от злобных таксистов.
И хотя Джон Ф. Кеннеди-младший является самым перспективным обладателем велосипеда, его несгибаемый атлетизм напрочь исключает его из рядов веломальчиков. Веломальчики скорее согласятся проехать через весь город в деловом костюме, чем в шортах и майке-стрейч, а облегающие велосипедки с поролоновой вставкой на заднице вызывают в веломальчиках чувство глубочайшего презрения. Веломальчики не боятся нещадной боли от жесткого велосипедного седла — она идет на пользу литературе.
— Никакой синтетики! — заявил Мистер Ньюйоркер, добавив, что зимой он надевает под брюки теплые рейтузы.
Возможно, именно поэтому веломальчики значительно чаще, чем их спортивные собратья, подвергаются физическому насилию — а может быть, виной тому элементарное безрассудство, ибо они разъезжают на своих велосипедах в любое время (чем позже, тем романтичнее), в любом состоянии и в любом районе.
— От одних пьяных воплей по ночам волосы становятся дыбом, — заметил мистер Эккелз.
И это еще полбеды.
Как-то на Хэллоуин Мистер Ньюйоркер вырядился английским полицейским и покатил по улице. Кончилось тем, что толпа подростков лет двенадцати стащила его с велосипеда.
— Я им говорю: «Не могу же я со всеми драться. Давайте уж по-честному — один на один». Смотрю — они расступаются, и вперед выходит эдакий мордоворот... Ну, с ним мне как-то тоже драться не захотелось...
Тут уж подростки налетели на него всем скопом и колошматили до тех пор, пока кто-то из случайных прохожих не принялся верещать и шпана дала деру.
— Мне еще повезло, — сказал мистер Ньюйоркер, — хоть велосипед не забрали. Зато сперли из корзины кучу дисков. (Обратите внимание, что под «дисками» Мистер Ньюйоркер подразумевал виниловые пластинки, а не Си Ди — еще один верный признак истинного веломальчика.)
Мистер Эккелз рассказал нам похожую историю:
— Два дня тому назад еду я через Центральный парк часов в десять вечера, и вдруг откуда ни возьмись толпа юных экстремалов на роликах. Совсем еще сопляки. Смотрю — начинают меня в кольцо зажимать — хорошо, я от них ушел...
Но самую большую опасность, по словам одного журналиста — назовем его Честер, — таит в себе секс. Честер значительно охладел к велосипеду после одного несчастного случая полуторагодичной давности, последовавшего за весьма романтической прелюдией.
Он писал статью о стриптизершах и таким образом завел знакомство с некой Лолой. Может, Лола возомнила себя Мерилин Монро, а его Артуром Миллером. Бог ее знает. Так или иначе, однажды вечером у него дома раздается звонок и Лола ему сообщает, что лежит в постели в своей небоскребной квартире, и интересуется, не желает ли он к ней присоединиться. Он, не раздумывая, запрыгивает на свой велосипед и через четверть часа оказывается в ее объятиях. Они три часа подряд занимаются сексом, после чего она заявляет, что он должен срочно выметаться, поскольку она живет с одним человеком и он вот-вот вернется. То есть буквально с минуты на минуту.
Честер вылетел как ошпаренный, вскочил на велосипед, и тут-то и вышла незадача. Продолжительный секс так подточил его силы, что не успел он добраться до спуска на Мюррей-Хилл, как ноги его свело судорогой и он грохнулся на тротуар, ободрав всю грудь об асфальт.
— Боль была дикая, — вспоминал он. — Такая ссадина — все равно что ожог первой степени.
К счастью, сосок потом все-таки отрос.

Предыдущая страница 32 Следующая страница


33 Кэндис Бушнел

«Мой железный конь»

Велосипедные прогулки по Манхэттену — дело небезопасное. Если бы все эти литераторы жили на Диком Западе, им в самый раз пришлись бы ковбойские пушки в лучших традициях Ларри Макмертри, Тома Макгвейна или Кормака Маккарти. Но поскольку веломальчики все-таки живут в Нью-Йорке, они скорее смахивают на Кларка Кента.
Днем — воспитанные журналисты, нередко распекаемые суровыми редактрисами, ночью веломальчики представляют собой неоспоримую угрозу обществу. Но их можно понять.
— Хочешь — едешь на красный свет, хочешь — по встречной. И плевать тебе на правила, — пояснил Честер.
— Такое ощущение, что у тебя между ног бьется железный конь, — заявил один веломальчик, пожелавший остаться неизвестным.
— Моя рука сейчас лежит на руле, — сказал Кип, литературный агент, позвонивший нам из своего офиса. — Все-таки велосипед в городе дает чувство невиданной свободы. Как будто паришь над толпой. Я на велосипеде — это страшная сила, в жизни я таким не бываю. На велосипеде я живу. Чувствую пульс города.
Веломальчики крайне ревниво относятся к своим велосипедам — они ни за что на свете не сядут на блестящий навороченный горный велосипед. Никаких тебе супермодных суппортов или эластомерных подвесок.
Мистер Ньюйоркер в этом смысле типичный представитель веломальчиков: он ездит на скромном трехскоростном велосипеде с корзиной на багажнике и брызговиками. Велосипед, способный вызвать ностальгические чувства.
— Без корзины тут не обойтись, — поясняет Мистер Ньюйоркер, — продукты, компьютер, рабочие бумаги...
— Велосипед для меня — все равно что собака или ребенок, — сказал Кип. — Заботишься о нем, холишь и лелеешь.
Иногда создается впечатление, что они говорят не о велосипедах, а о женщинах.
— Я искренне люблю свой велик. Вы себе представить не можете, насколько можно привязаться к велосипеду, — произнес некто Б. Б. — Хотя, по правде говоря, они мало чем друг от друга отличаются.
— Был у меня один велосипед, я с него пылинки сдувал, — поделился Кип. — С алюминиевой рамой... Я его вручную ошкурил, отполировал. Адский труд. А его взяли и угнали. Так я чуть не плакал. Места себе не находил, пока не купил новый и не привел его в порядок.
Подобно девушкам, велосипеды в одних руках долго не задерживаются.
— Стоит заскочить в книжный минут на десять, как его и след простыл, — пожаловался мистер Эккелз.
Но материальный ущерб — это как раз ерунда, — объяснил он.
— Если подсчитать расходы на метро, ваш велосипед окупится через три месяца, — добавил он. — Через месяц, если вы ездите на такси.
Велосипед может пригодиться и на личном фронте.
— Это отличный способ завязать разговор, — пояснил Тэд, писатель. — К тому же есть чем заняться, чтобы скрыть смущение.
Как выяснилось, это еще неплохой способ определить, каковы твои шансы с дамой.
— Одна моя девушка просто взбесилась, когда я предложил подвезти ее домой на велосипеде, — вспомнил Тэд. — С другой стороны, когда женщина говорит: «Можешь закатить велосипед в дом», — это очень вдохновляет.
— Ее отношение к велосипеду прежде всего говорит о ее темпераменте, — заявил мистер Эккелз. — Если она маловозбудима, то и близко твой велосипед к своей квартире не подпустит.
Иногда велосипед — это больше чем велосипед, и женщины, похоже, об этом догадываются.
— К тебе начинают относиться с подозрением. Ты слишком мобилен и независим, — рассуждал мистер Эккелз. — И уж конечно, не слишком респектабелен.
— Есть в этом какой-то инфантилизм — эдакий Питер Пен на велике, — согласился Кип. — Я отчасти поэтому и завязал.
— К тому же велосипед подразумевает определенную долю эгоизма, — поддержал его мистер Эккелз. — Никого не подвезешь. Но главное, мужчины на велосипеде ассоциируются у женщин с чрезмерной независимостью. — Он признался, что к своим пятидесяти с хвостиком напридумывал с десяток причин, почему до сих пор не женат, «и ни одну из них не назовешь уважительной».
Велосипед порой подразумевает и некоторую скаредность.
Одна дама, замредактора глянцевого журнала для мужчин, припомнила свидание с веломальчиком, с которым познакомилась на литературном вечере. Поболтав о том о сем, веломальчик пригласил ее в милый ресторанчик в Верхнем Вест-Сайде. Явился он с опозданием, на велосипеде (она к тому времени ждала его у входа, нервно куря сигарету за сигаретой), и не успели они сесть и взяться за меню, как он внезапно произнес: «Слушай, ты не очень расстроишься?.. Что-то мне пиццы захотелось. Не возражаешь?..» И встал со своего места. «А мы разве не должны?..» — смущенно промямлила она, растерянно поглядывая на официанта. Он схватил ее за руку и потащил к выходу: «Подумаешь — пара глотков воды. Я к своей даже не притронулся. Не могут же они за это с нас деньги драть!»
Они поехали к ней, заказали пиццу, и дальше все было по полной программе. После этого они еще пару раз встречались, но каждый раз он на ночь глядя напрашивался к ней домой и заказывал еду из забегаловки. В конце концов она его бросила и нашла себе банкира.

Предыдущая страница 33 Следующая страница


Секс в большом городе 34

К вопросу промежности

Веломальчики вечно совершают ошибку, пытаясь превратить своих девушек в велодевочек. Джоанна, женщина, выросшая на Пятой авеню, по профессии дизайнер интерьера, умудрилась даже выйти замуж за веломальчика.
— Мы оба ездили на велосипедах, — рассказывала она, — так что сначала все шло гладко. Но когда он подарил мне на день рождения новое седло, я насторожилась. Затем на Рождество он подарил мне багажник для велосипеда, который крепится на крыше машины... Когда мы развелись, он его себе забрал, представляете?
— Мальчики на великах? Ни за что на свете! — заявила Магда, новеллист. — Вы только представьте себе их вонючую промежность! Нет уж, спасибо. Сколько раз на велосипедистах обжигалась. Они все камикадзе и себялюбивые скоты. Если они и сексом занимаются так же, как на велосипедах гоняют, — спасибо, конечно, но не в скорости дело.
— Женщины считают, что велосипед — это несексуально, — сказал Тэд. — Они думают, это инфантилизм. Но рано или поздно начинаешь понимать, что не можешь всю жизнь скрывать от женщин свое истинное лицо.

Глава 10.
Манхэттен vs Гринвич

Мало кто из жительниц Манхэттена избежал паломничества к свежесвитому пригородному гнездышку бывшей подруги — и вряд ли хоть одна помянет его добрым словом. Как правило, большинство возвращается в город в полуобморочном-полураздавленном состоянии. Вот одна из таких историй.
Джоли Бернард была известным импресарио — представляла интересы рок-групп в «Интернейшнл криэйтив менеджмент». Пять лет назад, когда она еще удальски топтала землю своими ковбойскими сапожками, тусовалась с рок-звездами и периодически с ними спала, Джоли жила в двухкомнатной нью-йоркской квартире, обставленной черными кожаными диванами и гигантской стереосистемой. У нее были длинные светлые волосы, стройная фигура и роскошный бюст, и дома ее неизменно ждал переполненный автоответчик, а в сумочке не переводились деньги и наркотики. Личностью она была, мягко говоря, небезызвестной.
И вдруг нате вам... Никому и в голову не могло прийти, что с ней это когда-нибудь случится, и тем не менее факт оставался фактом, что лишний раз подтверждало полную непредсказуемость подобных вещей. Ей стукнуло тридцать пять, она познакомилась с неким инвестиционным банкиром из «Соломон Бразерз», и не успели мы оглянуться, как они сыграли свадьбу, она забеременела, и они переехали в Гринвич.
— Все останется как раньше, — уверяла она. — Будем все так же тусоваться, а летом вы будете приезжать ко мне в гости на барбекю.
— Ну конечно, милая! — в один голос отвечали мы.
Прошло два года. Поговаривали, что она обзавелась сначала одним младенцем, затем вторым. Мы так толком не знали ни их пола, ни имен.
— Слушай, а как дела у Джоли? — спрашивала я изредка Миранду, которая в свое время состояла в числе ее ближайших подруг.
— Понятия не имею, — отвечала Миранда. — Никак не могу с ней толком пообщаться. То к ней с минуты на минуту должен прийти садовник, то она застукала в прачечной няню с косяком, то дети орут.
— Ужасно. Просто ужасно, — качали мы головами и тут же забывали об этом.
И вот месяц назад случилось неизбежное — на наши столы легли маленькие белые прямоугольнички с виньетками из крошечных незабудок — приглашения на девичник в честь грядущей свадьбы ее знакомой. Назначено сие мероприятие было на субботу, в час дня, как верно заметила Миранда, самое неподходящее время самого неподходящего дня. Последнее, что хочется делать субботним днем, — это тащиться в Коннектикут.
— Джоли мне звонила и умоляла приехать, — вздохнула Миранда.— Говорит, специально созвала городских подруг, чтоб со скуки не сдохнуть.
— Поцелуй смерти, — заметила я.
И все же они решили поехать — Миранда, тридцати двух лет, директор кабельного телевидения; Сара, тридцати восьми лет, владелица пиар-агентства; Кэрри, тридцати четырех лет, журналистка, и Белл, тридцати четырех лет, финансист и единственная среди них замужняя женщина.

Предыдущая страница 34 Следующая страница


35 Кэндис Бушнел

Старый Гринвич, новые недруги

Как и следовало ожидать, погода в субботу выдалась потрясающая — солнце, плюс двадцать тепла. Встретившись на Центральном вокзале, все дружно заныли, что в такой день придется сидеть взаперти, хотя справедливости ради надо отметить, что, будучи истинными детьми мегаполиса, они не только отродясь не дышали свежим воздухом, но и всеми правдами и неправдами старались избегать этой процедуры.
Неприятности начались еще в поезде. Кэрри, как всегда, легла в четыре утра и теперь страдала от жуткого похмелья, то и дело грозясь, что ее сейчас вытошнит. Белл затеяла оживленную дискуссию с дамой на переднем сиденье, чье чадо периодически высовывалось из-за спинки сиденья и строило рожи.
Затем выяснилось, что Джоли посещает занятия общества «Анонимные алкоголики», из чего следовало, что на коктейли рассчитывать не приходится.
Кэрри и Миранда тут же решили, что выходят на следующей остановке и немедленно едут домой, но Белл с Сарой все же удалось их удержать; а затем Сара заявила, что ей и самой впору лечиться от алкоголизма.
Поезд подъехал к Старому Гринвичу, и подруги забились на заднее сиденье бело-зеленого такси.
— Так напомните мне еще раз — зачем мы туда едем? — спросила Сара.
— У нас нет другого выхода, — ответила Кэрри.
— Не дай бог они себе понакупили всяких там модных садовых агрегатов, — желчно заявила Миранда. — Увижу хоть один — заору.
— Увижу детей — я заору.
— Слушайте, оглянитесь лучше по сторонам! Травка. Деревья. Запах свежескошенной травы! — призвала подруг Кэрри, которая непостижимым образом начала вдруг приходить в себя. Подруги взглянули на нее как на помешанную.
Такси подъехало к белому дому в колониальном стиле, который, должно быть, прилично вырос в цене благодаря остроконечной крыше, крытой шифером, и балкончикам на втором этаже. Свежая зелень газона радовала глаз, а вокруг каждого деревца аккуратным кружочком были высажены розовые цветочки.
— Ой, какой щеночек! — воскликнула Кэрри при виде золотистого ретривера, несущегося им навстречу через всю лужайку. Но не успел он добежать до края двора, как его с силой отшвырнуло назад, как будто натянулся невидимый поводок.
Миранда прикурила синий «Данхилл».
— Электроограждение, — пояснила она. — Они тут все себе такие понаставили. Могу поспорить, нам еще об этой мерзости целую лекцию придется выслушать.
Подруги замерли, задумчиво глядя на щенка, присмиревшего, но все же стойко машущего хвостом.
— Может, все-таки вернемся? — взмолилась Сара.
Войдя в дом, они обнаружили в гостиной с полдюжины женщин, придерживающих на коленках чашки чая и кофе. На столе красовалось угощение: бутерброды с огурцом и кесадильяс с сальсой. Сбоку скромно примостилась большая непочатая бутылка вина, чуть запотевшая в тепле. На будущую невесту, Люси, прибытие городских гостей, похоже, произвело глубокое впечатление.
Гости представились.
Дама по имени Бриджит Чалмерс, с ног до головы одетая в «Гермес», лениво потягивала коктейль, подозрительно смахивающий на «кровавую Мери».
— Опаздываете. Джоли уж решила, вы вообще не приедете, — сладко заметила она с чисто женской стервозностью.
— Поезд опоздал, — извиняющимся тоном произнесла Сара, пожимая плечами.
— Простите, мы знакомы? — прошептала Миранда Кэрри на ухо. На языке Миранды это означало объявление войны.
— Это что, «кровавая Мери»? — спросила Кэрри.
Бриджит переглянулась со своей соседкой.
— Вообще-то «девственная», — ответила она.— Я и сама раньше этим увлекалась... — Она стрельнула глазами в сторону Джоли. — Пьянки, тусовки... Только потом все это как-то надоедает. Есть в жизни вещи поважнее.
— Для меня сейчас водка — самое важное, — ответила Кэрри, обхватив голову руками. — Зверское похмелье. Если я сейчас же не выпью...
— Райли! — окликнула кого-то одна из дам, перегнувшись через спинку дивана и заглядывая в соседнюю комнату. — Райли! Иди поиграй на улице.
Миранда наклонилась к Кэрри:
— Это она собаке или ребенку?

Предыдущая страница 35 Следующая страница


Секс в большом городе 36

Супружеский секс

Миранда повернулась к Бриджит:
— И чем же ты занимаешься?
Бриджит отправила в рот очередную порцию кесадильяс.
— Работаю на дому. Консалтинговая фирма.
— Ясно, — кивнула Миранда. — И в какой области?
— Компьютеры.
— Она у нас тут вроде местного Билла Гейтса, — встряла ее соседка Маргарет, отпивая воду из бокала для вина. — Чуть что не так — бежим к ней, и она все улаживает.
— Хорошо, когда рядом есть человек, который разбирается, — произнесла Белл. — Компьютеры — сложная штука. Особенно если редко ими пользуешься. — Она улыбнулась. — А ты, Маргарет? У тебя дети есть?
Маргарет слегка покраснела и потупила взгляд.
— Один, — произнесла она с легким сожалением. — Чудный маленький ангелочек. Правда, не такой уж и маленький. Ему восемь, самый мальчишеский возраст. Но мы подумываем завести еще одного...
— Марджи проходит курс искусственного оплодотворения, — вставила Джоли, а затем добавила, обращаясь к почтенному обществу: — Хорошо хоть я со своими головорезами не затягивала.
Тут, к несчастью, в дверях появилась Кэрри, держа в руках здоровенный стакан водки с двумя кубиками льда, плавающими на поверхности.
— Кстати о птичках, — подхватила она. — Мужу Белл тут приспичило завести ребенка — он хочет, она нет. И вот идет она в аптеку и покупает тест на овуляцию. Подходит к кассе, чтобы расплатиться, а продавщица ей и говорит: «Ни пуха вам!» Белл прямо в ужас пришла: «Да нет, вы не поняли, я, наоборот, хочу узнать, когда лучше не заниматься сексом». Сдохнуть можно!
— Не могу же я летом забеременеть, — пожала плечами Белл. — Даже купальник не надеть!
Бриджит решила направить разговор в более безопасное русло.
— Миранда, а ты чем занимаешься? — спросила она. — Ты ведь тоже из Нью-Йорка, да?
— Вообще-то я директор кабельного телевидения.
— Обожаю кабельное телевидение, — восхитилась дамочка по имени Рита. На груди у нее красовались целых три тяжеленных золотых ожерелья, а на пальце переливался в перстне двенадцатикаратовый сапфир, соседствующий с обручальным кольцом, инкрустированным сапфиром.
— Еще бы! — согласилась Белл, мило улыбаясь. — Миранда у нас что-то вроде Боба Питмана. Основателя Эм-Ти-Ви.
— Да знаем-знаем, — ответила Рита, — мой муж на Си-Би-Эс работает. Надо ему про тебя рассказать. Наверняка вы знакомы... Вообще-то я раньше у него в ассистентках была, пока не узнали, что у нас роман. Он к тому же тогда женат был... — Она обменялась многозначительными взглядами со своими коннектикутскими подругами.
Кэрри плюхнулась рядом с Ритой, случайно окатив ее водкой из стакана.
— Ой, я извиняюсь, — смутилась она. — Совсем ноги не держат. Дать вам салфетку?
— Ничего-ничего, — ответила Рита.
— С ума сойти — роман с женатым мужчиной! — продолжала Кэрри. — Я бы, наверное, так не смогла. Небось тут же закорешилась бы с его женой.
— Ну, для этого есть всякие курсы типа «Обучение взрослых», — сухо ответила Рита.
— В общем-то, конечно, да только радости мало просиживать задницу на каких-то там курсах в компании сплошных неудачников, — ответила Кэрри.
— У меня куча знакомых туда ходят. Отличные курсы, — процедила Бриджит.
— Что там нам больше всего понравилось? — спросила Рита. — Ах да, курс о садомазохизме. Как стать госпожой.
— Да, если бы не плетка, мой бы каждую ночь храпел носом к стенке, — хмыкнула Бриджит. — Супружеский секс.
Люси игриво захихикала.

Предыдущая страница 36 Следующая страница


37 Кэндис Бушнел

Провинциальный сюрприз: биде

Кэрри встала и зевнула.
— Не подскажете, где здесь туалет?
В туалет она не пошла. На самом деле она была вовсе не так пьяна, как могло бы показаться со стороны. Она поднялась на цыпочках по лестнице, устеленной восточным ковром. Ей подумалось, что Джоли наверняка знает, откуда родом этот ковер и как он называется: женам богатых банкиров, вьющим семейное гнездышко в пригородном доме, полагается знать такие вещи.
Она проскользнула в спальню Джоли. Здесь на полу тоже лежал ковер — белый ворсистый. Вся комната была заставлена фотографиями в серебряных рамочках — профессиональными снимками Джоли в купальнике, с белокурыми локонами, рассыпанными по плечам.
Кэрри уставилась на фотографии. Интересно, каково это — быть Джоли? И как у нее все это получается? И где найти человека, который тебя полюбит и подарит такую жизнь? Кэрри шел тридцать пятый год, но она ни на шаг не приблизилась к замужеству.
А ведь она всю жизнь была уверена, что рано или поздно это произойдет — просто потому, что ей так хочется. Но мужчины, которых хотела она, не хотели либо такой жизни, либо ее саму, а те, кто хотели, были слишком скучны.
Она направилась в ванную.
Черный кафель от пола до потолка. Биде. Может, в отличие от столичных мужчин, провинциальные мужья отказываются спать со своими женами, если те не благоухают свежим мылом?
Она чуть не вскрикнула.
Прямо на нее смотрела увеличенная цветная фотография в стиле Деми Мур: Джоли в чем мать родила, не считая куцего распахнутого неглиже, являющего миру огромные сиськи и гигантский живот. Джоли гордо смотрела прямо в камеру, а ее рука покоилась чуть выше пупка, торчащего, как черенок яблока. Кэрри спустила воду и как ошпаренная выскочила из ванной. Хватая ртом воздух, она сошла вниз.
- Мы уже подарки открываем, - с упреком произнесла Бриджит.
Кэрри уселась рядом с Мирандой.
- Что-то случилось? – спросила та.
- Фотография. В ванной. Иди посмотри, - выдавила из себя Кэрри.
- Сейчас вернусь, - бросила Миранда, выходя из комнаты.
- О чем это вы шушукаетесь? – спросила Джоли.
- Да так, ни о чем, - ответила Кэрри.
Она взглянула на будущую невесту, державшую в руках пару красных чулок с черной кружевной резинкой. В комнате царило оживление, как и подобает на подобных вечеринках.

Предыдущая страница 37 Следующая страница


Секс в большом городе 38

«Меня трясет»

- Нет, вы это видели?! – не унималась Миранда. Поезд тихо покачивался, увозя их обратно в город.
- Если я когда-нибудь забеременею, - рассуждала Белл, - все девять месяц из дома носа не высуну. И не с кем не буду встречаться.
- А я, наверное, так смогла бы, - задумчиво произнесла Кэрри. – Дом, машина, няня… Тихая размеренная жизнь. Нет, я им завидую.
- Да что они целый день-то делают, интересно знать?! – фыркнула Миранда.
- Даже сексом не занимаются… - нехотя поддержала Кэрри. Ей вспомнился ее зарождающийся роман с Мужчиной Ее Мечты. Пока все было просто замечательно, но пройдет год-два – если, конечно, они столько протянут, - и что дальше?
- Мне тут про Бриджит такое рассказали! – вспомнила вдруг Белл. – Пока вы там фотографии разглядывали, Джоли затащила меня на кухню и говорит: «Вы с Бриджит полегче, - она тут на днях застукала Тэда, своего мужа, с другой».
Другой оказалась ее соседка Сюзан. Сюзан и Тэд работали в Нью-Йорке и целый год вместе ездили с работы и на работу. Бриджит выгуливала в десять вечеров собаку и случайно обнаруживала их пьяными в машине, припаркованной в темном закоулке. Она распахнула дверцу машины и похлопала Тэда по голой заднице.
«Уитон простудился и хочет пожелать папочке спокойной ночи», - произнесла она и ушла в дом.
Всю следующую неделю она стоически игнорировала происшедшее, в то время как Тэд все больше и больше нервничал, иногда звоня ей с работы по десять раз на дню. Каждый раз, когда он пытался завести об этом речь, она переводила разговор на их двух детей. И вот однажды субботним вечером, когда Тэд, обкурившись, готовил на веранде «Маргариту», она ему сообщила: «Я беременна. Три месяца. Так что на этот раз выкидыша не будет. Вот радость-то, правда?» После чего взял графин с «Маргаритой» и вылила ему на голову.
- Банальная история, - поморщилась Кэрри, вычищая грязь из-под ногтей углом плоском тонкого спичечного коробка.
— Слава богу, хоть моему можно доверять, — заявила Белл.
— Меня всю трясет, — сказала Миранда. За окном поезда, перевалившего через мост, замаячил серый сумеречный город. — Мне нужно выпить. Есть желающие присоединиться?
Три коктейля спустя Кэрри позвонила Мужчине Своей Мечты.
— Какие люди! — произнес он. — Ну и как оно?
— Это было ужасно, — засмеялась она. — Ты же знаешь, терпеть не могу такие сборища. Только и разговору что о детях, частных школах, или как кого-то исключили из местного клуба, а чья-то няня разбила новый «мерседес».
Мужчина Ее Мечты пыхтел сигарой.
— Ничего, детка, привыкнешь, — утешил он.
— Вряд ли, — ответила Кэрри.
Она обернулась и взглянула на свой столик. Миранда успела очаровать каких-то двух мужчин за соседним столиком, один из которых уже углубился в разговор с Сарой.
— Слава богу, у меня есть «Бауэри», — сказала она и положила трубку.

Глава 11.
Из замужних краев - в ночной загул

Экскурсии в провинцию к бывшим подругам с домами-мужьями-детьми никогда не проходят даром.
На следующее утро после возвращения подруг из Гринвича телефоны не умолкали.
Сара сломала лодыжку, катаясь на роликах в четыре часа утра. Миранду угораздило заняться сексом в стенном шкафу с каким-то малознакомым типом, причем без презерватива. Кэрри навытворяла невесть что и теперь была уверена, что их мимолетному роману с Мужчиной Ее Мечты пришел конец. А Белл вообще пропала.

Предыдущая страница 38 Следующая страница


39 Кэндис Бушнел

Любовь по-французски

Миранда совершенно не собиралась пускаться в загул, или, как она это называла, "ломать из себя Глен Клоуз".
- Я, честно, собиралась пойти домой, выспаться как следует, а в воскресенье встать пораньше и спокойно поработать...
Вот она - прелесть незамужне-бездетной жизни. Можно спокойно работать по воскресеньям.
Но Сара все-таки уговорила ее пойти на вечеринку.
- Наверняка там будут нужные люди, - сказала она.
Как истинная пиарщица, Сара не упускала случая завести очередное полезное знакомство с "нужными людьми", что на ее языке нередко означало "с новыми любовниками".
Итак, Шестьдесят четвертая Ист-стрит. Особняк стареющего миллионера. Тридцатилетние красотки в черных платьях - все как на подбор блондинки, из тех, что вечно сшиваются на вечеринках стареющих миллионеров, заодно притаскивая с собой всех своих подруг. В итоге весь дом заполонили толпы охотниц за мужчинами, искусно скрывающих свою злонамеренность за маской напускного безразличия.
Сара тут же затерялась среди гостей. Миранда осталась скучать у стойки бара. Ее темные вьющиеся волосы и вызывающие сапоги-чулки было сложно не заметить на фоне однообразных кучкующихся блондинок.
Мимо прошли две девицы, и Миранда могла поклясться - или все же померещилось? - что одна из них произнесла: "Смотри, смотри, Миранда Хоббз. Та еще сука".
Миранда вскинулась, пробормотав себе под нос: "Я-то, может, и сука, только куда уж мне до тебя", - и почему-то вспомнила, как к концу нескончаемого вечера у их остепенившейся подруги им подали низкокалорийный морковный пирог в низкокалорийной сливочной глазури, а к нему вилочки из серебра высшей пробы, наточенные, как орудия убийства.
К ней подошел мужчина. Дорогой костюм, явно сшитый на заказ. То есть до мужчины ему, положим, оставалось еще расти и расти - на вид ему было лет тридцать пять, не больше. Но держался ничего.
Миранда как раз заказывала себе двойную порцию водки с тоником, и он не преминул этим воспользоваться:
- Что, жажда замучила?
- Нет, голод. Еще вопросы?
- Сейчас накормим, - ответил незнакомец - на этот раз с заметным французским акцентом.
- Когда понадобится, я сообщу, - ответила Миранда и собралась уходить. У нее скулы сводило от этой тусовки, но домой, с другой стороны, тоже не тянуло. Сидеть дома и страдать от одиночества было не лучшей перспективой. К тому же алкоголь уже успел ударить ей в голову.
- Гай, - представился он. - У меня галерея на Семьдесят девятой.
Она обреченно вздохнула:
- Ну еще бы...
- Может, ты о ней даже слышала...
- Так вот, Гай... - начала она.
- Да? - с готовностью откликнулся он.
- Ты можешь достать членом до собственной задницы?
Гай хитро улыбнулся. Пододвинулся поближе. Положил руку ей на плечо.
- Конечно, радость моя.
- Ну вот пошел бы и сам себя трахнул!
- Ой, да ладно тебе! - дружелюбно усмехнулся Гай, и Миранда задумалась, действительно ли этот тип дурак или просто француз. А он схватил ее за руку и потащил на второй этаж. Она не особенно сопротивлялась, решив, что мужчина, способный сохранять хладнокровие после того, как его так опустили, не столь уж и плох. В итоге они оказались в спальне, на кровати с красным шелковым покрывалом. У француза оказался кокаин. Они начали целоваться. В спальню то и дело заходили какие-то люди.
Каким-то образом они очутились в здоровенном стенном шкафу. Деревянные панели, вешалки для пиджаков и брюк, полки для кашемировых свитеров и ботинок... Миранда пробежалась глазами по лейблам: Сэвил-Роу - скукотища.
Она обернулась. Гай был тут как тут. В дело пошли руки. Чулки поползли вниз. Ширинка расстегнулась, являя взору мужское достояние - здоровенный тугой кошель.
- Что, такой большой? - выдохнула в трубку Кэрри.
- Большой. Причем французский, - ответила Миранда (фу, какая пошлость!).
А потом, когда все было кончено, он произнес:
- Ты только смотри не сболтни моей подруге. - И напоследок, может, для пущей убедительности, запечатал ей рот французским поцелуем.
И понеслось: девушка, с которой он живет вот уже два года и вроде как они помолвлены, да только он еще и сам не решил, хочет ли жениться, а с другой стороны, они все-таки живут вместе, так что деваться некуда.
Короче, приехали - та же Клоуз, только в профиль.
На следующий день Гай где-то раздобыл ее телефонный номер и позвонил, уговаривая встретиться.
- И вот из чего нам приходится выбирать, - заключила Миранда.

Предыдущая страница 39 Следующая страница


Секс в большом городе 40

Ньюберт волнуется

Часов в двенадцать Кэрри позвонил Ньюберт, муж Белл, разыскивая жену.
- Если бы она умерла, я бы об этом знала, - ответила Кэрри.

Предыдущая страница 40 Следующая страница


41 Кэндис Бушнел

Инженю на роликах

Теперь о Саре, которой, по словам Миранды, в четыре часа утра взбрело в голову покататься на роликах у себя в подвале. Пьяной. Тридцативосьмилетней.
Взрослая баба в образе инженю - можно представить себе что-либо менее привлекательное? Вряд ли.
Но с другой стороны - что же ей оставалось делать? Ей под сорок, она не замужем, но ведь хочется иметь кого-нибудь рядом. А мужчины, как мы уже усвоили, падки на молодость. Даже те коровы с девичника были моложе ее, когда выходили замуж. Может, ей вообще больше ничего не светит. Вот она и напялила ролики, мотая круги по подвалу в компании своего двадцатипятилетнего кавалера - вместо того чтобы заниматься с ним сексом. Он-то был только "за", но она боялась, что покажется ему слишком старой.
- Ой, приве-е-ет! - произносит она в трубку, когда Кэрри звонит ей узнать, как дела. Сара валяется на диване в своей крошечной, но идеальной двушке в высотке на Второй авеню. - Да все хорошо-о-о. С ума сойти, правда?! - продолжает она неестественно-восторженным голосом. - Подумаешь - лодыжка. Зато какие там медбратики! И Люк от меня ни на шаг.
- Люк?
- Вообще-то Лукас. Такой зайчик. Мой новый кавалер. - Она захихикала. Омерзительнейший звук.
- Да где ты ролики-то раздобыла?!
- Он в них пришел на вечеринку. Ну не прелесть?!
Гипс снимут через полтора месяца, а пока Саре придется ковылять как есть, худо-бедно занимаясь своим пиаром. Страховки по нетрудоспособности у нее нет. Компания на ладан дышит.
Так это лучше, чем муж и домик в деревне? Лучше или хуже? Лучше или хуже?
Кто его знает...

Предыдущая страница 41 Следующая страница


Секс в большом городе 42

Белл в "Карлайле"

Звонит Белл. Она в отеле "Карлайл". Что-то несет про какого-то вайд-ресивера из "Майами долфинз". Про клуб "Фредерике". Затем про своего мужа, Ньюберта, и соус к спагетти.
- Я делаю классный соус, - говорит она. - Из меня отличная жена.
Кэрри соглашается.
Оказывается, не успела она вернуться с девичника, как тут же разругалась с Ньюбертом и ушла, хлопнув дверью. Пришла во "Фредерике". Там-то она и повстречала своего вайд-ресивера. Он ей весь вечер твердил, что муж ее недостаточно любит.
- Да что ты в этом понимаешь?! - отвечала Белл.
- Я бы тебя все равно больше любил, - заверил он.
Она только смеялась в ответ, а потом сбежала и от него, сняв себе номер в отеле "Карлайл".
Подожди, мне тут коктейли принесли, - произносит она скороговоркой, а затем продолжает: - Может, Ньюберт волнуется за свой роман, который недавно отправил в издательство. А может, все из-за того, что я не хочу детей. По крайней мере, до тех пор, пока он не продаст роман. А ведь забеременеешь - и прощай вольная жизнь! Так надо хоть сейчас нагуляться...

Предыдущая страница 42 Следующая страница


43 Кэндис Бушнел

Все дороги ведут в "Бэби-долл"

Вернувшись в город и отзвонив Мужчине Ее Мечты, Кэрри отправилась в бар "Бауэри". Там же оказалась и Саманта Джоунс, кинопродюсер лет сорока и лучшая подруга Кэрри. Иногда.
За столиком Саманты уже водрузился Баркли, перспективный двадцатипятилетний художник и охотник за модельными юбками.
- Может, как-нибудь заглянешь в мою мастерскую? Я был бы рад, - проворковал он, отводя с глаз белокурую челку.
Саманта раскурила кубинскую сигару и, глубоко затянувшись, выпустила сизый дым ему в лицо.
- Не сомневаюсь. Только с чего ты взял, что мне понравится твоя мазня?
- А это и необязательно, - ответил Баркли, - главное, чтобы я тебе нравился.
Саманта недобро улыбнулась.
- Подрасти сперва. Я не связываюсь с мужчинами младше тридцати пяти. Опыта маловато.
- Да ты сначала попробуй, - ответил Баркли. - Или на худой конец купи мне выпить.
- Мы уже уходим, - ответила Саманта. - Пойдем искать местечко повеселее.
Искать пришлось недолго. "Бэби-долл". Стриптиз-клуб в районе Трибека. Избавиться от Баркли им так и не удалось, пришлось взять его с собой. Саманта с Кэрри резонно рассудили, что мужская компания в стриптиз-клубе не повредит. К тому же у него было с собой покурить. Они покурили в такси, а когда вышли у клуба, Сэм схватила Кэрри за руку (что было ей отнюдь не свойственно) и выпалила:
- Слушай, так что там у вас с Мужчиной Твоей Мечты? Не доверяю я ему.
Кэрри задумалась, что бы на это ответить, поскольку история повторялась из раза в раз - стоило ей найти себе мужчину, как Сэм тут же начинала отравлять ей существование своими сомнениями, вбивая клин в едва зарождающиеся отношения. Она ответила:
- Не знаю, по-моему, я по уши влюблена. Сэм спросила:
- Он хоть понимает, как ему повезло? Ему же страшно повезло!
Кэрри подумала: "Когда-нибудь мы точно с ней окажемся в постели с одним мужиком. Но не сегодня".
Бармен, вернее, барменша радостно бросилась к ним со словами:
- Слава богу, хоть женщины появились! - и принялась наливать им за счет заведения, что еще никогда не доводило до добра.
Баркли затеял заумную беседу про то, как на самом деле мечтает стать режиссером и как все художники рано или поздно уходят в кино, так почему, черт возьми, нельзя начхать на все эти занудные художества и не начать сразу снимать?!
На сцене танцевали две девицы. Выглядели они как простые смертные, причем не в лучшей форме - маленькие обвислые груди и большие задницы. К этому времени Баркли уже сорвался на крик:
- Но я же лучше, чем Дэвид Саль! Я ж, мать твою, гений!
- Да? Это тебе кто сказал? - перекрикивая музыку, съязвила Сэм.
- Все мы, мать твою, гении, - добавила Кэрри и направилась в туалет.
Чтобы туда попасть, ей пришлось протиснуться по узенькому коридорчику между двумя сценами и спуститься вниз по лестнице. Туалет производил удручающее впечатление - серая деревянная дверь со сломанным замком, отбитый кафель. Кэрри вспомнился Гринвич. Семья. Дети.
"Я пока не готова", - решила она.
Она поднялась наверх, скинула одежду, забралась на сцену и принялась танцевать. Саманта покатывалась со смеху - по крайней мере, до тех пор, пока к Кэрри не подошла барменша и вежливо, но настойчиво попросила спуститься со сцены.
В восемь утра позвонил Мужчина Ее Мечты. Он шел играть в гольф. В голосе его чувствовалось напряжение.
- И когда же ты пришла домой? - спросил он. - Хорошо погуляли?
- Да так, ничего, - ответила Кэрри. - Сначала посидели в "Бауэри". Потом еще в "Бэби-долл".
- Ну и чем же вы там занимались?
- Перепились вусмерть, - рассмеялась Кэрри.
- Больше ничего не хочешь мне рассказать?
- Да вроде нет, - ответила Кэрри ангельским голоском, как всегда, когда хотела его умаслить. - А у тебя как дела?
- Мне тут позвонили с утра, - ответил он. - Рассказали про твои ночные пляски.
- Правда? - поникла она. - А как они меня узнали?
- Узнали.
- Ты на меня очень сердишься?
- Почему ты мне сразу не рассказала? - спросил он.
- А ты очень сердишься? - настаивала она.
- Сержусь, что сама не рассказала. О каких отношениях может идти речь, если ты мне врешь?
- А откуда я знаю, можно ли тебе доверять? - ответила она.
- Знаешь, - ответил он, - уж кому-кому, а мне можно доверять. И повесил трубку.

Кэрри собрала в кучу их фотографии с Ямайки (какие же они счастливые, совсем еще влюбленные!) и вырезала из них Мужчину Своей Мечты с его сигарой. Вспомнила, как уютно было с ним спать, обвившись вокруг его тела.
Она хотела взять вырезанные фотографии, наклеить их на кусок картона и подписать сверху "Портрет Мужчины Моей Мечты с его знаменитой сигарой", а снизу: "Я соскучилась!" - и много-много крошечных поцелуйчиков.
Она долго сидела, уставившись на фотографии, но так к ним и не притронулась.

Глава 12.
Скипетр и Красавец Мужчина в поисках горячего секса в Южном Хэмптоне

Может, это всего лишь подтверждение того неоспоримого факта, что большинству людей к лицу загар. А может, доказательство того, что секс-драйв сильнее амбиций, даже для нью-йоркцев. Как бы то ни было, есть в Хэмптоне нечто располагающее к мимолетным связям, к тем самым постыдным, поспешным совокуплениям, от которых по утрам заливаешься краской стыда.
Наверное, все дело в сочетании цвета кожи (полуобнаженные девушки на Медиа-пляже), географии (уж очень далеко тащиться из конца в конец, особенно в четыре утра!) и топографии (сплошь живые изгороди - чем не любовный рай).
Только вот научиться грамотно распоряжаться этими составляющими да обратить их себе на пользу, особенно если вы - мужчина, потребует от вас немалого мастерства. Нужно точно знать, за какие веревочки дергать и как вовремя, более того - изящно исчезнуть из поля зрения. Иначе побочных эффектов вам не миновать.
Вот вам назидательная история о трех искателях приключений на праздновании Четвертого июля в Хэмптоне.
Но для начала - позвольте представить наших участников.
Холостяк № 1: Скиппер Джонсон, двадцать пять лет. Типичный представитель золотой молодежи. Юрист в сфере шоу-бизнеса. Вундеркинд. Мечтает со временем обзавестись гигантской киностудией, причем в Нью-Йорке. Пляжные игрушки: спортивный "мерседес", шмотки от братьев Брукс (как на меня пошито!), мобильный телефон, от которого он не отрывается. Недавно его друзья рассказывали, как он битых два часа провел на пляжной автостоянке, заключая сделку по телефону.
"Пляж - это пустая трата времени, - объясняет Скиппер. - Только песок потом повсюду". Переживает по поводу временного застоя в личной жизни. "Может, меня принимают за голубого?" - искренне недоумевает он.
Холостяк № 2: Мистер Шарм, шестьдесят пять лет, уверяет, что шестьдесят. Квадратная челюсть, благородная седина, живые голубые глаза, в хорошей форме - все члены работают согласно требованиям момента. Женат (и разведен) пять раз. Двенадцать детей. Жены номер два, три и четыре - добрые друзья. Знакомые только разводят руками. Пляжные игрушки - отсутствуют. Любит поговорить о своем пентхаусе на Парк-авеню, доме в Бедфорде, квартире в Палм-Бич. На выходные остановился у друзей на Фезер-лейн в Восточном Хэмптоне. Подумывает купить там себе домик.
Холостяк № 3: Стенфорд Блэтч, тридцать семь лет. Сценарист. Второй Джо Эстерха. Голубой, но предпочитает натуралов. Длинные темные кудри; категорически отказывается их состричь или собрать в хвостик. Похоже, кончится все тем, что женится и заведет детей. Остановился у своей бабушки в Хэлси-Нек-лейн в Южном Хэмптоне. Бабушка живет в Палм-Бич. Пляжные игрушки: сам не водит, поэтому по выходным берет семейного шофера. Лучшая пляжная игрушка: с детства знаком со всеми, кого вообще стоит знать, поэтому никому не должен это доказывать.

Предыдущая страница 43 Следующая страница


Секс в большом городе 44

Облом

Вечер пятницы. Скиппер Джонсон едет в Южный Хэмптон, где в клубе "Базилике" его ждут четыре девушки из "Ральф Лорен", на первый взгляд неотличимые друг от друга. Их откровенная красота действует на Скиппера успокоительно, как, впрочем, и тот факт, что они держатся вместе. Это означает, что ему не придется напрягаться, развлекая весь вечер одну из них.
Они пьют "Пайн Хэмптонз" за стойкой бара. Скиппер платит. В одиннадцать они направляются в "М-80". У входа толпа, но у Скиппера есть связи. Они пьют коктейли из пластиковых стаканчиков. Скиппер встречает знакомых - моделепоклонников Джорджа и Чарли.
- У меня сейчас целая дюжина моделей гостит, - хвастается Джордж Скипперу.
Джордж прекрасно знает, что Скипперу до смерти хочется к ним присоединиться, и назло его не приглашает. Две модели начинают плескаться друг в друга содержимым стаканчиков, заливаясь веселым хохотом.
К двум часам ночи одну из них выворачивает в кустах. Скиппер предлагает отвезти их домой - на ранчо на окраине престижного района Южного Хэмптона. В холодильнике пусто, не считая ящика пива. Скиппер направляется в спальню, присаживается на кровать одной из девочек, потягивая пиво. Затем ложится и закрывает глаза, обняв девочку за талию.
- Ну куда мне в таком виде домой?! - произносит он щенячьим голосом.
- Я сплю, - отвечает она.
- Ну пожалуйста, ну можно я останусь? Мы будем просто спать. Честное слово, - умоляет Скиппер.
- Ладно. Только будешь спать поверх одеяла. И в одежде.
Скиппер соглашается. Засыпает и начинает храпеть. Время от времени посреди ночи девочка спихивает его с кровати.
Утро субботы. Скиппер едет домой в Восточный Хэмптон и решает заехать в Бриджхэмптон к своим друзьям Кэрри и Мистеру Мужчина Ее Мечты. Мужчина Ее Мечты разгуливает по двору с обнаженным торсом, покуривая сигару и поливая растения вокруг бассейна.
- Я в отпуске, - говорит он.
- Что это на тебя нашло? У тебя что, садовника нет? - спрашивает Скиппер.
Кэрри курит и читает "Нью-Йорк пост".
- А он и есть садовник. Он еще и машины мыть умеет.
Скиппер раздевается до трусов и ныряет в воду, как какой-нибудь мультяшный персонаж - с присестом, коленки в разные стороны. Когда он выныривает, Мужчина Ее Мечты говорит:
- Теперь я понимаю, почему ты не можешь ни с кем переспать!
- Так что же мне делать? - жалобно спрашивает Скиппер.
- Выкури сигару, - предлагает Мужчина Ее Мечты.

Предыдущая страница 44 Следующая страница


45 Кэндис Бушнел

Мистер Блэтч влюбляется

Суббота, Хэлси-Неклейн. Стенфорд Блэтч сидит у бассейна и треплется по телефону, с мрачным злорадством наблюдая, как девушка его брата, которую он терпеть не может, пытается читать газету. Он специально повышает голос в надежде, что она не выдержит и уйдет.
- Тебе обязательно надо приехать, - произносит он в трубку. - Это же абсурд! Ты что, так и будешь сидеть все выходные в этой духоте по уши в работе?! Возьми гидроплан. Я плачу.
- Ну так бери с собой сценарии! Ох уж мне эти агенты! Нельзя так много работать. Да здесь полно места! У меня одного целый второй этаж.
Стенфорд кладет трубку. Подходит к девушке брата.
- Знаешь Роберта Моррискина? - В ответ на ее недоуменный взгляд ядовито замечает: - Я так и думал. Самый многообещающий литературный агент Нью-Йорка. Просто прелесть.
- Так он что, писатель? - спрашивает она.

Предыдущая страница 45 Следующая страница


Секс в большом городе 46

Сам виноват

Суббота, вечер. Скиппер идет на барбекю к своим друзья Раппапортам, молодой паре, вечно пребывающей на грани развода. Он снова напивается и решает еще раз испытать свой приемчик с пивом и валянием на кровати - на этот раз с некой Синди. Все идет как надо, пока он сдуру не замечает, что считает Джима Кэрри гением.
- Вообще-то у меня есть парень, - говорит она.
Воскресенье. Мистер Шарм звонит своим друзьям и заявляет, что его уже тошнит от Бедфорда и он едет к ним на своем "феррари".
Стенфорд Блэтч сидит у бассейна в пляжном костюме от Армани - рубашка с коротким рукавом рисунка "павлиний глаз" и облегающие шорты. Он опять разговаривает по телефону с Робертом Моррискином.
- Может, приедешь сегодня вечером? Здесь будет классная тусовка. Классные тусовки по нынешним временам - большая редкость. Хочешь, возьми с собой кого-нибудь. Можешь даже девушку привезти. Мне плевать.

Предыдущая страница 46 Следующая страница


47 Кэндис Бушнел

Нечто сногсшибательное

Воскресный вечер. Вечеринка на вилле Тэда Филдса в честь выхода очередной книги Корте Фельске. Скиппер не приглашен, отчего дико бесится. Тем не менее он находит выход из положения, предложив едва знакомому Стенфорду Блэтчу, вхожему в любые круги, подвезти его на вечеринку.
Вечеринка проходит под открытым небом. Скиппер замечает, что некая молодая особа по имени Маргарет явно к нему неравнодушна. Она невысокого роста, темные волосы, большая грудь, миленькая - но не в его вкусе. Занимается связями с общественностью. Скиппер и Маргарет направляются в туалет, куда ведет освещенная факелами ветвистая тропинка. Незаметно удаляются в кусты. Целуются. И тут происходит нечто сногсшибательное.
- Я весь вечер только об этом и думаю, - произносит Маргарет, встает на колени и расстегивает его ширинку.
Скиппер в шоке. Все это занимает не более двух минут.
- Ты же подкинешь меня домой, правда? - игриво спрашивает Маргарет, подталкивая его в бок локтем.
- Не могу, - отвечает он. - Я уже обещал подвезти Стенфорда, а это совсем в другую сторону.

Предыдущая страница 47 Следующая страница


Секс в большом городе 48

О, Мистер Шарм!

Фезер-лейн. Мистер Шарм прибывает как раз к ужину. Он останавливается у своего приятеля Чарли, который вот уже пять лет как разведен. Чарли созвал на ужин своих друзей обоего пола от тридцати до сорока лет. Мистер Шарм сидит рядом с женщиной по имени Сабрина - тридцать два года, роскошная грудь, заманчиво выглядывающая из черного топа от Донны Каран. В одиннадцать Сабрина заявляет, что ей нужно в Амагансетт, чтобы попасть в "Стивене Токхаус", где она договорилась встретиться с друзьями. Мистер Шарм предлагает ее подвезти - ей не следует садиться за руль. В три часа утра они оказываются у нее дома.
В доме их встречает ее подруга, которая заявляет прямо с порога:
- Чтобы мне без выкрутасов!
Она укладывается на диван и выключает свет.
Часов в пять утра у Мистера Шарма начинается приступ клаустрофобии. Дом Сабрины - со спичечный коробок. Слышно, как в соседней комнате на диване храпит ее подруга. Спятить можно, думает он.
Понедельник. Мистер Шарм звонит Сабрине, от которой уехал час назад. У нее автоответчик.
- Не хочешь сходить на пляж?
Он идет на Медиа-пляж, встречает там Кэрри с Мужчиной Ее Мечты. Ему бросается в глаза привлекательная блондинка с кокер-спаниелем. Он подходит поближе и начинает играть с собакой. Затем заводит разговор с хозяйкой. Все идет как по маслу, как вдруг объявляется ее спутник. Здоровенный детина с перекачанной грудью и короткими ногами. Мистер Шарм возвращается на свое полотенце. Рядом с Кэрри и Мужчиной Ее Мечты уже расположилась Саманта Джоунс.
Блондинка со своим коротконогим спутником бредут по пляжу. Проходя мимо, блондинка оборачивается и машет Мистеру Шарму рукой.
- Вот видите? Я же говорил, что она клюнула. Совсем уже заглотнула, - произносит Мистер Шарм.
- Твоего червячка?! - переспрашивает Саманта с сардоническим смехом.

Предыдущая страница 48 Следующая страница


49 Кэндис Бушнел

Телефонные помехи

Скиппер играет в теннис. Телефонный звонок.
- Привет, золотце! - Маргарет. - Хотела просто узнать, чем занимаешься.
- Играю в теннис, - отвечает Скиппер.
- Может, заедешь после? Я бы ужин приготовила.
- Ммм... Не могу.
- Почему?
- Сам еще не знаю, какие у меня планы. Я уже вроде как пообещал одним людям с ними поужинать.
- Так может, и меня с собой возьмешь? Скиппер понижает голос:
- Не могу. Понимаешь, это в некотором роде деловой ужин...
- Магнатик ты мой! - смеется Маргарет. Наконец прибывает Роберт Моррискин на гидроплане. Стенфорд не может ему простить того, что он приехал на день позже, и отправляет за ним не "мерседес", а старый "форд"-пи-кап. Красавец Мужчина возвращается с пляжа.
Звонила Сабрина. Он ей тут же перезванивает, но у нее уже автоответчик.

Предыдущая страница 49 Следующая страница


Секс в большом городе 50

"Это Элль?"

Вечер понедельника. Кэрри, Мужчина Ее Мечты и Мистер Шарм едут на фуршет. Мистер Шарм неторопливо катит на своем огромном "мерседесе" по Мекокс-лейн мимо коневодческих ферм. Солнце начинает садиться, и от зеленеющей травы веет каким-то особым спокойствием. Машина одолевает подъем, и нашим взглядам является девчонка, неуклюже балансирующая на роликах. На ней облегающая белая футболка и крошечные черные шортики. У нее длинные волосы, собранные в хвостик, но главное - ноги. За такие ноги можно отдать все на свете.
- Я влюблен! - заявляет Мистер Шарм. Когда она сворачивает с дороги, он, немного проехав вперед, останавливается и кладет руки на руль. - Я возвращаюсь!
Кэрри многозначительно смотрит на Мужчину Своей Мечты, но тот делает вид, что не замечает. Он смеется, подначивая Мистера Шарма. Мистер Шарм мчится по дороге, нагоняя девочку.
- Нет, вы только посмотрите. Да она и кататься-то толком не умеет! Обязательно упадет и расшибется!
Они проезжают мимо девочки, и Мужчина Ее Мечты спрашивает:
- А это, случайно, не Элль? Очень похожа. Кэрри сидит на заднем сиденье и курит.
- Элль вроде постарше, - отвечает она. Мужчина Ее Мечты открывает окно и обращается к девочке:
- Привет!
Девочка подкатывает к машине.
- Привет! - с улыбкой отвечает она, с некоторым смущением поглядывая на Мужчину Ее Мечты. - Я вас знаю?
- Вполне возможно, - отвечает Мистер Шарм, перегибаясь через соседнее сиденье. - Я - Мистер Шарм.
- Одри, - отвечает девочка и смотрит на Мужчину Ее Мечты. - У вас лицо какое-то знакомое... Мистер Шарм выпрыгивает из машины.
- Ты тормозить-то хоть умеешь? Без этого ведь никак. Ролики - это, знаешь, как опасно.
Девочка смеется.
- Давай я покажу, - говорит Мистер Шарм и приседает на одной ноге, выставив другую вперед, руки вразлет.
- Спасибо, - отвечает девочка, удаляясь.
- Ты, случайно, не модель? - кричит ей вслед Мистер Шарм.
- Нет, - отвечает она через плечо. - Студентка.
Мистер Шарм садится в машину.
- Кольцо на пальце... И о чем только ее муж думает?! Отпускает одну на роликах! Я бы на ней женился. Честное слово. Нет, вы ее видели? Как там ее звали? Одри. Одри... Слегка старомодно, вам не кажется?

Предыдущая страница 50 Следующая страница


51 Кэндис Бушнел

Мальчик в голубом ситце

Стенфорд заказывает столик в "Дела Феми-на" в честь приезда Роберта. После ужина они возвращаются домой в Хелси-Нек и курят травку. В два часа утра Роберт заявляет, что хочет спать, так как ему рано вставать - надо еще прочитать кучу сценариев. Стенфорд провожает его в спальню, обитую неизменным южнохэмптонским ситцем.
- С детства обожал эту комнату, - говорит Стенфорд. - Такого ситца больше не делают. Надеюсь, тебе будет не слишком жарко. По-моему, в такую жару лучше спать вообще без покрывала. Мы так в детстве спали. Пока моя бабушка не открыла для себя кондиционер.
Стенфорд присаживается в кресло, наблюдая, как Роберт раздевается. Роберт, похоже, не возражает, и Стенфорд продолжает журчать. Роберт ложится в постель и закрывает глаза.
- Устал? - спрашивает Стенфорд. Он подходит к постели и смотрит на Роберта, лежащего с закрытыми глазами. - Спишь?

Предыдущая страница 51 Следующая страница


Секс в большом городе 52

День независимости

Вторник, четвертое июля. Звонит мобильный. - Маргарет.
- Привет, золотце! Мои друзья решили свалить пораньше, а я бы еще задержалась. Ты когда уезжаешь? Не возьмешь меня за компанию?
- Не раньше завтрашнего утра, - отвечает Скиппер.
- Хм... Пожалуй, можно и завтра... Надо только на работу позвонить.
- Договорились, - недовольно отвечает Скиппер.
- Обожаю, когда все разъезжаются, а ты остаешься... Может, поужинаем сегодня?
- Не могу, я обещал друзьям...
- Ладно, - с легкостью соглашается Маргарет. - Все равно в следующие выходные увидимся. По дороге договоримся.
Вечер вторника. Мистер Шарм сворачивает на дорожку, где повстречал Одри. Вылезает из машины, открывает багажник, копается там и не без труда натягивает на себя ролики. Делает пару пробных шагов. Затем облокачивается на свою машину и ждет.

Глава 13.
Жила была красавица

В один прекрасный день четверо юных див встретились в одном из ресторанов Ист-Сайда, чтобы обсудить, что значит быть сногсшибательной красавицей в Нью-Йорке.
Что значит, когда за тобой охотятся, за тебя платят, тебе докучают, тебе завидуют, тебя не понимают, - иными словами, каково это - нести бремя мужского поклонения, не достигнув и двадцати пяти лет.
Камилла пришла первой. Метр пятьдесят пять, бледная нежная кожа, крупные губы, округлые скулы, крошечный носик. Камилле двадцать пять, но, по ее словам, она ощущает себя старухой. В модельный бизнес пришла в шестнадцать лет. Мы познакомились пару месяцев назад на каком-то приеме, где она исполняла роль спутницы известного телепродюсера - то есть улыбалась и отвечала, если к ней обращались. В остальном она и пальцем не пошевелила за весь вечер - разве что время от времени сама прикуривала себе сигареты.
Женщинам вроде Камиллы ни к чему напрягаться, особенно когда дело касается мужчин. В то время как сотни женщин в лепешку бы расшиблись, лишь бы заполучить Скотти, того самого телепродюсера, Камилла пожаловалась мне, что ей было дико скучно.
- Он не в моем вкусе, - объяснила она. Слишком стар (сорок с хвостиком), недостаточно привлекателен, недостаточно богат. Она рассказала, как совсем недавно вернулась с курорта Санкт-Мориц, куда ездила с молодым титулованным европейцем - вот это, добавила она, совсем другое дело. Тот факт, что Скотти, бесспорно, являлся одним из самых востребованных мужчин Нью-Йорка, был ей глубоко безразличен. Почетным трофеем была она, а не Скотти.
Остальные опаздывали, так что Камилла продолжала болтать.
- Я не сука, - произнесла она, оглядывая ресторан, - просто большинство нью-йоркских женщин - полные идиотки. Дуры набитые. Не могут даже разговор поддержать. Вилками пользоваться не умеют. Чаевые горничной на загородной вилле и то дать не могут.
Таких, как Камилла, в Нью-Йорке - по пальцам перечесть. Они, как члены привилегированного клуба, эдакого женского содружества, правила которого крайне просты: сногсшибательная красота, молодость (средний возраст - от семнадцати до двадцати пяти, по крайней мере, по официальным данным), наличие мозгов и умение часами просиживать в наимоднейших ресторанах.
Впрочем, как выяснилось, мозги в данном случае - понятие относительное. Как выразилась одна подружка Камиллы, Алексис: "Я начитанная. Все время читаю. Все журналы - от корки до корки".
Да, это те самые красавицы, из-за которых вся нью-йоркская статистика летит к чертям, ибо им достается львиная доля всех жизненных благ - знаков внимания, приглашений, подарков, преподношений одежды, денег, прогулок на частных самолетах, ужинов на яхтах на юге Франции. Это они сопровождают холостяков, чьи имена не сходят с передовиц, на лучшие вечеринки и благотворительные балы. Те, кого приглашают, - вместо вас. Перед ними распахиваются любые двери. Казалось бы, им ничего не стоит покорить Нью-Йорк. Да только так ли это?

Предыдущая страница 52 Следующая страница


53 Кэндис Бушнел

"Поговорим об уродах"

Постепенно подтянулись и остальные. Помимо Камиллы, юной дщери почтенного семейства с Парк-авеню, заявившей, что у нее "никого нет, но это ненадолго", здесь собрались: Китти, двадцать пять лет, начинающая актриса, сожительствующая с Хубертом, некогда знаменитым, ко уже вышедшим в тираж сорокапятилетним актером; Шейла, семнадцать лет, модель, пережившая месяца три назад нервный срыв и теперь редко появляющаяся на людях, и Тизи, двадцать два года (по настоянию агента уверяет, что девятнадцать), модель, недавно переехавшая в Нью-Йорк.
Девочки были "подругами", то есть пару раз пересекались на каких-то тусовках и даже когда-то встречались "с одними и теми же уродами", как выразилась Китти.
- Поговорим об уродах, - предложил кто-то из них.
- Вы знаете С. П.? - спросила Кктти. У нее были длинные перетравленные каштановые волосы, зеленые глаза и детский голосок. - Ну, помните, старый хрыч с седыми патлами, у него еще морда, как тыква? Так вот. Сижу я как-то в "Бауэри", а он ко мне подходит и говорит: "Ты еще слишком мала, чтобы понять, что хочешь со мной переспать, а когда поймешь, этого не захочу я".
- Мужики вечно пытаются тебя купить, - сказала Камилла. - Мне тут один как-то говорит: "Прошу тебя, поехали в Сент-Бартс на выходные! Никакого секса, честное слово. Дальше объятий дело ке пойдет". Потом возвращается оттуда и спраышзает: "Слушай, ну что же ты не поехала? Я же обещал - никакого секса!" А я говорю: "Неужели не ясно, что если я с кем-то куда-то еду, значит, хочу с ним переспать?!"
- Как-то букер из моего бывшего агентства надумал продать меня одному денежному мешку, - вспомнила Тизи. У нее были миниатюрные черты лица и длинная лебединая шея. - То есть они вроде как дружили, и букер пообещал ему, что тот меня "поимеет". - На лице Тизи вспыхнуло негодование, вслед за чем она энергично помахала официанту: - Будьте любезны, замените этот бокал, на нем пятно!
Шейла, не желая уступать остальным, встряла в разговор:
- А мне вечно предлагают то авиабилеты, то прогулки на личном самолете. А я на это только смеюсь и больше никогда с ними не разговариваю.
Китти подалась вперед:
- А мне как-то предложили силиконовую грудь и квартиру. Этот хмырь мне тогда сказал: "Я забочусь о своих девочках, даже когда между нами все кончено". Хиленький такой был, лысенький. Австралиец.

Предыдущая страница 53 Следующая страница


Секс в большом городе 54

Натиск в отеле "Марк"

- И почему только все эти уроды вечно считают, что могут для тебя что-то сделать? - спросила Тизи.
- Большинство мужчин слишком самонадеянны, - подхватила Шейла. У нее была кожа цвета жареного миндаля, длинные прямые черные волосы и огромные черные глаза. На ней был топ и длинная юбка воланом. - Просто невыносимо. Слава богу, одного нормального нашла, да и тот сейчас в Индии. С ним я себя человеком чувствовала. По крайней мере, он никогда не пытался меня потрогать или пощупать.
- Существует два типа мужчин, - начала Камилла, - либо мерзавцы, которым лишь бы потрахаться, либо те, которые тут же теряют от тебя голову. Смотреть тошно!
- Это кто голову теряет? - переспросила Китти.
- Да все те же, - ответила Камилла. - Скотти. Капоте Дункан. Дэш Питере.
Капоте Дункан был писатель-южанин тридцати с чем-то лет, вечно окруженный прекрасными созданиями. Дэш Питере был известным голливудским агентом, часто бывающим в Нью-Йорке, и большим поклонником юных див. Оба славились своим умением очаровывать и разбивать сердца тридцатилетних женщин, причем, как правило, из тех, кому есть чем похвастаться, кроме красивых глаз.
- Я тоже когда-то встречалась с Питерсом, - призналась Тизи. Она взбила на затылке свою короткую прическу. - Он все уговаривал меня провести с ним ночь в отеле "Марк". Цветы корзинами слал - и все белые. Умолял приехать, в сауну звал. Потом позвал меня на какую-то дурацкую вечеринку в Хэмптоне, но я все равно не пошла.
- Я с ним познакомилась на юге Франции, - сказала Камилла. Иногда, как, например, сейчас, она начинала говорить с фальшивым европейским акцентом.
- Он тебе что-нибудь купил? - спросила Тизи с наигранным безразличием.
- Да в общем нет, - ответила Камилла. - Она подозвала жестом официанта. - Будьте любезны, принесите мне другую "Маргариту". Эта слишком теплая. - И вновь повернулась к Тизи. - Так, пару пустяков от Шанель.
- Одежду или аксессуары?
- Одежду, - ответила Камилла. - Сумок от Шанель у меня и так навалом. Смотреть на них уже не могу.
Повисло молчание, нарушенное Шейлой.
- А я теперь вообще почти нигде не появляюсь. Не хочу. Я теперь живу духовной жизнью. - На шее у нее болтался кожаный шнурок с небольшим кристаллом.
Последней каплей для нее явилось знакомство с одним известным актером - кинозвездой лет тридцати, который случайно наткнулся на ее фотографию в журнале и разыскал ее агентство. Ей передали его телефон, и так как она недавно видела его в каком-то фильме и он показался ей милым, она решила перезвонить. Он пригласил ее провести две недели в его доме в Лос-Анджелесе. Потом приехал в Нью-Йорк, и тут понеслось. Он категорически отказывался ходить куда-либо, кроме стриптиз-клубов, где пытался на халяву развести девочек на всякие штучки, "потому что он звезда".
Китти облокотилась о стол.
- Пару лет назад я себе сказала: поимели меня - и хватит. Ну и решила найти какого-нибудь юнца, лишить его девственности - и бросить. Может, конечно, и подло, но, с другой стороны, ему был двадцать один год - по-моему, быть девственником в таком возрасте просто стыдно. Я была с ним сущим ангелом, а потом даже не попрощалась. Неважно, как ты выглядишь. Главное - уметь быть той, кем тебя хотят видеть.
- Если мужик мне говорит, что любит чулки в сеточку и красную помаду, для меня это фетишизм чистой воды, - сказала Тизи.
- Если бы Хуберт был девчонкой, из него бы вышла такая шалава, - сказала Китти. - Я ему говорю: "Ладно, хочешь мини-юбки - будут тебе мини-юбки, только не надейся, что я стану их носить без белья". А однажды я отыгралась по полной программе. Он меня тогда все уламывал на секс втроем с какой-нибудь девушкой. А у меня, значит, есть один голубой приятель, Джордж. Мы с ним даже иногда целуемся, но вроде как не всерьез. И вот я, значит, и говорю: "Милый, я пригласила Джорджа, он сегодня у нас переночует". Хуберт спрашивает: "А где он будет спать?" Я и говорю: "Ну, я думала, в нашей постели... Он так давно тебя хочет". С ним чуть разрыв сердца не случился. А я ему и говорю: "Милый, если ты меня любишь, ты мне не откажешь, я так этого хочу!" Да, - довольно заключила она, заказывая очередную "маргариту", - рано или поздно это нужно было сделать. Теперь мы, по крайней мере, на равных.

Предыдущая страница 54 Следующая страница


55 Кэндис Бушнел

"С добрым утром, Китти!"

- Старики - это такая мерзость, - сказала Камилла. - Со стариками я завязала. Пару лет назад до меня вдруг дошло: зачем мне эти сморчки, когда вокруг столько молодых богатых красавцев? И потом, старикам тебя не понять. Даже если захотят. Другое поколение.
- Ну не знаю, по-моему, зрелые мужчины - это не так уж плохо, - возразила Китти. - Хотя, когда мне впервые позвонил Хуберт, умоляя с ним встретиться, я первым делом спросила: "Сколько тебе лет и сколько волос на твоей голове?" Как я над ним только не измывалась! Когда он впервые приехал за мной, я вышла к нему с немытыми волосами и без косметики. В смысле раз уж ты меня так хочешь, полюбуйся на меня настоящую. И после всего этого, когда я проснулась после нашей первой ночи, в каждой комнате стояло по букету моих любимых цветов. Он узнал, кто мой любимый автор, и скупил все его книги. Написал кремом для бритья на зеркале: "С добрым утром, Китти!" Девушки растаяли от умиления.
- Ну не прелесть?! - вздохнула Тизи. - Обожаю мужчин.
- Я мужчин тоже люблю, но иногда от них и отдохнуть не грех, - заметила Шейла.
- Хуберт обожает, когда я влипаю в какую-нибудь историю, - продолжала Китти. - Например, накуплю себе шмоток, а расплатиться не могу. Ему просто удовольствие доставляет меня опекать.
- Мужчины жаждут, женщины утоляют, - триумфально заключила Китти. Она уже приканчивала вторую "Маргариту". - С другой стороны, мужчины... значительнее, что ли? Надежнее.
- У них есть то, чего нет у нас, - согласилась Шейла. - Мужчина должен быть плечом.
Опорой.
- Хуберт дарит мне детство, которого у меня никогда не было, - добавила Китти. - Все эти феминистские штучки - просто чушь. Хотят мужчины доминировать - пусть доминируют. А женщина должна оставаться женщиной.
- Конечно, иногда с мужчинами бывает сложно, но в глубине души я всегда знаю, что не получится с одним, найдется другой, - заметила Тизи. - С мужчинами хлопот немного.
- Это с женщинами попробуй разберись, - поддакнула Камилла.
- Не хочу показаться сукой, но красота - это и правда страшная сила, всего можно добиться, - продолжала Китти. - И женщины это знают и ненавидят тебя всеми силами души, особенно те, что постарше. Считают это посягательством на свою территорию.
- Большинство женщин после тридцати начинают заморачиваться по поводу возраста, - сказала Камилла. - С подачи мужчин, конечно. Правда, если ты выглядишь, как Кристи Бринкли, беспокоиться тебе не о чем.
- Но как правило, они просто становятся стервами, - подхватила Китти. - Отпускают в твой адрес язвительные замечания. Они почему-то априори считают, что я идиотка. Что я ничего не знаю. Ни черта не соображаю. Что я с Хубертом ради его денег. Поневоле обозлишься, и уже назло выбираешь юбку покороче и косметику поярче.
- Никому даже в голову не придет разобраться, какая ты. Сами все про тебя знают, - согласилась Тизи.
- Женщины вообще ужасно завистливы, - сказала Шейла. - Вне зависимости от возраста. Смотреть тошно. Увидят красивую девочку - обязательно надо тут же сказать про нее гадость. Это так грустно и обидно. Только лишний раз говорит о женской самооценке. Женщины настолько не уверены в себе и недовольны всем своим существованием, что просто на дух не переносят, когда кому-нибудь лучше, чем им. Именно поэтому большинство моих друзей - мужчины.
Девушки переглянулись и согласно кивнули.
А как же секс?
- Я каждому говорю, что в жизни не видела такого большого члена, - сказала Китти. Остальные нервно засмеялись. Китти с хлюпаньем втянула через соломинку остатки "маргариты". - Вопрос выживания, - пояснила она.

Глава 14.
Портрет манекенщика: Боун и его наружка

В конце лестничного пролета распахивается дверь, и Боун, начинающий актер, манекенщик, рекламирующий нижнее белье, темным силуэтом возникает в дверном проеме, ведущем в его квартиру. Одна рука чуть приподнята, он облокачивается о дверную раму, темные волосы спадают ему на лоб, и он со смехом наблюдает, как ты, запыхавшись, одолеваешь последние ступеньки.
- Вечно тебе на месте не сидится, - говорит он, как будто сам только и делает, что целыми днями валяется в постели. Тебе вспоминаются слова его друга, Стенфорда Блэтча: "Боун выглядит так, как будто за ним по пятам ходит художник по свету". Ты больше не можешь вынести этого великолепия - тебе приходится отвернуться.
"Боун - человеческий эквивалент соболиной шубы", - говорит Стенфорд. Он вообще в последнее время только о нем и твердит. Раздается звонок, ты снимаешь трубку - Стенфорд. "Кто сексуальнее - Боун или Киану Ривз?" Ты вздыхаешь. И хотя толком не знаешь, да и не хочешь знать, кто такой этот Боун, покорно отвечаешь: "Боун".
Может, тебя преследует чувство вины, понимаешь, что тебе положено знать, кто он такой, этот мускулистый полуобнаженный юноша, раскинувшийся на гигантском билборде на Таймс-сквер и растиражированный по всем автобусам. Но ты редко бываешь на Таймс-сквер и не обращаешь внимания на автобусы, разве что они вот-вот тебя не собьют.
Но Стенфорд продолжает тебя обрабатывать: - Мы с Боуном тут недавно проходили мимо его щита, и он решил оторвать от него кусок и повесить у себя в квартире - нос, например. А я ему посоветовал взять трусы, так что в следующий раз, когда его спросят, какой длины у него член, можно было бы ответить: "четыре метра". - Боун меня сегодня растрогал до слез, - объявляет в другой раз Стенфорд. - Представляешь, пригласил меня на ужин. Говорит: "Стенфорд, ты мне столько помогал, хочу сделать тебе что-нибудь приятное". Я, конечно, сказал, что все это глупости, но, знаешь, меня еще никто никогда не приглашал поужинать. Представляешь, такой красивый - и такой милый!
Ты соглашаешься с ним познакомиться.

Предыдущая страница 55 Следующая страница


Секс в большом городе 56

Ты звезда

Не успев толком познакомиться с Боуном, сидящим со Стенфордом в баре "Бауэри", ты уже готова его возненавидеть. Двадцать два года. Модель. И так далее и тому подобное. Ты чувствуешь, что и он воспринимает тебя в штыки. Вдруг он окажется совсем тупым? Кроме того, ты все равно не веришь, что секс-символы могут быть сексуальными в жизни. Один, к примеру, недавно напомнил тебе червяка. В буквальном смысле.
Но этот оказывается исключением. Похоже, он совсем не так прост.
- Я бываю разным с разными людьми, - говорит он.
Затем ты теряешь его в толпе.
Месяца два спустя ты оказываешься в "Барокко" на дне рождения какой-то модели и встречаешь Боуна. Он стоит в другом конце зала, облокотившись о стойку бара, и улыбается. Машет тебе рукой. Ты подходишь. Он бросается тебя обнимать, пока фотографы щелкают затворами, фотографируя вас со всех сторон. Ты с подругой оказываешься за его столиком. Ты с головой погружена в бесконечный пылкий спор со своей подругой. Боун то и дело наклоняется к тебе и под щелчки затворов спрашивает, все ли в порядке. Ты говоришь "да", думая, что он просто не понимает, что вы с подругой всегда так общаетесь.
Стенфорд, свой человек в Голливуде, отправляет Боуна на какие-то пробы в Лос-Анджелес. Боун оставляет ему сообщение на автоответчике: "Все только о тебе и говорят. Ты просто гений. Ты станешь настоящей звездой. Повторить еще раз? Ты звезда, звезда, звезда!"
Стенфорд смеется.
- Это он меня передразнивает, - говорит он. Вы с Боуном напиваетесь в баре "Бауэри".

Предыдущая страница 56 Следующая страница


57 Кэндис Бушнел

Легкая пятерка

Боун живет в крошечной белоснежной студии. Белое здесь все: белые занавески, белые простыни, белое кресло, белая кушетка. Пока ты в ванной, ты смотришь, пользуется ли он какой-нибудь косметикой. Не пользуется.
Боун вырос в городке Де-Мойн, штат Айова. Его отец был учителем. Мать работала школьной медсестрой. В старших классах Боун и не думал тусоваться с модными мальчиками и девочками. Он учился на одни пятерки, а после школы давал уроки младшеклассникам. Его все уважали.
Боун никогда не собирался стать манекенщиком, но в восьмом классе его признали самым красивым мальчиком школы. В душе он жаждал романтики - например, стать детективом. Но он поступил в университет штата Айова и два года изучал литературу. Так хотел его отец. Один из его преподавателей был молод и хорош собой, и однажды, вызвав Боуна в свой кабинет, он сел рядом и положил руку ему на коленку. Потом на ширинку.
- Для тебя это может стать легкой пятеркой, - произнес он.
На занятия Боун так и не вернулся. Три месяца спустя он бросил учебу.
В последнее время кто-то повадился оставлять ему сообщения на автоответчике - музыка и больше ничего. Сначала он слушал музыку в надежде, что дальше последует текст. Теперь он вслушивается в напеваемые слова, пытаясь найти разгадку.
- Думаю, это мужчина, - говорит он.

Предыдущая страница 57 Следующая страница


Секс в большом городе 58

Детство в Айове

Вы с Боуном валяетесь на кровати, как будто вам по двенадцать лет (ты лежишь на животе и болтаешь ногами). Ты говоришь: "Расскажи какую-нибудь историю". Он говорит: "В последнее время мне все чаще и чаще вспоминается моя первая любовь".
Дело было летом 1986 года, ему было четырнадцать. Стоял один из тех летних дней в Айове, когда на небе ни облачка, а в полях зеленеет кукуруза. И все лето, пока ты гоняешь на машине с друзьями, ты наблюдаешь, как она зреет.
В тот день Боун всей семьей поехал на ярмарку. Он прогуливался с приятелем по скотоводческому ряду, как вдруг увидел ее. Она вычесывала теленка, и он схватил друга за руку и произнес: "Я на ней женюсь!"
После этого он не видел ее целый год. Однажды он случайно встретился с ней на местной дискотеке, из тех, что устраивают, чтобы чем-то занять молодежь. Накануне Рождества он с ней переспал.
- А потом она меня бросила, - рассказывает он. - Это было так больно и странно.
Через полтора года она вдруг надумала и вернулась, но он оставался непреклонен.
- Хотя я бы все отдал, чтобы быть с ней, - говорит он. - И однажды я не выдержал.
Они встречались и расставались в течение нескольких лет. Сейчас она работает программистом в Айова-Сити. Они до сих пор общаются. Может, когда-нибудь он на ней все-таки женится?
- Не исключено, - говорит он.
Мне это потом всегда казалось такой невероятно красивой историей! Аж дух захватывает.
- Боун вечно твердит, что мог бы вернуться в Айову, завести детей и стать полицейским, - говорит Стенфорд..
- Очень трогательно, пока это остается на словах, - говорю я, и мне тут же становится стыдно за собственный цинизм.

Предыдущая страница 58 Следующая страница


59 Кэндис Бушнел

"Я знаю, что я псих"

Воскресный вечер. Вы проголодались и направляетесь в "Бейглз-Ар-Аз". В углу курят две женщины-полицейские. Посетители в засаленных толстовках. Боун съедает половину твоего сандвича с ветчиной и сыром.
- Я мог бы штуки три таких съесть, - говорит он, - но не буду. Меня из-за каждого гамбургера угрызения совести мучают.
Боун заботится о своей внешности.
- Я переодеваюсь по пять раз на день, - говорит он. - А ты разве не смотришься по сто раз в зеркало, прежде чем выйти из дома? Я то и дело бегаю от одного зеркала к другому, как будто надеюсь увидеть что-то новое. Как будто говорю себе: "В этом ничего, теперь посмотрим, как в другом". Разве не все так делают?
- Иногда я становлюсь таким рассеянным, - вдруг роняет в разговоре Боун. - Совсем не могу сосредоточиться. В голову одна чушь лезет.
- И что же тебя сейчас отвлекает? - спрашиваю я.
- Твой нос.
- Ну спасибо. Терпеть не могу свой нос.
- А я свой, - говорит он. - Слишком большой. А может, дело в прическе. Стенфорд мне тут недавно сказал: "Хорошая у тебя прическа. Пышная. Скрадывает нос".
Мы прыскаем от смеха.
На улице Боун толкает тебя локтем под бок.
- Смотри, вот прикол, - говорит он.
Ты оглядываешься. На тротуаре стоит мужик в комбинезоне с гигантским мастиффом и держит в руках табличку: "Продаю щенкоф".
- А? - недоуменно переспрашивает мужик.
- Щенков, а не щенкоф, - поясняет Боун. Мужик смотрит на табличку и ухмыляется.
- Кстати, там за утлом таких же за две сотни вместо двух штук дают, - говорит Боун.
Мужик смеется.
Позже ты сидишь на краю постели, подперев голову рукой, и смотришь на Боуна, который валяется на кровати, заложив руку за пояс джинсов.
- Вот иду я по улице, и вроде все хорошо, и вдруг ни с того ни с сего впадаю в депрессию, - говорит он. - Я знаю, что я псих. Я это вижу. Чувствую. Я вообще склонен к самоанализу и всяческому самокопанию. Отдаю отчет в каждом своем слове. - И добавляет: - Прежде чем что-то сказать, я проговариваю это в голове, чтобы вышло, как надо.
- И не жалко тебе времени? - спрашиваешь ты.
- Да это и занимает-то всего секунду. Какое-то время он молчит.
- Если ко мне подходят на улице и спрашивают, не модель ли я, я говорю, что я студент.
- Ну и? Боун смеется.
- Теряют интерес, - говорит он так, будто не верит, что ты можешь этого не знать.
Звонит Стенфорд:
- Боун оставил мне премилое послание. - Он проигрывает сообщение: "Стенни, ну где ты там? Помер, что ли? Должно быть, помер, раз не отвечаешь. (Смех) Ладно, перезвони!"

Предыдущая страница 59 Следующая страница


Секс в большом городе 60

Дворецкий Иваны Трамп

Тебе нравится тусоваться с Боуном в его квартире. Как тогда, в шестнадцать лет в твоем родном Коннектикуте, когда ты ту совалась с одним ужасно красивым мальчиком и вы курили травку, а твои родители думали, что ты занимаешься верховой ездой. Правды они так и не узнали. Ты смотришь в окно на блики солнца, мелькающие на стенах невзрачных кирпичных домов.
- С детства хотел иметь детей, - говорит Боун. - Всегда об этом мечтал.
Но это было раньше. До того, как все это с ним приключилось. До сегодняшнего дня.
Пару недель назад ему предложили одну из главных ролей в фильме с участием самых модных голливудских звезд. А потом он оказался на какой-то вечеринке и по неведению увел домой девушку одного из актеров, восходящую супермодель. Актер впал в бешенство и поклялся убить обоих. Боун с моделью на время свалили из города. Где они скрываются, знает один Стенфорд. Он звонит и рассказывает, что телефоны просто надрываются. Звонили из "Хард-Копи", предлагали вознаграждение, лишь бы Боун объявился, но Стенфорд им на это ответил: "Он что вам - дворецкий Иваны Трамп?" Боун говорит:
- Не верю я во всю эту чушь. Я был, есть и буду самим собой. С какой стати мне меняться? Мне все говорят: "Ты только не меняйся!" Они что, боятся, что я превращусь в какого-нибудь самовлюбленного кретина? Подонка? Я себя знаю, как никто. Что со мной может случиться?
- Ты что, смеешься? - спрашивает он.
- Я не смеюсь, - отвечаешь ты, - я плачу. Стенфорд говорит:
- Ты не замечала, что у Боуна нет запаха? Никакого.

Глава 15.
Синица в руке или журавль в небе?

Расскажу вам грустную историю про подленькие любовные секреты. Все мы так или иначе когда-то через такое прошли.
Итак, в один прекрасный день двое мужчин встретились за стойкой Принстонского клуба. Время клонилось к вечеру. Обоим было лет за тридцать, и оба когда-то блистали красотой. Сегодня же красота их слегка подувяла, и они набрали по пять лишних килограммов, которые бывает так трудно сбросить. Оба поступили в один и тот же колледж, а после окончания переехали в Нью-Йорк. Их связывала настоящая дружба, из тех, что нечасто встречается среди мужчин. Они могли разговаривать обо всем. О неудачных диетах. Несложившихся романах.
Уолден недавно стал партнером в юридической фирме и обручился с врачом-дерматологом. У Стивена был роман, который длился уже три года. Работал он продюсером сетевого шоу.
Невеста Уолдена уехала на какую-то медицинскую конференцию. Уолден заскучал. Припомнил время, когда ему было по-настоящему одиноко, - казалось, месяцы тогда тянулись годами. В такие минуты его всегда посещало одно и то же воспоминание - о женщине, которая облегчила его страдания, и о том, как он с ней поступил.
Он встретил ее на вечеринке, кишмя кишевшей хорошенькими девушками. Дело было в Манхэттене, и на ней было стильное черное платье, облегающее полную грудь. Но лицо неприметное. Правда, потрясающие длинные темные волосы. Кудри.
- Такие волосы завораживают, - сказал Уолден и отхлебнул мартини.
Выло в ней что-то этакое, в этой Либби. Она сидела на диване в полном одиночестве, но, казалось, ее это совершенно не смущало. Проходя мимо, какая-то хорошенькая девушка наклонилась и что-то прошептала ей на ухо, и она засмеялась, но даже не привстала. Уолден стоял неподалеку и потягивал пиво из горлышка. Он как раз подыскивал себе девочку попривлекательнее, выжидал подходящего момента. Либби поймала его взгляд и улыбнулась. Она казалась милой. Он присел, расценив это как минутный оазис.
Он все собирался встать и подойти к какой-нибудь модели, но так и остался сидеть. Оказалось, что Либби сначала закончила Колумбийский университет, затем Гарвард. Они поговорили о юриспруденции. Она рассказала ему о своем детстве в Северной Каролине, где она росла со своими четырьмя сестрами. Ей было двадцать четыре года, и она только что получила грант на свой первый документальный фильм. Она наклонилась и бережно сняла волос с его свитера.
- Мой, - сказала она и засмеялась.
Они еще долго говорили. Он допил вторую бутылку пива.
- Хочешь, пойдем ко мне? - спросила она. Он хотел. Он все равно уже знал, чем все это закончится. Они переспят, а завтра он отправится домой и выкинет ее из головы. Как и большинство нью-йоркцев, он мгновенно составлял мнение о женщинах, безошибочно относя их к той или иной категории: одна ночь, потенциальный роман, пылкая двухнедельная страсть. В то время он менял женщин как перчатки, и сценами в холле и тому подобным его было не удивить.
Либби точно тянула не больше чем на одну ночь. Для романа она была недостаточно хороша для него.
- В каком смысле? - перебил Стивен.
- Мне просто казалось, что я красивее, - сказал Уолден.
Когда они оказались у Либби - в стандартной трешке в высотке на Третьей авеню, которую она снимала на пару со своей двоюродной сестрой, она открыла холодильник и потянулась за бутылкой пива, и он заметил, что ей не мешало бы скинуть пару килограммов. Она обернулась и протянула ему пиво.
- Знаешь, - сказала она, - я ужасно хочу с тобой переспать.
Красавица такого никогда бы не сказала, подумал Уолден. Он поставил пиво и принялся ее раздевать. Он укусил ее в шею и задрал, не расстегивая, лифчик. Стянул с нее чулки. Белья на ней не было. Они направились в спальню.
- Я был совершенно раскован, - рассказывал Уолден, - потому что она была некрасивой. Риска было меньше, страсти больше. Терять мне было нечего, я же все равно знал, что между нами ничего не может быть...
На следующее утро, - продолжал Уолден, - я проснулся с легкой душой. Мне было так хорошо. В последнее время я места себе не находил, а с Либби мне вдруг стало ужасно спокойно. Это было первое искреннее чувство за долгое время. И я испугался и сбежал.
Всю дорогу домой он держал руки в карманах. Была зима, а перчатки он забыл у Либби.
- Да, такие вещи всегда почему-то случаются зимой, - добавил Стивен.

Предыдущая страница 60 Следующая страница


61 Кэндис Бушнел

"Настоящие друзья"

Уолден не виделся с ней несколько месяцев. Если бы она была попривлекательнее, он бы завел с ней роман. Вместо этого он прождал два месяца и только тогда позвонил и пригласил пообедать. Все это время она не выходила у него из головы. Они пообедали вместе, а потом плюнули на все дела, отправились к ней и занялись сексом. Они начали встречаться пару раз в неделю.
Они жили недалеко друг от друга - ужинали в местных ресторанчиках, или она готовила ужин дома.
- Мне с ней было удивительно легко говорить о своих чувствах, - рассказывал Уолден. - Я мог при ней заплакать. Рассказывал ей свои самые сокровенные эротические фантазии, и мы воплощали их в жизнь. Собирались устроить секс втроем с одной из ее подруг...
- Она, в свою очередь, делилась со мной своими фантазиями, продуманными до мелочей, - вспоминал Уолден. - Однажды она попросила ее отшлепать. У нее были свои секреты, но она была на редкость земной. Иногда я думаю, что, если бы не ее невзрачность, она не была бы такой яркой личностью. Как ни странно, если ты не мисс Вселенная, у тебя есть шанс стать удивительно интересным человеком.
Все это время за Либби ухлестывал один, как выразился Уолден, "отморозок". Ему и в голову не приходило волноваться.
Он перезнакомился со всеми ее друзьями, но со своими знакомить не стал. Он ни разу не провел с ней целых выходных - или хотя бы целый день. Они никогда не ходили вместе на вечеринки.
- Я не хотел подавать ей ложной надежды, - объяснил он.
Но она не обижалась и ничего не требовала. Лишь однажды спросила, не стесняется ли он показывать ее своим друзьям.
- Я соврал и сказал, что нет. Знаешь, если закрыть глаза, она меня абсолютно во всем устраивала.
Уолден заказал еще выпить.
- Может, все дело в том, что в глубине души я сам себя считал уродом?
- Все мужчины ненавидят красивых женщин, потому что когда-то они отвергали их в школе, - сказал Стивен. У него была похожая история.
Дедушка Эллен был большим человеком на телевидении. Действительно большим. Стивен познакомился с ней на какой-то телевизионной тусовке. Они вышли на балкон покурить и разговорились. У нее обнаружилось потрясающее чувство юмора. Можно было помереть со смеху. У нее тогда кто-то был. После этого они то и дело пересекались в профессиональных кругах.
- Мы стали настоящими друзьями, - рассказывал Стивен, - что для меня большая редкость. Никаких видов я на нее не имел. Мы встречались и трепались как два приятеля. С ней можно было говорить о кино, о Леттермане, она вообще знала толк в телевидении, а ведь большинство женщин в этом совсем ничего не смыслят. Попробуй заговорить с хорошенькой женщиной о проблемах телевидения, и ты увидишь, как у нее тут же стекленеют глаза.
Они ходили в кино - исключительно "как друзья". Может, она и строила насчет него какие-то планы, но он ничего такого не замечал. Они рассказывали друг другу о своих романах. Своих неудачах и разочарованиях. Стивен встречался с девушкой, которая уехала на три месяца в Европу, и теперь писал ей тусклые вымученные письма.
Однажды за обедом Эллен принялась рассказывать, как довела своего бойфренда до оргазма при помощи руки и вазелина, и Стивен внезапно испытал возбуждение.
- Я вдруг взглянул на нее другими глазами, - рассказывал он. - Это красавицы могут себе позволить ходить вокруг да около, а дурнушкам приходится играть в открытую. Тут уж не до нюансов.
Эллен рассталась со своим молодым человеком, а Стивен начал блудить направо и налево. И все ей рассказывал. Однажды они ужинали в ресторане, и вдруг Эллен наклонилась и поцеловала его в ухо таким долгим влажным поцелуем, что он еле на месте усидел.
Они пошли к ней и занялись сексом.
- Это было потрясающе, - рассказывал Стивен. - По самым объективным оценкам я превзошел самого себя. Ублажал ее, как заведенный, - сорок пять минут кряду.
Их отношения развивались по нарастающей. Сначала они смотрели телевизор, лежа в постели, а потом занимались сексом с включенным звуком.
- Красивая женщина никогда не позволит тебе заниматься с ней сексом с включенным телевизором. Хотя это правда расслабляет. Но и отвлекает. Женщины вроде Эллен позволяют тебе быть самим собой.
Стивен признался, что, с точки зрения Эллен, вряд ли их связь можно было считать идеальной.
- За шесть месяцев наших отношений мы в сто раз чаще ходили в кино, пока были друзьями. Наши свидания свелись к еде на дом и видео. Мне было ужасно стыдно. Я проклинал свою ограниченность. Внешне она была не ахти, и я презирал себя за то, что не могу отделаться от этой мысли. Она была классной девчонкой.

Предыдущая страница 61 Следующая страница


Секс в большом городе 62

Нервный срыв

Она начала на него давить.
- Когда же ты познакомишься с моим дедушкой? - спрашивала она.
- Я безумно хотел познакомиться с ее дедом, - рассказывал Стивен. - Он и вправду был большим человеком. Но я не мог. Познакомиться с родственниками - значит признать, что между нами и в самом деле что-то есть.
Чтобы решить как-то эту проблему, Стивен начал подпихивать Эллен своим друзьям, пытаясь ее с кем-нибудь познакомить. Они все время обсуждали мужчин, с которыми у нее могло что-нибудь получиться. Однажды Эллен пришла на вечеринку, где должна была познакомиться с одним из друзей Стивена, но тот не проявил к ней большого интереса, и она расстроилась. Они пошли к Стивену и занялись сексом.
Пару недель спустя Стивен оказался на какой-то вечеринке в заплеванной студии в районе Трибека, где познакомился с хорошенькой девочкой. Он, почти не раздумывая, познакомил ее со своими родителями, хотя о задушевных разговорах там не было и речи. Он продолжал спать с обеими, экспериментируя с одной и применяя свои новые познания на другой. Эллен все у него выспрашивала. Что они делали, какой была девочка в постели, как ему с ней было, о чем они говорили.
Но однажды она сломалась. Заявилась к нему домой в воскресенье днем. Устроила сцену с криками и слезами. Набросилась на него - "кроме шуток, накинулась на меня с кулаками", - рассказывал Стивен. Она ушла, но через пару недель перезвонила.
- Мы помирились по телефону, - продолжал Стивен, - и я приехал к ней за очередной порцией секса. Но в самый ответственный момент она взяла и выкинула меня из постели. Я на нее не обиделся. Скорее зауважал. Подумал: "Ну и правильно!"
Уолден уперся коленкой в стойку бара.
- Где-то через полгода после того, как я расстался с Либби, она обручилась. Позвонила мне и сказала, что выходит замуж.
- Я любил Эллен, но она об этом так никогда и не узнала, - сказал Стивен.
- Я тоже любил Либби, - покивал головой Уолден. - В самом банальном смысле этого слова.

Глава 16.
Неприякаянные в Манхэттене

Что может быть хуже, чем быть тридцатипятилетней незамужней обитательницей Нью-Йорка? Быть двадцатипятилетней и незамужней обитательницей Нью-Йорка.
Мало кто из нас хотел бы еще раз через это пройти: не с тем спишь, не то носишь, не с теми живешь, не то несешь; тебя не замечают, увольняют, оскорбляют, пинают ногами и просто валяют в дерьме.
Но это необходимое зло. Так что если вам интересно знать, как тридцатипятилетние и незамужние обитательницы Нью-Йорка становятся... ну, тем, кем они становятся, - эта книга для вас.
Пару недель назад Кэрри оказалась на вечеринке “Луи Виттон”, где случайно повстречала Сиси, двадцатипятилетнюю ассистентку дизайнера-флориста. Кэрри просто разрывалась на части, пытаясь одновременно пообщаться с пятью нужными ей людьми, когда Сиси вдруг материализовалась из полумрака.
- Ой, приве-ет, - протянула она. Поймав взгляд Кэрри, повторила: - Приве-ет! - И захлопала ресницами.
Кэрри отвлеклась от разговора с редактором.
- Ну что, Сиси? - спросила она. - Что?
- Ну, не знаю... Как у тебя дела?
- Прекрасно. Просто замечательно, - ответила Кэрри.
- Что поделываешь?
- Все то же самое. - Редактор уходил у нее из-под носа. - Сиси, я...
- Я тебя сто лет не видела, - перебила Сиси. - Ужас как соскучилась. Ты же знаешь, я твоя самая горячая поклонница. Некоторые, правда, считают тебя сукой, но я им говорю: “Она моя лучшая подруга, и не смейте называть ее сукой!” Так что я за тебя заступаюсь.
- Спасибо.
Сиси опять захлопала ресницами.
- Ну а ты как? - не выдержала Кэрри.
- Я-то? Просто супер, - ответила Сиси. - Каждый день одно и то же - наряжаюсь, иду на вечеринку, там на меня никто не обращает внимания, прихожу домой и рыдаю.
- Бедненькая, - пожалела ее Кэрри. - Ладно, ты не расстраивайся. Полоса, наверное, такая. Слушай, вообще-то я...
- Знаю-знаю, - перебила Сиси. - Занята. Ничего. Как-нибудь в другой раз. - И зашагала прочь.
Сиси Йорк и ее лучшая подруга Кэролайн Эверхард приехали в Нью-Йорк за тем же, за чем сюда едут и в двадцать, и в тридцать пять, - делать карьеру.
Кэролайн Эверхард пишет репортажи о ночной жизни Нью-Йорка для одного престижного журнала. Три года назад приехала из Техаса. Она из тех красивых, но не самых стройных девушек, которые совершенно не заморачиваются по поводу своего веса или, по крайней мере не дают повода их в этом заподозрить.
Сиси - прямая противоположность Кэролайн: светлые волосы, стройная, как тростинка, тонкие необычные черты лица. Мимо таких часто проходят, не замечая их, ибо они и сами не уверены в собственной красоте. Сиси работает ассистенткой у Йорджи, признанного, но малообщительного дизайнера-флориста.
Сиси приехала из Филадельфии полтора года назад.
- Я была просто паинькой, - рассказывает она. - Не поверите - белые перчатки в сумочке таскала. Первые полгода вообще нигде не появлялась. Боялась потерять работу.
А сейчас?
- Хорошие девочки - это не про нас. Хорошими нас никак не назовешь, - говорит Сиси, растягивая слова на нью-йоркский манер, странным образом сочетающий в себе эротичность и занудность.
- Мы вечно всех поливаем дерьмом, - соглашается Кэролайн.
- Про вспыльчивость Кэролайн уже легенды ходят, - добавляет Сиси.
- А Сиси теперь вообще с людьми не разговаривает. Зато вы бы видели, как она на них смотрит.

Предыдущая страница 62 Следующая страница


63 Кэндис Бушнел

Тысяча и одна ночь

По старой доброй нью-йоркской традиции подружились они на почве ревности.
Еще до знакомства с Сиси Кэролайн познакомилась с Сэмом, сорокадвухлетним инвестиционным банкиром. Куда бы ни пошла, она обязательно на него натыкалась. У него была девушка из Швейцарии, которая пыталась пробиться на телевидение. Однажды Сэм и Кэролайн случайно пересеклись в клубе “Спай”, и между ними спьяну разгорелась страсть. На следующий вечер они опять столкнулись в каком-то клубе, и на этот раз отправились к нему домой и занялись сексом. Так повторилось еще пару раз. Потом его девушку депортировали из страны.
Это обстоятельство не сильно сказалось на их отношениях. Где бы они ни встретились, дело неизменно оканчивалось сексом. Столкнувшись с ним как-то в “Системе”, она от дрочила его в полумраке клуба. Затем они вышли на улицу и занялись сексом в темной аллее за помойкой. Застегнув штаны, он поцеловал ее в щечку и как ни в чем не бывало произнес: - Ну, спасибо, милая! До скорого.
Кэролайн принялась швыряться в него мусором.
- Ты мне еще за это заплатишь, Сэмьюэл! - приговаривала она.
Парой недель позднее Сиси, очутившись в “Каса Ла Фамм”, встретила двух своих знакомых. С ними был третий - загорелый мужчина в тонкой белой рубашке и армейских штанах - сразу было видно, что у него потрясающая фигура. С виду он казался застенчивым, и Сиси принялась с ним заигрывать. Она недавно постриглась и теперь то и дело отводила с глаз непослушную прядь, поглядывая на него поверх бокала с шампанским. Они собирались на чей-то день рождения в Сохо и пригласили ее с собой. Добирались они пешком. Сиси всю дорогу хихикала и натыкалась на своего спутника, пока он наконец ее не обнял.
- Сколько тебе лет? - спросил он.
- Двадцать четыре.
- Идеальный возраст! - ответил он.
- Идеальный для чего? - переспросила она.
- Для меня, - ответил он.
- А тебе сколько?
- Тридцать шесть, - соврал он.
На дне рождения было полно народу. Пиво в здоровенных бочонках, водка и джин в пластиковых стаканчиках. Не успела Сиси отхлебнуть пива, как ее взору представилось ошеломляющее зрелище. С противоположного конца квартиры прямо на нее неслась крупная темноволосая девушка с ярко-красной помадой на губах, в некем подобии “платья” (если только это можно назвать платьем, подумала Сиси), напоминающем связку цветастых шифоновых шарфов. Ни дать ни взять Шахерезада.
Ее кавалер обернулся, чудом избежав тарана.
- Кэролайн! - воскликнул он. - Классное платье!
- Спасибо, Сэм, - ответила Кэролайн.
- Это тот самый дизайнер, про которого ты рассказывала? - продолжал Сэм. - Ну тот, который наобещал тебе кучу платьев, если ты про него напишешь? - Он ухмыльнулся.
- Может, заткнешься? - прошипела Кэролайн и повернулась к Сиси: - А это еще кто? И что, интересно, ты забыла на моем дне рождения?
- Меня пригласили. Вот он.
- И ты всегда принимаешь приглашения от чужих мужчин?
- Кэролайн, я не твой мужчина, - вмешался Сэм.
- Ну еще бы! Всего каких-то двадцать раз переспали. Помнишь последний раз? Забыл, как кончил в “Системе”?
- Что, прямо в клубе? - переспросила Сиси.
- Кэролайн, у меня же есть девушка, - сказал Сэм.
- Ага, только ее депортировали. А ты и обрадовался, распустил свои грязные лапы.
- Она вернулась, - сказал Сэм, - живет у меня дома.
- У тебя есть девушка? - не поверила Сиси.
- Ты меня убиваешь! - заорала на Сэма Кэролайн. - Давай вали отсюда и сучку свою с собой забери!
- У тебя есть девушка? - тупо продолжала твердить Сиси, спускаясь по лестнице.
Через две недели Кэролайн случайно встретилась с Сиси в туалете какого-то клуба.
- К твоему сведению, я тут с Сэмом виделась, - сообщила Кэролайн, крася губы красной помадой. - Приполз ко мне на четвереньках, умолял вернуться. Сказал, что я для него важнее.
- Важнее чего? - спросила Сиси, делая вид, что подправляет тушь.
- Ты ему дала? - спросила Кэролайн, защелкнув крышечку помады.
- Нет, - ответила Сиси. - Я никому ничего не даю.
Естественно, они стали лучшими друзьями.

Предыдущая страница 63 Следующая страница


Секс в большом городе 64

"Ненавижу Майами"

Кэрри познакомилась с Сиси около года тому назад в баре “Бауэри”. Кэрри сидела за столиком, было довольно поздно, она пребывала уже в полной прострации, и тут к ней подскочила какая-то девочка и начала тараторить что-то вроде: “Вы - мой идол”, и “Вы такая красивая”, и “Где вы купили эти туфли, они просто прелесть”. Кэрри это польстило.
- Я так хочу стать вашей лучшей подругой! - произнесла Сиси бархатно-обволакивающим голосом. - Ну можно я стану вашей лучшей подругой? Ну пожалуйста!
- Послушай...
- Сиси.
- Сиси, - довольно решительно произнесла Кэрри, - такие вещи так просто не делаются.
- Почему?
- Потому что я прожила в Нью-Йорке пятнадцать лет. И за эти пятнадцать лет...
- А-а, - поникла Сиси. - Но я могу вам хотя бы позвонить? Я обязательно вам позвоню!
И она мгновенно упорхнула к другому столику. Усевшись, она обернулась и помахала ей рукой.
Через пару недель Сиси действительно ей позвонила.
- Тебе обязательно надо поехать с нами в Майами! - сказала она.
- Ненавижу Майами. Ноги моей там не будет, - ответила Кэрри. - Если ты еще раз позвонишь и произнесешь слово “Майами”, я просто-напросто повешу трубку.
- Какая же ты смешная! - хихикнула Сиси. В Майами Сиси и Кэролайн остановились у каких-то богатых друзей Кэролайн по Техасскому университету. В пятницу вечером они напились, и Сиси на свою голову переспала с одним из техасцев, Декстером. На следующий день он ее совсем достал - таскался за ней по пятам, все время лез то обниматься, то целоваться, как в медовый месяц.
- Пойдем наверх, ну пожалуйста, - шептал он ей на ухо.
Наверх Сиси не хотелось, и она перестала обращать на него внимание. Декстер разозлился и ушел, хлопнув дверью. Через пару часов он вернулся с девушкой.
- Здрассьте, - произнес он, помахал Сиси рукой и направился с девушкой на второй этаж. Девушка сделала ему минет. Потом они спустились вниз, и Декстер устроил целое представление с прощанием и записыванием номеров.
Сиси это вдруг уязвило, она вылетела из дома вся в слезах и соплях, а тут как раз Кэролайн подкатила к дому в машине, взятой напрокат. Причем тоже в слезах и соплях. Она случайно встретила Сэма, который тоже оказался в Майами. Он предложил ей менаж-а-труа с какой-то блондинистой стриптизершей, и, когда Кэролайн его послала, он швырнул ее на песок - дело было на пляже - и сказал, что встречался с ней исключительно за неимением лучшего, чтобы в глазах друзей не выглядеть белой вороной.

Предыдущая страница 64 Следующая страница


65 Кэндис Бушнел

Шестая страница

Две недели спустя про Кэролайн написали на шестой странице “Пост” - в колонке светских сплетен. Она пошла на какую-то вечеринку в клубе “Туннель” и, когда охранник отказался ее впускать, принялась на него орать; он попытался усадить ее в такси, она дала ему по морде; он скрутил ей руки и прижал к земле. На следующее утро она потребовала, чтобы редактор издательства, в котором она работала, позвонил в “Туннель” и добился увольнения охранника, а потом позвонила в “Шестую страницу”. Когда номер вышел в тираж, она купила двадцать экземпляров.
А потом Сиси выгнали из квартиры, которую она снимала на пару с одной адвокатшей из Филадельфии - старшей сестрой своей школьной подруги. Та сказала:
- Сиси, ты так изменилась. Я за тебя волнуюсь. Ты совсем распустилась, и я ума не приложу, что с этим делать.
Сиси наорала на нее, сказав, что та просто завидует, и переехала к Кэролайн на диван.
Примерно в то же время в колонке светских новостей вышла какая-то гадость про Кэрри. Она изо всех сил старалась выкинуть это из головы, как вдруг ей позвонила возбужденная Сиси.
- С ума сойти, ты же теперь у нас знаменитость! - заверещала она. - Про тебя в газетах писали. Видела?! - И она стала зачитывать всю статью, и это было так ужасно, что Кэрри не выдержала и принялась ее отчитывать:
- Значит так, урок номер раз - если хочешь выжить в этом городе, никогда никому не звони, чтобы сообщить, какую мерзость пишут про них в газетах. Притворись, что слыхом не слышала, видом не видывала. А если тебя спросят - соври, что не читаешь такое дерьмо. Даже если только его и читаешь. Усвоила?..
- Боже, Сиси, - помолчав, добавила она, - да на чьей ты, в конце концов, стороне?
Сиси разрыдалась, а Кэрри повесила трубку, хотя потом ее мучили угрызения совести.

Предыдущая страница 65 Следующая страница


Секс в большом городе 66

Досталось, что осталось

- Хочу тебя познакомить с одним человеком, только не вздумай в него влюбляться, - предупредила Кэролайн Сиси. Естественно, та влюбилась.
Бену было сорок лет. В прошлом ресторатор и устроитель вечеринок, он был дважды женат (собственно говоря, он был женат до сих пор, но его жена переехала обратно во Флориду) и сменил с дюжину лечебниц. Весь Нью-Йорк знал о его похождениях, и при упоминании его имени все только закатывали глаза и переводили разговор на другую тему. И все же, несмотря на свое алкогольно-кокаиновое прошлое, он каким-то чудом умудрился сохранить крупицы былого лоска: очарования, остроумия и красоты, - и на них-то Сиси и купилась. Они провели вместе два потрясающих уик-энда, хотя до секса дело так и не дошло. А потом они пошли на какую-то вечеринку, и он вдруг исчез, после чего Сиси обнаружила его лапающим шестнадцатилетнюю модель, недавно переехавшую в Нью-Йорк.
- Да как ты смеешь! - завопила она.
- Слушай, брось! - ответил он. - Я же должен воплощать в жизнь свои фантазии! Может, у меня фантазия такая!
И он ухмыльнулся, демонстрируя редкие зубы.
На следующее утро Сиси заявилась без приглашения к нему домой. У него гостила его трехлетняя дочь.
- А у меня для тебя подарок, - произнесла Сиси как ни в чем не бывало. Подарком оказался маленький крольчонок. Она положила его на диван, и он немедленно на него написал - причем не один раз.
Тем временем Кэролайн практически переехала к Сэму. Она по-прежнему снимала квартиру, но каждую ночь проводила у него, и каждый раз там что-нибудь оставляла - обувь, духи, сережки, блузки из химчистки, шесть или семь баночек с кремом. Так продолжалось три месяца. Накануне Дня святого Валентина он не выдержал.
- Все, с меня хватит! - заявил он. - Выметайся!
Он орал и прерывисто дышал.
- Я не понимаю... - начала Кэролайн.
- А нечего понимать, - ответил Сэм. - Собирай свои вещички и вали отсюда! - Сэм распахнул окно и начал вышвыривать ее вещи. Кэролайн взвизгнула:
- Я тебе покажу! - И со всей дури врезала ему по затылку.
Он так и подпрыгнул.
- Ты меня ударила!
- Сэм... - спохватилась она.
- Да ты же... Ты же меня ударила! - Он начал пятиться. - Не подходи! - заорал он, осторожно нагнулся и подобрал с пола кота.
- Сэм, - попыталась успокоить его Кэролайн, осторожно приближаясь.
- Я сказал, не подходи! - предупредил он. И, схватив кота под мышки, наставил его растопыренные задние лапы на Кэролайн, как орудие самообороны. - Кому сказал, назад!
- Сэм... Сэм! - Кэролайн покачала головой. - Ты себе не представляешь, до чего все это жалко выглядит.
- Мне так не кажется, - ответил Сэм, поспешно удаляясь в спальню и укачивая в объятиях кота. - Она стерва, правда, Паффи? - приговаривал он, обращаясь к коту. - Самая настоящая стерва.
Кэролайн сделала несколько шагов ему вслед.
- Я не хотела...
- Ты меня ударила, - повторил Сэм плаксивым голосом, словно маленький мальчик. - Никогда больше так не делай. Никогда не бей Сэма.
- Хорошо... - опасливо произнесла Кэролайн.
Кот наконец вырвался из объятий хозяина и бросился прочь.
- Кс-кс-кс, - позвала Кэролайн. - Иди сюда! Хочешь молочка?
Она услышала, как Сэм включил телевизор.

Предыдущая страница 66 Следующая страница


67 Кэндис Бушнел

Кондрашка

Кэрри давно обещала Сиси и Кэролайн с ними поужинать и однажды решила наконец сдержать обещание - причем пожертвовав на это воскресенье. Свой единственный свободный вечер.
Сиси и Кэролайн сидели, положив ногу на ногу и с умным видом помешивая коктейли. Кэролайн трепалась по мобильному. - Мне и так из-за своей работы приходится каждый вечер таскаться по этим чертовым клубам, - говорила она. - Сил моих больше нет.
Она захлопнула крышку мобильного и взглянула на Кэрри.
- Придется сегодня пойти в одно место. Это в центре. Говорят, там будет куча моделей. Тебе обязательно нужно пойти, - добавила она тоном, подразумевающим, что это вовсе не обязательно.
- Ладно, так как твои дела? - спросила Кэрри. - Как там Сэм?..
- Нормально, - сдержанно ответила Кэролайн.
Сиси прикурила сигарету и отвела глаза.
- Сэм тут начал повсюду трепать, что знать ее не знает, хотя свидетелей хоть отбавляй, - ну мы и решили его проучить. - Он как раз стал встречаться с одной девицей, которая уже кучу народа перезаражала, и я ему позвонила и говорю: “Сэм, я тебя умоляю, ты только с ней не спи”, - начала Кэролайн.
- И вот встречаем мы их как-то за бранчем...
- Сами с иголочки, а они - чуть ли не в тренировочных. Подходим к ним. Он было попытался стрельнуть у нас сигарет, но я ответила: “Еще чего! Закажи у официанта”.
- Мы специально уселись за соседний столик. Они несколько раз пытались с нами заговорить, но Кэролайн все время названивала по мобильному. А потом я его спросила: “Слушай, Сэм, а как там поживает та девушка, про которую мы с тобой говорили?” - Его чуть кондрашка не хватил. А чтоб уж совсем его доконать, мы начали слать ему записки: “Герпес симплекс 19”.
- А что, есть такая болезнь? - спросила Кэрри.
- Нет, - ответила Сиси. - Ты что, совсем не въезжаешь?
- Ага... - задумчиво протянула Кэрри. Она дольше, чем обычно, прикуривала сигарету, а затем сказала: - Слушай, с тобой вообще-то все в порядке?
- Абсолютно, - ответила Сиси. - Для меня главное - карьера. Как, собственно, и для тебя. Ты - мой идол.
Девочки взглянули на часы и обменялись взглядами.
- Ничего, если мы пойдем? - спросила Сиси. - А то в клуб опоздаем.

Глава 17.
Город в огне! Мужчина Ее Мечты в секс-панике! Адское пекло Манхэттена порождает тротуарные фантазии, пьяные джиги, спальные истерики и кондиционерные кошмары

В августе Нью-Йорк преображается. Как в какой-нибудь латиноамериканской республике с вечно пьяным коррумпированным диктатором, стремительной инфляцией, наркокартелями, пыльными дорогами и вечно засоренным водопроводом, где ничего никогда не станет лучше, дождя здесь ждать бесполезно.
У большинства нью-йоркцев в такую жару не выдерживает психика. Низменные мысли и чувства так и прут на поверхность, порождая не менее низменные поступки, в которых столь преуспели нью-йоркцы. Их совершают тайком. Исподтишка. Те, кто создан друг для друга, расстаются. Те, кому не стоит быть вместе, сходятся.
Город плавится от зноя. Тридцатипятиградусная жара день ото дня высасывает из тебя все соки. Все раздражены.
В такую жару никому нельзя доверять, тем более себе самой.
Восемь часов утра. Кэрри лежит в постели Мужчины Своей Мечты. Ей кажется, что все ужасно и вряд ли когда-нибудь станет лучше, И даже не вряд ли, а точно. Она истерически рыдает в подушку.
- Кэрри, ну ладно тебе. Ну успокойся... - уговаривает ее Мужчина Ее Мечты.
Она перекатывается на спину, демонстрируя опухшее, заплаканное лицо.
- Все будет хорошо. Мне пора на работу. Я и так из-за тебя уже опаздываю.
- Ну неужели ты не можешь мне помочь? - спрашивает Кэрри.
- Нет, - отвечает он, застегивая золотые запонки на накрахмаленных манжетах. - Кроме тебя самой, тебе никто не поможет. Разбирайся сама.
Кэрри натягивает одеяло на голову, продолжая рыдать.
- Позвони мне через пару часиков, - говорит он, выходя из комнаты. - Пока.
Через пару минут он возвращается.
- Портсигар забыл, - объясняет он, бросив на нее беглый взгляд.
Она уже притихла.
- Пока, - повторяет он. - Пока. Пока. Идет десятый день липкого удушливого зноя.

Предыдущая страница 67 Следующая страница


Секс в большом городе 68

Ритуал жары

Кэрри слишком много времени проводит с Мужчиной Своей Мечты. У него дома кондиционер. У нее, по идее, тоже, но он не работает. Между ними складывается негласный ритуал - ритуал жары. Каждый вечер в одиннадцать часов, если они, конечно, не вместе, Мужчина Ее Мечты звонит.
- Ну как там у тебя? - спрашивает он.
- Жарко, - отвечает она.
- Чем занимаешься?
- Потею.
- Может, переночуешь у меня? - спрашивает он почти смущенно.
- Можно, - отвечает она, зевая.
Она начинает носиться по квартире, затем пулей вылетает из дома, провожаемая ненавидящим взглядом ночного портье, и запрыгивает в такси.
- Ах, это ты, - произносит Мужчина Ее Мечты, открывая ей дверь и стоя голышом на пороге. Голос у него заспанный и в лице даже как бы проскальзывает удивление.
Они забираются в постель. Смотрят шоу Леттермана или Лено. У Мужчины Ее Мечты всего одни очки, и они надевают их по очереди.
- А тебе не приходило в голову купить новый кондиционер? - спрашивает Мужчина Ее Мечты.
- Приходило, - отвечает Кэрри.
- Он и обойдется-то всего в какие-нибудь полторы сотни.
- Знаю. Ты говорил.
- Ты же понимаешь, что не можешь ночевать здесь каждую ночь.
- Ничего, - отвечает она. - Переживу как-нибудь.
- Но я же не хочу, чтобы ты задохнулась в своей квартире, - говорит Мужчина Ее Мечты.
- Если ты меня приглашаешь из жалости, то не стоит, - отвечает Кэрри. - Я-то думала, ты по мне скучаешь. Спать без меня не можешь.
- Скучаю, конечно, скучаю, - говорит Мужчина Ее Мечты. - У тебя деньги-то есть? - добавляет он через пару секунд.
Кэрри внимательно смотрит на него.
- Навалом, - отвечает она.

Предыдущая страница 68 Следующая страница


69 Кэндис Бушнел

Лобстер Ньюберт

Есть в этой жаре нечто высвобождающее. Пьянящее.
В Верхнем Ист-Сайде у Ньюберта разгулялись гормоны. Он хочет ребенка. Весной его жена Белл говорила, что ни за что не станет беременеть летом, потому что тогда она не сможет надеть купальник. Теперь она говорит, что ни за что не станет беременеть летом, потому что не хочет, чтобы ее тошнило в такую жару. Ньюберт пытается ей деликатно напомнить, что по роду своей брокерской деятельности она весь день проводит за зеленоватым стеклом прохладного кондиционированного офиса. Бесполезно.
Ньюберт тем временем целыми днями слоняется по квартире в драных трусах в ожидании звонка от своего агента по поводу романа. Смотрит бесконечные ток-шоу. Ковыряет заусенцы тупыми щипчиками. Звонит Белл по сто раз на день. Она с ним неизменно мила.
- Привет, котик! - говорит она.
- Как тебе ревлоновские щипчики с заостренными концами из нержавеющей стали?
- По-моему, чудесно! - отвечает она.
У Белл деловой ужин с клиентами. Клиенты - японцы. После многочисленных поклонов и рукопожатий Белл и ее пятеро спутников, облаченных в темные пиджаки, направляются в "Сити-Краб". В середине ужина неожиданно появляется Ньюберт. Он заметно навеселе. Одет как турист-походник. Он решает исполнить некое подобие джиги в собственной интерпретации. Берет со стола салфетки и запихивает их в карманы своих походных шорт. Размахивая свободными концами салфеток, делает пару шагов вперед, выкидывает одну ногу вперед, затем делает пару шагов назад и выкидывает другую ногу назад. По ходу дела он добавляет пару боковых скачков, строго говоря, не имеющих никакого отношения к джиге.
- Не обращайте внимания, это мой муж, - как ни в чем не бывало объясняет Белл клиентам. - Он у меня шутник.
Ньюберт вытаскивает откуда-то фотоаппарат-мыльницу и начинает их фотографировать.
- Скажите "Робстер!" - говорит он.

Предыдущая страница 69 Следующая страница


Секс в большом городе 70

Каннибалы в "Ле-Зу"

Кэрри ужинает в новом ресторане "Ле-Зу". За ее столом - куча незнакомого народа, в том числе некто Ра, новый секс-символ. Во всем ресторане от силы три столика, и все забиты, так что народ толпится на тротуаре. Кто-то периодически таскает на улицу бутылки белого вина. В скором времени все это превращается в настоящее народное гуляние.
Жара еще только начинается, поэтому люди пока довольно милы: "Я так давно хотел с вами познакомиться!", "Мы обязательно должны поработать вместе!", "Нам нужно чаще встречаться!".
Кэрри общительна, как никогда, и вроде даже никого не ненавидит. Как ни странно, это, похоже, взаимно.
Кэрри сидит между Ра и его агентшей. Какой-то репортер из "Нью-Йорк тайме" их постоянно фотографирует. Ра довольно молчалив. Сидит, устремиз взгляд в пустоту, поглаживает свою эспаньолку и кивает головой. После ужина Кэрри, Ра и агентша идут к агентше курить травку - в такую жару это кажется единственно разумным выходом. Травка оказывается довольно ядреной. Уже поздно. Кэрри сажают в такси.
- Между собой мы называем это зоной, - произносит агентша, уставясь на Кэрри.
Как ни странно, Кэрри, похоже, понимает, что она имеет в виду, что это за "зона" и как они все в ней очутились.
- Не хочешь пожить с нами в зоне? - спрашивает Ра.
- С удовольствием, - почти искренне отвечает она, в то же время думая: "Скорей бы домой!"
Не доехав до дома, она просит таксиста остановиться. Вылезает из машины и идет пешком.
В голове все еще стучит: "Домой!" Город как раскаленная печь. Она чувствует себя всесильной. Хищницей.
Перед ней по тротуару идет какая-то тетка. На ней свободная белая футболка, болтающаяся, как белый флаг, что доводит Кэрри до исступления. Кэрри внезапно чувствует себя акулой, почуявшей запах крови. Со смаком представляет себе, как убивает тетку и сжирает ее. К ее собственному ужасу, эта картина доставляет ей несказанное удовольствие.
Тетка и не подозревает об опасности. Она бредет по тротуару, погрузившись в свои мысли. Кэрри представляет себе, как она вгрызается в ее белую плоть своими зубами. Тетка сама виновата - могла бы и похудеть. Кэрри останавливается и входит в свой подъезд.
- Добрый вечер, мисс Кэрри, - здоровается с ней портье.
- Добрый вечер, Карлос, - отвечает она.
- Все в порядке?
- Все просто замечательно.
- Тогда спокойной ночи, - говорит он ей, заглядывая в кабину лифта. Он улыбается.
- Спокойной ночи, Карлос - Она улыбается ему в ответ, показывая все свои зубы.

Предыдущая страница 70 Следующая страница


71 Кэндис Бушнел

"Голубой ангел"

В такую жару на улицу лучше не выходить. Но в доме еще хуже.
Китти слоняется по своей огромной квартире на Пятой авеню, в которой живет с любовником Хубертом, пятидесятипятилетним актером. Его дела опять пошли на лад. Сейчас он снимается в Италии в фильме одного модного американского режиссера, а потом едет в Лос-Анджелес на съемку проб к какому-то телесериалу. Через пару дней Китти полетит к нему в Италию, а оттуда они вместе отправятся в Лос-Анджелес. Она думает: "И это в мои двадцать пять! Я ведь еще так молода!"
В пять наконец-то раздается телефонный звонок.
- Это Китти? - мужской голос.
- Да-а...
- Хуберт дома?
- Не-ет...
- Это Дэш.
- Дэш... - растерянно повторяет она. Дэш - это агент Хуберта. - А Хуберт в Италии, - говорит она.
- Я знаю, - отвечает он. - Он просил тебя проведать - проследить, чтобы ты не скучала.
- Ясно, - отвечает Китти. Она прекрасно знает, что он врет, но от этого ей еще приятнее.
Они встречаются в десять в баре "Бауэри". Вскоре появляется Стенфорд Блэтч. Они с Дэшем вроде как дружат, хотя это ни о чем не говорит - Стенфорд со всеми дружит.
- Слушай, - обращается Дэш к Стенфорду, откидываясь на спинку стула, - куда бы нам сходить? Может, что посоветуешь? А то как бы моя подопечная не заскучала...
Мужчины переглядываются.
- Мне нравится "Голубой ангел", - говорит Стенфорд. - Но у меня довольно специфический вкус.
- Едем в "Голубой ангел"! - решает Дэш. Клуб находится где-то в Сохо. Они заходят и оказываются в прокуренной дыре с фанерными подиумами для стриптизерш.
- Бомжатники - это последний писк моды, - говорит Стенфорд.
- Я тебя умоляю, я всю жизнь по таким шлялся, - отвечает Дэш.
- С тебя станется. Только ты, разговаривая в машине по телефону, можешь сказать: "Подожди минутку, мне тут на Палисад-Парквей минет делают, я только кончу", - ехидничает Стенфорд.
- Не на Палисад-Парквей, а на Сансет-бульвар, - отвечает Дэш.
Они садятся перед одним из подиумов. Вскоре на нем появляется девица. В руках у нее зачуханный букет ромашек, будто пробившихся сквозь асфальт. Она абсолютно голая. Худая, но с целлюлитом.
- Все-таки худоба в сочетании с целлюлитом - это какая-то дикость, - шепчет Китти Дэшу на ухо.
Дэш смотрит на нее со снисходительной улыбкой.
"Главное - перетерпеть", - думает Китти.
Девица подхватывает боа из перьев и начинает танцевать. Обрывает лепестки ромашек. Она вся взмокла от пота. Несмотря на это, опускается на пол и начинает елозить по грязному подиуму. Когда она поднимается, на нее страшно смотреть - вся в куриных перьях, лепестках и грязи. Она широко расставляет ноги, утыкаясь тазом прямо Китти в лицо. Китти почти уверена, что различает ее запах, но мужественно думает: "Ничего, похоже, выжила".
Затем выходит лесбийская пара. Танцует. Та, что поменьше, начинает стонать. Та, что покрупнее, начинает ее душить. Китти видит вздувшиеся вены на шее лесбиянки. Это уже всерьез. "Это же самый настоящий снафф!" - думает с ужасом она. Стенфорд заказывает очередной бокал белого вина.
Та, что побольше, хватает малявку, за волосы и начинает ее трепать. Китти раздумывает, не пора ли вмешаться. Скальп отделяется от черепа и оказывается париком, из-под которого выглядывает короткий розовый ежик.
- Концерт окончен, - говорит Дэш. - По домам.
На улице все еще жарко.
- Кто-нибудь мне может объяснить, что это был за бред? - спрашивает Китти.
- А ты чего хотела? - фыркает Дэш.
- Пока, Китти, - довольно произносит Стенфорд.

Предыдущая страница 71 Следующая страница


Секс в большом городе 72

Нервный срыв

На десятый день жары Кэрри была уже безнадежно привязана к Мужчине Своей Мечты. Чересчур привязана. Тогда-то с ней и случилась истерика. Все началось на ровном месте: Мужчину Ее Мечты пригласили на деловой ужин. Ничего из ряда вон выходящего. Она пошла к своей подруге Миранде, чтобы тихо-мирно посидеть в прохладе кондиционера, прокручивая старые сериалы. Но потом они решили выпить. А потом Миранда позвонила и заказала травы. И понеслось. Они давно не виделись, поскольку Кэрри все время проводила с Мужчиной Своей Мечты, и Миранда принялась ее пилить:
- И вообще могла бы нас познакомить. Почему я до сих пор его не видела? И почему мы с тобой совсем перестали видеться?
И вдруг разорвалась бомба. Миранда рассказала, что знает одну девушку, которая встречалась с Мужчиной Ее Мечты весь первый месяц их с Кэрри романа.
- А я думала, он с ней всего один раз виделся, - пролепетала Кэрри.
- Ничего подобного. Несколько раз. Несколько. Я тебе поэтому целый месяц и не звонила - не знала, рассказывать или нет.
- Да, гаденькая история, - сказала Кэрри. На следующее утро, с трудом оклемавшись после истерики, Кэрри лежала в постели Мужчины Ее Мечты и раздумывала, чего же она на самом деле хочет. Казалось бы, с Мужчиной Ее Мечты все стало по-другому, да только стало ли? Она все так же не замужем. У нее все так же нет детей. И непонятно, будут ли вообще. И если будут, то когда?
Выбирай: или зона - или Мужчина Моей Мечты, думает она. Зона или Мужчина Ее Мечты.
Днем Мужчина Ее Мечты присылает ей цветы. На открытке надпись: "Все будет хорошо. С любовью, Мужчина Твоей Мечты".
- По какому поводу цветы? - спрашивает его вечером Кэрри. - Так было трогательно.
- Это чтобы ты не думала, что тебя никто не любит, - отвечает Мужчина Ее Мечты.
Пару дней спустя Кэрри и Мужчина Ее Мечты едут на выходные в его загородный дом в Ве-стчестер, чтобы Мужчина Ее Мечты мог там поиграть в гольф. Он уходит ни свет ни заря. Кэрри спит допоздна, потом встает и варит кофе. Выходит на улицу, гуляет по двору. Прогуливается вдоль дороги. Возвращается. Заходит обратно в дом и садится.
"Ну и что же мне теперь делать?" - думает она и представляет себе, как Мужчина Ее Мечты ставит новые рекорды на поле для гольфа.

Глава 18.
Мой фирменный рецепт: как выйти замуж в Манхэттене

Пару месяцев назад в "Нью-Йорк таймс" появилось сообщение, что некая Синди Райан (имя вымышленное) вышла замуж. Ничего особенно примечательного тут не было - разве что для тех, кто, как и я, был некогда знаком с Синди, но довольно давно потерял ее из виду, и для кого эта новость явилась совершенным шоком. Синди вышла замуж! Еще и в сорок-то лет! Это, безусловно, обнадеживало.
Дело в том, что Синди принадлежала к числу нью-йоркских женщин, которые годами пытаются выйти замуж. Они давно уже превратились в притчу во языцех. Последние десять лет мы только про них и читаем: это привлекательные (вовсе не обязательно красивые) женщины, способные добиться в жизни всего, - всего, кроме замужества.
Синди возглавляла отдел рекламы автожурнала. Она отлично разбиралась в стереообору-довании. Была здоровой, как мужик. Стреляла из ружья и любила путешествовать (однажды по пути в аэропорт ей пришлось нокаутировать пьяного таксиста, запихнуть его на заднее сиденье и самой вести машину до аэропорта). Она была не самым женственным созданием, но у нее всегда были мужчины.
Однако годы шли, она не молодела, и, каждый раз встречаясь с ней у общих друзей, нам неизменно приходилось выслушивать историю об очередном женихе, сорвавшемся с крючка. Владелец яхты. Известный художник, который мог кончить только с кисточкой в заднице. Хозяин крупной компании, ложившийся спать в тапочках с микки-маусом.
И вы ничего не могли с собой поделать - вы смотрели на нее со смесью восхищения и отвращения, а потом уходили, говоря себе, что ей никогда не выйти замуж, разве что за какого-нибудь занудного клерка из Нью-Джерси, да и то вряд ли. Ее поезд ушел.
И вы плелись домой, и ложились спать, и ворочались с боку на бок, пока наконец не сдавались и не звонили подруге, чтобы не без некоторого лицемерия сказать ей: "Слушай, обещай, что, если я когда-нибудь стану такой, как она, ты меня тут же пристрелишь".
И что бы вы думали? Вы ошибались. Синди вышла замуж. И пусть он не совсем тот, о ком она мечтала, она никогда еще не была так счастлива.
Пора. Пора прекратить жаловаться на отсутствие нормальных мужчин. Пора прекратить названивать на собственный автоответчик, чтобы не дай бог не пропустить его звонок. Пора перестать приводить себе в пример Марту Стюарт с ее несчастной личной жизнью, сколько бы ее ни печатали на обложке журнала "Люди".
Да, пора наконец выйти замуж в Манхэттене, а главное - это возможно! Так что расслабьтесь. У вас уйма времени. Марта, следи за рукой!

Предыдущая страница 72 Следующая страница


73 Кэндис Бушнел

Три кашемировых свитера

Осень. Выходной день. Идет дождь. Кэрри и Мужчина Ее Мечты сидят в своем любимом ресторане в Бриджхэмптоне. К их неудовольствию, ресторан забит, а метрдотеля, который приберегает для них лучший столик, нет на месте, так что им приходится есть за стойкой бара, почти соприкасаясь головами. Сначала они решают поступить так же, как на дне рождения Мужчины Ее Мечты, - заказать четыре разные закуски, как в китайском ресторане.
Но Мужчина Ее Мечты хочет то же, что и Кэрри, и в итоге они заказывают два идентичных ужина.
- Ничего? - спрашивает Мужчина Ее Мечты.
- Ничего, - отвечает Кэрри неестественным мультяшным голосом - кажется, они теперь только так и разговаривают. - Моя все равно слишком устала.
- Моя тоже устала, - отвечает Мужчина Ее Мечты таким же мультяшным голосом.
Он задевает локтем ее локоть. Подталкивает ее.
- Бип-бип, - говорит он.
- Эй, - говорит она, - видишь - граница? Вот и не влезай.
- Убьешь? - ухмыляется Мужчина Ее Мечты, тыкая своей вилкой в ее спагетти.
- Убью! - грозится Кэрри.
- Ну давай, ударь меня, ударь! - подзуживает он и смеется, когда она легонько бьет его кулаком в плечо.
- Вот вы где!
Они оборачиваются и видят Саманту Джоунс, упакованную аж в три кашемировых свитера.
- Так и думала, что вас здесь найду, - говорит она.
- Ага, - отвечает Мужчина Ее Мечты. Он ее недолюбливает. Сэм как-то поинтересовалась, за что, и Кэрри объяснила, что она ей все время говорит гадости, а Мужчине Ее Мечты это не нравится, Сэм фыркнула и сказала: "По-моему, ты и сама можешь за себя постоять".
Сэм заводит речь о кино, и Кэрри хочешь не хочешь втягивается в этот разговор. Мужчина Ее Мечты не любит киношных разговоров. В глубине души Кэрри желает одного - чтобы Сэм поскорее ушла и они с Мужчиной Ее Мечты смогли развить их любимую в последнее время тему - про то, как в один прекрасный день они переедут в Колорадо. Ей и самой перед собой немного неловко, но иногда просто хочется побыть наедине с мужчиной, и ничего с этим не поделать.

Предыдущая страница 73 Следующая страница


Секс в большом городе 74

Очкарики, ботаники, хмыри

- Звали его Дэвид П., - начала Труди. Труди работает главным редактором молодежного журнала. Ей сорок один год, но иногда она выглядит едва ли не на шестнадцать - огромные голубые глаза, темные волосы.
Она откидывается на спинку стула, кивая на полку, заставленную фотографиями.
- Я это называю "Труди и компания", - говорит она. - Это фотографии всех хмырей, с которыми я когда-либо встречалась. Люблю все систематизировать.
Раньше я специализировалась на двухгодичных романах. Из кожи вон лезла, лишь бы что-то получилось. Психотерапевты, душещипательные беседы о страхе перед обязательствами, скандалы. А потом я поняла одну простую вещь. Мне никогда не переделать сорокалетнего мужика, который ненавидит женщин. Это не мои проблемы.
Я назначила себе крайний срок. Решила, что должна выйти замуж к сорока годам. Я тогда встречалась с Дэвидом П. Ему было пятьдесят, и он мне изменял. Я сказала ему, что хочу выйти замуж. Он начал придумывать всякие отговорки типа: "Вот только съездим в Китай, а потом вернемся и все решим". Так мы доехали аж до Венеции.
И вот сидим мы с ним как-то в роскошном номере в Гритти-Пэлэс - там еще такие огромные распахнутые ставни с видом на Гранд-канал. "Слушай, рассуди здраво, - говорит он. - В Манхэттене тебе в жизни не найти человека, который захочет на тебе жениться. Так почему бы тебе не расслабиться и не оставить все как есть?"
И тут я его бросила.
Вернувшись в Манхэттен, Труди раскопала свой старый органайзер и обзвонила всех мужчин, с которыми когда-либо встречалась в Манхэттене.
- Всех до единого: даже тех, к кому я бы и близко тогда не подошла - очкариков, ботаников, хмырей, лысых. Мой муж тоже был в этом списке - последним, - продолжала Труди. - Помню, я себе тогда сказала: "Если и с этим не получится, уж и не знаю, что мне делать". - Это, конечно, в ней говорила типичная нью-йоркская скромность, поскольку нью-йоркские женщины всегда знают, что им делать.
Труди трижды отужинала со своим будущим мужем (тогда она еще понятия не имела, что он таковым станет), после чего он на два месяца уехал в Россию. Дело было в начале лета, Труди уехала в Хэмптон и выкинула его из головы. До такой степени, что начала встречаться с двумя другими.
Труди улыбнулась и принялась изучать свои ногти.
- И вдруг в конце лета он объявился, и мы снова стали встречаться. Вся фишка в том, чтобы в любой момент быть готовой уйти. Условия должна диктовать ты. Ни в коем случае нельзя допускать, чтобы он считал тебя влюбленной дурочкой, которая жить без него не может. Потому что это не так. Еще как можешь.
Если хочешь выйти замуж в Манхэттене, нужно следовать двум правилам.
- Мужчину надо брать лаской, - говорит Лиза, тридцать восемь лет, корреспондент сетевой новостийной программы.
- С другой стороны, - добавляет Бритта, фотоагент, - ему ничего нельзя спускать.
Таким женщинам возраст только на руку. Если уж они, живя в Манхэттене, в одиночку дотянули до своих тридцати пяти-сорока, то уж будьте покойны, своего они всегда добьются. Так что, когда одна из них кладет на кого-то глаз, ее жертва, как правило, перед ней бессильна.
- Их нужно начинать муштровать с самого первого дня, - сказала Бритта. - Вначале я и сама не понимала, хочу ли замуж за моего будущего мужа, просто знала, что должна его заполучить любой ценой. И знала, что так оно и будет.
- Нельзя уподобляться тем пустоголовым девицам, которые мечтают подцепить какого-нибудь богатенького Буратино, - продолжала она. - Здесь нужен тонкий расчет. Дальновидность. Вот взять хотя бы Барри (ее мужа). - Что бы он ни говорил, он и сам не хотел бы милую женушку, которая позволяла бы ему творить, что душе угодно. Сейчас такого бы с руками-ногами оторвали. Умный, милый, готовит, убирает. А ведь, скажу вам по секрету, - сопротивлялся как мог.
До Барри Бритта могла послать кавалера в гардероб за пачкой сигарет и сбежать с другим через черный ход, воспользовавшись удобным моментом.
- Однажды я позвонила Барри из Аспена и десять минут крыла его на чем свет стоит за то, что он праздновал Новый год с другой. Правда, с нашего первого свидания тогда еще и месяца не прошло, но все же.
После этого Барри практически ел у нее из рук, за исключением двух неприятных моментов: он заглядывался на других женщин и иногда жаловался на нехватку жизненного пространства, особенно после того как она к нему переехала.
- Для начала я всегда старалась сделать так, чтобы нам было весело, - рассказывает Бритта. - Я готовила. Мы оба набрали по десять килограммов. Мы много пили. Вместе напивались. Вместе переживали отходняк.
- Еще здесь важна непредсказуемость. Однажды он пришел домой, а по всей квартире свечи и перед телевизором накрыт ужин. Иногда я даю ему мерить свою одежду. И все равно за ним нужен глаз да глаз. Вы меня, конечно, простите, но они же восемьдесят процентов времени проводят вне дома. Пока они с вами, они еще худо-бедно поддаются дрессировке. К примеру, с какой стати ему на кого-то заглядываться, когда он ужинает с вами? Однажды мой загляделся на какую-то красотку, так я его так по башке треснула, что он чуть со стула не свалился. Я ему сразу сказала: "Спрячь язык, подбери слюни и давай доедай свой ужин".
А вот отваживать от него других - это уже отдельная история.
- Женщины в этом городе - просто беда. Никакого уважения к частной собственности, - говорит Бритта. - Женат, обручен - им все равно. Приходится все время быть начеку.
Иногда Мужчина Ее Мечты как бы уходит в себя, и тогда от него остается одна оболочка. Неизменно дружелюбная. Или, скорее, учтивая. Всегда безупречная. Белые манжеты. Золотые запонки. Парные подтяжки (хотя он почти никогда не снимает пиджак). Когда он в таком состоянии, с ним нелегко. Кэрри никогда не умела общаться с консервативными людьми. Она к этому не привыкла. Она привыкла, что вокруг сплошные пьянки и дурь - или их отсутствие. Мужчина Ее Мечты бесится, когда она говорит пошлости типа "на мне нет белья", даже если она говорит это в шутку. А Кэрри считает, что Мужчина Ее Мечты чересчур учтив с другими женщинами, особенно с моделями. Например, сидят они в ресторане, и вдруг откуда ни возьмись фотограф: "Не возражаете?" - и уже машет рукой какой-нибудь модели, чтобы та сфотографировалась с Мужчиной Ее Мечты. Кэрри это всегда задевало за живое. Однажды, когда к нему на колени плюхнулась очередная модель, Кэрри развернулась, бросила на него испепеляющий взгляд и произнесла: "Ну, я, пожалуй, пойду!"
- Да ладно тебе, - протянул Мужчина Ее Мечты.
Кэрри взглянула на модель.
- Простите, но вы уселись на колени моего мужчины.
- Присела, всего лишь присела, - ответила та. - Это большая разница.
- Тебе надо научиться спокойнее относиться к таким вещам, - сказал Мужчина Ее Мечты.

Предыдущая страница 74 Следующая страница


75 Кэндис Бушнел

Журавли и синицы

Ребекка, тридцати девяти лет, журналистка, вышедшая год назад замуж, вспоминает, как однажды обнаружила среди визиток своего молодого человека - банкира - телефон какой-то девицы.
- Я позвонила и спросила эту дрянь прямо в лоб, что там у них за дела, - рассказывает Ребекка.
Естественно, выяснилось, что ее молодой человек пригласил девицу на ужин.
- Я как с цепи сорвалась. Орать я не орала, но наш разговор сильно смахивал на мыльную оперу с непременными "руки прочь от моего мужчины" и "никогда ему больше не звони". Она мне тогда сказала: "Ты себе не представляешь, как тебе с ним повезло. Таких надо беречь". А я ответила: "Если мне так повезло, что же он тогда тебе названивает?"
После этого я позвонила ему. У него хватило наглости устроить мне разнос за то, что я "вмешиваюсь в его личные дела". Я ему тогда сказала: "Запомни, радость моя, пока ты со мной, никаких личных дел у тебя нет и быть не может". Дня два мы с ним не общались - я уже было подумала, что это конец. А спустя месяца три все устаканилось, и он сделал мне предложение.
Есть и другие способы. Лиза уже два месяца встречалась со своим будущим мужем, Робертом, когда он вдруг стал выкаблучиваться.
- Что бы ты сказала, если бы я начал встречаться с другими женщинами? - спросил он.
- Думаю, тебе это не повредит, - со спартанским хладнокровием ответила Лиза. - Может, ты хоть тогда оценишь, какое счастье тебе шло в руки. Что я, тюремщик, что ли?
У него просто челюсть отвисла.
- Главное - сохранять чувство собственного достоинства, - продолжала Лиза. - Мужчины должны понимать, что всему есть предел и существует черта, которую не стоит переступать.
Другая известная проблема - когда ты живешь с человеком, а он себе насчет брака и в ус не дует. Этот вопрос можно решить посредством выяснения жилищных отношений.
- Мне тут недавно рассказали одну историю, - начала Труди. - Девушка. Живет с человеком год. Однажды просыпается и спрашивает: "Ты вообще собираешься на мне жениться?" Он говорит: "Нет". Она говорит: "Тогда бери свои вещички и выметайся". В ближайшие выходные он делает ей предложение.
- Главная ошибка женщин в том, что они откладывают этот разговор до последнего, - добавила Лиза.

Предыдущая страница 75 Следующая страница


Секс в большом городе 76

Нам лучше расстаться

He могу больше, думает Кэрри, просыпаясь утром. Она лежит и молча наблюдает за спящим Мужчиной Ее Мечты, пока тот наконец не открывает глаза. Вместо того чтобы ее поцеловать, он встает и идет в туалет. Все, думает она.
Когда он возвращается, она говорит:
- Слушай, я тут подумала...
- Да? - бросает Мужчина Ее Мечты.
- Если ты не уверен, что безумно в меня влюблен, жить без меня не можешь и не считаешь меня самой красивой женщиной на свете, тогда, наверное, нам лучше расстаться.
- Так значит? - спрашивает Мужчина Ее Мечты.
- Нет, я серьезно.
- Ладно, - осторожно отвечает он.
- Ну и... Ты этого хочешь?
- А ты сама-то этого хочешь? - спрашивает Мужчина Ее Мечты.
- Вообще-то не очень. Но быть с человеком, который меня не любит, я тоже не хочу, - отвечает Кэрри.
- Ну, гарантий я тебе, конечно, дать не могу... Но я бы на твоем месте подзадержался. Посмотрел бы, как дальше сложится.
Кэрри откидывается на подушки. Сегодня воскресенье. Жутко не хочется вставать и куда-то тащиться. Да и что ей потом делать весь день?
- Ладно, - соглашается она, - но только на время. У меня жизнь не резиновая. Я, может, вообще скоро умру. Лет эдак через пятнадцать. - Она прикуривает сигарету.
- Ладно, - отвечает Мужчина Ее Мечты. - А пока можешь сделать кофе? Ну пожа-алуйста!..
Наоми, сыгравшая свадьбу в тридцать семь лет, является президентом рекламного агентства, а также собирательным образом всех женщин Нью-Йорка.
- Кого у меня только не было - казалось бы, все в жизни повидала. И вот в один прекрасный день появляется Он - и оказывается прямой противоположностью всего, что меня прежде притягивало.
Иными словами, он не был похож на enfant terrible.
Однажды, лет в тридцать пять, Наоми ждала такси на Мэдисон-авеню. На ней были костюм и туфли на высоких каблуках. Мимо проехал длинноволосый парень на мотоцикле и даже не посмотрел в ее сторону.
- В эту минуту образ голодного непонятого художника раз и навсегда потерял для меня свое очарование, - сказала она. - Мне вечно приходилось платить за их жратву.
Кэрри идет в музей на презентацию какой-то книги и берет собой Саманту. Она ее уже сто лет не видела. В последнее время она вообще, кроме Мужчины Своей Мечты, ни с кем не видится.
На обеих - черные штаны и черные кожаные сапоги. Когда они подходят ко входу, некто 3. М., медиамагнат, спускается по ступенькам и идет к своей машине. Он смеется.
- А я-то думаю, кто это там марширует?
- Мы не маршируем, - ответила Сэм. - Мы общаемся.
Водитель терпеливо продолжает придерживать дверь лимузина.
- Позвони как-нибудь, - говорит 3. М.
- Сам позвони, - отвечает Сэм, и уже ясно, что никто никому звонить не будет.
Сэм вздыхает.
- Ну так как там у вас с Мужчиной Твоей Мечты?
Кэрри начинает что-то мямлить про то, что она и сама толком не знает, вроде бы они собираются в Аспен и вроде как подумывают купить дом следующим летом, но она еще сама не решила, и вообще...
- Я тебя умоляю, - перебивает ее Сэм. - Мне бы сейчас хоть какого-нибудь завалящего завести. Чтоб хоть выходные было с кем провести.
В Нью-Йорке есть две категории женщин - те, кто выходит замуж, и те, кто не выходит.
- Просто нужно через себя переступить, - говорит Ребекка. - Смириться с тем, что никогда не выйдешь за Морта Цуккермана.
- Я свела свои требования к трем качествам, - говорит Труди. - Умный, преуспевающий, добрый.
Такие не допускают даже мысли о том, что они могут не выйти замуж.
- Я всегда знала, что, сколько бы времени на это ни ушло, рано или поздно это произойдет, - говорит Труди. - Иначе и быть не могло. Да и что бы мне помешало?
Но Макхэттен остается Манхэттеном.
- Нью-Йорк не создан для браков, и вряд ли он может настроить мужчину на брачный лад, - объяснила Лиза. - Холостые мужчины предпочитают избегать общения с женатыми парами. Им чуждо понятие семейного уюта. Ваша задача - их подготовить.

Предыдущая страница 76 Следующая страница


77 Кэндис Бушнел

Излучение уюта

Кэрри и Мужчина Ее Мечты идут на благотворительную вечеринку в здании старого театра и чудно проводят время. У Кэрри потрясающая прическа. Вообще в последнее время она практически не вылезает из парикмахерской и когда в очередной раз говорит своему стилисту: "Я не могу себе это позволить" - он ей отвечает: "Ты не можешь себе этого не позволить".
Перед ужином Мужчина Ее Мечты со своей неизменной сигарой подошел к столу и поменял местами карточки с именами гостей, и теперь они сидят рядом. "Плевать я на них хотел!" - говорит он. Они весь вечер держатся за руки, так что один журналист, подходя к ним, замечает:
- Как всегда неразлучны.
За чудным вечером следует такая же неделя, и тут Кэрри снова переклинивает. Может, все из-за того ужина с друзьями, где были их знакомые с детьми. Кэрри пошла с ними на улицу кататься на игрушечных автомобилях, и один из карапузов все время выпадал из ее машины. А потом вышли родители, наорали на них и велели вернуться в дом, что было не совсем справедливо, поскольку никто в общем-то не пострадал.
Она опять начинает терзать Мужчину Своей Мечты.
- Как думаешь, мы с тобой очень близки? - спрашивает она перед сном.
- Иногда, - отвечает Мужчина Ее Мечты.
- Иногда - это не ответ, - говорит она. И продолжает к нему вязаться, пока он не просит ее дать ему поспать. Но на следующее утро все повторяется.
- Слушай, ну вот зачем ты это делаешь? - спрашивает Мужчина Ее Мечты. - Ну почему ты не можешь переключиться на что-то хорошее, как на прошлой неделе?
Он подходит к кровати.
- Ну-у, опять эти грустные глазки!.. - воркует он, и она готова его убить. - Мы с тобой потом об этом поговорим, ладно? Даю слово, - заверяет Мужчина Ее Мечты.
- Если только у нас будет это "потом", - отвечает Кэрри.
Многолюдный фуршет в честь знаменитой пиарщицы (назовем ее Сэнди) в особняке на Пятидесятой Ист-стрит. Лиза в числе приглашенных. Ее муж, привлекательный бизнесмен, нехотя тащится вслед за ней.
Потягивая розовую "Маргариту", Лиза неторопливо рассказывает:
- Когда я решила вплотную заняться поиском мужа, то первым делом постаралась припомнить, где я чаще всего знакомилась с мужчинами. Выяснилось, что не столько в "Бауэри", сколько на частных вечеринках. Ну я и прошлась частым бреднем по всем вечеринкам у всех своих знакомых.
- Когда знакомишься с мужчиной, первое время - никаких больших тусовок. Это самоубийство. Никаких вечерних платьев. Никаких светских раутов. Никакого напряга. Мужчина должен с вами отдыхать. Вы должны излучать уют. Поговорите о них самих - большинство мужчин в глубине души так и остались четырнадцатилетними подростками.
Офис Труди. На столе - фотография кудрявого мужчины на фоне дюн. Она кивает на фотографию:
- Мой муж - просто чудо. Понимает меня с полуслова. Главное - найти своего человека, а остальное приложится. Если люди все время ругаются или устраивают сцены - что-то тут не так. Мой муж со мной вообще никогда не спорит. Мы никогда ни о чем не ругаемся. Он уделяет мне столько времени, что в тех редких случаях, когда ему хочется что-то сделать по-своему, я иду ему на уступки.
И вдруг ни с того ни с сего все налаживается. Звонит Мужчина Ее Мечты.
- Чем занимаешься?
- Да в общем как всегда, - отвечает Кэрри, - пишу.
- О чем?
- Помнишь, мы с тобой когда-то мечтали, как переедем в Колорадо, станем разводить лошадей и всякое такое? Вот об этом и пишу.
- Да, - говорит Мужчина Ее Мечты. - Красивая история.

Глава 19.
Маниакальные мамаши со "съехавшей крышей"

Мужчина Ее Мечты звонит из Китая в расстроенных чувствах - он отправил багаж экспресс-почтой, и его потеряли, и теперь он сидит в своей гостинице в джинсах, рубашке и в грязном белье.
- Если бы такое случилось пять лет назад, кому-нибудь это точно стоило бы работы, - рассуждает он. - Но это тогда. Теперь я стал другим человеком. Если кому-то не нравятся мои грязные джинсы, пусть катятся к черту.
- Хочешь прикол? - говорит Кэрри. - Тебе тут на днях Деррик звонил. Говорит, Лора хочет ребенка, а он не хочет, так теперь он каждый вечер притворяется, что кончает, а потом едет в туалет и там спускает. А она набрала кассет и каждый вечер смотрит фильмы для будущих мам.
- Ужас, - говорит Мужчина Ее Мечты.
- А он говорит, что у него карьера и он не может сейчас позволить себе ребенка.
- Ну а ты как? - лениво спрашивает Мужчина Ее Мечты.
- Я-то? Замечательно, - мрачно отвечает Кэрри. - По-моему, я беременна.
- Ребенок... У нас будет ребенок, - меланхолично произносит Мужчина Ее Мечты.
Кэрри не знает, что и думать. Далеко не все нью-йоркцы могут пережить рождение ребенка. Некоторые остаются нормальными, а некоторые и нет. У них слегка "едет крыша". Представьте себе всю энергию и агрессию, всю неудовлетворенность и раздражение - то есть все составляющие успешной карьеры, - обращенные на одного маленького ребенка! Когда дело доходит до детей, тихие нью-йоркские сумасшедшие превращаются... ну, прямо скажем, в громких.
Кэрри лишний раз в этом убедилась на бранче у своих друзей Паккарда и Аманды Дил в их студии в Сохо. Честер, сын Паккарда и Аманды (людей вменяемых), слонялся по квартире, колотя зонтиком об пол. Одна из присутствующих мам (менее вменяемая) тут же заметила, что "мальчик не идет на контакт с другими детьми и не склонен делиться, что, в общем, простительно, поскольку он единственный ребенок в семье и ему пока просто не приходилось делиться своими игрушками, но это скоро пройдет".
Как и большинство пар, недавно обзаведшихся детьми, Дилы самым непостижимым образом мгновенно обросли новыми друзьями с орущими младенцами на руках. И откуда они только берутся? В яслях знакомятся, что ли? Или они всегда дружили, но, нарожав детей, на время задвинули своих бездетных друзей, дожидаясь, пока те их догонят?
Итак, новые подруги Аманды:
Джоди - настаивает, чтобы ее ребенку дарили только белые вещи, поскольку уверена, что текстильные красители непременно вызовут у ее чада аллергию; Сюзанна - запрещает своим няням пользоваться парфюмом, поскольку не хочет, чтобы ее дитя пахло чужим (дешевым) одеколоном; Мэриэн - не без задней мысли увольняет одну няньку за другой в тайной надежде, что в конечном итоге ей придется бросить работу и самой воспитывать ребенка.
И такие заскоки свойственны не только матерям. Вас никогда не настораживал вид отцов и сыновей з одинаковых куртках и роликовых шлемах? Или отец, осыпающий свое чадо поцелуями, объясняющий вам в промежутках между умиленными вздохами над крошечными пальчиками и пританцовыванием вокруг коляски (если двухлетний младенец способен заливаться краской стыда, то его цвет лица имеет свое объяснение): "Ребенок - это главное. Работа за три-четыре года никуда не убежит".
Безусловно, сходить с ума по собственному ребенку и просто сходить с ума - это немного разные вещи. В своем крайнем проявлении таких родителей можно охарактеризовать одним словом - психопаты. С кем приключится такая напасть и какую форму она примет - предсказать невозможно, но, как верно заметил Паккард: "Это не любовь и не забота - это одержимость".

Предыдущая страница 77 Следующая страница


Секс в большом городе 78

"Александра!"

Кэрри сидела на диване в просторной студии и беседовала с какой-то мамашей, производившей впечатление более или менее нормального человека. Звали ее Бекка, у нее были прямые светлые волосы и длинный тонкий нос, глядя на который вам невольно приходило в голову, что с таким носом она может запросто обходиться без соломинки для мартини. Она недавно переехала в новую квартиру на Семидесятой Ист-стрит и теперь разъясняла мне преимущества и недостатки работы профессиональных декораторов: "У одной моей знакомой декоратор совсем разошелся - еле его остановили. Все покупал и покупал. Как вспомню, так вздрогну..." - когда в разговор вдруг вклинилась девочка лет пяти в платье с рюшами и черной ленточкой в волосах.
- Мама, хочу сиську! - потребовало дитя.
- Александра! (Ну почему каждого второго ребенка теперь непременно зовут Александром или Александрой?!) - театральным шепотом произнесла Бекка. - Не сейчас. Иди посмотри видео.
- А почему его кормят сиськой? - капризно возразила девочка, кивая на мать, кормящую в уголке.
- Он еще маленький. Смотри, какой малюсенький, - ответила Бекка. - Иди попей сока.
- Не хочу сока! - ответила Александра, картинно подбочениваясь.
Бекка закатила глаза, затем привстала и усадила девочку к себе на колени. Та начала проворно копошиться в складках материнской блузки.
- Ты что... до сих пор кормишь ее грудью? - как можно вежливее постаралась спросить Кэрри.
- Иногда, - ответила Бекка и добавила: - Муж сразу хотел второго, но я не захотела. В Нью-Йорке с детьми хлопот не оберешься. Правда, чудовище мое? - обратилась она к своей дочурке, которая теперь посасывала большой палец руки и с нетерпением поглядывала на мать в ожидании груди. Девочка повернулась и недобро взглянула на Кэрри. - Хочу сиську. Хочу сиську, - упрямо повторила она.
- Ладно, пойдем в ванную, - сказала Бекка. - Но нам пора от этого отучаться, правда, золотце мое?
Девочка кивнула.
Бекка оказалась не единственной матерью, которая была не в силах совладать со своим чадом.
Джули, миниатюрная брюнетка, заправляющая собственным рестораном, вот уже битый час нянчилась в спальне со своим шестилетним сыном Барри. Барри был очаровательным ребенком, как две капли воды похожим на свою мать - вплоть до прелестных темных локонов, спадающих на лоб. Но он был явно не в духе. Он не отлипал от матери ни на минуту, а когда кто-нибудь пытался с ней заговорить, начинал цепляться за нее руками и ногами.
- Слушай, ну прекрати. Не ребенок, а сплошное мучение! - повторяла она, но делать ничего не делала.
Барри отказывался играть с другими детьми и не давал ей пообщаться со взрослыми. Позже Кэрри узнала, что так у них всегда: они приходят в гости - преимущественно ко взрослым людям - и общаются исключительно друг с другом. Ей также рассказали, что Джули постелила в комнате Барри запасной матрас и проводит там почти каждую ночь. Муж Джули спит в соседней комнате. Они собираются разводиться.
- Ничего удивительного, - замечает Джелис, юрист, относящаяся к той редкой породе маниакальных мамаш, которые не стыдятся это признать. - Я обожаю своего сына, - продолжает она. - Энди одиннадцать месяцев. Я его боготворю и готова твердить ему об этом каждый день. Недавно я застала его в своей кроватке повторяющим "я, я, я!".
Я с тридцати лет мечтала о ребенке, - продолжает она, - так что, когда он наконец появился (ей сейчас тридцать шесть), я себе сказала: все, мое призвание - быть матерью. Решила, что больше никогда не вернусь на работу, хотя, честно говоря, три месяца спустя поняла, что, видимо, придется. Я его совсем затискала. В парке я перед ним прыгаю, как заводная, меня там уже за сумасшедшую держат. Целую его по сто раз на день. Мчусь домой, чтобы его искупать. Его тело сводит меня с ума. Такого я ни к одному мужчине не испытывала.
Дженис рассказала, что стоит ее Энди взглянуть на какую-нибудь чужую игрушку, как ей непременно нужно купить такую же. Однажды ей показалось, что он загляделся на прыгунки. Она разыскала точно такие на Четырнадцатой улице и, не сумев поймать такси и не в силах больше ждать, сломя голову понеслась домой.
- На меня в буквальном смысле показывали пальцем, - вспоминает она. - Думали, я сумасшедшая. А когда я примчалась домой и посадила в них Энди, он начал плакать.
Откуда в ней это?
- Думаю, во всем виноват Нью-Йорк. - говорит она, пожимая плечами. - Дух конкуренции. Я хочу, чтобы у моего сына было все, что есть у других, и даже больше. Кроме того, я всю жизнь мечтала о мальчике. Мальчики всегда заботятся о своих матерях.

Предыдущая страница 78 Следующая страница


79 Кэндис Бушнел

Скрытой камерой

Иными словами, после стольких лет, потраченных на бесплодные поиски настоящего мужчины, сын становится для них воплощением мужского идеала.
- Это точно, - соглашается Дженис. - Мужчинам нельзя доверять. То ли дело своя кровинка.
- Муж для меня - человек второго сорта, - продолжает она. - Правда, когда-то я была о нем другого мнения, но потом появился ребенок. Теперь, если он просит меня принести ему кока-колу я его просто посылаю.
Тем временем посередине комнаты собралась небольшая толпа. Не очень уверенно держась на ногах, в центре стояла кроха в розовой пачке и балетных тапочках.
- Брук сегодня решила надеть свой балетный костюм. Ну не прелесть? - произнесла высокая, лучащаяся счастьем женщина. - Я стала надевать на нее брючки, а она заплакала. Как чувствовала. Чувствовала, что ей сегодня придется выступать. Правда, сладкая моя? Правда, сладенькая?
Женщина сложилась вдвое, прижала руки к груди, вытянула шею, и ее лицо застыло в широчайшей сахарной улыбке в миллиметре от лица ребенка. Затем она начала как-то странно подергивать руками.
- Ну давай, пошли воздушный поцелуй! Пошли воздушный поцелуй! - закудахтала она.
Девочка с застывшей улыбкой поднесла свою маленькую ладошку к губам, а затем помахала ею в воздухе. Мать издала победный вопль.
- Она у нее и реверанс делать умеет, - с легкой издевкой сказала Аманда, обращаясь к Кэрри. - Мать выдрессировала. Девчушка тут как-то попала на обложку детского журнала, так мамаша совсем спятила. Как ни позвонишь, она ее по "показам" таскает. Записала ее в модельное агентство. Нет, девочка, конечно, милая, но не до такой же степени...
В этот момент мимо прошла еще одна мамаша, ведя за руку своего двухлетнего сына.
- Смотри, Гаррик, стол. Стол, Гаррик. Скажи - "стол"! Что мы делаем за столом? Едим, Гаррик. За столом мы едим. Ну давай по буквам: с-т-о-л. Гаррик, ковер. Гаррик. Ко-вер. Ковер, Гаррик...
Аманда принялась готовить луковый соус к чипсам.
- Луковый соус? - мгновенно насторожилась Джорджия, дама в клетчатом костюме. - Ты только детям его не давай, а то они от соли совсем шалеют.
Впрочем, это не помешало ей тут же окунуть палец в адскую смесь и с аппетитом его облизать.
- Слушай, знаешь спортзал в Саттоне? - спросила Джорджия. - Это какое-то чудо. Настоящий спортзал, только для детей. Он у тебя уже говорит? Тогда можем их познакомить. Рози уже скоро год - нечего ей с кем попало играть.
Она снова обмакнула палец в соус.
- А еще я бы тебе посоветовала курсы детского массажа на Девяносто второй. Очень сближает. Ты ведь уже не кормишь грудью? Я так и думала. Слушай, а как твоя нянька?
- Да вроде ничего, - ответила Аманда, поглядывая на Паккарда.
- Она с Ямайки. Нам с ней ужасно повезло, - добавил Паккард.
- А вы уверены, что она уделяет Честеру достаточно времени? - спросила Джорджия.
- Да вроде бы да, - ответил Паккард.
- Я имею в виду - достаточно... - подчеркнула Джорджия, бросая на Аманду многозначительный взгляд.
Паккард поспешил воспользоваться моментом и незаметно выскользнул из комнаты.
- За этими няньками нужен глаз да глаз, - произнесла Джорджия, доверительно склоняясь к Аманде. - Я уже одиннадцать штук сменила. В итоге пришлось установить скрытую камеру.
- Скрытую камеру? - переспросила Кэрри. Джорджия взглянула на нее так, как будто впервые заметила.
- У тебя ведь нет детей, правда?.. Так вот, я сначала думала, это безумно дорого, а оказалось - всего ничего. Подруга у Опры высмотрела. Приходит мастер, устанавливает - и можешь пять часов подряд следить за нянькой.
Я как-то позвонила своей, спрашиваю: чем сегодня занимались? Она говорит: да так, погуляли в парке, потом немного поиграли... И главное, врет и не краснеет! За весь день носа из дому не высунула - торчала перед телевизором да по телефону трепалась. На Джонса - ноль внимания. У меня теперь все подруги себе такие установили. А одна даже рассказывала, как ее нянька прямо у нее на глазах пыталась выключить камеру.
- Да-а... - поразилась Аманда.
"Меня сейчас стошнит", - подумала Кэрри.

Предыдущая страница 79 Следующая страница


Секс в большом городе 80

Супружеский секс

Чтобы попасть в ванную, Кэрри пришлось пройти через спальню. Джули до сих пор нянчилась со своим Барри. Он лежал на кровати, положив голову ей на колени. Бекка и Дженис тоже были здесь, обсуждая своих мужей.
- Взять хотя бы супружеский секс, - рассуждала Бекка. - Да кому вообще это нужно?
- И кому вообще нужен муж? - подхватила Джули. - Еще и с ним нянчиться!
- Это точно, - согласилась Дженис. - Правда, я теперь подумываю второго ребенка завести... Собиралась было развестись, но, думаю, пока подожду.
Джули склонилась над своим сыном:
- И когда ты только вырастешь, солнышко мое?
Кэрри вернулась в гостиную и подошла к окну глотнуть свежего воздуха. Каким-то чудом маленькому Гаррику удалось ускользнуть из-под неусыпного ока матери, и теперь он потерянно стоял в углу.
Кэрри пошарила в своей сумочке и наклонилась.
- Эй! - окликнула она малыша. - Поди-ка сюда!
Разбираемый любопытством, Гаррик приблизился. Кэрри раскрыла ладонь, демонстрируя маленький пластиковый пакетик.
- Презерватив, Гаррик, - прошептала она. - Скажи: кондом, кондом. Если бы твои родители такими пользовались, тебя бы сейчас здесь не было.
Гаррик протянул руку и потрогал пакетик.
- Кондом, - произнес он.
Два дня спустя Кэрри позвонила Аманда.
- Боже, что за день! Это какой-то кошмар! - простонала она. - У моей няньки есть сын, на три месяца старше Честера. Так вот, он заболел и мне сегодня пришлось остаться дома.
Я решила сводить его в парк. Сначала полчаса не могла попасть на детскую площадку, чуть со стыда не сгорела - внутри куча народа, а я наматываю круги вокруг ограды, вход ищу. Можешь себе представить, как на меня смотрели. Потом Честеру захотелось прокатиться с горки. Раз эдак двадцать. Смотрю на часы. Пять минут. Качаю Честера на качелях. Еще пять минут. Он играет в песочнице. Потом опять горка. Всего пятнадцать минут. "Не наигрался?" - спрашиваю. Со скандалом усаживаю его в коляску. "У нас куча дел", - говорю.
Бедный Честер. Я так неслась, что он только на кочках подпрыгивал. Попробовала было пройтись по магазинам, но не смогла втащить коляску в примерочную. Потом пошла в банк и застряла с коляской во вращающихся дверях. Ну откуда мне было знать, что с колясками туда нельзя? Так и сидели там - еле нас оттуда вытащили.
Короче, к половине одиннадцатого мы с горем пополам добрались домой, и я приготовила ему обед. Вареное яйцо.
Вечером Кэрри звонит Мужчине Своей Мечты, напрочь забыв про разницу во времени. Он еще спит.
- Я только хотела тебе сообщить... - торопливо говорит она, - у меня месячные начались.
- А... Ребенка, значит, не будет, - резонно заключает он.
Они кладут трубки, но через пару минут Мужчина Ее Мечты перезванивает.
- Вспомнил свой сон, - говорит он. - Мне приснилось, что у нас ребенок.
- Ребенок? - переспрашивает Кэрри. - Какой ребенок?
- Совсем крохотный, - отвечает Мужчина Ее Мечты. - Грудной. Лежит с нами в одной постели.

Глава 20.
Мужчина Ее Мечты за порог - Девочка на порог

Кэрри познакомилась с Девочкой в туалете клуба. Это вышло случайно.
Кто-то постучал в дверь туалета. Кэрри была в хорошем настроении, к тому же с ней была Сиси, так что, вместо того чтобы нахамить, она приоткрыла дверь. За дверью стояла Девочка. Темные волосы - в общем, ничего себе.
- Можно к вам?
- Заходи, - ответила Кэрри.
- Прости, - встряла Сиси, - мы что, знакомы?
- Нет, - ответила Кэрри.
- У вас что-нибудь есть? - спросила Девочка.
- А что тебе надо? - вопросом на вопрос ответила Кзрри.
- Есть убойная травка, - предложила Девочка.
- Давай, - ответила Кэрри.
Девочка прикурила косяк и протянула им:
- Вы такой в жизни не пробовали!
- Сомневаюсь, • - ответила Кэрри и затянулась.
В клубе было полно народу, так что в туалете оказалось куда приятнее. Девочка облокотилась о стену и сделала очередную затяжку.
Она сказала, что ей двадцать семь лет. Кэрри не поверила, но не стала настаивать. По большому счету ей было все равно. Она была просто случайной девочкой, с которой Кэрри познакомилась в туалете. С кем не бывает.
- Ну и чем же ты занимаешься? - спросила Сиси.
- Собираюсь открыть косметический салон, - ответила Девочка.
- Ясно, - сказала Кэрри.
- Все на научной основе. Если хочешь, могу и твоей кожей заняться.
- Правда? - переспросила Кэрри. Она прикурила сигарету. В дверь уже ломились.
- Нам пора выметаться, - сказала Сиси.
- Давно хотела заняться своей кожей, - заметила Кэрри. - Уже сто лет собираюсь привести ее в порядок.
- Выпустите меня, - перебила их Сиси.
- Приведем, - пообещала Девочка.
Она была невысокого роста, но в ней чувствовался характер. Довольно интересное лицо, пожалуй, даже красивое, если приглядеться получше. На ней были кожаные штаны и сапоги. И то и другое дорогое. Низкий голос.
- Меня там друзья ждут. - проговорила Сиси. Она явно начинала нервничать.
- Да успокойся ты, - сказала Кэрри.
- Слушай, а оставайся со мной, - попросила Девочка. - Будем гулять всю ночь... Знаешь, ты такая красивая!
- Да ладно! - ответила Кэрри, хотя, положа руку на сердце, слегка опешила.

Предыдущая страница 80 Следующая страница


81 Кэндис Бушнел

Да что это со мной?

В восьмом классе у нее была одноклассница - Шарлотта Нетс. Шарлотта пользовалась популярностью у мальчиков - в основном в силу своего раннего развития. Шарлотта любила приглашать к себе на ночь одноклассниц, А еще она писала им записки. Как-то раз Шарлотта пригласила к себе Джеки, подругу Кэрри. На следующий день оказалось, что та посреди ночи позвонила отцу и попросила ее забрать. По словам Джеки, Шарлотта буквально набросилась на нее - сначала полезла к ней целоваться, потом стала трогать за грудь, предлагая потрогать свою, "чтобы знать, как вести себя с мальчиками". После этого они больше не дружили.
Кэрри так впечатлила эта страшная история, что долгие годы она не могла не только спать в одной постели с другими девочками, но даже раздеваться в их присутствии.
Она никак не могла понять, что же с ней не так и почему она никак не может успокоиться и быть как все, но одна мысль о том, что ей пришлось бы отвергнуть домогательства своей подруги, была невыносима.
Несколько лет тому назад две ее подруги напились и уснули в одной постели, после чего каждая из них сочла своим долгом ей позвонить и сообщить, что еле отбилась от приставаний другой и не нешало бы Кэрри быть с ней поосторожнее. Кэрри не знала, кому верить, но дружба ее подруг на этом закончилась.

Предыдущая страница 81 Следующая страница


Секс в большом городе 82

Трезвые доводы рассудка

Мужчины Ее Мечты не было весь октябрь, и все, казалось, шло наперекосяк. В Верхнем Ист-Сайде народ разгуливал в осенней одежде, несмотря на солнце и жару.
Поначалу Кэрри не вылезала из дома, отказывая себе в вечернем коктейле с друзьями и в который раз перечитывая Джейн Остин, вместо того чтобы посмотреть кино, - только на этот раз книга казалась скучной, речи персонажей - витиеватыми и занудными, и Кэрри отчаянно не хватало привычной ночной жизни.
Потом она постепенно начала выходить в свет, но, к своему разочарованию, обнаружила там все те же набившие оскомину лица.
Однажды Стенфорд Блэтч заявился в "Вакс", новый ночной клуб в Сохо, с шеей, перевязанной платком.
- Это еще что? - спросила Кэрри.
- А, ты про это? - ответил Стенфорд. - Это все Гусь.
Гусь был известным персонажем, любившим, чтобы во время секса ему сворачивали шею.
- Все бы ничего, - продолжал Стеифорд, - если бы ему не взбрело в голову испробовать это на мне. И главное - я с ним, наверное, еще увижусь. Вот до чего дошел.
На следующий вечер Кэрри ужинала с Роком Макгвайером. телевизионным актером.
- Хочу себе кого-нибудь найти. - сообщил он. - По-моему, я наконец созрел для длительных отношений.
- Слушай, да тебя же с руками-ногами оторвут! - ответила Кэрри, - Умный, красивый, блестящая карьера. Да ты себе в два счета кого-нибудь найдешь!
- Если бы, - ответил Рок, - Смазливого мальчика я не хочу, а если уж заводить какие-то отношения со зрелым мужчиной, он должен, по крайней мере, что-то из себя представлять. А где такого найдешь? Вот и шляешься по всяким клубам - снимешь кого-нибудь и домой. По крайней мере, без драм.
На следующий день Кэрри позвонила Миранда.
- Ты не поверишь!.. - возбужденно произнесла она.
- Что случилось? - спросила Кэрри. Ее ладонь непроизвольно сжалась в кулак - в последнее время с ней это случалось все чаще и чаще.
- Есть минутка? Ты обалдеешь!
- Минутки нет, но выкладывай.
- Пошли мы тут с Джозефиной на одну вечеринку... Ну ты же знаешь Джозефину?..
- Нет, но...
- Я вас как-то знакомила. На той тусовке у Салли. Ну помнишь Салли? Салли-мотоциклистка.
- Салли-мотоциклистка...
- Ладно, короче, там было полно баскетболистов. Я сначала подцепила одного, потом другого, а потом мы с ним отправились в спальню и занялись сексом! Прямо там!
- С ума сойти, - ответила Кэрри. - Ну и как это было?
- Потрясающе! - ответила Миранда. "Пора что-то менять", - подумала Кэрри.

Предыдущая страница 82 Следующая страница


83 Кэндис Бушнел

За стеной

- Может, по клубам прошвырнёмся? - предложила Девочка.
Они сидели за столом - Кэрри, Девочка и ее друзья, некрасивые мальчики лет двадцати с короткими кудрявыми волосами.
- У них уйма денег, - прошептала Девочка ей на ухо, но на Кэрри это не произвело ровным счетом никакого впечатления.
Теперь Девочка тянула ее за руку, пытаясь выбраться с ней из-за стола. Она пихнула в бок сидящего рядом парня.
- Ну ты, придурок, давай пропускай!
- Съездить, что ли, в Трамп-Тауэр - там, говорят, сегодня тусовка... - произнес парень с фальшивым европейским акцентом.
- Ври больше, - сказала Девочка, но почему-то прошептала Кэрри на ухо: - Ну пожалуйста, миленькая, ну поехали с нами!
Кэрри и Девочка втиснулись на переднее сиденье "рэнджровера", и машина тронулась с места.
Неожиданно Девочка заорала:
- Ну ты, урод, останови машину! - Она наклонилась, открыла дверцу и выпихнула Кэрри из машины. - Уходим!
И они помчались по какому-то переулку в районе Восьмой авеню.
Они отыскали какой-то клуб и вошли, держась за руки. Девочка встретила там пару знакомых, а Кэрри вообще никого не знала, и ей это нравилось. Мужчины бросали на них выразительные взгляды, но они даже не смотрели в их сторону. Они были сами по себе - остальные сами по себе, словно их разделяла непроницаемая стена. По эту сторону была свобода и власть, и это было восхитительно. С сегодняшнего дня так будет всегда, решила Кэрри. Это оказалось совсем не страшно.
Кэрри вспомнила, как недавно на какой-то тусовке некая Алекс рассказывала про свою подругу-бисексуалку, которой нравились и мальчики, и девочки. Она могла переспать с понравившимся ей мужчиной, а потом бросить его ради какой-нибудь женщины.
- То есть сама-то я с женщинами не пробовала, - добавила Алекс, - хотя покажите мне женщину, которая не согласилась бы стать лесбиянкой, лишь бы с мужиками не связываться! Но самое смешное, оказьюается, роман с женщиной отнимает массу душевных сил. Ну, вы же знаете, как мы любим поговорить. А теперь умножьте все это на два... Не жизнь, а сплошной треп. Ночи напролет, обо всем на свете. В итоге моя подруга но выдержала, и ей пришлось уйти к мужчине.
- Ты когда-нибудь спала с женщиной? - спросила Девочка. - Тебе понравится.
- Ладно, - согласилась Кэрри.
"Я созрела, - сказала она себе. - Пора. Может, я всю жизнь была лесбиянкой, только об этом не догадывалась". Она представила себя целующейся с Девочкой. Губы у нее, должно быть, мягче и податливей, чем у мужчины. Но это не страшно.
А потом Кэрри очутилась у нее дома. Девочка жила в дорогой трехкомнатной квартире в высотке в Верхнем Ист-Сайде. Датская мебель, тканые половички. Фарфоровые котята на ночных столиках. Они пошли на кухню, и Девочка прикурила косяк. На столе стояла глиняная миска, полная недобитых окурков. Недопитая бутылка вина. Девочка разлила вино по бокалам и протянула один Кэрри.
- Я до сих пор иногда сплю с мужчинами, - сказала Девочка. - Просто они меня раздражают.
- Понятно, - ответила Кэрри, раздумывая, когда же Девочка приступит к делу и как это будет выглядеть.
- В общем, я сплю и с теми, и с другими, - продолжала Девочка. - Но предпочитаю женщин.
- Зачем же ты тогда спишь с мужчинами? - спросила Кэрри.
Девочка пожала плечами.
- Ну, они тоже кое на что годятся.
- Короче, как всегда, - сказала Кэрри. Она огляделась вокруг. Прикурила сигарету и облокотилась на кухонный стол.
- Ладно, - произнесла она. - Колись. Судя по квартире, или ты дочь миллионера, или я чего-то не понимаю.
Девочка отхлебнула вина.
- Я танцую, - ответила она.
- Танцуешь? - переспросила Кэрри. - Где?
- В "Стрингфеллоуз". Причем классно. Могу за ночь штуку заработать.
- Так вот оно что.
- Можно у тебя сигарету стрельнуть? - попросила Девочка.
- Тогда понятное дело - стриптизершам сам Бог велел друг с другом спать, они же мужиков ненавидят.
- Ну да, - согласилась Девочка. - Все мужики сволочи.
- Ну положим, не все, а те, кого ты знаешь. Те, кто по таким клубам шляется, - ответила Кэрри.
- А что, есть и другие? - возразила Девочка. В кухонном свете Кэрри заметила, что не такая уж у нее хорошая кожа - из-под толстого слоя тонального крема проглядывали следы оспин. - Я устала, - сказала Девочка. - Пойдем спать.
- Пойдем, - ответила Кэрри. Они вошли в спальню.
Кэрри села на край кровати, изо всех сил стараясь поддерживать видимость непринужденной беседы.
- Сейчас, я только переоденусь, - сказала Девочка. Она вошла в гардеробную. Сняла модные кожаные штаны и надела бесформенные серые тренировочные. Вытащила футболку. Расстегивая лифчик, Девочка отвернулась. Без одежды ока казалась низенькой и коренастой.
Они легли. Трава начинала отпускать.
- У тебя кто-нибудь есть? - спросила Девочка.
- Да, - ответила Кэрри. - И я его обожаю. Они немного полежали. И тут Кэрри поняла, как отчаянно, до боли в животе, скучает по Мужчине Своей Мечты.
- Слушай, - сказала она, - мне надо домой. Приятно было познакомиться.
- Ага, - ответила Девочка. Она отвернулась к стене и закрыла глаза. - Закрой дверь, когда будешь уходить, ладно? Я тебе позвоню.
Два дня спустя зазвонил телефон. Девочка, "Черт, и зачем я дала ей свой телефон?" - подумала Кэрри. Девочка сказала:
- Привет, это я. Ну, как у тебя дела?
- Ничего, - ответила Кэрри. Пауза. - Слушай, можно я тебе через минутку перезвоню? Какой у тебя телефон?
Она записала Девочкин телефон, хотя он у нее уже был. Перезванивать она не стала и все два часа, пока сидела дома, не брала трубку. Просто включила автоответчик.

Предыдущая страница 83 Следующая страница


Секс в большом городе 84

Подиум

Несколько дней спустя Кэрри оказалась на показе мод Ральф Лорен в Брайант-Парке. Девочки, высокие и стройные, выходили одна за другой, и их светлые волосы струились по плечам. На какое-то мгновение мир, казалось, был прекрасен, и только девушки, бесшумно скользя друг мимо друга, обменивались едва заметными таинственными улыбками.

Глава 21.
С волками житьи – по-волчьи выть, или До свидания, холостяки!

Последние недели ознаменовались внешне не связанными, но довольно похожими событиями.
Саймон Пайперсток, владелец компьютерной фирмы, валялся в постели в своей обитой плюшем трехкомнатной квартире и лелеял свою простуду, когда вдруг зазвонил телефон.
- Какое же ты дерьмо! - произнес женский голос.
- Что? - переспросил Саймон. - Кто это?
- Я.
- А-а, М. К.! Хотел тебе позвонить, да вот приболел чуток. Здорово мы тогда погуляли!
- Приятно слышать, - ответила М. К. - Хоть кому-то, значит, было весело.
- Да ты о чем?! - Саймон даже привстал в постели.
- О тебе, милый, о тебе! Ведешь себя как черт знает кто. Смотреть противно!
- Да что я сделал-то?! - переполошился Саймон.
- Ты что опять за куклу приволок?! Вечно каких-то блондиночек за собой таскаешь! Всех уже достал!
- Да ладно тебе! - ответил Саймон. - Никакая она не кукла. Тизи умница.
- Ну конечно, - ответила М. К - И когда ты только возьмешься за ум? Женился бы, что ли!
И она бросила трубку.
Гарри Самсон, сорока шести лет, известный арт-дилер и холостяк, как всегда, выпивал в клубе "Фредерике", когда ему представили очаровательную девушку лет двадцати пяти. Она недавно переехала в Нью-Йорк, устроившись ассистентом к одному из художников Гарри.
- Приятно познакомиться - Гарри Самсон, - произнес он, растягивая слова на нью-йоркский манер, впрочем, возможно, все дело было в сигарете, свисающей из уголка его рта.
- Я вас знаю, - произнесла девушка.
- Что-нибудь выпьете? - спросил Гарри. Она взглянула на подругу.
- Вы же тот самый Гарри Самсон?.. - спросила она. - Нет, спасибо. Я о вас уже наслышана.
- Что-то здесь сегодня мрачновато, - произнес Гарри, ни к кому в особенности не обращаясь.
Как-то скисли сливки нашего общества в лице нью-йоркских холостяков, некогда столь гордо именуемых завидными женихами. И дело тут не в вашем субъективном восприятии. Эти роковые мужчины, разменявшие четвертый, а то и пятый десяток, ни разу за всю жизнь не побывавшие в браке и не имевшие - по крайней мере, в обозримом прошлом - ни одного серьезного романа, со временем приобретают несомненный душок. Подтверждений тому масса.
На рождественской вечеринке Миранда Хоббс случайно повстречала Паккарда и Аман-ду Дил, мужа и жену, - с ними она как-то познакомилась через Сэма, инвестиционного банкира, с которым встречалась все лето.
- Ты куда пропала? - спросила Аманда. - Мы тебе обзвонились - хотели в гости позвать, а от тебя ни слуху ни духу!
- Да понимаете... - замялась Миранда, - я же знаю, что вы с Сэмом дружите, а я его видеть не могу, не то что в одной комнате с ним находиться. Он же больной человек, ему лечиться надо! Просто женоненавистник какой-то. Сначала он тебя обхаживает, чуть ли не предложение тебе делает, а потом раз - и пропадает, да еще двадцатилетних девиц по ходу дела снимает.
Паккард встрял в разговор:
- Мы с ним больше не общаемся. Аманда его терпеть не может, да и я вообще-то от него не в восторге. Он тут подружился с каким-то Барри, и теперь они каждый вечер шляются по ресторанам в Сохо и снимают девочек.
- По сорок лет мужикам! - возмутилась Аманда. - Позорище!
- И когда они только вырастут? - спросила Миранда.
- Или сменят наконец ориентацию.

Предыдущая страница 84 Следующая страница


85 Кэндис Бушнел

Грабли

Как-то раз серым ноябрьским днем один мой знакомый - назовем его Холли Вентворт - пустился в пространные рассуждения, затронув свою любимую тему: светская жизнь Нью-Йорка.
- Убежденные холостяки? - переспросил он меня и перечислил имена самых известных сердцеедов Нью-Йорка. - Милая моя, но это же банально!
Холли залпом допил вторую порцию скотча.
- Есть масса причин, по которым мужчина не женится, - ударился он в объяснения. - Кого-то интересует только секс, а для многих секс и брак - понятия несовместимые. Кто-то не может сделать выбор между женщиной, способной родить ему ребенка, и светской леди в летах, способной обеспечить его будущее.
- А бывает, что проблема в матерях, - продолжал Холли. - Взять хотя бы X. - Он назвал имя известного финансиста-мультимиллионера лет шестидесяти, до сих пор числящегося в холостяках. - У него хроническая тяга к смазливым дурам. А с другой стороны, если вы X., кого вам еще тащить домой? Не будете же вы травмировать свою мамашу появлением умной, властной женщины, ставящей под удар благоденствие семьи?
- И потом, - увлеченно продолжал Холли, - эти бабники всех уже достали. Будь я незамужней женщиной, я бы рассудил так: зачем мне эти уроды, когда существует 296 миллионов голубых, которые с радостью займут их место? Нашел бы себе какого-нибудь умницу голубого и ходил бы с ним по ресторанам - трепись сколько влезет.
Зачем размениваться на X.? Кому охота часами выслушивать, как он нудит про свою работу? Прогибаться перед ним? Он уже не мальчик. В его возрасте люди не меняются. Игра не стоит свеч. Сколько можно наступать на одни и те же грабли?
- В конце концов, именно женщина решает, нужен ей мужчина или нет. И если он не проявляет никаких поползновений в сторону брака и не хочет ничего менять... что ж, женскому терпению тоже есть предел. И слава богу.

Предыдущая страница 85 Следующая страница


Секс в большом городе 86

День Благодарения

- Взять хотя бы Джека, - начал Норман, фотограф. - Ты же знаешь Джека? Хотя кто его не знает. Я уже три года как женат, а с Джеком вообще знаком лет десять, причем за все это время у него ни одна девушка больше чем на полтора месяца не задерживалась.
И вот идем мы как-то в гости на День Благодарения. Все свои, сто лет друг друга знаем. Не все, конечно, женаты, но, по крайней мере, свои люди. И тут появляется Джек, а с ним под ручку блондиночка. Двадцать с хвостиком. Выяснилось - официанточка, недели еще не знакомы.
В итоге, с одной стороны, незнакомый человек за столом, то есть весь вечер насмарку, и от Джека пользы - ноль, поскольку он только и думает, как бы ее трахнуть. И так всегда. Пустая трата времени. После того раза все наши жены в один голос сказали: хватит. С тех пор и не общаемся.
Саманта Джоунс ужинала в "Киоске" с Магдой, писательницей-романисткой. Речь зашла о закоренелых холостяках, а точнее, о Джеке и Гарри.
- Мне кто-то рассказывал, что Джек до сих пор хвастается своими победами, - произнесла Магда. - Что пятнадцать лет назад, что сейчас. Мужчины, наверное, думают, что испортить себе репутацию может только женщина. Да ничего подобного! Неужели они не понимают, что чем чаще они меняют блондиночек, тем меньше возникает желания с ними общаться?
- Взять, к примеру, Гарри, - согласилась Саманта. - Джека я еще могу понять - у него хотя бы карьера, он деньги зашибает. Но Гарри ведь даже этого не хочет! Плевать, говорит, я хотел на деньги и положение. С другой стороны, на любовь ему тоже плевать. Так ради чего он тогда вообще живет?
- И потом, - подхватила Магда, - черт знает с кем они путались.
- Вот уж меньше всего хотела бы знать, - заметила Саманта.
- Я тут недавно на Роджера наткнулась - в "Мортимерсе", естественно, - вспомнила Магда.
- Ему же сейчас под пятьдесят должно быть? - спросила Саманта.
- Около того. Мне еще и двадцати пяти не было, когда у нас с ним закрутилось. Помню, "Таун-энд-кантри" признал его самой блестящей партией Нью-Йорка. Долго же я тогда смеялась. Для начала, он все еще жил со своей матерью - правда, в его распоряжении был целый этаж, но кому от этого легче. Идеальный дом в Южном Хэмптоне, идеальный дом в Палм-Бич, членство в клубе "Бад-энд-теннис". И знаешь, я тогда поняла: в этом весь он. Роль мальчика на выданье - это и есть его жизнь. Дальше - пустота.
- И что он сейчас поделывает? - спросила Саманта.
- Да как обычно, - ответила Магда. - Прошелся по всем девушкам Нью-Йорка, раздал свои телефонные номера и переехал в Лос-Анджелес. Оттуда в Лондон, теперь в Париж. Говорит, приехал в Нью-Йорк на два месяца маму навестить.
Подруги фыркнули.
- А вот еще прикол, - продолжала Магда. - Рассказывает он тут мне одну историю: мне, говорит, очень нравятся француженки. Как-то приходит он на ужин к одному высокопоставленному французу, а у того три дочери - я, говорит, с любой бы закрутил не задумываясь. И вот ужинают они, значит, все вроде идет как надо, и тут он возьми и ляпни, что будто бы есть у него один друг, арабский принц, а у того три жены и все сестры. Француженки на него кисло так зыркнули, и ужин быстренько закруглился.
- Как думаешь, эти перезрелые мальчики сами-то хоть понимают, насколько жалко выглядят? - спросила Саманта.
- Не-а, - ответила Магда.

Предыдущая страница 86 Следующая страница


87 Кэндис Бушнел

"Я страдаю"

На следующий день, сидя в зале первого класса аэропорта Кеннеди, Саймон Пайперсток названивал своим друзьям. В этом списке оказалась и одна девушка, с которой пару лет назад у него был роман.
- Я еду в Сиэтл, - сообщил ей Саймон. - Мне плохо.
- Правда? - без малейшего сожаления переспросила она.
- Почему-то все считают, что я ужасно себя веду. Говорят, что мне должно быть стыдно.
- Ну и как, стыдно?
- Немножко.
- Понятно.
- С Мери у меня ничего не вышло, ну я и привел как-то в гости одну знакомую. Хорошая девочка. Мы с ней просто друзья. Так ты бы слышала, как все на меня взъелись!..
- У тебя ни с кем ничего не выходит, Саймон.
- А потом я случайно встретил в театре одну знакомую, с которой меня пытались свести пару лет тому назад. Она меня тогда не особенно впечатлила, и мы стали просто друзьями. Так она ко мне подошла и сказала: "Знаешь, я бы в жизни с тобой не стала связываться. И подругам не посоветовала бы. Ты уже стольким жизнь искалечил!"
- Ну так она же права!
- А что мне остается делать? Я и сам страдаю - ну не повстречалась мне еще та, с которой я захотел бы прожить всю жизнь. Вот и тусуюсь со всеми подряд. Подумаешь! Все так делают. - Последовала пауза. - Меня тут вчера прихватило...
- Бедный, - ответила его знакомая без тени сожаления. - И что, пожалел, что некому за тобой поухаживать?
- Да нет, - ответил Саймон. - Быстро отпустило... А, ладно! Если честно, то пожалел. Как думаешь, это серьезно? Может, встретимся? Поговорим? Глядишь, мне полегче станет.
- У меня сейчас роман с одним человеком, - ответила знакомая. - Мы с ним, наверное, поженимся. Вряд ли ему понравится, если он узнает, что я с тобой встречалась.
- А... - ответил Саймон. - Ну ладно...
- Но, если что, ты звони...

Глава 22.
Боун и белая норка: рождественская сказка Кэрри

Рождество в Нью-Йорке. Праздники. Звезда на Пятьдесят седьмой. Елка.
Как правило, что-нибудь да обязательно идет наперекосяк. Но иногда происходит чудо, и все складывается ровно так, как нужно.
Оказавшись в Центре Рокфеллера, Кэрри погрузилась в призрачное рождественское прошлое. Интересно, думала она, надевая коньки, сколько же лет прошло? Руки ее чуть дрожали, одолевая упрямую шнуровку. Давно забытый, почти детский трепет... Каким-то окажется лед?..
Если бы не Саманта Джоунс, вряд ли она ударилась бы в эти воспоминания. В последнее время Сэм то и дело жаловалась на то, как ей не хватает близкого человека и как из года в год ей приходится встречать Рождество в одиночестве.
- До чего же тебе повезло, - говорила она Кэрри, и обе знали, что это действительно так. - Интересно, выпадет ли мне когда-нибудь такое? - продолжала она, и обе знали, что она имеет в виду. - Прохожу мимо елки - и чуть не плачу, - говорит Сэм.
И пока она ходит мимо елок, Кэрри катается на коньках. И вспоминает.

* * *

Скиппер Джонсон отмечал второе Рождество в Нью-Йорке, и его друзья от него уже на стенку лезли. Однажды он умудрился посетить три тусовки подряд.
На первой присутствовал некий Джеймс, гример, оказавшийся впоследствии и на второй, и на третьей, и Скиппер с ним разговорился. Его тогда так и перло на разговоры.
К нему подошел Реми, стилист, и сказал:
- Слушай, да сдался тебе этот Джеймс! Он же тебе в подметки не годится.
- В смысле? - не понял Скиппер.
- Да я ведь вас повсюду вместе вижу. Просто хотел предупредить - дерьмо человек. Подонок. Не связывался бы ты с ним.
- Но я же не голубой! - возразил Скиппер.
- Ну конечно, конечно, радость моя.
На следующее утро Скиппер позвонил Стенфорду Блэтчу, сценаристу.
- Слушай, меня принимают за голубого. Это может повредить моей репутации! - пожаловался он.
- Я тебя умоляю! - фыркнул Стенфорд. - Репутация - дело наживное. Как кошачий туалет - можно менять хоть каждый день. И даже нужно... Слушай, знаешь, у меня сейчас своих проблем по горло.
Скиппер позвонил Риверу Уайлду, известному романисту.
- Я хочу тебя ви-и-деть, - заныл он.
- Ничего не выйдет, - ответил Ривер.
- Почему?
- Потому что у меня дела.
- Какие дела?
- Я с Марком. Со своим новым бойфрендом.
- Не понял, - возмутился Скиппер. - Я думал, мы с тобой друзья.
- Он делает для меня то, чего ты не можешь.
Пауза.
- Зато я делаю для тебя то, чего не может он, - ответил Скиппер.
- Типа? Опять пауза.
- Ну, это не значит, что тебе обязательно проводить с ним каждую свободную минуту.
- Скиппер, ты, по-моему, совсем не въезжаешь, - ответил Ривер. - Он здесь живет. Здесь его вещи. Его трусы. Его диски. Его шерсть.
- Шерсть?
- У него кот.
- А-а... - протянул Скиппер и изумился: - Ты что, и кота его к себе пустил?!
Скиппер звонит Кэрри.
- Я этого не вынесу. Рождество на носу, у всех любовь, один я как неприкаянный. Ты что сегодня делаешь?
- Мы с Мужчиной Моей Мечты ужинаем дома, - ответила Кэрри. - Я сегодня готовлю.
- Я хочу дом, - заныл Скиппер. - Собственный дом. Где угодно, хоть в Коннектикуте. Хочу родное гнездо.
- Скиппер, - попыталась урезонить его Кэрри, - тебе двадцать пять.
- Хорошо было в прошлом году, никаких тебе романов, все сами по себе, - продолжал ныть Скиппер. - Мне тут вчера такой сон приснился про Гай Гарден, - вспомнил он. Гай Гарден была светской львицей лет сорока пяти, славившейся своей неприступностью. - Какая же она красивая! Мне снилось, что мы с ней держимся за руки и безумно друг в друга влюблены. А потом я проснулся, понял, что это только сон, и впал в депрессию. Такое было волшебное чувство. Как думаешь, в жизни такое бывает?
В прошлом году Скиппер, Кэрри и Ривер Уайлд праздновали Рождество в загородном особняке Белл. Скиппер отправился туда на своем "мерседесе". Ривер восседал на заднем сиденье, как какой-нибудь Папа Римский, и совсем достал бедного Скиппера, заставив его сменить с десяток радиостанций, прежде чем тому удалось найти более или менее подходящую музыку. После ужина они поехали к Риверу, и, пока Кэрри трепалась с Ривером, Скиппер ныл, что плохо припарковал машину. Потом Скиппер подошел к окну и, естественно, обнаружил, что его машину увозит эвакуатор. Он начал причитать, а Кэрри с Ривером велели ему заткнуться и сделать себе дорожку, или забить косяк - или, по крайней мере, выпить. Они просто покатывались со смеху.
На следующий день Стенфорд Блэтч поехал со Скиппером вызволять его машину со штрафной стоянки. У машины оказалось проколото колесо, и пока Скиппер менял колеса, Стенфорд сидел в машине и читал газету.

Предыдущая страница 87 Следующая страница


Секс в большом городе 88

Боун

- Можешь сделать доброе дело? - спросил Стенфорд Кэрри за их традиционным рождественским ленчем в "Гарри Чиприани". - Мне тут нужно продать пару картин на аукционе Сотби. Можешь прийти поучаствовать? Мне нужно поднять ставки.
- Запросто, - ответила Кэрри.
- Честно говоря, я совсем на мели, - продолжал Стенфорд. После того как он неудачно вложил деньги в рок-группу, его семья перестала давать ему деньги. Потом он проел все деньги за последний сценарий. - Какой же я дурак, - сокрушался он.
А тут еще Боун. Стенфорд писал для него сценарий и одновременно оплачивал его курсы актерского мастерства.
- Конечно, он с самого начала говорил, что он не голубой, - рассказывал Стенфорд. - Но я ему не верил. Не могу этого объяснить. Мне было приятно о нем заботиться. Мы трепались по ночам, а потом он засыпал с телефонной трубкой в руках. Я еще никогда не встречал более уязвимого, запутавшегося в себе человека.
На прошлой неделе Стенфорд спросил Боуна, не хочет ли он пойти на ежегодный благотворительный вечер в Институте костюма. Боун взъерепенился.
- Я сказал, что это полезно для его карьеры. Он начал на меня орать, - рассказывал Стенфорд. - Сказал, что он не голубой и чтобы я от него отвязался. Сказал, что не хочет меня больше видеть.
Стенфорд отхлебнул свой "Беллини".
- Все думали, я в него тайно влюблен. Все, кроме меня.
Он меня однажды избил. Я был у него дома, мы поругались. Я договорился о кастинге с одним режиссером, а Боун сказал, что слишком устал. И попросил меня уйти. Я спросил: "Может, мы все-таки это обсудим?" Тогда он швырнул меня об стену, а потом схватил под руки и буквально спустил меня с лестницы. Он тогда жил в дешевой многоэтажке без лифта. Такой красивый мальчик. У меня до сих пор плечо вывихнуто.

Предыдущая страница 88 Следующая страница


89 Кэндис Бушнел

Белая норка

Кэрри то и дело приходилось выслушивать жалобы на Скиппера, причем от зрелых, почтенных женщин например от своего литературного агента или редакторши журнала. Скиппер повадился щупать за ужином коленки под столом.
Готовясь к фуршету в Институте костюма, Кэрри укладывала волосы и одновременно орала по телефону на Скиппера, когда в квартиру вошел Мужчина Ее Мечты с огромным свертком под мышкой.
- Это что? - спросила Кэрри.
- Подарок себе, любимому, - ответил Мужчина Ее Мечты.
Он удалился в спальню и через пару минут вышел, держа в руках белую норковую шубу.
- С Рождеством! - произнес он.
- Скиппер, я перезвоню, - выдохнула Кэрри.
Всего три года назад Кэрри справляла Рождество в квартире, в которой за два месяца до этого скончалась какая-то старушка. В карманах - ни копейки. Подруга одолжила ей поролоновый матрас, чтобы было на чем спать. Все ее имущество заключалось в норковой шубе и чемодане от Луи Витона - и то и другое было впоследствии благополучно украдено, когда в один прекрасный день к ней залезли в квартиру. Но до тех пор она спала на матрасе из поролона, укрываясь норковой шубой, - и все равно умудрялась тусоваться по вечерам. Ее любили и не задавали вопросов. Однажды ее пригласили на очередную вечеринку в роскошную квартиру на Парк-авеню. Она прекрасно понимала, что не очень-то туда вписывается, к тому же ей приходилось постоянно бороться с искушением набить живот на халяву. Тем не менее она умудрилась там познакомиться с Большим Человеком. Он пригласил ее поужинать, и она подумала: "А не пошли бы вы все!.."
Они отправились в "Элио", где их усадили за один из лучших столиков. Ее спутник все время смеялся и ел масло с ножа.
- Так ты, значит, пишешь? Ну и как, успешно? - спросил он.
- У меня в следующем месяце выходит статья в журнале "Женский день", - ответила Кэрри.
- "Женский день"? Да кто его читает?! Потом он сказал:
- Я еду на Рождество на Сент-Бартс. Была там когда-нибудь?
- Нет.
- Тебе обязательно нужно туда съездить. Просто обязательно. Я там каждый год виллу снимаю. Туда же все ездят.
- Ага, - ответила Кэрри.
Потом его одолели сомнения и он никак не мог решить, куда бы ему поехать - в Гстаад или Аспен кататься на горных лыжах или все же на Сент-Бартс. Он спросил ее, где она училась.
- Наягская средняя школа, - ответила она. - Это в Коннектикуте.
- Наягская средняя школа? - переспросил он. - Никогда не слышал... Слушай, как думаешь, мне нужно покупать подарок своей бывшей? Она говорит, у нее для меня уже есть... А, черт с ним...
Кэрри только задумчиво смотрела на него.
И тем не менее несколько дней она пребывала в блаженном забытьи, пока вдруг не осознала, что больше он не позвонит.
За два дня до Рождества она ему позвонила.
- А, это ты? А я как раз уезжаю, - произнес он.
- Ну и куда решил поехать?
- Все-таки на Сент-Бартс. Там будет обалденная вечеринка. Джейсон Моулд, режиссер, специально приедет из Лос-Анджелеса со своей девушкой, Стелли Стайн. Так что с наступающим тебя. Будем надеяться, Санта тебя не забудет.
- С наступающим... - ответила она.

Предыдущая страница 89 Следующая страница


Секс в большом городе 90

Здравствуй, мама!

В тот день она пошла кататься на коньках, наматывая круги по катку, пока он не закрылся. Она позвонила маме.
- Я сейчас приеду, - сказала она. Пошел снег. Она села в электричку на Пенн-Стейншн. Мест не было. Она стояла в тамбуре.
Поезд проехал Рай и Гринвич. Снегопад превратился в метель. Мимо пронеслись Гринс-Фармс и Вестпорт, потом какие-то грязные индустриальные полустанки. Поезд остановился из-за снежного заноса. Пассажиры разговорились. Вот вам и Рождество.
Кэрри прикурила сигарету. Представила себе, как Большой Человек, Джейсон Моулд и какая-то Стелли Стайн лежат у бассейна под голубым небом Сент-Бартса. Стелли Стайн наверняка в белом бикини и черной шляпе. Они неторопливо потягивают коктейли. Ближе к обеду начинают прибывать гости - стройные, загорелые и красивые.
Кэрри тупо смотрела, как ветер наметает снег на пол сквозь щель в двери, и раздумывала, когда же наконец из нее выйдет что-то путное.
Полночь. Скиппер стоит у окна и разговаривает с Калифорнией. К дому напротив подъезжает такси. Он видит мужчину и женщину, целующихся на заднем сиденье. Затем женщина выходит из такси. На ней роскошная шуба, а на голове - вавилон из каких-то тряпок. Такси уезжает.
Это Саманта Джоунс.
Две минуты спустя раздается звонок в дверь.
- Сэм, - говорит Скиппер. - Я так и знал, что ты придешь.
- Ой, Скиппер, я тебя умоляю. Избавь меня от своих банальностей. У тебя шампуня не найдется?
- Шампуня? А может, выпьешь? - предлагает Скиппер.
- Чуть-чуть, - отвечает Сэм. - И чтобы никаких штучек. Не вздумай мне там экстази подсыпать.
- Экстази? Да я вообще такими вещами не занимаюсь. Даже кокаина в жизни не нюхал, честное слово... Вот это да! Ты в моей квартире - до сих пор опомниться не могу.
- И я тоже, - замечает Сэм. Прохаживается по квартире. Трогает безделушки.
- Может, снимешь шубу? - предлагает Скиппер. - Ты присядь. Хочешь, займемся сексом?
- Слушай, мне надо вымыть голову. - отвечает Сэм.
- Ну и вымоешь, - отвечает Скиппер. - После.
- Размечтался.
- А с кем это ты в такси целовалась? - спрашивает Скиппер.
- Да так, один тип. Вечная история... Или я их хочу, но не могу, или могу, но не хочу. Короче, как с тобой.
- Но со мной-то ты можешь! - возражает Скиппер. - Я же свободен!
- Вот именно, - отвечает Сэм.

Предыдущая страница 90 Следующая страница


91 Кэндис Бушнел

Ах ты проказник!

- Cheri, - произнес мужской голос в гостиной. - Я так рад, что ты пришел меня навестить.
- Ты же знаешь, я всегда тебя навещаю, - отвечает Боун.
- Заходи. У меня для тебя кое-что есть.
Боун оглядел себя в зеркале мраморного холла и прошел в гостиную. На диване сидел господин средних лет, прихлебывая чай и болтая ногой в тапочке из итальянской кожи.
- Ну подойди сюда! Дай мне на тебя посмотреть! Ну-ка, что с тобой стало за два месяца? Не сгорел после нашей прогулки по Эгейскому морю?
- А ты все такой же, - говорит Боун. - Хотя ты всегда молодо выглядишь. И как тебе это удается?
- Помнишь тот чудесный крем, который ты мне подарил? - лениво тянет господин. - Как там его?
- "Килс". - Боун садится на ручку кресла.
- Ты мне обязательно должен принести еще, - говорит господин. - Ты все еще носишь мои часы?
- Часы? - переспрашивает Боун. - Ах, часы... Да я их одному бомжу отдал. Он вечно у меня время спрашивал, ну я и решил ему подарить.
- Ах ты проказник! - усмехается господин. - Так издеваться над стариком!
- Разве я мог бы так поступить с твоим подарком?
- Конечно, нет, - отвечает господин. - Смотри, что я тебе купил. Кашемировые свитера. Всех цветов. Померяешь?
- Только, если это все мне, - отвечает Боун.

Предыдущая страница 91 Следующая страница


Секс в большом городе 92

В гостях у Ривера

Рождественская вечеринка у Ривера Уайлда. Громкая музыка. Везде толпы народа. В квартире. На лестничной клетке. Все обдолбанные. Пьяные гости на балконе, писающие чуть ли не на голову ничего не подозревающим прохожим.
Боун делает вид, что в упор не замечает Стенфорда Блэтча, явившегося на вечеринку с парой манекенщиков-близнецов, недавно приехавших в Нью-Йорк. Скиппер целуется с кем-то в уголке. Елка с грохотом обрушивается на пол.
Скиппер бросает свою даму и подходит к Кэрри. Она спрашивает его, почему он вечно с кем-то целуется.
- Для меня это дело чести, - отвечает он и обращается к Мужчине Ее Мечты: - Нет, ты видел, как я ее?!.
Скиппер подходит к Риверу:
- Слушай, а что это ты меня совсем забыл? Меня в последнее время все динамят. Это что, из-за Марка? Я ему не нравлюсь, да?
- Если ты и дальше будешь продолжать в том же духе, ты и всем остальным перестанешь нравиться, - предупреждает Ривер.
В ванной кто-то блюет.
К часу ночи весь пол залит алкоголем, а ванная оккупирована любителями покурить. Елка уже три раза падала на пол, и никто не может найти свое пальто.
Стенфорд говорит Риверу:
- Все, сдаюсь. Я в этих делах собаку съел, но чем черт не шутит, может, Боун и правда натурал.
Ривер смотрит на него невменяемым взглядом.
- Нет, ты только посмотри, Ривер, - произносит Стенфорд, неожиданно впадая в блаженную эйфорию, - какая у тебя елка. Красотища!..

Глава 23.
Восторг и скорбь прожигательницы жизни: он богат, влюблен... уродлив

Выходя из "Бергдорфа", Кэрри столкнулась нос к носу с Банни Энтвисл.
- Радость моя! - воскликнула Банни. - Сто лет тебя не видела! Шикарно выглядишь!
- Ты тоже, - ответила Кэрри.
- Слушай, ты просто обязана со мной пообедать! И никаких но! А то меня опять Амалита Амальфи продинамила - она, кстати, тоже здесь, и мы до сих пор общаемся.
- Наверное, ждет звонка от Джейка.
- Она что, до сих пор с ним?! - Банни откинула свои светлые волосы, и они заструились по меху соболиной шубы. - У меня уже столик заказан в "Двадцать один". Ну пожалуйста! Меня здесь целый год не было, надо же мне оттянуться!
Банни было что-то около сорока, но она все еще была хороша собой - безупречный голливудский загар только подчеркивал ее красоту. В прошлом киноактриса, в свое время она была самой заядлой тусовщицей Нью-Йорка и вела настолько безбашенный образ жизни, что ни одному нормальному мужику и в голову бы не пришло на ней жениться, зато каждый норовил затащить ее в постель.
- Столик на двоих, - попросила Банни. - Где-нибудь в уголке, чтоб никто не мешал и можно было курить.
Они присели, и Банни прикурила кубинскую сигару.
- Для начала - как тебе новость?! Хороша свадебка!
Она имела в виду газетную заметку о бракосочетании Хлои, их общей знакомой - все еще редкой красавицы, невзирая на свои тридцать шесть, - с невзрачным персонажем по имени Джейсон Джинглси. Церемония должна была состояться на Галапагосе.
- Ну... богатый, умный, милый... - ответила Кэрри. - Он, в общем, ничего...
- Ой, я тебя умоляю! - Банни закатила глаза. - Джинглс - вообще разговор особый. За таких замуж не выходят. Друзья из них, может, и хорошие - выслушают, утешат, помогут - вот и шепчешь себе в ночи, когда уж совсем припрет: "Ничего, на крайняк выскочу за Джинглса, с ним хоть с голоду не помрешь". А потом просыпаешься, приходишь в себя и понимаешь, что придется спать с ним в одной постели, смотреть, как он чистит зубы, и все такое.
- Мне тут Сандра рассказывала, как он ее однажды домогался, - вспомнила Кэрри. - Так она тогда сказала: "Если бы мне нужен был мохнатый друг, я бы завела себе кота".
Банни открыла пудреницу, делая вид, что поправляет тушь, хотя на самом деле просто проверяла, обращают ли на нее внимание.
- Меня так и подмывает позвонить Хлое и спросить напрямик, как есть, да она со мной уже сто лет не разговаривает, - продолжала она. - Зато мне тут пришло приглашение на одну из ее благотворительных вечеринок - ну знаешь, она их иногда устраивает во всяких там модных музеях Ист-Сайда. Я давно такими вещами не увлекаюсь, но тут даже чуть было на триста пятьдесят баксов не раскошелилась, лишь бы на нее посмотреть.
Банни засмеялась своим раскатистым смехом, и несколько голов тут же повернулось в ее сторону.
- Это меня отец приучил, еще когда я дурью маялась и ноздри кокаином пудрила. Звонил мне и начинал нудить: "Когда же ты приедешь домо-ой?" "Это еще зачем?" - спрашивала я. "Чтобы я мог тебя уви-и-деть, - говорил он. - Если я тебя увижу, то сразу все про тебя пойму..." Вот так и я с Хлоей, увижу - и сразу все про нее пойму. Что это - безысходность? Антидепрессанты?
- Да вряд ли... - засомневалась Кэрри.
- А может, на нее снизошло озарение? - предположила Банни. - Сейчас это модно... А вообще я ведь не из праздного любопытства... Я и сама как-то за такого чуть не вышла, - задумчиво проговорила она. - До сих пор не знаю, что на меня тогда нашло... Теперь, наверное, никогда не узнаю... Шампанского выпить, что ли? Официант!
Банни прищелкнула пальцами. Вздохнула.
- Ну так вот. Я тогда вдрызг разругалась с одним человеком - назовем его Доминик. Итальянский банкир. Европеец до кончиков ногтей - эдакий пуп земли. Не человек, а скорпион... Под стать своей мамаше... Ну да ладно. Обращался со мной, конечно, как с последним дерьмом... Я с этим мирилась и даже, как ни странно, особенно не возражала - пока как-то раз на Ямайке не напилась чая из грибов и не поняла, что он меня не любит...
Я тогда была совсем другой. Девочкой я была красивой - приставания на улице, всякое такое, но я вела себя порядочно - издержки провинциального воспитания, хотя в глубине души всегда оставалась редкой стервой. А тут меня и понесло. Чувства для меня были пустой звук. Я и не любила толком никого. Помолчав, она продолжила: - Я и с Домиником-то прожила три года только потому, что, во-первых, он сразу предложил к нему переехать, а во-вторых, у него была роскошная трехкомнатная квартира в довоенном доме с видом на Ист-Ривер и огромный дом в Восточном Хэмптоне. Денег у меня тогда не было, работы тоже - так, халтурила иногда на озвуч-ках и рекламных роликах...
Ну вот, а потом он случайно узнал, что я ему изменяю, устроил грандиозный скандал и потребовал обратно все украшения, которые он мне надарил. Тут-то я и решила: все, пора замуж. Причем срочно.

Предыдущая страница 92 Следующая страница


93 Кэндис Бушнел

Фетровая шляпа

- Я переехала к подруге, - продолжала Банни, - а недели через две познакомилась с Да дли в "Честере", модном баре в Ист-Сайде. Пяти минут не прошло, а меня от него уже трясло. Лакированные штиблеты, фетровая шляпа, костюмчик от Ральфа Лорена. Влажные губы. Худой как жердь, о подбородке говорить вообще не приходится, глаза - как два вареных яйца и огромный дергающийся кадык. Садится без приглашения за наш столик и начинает угощать всех мартини. Рассказывает паршивые анекдоты, высмеивает мои туфли из кожи пони. "Му-у, - говорит, - я корова, надень меня!"
Насчет коровы не знаю, а что скотина, так это точно, - подхватываю я. - Мне и разговаривать-то с ним при людях было стыдно.
На следующий день - звонит. Мне, говорит, Шелби дал телефон. Шелби - мой приятель, дальний родственник Джорджа Вашингтона. Вообще-то я и нахамить могу, но раз такое дело... "А я и не знала, что вы знакомы", - говорю. "Представь себе! - отвечает он. - Еще с детского сада. Такой был балбес..." - Это он-то балбес? "Ну ты-то у нас хоть куда!" - говорю.
Банни досадливо качает головой. - Сама виновата, нечего мне было с ним вообще связываться. Не успела я опомниться, как уже плакалась ему в жилетку на тему несчастной любви...
На следующий день присылает мне цветы - таким красивым женщинам, говорит, не к лицу переживать из-за каких-то придурков. Звонит Шелби. "Дадли - классный парень", - говорит. "Да что ты! - изумляюсь я. - И что же в нем такого классного?" - спрашиваю. "Его семье принадлежит половина Нантакета", - говорит.
... Дадли был настойчив донельзя. Подарки мне слал - всяких там плюшевых медведей, а однажды даже прислал корзину вермонтского сыра. Звонил по три-четыре раза на дню. Поначалу он мне страшно действовал на нервы, но со временем я даже привыкла к его идиотским шуткам и прямо-таки ждала его звонков. Кто бы еще выслушивал с открытым ртом мою болтовню: типа как меня взбесило, что Ивонна купила новый костюм от Шанель, а я не могу его себе позволить, или как меня высадили из такси за курение, или как я порезала коленку, пока брила ноги. Я и тогда понимала, что это он меня так заманивает, просто была уверена, что уж кто-кто, а я всегда выкручусь.
...Дальше - хуже: приглашает меня на уикэнд, правда, не сам, а через Шелби. Звонит мне, значит, Шелби и говорит:
"Слушай, Дадли приглашает нас к себе в Нантакет".
"Еще чего", - отвечаю я.
"Видела бы ты его дом! Не дом, а произведение искусства. На Мейн-стрит".
"Какой именно?"
"По-моему, один из кирпичных особняков".
"Что значит по-твоему?"
"Ну, на девяносто девять процентов. Сколько раз ездил - каждый раз по обкурке, толком и не помню".
"Если это кирпичный особняк, то я подумаю", - ответила я.
Через десять минут звонит Дадли.
"Я уже заказал тебе билеты, - говорит. - Ах да, кстати, это кирпичный особняк".

Предыдущая страница 93 Следующая страница


Секс в большом городе 94

Танец Дадли

- До сих пор не понимаю, как это могло произойти. Может, по пьяни, может, по обкурке. А может, на меня так его дом подействовал. Когда я была маленькой, мы каждое лето проводили в Нантакете. Правда, это только на словах так звучит, а на самом деле мы снимали меблированные комнаты. Я жила в одной комнате с братьями, а мои родители готовили лобстеров на электрической плитке...
Тогда-то я и переспала с Дадли. Так получилось. Стоим мы на лестнице, желаем друг другу спокойной ночи, и вдруг он бросается ко мне - и давай меня целовать. Я не сопротивляюсь. Оказываемся в постели, он сверху... Помню только: сначала ощущение, что задыхаюсь - как-никак под метр девяносто! - а потом - как будто сплю с маленьким мальчиком. Тело гладкое - ни волоска, и весит дай бог шестьдесят пять.
При этом такого секса у меня в жизни не было. Я даже грешным делом подумала: хороший человек, на руках носить готов - что еще нужно для счастья?! Только утром все равно глаза открыть боялась - думала, стошнит.
...Две недели спустя мы с ним пошли на благотворительный банкет в одном из музеев Ист-Сайда. Это был наш первый выход в свет, и, естественно, он оказался сплошным недоразумением - как, впрочем, и все наши последующие отношения.
Сначала он на час опоздал, потом мы не смогли поймать такси из-за сорокаградусной жары. В итоге нам пришлось идти пешком, и Дадли, который, как всегда, целый день ничего не ел, чуть не упал в обморок, так что пришлось его отпаивать водой со льдом. Потом он возомнил себя королем танцпола, оттоптав мне все ноги и заодно расшугав всех вокруг. Потом он закурил сигару, и его вырвало - и это пока все причитали, какой он весь из себя замечательный, - все, кроме моих друзей.
Амалита сразу сказала: "Ты что, ничего лучше себе найти не могла? На него же без слез не взглянешь!" Я говорю: "Зато какой секс!", а она фыркает: "Прекрати, меня сейчас стошнит!"
Месяц спустя Дадли сделал мне неофициальное предложение, и я согласилась. Я его стыдилась, но надеялась, что это пройдет. К тому же скучать с ним не приходилось. Мы все время что-нибудь покупали. Квартиру. Обручальные кольца. Антиквариат. Восточные ковры. Серебро. Вина... Все время куда-то ездили - то в Нанта-кет, то в Мейн к моим родителям - правда, Дадли был жутким раздолбаем и никогда не приходил вовремя, так что мы вечно опаздывали на все поезда и паромы.
Но последней каплей стала наша поездка в Нантакет, когда мы в четвертый раз опоздали на паром и нам пришлось остановиться в каком-то мотеле. Я умирала от голода и попросила Дадли принести какой-нибудь китайской лапши, а он вернулся с кочаном капусты и с раскисшим помидором. И пока я лежала в постели, стараясь не обращать внимание на томные стоны за стеной, Дадли как ни в чем не бывало сидел за столом и вырезал гниль из помидора швейцарским армейским ножом. Тридцать лет мужику, а чистоплюйства на все семьдесят.
На следующее утро я не выдержала: "Может, тебе спортом заняться? Мышцы нарастить?"
С тех пор меня раздражало в нем все. Пошлые наряды. Фамильярные манеры. Три торчащих волоска на кадыке. Его запах.
Я каждый день капала ему на мозги, чтобы он пошел в спортзал. Стояла у него над душой, заставляя отжимать двухкилограммовые гантели - больше он бы все равно не потянул. Он даже вроде начал поправляться - набрал килограмма четыре, но потом опять сбросил. Однажды мы пошли на ужин к его родителям - у них дом на Пятой авеню. Кухарка приготовила бараньи отбивные. Так Дадли начал орать, что не ест мяса, устроил родителям сцену, заявив, что им совершенно наплевать на его привычки, и погнал кухарку в магазин за рисом и брокколи. В итоге ужин пришлось отложить аж на два часа, а Дадли к своей еде даже не притронулся. Я чуть со стыда не сгорела. Мне его отец потом сказал: "Тебе мы всегда рады, но в следующий раз приходи-ка ты лучше без него".
Тут бы мне его и бросить, но Рождество было на носу, и я его пожалела. А на Рождество Дадли сделал мне официальное предложение, с бриллиантовым кольцом в восемь каратов, на глазах у всей моей семьи. В нем всегда было что-то гаденькое, а тут уж он оттянулся по полной программе - запихнул кольцо в шоколадную конфету и протянул мне набор. "Поздравляю! - говорит. - Я бы на твоем месте сразу открыл".
"А если я не хочу шоколада?" - отвечаю и глазами на него зырк. В обычное время он бы уже по стойке "смирно" стал, а тут ничего, еще и петушится.
Хочешь, хочешь - отвечает, причем нагло так. Ну я и запихнула конфету в рот. Все так и замерли от ужаса. Я вообще могла зуб сломать или, того хуже, подавиться. И все-таки я сказала "да".
...Не знаю, была ли ты когда-нибудь в таком переплете, но после помолвки все это напоминает грузовой состав, несущийся под откос. Нескончаемые вечеринки на Парк-авеню, обеды "для своих" в "Мортимере" и "Бильбоке"... Малознакомые дамы, прослышавшие про помолвку и жаждущие увидеть кольцо.
И все только и твердят, какой он расчудесный. "Да", - соглашаюсь я, а сама чувствую себя последней сволочью.
А потом настал день моего переезда в нашу новенькую семикомнатную квартиру на Семьдесят второй Ист-стрит - идеальная мебель, классическая планировка. У меня уже и коробки упакованы, и грузчики внизу - а я не могу, и все.
Звоню Дадли. "Я так не могу", - говорю. "Как - так?" - спрашивает он.
Я вешаю трубку.
Он перезванивает. Приезжает. Уезжает. Мне названивают его приятели. Я напиваюсь. Его ист-сайдские друзья точат на меня нож. Начинают распускать слухи: будто бы меня застукали у кого-то дома в четыре утра в чем мать родила и в ковбойских сапогах. Будто бы я в каком-то клубе делала кому-то минет. Будто бы я пыталась заложить обручальное кольцо, и вообще я жуткая авантюристка и с самого начала только и думала, как бы его прокатить. грязной многоэтажке на Йорк-авеню - все, что могла себе позволить, - и занялась своей карьерой. Для Дадли все обернулось намного хуже. Грохнулся рынок недвижимости, и он так и не смог продать нашу квартиру. Потом вообще уехал. Переехал в Лондон. И все из-за меня. Хотя, по слухам, ему там неплохо. Говорят, нашел себе какую-то тихоню, графскую дочку.
Теперь уже никто и не помнит, каково мне тогда было. Три года кошмара. В страшном сне не приснится. И хотя я сидела без гроша, ела хот-доги на улице и всерьез подумывала покончить жизнь самоубийством - однажды даже набрала горячую линию, но потом мне на пейджер пришло приглашение на какую-то тусовку, - я поклялась, что больше со мной такое не повторится. Что никогда в жизни не позарюсь на мужчину из-за денег. Все-таки это ужасно - так обидеть человека.
- И ты что, правда думаешь, что все из-за его внешности? - спросила Кэрри.
- Я потом об этом много думала... Ах да, еще одна вещь - стоило мне сесть в его машину, как я немедленно засыпала. То есть у меня буквально закрывались глаза. На самом деле мне просто было с ним скучно.
Может, шампанское слегка ударило ей в голову, но Банни наконец рассмеялась, правда, как-то неуверенно.
- Ужасно, да? - спросила она.

Глава 24.
Аспен

Кэрри прилетела в Аспен на частном самолете. На ней была белая норковая шуба, короткое платье и белые кожаные сапоги - ей казалось, что более подходящего наряда для частного самолета не найти. Как выяснилось, она ошибалась. Ее спутники, владельцы самолета, были в джинсах, красивых вышитых свитерах и зимних ботинках, рассчитанных на снежную погоду.
У Кэрри было дикое похмелье, так что, когда они приземлились в Линкольне, штат Небраска, чтобы заправиться, пилоту пришлось вести ее под руку по трапу. Было довольно тепло, и она разгуливала в своей белой норке и солнечных очках, покуривая сигареты и разглядывая безрадостные пожелтевшие поля, тянувшиеся покуда хватал глаз.
Мужчина Ее Мечты встречал ее в аэропорту. Он сидел снаружи, одетый с иголочки - коричневый замшевый плащ, замшевая шляпа в тон, - и курил сигару. Подойдя к самолету, он первым делом проворчал:
- Ну сколько можно ждать? Я уже совсем задубел.
- Ты что, не мог подождать внутри? - в тон ему спросила Кэрри.
Они проехали через маленький городок, напоминавший игрушечные домики, аккуратно расставленные ребенком под рождественской елкой. Кэрри потерла глаза и вздохнула.
- Все, буду отдыхать. Набираться сил, - объяснила она. - Готовить.
Стенфорд Блэтч тоже прилетел на частном самолете. Остановился он у некой Сюзанны Мартин, подруги детства. После той тусовки у Ривера Уайлда он ей сказал:
- Знаешь, хочу начать все с чистого листа. Мы же с тобой уже сто лет дружим - может, нам вообще пожениться? Заодно получу свое наследство, и будем жить в свое удовольствие.
Сюзанна была сорокалетней скульпторшей, питавшей слабость к эффектному макияжу и крупным украшениям. Традиционный брак не слишком ее интересовал.
- Отдельные спальни? - спросила она.
- Естественно, - ответил Стенфорд.
Скиппер Джонсон прилетел на обычном пассажирском самолете, поменяв эконом на бизнес-класс за счет бонусных баллов. Поселился он в коттедже вместе с родителями и двумя младшими сестрами. "Нет, мне срочно нужна девушка, - размышлял он. - Это же абсурд".
Будущая счастливица представлялась ему умной, красивой женщиной лет тридцати-тридцати пяти. Но главное - интересной личностью. За минувший год он пришел к выводу, что девушки его возраста наводят на него скуку. Слишком уж заглядывают ему в рот - даже как-то не по себе становится.
Мужчина Ее Мечты надумал учить Кэрри кататься на горных лыжах. Он купил ей лыжный костюм, перчатки, шлем, теплое белье. А еще крошечный термометр, который она прикрепила к своим перчаткам - ей чуть ли не на коленях пришлось его выпрашивать. Мужчина Ее Мечты все не соглашался, пока она наконец не надулась, а потом согласился купить в обмен на минет, хотя термометр и стоил-то всего четыре доллара.
Вернувшись в коттедж, он аккуратно застегнул на ней лыжный костюм, затем она вытянула руки, и он натянул на них перчатки. Потом он пристегнул к ним термометр, и она сказала:
- Ничего ты не понимаешь, это же классная вещь! Куда в такую холодрыгу без термометра!
Он засмеялся, и они поцеловались.
Поднимаясь на фуникулере, Мужчина Ее Мечты курил сигары и трепался по мобильному, а на спуске ехал чуть позади, следя, чтобы ее случайно кто-нибудь не сбил.
- Я знаю, у тебя получится, - говорил он, пока она, медленно петляя, скользила с горы.
А потом, остановившись у подножия и заслоняя глаза от слепящего солнца, она наблюдала, как Мужчина Ее Мечты мчится с горы, сшибая с ног миллионеров, оказавшихся на его пути.
По вечерам они ходили на массаж и принимали ванны. Однажды ночью, лежа в постели, Мужчина Ее Мечты спросил:
- Ну что, ты этого хотела?
- Да, - ответила Кэрри.
- Помнишь, ты всегда говорила, что мы недостаточно близки? Что-то давненько я этого не слышал.
"Это потому, что лучше просто не бывает", - подумала Кэрри.

Предыдущая страница 94 Следующая страница


95 Кэндис Бушнел

Под крылом самолета

Направляясь на ленч с Сюзанной, Стенфорд Блэтч вышагивал вдоль горной гряды в своих легких кожаных ботинках, безмятежно помахивая биноклем, когда вдруг услышал знакомый голос: "Стенфорд!" - вслед за чем последовало не менее пронзительное: "Берегись!" Обернувшись, он едва успел разглядеть, как прямо на него несется Скиппер Джонсон, и проворно нырнул в ближайший сугроб, чтобы избежать столкновения.
- Эх, Скиппер, Скиппер, - только и вздохнул он.
- Скажи, классно! - восхитился Скиппер. - Приезжаешь отдыхать - и на каждом шагу сталкиваешься с друзьями!
- Ну это смотря с какими друзьями и кто с кем сталкивается, - ответил Стенфорд.
- А я и не думал, что ты у нас на птичек заглядываешься, - заметил Скиппер.
- Не на птичек, на самолеты, - поправил его Стенфорд. - Я тут самолет надумал купить, вот теперь выбираю.
- Ты покупаешь самолет? - переспросил Скиппер.
- Ага, причем в ближайшее время, - ответил Стенфорд. - Я тут решил жениться - должен же я обеспечить своей жене нормальное средство передвижения.
- Жене?
- Жене, Скиппер. жене, - терпеливо ответил Стенфорд. - Как раз собираюсь с ней сейчас пообедать. Не хочешь познакомиться?
- Вот это да... - опешил Скиппер. - Хотя, с другой стороны, - продолжал он, снимая лыжи, - я тут уже троих подцепил, так почему бы и тебе кого-нибудь не снять?
Стенфорд посмотрел на него с состраданием.
- Эх, Скиппер, Скиппер, - сказал он, - и когда только ты перестанешь косить под натурала?
Кэрри и Мужчина Ее Мечты устроили себе романтический ужин в "Пайн-Крик". Бросив машину на полпути, они пересели в сани, запряженные лошадьми, и так и ехали до самого ресторана. Ночь была ясной, они смотрели на звезды и говорили о жизни: Мужчина Ее Мечты рассказывал ей о своем детстве, о том, как рос в бедной семье, так что в тринадцать лет ему пришлось бросить школу и пойти в авиацию.
У них был с собой "Полароид", и они даже сделали пару снимков. Весь вечер они пили вино, держались за руки, и Кэрри слегка развезло.
- Слушай... - начала она. - Давно хотела тебя кое о чем спросить...
- Давай, - поощрил Мужчина Ее Мечты.
- Помнишь начало лета, когда у нас все только начиналось и ты сказал, что хочешь иногда встречаться с другими?
- Ну? - осторожно произнес Мужчина Ее Мечты.
- Ты еще тогда закрутил роман с какой-то фотомоделькой. А когда мы случайно пересеклись, повел себя совершенно по-свински, и я закатила тебе скандал прямо перед "Бауэри"?..
- Я тогда решил, что ты со мной вообще больше никогда разговаривать не будешь.
- Мне просто интересно, - продолжала Кэрри, - как бы ты повел себя на моем месте?
- Наверное, никогда больше с тобой бы не разговаривал.
- И что, ты этого хотел? - спросила Кэрри. - Чтобы я ушла?
- Нет, - ответил Мужчина Ее Мечты. - Я хотел, чтобы ты осталась... Да вообще-то я и сам не знал, чего хочу.
- Но ты бы на моем месте ушел?
- Да не хотел я, чтобы ты уходила! Просто... Ну, не знаю... Хотел тебя проверить, что ли, - ответил он.
- Проверить?..
- Ну, посмотреть, насколько я тебе нравлюсь. Что ты готова ради меня вытерпеть.
- Но ты же меня тогда страшно обидел, - сказала Кэрри. - Как же ты мог?! Я же до сих пор этого забыть не могу!
- Я знаю, детка. Извини, - ответил он. Вернувшись в коттедж, они обнаружили на автоответчике сообщение от их общего приятеля Рока Гибралтера, актера: "Я уже здесь. Остановился у Тай л ера Кидда. Наш человек!"
- Это что, тот самый Тайлер Кидд? Актер? - спросил Мужчина Ее Мечты.
- Вроде да, - ответила Кэрри как можно равнодушнее.

Предыдущая страница 95 Следующая страница


Секс в большом городе 96

Прометей прикованный

- Это было что-то! - восхитился Стенфорд. Они с Сюзанной сидели на диване перед камином. Сюзанна курила сигарету. У нее были тонкие элегантные пальцы, с длинными ухоженными ногтями, покрытыми красным лаком. Она была облачена в черный шелковый китайский халат.
- Спасибо, милый, - ответила она.
- Знаешь, ты и в самом деле идеальная жена, - заметил Стенфорд. - Я вообще не понимаю, почему ты до сих пор не замужем.
- По мне, так натуралы слишком скучны, - ответила Сюзанна. - Или, по крайней мере, быстро надоедают. На первых порах все чудесно, но потом они непременно начинают чего-то от тебя хотеть. Не успеешь оглянуться, как уже пляшешь под их дудку, забросив все дела.
- Ну, нам-то это не грозит, - заверил ее Стенфорд. - У нас вообще идеальный расклад.
Сюзанна встала.
- Пойду-ка я спать, - сказала она. - Собираюсь завтра встать пораньше - на лыжах покататься. Точно не хочешь со мной?
- В горы? Ни за что, - ответил Стенфорд. - Только обещай мне, что завтра мы это повторим.
- Обещаю.
- Ты и правда потрясающе готовишь! Где это ты так научилась?
- В Париже. Стенфорд встал.
- Спокойной ночи, милая.
- Спокойной ночи, - ответила она. Стенфорд наклонился и целомудренно поцеловал ее в щеку.
- До завтра, - сказал он, помахав ей на прощание рукой.
Через несколько минут Стенфорд удалился в свою комнату, но спать он и не думал. Вместо этого включил компьютер и проверил электронную почту. Как он и думал, его уже ждало сообщение. Он снял телефонную трубку и вызвал такси. Потом подошел к окну и стал ждать.
Когда подъехало такси, он неслышно выскользнул из дома.
- Клуб "Карибу", - обратился он к водителю.
Дальше все было похоже на дурной сон. Таксист привез его на мощеную улицу в центре города. Стенфорд прошел по узенькой аллее вдоль крошечных магазинов, вошел в какую-то дверь и спустился вниз по лестнице. Возле дощатого подиума стояла блондинка лет сорока, хотя благодаря чудесам пластической хирургии и имплантации груди тянула на тридцать пять.
- У меня здесь встреча с одним человеком, - сказал Стенфорд. - Только не знаю, как его зовут.
Женщина подозрительно оглядела его с ног до головы.
- Я Стенфорд Блэтч. Сценарист... - предпринял он вторую попытку.
- И что?.. - не поняла женщина. Стенфорд улыбнулся:
- Вы смотрели фильм "Жертвы моды"?
- А-а! - оживилась женщина. - Классный фильм! Это вы написали?
- Я.
- И что сейчас пишете? - спросила она.
- Да вот думаю написать сценарий о злоупотреблении пластической хирургией, - ответил он.
- Да что вы?! - воскликнула она. - Моя лучшая подруга...
- По-моему, меня уже ждут, - перебил ее Стенфорд.
Двое мужчин и с ними девица со смехом потягивали коктейли в углу. Стенфорд подошел. Парень в середине поднял голову. Около сорока, загорелый, крашеный блондин. Стенфорд заметил, что над его носом и скулами явно поработал хирург, а судя по шевелюре, дело не обошлось без имплантации волос.
- Геракл? - обратился к нему Стенфорд.
- Ну, - ответил тот.
- Прометей, - представился Стенфорд. Девица бросила на них недоумевающий взгляд.
- Геракл? Прометей? - переспросила она. У нее был мерзкий гнусавый голос, и на ней был пошлый розовый свитер. Таким только туалеты мыть, подумал Стенфорд, решив не обращать на нее внимания.
- Да-а, Прометей из тебя хреновый... - ответил наконец Геракл, с трудом приходя в себя от его длинных волос и стильной одежды.
- Может, предложишь мне присесть или так и будешь хамить? - спросил Стенфорд.
- Я бы предпочел похамить, - встрял второй. - Ты кто вообще такой?
- Да очередной лох из сети, - объяснил Геракл, отхлебывая коктейль.
- Кто бы говорил... - заметил Стенфорд.
- Во дают! Я и компьютер-то включать не умею... - произнесла девица.
- Я ко всем, кто сюда приезжает, сначала приглядываюсь, а потом уже выбираю, - объяснил Геракл. - И ты... как бы это помягче... мордой не вышел.
- По крайней мере, я умею выбирать пластических хирургов, - хладнокровно парировал Стенфорд. - Жаль, когда помнят не тебя, а твои подтяжки. - Он улыбнулся. - Приятного вечера, господа...

Предыдущая страница 96 Следующая страница


97 Кэндис Бушнел

Умеешь хранить секреты?

Кэрри и Мужчина Ее Мечты обедали на террасе ресторана "Литтл Нел", когда на горизонте вдруг нарисовался Рок Гибралтер с Тайлером Киддом.
Первым их заметил Тайлер Кидд. В отличие от Мужчины Ее Мечты красивым назвать его было сложно, но он был клевым. Резкие черты лица. Светлые длинные волосы. Высокий, стройный. Кэрри встретилась с ним глазами. "Да-а..." - подумала она.
Тут Мужчина Ее Мечты воскликнул:
- Рокко, старик! - и, зажав сигару между губ, принялся хлопать его по спине и жать ему руку.
- А я вас везде ищу, - сказал Рок. - Вы знакомы с Тайлером?
- Не-а, - ответил Мужчина Ее Мечты. - Только по фильмам. Когда ожидается главная героиня?
Они засмеялись и сели.
- Мужчину Моей Мечты тут у нас чуть в полицию не забрали, - рассказала Кэрри. - За курение на подъемнике.
- Достали уже, - добавил Мужчина Ее Мечты, - Я каждый день курю на подъемнике сигару, и каждый день мне говорят, что курение на фуникулере запрещено. А я отвечаю, что она не прикурена, - объяснил он Тай л еру.
- Кубинская? - спросил Тайлер.
- Или!
- Со мной была похожая история в Гстааде, - обратился Тайлер к Кэрри.
"Саманту Джоунс бы сюда", - подумала она.
- Детка, не передашь мне соль? - попросил Мужчина Ее Мечты, потрепав ее по коленке.
Кэрри перегнулась через стол, чмокнув его мимоходом в губы.
- Я мигом, - сказала она и, встав из-за стола, пошла в туалет.
Она немного нервничала. "Да-а, если бы не Мужчина Моей Мечты..." - подумала она, но тут же одернула себя - такие мысли до добра не доведут.
Когда Кэрри вернулась за стол, Тайлер с Мужчиной Ее Мечты уже раскурили по сигаре.
- Слушай, представляешь, - обратился к ней Мужчина Ее Мечты, - Тайлер зовет нас кататься на снегоходах! А еще уговаривает поехать к нему погонять на картах.
- На картах? - переспросила Кэрри.
- У меня там целое озеро вместо катка.
- Класс, да?! - восхитился Мужчина Ее Мечты.
- Ага, - ответила Кэрри, - класс. Вечером Кэрри и Мужчина Ее Мечты ужинали со Стенфордом и Сюзанной, причем стоило Сюзанне открыть рот, как Стенфорд тут же вытягивал шею и непременно вставлял что-нибудь вроде: "Ну разве она не прелесть?!" Он весь вечер держал ее за руку, пока она наконец не выдержала: "Стенфорд, ну какой же ты ребенок!" - и, засмеявшись, отняла руку, чтобы взять свой бокал.
- Наконец-то ты вернулся на путь истинный, - одобрительно изрек Мужчина Ее Мечты.
- С чего это ты взял? - хмыкнула Сюзанна.
- Я всегда останусь педиком, если ты это имеешь в виду, - добавил Стенфорд.
Кэрри вышла на улицу покурить. К ней подошла какая-то женщина.
- Прикурить не найдется? - спросила она. Женщина оказалась Бриджит - та самая назойливая дама с девичника.
- Кэрри? - ахнула она. - Это ты?
- Бриджит! - воскликнула Кэрри. - Какими судьбами?
- Да вот, приехала на лыжах покататься, - пояснила Бриджит и, оглядевшись по сторонам, словно опасаясь, что ее могут услышать, добавила: - С мужем. Без детей. Детей матери скинула.
- Ты же вроде была беременна? - удивилась Кэрри.
- Выкидыш, - ответила Бриджит и снова огляделась по сторонам. - Слушай, у тебя, случайно, сигаретки не найдется вдобавок к огоньку?
- Конечно, - сказала Кэрри.
- Сто лет не курила. Сто лет. А сейчас вдруг пробило. - И она смачно затянулась. - А раньше ведь курила красный "Мальборо"...
Кэрри одарила ее неодобрительной улыбкой.
- Вот как... - Она бросила окурок на тротуар и раздавила его каблуком.
- Слушай, ты умеешь хранить секреты? - спросила Бриджит.
- Вообще-то да... - протянула Кэрри.
- Так вот... - Бриджит сделала еще одну затяжку и выпустила дым через нос. - Я сегодня не ночевала дома.
- Ага, - кивнула Кэрри, думая: "Мне-то ты зачем все это рассказываешь?"
- Да нет, ты не поняла - я не ночевала дома.
- А-а, - протянула Кэрри.
- Вот именно. Сегодня ночью меня не было с мужем. Всю ночь гуляла. Спала... или нет, не так: провела ночь в Сноумассе.
- Ясно, - кивнула Кэрри. - Наркотиками баловалась?
- Не-е-ет, - протянула Бриджит. - Я была с мужчиной. Не с мужем.
- То есть ты...
- Да! Я изменила мужу.
- С ума сойти, - сказала Кэрри. Она прикурила вторую сигарету.
- Я же пятнадцать лет не спала ни с кем, кроме мужа! Ну ладно, семь... - уточнила Бриджит. - Я уже давно подумывала его бросить, а тут этот инструктор... умереть - не встать! Ну я и подумала: на что я трачу свою жизнь? Мужу сказала, что иду гулять, а сама прямиком в бар, к Джастину (это мой инструктор). А потом мы пошли к нему и всю ночь прозанимались сексом.
- А твой, извини, муж об этом знает? - спросила Кэрри.
- Как пришла, сразу все ему и выложила. Да только что ему остается делать? Дело-то уже сделано.
- Да-а... - согласилась Кэрри.
- Сидит сейчас в ресторане, бесится, - добавила Бриджит. - А я уже пообещала Джастину с ним встретиться. - Бриджит сделала последнюю затяжку. - Знаешь, я была уверена, что ты поймешь, - сказала она. - Можно, я тебе позвоню, когда вернусь? Надо нам с тобой куда-нибудь сходить, проветриться.
- Конечно, - ответила Кэрри, думая: только этого не хватало...

Предыдущая страница 97 Следующая страница


Секс в большом городе 98

"Уменя замерзли ноги"

Они поехали кататься на снегоходах с Тайлером и Роком. Тайлер и Мужчина Ее Мечты носились как сумасшедшие, так что на них пару раз даже наорали. Потом Мужчина Ее Мечты уговорил Кэрри прокатиться с ним на снегоходе, и она всю дорогу визжала от страха, требуя, чтобы он ее ссадил.
Пару дней спустя они поехали в гости к Тайлеру. Дом его оказался настоящим фортом, некогда принадлежавшим одной порнозвезде. На полу были расстелены медвежьи шкуры, а стены увешаны трофеями в виде голов убитых зверей.
Они выпили текилы и постреляли из лука. Потом пошли кататься на картах, и Кэрри выиграла все заезды. Потом отправились гулять по лесу.
- Я хочу домой. У меня ноги замерзли, - сказал Мужчина Ее Мечты.
- Надо было надеть теплые ботинки, - заметила Кэрри. Она стояла на берегу ручья, сбивая снег кончиком ботинка.
- Перестань, - сказал Мужчина Ее Мечты. - Упадешь.
- Не упаду, - ответила Кэрри.
Она сбила очередной комок снега, наблюдая, как он растворяется в воде.
- Я в детстве это очень любила... Тайлер стоял у них за спиной.
- Всегда на грани... - произнес он. Кэрри обернулась, и какую-то долю секунды они не отрываясь смотрели друг на друга.
В последний вечер они пошли на вечеринку к Бобу Мило, знаменитому голливудскому актеру. Его дом был расположен по другую сторону перевала, и, чтобы туда добраться, им пришлось бросить машины на полпути и пересесть на снегоходы. Весь дом и двор были украшены японскими фонариками, хотя на улице стоял февраль и валил снег. В доме они первым делом увидели некое подобие грота, водоем с экзотическими рыбками и мостик, ведущий в гостиную.
Боб Мило толкал речь у камина. Его девушка и без пяти минут бывшая жена стояли рядом, напоминая близнецов - разве что жена выглядела на пять лет старше. На Бобе Мило были свитер и шерстяные рейтузы. Росту в нем было метра полтора, а войлочные тапочки с острыми носами окончательно придавали ему вид эльфа.
- ...Не поверите - качаюсь по шесть часов в день... - рассказывал он, когда его вдруг перебил Стенфорд.
- Слушай, извини, а кто тебе оформлял интерьер самолета?
Мило посмотрел на него округлившимися глазами.
- Да нет, я серьезно, - сказал Стенфорд. - Надумал тут самолет покупать, вот ищу себе теперь декоратора.
Кэрри сидела за столом, расправляясь с крабовыми клешнями и креветками и хихикая с Роком. Постепенно они совсем распоясались, нашептывая друг другу шуточки в адрес присутствующих и покатываясь со смеху на грани неприличия. Мужчина Ее Мечты сидел рядом с Кэрри, разговаривая с Тайлером. на котором повисли аж две красотки. Кэрри взглянула на Тайлера, тихо порадовалась, что ей не надо иметь дела с таким человеком, и вновь углубилась в поедание креветок.
В этот момент среди гостей возникло некоторое замешательство. Виновницей его оказалась возникшая в дверях блондинка, размахивающая руками и изъясняющаяся с каким-то диким акцентом.
Услышав знакомый голос, Кэрри вжала голову в плечи, делая вид, что не замечает новоприбывшую.
Блондинка подошла и прямо-таки повисла на Мужчине Ее Мечты. Они обменялись парой шуточек - им было явно весело. Кэрри даже головы не повернула.
Кто-то спросил:
- И давно вы знакомы?
- Ой. даже не знаю... Не помнишь? - повернулась блондинка к Мужчине Ее Мечты.
- Года два? - предположил Мужчина Ее Мечты.
- Помню только, дело было в Париже, - добавила блондинка.
Кэрри обернулась. Улыбнулась.
- Привет, Рей, - прощебетала она. - И как же это было? Сделала ему свой коронный минет где-нибудь в уголке?
На мгновение все притихли, вслед за чем раздался дикий хохот. Веселились все, кроме Рей.
- Что ты хочешь этим сказать? На что ты намекаешь? - залопотала она со своим дурацким акцентом.
- Это шутка, - объяснила Кэрри. - Неужели не ясно?
- Если таково твое представление о юморе, милочка, имей в виду - это не смешно.
- Правда? - протянула Кэрри. - Странно, остальным вроде нравится... А теперь, если тебя не затруднит слезть с моего мужчины, я, пожалуй, вернусь к своему разговору.
- Зря ты так, - буркнул Мужчина Ее Мечты. Он встал и пошел прочь.
- Черт! - выдохнула Кэрри. Она бросилась было за ним, но вместо этого оказалась в эпицентре другого скандала. Стенфорд стоял посреди комнаты и орал благим матом. Перед ним застыл какой-то блондин, а из-за его спины выглядывал Боун.
- Какая же ты дешевка! - орал Стенфорд на Боуна. - Тебе никто никогда не говорил, что ты дешевка?! Да как ты мог связаться с этим отребьем!
- Да ладно тебе, - попытался унять его Боун. - Мы вообще только что познакомились. Попросил человек взять его на какую-нибудь тусовку. Между нами же ничего нет!
- Я тебя умоляю! - распалялся Стенфорд. - Вешай лапшу кому-нибудь другому. Принесите мне выпить, будет чем в морду ему плеснуть!
Мимо прошла Рей, за которой тащился Скиппер Джонсон.
- Всегда хотела собственное шоу, - лопотала она. - Кстати, я тебе рассказывала, что у меня был ребенок? Я этим местом такое могу вытворять - закачаешься!
Кэрри взбрело в голову согнать всех в ванную - курить марихуану, а обкурившись, она принялась отплясывать с Мужчиной Своей Мечты, да так, что у всех только челюсть отвисла. Ушли они около часа ночи, уведя за собой целую толпу народа, переместившуюся к ним домой.
И понеслось: Кэрри пила, курила траву и опять пила, пока уже с трудом держалась на ногах. Потом она оказалась в ванной и ее вырвало, после чего она долго отлеживалась на полу. Потом ее опять вырвало, в ванную зашел Мужчина Ее Мечты и попытался ей помочь, придерживая голову, но она лишь отбивалась и мычала "не трогай меня!", тяжело ворочая языком. Наконец он уложил ее в постель, но она снова выкарабкалась, забилась в ванную, и ее снова вырвало. В конце концов она доползла до спальни, полежала какое-то время на полу возле кровати, и, набравшись сил, забралась в постель и погрузилась в тяжелое забытье, тупо сознавая, что в ее волосах засыхают остатки блевотины.
Ночь была холодной и ясной. Стенфорд Блэтч слонялся между частными самолетами в аэропорту Аспена. Прохаживаясь мимо "лиров", "гольфстримов" и "цитейшнов", он дотрагивался рукой до бортовых номеров, пытаясь отыскать знакомые цифры. Отыскать самолет, который увез бы его домой...

Предыдущая страница 98 Следующая страница


99 Кэндис Бушнел

И она заплакала

- Я же тоже не дурак, - произнес Мужчина Ее Мечты.
Они летели домой первым классом.
- Никто и не сомневается, - ответила Кэрри. Мужчина Ее Мечты отхлебнул "кровавую Мери". Вытащил книжку в мягком переплете.
- И не слепой.
- Ага, - ответила Кэрри. - Как книга?
- Все понимаю...
- Ну еще бы, - заметила Кэрри. - Иначе откуда бы у тебя было столько денег?
- Думаешь, я не вижу, что с тобой творится? - продолжал Мужчина Ее Мечты. - Я же знаю, что он тебе понравился.
Кэрри отхлебнула свой коктейль.
- Ммм... - протянула она. - Кто?
- Сама знаешь. Тайлер.
- Тайлер? - переспросила Кэрри. Она вытащила книгу. Открыла ее. - Ничего, милый. Как сказать?.. Интересный. Ну и что?
- Он тебе понравился, - спокойно констатировал Мужчина Ее Мечты. И тоже раскрыл книгу.
Кэрри сделала вид. что читает.
- Как человек.
- Слушай, я же там был. Видел все собственными глазами. Ну зачем ты врешь?! - сказал Мужчина Ее Мечты.
- Ладно, - сдалась Кэрри. - Понравился. Чуть-чуть. - Не успев произнести эти слова, она уже знала, что это не так, что он ей совсем не нравится.
- Я же взрослый человек, - сказал Мужчина Ее Мечты. Он отложил книгу и закинул ногу на ногу. Затем вытащил из кармана переднего кресла журнал. - Переживу как-нибудь. Дело житейское. Можешь отправляться к нему, если хочешь. Иди живи с ним в его форту. Будешь жить в лесу и с утра до ночи стрелять из лука.
- Да не хочу я жить в лесу!.. - ответила Кэрри и заплакала. Она отвернулась к окну и закрыла лицо руками. - Ну зачем ты так? - взмолилась она. - Ты просто хочешь, чтобы я ушла. Специально все выдумал, лишь бы от меня избавиться.
- Ты же сама сказала, что он тебе понравился.
- Я же сказала - чуть-чуть! - прошипела Кэрри. - И не я сказала, а ты меня заставил. Я так и знала, что все этим закончится. Так и знала. - Она всхлипнула. - С самого начала знала, что ты решишь, что он мне нравится, хотя мне бы это и в голову не пришло, если бы я не знала, что ты думаешь, что он мне нравится. Вот и приходилось ради тебя делать вид, что он мне не нравится, хотя он мне и так не нравился! Ни капельки.
- Я тебе не верю, - проворчал Мужчина Ее Мечты.
- Но это же правда! Господи! - не выдержала Кэрри. Она отвернулась и еще чуть-чуть поплакала, а потом наклонилась и громко прошептала ему на ухо: - Я же без ума от тебя, и ты это прекрасно знаешь. Мне вообще, кроме тебя, никто не нужен. И это нечестно. Нечестно так со мной поступать. - И она раскрыла книгу.
Мужчина Ее Мечты потрепал ее по руке.
- Ну ладно, ладно, - сказал он.
- Теперь уже я разозлилась, - заявила она.
Два дня спустя после их возвращения в Нью-Йорк Кэрри позвонила Саманта Джоунс.
- Ну-у?!. - протянула она.
- Что - ну? - не поняла Кэрри.
- Что новенького в Аспене? - спросила Саманта противным слащавым голосом.
- Типа? - переспросила Кэрри.
- Ну, я была уверена, что ты вернешься с кольцом на пальце...
- Не-ет... - ответила Кэрри. Она откинулась на спинку стула и положила ноги на стол. - С чего это ты взяла?

Глава 25.
Последняя глава

- Привет! Приезжай, мы тут гуляем! - Саманта Джоунс звонила из какой-то художественной галереи в Сохо. - Сто лет тебя не видела.
- Ой, даже не знаю... - заколебалась Кэрри. - Я обещала Мужчине Моей Мечты приготовить ужин. Он сейчас на каком-то фуршете.
- У него, значит, фуршет, а ты сиди дома как привязанная? Ты что, смеешься, что ли?! - возмутилась Саманта. - Он уже большой мальчик. Сам поужинает.
- А как же растения?
- Растения?
- Ну, цветы, - объяснила Кэрри. - У меня теперь новая мания. Некоторые всякие там фикусы выращивают, а мне вот цветущие растения подавай.
- Цветы... - повторила Сэм. - Как мило. - Она рассмеялась своим раскатистым смехом. - Короче, бери такси. Чтоб через полчаса здесь была - максимум через сорок пять минут.
Увидев Кэрри, Сэм воскликнула:
- Ну надо же, какая прелесть! Прямо диктор телевидения.
- Спасибо, - ответила Кэрри. - Мой новый стиль. Эдакая степфордская женушка. - На ней был голубой костюм с юбкой до колен и сатиновые лодочки в духе пятидесятых.
- Шампанского? - предложила Саманта при виде официанта, неслышно скользящего с подносом.
- Вообще-то я теперь стараюсь не пить, - ответила Кэрри.
- Ну и славно. Мне больше достанется. Сэм взяла с подноса два бокала и кивнула на другой конец комнаты, указывая на высокую загорелую блондинку с короткой стрижкой.
- Видишь вон ту? - спросила она. - Вот уж кто в шоколаде. В двадцать пять вышла замуж за Роджера, вон он, рядом стоит. Сценарист. Три последних фильма - сплошные хиты, а ведь была обычной девочкой вроде нас - не модель, но ничего себе, - и ты глянь, повстречала Роджера, умного, сексуального, милого, остроумного, ни дня в своей жизни не работала, двое детей, нянька, потрясающая квартира в центре города, идеальный дом в Хэмптоне - ни забот, ни хлопот.
- Ну и?
- Ну и я ее ненавижу, - ответила Сэм. - Жалко только, что она такая милая.
- С чего бы ей, интересно, не быть милой? Они понаблюдали за ней. Как она двигается по комнате, заговаривая то с тем, то с другим, склоняется к кому-то, шушукаясь и прыская смехом. Правильная одежда, правильный макияж, правильная прическа - была в ней какая-то легкость, непогрешимая уверенность в себе.
Она подняла глаза, заметила Саманту и помахала ей рукой.
- Ну как ты? - радостно спросила она, подходя поближе. - Сто лет тебя не видела... С прошлого раза!
- Твой муж, говорят, теперь большой человек? - спросила Сэм.
- Да уж. Вчера ужинали с N. - И она назвала имя известного голливудского режиссера. - Сама не люблю, когда пыль в глаза пускают, но это и правда было нечто, - сказала она, поглядывая на Кэрри.
- Ну а ты как? - спросила Сэм. - Как дети?
- Замечательно. Раздобыла денег на свой первый документальный фильм.
- Да что ты! - восхитилась Сэм. - И про что фильм?
- Про женщин в политике. Я уже уговорила пару голливудских актрис на роль ведущих.
. Пытаюсь сейчас пристроить свой будущий шедевр на один телеканал. Придется теперь все время торчать в Вашингтоне, так что я уже предупредила Роджера с детьми, чтобы приготовились какое-то время обходиться без меня.
- Как же они справятся-то одни? - посочувствовала Сэм.
- Я у тебя то же самое хотела спросить. То есть взять хотя бы этот фильм - да я бы в жизни не справилась, если бы не муж. Это же такая моральная поддержка! Чуть что - несусь к нему на работу. Если бы не Роджер, у меня бы вообще ничего не получилось. Сидела бы в углу и не рыпалась. Ума не приложу, как вам это удается - одним, без мужа?!.
- Нет, видали? - возмутилась Сэм, когда она отошла. - Ну вот с какой радости ей отвалили деньги на фильм? Да она палец о палец за свою жизнь не ударила!
- Кому-то везет, а кому-то нет, - глубокомысленно рассудила Кэрри.
- Пожалуй, Роджеру не помешает компания, пока она будет в отъезде, - решила Сэм. - Я бы за такого вышла не задумываясь.
- Ты бы только за такого и вышла, - ответила Кэрри, прикуривая сигарету. - За чужого.
- Какая же ты язва, - заключила Сэм.
- Куда потом? - спросила Кэрри.
- Ужинаю с X. - Сэм назвала имя одного известного художника. - А ты? Домой?
- Я же обещала приготовить Мужчине Моей Мечты ужин.
- Как мило. Ужин готовит, - протянула Сэм.
- Да, вот так, - отрезала Кэрри. Она затушила бычок и вышла через вращающуюся дверь.

Предыдущая страница 99 Следующая страница


Секс в большом городе 100

Роман? Какая чушь!

Ha этой неделе Сэм была явно в ударе.
- У тебя когда-нибудь такое было, когда... - как бы это объяснить... входишь в комнату - и все мужики твои? - спросила она Кэрри.
Недавно Сэм оказалась на какой-то вечеринке, где случайно встретила своего знакомого, с которым не виделась семь лет. В свое время за ним охотились все женщины Верхнего Ист-Сайда. Он был хорош собой, происходил из солидной семьи и крутил романы с моделями. Сейчас же, по его словам, он пребывал в поиске "серьезных отношений".
Он ненавязчиво оттеснил ее в угол, к тому времени уже прилично поддав.
- Я всегда считал тебя обалденно красивой женщиной, - произнес он. - Но я тебя боялся.
- Боялся? Меня? - рассмеялась Сэм.
- Ты была умной. И упертой. Я боялся, что в два счета попаду под твой каблук.
- Хочешь сказать, что считал меня сукой?
- Не сукой. Просто считал, что мне до тебя далеко.
- А сейчас?
- Сейчас не знаю.
- Люблю, когда мужчины считают меня умнее себя, - заважничала Сэм. - Потому что, как правило, так оно и есть.
Они пошли ужинать. Выпили еще.
- С ума сойти! - вырвалось у него. - До сих пор не могу поверить, что вот так запросто сижу здесь с тобой!
- Почему? - спросила Сэм, разглядывая свой бокал на просвет.
- Да я про тебя все время читаю в газетах. Хотел даже тебя разыскать, но потом передумал - ты же у нас теперь знаменитость...
- Никакая я не знаменитость, - ответила Сэм. - И не собираюсь ею становиться. - Они начали целоваться.
Она дотронулась до его члена - большой. Очень большой.
- Все-таки в больших - по-настоящему больших - что-то есть, - рассказывала она впоследствии Кэрри. - Так и тянет заняться сексом.
- Ну и как, занялись? - спросила Кэрри.
- Нет, - ответила Сэм. - Он сказал, что ему надо домой. Позвонил на следующий день и сказал, что хочет отношений. Можешь себе представить?! Чушь какая!

Предыдущая страница 100 Следующая страница


101 Кэндис Бушнел

Говорящий попугай

Кэрри и Мужчина Ее Мечты поехали на выходные к ее родителям. В их доме готовили все. Мужчина Ее Мечты решил не отставать.
- Я приготовлю подливку, - предложил он.
- Смотри, не облажайся, - мимоходом шепнула ему на ухо Кэрри.
- С чего это вдруг? Что я, подливки готовить не умею? - обиделся Мужчина Ее Мечты.
- В прошлый раз ты туда бухнул виски или еще какой-то дряни, и вышло черт знает что.
- Это был я, - напомнил ее отец.
- Ой, извини, - спохватилась она без тени раскаяния. - Забыла.
Мужчина Ее Мечты ничего не ответил. На следующий день они вернулись в город и отправились ужинать с его друзьями - по большей части глубоко женатыми парами. Кто-то начал рассказывать про своего говорящего попугая.
- Однажды я пошел в "Вулворт", купил там волнистого попугайчика за десять баксов и научил его говорить, - вставил Мужчина Ее Мечты.
- Волнистые попугаи не разговаривают, - сказала Кэрри.
- Этот разговаривал, - настаивал Мужчина Ее Мечты. - Говорил: "Привет, Сниппи". Так мою собаку звали.
На обратном пути в машине Кэрри завела свое:
- Слушай, ну не мог это быть попугай. Это, наверное, был скворец.
- Раз я сказал попугай - значит, попугай. Кэрри фыркнула.
- Но это же глупо. Каждый дурак знает, что волнистые попугаи не разговаривают!
- Этот разговаривал, - ответил Мужчина Ее Мечты. Он прикурил сигару.
За весь оставшийся путь они не произнесли ни слова.

Предыдущая страница 101 Следующая страница


Секс в большом городе 102

"Уймись!"

Кзрри и Мужчина Ее Мечты поехали на выходные в Хэмптон. Весна еще не настала, и там было довольно тоскливо. Они развели камин. Почитали. Взяли напрокат пару фильмов. Мужчина Ее Мечты смотрел одни боевики - обычно Кэрри составляла ему компанию, но сегодня она была не в настроении.
- Пустая трата времени, - сказала сна.
- Ну так почитай, - предложил Мужчина Ее Мечты.
- Не могу больше. Пойду погуляю.
- Я с тобой, - сказал Мужчина Ее Мечты, - вот только кино досмотрю.
Ей пришлось усесться рядом и ждать, пока он досмотрит свое дурацкое кино.
Ужинать они пошли в "Палм". Она сказала какую-то ерунду, и он ответил:
- Глупость какая!
- Да что ты говоришь? Как мило, что ты меня считаешь дурой - особенно если учесть, что я умнее тебя, - прощебетала Кэрри.
Мужчина Ее Мечты рассмеялся.
- Ну если ты и вправду так думаешь, ты действительно дура.
- Ты меня не зли, - посоветовала Кэрри. Она подалась вперед, не в силах совладать с приступом умопомрачительной ярости. - Будешь мне хамить, я тебя в порошок сотру. Изничтожу. И еще удовольствие получу!
- Мала еще со мной в такие игры играть, - предупредил Мужчина Ее Мечты.
- Да ты у меня и так на поводке ходишь. - Она вытерла уголок рта салфеткой.
"Уймись, - подумала она. - Прекрати сейчас же".
Вслух она произнесла:
- Извини. Я просто не в духе.
На следующее утро, вернувшись в город, Мужчина Ее Мечты сказал:
- Ну ладно, созвонимся.
- Созвонимся? - удивилась Кэрри. - Мы что, разве сегодня не увидимся?
- Не знаю... - ответил Мужчина Ее Мечты. - Я подумал, может, нам друг от друга немного отдохнуть? Разбежаться на пару дней, пока ты в себя не придешь?
- Да я же уже в порядке! - возразила Кэрри. Она позвонила ему на работу. Он сказал:
- Мне надо подумать. Она рассмеялась:
- Да ладно тебе! Подумаешь, плохое настроение. С кем не бывает. Я же извинилась.
- Нервотрепки мне и без тебя хватает.
- Я буду умницей, честное слово. Правда, я уже умница! Разве нет? Никаких заскоков.
- Ну может быть... - протянул он.

Предыдущая страница 102 Следующая страница


103 Кэндис Бушнел

Пока Мужчины Ее Мечты нет дома

Время шло. Мужчина Ее Мечты уехал в командировку на несколько недель, Кэрри осталась жить у него в квартире. Иногда ее навещал Стенфорд Блэтч, и они вели себя как подростки, оставшиеся без присмотра, - курили травку, пили виски с лимонным соком, пекли печенье и смотрели дурацкие фильмы. Устраивали бардак, а утром приходила домработница и все убирала, на четвереньках оттирая пятна апельсинового сока с белого ковра.
Пару раз звонила Саманта Джоунс. Последнее время она только и говорила что о важных шишках, с которыми общалась, да о бомондных тусовках, на которых побывала.
- Ну а ты как? - спрашивала она.
- Да так, работаю потихоньку, - отвечала Кэрри.
- Надо нам куда-нибудь выбраться, пока Мужчины Твоей Мечты нет... - говорила Сэм, но ничего конкретного не предлагала, так что вскоре Кэрри как-то совсем расхотелось с ней общаться. Потом ей стало стыдно, и она сама ей позвонила и пригласила ее в ресторан на обед.
Сначала все шло хорошо, но потом Сэм опять пошла трепаться про свое кино и всяких известных личностей, согласившихся ей помочь. У Кэрри тоже были кое-какие задумки, и Сэм про них сказала:
- Ну что ж, очень мило. Миленькая такая идейка.
- И что же в ней такого милого? - спросила Кэрри.
- Не знаю, милая и все. Легкая. Ну, как тебе сказать... Не Толстой.
- Да я вроде на Толстого и не замахиваюсь, - ответила Кэрри, хотя на самом деле, конечно, замахивалась.
- Ну вот... - пожала плечами Сэм. - Слушай, мы с тобой сто лет знакомы. Имею я право сказать, что думаю, без обид? Лично к тебе это не имеет ровным счетом никакого отношения.
- Правда? - удивилась Кэрри. - А я-то думала...
- И потом, - продолжала Сэм, - ты все равно скоро выйдешь замуж за Мужчину Твоей Мечты, нарожаешь ему детей... Да ладно тебе. Все этого хотят.
- Ну надо же, как мне повезло! - восхитилась Кэрри и потянулась за счетом.

Предыдущая страница 103 Следующая страница


Секс в большом городе 104

Хочу знать правду

Мужчина Ее Мечты вернулся из командировки, и они с Кэрри поехали на праздники на Сент-Бартс.
В первую же ночь ей приснилось, что Мужчина Ее Мечты завел роман с какой-то брюнеткой. Кэрри пришла в ресторан и обнаружила там обоих - брюнетка сидела на ее месте, и они целовались.
"Что здесь происходит?" - спросила Кэрри.
"Ничего", - ответил Мужчина Ее Мечты.
"Я хочу знать правду".
"Мы любим друг друга и хотим быть вместе", - признался Мужчина Ее Мечты.
Кэрри охватило знакомое чувство боли и неуверенности.
"Ладно", - только и ответила она.
Она вышла в поле. Гигантские лошади в золотой сбруе спустились с небес и, достигнув земли, поскакали под гору. Увидев лошадей, она поняла, что Мужчина Ее Мечты и его к ней чувства не имеют ровным счетом никакого значения.
Она проснулась.
- Что, страшный сон приснился? - спросил Мужчина Ее Мечты. - Ну иди сюда...
Он протянул к ней руку.
- Не трогай меня! - отшатнулась она. - Мне плохо.
Сон терзал ее несколько дней.
- Что поделаешь, - сказал Мужчина Ее Мечты. - Куда уж мне тягаться со сном. - Они сидели на краю бассейна, болтая ногами в воде. Солнце слепило глаза.
- Как думаешь; мы достаточно общаемся друг с другом? - спросила Кэрри.
- Нет, - ответил Мужчина Ее Мечты. - Наверное, недостаточно.
Все выходные они катались на машине, ездили на пляж, обедали, рассуждали о том, какая вокруг красота и как им здесь хорошо. Умилялись курице, переходящей дорогу с выводком цыплят, разглядывали угря, выброшенного на берег прибоем, ужасались раздавленным крысам вдоль дороги.
- Ну что, мир? - спрашивала Кэрри. - Дружба?
- А ведь когда-то мы были настоящими друзьями... Мне тогда казалось, ты мою душу насквозь видишь... - протянул Мужчина Ее Мечты. Они ехали по узенькой извилистой бетонке.
- Невозможно до бесконечности играть в одни ворота. Рано или поздно устаешь или разочаровываешься, - ответила Кэрри.
Они помолчали, потом Кэрри спросила:
- А почему ты никогда не говорил, что любишь меня?
- Боялся, - ответил Мужчина Ее Мечты. - Думал, если скажу, ты решишь, что мы сразу поженимся.
Мужчина Ее Мечты слегка притормозил. Они переехали "лежачий полицейский" и проехали мимо кладбища, пестрящего яркими пластиковыми цветами. У дороги стояла кучка парней с обнаженными торсами и сигаретами в зубах.
- Не понимаю, - продолжал Мужчина Ее Мечты. - Почему нельзя оставить все как есть?
Позже, собирая вещи, Мужчина Ее Мечты спросил:
- Ты не видела мои ботинки? Не можешь упаковать мой шампунь?
- Конечно, милый, - беззаботно ответила Кэрри.
Она вошла в ванную. В зеркале она выглядела потрясающе - загорелая, стройная, длинные светлые волосы. Она принялась упаковывать косметику. Зубная щетка. Крем для лица. Его шампунь стоял в душевой кабине, и она решила его не брать. "А что, если бы я забеременела?" - подумалось ей. Она бы ничего не стала ему рассказывать, сделала бы втихую аборт и больше никогда с ним не разговаривала. Или рассказала бы и все равно сделала бы аборт и больше никогда не разговаривала. Или оставила бы ребенка и вырастила его одна, хотя это уже проблематичнее. А вдруг она его так возненавидит, что потом возненавидит и ребенка?
Она вошла в спальню, надела туфли на высоких каблуках и соломенную шляпу. Шляпа была сделана на заказ и стоила за пятьсот баксов.
- Знаешь, милый... - начала она.
- Да? - ответил Мужчина Ее Мечты. Он стоял к ней спиной, укладывая вещи в чемодан.
Она хотела сказать: "Прощай, милый. Между нами все кончено. Все было чудесно, но я всегда считала, что расставаться надо вовремя. Ты же все понимаешь, правда?"
Мужчина Ее Мечты поднял голову.
- Что? - повторил он. - Ты что-то хотела, детка?
- Да нет, ничего, - ответила Кэрри. - Просто забыла твой шампунь.

Предыдущая страница 104 Следующая страница


105 Кэндис Бушнел

"Он такая сволочь"

В самолете Кэрри выпила пять "кровавых Мери", и они ругались всю дорогу. В аэропорту. В лимузине. Кзрри не унималась, пока он не сказал:
- Ты что, хочешь, чтобы я отвез тебя домой?
Ты этого хочешь?
Очутившись в его квартире, Кэрри позвонила родителям.
- Мы поругались, - сказала она, - Он такая же сволочь, как и все мужики.
- Ты в порядке? - спросил ее отец.
- Я-то? Лучше всех, - ответила она.
А потом Мужчина Ее Мечты вдруг размяк. Помог ей переодеться в пижаму и уселся с ней на диван.
- Сначала, когда мы только познакомились, ты мне понравилась. - сказал он. - Потом очень понравилась. А теперь... я тебя полюбил.
- Меня сейчас стошнит, - фыркнула Кэрри.
- Ну почему я, детка? - спросил он. - Почему из всех, с кем ты когда-либо встречалась, ты выбрала именно меня?
- Кто тебе сказал, что я тебя выбрала?
- Это что, так было задумано? - спросил Мужчина Ее Мечты. - Теперь, когда мне не все равно, ты идешь на попятный. Пытаешься сбежать... Ну что ж, тут уж я ничего не могу поделать...
- Можешь, - ответила она. - В этом-то все и дело.
- Не понимаю, - продолжал Мужчина Ее Мечты. - Ну чем наш роман отличается от любого другого в твоей жизни?
- Ничем. Все как всегда, - успокоила его Кэрри. - Обычный роман.
На следующее утро Мужчина Ее Мечты пребывал в своем обычном благодушном настроении, доводя Кэрри до исступления.
- Не поможешь мне выбрать галстук? - как ни в чем не бывало обратился он к ней.
Он притащил в спальню пять галстуков, в то время как Кэрри пыталась уснуть, включил свет и всучил ей очки. Потом поднес галстуки к свету.
Кэрри бросила на них беглый взгляд.
- Вот этот, - сказала она. Сняв очки, она откинулась на подушки и закрыла глаза.
- Но ты даже не посмотрела! - запротестовал Мужчина Ее Мечты.
- Это мое последнее слово, - ответила она. В конце концов, кому какая разница?
- А-а. Все еще сердишься, - заключил Мужчина Ее Мечты. - Не понимаю. Ты же радоваться должна после вчерашнего. По-моему, все стало намного лучше.

Предыдущая страница 105 Следующая страница


Секс в большом городе 106

Домашний очаг

- Ребенку нечего есть, нянька ушла, а у меня ни гроша, - жаловалась Амалита по телефону. - Привези пиццы, золотце, два-три кусочка с пепперони, я тебе потом как-нибудь деньги отдам.
Амалите сдали жилье друзья друзей в Верхнем Ист-Сайде. Это был один из переулков, хорошо знакомых Кэрри: грязные кирпичные здания с узкими крылечками, усеянными рекламой китайских забегаловок, на улицах - неопрятные личности, выгуливающие нечесаных собак, а летом - грузные тетки на ступеньках. В свое время Кэрри казалось, что ей никогда оттуда не вырваться. Она купила пиццу в той же пиццерии, что всегда - неподалеку от дома, где она прожила целых четыре года, пока сидела на мели. За стойкой стоял все тот же парень, замешивающий тесто грязными пальцами, а его тихая жена все так же безмолвно сидела за кассой.
Квартира Амалиты располагалась в глубине четвертого этажа, куда вела ветхая расшатанная лестница. Грязные бетонные стены наводили невероятное уныние.
- Ничего. - сказала Амалита, - это временный вариант. Зато дешево. Пятьсот в месяц.
Ее дочка, чудная девочка с темными волосами и огромными голубыми глазами, сидела на полу перед кучей старых газет и журналов, листая страницы.
- Представляешь, - сказала Амалита, - Райти-то так и не объявился. И это после того, как сначала предложил мне поехать с ним на гастроли, а потом я достала ему книгу, которую он просил... Да что они вообще понимают в классном сексе? Или хотя бы просто в хорошем. Они хорошего не видели.
- Да уж, - согласилась Кэрри.
- Смотри! Мама! - с гордостью выговорила девочка, показывая на фотографию Амалиты в широкополой шляпе под руку с каким-то лордом в Аскоте.
- Мне тут один японский бизнесмен предложил квартиру устроить, - продолжала Амалита. - Вообще-то я такие вещи терпеть не могу, ко, честно говоря, я сейчас совсем на мели. Если бы не дочка, я бы в жизни не согласилась, но мне ее в садик устраивать, и позарез нужны деньги. Ну вот я и согласилась. Две недели прошло, а от него ни слуху ни духу. Хоть бы позвонил. Что еще и ожидать...
Амалита сидела на диване в своих тренировочных, пощипывая пиццу. Кэрри сидела на узком деревянном стуле. На ней были джинсы и футболка с желтыми пятнами под мышками. У обеих были грязные волосы.
- Оглядываюсь я на собственную жизнь, - вздохнула Амалита, - и думаю: не надо было с этим спать, не надо было с тем спать... Может, вообще все делала не так?
Она помолчала.
- Говорят, ты Мужчину Своей Мечты хочешь бросить... Не вздумай. Держись за него. Понятное дело, с твоей внешностью мужчины должны телефоны обрывать и в штабеля укладываться. Но мы-то с тобой знаем жизнь. Знаем, как оно бывает...
- Мама! - позвала девочка. Она подняла журнал и показала разворот с фотографиями Амалиты - вот она в белом горнолыжном костюме от Шанель на склонах Санкт-Морица; вот она с загадочной улыбкой выходит из лимузина, направляясь на концерт "Роллингз Стоунз" об руку с сенатором - черный костюм, нитка жемчуга...
- Кэррингтон! Не сейчас, - произнесла Амалита с наигранной строгостью.
Девочка взглянула на нее и захихикала, а потом швырнула журнал в воздух.
На улице светило солнце. Солнечные лучи заливали комнату, пробиваясь сквозь грязное окно.
- Иди ко мне, солнышко мое, - позвала Амалита дочку, - иди поешь пиццы.
- Привет, я уже дома, - крикнул из комнаты Мужчина Ее Мечты.
- Привет, - отозвалась Кэрри. Она вошла и поцеловала его. - Ну как фуршет?
- Ничего, ничего.
- Я сейчас ужин приготовлю.
- Ладно. Хорошо, что никуда не надо идти.
- Ага, - кивнула она.
- Что-нибудь выпьешь? - спросил он.
- Да нет, спасибо, - ответила она, - может, стакан вина за ужином.
Она зажгла свечи, и они уселись за стол. Кэрри сидела, чопорно выпрямившись. Мужчина Ее Мечты все рассказывал и рассказывал про какую-то сделку, которой он сейчас занимался, а Кэрри смотрела на него, кивала головой и поддакивала, хотя на самом деле мысли ее были далеко.
Когда он договорил, она произнесла:
- У меня такая радость - амариллис наконец зацвел. Четыре цветочка.
- Четыре цветочка, - повторил Мужчина Ее Мечты. - Все-таки здорово, что ты увлеклась цветами!
- Ага, правда мило? - поддакнула Кэрри. - Это же просто чудо, как они растут, и ведь всего-то нужно чуточку внимания!

Эпилог

Фильм Стенфорда Блэтча "Жертвы моды" собрал более 200 миллионов долларов кассовых сборов по всему миру. Стенфорд недавно купил себе "Челленджер" и оформил салон под будуар Элизабет Тейлор в "Клеопатре".
Ривер Уайлд до сих под работает над своим романом, в котором Мужчина Ее Мечты зажаривает ребенка и сжирает его. Стенфорд Блэтч там тоже фигурирует, но в достаточно пристойном виде.
Саманта Джоунс решила поставить крест на Нью-Йорке. Она поехала в Лос-Анджелес на церемонию "Оскара" и там познакомилась с Тайлером Киддом на одной тусовке, где они оба очутились голыми в бассейне. Сейчас они живут вместе, но он поклялся себе, что никогда на ней не женится, потому что после того, как ему не дали "Оскара" за лучшую мужскую роль, Саманта сказала: "Все потому, что фильм был миленький, и только". Несмотря на это, Сэм продюсирует его следующий фильм - эстетское кино.
Дочка Амалиты Амальфи пошла в престижный садик "Китфорд" в Нью-Йорке. Амалита открыла собственную консалтинговую фирму. У нее трое подчиненных и небольшой штат обслуги: водитель, нянька, домработница. Недавно она купила своей дочке ее первый модельный костюмчик.
Боун все еще работает манекенщиком. Магда, писательница-романистка, пошла на вечеринку по случаю выпуска настенного календаря, посвященного нью-йоркским пожарным. Там ее подцепил Мистер Сентябрь тридцати трех лет, и с тех пор они не расстаются.
У Паккарда и Аманды Дил родился второй ребенок - девочка. Они рассчитывают сделать из своих детей гениев. Последний раз, когда Кэрри их видела, Паккард сказал Честеру за ужином: "Ты понимаешь, что арахис, жаренный в меду, - это феномен нашего времени?" Честер кивнул.
Бриджит Чалмерс ушла от своего мужа. В последний раз ее видели в "Туннеле" в четыре часа утра, отплясывающей с Баркли. Вечные холостяки все еще не заняты. Белл и Ньюберт пошли на вечеринку в честь предстоящего рождения ребенка. Сначала Ньюберт напялил на себя идиотский колпак, а потом заставил всех хлестать текилу, пока сам выделывал коленца на комоде. Закончилось все плачевно - музыкальный центр сломался, а Ньюберт выпал из окна пятого этажа, к счастью, приземлившись на парусиновый навес. За два месяца, пока Ньюберт лежал на растяжке, Белл стала президентом своего банка. Она так и не забеременела.
Проведя ночь с Рей, Скиппер Джонсон вернулся в Нью-Йорк и пропал. Через два месяца он снова нарисовался, трезвоня повсюду, что был "по уши в любви".
Мистеру Шарму был предъявлен внебрачный ребенок. Он заставил мать ребенка сделать тест на ДНК, и выяснилось, что ребенок не его.
Кэрри и Мужчина Ее Мечты все еще вместе.

Предыдущая страница 106


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1.
    Воспитание чувств: Любовь в Манхеттене? Не смешите меня!..     (Страница 1)
    • Любовь в баре "Бауэри", часть первая (Страница 1)
    • Счастливый супруг (Страница 1)
    • Счастливая (в общем и целом) супруга (Страница 1)
    • Любовь в баре "Бауэри", часть вторая (Страница 1)
    • Дамская перчатка (Страница 1)
    • Любовь в баре "Бауэри", часть третья (Страница 1)
  • Глава 2.
    Секс на всю катушку? Не думаю…     (Страница 1)
    • Неряхи и гольфы (Страница 1)
    • Воскрешение секс-зомби (Страница 1)
    • Обед в «Мортимерс» (Страница 2)
  • Глава 3.
    Жертвы серийного любовника     (Страница 2)
    • Первое свидание: «Сорок четыре» (Страница 2)
    • Пери: размер (тридцать восьмой) имеет значение (Страница 2)
    • «Мы решили пожениться!» (Страница 2)
  • Глава 4.
    Клеймо Манхэттена: старые девы, хронические холостяки     (Страница 2)
    • Я налегла на цыпленка, развивая тему: (Страница 2)
    • Сладкая парочка (Страница 2)
    • Дети – или белье? (Страница 2)
    • Версия Роджера (Страница 3)
    • Хорошие друзья, паршивые мужья (Страница 3)
  • Глава 5.
    В постели с моделью     (Страница 3)
    • Моделепоклонники (Страница 3)
    • Девочки Вильгельмины (Страница 3)
    • Словарь моделепоклонника (Страница 3)
    • Вопрос в разрезе (Страница 3)
    • Добьешься одной – добьешься всех (Страница 3)
  • Глава 6.
    Очередной Мистер соблазн Нью-Йорка: неотразимый Мужчина Ее Мечты     (Страница 3)
    • Тестостерон и прочая дребедень (Страница 3)
    • Встреча с Мужчиной Ее Мечты (Страница 3)
    • Мужчина Ее Мечты в ином свете (в «Элейнс») (Страница 4)
  • Глава 7.
    Перелетные девочки     (Страница 4)
  • Глава 8.
    Менаж в Манхэттен! Семеро мужчин – и Неизбежный вопрос     (Страница 5)
    • «Сексуальный вариант» (Страница 5)
    • Тщета экстази-секса (Страница 5)
    • Кто сможет устоять? (Страница 5)
    • Вид спорта (Страница 6)
    • Нехорошее чувство. (Страница 6)
  • Глава 9.
    На двух колесах, летняя рубашка – душа нараспашку? Веломальчик     (Страница 6)
    • Мистер Ньюйокер и гоночный велик (Страница 6)
    • Отчего Джон Ф. Кеннеди младший не Веломальчик (Страница 6)
    • «Мой железный конь» (Страница 6)
    • К вопросу промежности (Страница 6)
  • Глава 10.
    Манхэттен vs Гринвич     (Страница 6)
    • Старый Гринвич, новые недруги (Страница 7)
    • Супружеский секс (Страница 7)
    • Провинциальный сюрприз: биде (Страница 7)
    • «Меня трясет» (Страница 7)
  • Глава 11.
    Из замужних краев - в ночной загул     (Страница 7)
    • Любовь по-французски (Страница 7)
    • Ньюберт волнуется (Страница 8)
    • Инженю на роликах (Страница 8)
    • Белл в "Карлайле" (Страница 8)
    • Все дороги ведут в "Бэби-долл" (Страница 8)
  • Глава 12.
    Скипетр и Красавец Мужчина в поисках горячего секса в Южном Хэмптоне     (Страница 8)
    • Облом (Страница 8)
    • Мистер Блэтч влюбляется (Страница 8)
    • Сам виноват (Страница 8)
    • Нечто сногсшибательное (Страница 8)
    • О, Мистер Шарм! (Страница 9)
    • Телефонные помехи (Страница 9)
    • "Это Элль?" (Страница 9)
    • Мальчик в голубом ситце (Страница 9)
    • День независимости (Страница 9)
  • Глава 13.
    Жила была красавица     (Страница 9)
    • "Поговорим об уродах" (Страница 9)
    • Натиск в отеле "Марк" (Страница 9)
    • "С добрым утром, Китти!" (Страница 9)
  • Глава 14.
    Портрет манекенщика: Боун и его наружка     (Страница 9)
    • Ты звезда (Страница 10)
    • Легкая пятерка (Страница 10)
    • Детство в Айове (Страница 10)
    • "Я знаю, что я псих" (Страница 10)
    • Дворецкий Иваны Трамп (Страница 10)
  • Глава 15.
    Синица в руке или журавль в небе?     (Страница 10)
    • "Настоящие друзья" (Страница 10)
    • Нервный срыв (Страница 10)
  • Глава 16.
    Неприякаянные в Манхэттене     (Страница 10)
    • Тысяча и одна ночь (Страница 11)
    • "Ненавижу Майами" (Страница 11)
    • Шестая страница (Страница 11)
    • Досталось, что осталось (Страница 11)
    • Кондрашка (Страница 11)
  • Глава 17.
    Город в огне! Мужчина Ее Мечты в секс-панике! Адское пекло Манхэттена порождает тротуарные фантазии, пьяные джиги, спальные истерики и кондиционерные кошмары     (Страница 11)
    • Ритуал жары (Страница 12)
    • Лобстер Ньюберт (Страница 12)
    • Каннибалы в "Ле-Зу" (Страница 12)
    • "Голубой ангел" (Страница 12)
    • Нервный срыв (Страница 12)
  • Глава 18.
    Мой фирменный рецепт: как выйти замуж в Манхэттене     (Страница 12)
    • Три кашемировых свитера (Страница 12)
    • Очкарики, ботаники, хмыри (Страница 13)
    • Журавли и синицы (Страница 13)
    • Нам лучше расстаться (Страница 13)
    • Излучение уюта (Страница 13)
  • Глава 19.
    Маниакальные мамаши со "съехавшей крышей"     (Страница 13)
    • "Александра!" (Страница 13)
    • Скрытой камерой (Страница 14)
    • Супружеский секс (Страница 14)
  • Глава 20.
    Мужчина Ее Мечты за порог - Девочка на порог     (Страница 14)
    • Да что это со мной? (Страница 14)
    • Трезвые доводы рассудка (Страница 14)
    • За стеной (Страница 14)
    • Подиум (Страница 15)
  • Глава 21.
    С волками житьи – по-волчьи выть, или До свидания, холостяки!     (Страница 15)
    • Грабли (Страница 15)
    • День Благодарения (Страница 15)
    • "Я страдаю" (Страница 15)
  • Глава 22.
    Боун и белая норка: рождественская сказка Кэрри     (Страница 15)
    • Боун (Страница 16)
    • Белая норка (Страница 16)
    • Здравствуй, мама! (Страница 16)
    • Ах ты проказник! (Страница 16)
    • В гостях у Ривера (Страница 16)
  • Глава 23.
    Восторг и скорбь прожигательницы жизни: он богат, влюблен... уродлив     (Страница 16)
    • Фетровая шляпа (Страница 17)
    • Танец Дадли (Страница 17)
  • Глава 24.
    Аспен     (Страница 17)
    • Под крылом самолета (Страница 17)
    • Прометей прикованный (Страница 17)
    • Умеешь хранить секреты? (Страница 18)
    • "Уменя замерзли ноги" (Страница 18)
    • И она заплакала (Страница 18)
  • Глава 25.
    Последняя глава     (Страница 18)
    • Роман? Какая чушь! (Страница 19)
    • Говорящий попугай (Страница 19)
    • "Уймись!" (Страница 19)
    • Пока Мужчины Ее Мечты нет дома (Страница 19)
    • Хочу знать правду (Страница 19)
    • "Он такая сволочь" (Страница 20)
    • Домашний очаг (Страница 20)
  • Эпилог (Страница 20)


Кэндис Бушнел

Секс в большом городе

 Читать книгу

Аннотация

Запоминающиеся образы и восхитительная свобода суждений, юмор и неожиданные повороты сюжетов, к которым привыкли зрители сериала «Секс в большом городе», доставят удовольствие всем, кто решил познакомиться с замечательной книгой Кэндес Бушнелл, по которой снят этот модный кинофильм.
Это - откровенный, ироничный, тонкий, пряный и не нравоучительный роман о современных женщинах. Они влюбляются и расстаются, восхищаются и разочаровываются, и при этом делятся друг с другом своими мыслями с той максимальной степенью откровенности, которую можно позволить себе только с близкими подругами. У них нет запретных тем или тайн друг от друга, как, впрочем, и от читателей.

Содержание

Создание книги: Simpa
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel