Кен Кизи - Порою нестерпимо хочется...

1 Кен Кизи

То поля топчу ретиво,
То стремлюсь я в города,
А порою нестерпимо
Хочется нырнуть с обрыва
И исчезнуть навсегда.

Хадди Ледбеттер и Джон Ломаке. "Спокойной ночи, Айрин"
МАМЕ И ПАПЕ,
объяснившим мне, что песни - удел птиц,
а потом обучившим меня всем известным мелодиям
и большей части слов.

По западным склонам гряды Орегонских гор... видишь: с воем и плачем
вливаются притоки в Ва-конду Аугу...
Сначала мелкие ручейки среди клевера, конского щавеля, папоротников и
крапивы... они то появляются, то исчезают, постепенно образуя будущие
рукава. Потом сквозь заросли черники, голубики, брусники, ежевики ручейки
сливаются в речки. И наконец, уже у подножий, мимо лиственниц и сосен,
смывая обрывки коры и нежной хвои, - среди зелено-голубой мозаики
серебристых елей - начинается настоящая река, вот она обрушивается футов на
пятьсот вниз, и видишь: спокойно стекает в поля.
Если взглянуть с шоссе, сначала она кажется потоком расплавленного
металла, словно алюминиевая радуга, словно ломоть ущербной луны. Но чем
ближе подходишь, тем острее чувствуешь влажное дыхание воды, видишь гниющие,
сломанные ветви деревьев, обрамляющие оба берега, и пену, которая равномерно
колышется, повинуясь малейшей прихоти волн. А еще ближе - и видна уже
только вода, плоская и ровная, как асфальтовое покрытие улицы, и лишь ее
фактура напоминает плоть дождя. Ровная улица сплошного дождя, даже в периоды
-наводнений, а все потому, что ложе у нее гладкое и глубокое: ни единой
отмели, ни единого камня, ничего, за что мог бы зацепиться взгляд, лишь
круговерть желтой пены, несущейся к морю, да склоненные заросли тростника,
который упруго дрожит при беззвучных порывах ветра.
Ровная и спокойная река, скрывающая саблезубые челюсти своих подводных
течений под гладкой поверхностью.
По ее северному берегу пролегает шоссе, по южному - горный кряж. На
расстоянии десяти миль через нее нет ни одного моста. И все же на том,
южном, берегу, словно нахохлившаяся птица, сурово восседающая в своем
гнезде, высится старинный деревянный двухэтажный дом, покоящийся на
переплетении металлических балок, укрепленных песком, глиной и бревнами.
Смотри...
По оконным стеклам бегут потоки дождя. Дождь пронизывает облако желтого
дыма, который струится из замшелой трубы в низко нависшее небо. Небо темнеет
от дыма, дым светлеет, растворяясь в небе. А за домом, на волосатой кромке
горного склона, ветер смешивает все оттенки, и кажется, что уже сам склон
струится вверх темно-зеленым дымом.
На голом пространстве берега между домом, и бормочущей рекой взад и
вперед носится свора гончих, завывая от холода и бессилия, воя и тявкая на
какой-то предмет, который то ныряет, то снова появляется на поверхности
воды, но вне их досягаемости - он привязан к концу лески, которая тянется
из окна второго этажа.
Подтягивается, делает паузу и медленно опускается под проливным дождем
- это Рука, обвязанная за кисть (видишь - просто человеческая рука); вот
она опустилась вниз, туда, где невидимый танцор выделывает замысловатые
пируэты для изумленной публики (просто рука мелькает над водой)... Для
лающих собак, для мерцающего дождя, дыма, дома, деревьев и людей,
собравшихся на берегу и дерущих глотки: "Стампер! Черт бы тебя побрал, Хэнк
Стамммпер!"
Да и для всех остальных, кому не лень смотреть.

С востока, там, где шоссе проходит через горный перевал, где шумят и
плещут ручьи и речушки, по дороге из Юджина к побережью следует президент
профсоюза Джонатан Бэйли Дрэгер. Он пребывает в каком-то странном состоянии
- в основном, как ему кажется, из-за гриппа, который он подхватил, -
ощущение раздвоенности соединяется с удивительно ясной головой. Впрочем, и
предстоящий день вызывает у него противоречивые чувства: с одной стороны, он
радуется тому, что уже скоро ему удастся выбраться из этого грязного болота,
а с другой стороны, его приводит в уныние благотворительный обед, в котором
он должен участвовать вместе с официальным представителем Ваконды Флойдом
Ивенрайтом. Ничего веселого он от него не ожидал - те несколько раз, что он
встречался с Ивенрайтом по поводу всей этой истории со Стампером, не
доставили ему никакого удовольствия. И все равно он был в хорошем
расположении духа: сегодня они покончат со Стампером, да и со всеми делами
по Северо-Западу, и он не скоро должен будет к ним вернуться. Уже завтра он
сможет двинуться к югу и подлечить свою чертову простуду витамином D в
Калифорнии. Всегда его здесь преследуют простуды. И коленки болят. Сырость.
Неудивительно, что здесь каждый месяц пара-тройка людей отправляется на тот
свет - или тонут, или просто сгнивают заживо.
И все же, несмотря на этот непрекращающийся дождь, - он скользит
взглядом по плывущему за окном пейзажу - эта местность не лишена
привлекательности. Что-то в ней есть покойное, приятное, естественное.
Конечно, Господь свидетель, хуже, чем в Калифорнии, но погода здесь
несравнимо лучше, чем на Востоке или Среднем Западе. И земля здесь щедрая. И
это тягучее и гармоничное индейское название: Ваконда* Ауга.
Уа-кон-дау-ау-гау.
* Ваконда - бог-творец, верховное божество в индейской мифологии.
И эти дома, тянущиеся вдоль берега - одни ближе к шоссе, другие - к
воде, - очень симпатичные и совсем не производят унылого впечатления, (Дома
ушедших на пенсию фармацевтов и кузнецов, мистер Дрэгер.) А все эти жалобы
по поводу невыносимых трудностей, вызванных забастовкой... Эти дома
совершенно не производят впечатления, что их обитатели переживают
невыносимые трудности. (Дома, посещаемые туристами на уикэндах и в летнее
время теми, кто проводит зиму в долине и достаточно зарабатывает, чтобы
позволить себе ловлю лосося, когда тот идет вверх по реке на нерест.) И
вполне современные - кто бы мог подумать, что в такой отсталой местности
можно встретить такие очаровательные домики. Современные и построены со
вкусом. В стиле ранчо. С широкими дворами для подсобных построек между домом
и рекой. (С широкими дворами, мистер Дрэгер, между домом и рекой, чтобы
ежегодный подъем воды в Ваконде Ауге на шесть дюймов мог беспрепятственно
собирать свою дань.) Но вот что странно: полное отсутствие домов на берегу,
ну, конечно, за исключением дома этого проклятого Стампера. Хотя разумнее и
удобнее было бы строить дома на берегу. Эта нерациональность всегда
производила на него странное впечатление.
Дрэгер ведет свой "понтиак", вписываясь в повороты, образуемые изгибами
реки; от небольшой температуры и чувства сытости он словно тает: сердце его
переполняет ощущение выполненного долга, и он бесцельно забавляется
размышлениями об особенностях домов, в которых нет ничего особенного.
Обитателям этих домов известно, что значит жить на берегу. Даже жителям
современных летних коттеджей это известно. Старые же дома, самые старые,
построенные на кедровых сваях первыми поселенцами в начале девятнадцатого
века, давным-давно уже подняты и оттащены подальше от берега взятыми внаем
тягловыми лошадьми и быками. А те, что слишком велики, были брошены на
милость реки, которая медленно, но неустанно подтачивала сваи.
Много домов уже погибло таким образом. В те годы они все хотели быть
поближе к воде из соображений удобства, поближе к дороге, своему "водному
шоссе", как зачастую называли реку в пожелтевших газетах, до сих пор
хранящихся в библиотеке Ваконды. Переселенцы спешили застолбить участки, еще
не подозревая, что их водное шоссе имеет дурную привычку подмывать свои
берега, заодно уничтожая все, что на них находится. Прошло немало времени,
прежде чем они познакомились с этой рекой и ее замашками. Вот, скажем:
- Она злодейка, настоящая злодейка. Прошлой зимой она смыла мой дом, а
этой - амбар. Заглотнула - и довольна.
- Так вы мне не советуете строиться здесь, на берегу?
- Советую - не советую, какая разница? Делайте что хотите. Я только
говорю вам, что было со мной. Вот и все.
- Но если все это так, если она расширяется с такой скоростью, тогда
прикиньте - сто лет назад здесь вообще не должно было быть никакой реки.
- Все зависит от того, как посмотреть на это дело. Она ведь может течь
в оба направления. Так, может, это не река уносит землю в море, как
утверждает правительство, а море несет свою воду в глубь земли.
- Черт, вы серьезно так думаете? Но как это может быть?..
Прошло немало времени, прежде чем они познакомились с рекой и осознали,
что, планируя места своих обиталищ, им придется с должным уважением
отнестись к ее аппетиту и отдать сто, а то и больше ярдов на его
удовлетворение в будущем. Никакими законами эта полоса никогда не
отчуждалась. Да и кому нужны были эти законы! Вдоль всего ее побережья - от
Лощины источников, где среди цветущего кизила она брала свое начало, до
заросшего водорослями залива Ваконда, где она вливалась в море, - у воды не
стояло ни одного дома. То есть почти ни одного, за исключением этого
единственного, который плевал на какое-либо уважение к чему бы то ни было,
- он и дюйма никому не желал уступать, не говоря уж о сотне с лишним ярдов.
Этот дом как стоял, так и продолжал стоять: никто его никуда не переносил и
не бросал на милость выдр и мускусных крыс, которые с восторгом обосновались
бы в его полузатонувшем чреве. Этот дом знали все на западе штата, и люди,
даже никогда не видевшие его, называли его Старым Домом Стамперов, - он
стоял, как памятник реликтовой географии, на том самом месте, где когда-то
проходил берег реки... Видишь: он вздымается над рекой, упираясь основанием
в искусственный полуостров, укрепленный со всех сторон бревнами, тросами,
проводами, мешками с цементом и камнями, ирригационными трубами, старыми
эстакадными плитами и согнутыми рельсами. Поверх древних, уже полусгнивших
укреплений лежат свежие светло-желтые балки. Рядом с проржавевшими костылями
серебристо поблескивают шляпки новых гвоздей. Куски покореженной алюминиевой
обшивки, содранные с остовов автомобилей. Изношенные фанерные листы,
скрепленные бочарной клепкой. Все это вразнобой связано друг с другом
тросами и цепями и плотно вогнано в землю. И вся эта паутина соединяет
основную сверхмощную четырехосную конструкцию, которая прикреплена тросами к
четырем гигантским елям, высящимся за домом. Для того чтобы тросы не стирали
кору, деревья обмотаны брезентом и, в свою очередь, привязаны проволочными
соединениями к намертво вколоченным в поверхность скалы костылям.
Внушительное зрелище: двухэтажный деревянный памятник человеческому
упрямству, не согнувшийся ни перед лицом времени, ни под натиском воды. И
сейчас, в разгар паводка, он гордо стоит, взирая на толпу полупьяных
лесорубов, расположившихся на противоположном берегу, на припаркованные
машины, патрульную службу штата, пикапы, джипы, грязно-желтые грузовики и на
всю камарилью, которая с каждой минутой все больше заполняет пространство
между рекой и шоссе.
Дрэгер минует последний поворот, и вся эта картина предстает его взору.
"Боже мой!" - стонет он, убирая ногу с акселератора, - чувство
удовлетворения и благополучия тут же уступает место болезненной тоске.
Дурные предчувствия охватывают его.
"Что там делают эти идиоты?" - и целебный витамин D старой доброй
Калифорнии стремительно исчезает из виду. Впереди уже отчетливо маячат еще
три-четыре недели новых переговоров под проливным дождем. "Черт бы их всех
побрал!"
По мере приближения к берегу он вглядывается в собравшихся сквозь не
прекращающие работать "дворники" и уже узнает лица - Гиббонс, Соренсен,
Хендерсон, Оуэне и громила в спортивной куртке, вероятно Ивенрайт, - все
лесорубы, члены профсоюза, с которыми он познакомился за последние несколько
недель. Человек сорок - пятьдесят: одни пристроились на корточках в гараже
недалеко от шоссе; другие - в машинах и пикапах, выстроившихся вдоль
берега, несколько человек - на ящиках под вывернутой вывеской пепси-колы,
на которой изображена бутылка, поднесенная к красным влажным губам в четыре
фута длиной, и написано "Дружба"...
Но большая часть этих идиотов стоит прямо под дождем, несмотря на то
что и в сухом гараже, и под вывеской хватает места, стоят себе, словно
долгая жизнь и работа в сырости уже отучила их видеть разницу между дождем и
его отсутствием. "А в чем, собственно, дело?"
Он сворачивает с дороги и опускает стекло. На самом берегу стоит
заросший щетиной лесоруб в мятых штанах и перепончатой алюминиевой каске и,
сложив рупором руки в перчатках, пьяно орет через реку: "Хэнк
Стаммм-перррр... Хэнк Стаммм-перррр!" Он так поглощен этим занятием, что не
прерывает его даже в тот момент, когда грязь из-под колес машины Дрэгера
летит ему в спину. Дрэгер пытается привлечь его внимание другим способом, но
никак не может вспомнить, как его зовут, и наконец решает проехать дальше, в
гущу толпы, где высится здоровяк в спортивной куртке. Здоровяк оборачивается
и искоса смотрит на приближающуюся машину, потом начинает ожесточенно тереть
красными веснушчатыми руками свое мокрое каучуковое лицо. Да, это Ивенрайт.
Пьяная харя собственной персоной. Тяжелой походкой он направляется навстречу
машине.
- Э-э, ребята, смотрите! Вы только гляньте! Смотрите, кто к нам
вернулся! Сейчас нас научат, как разбогатеть, занимаясь честным трудом. Не
правда ли, какая приятная встреча?
- Привет, Флойд, - радушно произносит Дрэгер. - Ребята...
- Какая приятная неожиданность, мистер Дрэгер, - ухмыляется Ивенрайт,
заглядывая в машину через опущенное стекло, - что вы оказались здесь в
такой отвратительный день.
- Неожиданность? Но, Флойд, мне казалось, мы договаривались.
- Разрази меня гром! - Ивенрайт опускает кулак на крышу машины. - А
ведь действительно. Благотворительный обед. Но, видите ли, мистер Дрэгер, у
нас тут немножко переменились планы.
- Да? - откликается Дрэгер и бросает взгляд на собравшихся. -
Что-нибудь случилось? Кто-нибудь запил? Ивенрайт поворачивается к своим
дружкам:
- Ребята, мистер Дрэгер интересуется, не запил ли кто, - потом
возвращается обратно и отрицательно качает головой. - Не, мистер Дрэгер, к
сожалению, ничего такого.
- Понимаю, - медленно, спокойно и недоумевающе произносит Дрэгер. -
Так что же случилось?
- Случилось? Совершенно ничего не случилось, мистер Дрэгер. Пока. Как
видите, мы - все вот - и пришли сюда, чтобы ничего не случилось. Там, где
ваши методы проваливаются, нам приходится браться за дело самим.
- Что ты имеешь в виду "проваливаются", Флойд? - Голос все еще
спокойный, все еще довольно-таки радушный, но... это тошнотворное
предчувствие беды поднимается все выше и выше, из живота к легким и сердцу,
как холодное пламя. - Почему попросту не сказать мне, что случилось?
- Боже милосердный!.. - Кажется, в голове Ивенрайта что-то
забрезжило. - Он же не знает! Ребята, Джонни Б. Дрэгер, он же ни хрена не
знает! Как вам это нравится? Наше собственное руководство ничего даже не
слышало!
- Я знаю, Флойд, что контракты уже подписаны и готовы. Я слышал, что
комитет собирался вчера вечером и все были единодушны... - Во рту у него
совсем пересохло - языки пламени уже достигли горла, - о, черт! Не мог же
Стампер... - Он сглотнул и, пытаясь сохранять невозмутимый вид, спросил: -
Хэнк передумал?
Ивенрайт снова хлопает кулаком по крыше машины:
- Да, черт побери, передумал! Он передумал! Он попросту вышвырнул его
из окна!
- Соглашение?
- Да, все ваше вонючее соглашение. Именно так. Все наши переговоры,
которыми мы так гордились, - пшик! - и нету! Похоже, Дрэгер, на этот раз
вы облажались. Вот так-то... - Ивенрайт трясет головой, гнев уступает место
глубокому унынию, словно он только что сообщил о конце света. - Мы
оказались на том же месте, где были до вашего приезда.
И Дрэгер чувствует, что, несмотря на свой похоронный тон, Ивенрайт
испытывает удовольствие от происшедшего. "Что бы тут ни тявкал этот жирный
дурак, он рад моей неудаче, - думает Дрэгер, - хотя ему от этого и не
будет ничего хорошего".
- Но почему Стампер передумал? - спрашивает Дрэгер.
Ивенрайт прикрывает глаза и качает головой:
- Где-то у вас ошибочка вышла.
- Странно, - бормочет Дрэгер, стараясь ничем не выдать своего
беспокойства. Он считает, что волнение всегда надо скрывать. В записной
книжке, которую он хранит в нагрудном кармане, записано: "Беспокойство,
испытываемое в ситуациях менее значительных, чем пожар или авианалет, только
путает мысли, создает нервотрепку и обычно лишь усугубляет неприятности". Но
в чем же он ошибся? Дрэгер смотрит на Ивенрайта. - Но почему? Он объяснил
почему?
Ивенрайта снова захлестывает гнев.
- А я ему что, сват? брат? Может, закадычный друг? С какой стати я,
откуда вообще кто-нибудь может знать, почему Хэнк Стампер передумал?
Сволочь! Лично я предпочитаю не вмешиваться в его дела.
- Но, Флойд, надо же выяснить, что он собирается делать! А как это
стало известно? Он что, отправил вам послание в бутылке?
- Почти в этом духе. Мне позвонил Лес и сказал, что он слышал, как
жена Хэнка говорила Ли - это его сладкорожий братец, - что в конце концов
Хэнк решил взять в аренду буксир и провернуть все это дело.
- И вы не знаете, что его вдруг заставило так резко переменить планы?
- Дрэгер обращается к Гиббонсу.
- Ну, судя по тому, как тот сопляк развеселился, он, видимо, знал...
- Хорошо, так вы его спросили?
- Не, я не спрашивал; я сразу пошел звонить Флойду. А вы как считаете,
что мне оставалось делать?
Дрэгер обеими руками хватается за баранку упрекая себя за то, что
позволил себе расстроиться из-за этого идиота. Наверное, это все из-за
температуры.
- Ну хорошо. А если я пойду поговорит: с этим парнем, как вы думаете,
он скажет мне, по чему Хэнк передумал? Если я попрошу его?
- В этом я сомневаюсь, мистер Дрэгер. Потому что он уже ушел. -
Ивенрайт ухмыляется и де лает паузу. - Хотя жена Хэнка все еще там. Tai что
вам с вашей методикой, может, и удастся чего-нибудь от нее добиться...
Мужики смеются. Дрэгер погружается в размышления, поглаживая
пластмассовый руль. Одинока; утка проносится низко над головами, скосив
пурпурный глаз на собравшуюся толпу. Видит око, да зуб неймет. Гладкая
поверхность руля действует на Дрэгера успокаивающе - он снова поднимает
голову
- А вы не пытались связаться с Хэнком? Лично спросить его? То есть...
- Связаться? Связаться? Черт бы вас подрал, а чем, вы думаете, мы
здесь занимаемся? Вы что, не слышите, как орет Гиббонс?
- Я имел в виду по телефону. Вы не пытались позвонить ему?
- Естественно, пытались.
- Ну?.. И что?.. Что он сказал?..
- Сказал? - Ивенрайт снова трет лицо. - Ну что ж, сейчас я вам
покажу, что он сказал. Хави! Принеси-ка сюда эти стекляшки. Мистер Дрэгер
интересуется, что ответил Хэнк.
Человек на берегу медленно поворачивается:
- Ответил?..
- Да-да, ответил, ответил! Что он нам сказал, когда мы, так сказать,
попросили его подумать. Неси сюда бинокль, пусть мистер Дрэгер взглянет.
Из нагрудного кармана пропитанной дождем фуфайки извлекается бинокль.
Он холодит руки Дрэгеру даже через толстые кожаные перчатки. Толпа подается
вперед.
- Вон! - Ивенрайт торжествующе указывает вперед. - Вон ответ Хэнка
Стампера!
Дрэгер следует взглядом за его рукой и замечает, что там, в тумане,
что-то болтается, какой-то предмет висит словно на удочке перед этим древним
и странным домом на том берегу... "А что это?.." Он подносит бинокль к
глазам и вращает указательным пальцем колесико настройки. Он чувствует, что
собравшиеся замерли в ожидании. "Я никак не..." Предмет расплывается,
мелькает, вертится, исчезает и наконец попадает в фокус - и мгновенно он
чувствует удушливую вонь, втекающую в его саднящее горло...
- Похоже на человеческую руку, но я не... - Вот это предчувствие беды
расцветает полным цветом. - Я... что это? - Но вокруг машины уже начинает
звучать колючий промозглый смех. Дрэгер произносит проклятие и в слепой
ярости пихает бинокль кому-то в лицо. Даже поднятое стекло не может
заглушить хохота. Он наклоняется вперед, к шаркающим "дворникам". - Я
поговорю с ней, с его женой - Вив? - в городе, я узнаю... -
Разворачивается и выезжает на шоссе, спасаясь от громовых раскатов хохота.
Сжав зубы, он снова вписывается в виражи, выделываемые этой стервозной
рекой. В душе у него все смешалось, его захлестывают волны злобы - никогда
в жизни над ним никто не смеялся, не говоря уж о таких идиотах! Он весь
клокочет от слепой безумной ярости. Но что страшнее всего - он подозревает,
что над ним смеялись не только эти дураки на берегу - ну, казалось бы,
почему он должен из-за них так переживать? - но и еще кое-кто невидимый,
прячущийся за окном второго этажа этого чертова дома...
Что могло произойти?
Кто бы там ни подвесил эту руку, он был уверен, что бросает всем такой
же насмешливый и дерзкий вызов, как и сам старый дом; ведь тот, кто взял на
себя труд подвесить эту руку на виду у всей дороги, не поленился связать все
пальцы, кроме средне го, который торчал вверх в универсальном жесте издевки
над всеми проходящими и проезжающими Более того, Дрэгер не мог отделаться от
ощущения, что в первую очередь этот вызов был адресован именно ему. "Мне! Он
унизил лично меня за то... за то, что я так заблуждался. За...". Он поднял
этот бессовестный палец против всего истинной и благородного в Человеке;
богохульно противопоставил его вере, взращенной за тридцать лет, более чем
за четверть века самопожертвования во имя честного труда, - восстал против
идеологии, почти религии, постулаты которой были аккуратно за писаны и
перевязаны красной ленточкой. Доказанные постулаты! Что Человек глуп и
противится всему, кроме Протянутой Руки; что он готов встретиться лицом к
лицу с любой опасностью, кроме Одиночества; что он готов отдать жизнь,
перенести боль, насмешки и даже дискомфорт - самое унизительное из всех
возможных лишений в Америке - во имя распоследнего своего несчастнейшего
принципа, но он тут же откажется от них все> скопом ради Любви. Дрэгер не
раз был свидетелем этого. Он видел, как твердолобые боссы готовы были пойти
на любые уступки, только бы их прыщавые дочки не оказались объектом насмешек
в школе; видел, как зубры правых сил жертвовали на больницы и увеличивали
зарплату своим служащим, только чтобы не рисковать сомнительной
привязанностью престарелой тетушки, которая играла в канасту с женой одного
из лидеров забастовки - его, естественно, не то что лично, даже по имени
никто не знал. Дрэгер был уверен: Любовь и все ее сложные разновидности
побеждают все; Любовь, или Боязнь Ее Потерять, или Опасения, Что Ее
Недостаточно, несомненно, побеждают все. Это знание было оружием Дрэгера; он
обрел его еще в молодости, и все двадцать пять лет своего мягкого
руководства и тактичного делопроизводства он пользовался этим оружием с
огромным успехом. Его твердая вера в силу своего оружия превращала мир в
простую и предсказуемую игрушку в его руках. А теперь какой-то безграмотный
лесоруб, не имеющий за душой никакой поддержки, устраивает дешевое
представление и пытается доказать, что он неуязвим для этого оружия! Черт,
эта проклятая температура!
Дрэгер сгибается над рулем - как ему хочется считать себя
уравновешенным и терпимым! - но стрелка на спидометре ползет все дальше и
дальше, несмотря на все его усилия сдержаться. Огромная машина движется сама
по себе. Она несется к городу, взволнованно шипя мокрыми шинами. Мимо
проносятся огни. Словно спицы в колесе, за окнами мелькают ивы и снова
замирают в неподвижности, исчезая позади. Дрэгер нервно проводит рукой по
своему жесткому седому ежику, вздыхает и снова отдается дурным
предчувствиям: если Ивенрайт сказал правду - ас чего бы ему лгать? - это
означает еще несколько недель вынужденного терпения, которое изматывало его
и лишало сна две трети ночей за прошедший месяц. Снова заставлять себя
улыбаться и что-то говорить. Снова слушать с притворным вниманием. Дрэгер
опять вздыхает, стараясь взять себя в руки, - какого черта, раз в жизни
любой может ошибиться! Но машина не сбавляет скорость, и в глубине своей
ясной и аккуратной души, там, где зародилось это дурное предчувствие, а
теперь, словно густой мох, покоилось смирение, Дрэгер начинает ощущать
зародыш нового чувства.
"Но если бы я не ошибся... если бы не допустил промашки..."
Нежный зародыш с лепестками недоумения.
"Значит, этот конкретный идиот гораздо сложнее, чем я мог представить".
Так, может, и другие не так просты.
Он тормозит перед кафе "Морской бриз", машину заносит, и поребрик
оставляет грязный след на ее дверцах. Сквозь мечущиеся "дворники" ему видна
вся Главная улица. Пустынная. Только дождь и коты. Он решает не надевать
пальто - поднимает воротник и, выйдя из машины, поспешно направляется к
освещенному неоновыми огнями входу. Бар внутри тоже выглядит пустынным;
что-то тихо наигрывает музыкальный автомат, но вокруг никого не видно.
Странно... Неужели весь город отправился на грязный берег, чтобы добровольно
стать посмешищем? Но это ужасно... И тут он замечает толстого бледного
бармена - классический тип, который стоит у окна и наблюдает за ним из-под
длинных опущенных ресниц.
- Что-то совсем пусто, а, Тедди? И это неспроста...
- Да, мистер Дрэгер.
- Тедди! - "Даже эта жаба знает больше меня". - Флойд Ивенрайт
сказал мне, что здесь жена Хэнка Стампера.
- Да, сэр, - доносится до Дрэгера. - В самом конце, мистер Дрэгер.
- Спасибо. Кстати, Тедди, ты не знаешь, почему... - Что "почему"? Он
замирает, неподвижно глядя на бармена, пока тот, смущенный его тупым,
бессмысленным взглядом, не опускает глаз. - Ну, не важно. - Дрэгер
поворачивается и направляется прочь: "Я не могу его спрашивать об этом. То
есть он не сможет сказать мне - даже если знает, он не скажет мне..."
Автомат щелкает, шуршит и начинает издавать следующую мелодию:
Обними меня и утешь, Подойди ко мне, успокой. Всю тревогу снимет как
рукой.
Он проходит вдоль длинной стойки, пульсирующего автомата, мимо темных
пустых кабинетов и видит ее в самом конце зала. Она сидит одна. Со стаканом
пива. Ее нежное личико оттеняется поднятым воротником тяжелого бушлата и
кажется влажным. Но была ли эта влага слезами, каплями дождя или потом -
чертовски жарко! - он не мог сказать. Ее бледные руки лежат на большом
бордовом альбоме - с легкой улыбкой она смотрит, как он приближается. "И
она, - думает Дрэгер, здороваясь с ней, - знает больше меня. Странно...
мне казалось, что я все понимаю".
- Мистер Дрэгер, - девушка указывает на кресло, - похоже, вы уже все
знаете.
- Я хочу спросить - что случилось, - говорит он, усаживаясь. - И
почему.
Она смотрит на свои руки и качает головой.
- Боюсь, я вам вряд ли что-нибудь смогу объяснить. - Она поднимает
голову и снова улыбается ему. - Честное слово, я действительно не знаю
почему. - Улыбка у нее довольно кривая, но не такая злорадная, как у тех
идиотов на берегу, кривая, но, похоже, она искренне огорчена. И все равно в
ней есть что-то очень милое. Дрэгер и сам удивляется, почему ее ответ
вызывает у него такую ярость, - наверное, этот чертов грипп! - сердце
начинает бешено колотиться, голос непроизвольно повышается и переходит на
резкие ноты.
- Неужели ваш дебил муж не понимает? Я имею в виду опасность - вести
такое дело без всякой помощи?
Девушка продолжает улыбаться.
- Вы хотите знать, заботит ли Хэнка, что о нем будут думать в городе,
если он возьмется за это... Вы это хотели узнать, мистер Дрэгер?
- Правильно. Да. Да, так. Он что, не понимает, что ему грозит, что от
него все, абсолютно все отвернутся?
- Он рискует гораздо большим. Во-первых, если он возьмется за это, он
может потерять свою жену. Во-вторых, - расстаться с жизнью.
- Так в чем же дело?
Девушка внимательно смотрит на Дрэгера и подносит к губам свое пиво.
- Вы этого никогда не поймете. Вы ищете причину - одну, две, три... А
причины возникли еще лет двести - триста тому назад...
- Чушь! Я хочу знать только одно - почему он передумал.
- Но тогда сначала вам надо понять, что его заставило решиться.
- Решиться на что?
- На это, мистер Дрэгер.
- Хорошо. Может быть. У меня теперь масса времени.
Девушка делает еще один глоток, потом закрывает глаза и откидывает
мокрую прядь со лба. И вдруг Дрэгер понимает, что она абсолютно измождена.
Он терпеливо дожидается, когда она откроет глаза. Из туалета, расположенного
поблизости, доносится запах дезинфекции. Пластинка шипит в пропитанных дымом
стенках музыкального автомата:
Я допьяна пью, чтоб забыть про все, Разбита бутылка, как сердце мое, И
все же я помню все.
Девушка открывает глаза и приподнимает манжету, чтобы взглянуть на
часы, затем снова складывает руки на бордовой обложке альбома.
- Я думаю, мистер Дрэгер, жизнь здесь довольно сильно изменилась. -
"Чушь! Ничего не меняется в мире". - Нет, не смейтесь, мистер Дрэгер.
Серьезно. Я даже не могла себе представить... - "Она читает мои мысли!" -
...но теперь постепенно начинаю понимать. Вот. Можно, я вам покажу кое-что?
- Она открывает альбом, и запах старых фотографий напоминает ей запах
чердака. (Чердак, о чердак! Он поцеловал меня на прощание, и простуда на
моей губе...) - Это что-то вроде семейного альбома. Наконец я научилась в
нем разбираться. (Приходится признать... что каждую зиму губы у меня
покрываются волдырями.)
Она пододвигает альбом к Дрэгеру. Дрэгер, еще не забывший историю с
биноклем, медленно и осторожно открывает его.
- Здесь нет никаких подписей. Просто даты и фотографии...
- Воспользуйтесь своим воображением, мистер Дрэгер; я всегда так
поступаю. Это интересно. Правда. Взгляните.
Высунув кончик языка и облизнув им губы, девушка поворачивает альбом
так, чтобы ему было удобнее смотреть. ("Каждую зиму, с тех пор, как я
перебралась сюда...") Дрэгер склоняется над тускло освещенными фотографиями.
"Чушь, ничего она такого не знает..." Он переворачивает несколько страниц с
выцветшими фотографиями под бульканье музыкального автомата:
Тень моя одиноко скользит всегда, Нет партнеров в играх моих никогда.
Наверху по крыше шумит дождь. Дрэгер отталкивает альбом, потом снова
подвигает его к себе. "Чушь, она не может..." Он пытается поудобнее
устроиться на деревянном стуле в надежде, что ему удастся победить это
странное ощущение собственной потерянности, которое овладело им в тот
момент, когда он навел фокус бинокля. "Чушь". Но это действительно
неприятность, и большая неприятность. "Это бессмысленно". Он снова
отодвигает от себя альбом. "Это - ерунда ".
- Вовсе нет, мистер Дрэгер. Взгляните. (Каждую проклятую зиму...)
Давайте я вам покажу прошлое семьи Стамперов... - "Глупая чертовка, какое
отношение прошлое может иметь..." - Вот, например, здесь, тысяча девятьсот
девятый год. Давайте я вам прочитаю... - "...к жизни сегодняшних людей". -
"Летом произошел красный паводок, сильно попортивший моллюсков; погубил
дюжину индейцев и троих из наших, христиан". Представьте себе, мистер
Дрэгер. - "И все равно ничего не меняется, черт бы его побрал, дни такие
же, как и были (кажется, держишь их в руках, словно пачку намокшей наждачной
бумаги, которую беззвучно и неторопливо пожирает время); и так же времена
года сменяют друг друга". - Или... вот... здесь: зима девятьсот
четырнадцатого - река покрылась плотным льдом. - "И. зимы похожи одна на
другую. (Каждую зиму здесь появляется плесень - видишь, как она облизала
своим серым языком доски плинтуса?) По крайней мере, одна не сильно
отличается от другой". (Каждую зиму плесень, цыпки и простуда на губах.) -
Для того чтобы понять здешние зимы, надо xoti одну пережить здесь самому. Вы
слушаете меня мистер Дрэгер?
Дрэгер вздрагивает.
- Да, конечно. - Девушка улыбается. - Конечно, продолжайте. Я просто
отвлекся... этот музыкальный автомат. - Продолжает булькать: "Тень моя
одиноко скользит всегда, нет партнеров в играх моих никогда..." И не то
чтобы слишком громко, а... - Ну да, да: я слушаю.
- И пытаетесь представить себе?
- Да, да! Так что... - отличает один год от другого"? - вы
говорите... - "Ты ушел, но музыка звучит... " - Девушка закрывает глаза и
словно погружается в транс. - Мне кажется, мистер Дрэгер, что причины
коренятся далеко в прошлом... - "Чушь! Ерунда!" (И все-таки каждую зиму
заранее чувствуешь, когда начинает саднить губа. Нижняя.) - Насколько я
помню, дед Хэнка - отец Генри... постойте-ка, дайте вспомнить... - "Ну,
допустим" (непреклонно). "Тень моя одиноко..." - "Конечно же..." - "И все
равно" (упрямо). - Ас другой стороны... - "Замолчи. Заткнись".
Остановись! Постой. Всего лишь пару дюймов правее или левее - и ты
увидишь мир совсем иначе. Смотри... Жизнь гораздо больше, чем сумма ее.
составляющих. Например, мечты и грезы - они хоть и плотно окутаны покровом
сна, но ведь никто не может приказать им жить только ночью. Истина не
зависит от времени, а вот время от нее может зависеть. Прошлое и Будущее
сливаются и перемешиваются в темно-зеленой морской глубине, и лишь Настоящее
кругами расходится по поверхности. Так что не спеши. Пару дюймов назад, пару
дюймов вперед - и оно попадает в фокус. Еще чуть-чуть... смотри.
И вот уже стены бара расплываются под дождем, оставляя за собой лишь
разбегающиеся волны на поверхности.
1898 год. Пыльный Канзас. Железнодорожная станция. Солнце ярко освещает
позолоченную надпись на дверях пульмановского вагона. У двери стоит Иона
Арманд Стампер. Клубы дыма обвивают его узкую талию и, улетая полощутся, как
стяг на флагштоке. Он стоит чуть в стороне, зажав в одной руке черную шляпу,
а в другой книгу в кожаном переплете, и молча взирает на свою жену, троих
сыновей и прочих родственников, пришедших попрощаться с ним. Все в жестко
накрахмаленном платье. "Крепкие ребята, - думает он. - Внушительная
семья". Но он знает, что в глазах полуденной привокзальной публики самое
внушительное зрелище представляет он сам. Волосы у него длинные и блестящие
благодаря индейской крови; усы и брови точно параллельно пересекают его
широкоскулое лицо, словно прочерчены графитом по линейке. Тяжелый
подбородок, жилистая шея, широкая грудь. И хотя ему не хватает нескольких
дюймов до шести футов, выглядит он гораздо выше. Да, внушительная фигура.
Патриарх в жестко накрахмаленной рубашке, кожаных штанах, словно отлитый из
металла, бесстрашно перевозящий свое семейство на Запад, в Орегон.
Мужественный пионер, устремляющийся в новые, неизведанные края. Впечатляюще.
- Береги себя, Иона!
- Бог поможет, Нат. Во имя Него мы отправляемся туда.
- Ты - добрый христианин, Иона.
- Бог в помощь, Луиза!
- Аминь, аминь!
- По воле Господа вы едете туда.
Иона коротко кивает и, повернувшись к поезду, бросает взгляд на своих
мальчиков: все трое ухмыляются. Он хмурится: надо будет напомнить им, что
хоть они и горячее всех выступали за этот переезд из Канзаса в дебри
Северо-Запада, именно он принял решение, и без него ничего бы не было, ему
при надлежит решение и разрешение это сделать, - так что лучше бы им не
забывать это! "Такова воля милосердного Господа!" - повторяет он, и двое
младших опускают глаза. Но старший сын, Генри, не отводит взгляда. Иона
собирается еще что-то сказать ему, но в выражении лица мальчишки сквозит
такое торжество и такая богохульная насмешка, что слова застревают в горле
бесстрашного патриарха, - гораздо позже он поймет, что на самом деле
означал этот взгляд. Да нет, конечно же он сразу все понял, как только
встретился глазами со своим старшим сыном. Этот взгляд врезался ему в па
мять как ухмылка самого Сатаны. От таких взглядов застывает кровь в жилах,
когда понимаешь, что невольно ты сам причастен к нему.
Кричит кондуктор, и младшие мальчики проходят мимо отца в вагон,
бормоча слова благодарности - "большое спасибо за завтраки, которые вы
принесли" - выстроившимся в очередь провожающим. За ними следует их
взволнованная мать - глаза мокры от слез. Поцелуи, рукопожатия. И наконец
старший сын со сжатыми кулаками в карманах брюк. Поезд внезапно дергается, и
отец, схватившись за поручень, встает на подножку и поднимает руку в ответ
машущим родственникам.
- До свидания!
- Пиши, Иона, слышишь?
- Мы напишем. Будем надеяться, что вы тоже вскоре приедете.
- До свидания... до свидания.
Он поднимается по раскаленным железным ступеням и снова наталкивается
на вызывающий взгляд Генри, когда тот проходит из тамбура в вагон. "Боже,
смилуйся", - шепчет Иона про себя, хотя и не понимает, чем он ему грозит.
Ну признайся же, что понимаешь. Ты же чувствовал, что это старый семейный
грех выглядывает из темной ямы, и ты знал, какое сам имел к нему отношение;
ты прекрасно знал, какую роль ты 6 нем сыграл, как знал и то, в чем ты
участвуешь. "Прирожденный грешник, - бормочет Иона, - проклятый от
рождения".
Ибо для Ионы и всего его потомства семейная история была замарана одним
и тем же грехом - и ты знаешь каким. Тавро Бродяги и Скитальца, вероломно
отворачивающегося от даров Господних...
- Всегда были легки на подъем, - защищались самые беспечные.
- Идиоты! - гремели им в ответ защитники оседлого образа жизни. -
Святотатцы!
- Всего лишь путешественники.
- Дураки! Дураки!
Из семейной истории явствовало, что они - кочевники. Разрозненные
данные говорили о том, что это было мускулистое племя непосед и упрямых
бродяг, которые шли и шли на запад. Костистые и поджарые, с того самого дня,
когда первый тощий Стампер сошел с парохода на восточный берег континента,
они неустанно, словно в трансе, двигались вперед. Поколение за поколением,
волнами катились они к западу через дебри юной Америки: они не были
пионерами, трудящимися во имя Господа на языческой земле, они не были
первопроходцами растущей нации (хотя, бывало, они и покупали фермы у
отчаявшихся пионеров и табуны у разочарованных мечтателей, спешивших
вернуться к солнечному Миссури), они так и остались кланом поджарых людей,
которых гвоздь в заднице и собственная глупость гнали вперед и вперед. Они
верили, что за каждой следующей горой трава зеленее, а тсуги дальше по тропе
прямее и выше.
- Честное слово, дойдем до конца тропы и успокоимся. Тогда можно будет
и пожить.
- Ну! У нас еще будет масса времени...
Но раз за разом, как только отец семейства срубал все близстоящие
деревья и выкорчевывал пни, а его жена наконец покрывала весь дощатый пол
льняными дорожками, о чем она так мечтала, к окну подходил какой-нибудь
семнадцатилетний юнец с писклявым голосом и, задумчиво почесывая свой тощий
живот, произносил следующее:
- А знаете... мы могли бы жить на участке и получше, чем этот.
- Получше? И это после того, как нам только-только удалось зацепиться
здесь?
- Думаю, да.
- Ну, ты можешь выбирать себе все что угодно - хотя не думаю, что
тебе это удастся, - но мы с отцом... мы никуда отсюда не пойдем!
- Как угодно.
- Нет, сэр, мистер Пчелиный Рой в Штанах! У нас с отцом дорога
закончена.
- Вы с отцом можете поступать как угодно, а я ухожу.
- Подожди, малыш...
- Эд!
- Женщина, мы разговариваем с мальчиком!
- О, Эд!..
На месте оставались лишь те, кто был болен или слишком стар, чтобы идти
дальше. Слишком болен, слишком стар или слишком мертв. Все остальные
снимались с места и шли дальше. Пропахшие табаком письма, хранящиеся на
чердаках в конфетных коробках сердечком, повествуют об увлекательных
подробностях этого Исхода:
"...и воздух здесь действительно очень хороший";
"...ребята прекрасно обходятся без школы, - как вы сами понимаете, мы
теперь далековато от цивилизации";
"...ждем не дождемся, парни, когда вы приедете".
Или свидетельства уныния непосед:
"...Лу говорит мне, чтобы я не обращал на вас внимания, что ты с

1 Следующая страница


Порою нестерпимо хочется... 2

Олленом и все остальные всегда сбивали меня с толку, но я не знаю, я сказал
ей, что не знаю. Я ей говорю, что и рад бы остаться, но ведь мы все равно
живем здесь в лачуге, и можно было бы немножко поправить наши
обстоятельства. Так что, я думаю..."
И они снимались с места. И несмотря на то что некоторые представители
семьи двигались медленнее других - не более 10-15 миль за всю свою жизнь,
- неуклонное движение на запад продолжалось. Напористые внуки выволакивали
своих предков из полуразвалившихся домов. Хотя со временем некоторые даже
умудрялись родиться и умереть в одном и том же месте. Таким образом, стали
появляться более разумные Стамперы, достаточно практичные для того, чтобы
остановиться и оглядеться; эти вдумчивые и неторопливые Стамперы распознали
порок, назвали его "изъяном в фамильном характере" и принялись исправлять
его.
Эти "разумные" Стамперы действительно старались преодолеть этот порок,
предпринимая практические шаги для того, чтобы раз и навсегда остановить это
движение на запад, осесть, пустить корни и быть довольными той долей,
которую отмерил им милостивый Господь. Эти "разумные" Стамперы.
"Ну вот и хорошо..." - произносили они, останавливаясь на плоскогорье
Среднего Запада и окидывая взглядом местность. "Ладно, кажется, мы уже
достаточно далеко ушли. Пора положить конец этой придури, которая гнала
наших предков с места на место. Да и правда, слава тебе Господи, зачем идти
дальше, когда можно остановиться здесь и, оглядевшись, убедиться, что земля
слева ничуть не лучше, чем справа, и впереди столько же травы, сколько и
сзади, и сама эта земля нисколько не отличается от той, по которой мы шли
все предшествовавшие двести лет".
И поскольку никто не мог этому возразить, "разумный" Стампер сдержанно
кивал головой и, топнув ногой в изношенном сапоге, произносил: "Все. Конец,
парни, вот именно здесь, где я стою. Смиритесь и успокойтесь".
И обратите свою неугомонную энергию для достижения целей более
ощутимых, чем бродяжничество, более реальных, чем блуждание по земле, таких,
например, как бизнес, общественная жизнь, церковь. И они открывали
банковские счета, входили в местные органы управления, и даже иногда эти
сухопарые, мускулистые люди отращивали животы. На чердаках, в конфетных
коробках хранятся фотографии этих людей: облаченные в черные костюмы,
уверенные в себе, линия рта сурова и решительна - "...мы прошли
достаточно".
Они восседали в кожаных креслах, упрятав в них свои тела, словно
складные ножи, убранные в ножны. Эти прагматики покупали фамильные участки
на кладбищах Линкольна и Канзас-Сити, заказывали по почте диваны с подушками
темно-бордового цвета для своих гостиных.
- Вот это да! Да, сэр. Вот это жизнь. Пора уже, пора.
Но все это лишь до первого необузданного юнца, которому удавалось
заставить своего отца выслушать его фантазии.
Так признайся же - ты сразу понял, что означает этот взгляд.
Лишь до первого непоседы, который ломающимся голосом умудрялся
уговорить своего папу, что им удастся достичь большего, если они продвинутся
еще немного на запад. И снова возобновлялось неукротимое движение... Ты же
узнал этот взгляд, так в чем же дело?.. Словно звери, подгоняемые засухой,
подстегиваемые неутолимой жаждой, гонимые мечтой о таком месте, где вода
будет как вино.
И так они шли до тех пор, пока вся семья, весь клан не достиг соленого
рубежа Тихого океана.
- Куда дальше?
- Чтоб я знал! Единственное, что я понимаю: эта вода не слишком
походит на вино.
- Так куда же?
- Не знаю. - И с отчаянием в голосе:- Но куда-нибудь, куда-нибудь
еще! - И снова с кривой усмешкой: - Это уж точно, куда-нибудь еще. "Что за
проклятие, - произносит Иона про себя, - почему не смириться перед волей
Господа?" Он ведь мог предотвратить эти поиски "куда-нибудь".
Теперь-то он знает, что Все это тщета и томление духа. Почему ему не
хватило смелости остановить всех, когда на железнодорожной станции он
заметил эту дьявольскую усмешку на губах Генри? Ведь он мог всех избавить от
хлопот! Но Иона поворачивается к сыну спиной и машет рукой стаду кузин и
братьев, идущих рядом с набирающим скорость поездом.
- Думай, Иона. Не будь слишком строг с Мэри Энн и мальчиками. Там
суровая земля.
- Не буду, Натан.
- Помни, Иона, там, в Орегоне, злые, нехорошие медведи и индейцы,
хи-хи-хи!
- Ну хватит, Луиза.
- Сразу, как устроитесь, напиши. Мы будем ждать.
- Само собой. - И тогда ты еще мог остановиться, если бы тебе хватило
мужества. - Мы напишем и всех вас позовем к себе.
- Да уж пожалуйста, сэр; и смотри, Иона, чтоб тебя не съели там
медведи и чтобы индейцы вас всех там не перебили.
Позднее выяснилось, что орегонские медведи досыта питались моллюсками и
ягодами и были толстыми и ленивыми, как домашние коты. Индейцы,
пользовавшиеся этими же неиссякаемыми источниками пищи, были еще толще и
ленивее медведей. Да, они были вполне миролюбивы. Как и медведи. Да и вся
эта страна была гораздо миролюбивее, чем он ожидал. Разве что в первый же
день, как только он ступил на эту землю, его посетило странное, неуловимое
чувство, оно посетило и поразило его и потом уже не покидало все три года,
которые он прожил в Орегоне. "Что здесь такого трудного? - думал Иона. -
Эту землю надо всего лишь привести в порядок".
Нет, не медведи и индейцы доконали старого стоика Иону Стампера.
- Интересно, почему это здесь все так неустроенно? - приехав,
недоумевал Иона. Впрочем, когда он уже отправился дальше, вновь прибывшие
задавали тот же вопрос:
- Послушайте, разве Иона Стампер не здесь жил?
- Здесь-здесь, только его уже нет.
- Нет? Отправился дальше?
- Да, дальше рванул.
- А что с его семьей?
- Они еще здесь: хозяйка и трое мальчиков. Им тут все помогают, чтоб
могли свести концы с концами. Старина Стоукс почти что каждый день посылает
им продукты из своего магазина вверх по реке. У них там что-то вроде дома...
Иона приступил к строительству большого дома через неделю после того,
как они осели в Ваконде. Три года - три коротких лета и три долгих зимы -
делил он между своим магазинчиком в городе и строительством на другом берегу
реки. Восемь акров плодородной, удобренной речными отложениями земли -
лучший участок на реке. Он застолбил его еще до своего отъезда из Канзаса по
Земельному акту 1880 года - "Селитесь вдоль водных путей", - застолбил,
даже не видя его, доверившись брошюрам, рекламирующим побережья рек, и
решив, что именно здесь он обретет подобающее место для трудов во имя
Господа. На бумаге все выглядело замечательно.
- Значит, просто слинял? Что-то непохоже на Иону Стампера. И ничего не
оставил?
- Оставил - семью, лавку, свое барахло и постыдную память о себе.
Перед тем как сняться с места, Иона продал продуктовый магазинчик в
Канзасе - это был настоящий магазин с конторкой, в которой хранились
учетные книги в кожаных переплетах, - и перевел деньги на новый адрес, так
что, когда Иона приехал, они его уже дожидались, ярко-зелененькие и уже
увеличившиеся в числе, - на новой земле все быстро растет, на новой богатой
земле, о которой он перечитал все брошюры, что мальчики приносили с почты.
Брошюры, которые звенели от дикихиндейских названий, напоминавших птичий
крик в лесу: Накумиш, Нэхалем, Челси, Силкус, Некани-кум, Яхатс, Сюсло и
Ваконда в заливе Ваконда, на берегу мирной и благодатной реки Ваконда Ауга,
где (как сообщалось в брошюрах) "Человек Может Оставить Свой След на Земле.
Где Можно Начать Новую Жизнь. Где (как утверждалось) Трава Зеленая, Море
Синее, а Деревья и Люди - Крепкие и Сильные! Там, на Великом Северо-Западе
(как явствовало из брошюр), Человек Может Достичь Того Величия, Которое Он
Ощущает в Себе!"
Да, на бумаге все было замечательно, но как только он увидел все это,
что-то его встревожило... в этой реке, в этом лесу что-то было такое...
что-то было в этих облаках, трущихся о горные хребты, в этих деревьях,
торчащих из земли... Не то чтобы эта земля производила суровое впечатление,
но чтобы понять в ней это "что-то", надо было пережить зиму.
Но тогда ты еще не знал этого. Ты знал только, что означает тот
проклятый взгляд, ко ты не знал, к чему он тебя приведет. Сначала тебе
предстояло пережить здесь зиму...
- Черт меня побери! Просто смылся! Как это непохоже на старину Иону.
- Ну, я бы не стал чересчур катить на него бочку; для того чтобы
понять, что это за местечко, надо пережить здесь хотя бы один сезон дождей.
Чтобы понять, надо пережить здесь зиму.
Кроме всего прочего, Иона никак не мог понять, где тут человек может
достичь величия, о котором толковали брошюры. То есть он, конечно, понимал
- где. Но все это представлялось ему несколько иначе. И еще: ничего здесь
такого не было, ни малейшей доли того, чтобы человек мог почувствовать себя
большим и значительным. Наоборот, здесь ты начинал чувствовать себя пигмеем,
а что касается "значительности", - то не значительнее любого из здешних
индейцев. В этой благословенной стране вообще было нечто такое, что, не
успев начать, ты замечал, как у тебя опускаются руки. Там, в Канзасе,
человек участвовал во всем, что предназначил ему Господь: если ты не поливал
посевы - они засыхали, если ты не кормил скот - он подыхал. Как это и
должно быть. Здесь, на этой земле, казалось, все усилия уходят в песок.
Флора и фауна росла и размножалась или вяла и погибала вне какой-либо связи
с человеком и его целями. А разве они не говорили, что Здесь Человек Может
Оставить Свой След на Земле? Вранье, вранье. Перед лицом Господа говорю
тебе: здесь человек может всю жизнь работать и бороться и не оставить
никакого следа! Никакого! Никакого заметного следа! Клянусь, это правда...
Для того чтобы получить хоть какое-то представление об этой земле,
здесь надо протянуть год.
Все в этой местности было непрочным и непостоянным. Даже город
производил впечатление временности. Воистину так. Все - тщета и томление
духа. Род приходит и род уходит, но земля остается вовеки, по крайней мере
до тех пор, пока идет дождь.
В то утро ты рано вылез из-под стеганых одеял и тихо, чтобы не
разбудить жену и мальчиков, вышел из палатки в зеленый туман, низко
стелившийся над землей, - и сразу словно оказался в другом, мире,
призрачном мире фантазий...
И когда я умру, этот несчастный город, этот жалкий клочок грязи,
отвоеванный у деревьев и кустарников, погибнет вслед за мной. Я понял это,
как только его увидел. И все время, пока я жил там, я это знал. Я знаю это и
сейчас, когда смерть уже взяла меня обратно.
Туман окутывал нижние ветви кленов и свисал с них, словно порванная
осенняя паутина. Туман стекал с сосновой хвои. А наверху, между ветвей,
виднелось чистое спокойное и голубое небо. По земле же полз туман, он
тянулся от реки, подбивался к фундаменту дома, вгрызаясь в новые
светло-желтые балки своим беззубым ртом. Иона даже различал слабое шипение,
не лишенное приятности, словно кто-то задумчиво посасывал и причмокивал...
Так какой же смысл в труде человеческом, совершаемом под солнцем, если
все здесь - и деревья, и кустарник, и мох - неутомимо отвоевывают все
обратно? Клочок за клочком отвоевывают обратно, пока человек не начинает
ощущать, что этот город - просто тюремная камера, окруженная зеленой стеной
дикого виноградника, в которой ему суждено трудиться всю жизнь, день изо
дня, во имя очень сомнительных прибылей, пахать от рождения до смерти,
утопая по колено в грязи, то и дело наклоняя голову, чтобы не задеть низко
нависающее небо. Вот и весь город. Камера с низким потолком, грязным полом,
окруженная стеной деревьев. Он мог даже увеличиваться в размерах, но обрести
постоянство?.. Он мог расти, распространяться, но обрести постоянство?..
Никогда. Древняя чаща, земля и река сохраняли свое превосходство, ибо они
были вечны. А город преходящ. Созданное человеком не может быть неизменным и
постоянным. Впрочем, есть ли что новое под солнцем, о чем можно было бы
сказать: видишь, вот новое? Все уже было, было перед нами. Я говорю.
...Зевая, по пояс в тумане, ты направился к дому, недоумевая: проснулся
ты уже или это еще сон, а может, и то и другое разом? Разве такого не может
быть? Обернутая туманом земля и эта ватная тишина - словно во сне. Воздух
недвижим. В лесу не слышно даже лая лисиц. Вороны не каркают. Над рекой нет
ни единой утки. Привычный утренний ветерок не перебирает листья крушины.
Слишком тихо. И только это слабое, приглушенное чмоканье и посасывание...
А пространство? Разве не утверждалось в брошюрах, что здесь есть
простор для деятельности? Может, и так, только с этой чертовой
растительностью, обступающей тебя со всех сторон, разобраться в этом было
трудно. А дальше пары сотен ярдов вообще ничего не было видно. Там, на
равнине, был настоящий простор. Стоило оглянуться - и ты начинал ощущать
сосущее чувство где-то под ложечкой, ибо вся эта, докуда видно глазу,
плоская и девственная земля была до тебя и останется такой же после твоей
смерти. Но человек привыкает к ровному пространству, привыкает и перестает
испытывать дискомфорт, точно так же как он привыкает к холоду или темноте.
Здесь же... здесь... когда я оглядываюсь и вижу сваленные деревья, гниющие в
ползучем и вьющемся кустарнике, дождь, размывающий землю, реку, несущую в
море свою воду... все это... когда я смотрю на... я не могу найти слов... на
эти растения и цветы, этих зверей и птиц, рыб и насекомых... Не знаю. Но все
идет дальше, дальше и дальше. Разве ты не видишь? Просто тогда это
обрушилось на меня в одно мгновение, и я понял, что никогда не смогу
привыкнуть к этому! Но это еще ничего не значит. Просто я хочу сказать, что
у меня не было выбора, я мог сделать только то, что сделал, - Господь
свидетель... У меня не было выбора!
...Задумчиво он опускает руку 6 ящик и вынимает несколько гвоздей.
Зажав гвозди во рту и взяв молоток, он движется к стене, где прервал свою
работу накануне, и размышляет над тем, удастся ли молотку пробить эту
тишину, или туман скрадет звук удара и утопит его в реке. Он замечает, что
идет на цыпочках...
Через два года Иона думал только о том, как бы вернуться в Канзас. Еще
через год это желание превратилось в навязчивую идею. Но он не осмеливался
даже обмолвиться об этом своей семье, особенно старшему сыну. Три года
проливных дождей и непролазных чащоб подорвали силы крепкого и практичного
Ионы, но они укрепили его сыновей, напитав их виноградным соком. Мальчики
росли себе и росли, подобно зверью и травам. Они ненамного увеличились в
росте, - как и все представители этой семьи, они были невысокими и
жилистыми, - но выражение их глаз становилось все более жестким и
решительным. Они видели, как после каждого наводнения затравленные глаза их
отца становятся все более испуганными, в то время как их собственные
приобретают все больший оттенок зелени, а лица лишь обветриваются и грубеют.
- Сэр, - бывало, улыбаясь, спрашивал Генри, - что-то у вас не
слишком веселый вид. Какие-нибудь неприятности?
- Неприятности? - И Иона указывал на Библию. - Просто "во многой
мудрости много печали; и кто умножает познания, умножает скорбь".
- Да? - пожимал плечами Генри и удалялся, не дожидаясь продолжения.
- Ну и что?
На темном чердаке продуктовой лавки мальчики шепотом посмеивались над
трясущимися руками своего отца и его надтреснутым голосом.
- Он с каждым днем становится все дерганее и капризнее, словно
загнанная собака. - И они хихикали, уткнувшись носами в свои подушки,
набитые пшеничным жмыхом. - Что-то у него свербит на душе. Знаешь, он
мотался за бараниной в Сискалу.
Они шутили и смеялись, но в глубине души уже презирали старину Иону за
то, что, как они чувствовали, он собирался сделать.
...Он шел вдоль стены, задевая пленом свежие капли смолы, выступившие
словно драгоценные камни на тесаных бревнах. Он шел очень медленно...
В сильные холода семья жила прямо в лавке в городе, а остальное время
- в большой палатке на другом берегу реки, где все они участвовали в
строительстве дома, который, как и все на земле, рос и рос с медленным и
безмолвным упрямством, казалось, вопреки всему, что делал Иона, чтобы
замедлить его возведение. Иону пугал этот дом: чем больше он становился, тем
обреченнее чувствовал себя Иона. И вот на берегу уже высилось это проклятое
огромное безбожное строение. Окна еще не были вставлены, и издалека дом
казался огромным деревянным черепом, следящим своими черными глазницами за
мерным течением реки. Больше похожий на мавзолей, чем на дом, скорее
годящийся для того, чтобы окончить в нем жизнь, а не начинать новую, думал
Иона. Ибо эта земля была пропитана тленом; эта плодородная земля, где
растения вырастали за одну ночь, где однажды Иона видел, как из трупа
утонувшего бобра вырос гриб и за несколько часов достиг размеров шляпы, эта
благодатная почва была пропитана влагой и смертью.
- Честное слово, сэр, у тебя вид дохлый. Факт. Хочешь, я привезу тебе
солей из города?
Пропитана и насыщена! Это ощущение преследовало Иону днем и лишало сна
ночью. О Господи Иисусе, наполни тьму светом жизни! Он задыхался. Он тонул.
Ему казалось, что в одно прекрасное утро он проснется и обнаружит, что глаза
его покрылись мхом, а внутри его тела зарождаются жабы. Нет!
- Что ты говоришь, сэр?
- Я говорю "нет", никаких солей. - Мне нужны таблетки, чтобы заснуть!
Или, наоборот, чтобы проснуться! Или одно, или другое, но, так или иначе,
чтобы рассеялся этот туман, который окутал все мои конечности, словно серая
паутина. - И вот во сне он скользит вдоль стены, а взгляд блуждает по
утреннему пространству... За ночь улитки оставили блестящие письмена на
стенах; дикая виноградная лоза машет руками, подавая какие-то сигналы,
предназначенные именно тебе... Какие? Что они значат? Наклонив голову, он
движется вперед, рука медленно тянется за гвоздем к теперь уже седым усам,
торчащим во все стороны, как иглы дикобраза. Вдруг он останавливается, рука
все еще поднята, голова наклонена вниз, выражение лица не меняется. Он
наклоняется вперед, вытягивает голову, словно стараясь что-то рассмотреть в
нескольких ярдах от себя. Туман, все еще скрывающий реку, чуть раздвинулся,
образовав маленькое круглое отверстие, слегка приподнялся, чтобы дать ему
возможность увидеть. И через это отверстие он видит, что за прошедшую ночь в
береге образовалась еще одна вымоина. Еще несколько дюймов почвы обвалилось
в реку. Оттуда-то и доносится этот слабый шипящий звук - это река невинно
всасывает в себя землю, чтобы расширить свое русло. Иона смотрит, и ему
приходит в голову, что это не берег обваливается, как было бы разумно
предположить. Нет. Это река становится все шире и шире. Сколько зим
потребуется непрестанно движущемуся течению, чтобы, достигнув фундамента,
оказаться там, где он сейчас стоит? Десять? Двадцать? Сорок? Даже если так,
какая разница?
(Ровно сорок лет спустя у причала рядом с рыболовной хижиной
затормозила машина. Усеянный чайками залив прорезали вопли приемника. На
берегу двое моряков, прибывших на побывку из Тихоокеанского флота,
рассказывали двум красоткам с круглыми от ужаса глазами о фантастических
зверствах японцев. Вдруг один из них замолчал и указал пальцем на желтый
пикап, остановившийся прямо под ними у самой воды: "Смотрите-ка: это не
старина Генри Стампер со своим мальчишкой Хэнком? Какого черта они здесь
делают?")
В полусне, не отрывая взгляда от вымоины, Иона облизывает губы и гвозди
вместе с ними. Он было поворачивается к дому, но вдруг снова
останавливается, и лицо его принимает недоумевающее выражение. Он вынимает
изо рта гвоздь с квадратной шляпкой и, поднеся его к глазам, принимается
рассматривать. Гвоздь заржавел. Он берет следующий и видит, что тот покрыт
ржавчиной еще больше. Один за другим он вынимает гвозди изо рта и изучающе
разглядывает, как легкая пыль ржавчины уже повсюду покрыла металл, разъедая
его словно грибок. А прошлой ночью ведь не было дождя. Более того, как это
ни фантастично, дождя уже не было двое суток, потому-то он и не удосужился
закрыть ящик с гвоздями накануне, после того как закончил работу. И все
равно, есть ли дождь, нет ли, гвозди продолжали ржаветь. Им хватало на это
одной ночи. Целый ящик, выписанный из Питтсбурга и доставленный через четыре
недели, блестящих новеньких гвоздей, сиявших словно серебряные
десятицентовки... покрывался ржавчиной за одну ночь...
- Ну и дела, никак гроб! - произнес один из матросов.
(...И тогда, что-то бормоча себе под нос, он вернулся и положил гвозди
обратно в ящик, бросил молоток в покрытую росой траву и, по пояс утопая в
тумане, двинулся к реке. Он отвязал лодку и погреб к грязной дороге, где под
навесом стоял жеребец. Он оседлал его и поскакал обратно в Канзас, в
засушливые прерии, где аборигены сражаются за каждый клочок плодородной
почвы, кролики обгладывают кактусы в надежде добыть хоть каплю влаги, а
процесс распада и умирания под горячим кирпичным небом идет медленно и почти
незаметно.)
- Точно гроб! В контейнере, как на поездах.
- Ой, смотри, что они делают!
Второй моряк поспешно оторвался от своей девушки, и все четверо
уставились на мужчину и мальчика, которые, вытащив свой груз из пикапа,
проволокли его по сваям пирса и столкнули в воду - затем снова сели в
машину и уехали прочь. Четверка наблюдавших забралась в свою машину и, не
отрывая взгляда, следила, как ящик перевернулся и начал медленно тонуть.
Тонул он долго, а Эдди Арнольд оглашал округу:

Покроет мгла и землю и моря
Когда врага погонит Армия моя...

Наконец ящик накренился и ушел под воду, оставив на поверхности
расходящиеся круги и увлекая за собой на дно сквозь колеблющуюся тину и
водоросли целый шлейф пузырей, туда, в зелено-коричневую глубину, где крабы,
выпучив глаза, охраняли коллекцию бутылок, старых труб, рваных тросов,
холодильников, потерянных моторов, битого фарфора и другого хлама, обычно
украшающего дно заливов.
А в это время в пикапе опрятный мужчина невысокого роста с зелеными
глазами и уже седеющей головой, нагнувшись и похлопывая по затылку своего
шестнадцатилетнего сына, пытался притупить его любопытство.
- Ну что скажешь, Хэнкус? Как ты смотришь на то, чтобы спуститься
сегодня вечером к заливу? Мне потребуется трезвая голова, чтоб присмотреть
за мной.
- А что в нем было, папа? - спрашивает мальчик. (Он так и не понял,
что это было гроб...)
- Где?
- В том большом ящике. Генри смеется:
- Мясо. Старое мясо. И мне совершенно не улыбалось, чтобы им провонял
весь дом. - Мальчик кидает на отца быстрый взгляд... (Он говорит: "старое
мясо"... Папа так сказал... И, трудно поверить, но, честное слово, я так и
думал несколько месяцев, пока Бони Стоукс, который был, насколько я помню,
местным сплетником, не отвел меня в сторонку и с добрых полчаса, несмотря на
мое смущение, придерживал меня своей потной рукой то за ногу, то за руку, то
за шею, то еще за какое-нибудь место - он не мог чувствовать себя спокойно,
пока не вываливал все на голову своей жертве. "Хэнк, Хэнк, - повторял он,
тряся головой, сидевшей на худенькой, не толще запястья, шее, - мне очень
не хочется, но, боюсь, это мой христианский долг - рассказать тебе о
некоторых неприятных фактах". Не хочется ему, черта с два: его хлебом не
корми, дай покопаться в чужих могилах. "О том, кто был в том ящике. Да, я
думаю, кто-то должен рассказать тебе о твоем деде и о годах, которые он
провел здесь...") но ничего не говорит, и они продолжают ехать в полном
молчании. ("...В те времена, Хэнк, малыш, - старина Стоукс откинулся назад,
и взгляд его заволокла дымка, - все было не совсем так, как сейчас. Твоя
семья не всегда владела этим огромным лесоповалом. Да... да; было время,
когда твоя семья, если так можно выразиться, бедствовала... В те дни...")
В тот день первым проснулся и обнаружил исчезновение отца его старший
сын Генри. Он взял молоток и, работая бок о бок со своими двумя братьями -
Беном и Аароном, сделал за этот день больше, чем было сделано за последнюю
неделю. Хвастливо:
- Ну, теперь мы победим, парни. Да-да. Клянусь дьяволом.
- Ты о чем, Генри?
- Ах вы, глупые крольцы! Мы покажем этим свиньям, которые посмеиваются
над нами там, в городе. Всему этому выводку Стоуксов. Они увидят. Мы зададим
этому болоту.
- А как же он?
- Кто? Ах папаша "Все Тщета"? Старина "Все бессмысленно под этим
солнцем"? Дерьмо. Разве он еще не доказал вам с кристальной ясностью, чего
ему было надо? Вы что, все еще не поняли, что он сбежал? Сдрейфил?
- Да, а если он вернется, Генри?
- Если он вернется, если он вернется, он приползет сюда на своем брюхе
и то...
- Но, Генри, а вдруг он не вернется? - спрашивает младший брат Аарон.
- Что мы будем делать?
Не прекращая стучать молотком:
- Справимся. Сдюжим! Сдюжим! - Одним ударом загоняя гвоздь в упругую
гладкую доску.
Таким образом, впервые об Ионе Стампере, отце Генри, обесчестившем его
и осрамившем всех нас, я услышал от Бони Стоукса. Потом уже дядя Бен
рассказал, как в течение нескольких лет Бони доставал этим папу. Но все
подробности я узнал именно от папы. Не то чтобы он сам пришел и все
рассказал мне. Нет. Может, некоторым отцам и удается разговаривать по душам
со своими сыновьями, у нас с Генри это никогда не получалось. Он поступил
иначе. Он повесил у меня на стене письменное свидетельство всего
происшедшего. Как говорят, в тот самый день, когда я родился. Мне
потребовалось довольно много времени, чтобы все понять. Шестнадцать лет. И
даже тогда мне все объяснил не отец, а его жена, моя мачеха, девушка,
которую он привез с Востока... Но об этом потом...
Они обнаружили, что Иона забрал все деньги из лавки, оставив их лишь с
тем, что было на прилавке, да с домом на другом берегу реки. Запасы,
хранившиеся в лавке, в основном представляли собой зерно, которое раньше
весны не могло принести никаких денег, и ту зиму им удалось прожить
исключительно благодаря милосердию одной из самых состоятельных семей города
- Стоуксов. Иеремия Стоукс был негласным губернатором, мэром, миротворцем и
кредитором округа и действовал по неписаному закону: первоприбывший
становится первым. Сначала он захватил огромный пакгауз. Он въехал в него и,
поскольку никто не предпринял попытки выдворить его оттуда, превратил его в
первый универсальный магазин города. Он заключил соглашение с пароходом,
появлявшимся в заливе раз в два-три месяца, такое миленькое соглашеньице,
что за кое-какую мзду они обязуются продавать свои товары только ему, и
никому больше. "Это потому что я - член", - объяснял он, правда никогда не
договаривал - член какой организации. Он туманно распространялся о каком-то
сомнительном объединении торговцев и представителей пароходства, созданном
на Востоке. "Вот я и предлагаю, друзья и соратники, чтобы все мы здесь стали
членами; я - благородный человек".
Благородство - даже не то слово. Разве не он кормил эту несчастную
миссис Стампер и ее семейство, после того как их бросил глава семьи? Товары
доставлялись в течение семи месяцев его старшим сыном - худым, бледным
водохлебом Бобби Стоуксом, который гордился, что был одним из немногих
белых, рожденных здесь, и единственным обитателем города, совершившим круиз
в Европу. Как однажды заметил Аарон, "из здешних врачей никто не смог
диагностировать его кашель". Каждый день в течение семи милосердных месяцев:
- Единственное, о чем просит папа, - сообщил мальчик по завершении
этапа благородства, - так это о том, чтобы вы вступили в "Ваконда Кооп". -
И он протянул матери бумагу и остро заточенный карандаш. Она вынула очки из
черного кошелька и некоторое время изучающе рассматривала документ.
- Но... разве тут имеется в виду не наша лавка?
- Чистая формальность.
- Подписывай, мама.
- Но...
- Подписывай.
Это говорил Генри, старший. Он взял из рук матери бумагу и положил ее
на доску, затем вложил ей в руки карандаш:
- Подписывай.
Посланник, улыбаясь, осторожно поглядывал на документ.
- Спасибо, Генри. Ты поступаешь мудро. Теперь вы, как полноправные
участники, будете пользоваться целым рядом скидок и привилегий.
Генри разразился странным смехом, который появился у него совсем
недавно и который мог прервать любой разговор, обрезая его как ножом. - Я
думаю, мы вполне обойдемся без ряда ваших привилегий. - Он взял подписанную
бумагу и поднял ее так, что его собеседник не мог до нее дотянуться. - И
участниками чего бы там ни было нам тоже становиться ни к чему.
- Генри... отец... - Юноша следил глазами, как Генри с явной издевкой
размахивает документом, и повторял, даже не отдавая себе отчета, что
пародирует собственного отца:- Мы же землепроходцы, труженики нового мира;
мы должны бороться бок о бок. Объединенными усилиями...
Генри снова рассмеялся и впихнул бумагу в руки Бобби, потом нагнулся и
стал выбирать камешек. Выбрав, он пустил его прыгать по серо-зеленой
поверхности через всю реку.
- Ничего, как-нибудь справимся.
He дождавшись должной благодарности и признательности за оказанное
доверие, Бобби потерял всякую уверенность и даже разозлился.
- Генри, - повторил он как можно мягче, дотрагиваясь до руки Генри
двумя тонкими, как сосульки, пальцами, - я родился на этой земле и вырос в
этих диких чащобах. Я знаю, как настоящий пионер нуждается в дружеской руке.
Для того чтобы выжить здесь. И еще: ты мне действительно нравишься, парень;
мне бы не хотелось видеть, как ты отступишь под натиском неукрощенной
стихии. Как... многие другие.
Генри, державший в ладони пригоршню речных голышей, разжал пальцы, и
камни посыпались в воду.
- А никто и не собирается отступать, Бони Стоукс, больше никто не
собирается отступать. - И он снова разразился язвительным смехом, глядя на
угрюмое и обреченное лицо Бобби.
Годы спустя, когда благодаря ожесточенным усилиям ему удалось сколотить
небольшое состояние и начать собственное дело, размеры которого были строго
ограничены, так как работали на него лишь переехавшие сюда родственники, в
одно прекрасное утро Генри, переправившись на лодке через реку, натолкнулся
на Бони у грузовика, развозившего продукты.
- Доброе утро. Генри. Как поживает Генри Стампер-младший?
- Шумит, - ответил Генри, искоса глядя на своего старого приятеля,
который не двигаясь стоял у дверцы грузовика, прижимая к бедру коричневый
пакет. - Да. Шумит и все время требует есть. - Генри ждал.
- Ой, - вдруг вспомнил Бони о пакете. - Это прибыло для тебя сегодня
утром. Наверно, они в Канзасе прослышали о его рождении.
- Наверно.
Бони обреченно взглянул на пакет.
- Из Канзас-Сити. От какого-нибудь родственника?
Генри осклабился, прикрывая рот рукой, абсолютно точно копируя жест
Бони, когда того схватывал приступ лающего кашля.
- Ну... - И он рассмеялся, глядя на то, как ерзает Бони. - Какого
дьявола, давай посмотрим, что он там прислал.
Бони тут же достал уже открытый перочинный нож и разрезал бечевку.
Пакет содержал настенный плакат - один из дешевых сувениров, продающихся на
окружных ярмарках: херувимы, вырезанные из дерева, вокруг медного барельефа
Христа, несущего агнца по полю маргариток, а внизу выгравировано: "Блаженны
кроткие, ибо они наследуют землю. Матв. 5" - и записку: "Это моему Внуку;
пусть, когда он вырастет, христианская любовь, сострадание и милосердие ему
будут свойственны в большей степени, чем остальным моим родственникам,
которые никогда не понимали меня и даже ни разу не написали мне. И. А.
Стампер".
Бони был потрясен.
- Ты что, действительно не написал ни одного письма этому старому
бедняге? Ни разу? - Это было уже не потрясение, а ужас. - Но это же
страшная несправедливость!
- Ты так думаешь? Ну поглядим, может, мне удастся наверстать
упущенное. Поехали-ка, прокатимся со мной до дому.
Когда они наконец оказались в доме, ужас Бони уступил место полному
оцепенению, ибо Генри, взяв доску, покрыл ее грязно-желтой автомобильной
краской, просушил над огнем, в котором горела приложенная Ионой записка, и,
вооружившись толстым красным карандашом - одним из тех, что использовались
для разметки бревен, - записал то, что считал поистине необходимым для
своего сына, выразив самую суть того семейного порока, который Иона заметил
в его глазах еще под солнцем Канзаса. Генри трудился, усевшись на край
постели, в которой лежала сорокапятилетняя женщина, ставшая его женой после
смерти матери, - под неистовый крик новорожденного и под ошеломленным
взглядом Бони, - упорно выводя собственные слова поверх запечатленного в
меди высказывания Иисуса. На слабые протесты жены он отвечал лишь
саркастической ухмылкой, представляя себе, что бы сказал старый набожный
Иона, доводись ему теперь увидеть свой дар.
- Ну вот и готово!- Он поднялся, удовлетворенно поглядывая на свою
работу, подошел к противоположной стене и приколотил доску над огромной
колыбелью, которую он с парнями изготовил на лесопилке для Генри-младшего.
"И все то время, пока я рос, это уродливое произведение висело у меня над
головой. "Не отступай ни на дюйм!" Размашистой и неуклюжей папиной рукой. На
омерзительнейшем, тошнотворном оттенке желтого ученическими неумелыми
красными буквами: "Не отступай ни на дюйм!" Лозунг типа тех, что можно
встретить в военно-морских учреждениях. "Не отступай ни на дюйм!" Как самая
обыкновенная дешевая реклама, - таких досок я видел тысячи, абсолютно таких
же, если не считать Иисуса с агнцем под мерзкой автомобильной краской и
странных выпуклых букв, которые можно было читать на ощупь по ночам:
"Блаженны кроткие..." - и так далее, и тому подобное... Плакат висел у меня
над головой все время, а я и не подозревал, что за ним скрывается, пока мне
не исполнилось шестнадцать и она не рассказала мне то, что знала. Тогда я
соединил это с тем, что говорил мне Бони, и с тем, что сказал отец. Смешно,
как долго порой детали не могут соединиться, и такое вот высказывание может
годами маячить у тебя перед глазами, и все-таки что-то откладывается в
памяти, даже если ты не отдаешь себе в этом отчета..."
Когда Хэнку было десять, его мать - вечно седая и мрачная, точная
копия бабушки, как он себе ее представлял, хотя никогда и не видел, -
слегла в одной из темных комнат старого дома и два месяца пролежала с
какой-то лихорадкой, потом в одно прекрасное утро поднялась, вымылась и
умерла. В гробу она выглядела настолько естественно, что мальчик был
вынужден напрячь все свое воображение, чтобы вспомнить, что когда-то она
разговаривала, - он пытался представить себе выражения которые она могла
использовать, фразы, изо все: сил стараясь убедить себя, что когда-то она
был; чем-то большим, нежели эта резная непоколебима; фигура, оправленная
складками сатина.
Что касается Генри - тот вообще ни о чем не думал. Он всегда считал,
что мертвецы должны быть предоставлены мертвецам, живые должны похоронить их
и вернуться к своим земным делам. Поэтому, расплатившись с Лиллиенталем -
владельцем, похоронного бюро, - он вынул из одного из венков гвоздику,
воткнул ее в петлицу своего траурно го костюма, сел на поезд, идущий в
Нью-Йорк и исчез на три месяца. На целых три месяца в самый разгар сезона
рубки деревьев. Младший брат Генри, Аарон, со своей семьей остался в доме
присмотреть за мальчиком. После первых же несколько недель таинственного
исчезновения своего деверя которое потом растянулось на месяцы, жена Аарона
начала беспокоиться.
- Вот уже два месяца. Бедняга, как он горюет! Никто из нас даже не
догадывался, как у него надорвано сердце.
- Черта с два надорвано! - отвечал Аарон. - Он просто ищет себе
новую жену.
- Ну как ты можешь говорить такое! Для этого не нужно ездить на
Восток, где тебя никто не знает.
- Верно, но Генри думает иначе: женщины должны поступать с Востока. И
раз тебе нужна жена, отправляйся на Восток и привези ее себе.
- Но это же глупо! Да и бедняге уже пятьдесят с лишним. Какая разумная
женщина...
- К черту разумных женщин! Генри нужна женщина, которую он сочтет
подходящей матерью для маленького Хэнка. И если ему удастся найти такую,
разумность не будет иметь никакого отношения к ее приезду сюда. - Аарон
закурил трубку и довольно улыбнулся - ему всегда доставляло удовольствие
наблюдать, как обстоятельства принимали такой оборот, которого требовал от
них Генри. - А хочешь, можем даже заключить пари - вернется этот бедняга с
женщиной или без.
Генри в это время было пятьдесят один год, но прохожим на нью-йоркских
улицах, которые он мерил шагами, пряча в бороду мальчишескую ухмылку, с
лицом, изборожденным морщинами, словно старое дерево трещинами, он с равным
успехом мог казаться и в два раза старше, и в два раза моложе. Поверхностный
взгляд выявлял в нем типичное, а не индивидуальное: деревенщина, приехавшая
в город, необразованный провинциал с пружинистой и крепкой походкой юноши и
лицом старика, слишком длинные мускулистые запястья, высовывавшиеся из
манжет, слишком длинная шея. Со своей седой нестриженой гривой старого волка
и горящими зелеными глазами он походил на персонажа из комиксов - внезапно
разбогатевшего золотоискателя. У него был такой вид, будто ему ничего не
стоило выругаться в лучшем ресторане или плюнуть на самый дорогой ковер. В
общем, от него можно было ожидать чего угодно, только не знакомства с
молодой женщиной с целью женитьбы.
Тем летом в своем котелке и похоронном костюме Генри стал довольно
популярной фигурой. К концу его пребывания в Нью-Йорке его уже всюду
приглашали, чтобы посмеяться. Восторг достиг предела, когда на одном из
вечеров он объявил, что нашел женщину, на которой намерен жениться!
Участники вечера пришли в неистовство. Это было что-то потрясающее, лучшего
фарса никто и не видывал. Смеялись, впрочем, не над его выбором, а над тем,
что этот похотливый старый пень мог помыслить о такой девушке - самой
милой, образованной и очаровательной особе, приехавшей на каникулы из
Стэнфорда, - над этим-то и потешались окружающие. А старый похотливый Генри
похлопывал себя по бокам, оттягивал свои широкие парусиновые подтяжки и
расхаживал с видом клоуна, посмеиваясь вместе со всеми. Однако хихиканье
собравшихся сильно поубавилось, когда он пересек комнату и привел из
гостиной залившуюся краской студентку. Можно догадаться, что веселье и вовсе
прекратилось, когда после нескольких недель упорного ухаживания он
отправился обратно на Запад, увозя с собой девушку в качестве невесты.
Даже после того как Бони рассказал мне о плакате, я не слишком обращал
на него внимание, пока мне не исполнилось шестнадцать и Мира не пришла
впервые в мою комнату. Мне действительно тогда только что исполнилось
шестнадцать. Это был день моего рождения. От всех в доме, кроме нее, я
получил подарки - принадлежности для бейсбола. Не то чтобы я что-то ждал от
нее - она никогда не уделяла мне много внимания. Я думаю, она даже не
замечала, что я уже вырос. А может, она просто ждала, когда я стану
достаточно большим, чтобы оценить ее дар. Так вот, она просто вошла и
остановилась...
Вероятно, единственный, кто удивился еще больше, была сама девушка. Ей
было двадцать один, и оставался еще один год до получения диплома в
Стэнфорде. У нее были темные волосы и хрупкое, изящное тело (как будто
внутри нее, подняв голову к небу, стояла какая-то странная птица - редкая и
необычная птица...). У нее было три собственные лошади в парке Менло, двое
возлюбленных - профессор и попугай, который обошелся ее отцу в двести
долларов в Мексико-Сити, - и все это она бросила. (Просто стояла себе.)
Она была активным членом по меньшей мере дюжины различных организаций в
университете и такого же количества в Нью-Йорке, летом. Ее жизнь, так же как
и у большинства ее друзей, ровно катилась вперед. И где бы она ни
находилась: в Стэнфорде или на Восточном побережье, - когда она садилась
составлять список гостей для очередной вечеринки, у нее получалась
трехзначная цифра. И все это было оставлено. И ради чего? Ради какого-то
сомнительного старого лесоруба из какого-то грязного городка, севернее
которого вообще уже ничего не было. О чем она думала, когда дала себя
уговорить сделать такой нелепый выбор? (У нее была очень смешная манера
смотреть на человека: так смотрят птицы - голова чуть наклонена и взгляд
устремлен словно мимо, как будто она видит что-то еще, то, что никто, кроме
нее, рассмотреть не может; иногда она внезапно пугалась, словно увидев
привидение. "Мне одиноко", - произнесла она.)
Первый год она провела в Ваконде, словно недоумевая, что она здесь
делает. ("Я всегда чувствую себя такой одинокой. Словно какая-то пустота
внутри...") К концу второго года она закончила недоумевать и приняла твердое
решение уехать. Она уже составляла тайные планы своего бегства, когда
внезапно обнаружила, что каким-то образом, в каком-то темном сне с ней
что-то произошло и ей придется отложить свое путешествие на несколько
месяцев... всего лишь на несколько месяцев... и тогда уж она уедет, уедет,
уедет, зато у нее останется кое-кто, чтобы вспоминать о своем
кратковременном пребывании на Севере. ("Мне казалось, что Генри сможет
заполнить эту пустоту. Потом я думала, что ребенок...")
Итак, у Хэнка появился брат, а у Генри - второй сын. Старик, занятый

Предыдущая страница 2 Следующая страница


3 Кен Кизи

расширением своего лесопильного производства, проявил не слишком много
внимания к этому знаменательному событию, поучаствовав лишь в крещении
мальчика, который в качестве одолжения молодой жене был назван Леланд
Стэнфорд Стампер. Генри протопал в ее комнату в шипованных сапогах, оставляя
за собой грязь, опилки и запах машинного масла, и провозгласил: "Малышка, я
хочу, чтобы ты назвала мальчика в честь университета, по которому ты так
скучаешь. Как тебе это понравится?"
Это было сказано с такой категоричностью, которая исключала какие-либо
возражения, так что ей оставалось только слабо кивнуть. И, гордый собой,
Генри удалился.
Это осталось единственным знаком внимания, оказанным жене в связи с
рождением ребенка. Двенадцатилетний Хэнк, занятый журналами в соседней
комнате, решил и вовсе проигнорировать это событие.
- Не хочешь взглянуть на своего маленького братика?
- Он мне не братик.
- Ну, тебе не кажется, что, по крайней мере, надо что-то сказать его
маме?
- Она мне никогда ничего не говорила. (Что было очень близко к истине.
Потому что, кроме "здрасьте " и "до свидания ", она действительно ничего не
говорила до того самого дня, когда пришла в мою комнату. Поздняя весна; я
лежу на кровати, и голова у меня разрывается от боли - я сломал себе зуб,
играя зонтиком в бейсбол. Она бросает на меня быстрый взгляд, отводит глаза,
подходит к окну и замирает. На ней надето что-то желтое, иссиня-черные
волосы распущены. В руках у нее детская книжка, которую она читала малышу.
Ему в это время уже три или четыре. Я слышу, как он возится за стенкой. И
вот она трепеща стоит у окна и ждет, когда я что-нибудь скажу, о ее
одиночестве наверное. Но я молчу. И тут ее взгляд падает на этот плакат,
приколоченный к стене.)
В течение всех последующих лет Генри обращал очень мало внимания на
своего второго сына. Если, занимаясь воспитанием своего первенца, он
требовал, чтобы тот был таким же сильным и самостоятельным, как он сам, то
что касается второго - бледного большеглазого ребенка, походившего на мать,
- ему он предоставил полную свободу заниматься чем угодно в комнате по
соседству с его матерью, - а чем уж там ребенок занимается целыми днями в
полном одиночестве - его не волновало. (Она довольно долго не спускает глаз
с этого плаката, вертя в руках книжку, потом ее взгляд скользит вниз и
останавливается на мне. Я вижу, что она вот-вот заплачет...)
Между мальчиками была разница в двенадцать лет, и Генри не видел
никакого смысла в том, чтобы воспитывать их вместе. Какой смысл? Когда Ли
было пять и он еще водил сопливым носом по строчкам детских стишков, Хэнку
исполнилось семнадцать, и он с Джо, сыном Бена, раскатывал на второсортном
мотоцикле марки "Хендерсон", побывав уже во всех канавах между Вакондой и
Юджином.
- Братья? Ну и что? Зачем заставлять? Если Хэнку нужен брат, у него
есть Джо Бен; они всегда были не разлей вода, к тому же Джо все время у нас
в доме, пока его папаша разъезжает то тут, то там. А у маленького Леланда
Стэнфорда есть его мама...
"А кто же есть у мамы маленького Леланда Стэнфорда? " - размышляли
бездельники, сшибавшие пенни в местной забегаловке Ваконды. А это
очаровательное хрупкое существо продолжало жить, проводя свои лучшие годы в
этой медвежьей берлоге на противоположном берегу реки со старым пердуном,
который был в два раза ее старше, продолжала жить, невзирая на то что каждый
раз она клялась и божилась, что, как только маленький Леланд достигнет
школьного возраста, она уедет на Восток... "...так кто же у нее есть?" Глядя
на Генри, Бони Стоукс скорбно качал головой:
- Я просто думаю о девушке, Генри; потому что, как ты ни силен, а уж
не такой одер, как был прежде, - неужели тебя не волнует, что день за днем
она сидит одна-одинешенька?
Генри подмигивал, смотрел искоса и ухмылялся:
- Что за шум, Бони? Кого это волнует, такой же я одер или не такой же?
- Скромность никогда не украшала его. - Я уж не говорю о том, что
некоторые мужчины так благодатно одарены природой, что им не нужно
заниматься самоутверждением из ночи в ночь; они так прекрасно выглядят и
такие ловкачи в постели, что женщину охватывает дрожь при одном
воспоминании, и она живет лишь надеждой, что то, что она пережила однажды,
когда-нибудь может повториться вновь!
Ослепленный своей петушиной гордостью, Генри никогда даже и не
задумывался о причинах, заставлявших его жену хранить ему верность. Несмотря
на все намеки, он оставался уверенным, что она предана ему и 14 лет,
проведенных ею в его лесном мире, освещены все той же надеждой. И даже
позднее... Его тщеславие не было поколеблено даже тогда, когда она объявила,
что уезжает из Орегона, чтобы отдать Леланда в какую-нибудь школу на
Востоке.
- Она делает это ради малыша, - объяснял всем Генри. - Для этого
маленького проходимца. У него какие-то болезненные приступы, а местные
доктора ничего не могут определить; может, это астма. Док считает, что он
будет чувствовать себя лучше в более сухом климате, - вот и попробуем. А
что касается ее, можете не радоваться - у нее сердце разрывается при мысли,
что ей придется бросить своего старика: плачет и плачет дни напролет... -
Он запустил в табакерку свои пожелтевшие пальцы, добыл оттуда щепотку табака
и, сощурив глаза, принялся ее рассматривать. - Так переживает из-за своего
отъезда, что я прямо места себе не нахожу. - И, запихав табак между нижней
губой и десной, он осклабился и посмотрел на окружающих. - Да, мужики,
кому-то это дано, а кому-то нет.
(Все еще плача, она подходит ко мне и дотрагивается пальцем до моей
распухшей губы. Потом внезапно ее голова откидывается к висящему плакату.
Как будто ей что-то пришло в голову. Вид у нее странный. Она перестает
плакать, и ее охватывает дрожь, словно от порыва пронизывающего северного
ветра. Она не спеша откладывает книгу и тянется к плакату: я знаю, что ей не
удастся его снять, так как в него вбиты два шестипенсовых гвоздя. Она делает
еще одну попытку и опускает руку. Потом издает короткий смешок и кивает на
плакат как птица: "Как ты думаешь, если ты придешь ко мне - я отправлю
Леланда поиграть, - он будет на тебя так же действовать?" Я отворачиваюсь в
сторону и бормочу, что мне непонятно, что она имеет в виду. Она улыбается
какой-то отчаянной, вымученной улыбкой и берет меня за мизинец, словно ей
ничего не стоит поднять меня. "Я имею в виду, что, если ты переступишь порог
соседней комнаты и окажешься в моем мире, где ты не будешь видеть это, или,
скорее, это не будет смотреть на тебя, тогда ты смог бы?" Я снова отвечаю ей
тупым взглядом и спрашиваю: "Смог бы что?" Продолжая улыбаться, она
наклоняет голову к плакату и произносит: "Неужели тебя никогда не
интересовало, что за чудовище висит у тебя над головой вот уже шестнадцать
лет? - Она продолжает держать меня за мизинец. - Неужели ты никогда не
думал об одиночестве, которое порождает в тебе это высказывание? - Я качаю
головой. - Ну хорошо, пошли ко мне, и я объясню тебе". И я помню, что
подумал тогда: "Ну и ну, она же может поднять меня одним пальцем...")
- А ты не думаешь... - поспешно окликнул Бони, но Генри уже
направлялся к дверям салуна. - Генри, эй, ты не думаешь... - словно против
воли, извиняющимся тоном продолжил Бони с таким видом, что он должен задать
этот болезненный вопрос только во имя блага друга, - ...что ее отъезд...
может быть каким-то образом связан с намерением Хэнка вступить в Вооруженные
Силы? Я хочу сказать, тебе не кажется странным, что они оба вдруг решили
уехать?
Генри останавливается и чешет нос.
- Может быть, Бони. Трудно сказать наверняка. - Он натягивает куртку,
до подбородка застегивает молнию и поднимает воротник. - Только дело в том,
что она сообщила о своем отъезде задолго до того, как Хэнк еще только начал
думать об армии. - Глаза его блестят, а физиономия расплывается в
торжествующей усмешке. - Пока, черномазые.
(В ее комнате я, помню, подумал, что она права по поводу этого плаката.
Как приятно все же было находиться вне видимости этого чудовищного творения!
Но в то же время я понял, что сам факт пребывания в другой комнате еще не
означает избавления от него. Более того, именно здесь, после того как она
объяснила, какое влияние оказывает на меня эта надпись, я окончательно это
понял и ощутил его еще сильнее. Я видел плакат отчетливо и ясно, несмотря на
стену из сосновых досок, отделявшую его от меня, - желтую краску, красные
буквы и то, что было замазано этим желтым и красным, - яснее, чем когда бы
то ни было. И, почувствовав это, я уже не мог от этого избавиться, потому
что оно словно вошло в меня. Точно так же, как я не заметил, как оказался в
ее комнате, а когда оказался там, было уже слишком поздно.)
И снова поздняя весна - миновало уже несколько лет со времени
укрощения бейсбольного мяча. На реке рябь, снегопад благоухающих лепестков
цветущей ежевики опускается на воду. Солнце ныряет в облаках, которые
воинственно несутся по синему небу. На пристани перед старым домом Генри
помогает Хэнку и Джо Бену складывать узлы, одежду, шляпные коробки, птичьи
клетки...
- Сколько барахла! Можно устроить настоящую ярмарочную распродажу, а,
Хэнк? - с шутливой сварливостью - чем старше Генри становился, тем больше
в нем проявлялось проказливого мальчишества, словно компенсируя суровые годы
преждевременной зрелости.
- Точно, Генри.
- Черт побери, ты только посмотри на этот несусветный хлам!
Большая, громоздкая лодка покачивается на волнах и по мере нагружения
медленно оседает. Положив тонкую птичью руку на плечо своего
двенадцатилетнего сына, женщина наблюдает за погрузкой. Приподняв оборку ее
канареечно-желтой юбки, мальчик протирает стекла своих очков. Мужчины
продолжают выносить из дома ящики и коробки. Лодка хлюпает и оседает все
глубже. Вся картина потрясает красотой и яркостью красок: синее небо, белые
облака, синяя вода, белые лепестки и яркий желтый мазок...
- Можно подумать, что ты едешь не на несколько месяцев, а на всю
жизнь. - Он поворачивается к женщине. - Зачем тебе столько вещей? Я всегда
считал, что путешествовать надо налегке.
- Его устройство может потребовать довольно много времени, больше, чем
ты думаешь. - И быстро добавляет: - Я вернусь, как только смогу.
Постараюсь побыстрее.
- Ага. - Старик подмигивает Джо Бену и Хэнку, которые тащат к
пристани чемодан. - Слышите, ребята? Вот так-то. После говядины с картошкой
трудно привыкнуть к сандвичам.
Синее, белое, желтое и красный стяг с вышитым на нем черным номером,
развевающийся на шесте, который приколочен к окну второго этажа для того,
чтобы автолавка оставила необходимые продукты. Синее, белое, желтое и
красное.
Старик расхаживает вдоль лодки, наблюдая за укладкой вещей.
- Надеюсь, она выдержит. О'кей. Ну, хватит. Хэнк, пока я буду отвозить
их на станцию, вы с Джо Беном добудьте недостающие части для нашей лебедки.
Можете смотаться на мотоцикле в Ньюпорт и там посмотреть - у них обычно
есть детали. Я вернусь затемно, оставьте мне лодку на той стороне. Где моя
шляпа?
Хэнк не отвечает. Вместо этого он наклоняется к шесту, к которому
приколочен ординар, и проверяет высоту воды. Солнце рассыпается по реке
серебряными брызгами. Потом он выпрямляется и, запустив руки в карманы
джинсов, поворачивается против течения.
- Сейчас... - Женщина не шевелится - желтый мазок на голубом фоне
реки; Генри занят тем, что пытается впихнуть кусок пакли в щель, которую он
обнаружил в лодке; маленький Джо Бен пошел за брезентом, чтобы накрыть в
лодке багаж на случай, если эти беспечные облака разыграются не на шутку.
- Сейчас, минутку...
И только вихрастая мальчишеская голова виднеется поблизости. Только он
и слышит, что говорит Хэнк. Он наклоняется к своему взрослому брату - очки
вспыхивают на весеннем солнце.
- Сейчас, минутку...
- Что? - шепотом спрашивает мальчик.
- ...я, наверное, поеду с вами.
- Ты? - переспрашивает мальчик. - Ты?..
- Ага, малыш, я думаю, я поеду в город вместе с вами, а не потом. Все
равно мои колеса не в порядке - а, Генри, ты как на это смотришь?
Почувствовав суету на пристани, из-под дома внезапно выскакивают гончие
и принимаются лаять.
- Я не возражаю, - отвечает старик и садится в лодку. За ним, опустив
голову, садится женщина. Хэнк отгоняет собак и тоже залезает в лодку,
которая под ним сразу же оседает. Мальчик, окруженный собаками, все еще
стоит на берегу и изумленно смотрит на происходящее.
- Ну, сынок? - Генри щурится от солнца. - Ты идешь? Черт бы побрал
это солнце. Где эта несчастная шляпа?
Мальчик залезает в лодку и садится на чемодан рядом с матерью.
- Кажется, я видел ее под этим ящиком. Позволь, Мира?
Женщина протягивает ему шляпу. Джо Бен притаскивает кусок брезента, и
Хэнк забирает его.
- Ну что, Генри? - спрашивает Хэнк, берясь за весла. - Поплыли?
Старик качает головой и сам берет весла. Джо Бен отвязывает веревку и,
ухватившись за сваю, отталкивает лодку навстречу течению.
- До встречи! Пока, Мира. Привет, Ли, будь здоров.
Генри оглядывается, примеряясь, где он должен пристать на
противоположном берегу, и, сдвинув шляпу на глаза, принимается грести,
размеренно и сильно.
Покрытая белыми лепестками река, словно ткань в горошек, лежит ровным и
неподвижным полотном. Нос лодки рассекает ее поверхность с шипящим звуком.
Женщина в какой-то полудреме закрыла глаза. Генри гребет. Хэнк смотрит вниз
по течению, туда, где утки взбивают воду своими крапчатыми крыльями.
Маленький Ли возбужденно вертится, сидя на чемодане на корме.
- Так вот, - Генри произносит слова между взмахами весел, - знаешь,
Леланд, - каким-то бесстрастным, чужим голосом, - мне очень жаль, что ты
решил... - когда он наклоняется назад, шея у него напрягается и проступают
жилы, - решил учиться на Востоке... но как я понимаю... здесь пахать не
каждый может... особенно если не чувствуешь, что готов до смерти... и
некоторые не годятся... Ну и ничего... я хочу, чтобы ты там мог гордиться
тем... - "Литания по мне", - вспоминал позднее Ли, но в тот момент он
слышал только мелодию речи, только ритмику слов - этот завораживающий напев
- анестезия времени: все сейчас и все неподвижно. Так думал он много лет
спустя. - ...да, чтобы мы все могли гордиться тобой... (Вот и все, -
думает Хэнк. - Сейчас они сядут в поезд. Все кончено, больше я никогда ее
не увижу.) ...А когда ты поправишься и станешь сильным... (Я был прав, я
действительно больше ее не видел...) Литания по мне... (Как я был прав!..)
Оки плывут по сверкающей воде. И их отражения мелькают между лепестками
цветов. И рядом гребет Иона, окутанный зеленым туманом: ты же чувствуешь
это. И Ли видит себя, плывущего навстречу через 12 лет, 12 лет, оставивших
свои следы на его лице, и в своих прозрачных руках он везет отраву брату
своему, Хэнку... - или просто заговор... (Но я ошибался, когда думал, что
все кончено. Как я ошибался!) Иона налегает на весла, вглядываясь в туман.
Джо Бен, с ангельским лицом, прихватив нож, в поисках свободы идет на
автостоянку. Хэнк ползет на четвереньках, продираясь сквозь заросли ежевики,
в надежде навсегда застрять в ее колючках. Кисть руки сжимается и
разжимается. "Вам бы следовало знать, что дело не в какой-то там прибыли, мы
работаем, чтобы победить ничто". На берегу в грязи сидит лесоруб и
выкрикивает проклятия. "Меня снедает одиночество", - плачет женщина. Течет
река. Ровными бросками движется по ней лодка. Начинается дождь - словно
миллионы глаз вспыхивают на воде. Хэнк бросает взгляд на женщину, собираясь
предложить ей шляпу, но она натягивает на себя стеганое одеяло и прячет под
него свои темные волосы. Красные, желтые, синие лоскуты то поднимаются, то
опускаются вместе с лодкой. Хэнк пожимает плечами и принимается расстилать
брезент, потом снова бросает взгляд на реку, но глаза его встречаются со
взглядом Ли, и оба замирают.
Медленно тянутся секунды - они не могут отвести глаз друг от друга...
Не выдержав, Хэнк первым отводит глаза в сторону. Он добродушно
улыбается и, стремясь снять напряжение, похлопывает брата по коленке:
- Ну что, малыш? Теперь будешь жить в Нью-Йорке? Всякие там... музеи,
галереи и всякое такое? И все эти ученые крысы будут балдеть оттого, что ты,
такой здоровый амбал с северных лесов, учишься с ними в одном колледже?
- Постой, я... Генри смеется:
- Точно, Леланд, - продолжая уверенно грести, - твоя мама купилась
именно на это... Эти девушки с Востока просто тают... при виде нас, здоровых
и сильных парней с лесоповалов... можешь сам у нее спросить.
- Ммммм. Я... (Спроси, спроси у нее.) Мальчик опускает голову, рот у
него полуоткрыт.
- В чем дело, сын?
- Я... о... ммм... (Все, кроме старика, ощущают гнетущую
двусмысленность сказанного - "спроси, спроси у нее", - навязчивый припев,
ставший со временем заклятием.)
- Я спрашиваю, в чем дело? - Генри прекращает грести. - Ты опять
плохо себя чувствуешь? Снова с дыхалкой неполадки?
Мальчик прижимает руку ко рту, словно надеясь при ее помощи извлечь
слова из горла. Он трясет головой, сквозь пальцы вырывается стон.
- Нет? Может... может, тогда эта качка? Ты что-нибудь съел утром?
Генри еще не видит слез, текущих по его щекам. А мальчик будто не
слышит старика. Генри качает головой:
- Наверно, съел что-нибудь жирное.
Мальчик даже не смотрит на Генри. Он не может отвести взгляда от своего
брата. Может, он считает, что это Хэнк с ним говорит?
- Ну... ты... подожди, - наконец подавив страх, произносит он. -
Мммм, да, малыш Хэнк, придет день и ты получишь за то, что ты...
- Я? Я? - вспыхивает Хэнк, подпрыгивая на месте. - Тебе сильно
повезло, что я не свернул тебе шею! Потому что, малыш...
- Подожди, подожди, пока я...
- ...если б ты не был ребенком, я бы...
- ...не вырос!
- ...после того, как я узнал, чем ты занимался...
- ...ты только подожди, пока я подрасту, чтобы...
- ...маменькин сынок...
- Что?! - кричит Генри, и оба замолкают. - Во имя Создателя, о чем
это вы?
Братья смотрят на дно лодки. Лоскутное стеганое одеяло не шевелится.
Наконец Хэнк разражается хохотом:
- А это по поводу одного дельца, которое было у нас с малышом.
Небольшое такое дельце, правда, малыш?
Мальчик слабо кивает. Генри, удовлетворившись ответом, снова берется за
весла и начинает грести; Хэнк бормочет что-то по поводу того, что, если ты
предрасположен к морской болезни, нечего есть жирную пищу по утрам. Ли
борется со слезами. И, прошептав еще раз: "Ты...", затыкается и смотрит за
борт на воду. "Да... только... ты... подожди".
Весь остальной путь в лодке и в машине до вокзала Ваконды он молчит.
Молчит он и тогда, когда Хэнк шутливо прощается с ним и его матерью в
поезде, желая им успешной дороги, молчит так мрачно и мстительно, что можно
подумать - это ему придется ждать, а не его брату...
И последующие двенадцать лет, осознанно или неосознанно, Ли ждал, пока
из Ваконды, штат Орегон, ему не пришла открытка от Джо Бена Стампера,
сообщавшая, что старик Генри выбыл из строя с больной рукой и ногой и еще
всякими болячками, что дела у них идут паршиво и что им нужна помощь, чтобы
успеть к сроку по контракту, - им нужен еще один Стампер, чтобы не
связываться с тред-юнионом, - и поскольку ты единственный родственник,
который не работает с нами... ну, так как, Ли? Так что, если ты готов, мы
могли бы вместе...
И сбоку приписка, сделанная другой, более сильной рукой:
"Наверно, ты уже вырос, Малыш!"

Я всегда считал, что хорошо бы нанять какого-нибудь лоточника сбывать
мой товар. Подмигивающего, улыбчивого торговца, мастера своего дела с
луженой глоткой, чтобы он высовывался из своего ларька и размахивал руками с
засученными белыми манжетами, привлекая внимание проходящих: "Ну-ка, ну-ка,
посмотрите! Обыкновенное чудо нашего мира, парни-девки! Визуальный раритет!
Верти туда-сюда, смотри сквозь него... и окажешься неизвестно где! А все
дело в том, что внутри одна в другой лежат концентрические сферы... но
простым глазом их не увидишь, для этого нужны специальные научные приборы!
Да, ребята, настоящее научное чудо! Уникальная вещица! Вы что, не
согласны?.."
И все же надо сказать, что вдоль всего западного побережья разбросаны
городишки, очень сильно напоминающие Ваконду. Самый северный - Виктория,
южный - Эврика. Эти городки, зажатые между океаном и горным хребтом, живут
только тем, что им удается отвоевать от того и от другого. Городки,
обреченные своим географическим расположением, обкрадываемые фиктивными
мэрами и коммерческими фирмами, увязшие в застывшем времени... облупившиеся
стены консервных заводов, заросшие лишаем и мхом лесопилки... как все они
похожи друг на друга - словно матрешки. Изношенное оборудование, устаревшая
электропроводка. И люди, постоянно жалующиеся на тяжелые
времена, плохую работу, недостаток денег, холодные ветра и предстоящую
суровую зиму...
И вокруг каждой лесопилки, как правило стоящей на реке, и каждого
консервного завода с прогнившими досками на побережье разбросаны
человеческие жилища, скорее напоминающие собачьи конуры. Полоса мокрого
асфальта, освещенная неоновым светом, представляет собой главную улицу. Даже
если на ней и встречаются светофоры, то это скорее дань традиции, нежели
мера предосторожности... Член транспортной комиссии на заседании
муниципалитета: "В Нэхалеме у них целых два светофора! Я не понимаю, почему
у нас нет ни одного. Честное слово, как будто у нас нет гордости".
Ему представляется, что все дело в отсутствии светофоров.
По соседству с прачечной - киношка, функционирующая по вечерам четв.,
пят. и суб. Оба учреждения принадлежат одному и тому же мрачному и
болезненному типу. Афиша гласит: "„Пушки острова Наварон". Г. Пек. 99
центов. Только на этой неделе". На противоположной стороне улицы за окнами
выставлены потрепанные отретушированные фотографии домов и ферм... Там
проживает лысый зять кино-прачечного магната - агент по продаже домов,
имений и земельных участков, известный своими махинациями с закладными и
красноречием на торжественных обедах: "Друзья, мы живем на земле будущего!
Это спящий гигант. Конечно, не все так просто, перед нами стоят большие
трудности. Уже восемь лет мы живем под властью этого держиморды из Белого
дома. Но мы уже подняли головы, и теперь все в наших руках. Мы - хозяева
жизни!"
Он сидит за столом, усыпанным стружкой, а перед ним стоит коллекция
деревянных фигурок, которые он выточил сам, своими умелыми руками, и взоры
этой деревянной армии обращены через окно на улицу, на длинный ряд
заброшенных магазинов. Висящие на дверях таблички "Сдается внаем" отчаянно
призывают хозяев вернуться, вымыть покрытые известью окна, заполнить полки
сверкающими рядами банок с консервированным мясом и фасолью, а стеклянный
прилавок - картонками со сластями из Копенгагена; чтобы вокруг очага
собрались бородатые, потные парни в шипованных сапогах, которые еще лет
тридцать назад готовы были переплачивать в четыре раза за дюжину яиц, парни,
которые пользовались только бумажными деньгами, так как мелочь просто
высыпалась из их дырявых карманов. "Продается", "Сдается внаем" - гласят
таблички на дверях. "Благосостояние на Новых Землях" - провозглашает
агент-оратор, сидя за стаканом пива. Хитрый делец, заключивший со дня
основания своей конторы единственную сделку с конопатым мужем собственной
сестры и жалким обанкротившимся владельцем киношки по соседству с прачечной.
"Черт побери, дальше будет лучше! Только из-за этой чертовой власти мы
переживаем спад!"
Но со временем жителей Ваконды начали посещать сомнения. Первыми
зашевелились члены тред-юниона: "Дело не в администрации, дело в
механизации. Электропилы и переносные движки - в два раза меньше людей
могут свалить в два раза больше деревьев. Ответ ясен: лесорубы должны иметь
шестичасовой рабочий день. Дайте нам шестичасовой рабочий день с
восьмичасовой оплатой, и мы будем валить в два раза больше деревьев!"
И все собравшиеся кричат, свистят и топают ногами, выражая свое
одобрение, хотя все прекрасно понимают, что после собрания за стойкой в баре
какой-нибудь хлюпик заметит:
- Все дело в том, что тогда нам не хватит деревьев; за последние
пятьдесят с небольшим лет их сильно поубавилось!
- Нет-нет-нет! - заявляет агент по недвижимости. - Все дело не в
отсутствии леса, а в отсутствии целей!
- Может быть, - вмешивается преподобный Брат Уолкер из Церкви Господа
и Метафизических Наук, - дело в отсутствии веры. - И перед тем как
продолжить, отхлебывает еще пива. - Духовное состояние современного
общества внушает гораздо больше тревог, чем экономическое.
- Конечно! Я далек от мысли недооценивать духовный аспект, но...
- Но для поддержки духа человеку необходимо что-то кушать и чем-то
прикрывать свою наготу, Брат Уолкер.
- Видите ли, брат, человеку надо как-то жить.
- Да, но "не хлебом единым", если вы помните.
- Конечно! Но и не Богом единым.
- Так что, если у нас не будет леса...
- Да хватает нам леса! Разве Хэнк Стампер со своей компанией валит его
без передышки? Да? Нет?
В глубокой задумчивости все обращаются к пиву.
- Значит, дело не в недостатке леса...
- Нет. Нет, сэр...
С утра они пили и беседовали, сидя за огромным овальным столом,
специально зарезервированным для подобных собраний, и хотя эта группа из
восьми - десяти горожан не представляла собой официальной организации, тем
не менее с ними считались как с представителями общественного мнения, а
выполнение их решений почиталось за священный долг каждого.
- Кстати, это интересная мысль, по поводу Хэнка Стампера.
Место, где происходят эти сборища, называлось салун "Пенек" и
располагалось напротив пакгауза, по соседству с кинотеатром. Внутри салун
ничем не отличался от подобных заведений в любом другом городке, а вот фасад
его был довольно примечателен. Его украшала коллекция неоновых вывесок,
собранных хозяином со всех конкурировавших с ним и обанкротившихся баров в
округе. Когда наступают сумерки и Тедди зажигает неоновую рекламу, она
зачастую производит такой неожиданный эффект, что у посетителей стаканы
вываливаются из рук. Разноцветные огни мигают, переплетаются и шипят, словно
электронные змеи. Скручиваясь и раскручиваясь. Темными дождливыми вечерами
все это обилие неонового света оглушительно жужжит, поражая разнобоем цвета
и названий: ближе к дверям огненно-алым - "Красный дракон", ниже мигает
желто-зеленым "Ночной колпак" и вспыхивает стакан с шерри; рядом
провозглашается в густооранжевых тонах "Войди и получи!", еще чуть дальше
"Погонщик быков " выпускает красную стрелу в парикмахерскую, расположенную
по соседству. "Чайка" и "Черный кот" пытаются забить друг друга кричаще
красно-зелеными тонами. Потом сразу три подряд - "Алиби", "Кружка рака" и
"Дом Ваконда", - и рекламы разных марок пива...
Но, несмотря на это скопление вражеских знамен, собственной рекламы
"Пенек" не имел. Много лет назад на зеленом оконном стекле значилось "Пенек.
Салун и гриль", но по мере того, как Тедди разорял и закрывал конкурирующие
бары, ему требовалось все больше места для размещения захваченных реклам,
которыми он гордился, словно это были скальпы врагов. И лишь в ясный погожий
день, когда свет не горел, на стекле можно было различить смутные очертания
букв, но назвать это настоящей рекламой, конечно, было нельзя. Темными
вечерами, когда зажигаются перекрывающие друг друга вывески, она и вовсе не
видна.
Впрочем, в этом салуне есть и собственная вывеска - она не освещена,
но зато украшена изысканным орнаментом и укреплена двумя винтами прямо над
дверью. В отличие от остальных она появилась у Тедди не в результате его
экономических махинаций, а после непродолжительной супружеской жизни,
длившейся всего четыре месяца. Несмотря на скромность и неприметность, Тедди
любит ее больше всех сверкающих неонов. В спокойных синих тонах она
напоминает: "Помни. Даже Один Стакан - Это Слишком. Много. Христианское
Общество Трезвенниц".
Тедди обрел покой и счастье в своем собрании вывесок: невысокий
толстячок в стране лесорубов, как Наполеон, компенсировавший недостаток
роста коллекцией медалей, украшавших его грудь. И теперь, пока эти дикари
рвали и метали, обсуждая свои беды, он мог позволить себе хранить молчание.
- Тедди-мишка, повторим.
...и распускали сопли после очередного стакана...
- Тедди, сюда!
...и замирали от медленного животного ужаса...
- Тедди! Черт побери, дай-ка освежиться!
- Да, сэр! - отвлекаясь от своих размышлений. - О да, сэр, пива?
- Господи, да конечно же!
- Сию минуту, сэр... - Он мог оставаться за стойкой среди
непрекращающегося гомона и всполохов рекламы и одновременно находиться
совершенно в другом измерении, не имеющем никакого отношения к их грубому
громкому миру. Потом, словно придя в себя, он начинал метаться за стойкой, и
все его высокомерие слетало с него в мгновение ока. Толстые сардельки
пальцев начинали трястись, когда он хватал стаканы: "Сию минуточку, сэр". И,
демонстрируя спешку, тут же летел назад с заказом, словно старался
восполнить мгновения своей задумчивости. Но собравшиеся уже забыли о нем,
вернувшись к обсуждению своих местных хлопот. Ну, естественно! Как же им его
не игнорировать! Они просто боятся присмотреться к нему. Нам неприятно чужое
превосходство...
- Тедди!
- Да, сэр. Простите, я запамятовал, вы сказали - светлое? Сейчас я
поменяю, только соберу остальные стаканы...
Но посетитель уже пьет то, что ему принесли. Тедди бесшумно и незаметно
возвращается за стойку.
Но вот электрифицированная дверь бара открывается, и в солнечном сиянии
стеклянной арки возникает новая фигура - это огромный старик в шипованных
сапогах; впрочем, вид у него такой же отрешенный, как у Тедди. Местный
отшельник, с лицом, заросшим седой бородой, известный под именем "старый
дровосек откуда-то с южной развилки". Когда-то первоклассный верхолаз,
теперь он уже был так стар и слаб, что зарабатывал на жизнь тем, что
разъезжал по вырубленным склонам на разбитом пикапе и, распиливая кедровые
пни, собирал вязанки дранки, которые и продавал на фабрику по десять центов
за вязанку. Страшное падение - от верхолаза до сборщика дранки. И позор
этого падения каким-то образом влиял на уничтожение самой человеческой
личности, ибо он двигался словно в тумане, и после того как он проходил
мимо, никто бы не смог с определенностью описать его внешность или хотя бы
вспомнить о том, что он был. Однако то, что он заходил в "Пенек" довольно
редко (хотя и проезжал мимо по крайней мере раз в неделю), не позволяло
относиться к его появлению с таким же пренебрежением, как к существованию
Тедди. Он был редкостью, а Тедди - всего лишь предметом обычного антуража.
Перед тем как двинуться к бару, он помедлил мгновение, прислушиваясь к
разговору. Но под его испытующим взглядом беседа начала замирать, чахнуть,
пока окончательно не иссякла. Тогда он громко чихнул в бороду и, не говоря
ни слова, двинулся дальше.
У него было собственное мнение относительно нынешнего никудышного
положения вещей.
Пока старик не взял себе большой стакан красного вина и не удалился в
затемненную заднюю часть помещения, разговор так и не возобновлялся.
- Бедный старый недоумок, - преодолев охватившую всех подавленность,
наконец произнес агент по недвижимости.
- Ага, - откликнулся лесоруб в битой каскетке.
- Вообще, по слухам, он еще боец будьте-нате.
- Пьет?
- Дешевый портвейн. Получает от Стоукса раз в неделю.
- Как печально! - промолвил владелец кинопрачечного комплекса.
- Тс-тс, - прошипел Брат Уолкер. Почему-то это прозвучало у него как
"тиск-тиск".
- Да. Здорово хреново.
- После стольких лет работы в лесу; позор.
- Позор? Нет, не позор, а преступление, твою мать, простите, Брат
Уолкер, но меня все это уже достало! - И еще с большей страстью,
возвращаясь в тональность предшествовавшего разговора, шмякает волосатым
кулаком по столу: - Настоящее преступление, твою мать! Чтобы этот старый
бедняга должен был... Разве Флойд Ивенрайт уже два года не обещает нам
пенсии и гарантированный ежегодный доход?
- Верно, это правда.
И они снова впрягаются в старую тему.
- Вся беда с этим городом в том, что мы не можем даже поддержать
организацию, которая создана в помощь нам, - тред-юнион!
- Да, Господи, это и Флойд говорит. Он говорит, что Джонатан Бэйли
Дрэгер считает, что Ваконда на несколько лет отстает от других лесных
городов. И я, кстати, думаю то же самое.
- Эти ваши размышления все равно возвращают нас сами знаете к кому и
ко всему их твердолобому выводку!
- Верно! Точно!
Лесоруб в каскетке снова ударяет кулаком по столу:
- Позор!
- Лично я, несмотря на всю свою любовь к Хэнку и всем его домочадцам,
- Господи Иисусе, мы же выросли вместе! - считаю: что касается наших
проблем, то самый главный враг - это он. Вот так я думаю.
- Аминь.
- Аминь, чтоб он провалился. - Выведенный из транса резкостью этого
пожелания, Тедди вздрагивает и устремляет взгляд на собравшихся. - Пока мы
его не уничтожим, у нас ничего не получится!
Тедди протирает стакан и смотрит сквозь него на грязный палец, которым
потрясает владелец волосатого кулака.
- Вся беда в этом проклятом доме!
...В музыкальном автомате мигают разноцветные огоньки, он булькает и
начинает жужжать. Зажигается экран. В наступившей тишине слышно лишь дыхание
собравшихся. Низкое вечернее солнце отблескивает от опутанного железной
проволокой пальца, ныряющего в волнах, он вращается как стрелка компаса и
наконец застывает, указывая на дом. Сейчас этот грубо отесанный монолит
купается в свете восходящего солнца, постепенно заполняясь шумом и гомоном
готовящегося завтрака...
- Да, наверно, ты прав, Хендерсон.
- Еще бы я не был прав! Вся беда в нем, если вы хотите знать мое
мнение!
Из окна кухни слышны смех, крики, проклятия. "Вставайте, ребята,
быстрее! Старик, несмотря на свои болячки, уже на ногах". Соблазнительный
запах жарящихся сосисок. Хэнк торжествует. Это его победа.
И, наблюдая за спорящими, прислушиваясь к их доводам, Тедди, прячась от
солнца за стойкой бара, втайне уверен, что все их беды никак не связаны с
экономикой, - за время их идиотских прений он среди бела дня уже заработал
почти двенадцать долларов, - и уж абсолютно убежден, что нечего все валить
на Стамперов. Нет, дело совсем в другом. С его компетентной точки зрения...
- Кстати, Хендерсон, ты тут вспомнил о Флойде - а я что-то уже пару
дней его не вижу.
А к западу от дома в своей глинобитной хижине с постели поднимается
индеанка Дженни. Она натягивает на себя полинявшее красное платье,
недоумевая, кто виноват в том, что она влачит такое жалкое существование, и
размышляя, удастся ли ей когда-нибудь отыскать эту проклятую медаль Святого
Христофора. На Юге Джонатан Бэйли Дрэгер глядит на дорогу, прикидывая, где
бы остановиться на ночь, перед тем как въехать в Орегон. На Востоке
почтальон пытается расшифровать карандашные каракули в адресе трехпенсовой
открытки и уже готов бросить это неблагодарное дело.
- Да, где же Ивенрайт?
- На Севере, в Портленде. Пытается раз и навсегда покончить с тем
самым субъектом, о котором мы только что говорили...
Кулак сжат, палец торчит вверх. Обитатели старого дома с шумом и суетой
собираются к завтраку - они еще не догадываются, что весь округ уже
показывает на них пальцем и петля осуждения вот-вот затянется на их шее...
А на Севере, в Портленде, словно резиновая надувная игрушка, в своем
новеньком сорокадолларовом костюме, чопорный и неумолимый, восседает Флойд
Ивенрайт. Он только что закончил трудиться над кипой пожелтевших документов.
Когда-то аккуратные и свежие, они лежат перед ним на столе, как куча прелых
листьев, - на некоторых из них поблескивают капли пота. У Флойда всегда
потеют руки, если ему приходится заниматься чем-нибудь отличным от простого
физического труда. И сейчас, когда он трет ими лоб и свой красный носик, ему
кажется, что это вообще не его руки. Такое ощущение, что кожа сползла и
обнажились нервные окончания. Даже мозоли куда-то исчезли. Смешно. Кто бы
мог подумать, что человек может испытывать такую любовь к своим мозолям?
Хотя это, наверное, как привычка ходить в шипованных сапогах, - стоит раз
надеть их и потом, вне зависимости от того, сколько лет ты их уже не носишь,
тебе все равно будет казаться, что без них земля под ногами скользкая и
ходить по ней неудобно, даже если всю оставшуюся жизнь ты проходишь в
полуботинках.
Покончив с растиранием лица, Флойд закрывает глаза и некоторое время
пребывает в полной неподвижности. Глаза у него устали. И спина у него
устала. К черту, да он весь дьявольски устал. Но дело стоило того. Он
чувствует, что произвел хорошее впечатление на клерка, а главное, он сам
удовлетворен полученной информацией. Она безоговорочно доказывает, что
Стамперы поставляли лес "Ваконда Пасифик". Так что не было ничего
удивительного, что вся их месячная забастовка не произвела на администрацию
фирмы никакого впечатления. С таким же успехом они могли продолжать хоть до
посинения и не получить ничего. Пока Стампер и подобные ему будут продолжать
работать! Все было даже хуже, чем он предполагал. Он думал, что Джером нанял
Стампера и заключил с ним контракт на покупку леса, чтобы каким-то образом
возместить убытки, которые он понес за время забастовки. У него возникли эти
подозрения сразу, как только он увидел, как рьяно работают Стамперы. И
естественно, ему не понравилось, что они работают, когда весь город бастует.
Поэтому он и написал Джонатану Дрэгеру, а тот уже занялся расследованием. И,
Боже милосердный, чем же кончилось это расследование: выяснилось, что еще в
августе Стамперы подписали контракт с "Ваконда Пасифик" и с тех пор втайне
ото всех валили лес и складывали бревна. А стало быть, эти сволочи за рекой
не просто работали, пока весь город тащил на своем горбу всю тяжесть
забастовки, но еще и зарабатывали в два, а то и в три раза больше, чем
обычно!
Вздрогнув, он открыл глаза, сложил небрежно разбросанные документы и
запихал их в папку. "Это пригодится", - произнес Флойд, кивая худому
служащему, который все это время сидел напротив и нервно барабанил пальцами
по столу. Казалось, ему не хотелось, чтобы Флойд уходил.
- Я слышал, вы учились вместе с Хэнком Стампером, - произнес он
голосом, который показался Флойду слишком приторным.
- Вы ошибаетесь, - холодно ответил Флойд, не удостаивая его взглядом,
потом взял банку с пивом и отхлебнул из нее.
Он чувствовал, что собеседник не спускает с него глаз. Он догадывался,
что этот маленький узкоплечий стукач отмечает про себя даже малейшие
изменения в выражении его лица, чтобы потом в по дробностях передать все
мистеру Дрэгеру; это можно было понять сразу, ознакомившись с подготовленной
им информацией о Стамперах. В ней бы ло учтено все, до последней мелочи. Его
донос Дрэгеру, вероятнее всего, будет таким же скрупулезным. Флойду была
противна лицемерная улыбка клерка, и он с большим удовольствием размозжи; бы
его трепещущие пальцы кулаком. Он вообще не понимал, как такой человек мог
иметь отношение к их тред-юниону. И Флойд поклялся себе, что, как только ему
удастся связаться с руководством, он сделает все, чтобы этого гада
подколодного не стало в их организации. Но если вы хотите научиться влиять
на начальство, сначала нужно приобрести влияние в низах. Поэтому, придав
своему лицу бесстрастное выражение и выпрямив позвоночник Флойд попросту
отпил еще пива.
- По крайней мере, мне говорили имение так, - продолжил клерк.
Его льстивый голос заставил Ивенрайта приподнять тяжелые веки и
попытаться прикинуть степей! успешности своей поездки. Он лично приехал и;
Ваконды, чтобы получить эту информацию. И теперь, перед разговором с
Дрэгером, ему захотелось проверить себя. Он потратил чуть ли не час, чтобы
отыскать дом этого стукача в запутанной сети улиц Портленда. До этого он был
в городе всего лишь раз, да и то в таком раздраженном состоянии, что в
памяти у него остался лишь красный туман. Это было, когда Флойда не взяли на
Всеамериканские игры, и товарищи по команде скинулись ему на автобусный
билет, чтобы он не расстраивался. "Конечно, тебя должны были включить,
Флойд. Ты же лучший защитник. Тебя просто обманули".
Этот обман и вызванная им снисходительная забота товарищей - все
всплыло у него в памяти при виде огней Портленда, и алая дымка вновь

Предыдущая страница 3 Следующая страница


Порою нестерпимо хочется... 4

застлала ему взор. Из-за нее-то он и проплутал, теряя время и вчитываясь в
указатели. В результате у него не хватило времени даже на ужин. А несвежее
пиво только жгло внутренности. Глаза болели так, словно под веки был насыпан
песок, и ему приходилось прилагать особые усилия, чтобы выдавать свое
постыдное медленное чтение за педантичную скрупулезность. От того, что он
втягивал живот и старался не сутулиться, болела спина. Но теперь, глядя на
своего собеседника, он чувствовал, что все было не зря. Он был уверен, что
произвел благоприятное впечатление в качестве районного координатора
Ваконды. Что он не только понравился, но и слегка припугнул этого хлыща.
Флойд не спеша поставил банку на стол и вытер руку о брюки.
- Нет, - произнес он, - это не так, это не совсем так. -
Когда-нибудь именно таким тоном он будет отвечать на пресс-конференциях. -
Нет, я учился во Флоренсе - это город в десяти милях к югу от Ваконды. И
только потом переехал в Ваконду. А то, что вы говорите... - он умолк и
задумчиво потер лоб, словно вспоминая, - это мы оба были защитниками в
своих... командах. На протяжении всех четырех лет мы регулярно встречались.
Даже на Всеамериканских играх.
Это было немного рискованно, но вряд ли этот хлыщ был настолько знаком
со спортивной жизнью, чтобы знать, что две команды из одного города не могли
принимать участие во Всеамериканских играх. Флойд поспешно бросил взгляд на
часы и поднялся: "Ну, мне пора". Профсоюзный стукач встал со своей табуретки
и протянул руку. И Ивенрайт, который когда-то бегал за пятьдесят ярдов по
пересеченной местности, чтобы перед приездом профсоюзных властей отмыть свою
лапу в ручье, теперь посмотрел на ручку своего коллеги так, словно у того
между пальцев ползали вши. "Вы хорошо поработали", - промолвил он и вышел
вон. На улице он тут же расстегнул верхнюю пуговицу брюк, испытывая полное
удовлетворение: отлично это у него получилось, так славненько оставить этого
коротышку стоять с протянутой рукой. Да и вообще он все провел на высшем
уровне. Надо, чтоб тебя уважали, надо, чтоб они понимали, что ты не хуже их,
не меньше их. Даже больше!
Но, подняв руку, чтобы протереть глаза перед тем, как залезть в машину,
Флойд почувствовал, что она совсем онемела и стала чужой. Онемела еще
сильнее, чем раньше. И пальцы не его. Он принялся нервно искать ключи,
зацепил цепочку и извлек их на божий свет. Дженни обыскивает полки в поисках
Святого Христофора. Потом, так и не найдя его, решает выпить, усаживается и
смотрит в окно, затянутое паутиной. Прищурившись, она разглядывает небо.
Полная луна отчаянно борется с бегущими облаками, Дженни вздыхает. А в
салуне дребезжит музыкальный автомат. Кто-то бросает в него деся-тицентовик,
и Хэнк Сноу начинает голосить:

Жми на полный газ, мистер инженер,
Поезд мчится вскачь, словно конь в карьер,
Давай валяй...

Старик дровосек посасывает свой портвейн в пыльном полумраке и с
грустью смотрит вокруг. Почтальон в Нью-Хейвене пересекает ярко-зеленый
газон, держа почтовую открытку в руках. Старый дом, словно крохотная блестка
под раскинувшимся шатром утреннего неба, словно камушек, спрятавшийся под
раковиной улитки, раскрывает свои двери, чтобы выпустить две фигуры в полном
обмундировании лесорубов.
- Для инвалида он создает вокруг себя слишком много суеты, - качая
головой, произносит Хэнк.
- Для инвалида? Для того чтобы превратить его в инвалида, надо как
минимум отрезать ему обе ноги! - смеется Джо Бен, которого приводит в
восторг стойкость и выдержка старика, проявленные за завтраком. - Нет,
Генри не из тех, кого больная рука может вывести из равновесия. Ну,
поранился! Ну и что из этого?!
- У тебя большое будущее в качестве комика на ТВ, - вяло откликается
Хэнк. - Но знаешь, Джо-би? Я действительно не ожидал, что после его ухода у
нас в деле образуется такая дыра. Проклятье, но похоже на то, что нам
придется кого-нибудь искать на его место. Хотя ума не приложу кого.
- Правда? - переспрашивает Джо.
- Правда, - отвечает Хэнк.
- Так-таки и не знаешь?
Хэнк чувствует, что Джо подкалывает его, но не оборачивается и прямиком
направляется к причалу.
- Я сказал Вив, чтобы она собрала всех и чтобы все были вовремя. Надо
их поставить в известность. Хотя я все равно не знаю никого, кто бы еще не
работал на нас.
- Не знаешь? - снова переспрашивает Джо. С самого начала Джо знал, к
чему они придут, и теперь ему доставляло удовольствие подкалывать Хэнка,
который все ходил вокруг да около. - Правда, тебе абсолютно никто не
приходит в голову? Да, парень?
Хэнк продолжает делать вид, что не замечает насмешек.
- Наверно, придется связаться с кем-нибудь из голытьбы, - наконец
роняет он, словно сюжет исчерпан. - Но все это еще надо обдумать.
- Да, конечно. Особенно учитывая, сколько потребуется времени, чтобы
договориться с этим конкретным кем-то, - добавляет Джо совершенно невинным
голосом и пританцовывая спешит к пристани, помахивая своей каскеткой,
поблескивающей в утреннем свете.
В "Пеньке" музыкальный автомат продолжает сотрясать всю округу:

И я даю,
Слышишь, я пою.

Флойд заводит машину и пытается выбраться из Портленда. Почтальон
поднимается по лестнице. Дрэгер находит мотель и, качая головой под слегка
подрагивающими лампами дневного освещения, вежливо отказывается от
предложения управляющего принести ему что-нибудь выпить.
- В свое время я тоже занимался лесом, - замечает управляющий, узнав,
что делает Дрэгер.
- Прошу прощения, но спиртного не надо, - снова повторяет Дрэгер. -
У меня завтра собрание, к которому надо подготовиться. Тысяча
благодарностей. Приятно было познакомиться. Спокойной ночи.
Миновав неоновую вывеску "Телевизор, бассейн, электроодеяло бесплатно",
он запускает руки в карманы и принимается в них копаться. Как и Флойд, он
устал. Утром он встречался с владельцами фирмы "Лес Ваконда Пасифик" в
Сакраменто и сразу оттуда пустился в путь. Он планировал провести несколько
дней в Красном Утесе за переговорами с посредническим комитетом из
Сьюзанвилля, а потом, если ему ничего не удастся добиться, отправиться
дальше на север, взглянуть на эту забастовку в Ваконде. А тут какой-то
мотельщик - бывший фермер - бывший лесоруб - желает угостить его. Боже
мой!
Наконец он находит то, что искал, - маленькую записную книжку с
вставленной в нее авторучкой. Он вынимает ее из внутреннего кармана пиджака
и, перелистав страницы, записывает при красном неоновом освещении: "Люди
всегда пытаются насильно угостить выпивкой тех, кого считают выше себя,
надеясь таким образом уничтожить существующую дистанцию".
Привычка к записям появилась у него еще в годы учебы - именно
благодаря этому он учился в колледже на "отлично". Он перечитывает
записанное предложение и удовлетворенно улыбается. Он уже много лет собирает
подобные афоризмы, надеясь со временем выпустить собственную книгу эссе. Но
даже если этой мечте и не суждено осуществиться, эти крохотные перлы очень
помогали ему в работе, эти уроки, которые он ежедневно брал у жизни.
И если день экзамена наступит, он будет готов...
После завтрака старый дом снова затихает. Дети еще не проснулись.
Старому Генри, обессиленному, но удовлетворенному, удается преодолеть
лестницу, и он снова ложится. Собаки поели и тоже уснули. Через заднюю дверь
Вив выбрасывает кофейную гущу на клумбу с рододендронами, а солнце уже
золотит верхушки елей на склонах холмов...
Почтальон опускает открытку в почтовый ящик. Флойд Ивенрайт наконец
находит дорогу из города и теперь принимается за поиски бара. В мотеле
Дрэгер сидит на постели и рассматривает шелушащуюся кожу между третьим и
четвертым пальцами на правой ноге - грибок: не успел выехать из Калифорнии
- и уже. Индеанка Дженни, устроившись у единственного окна своей лачуги,
посасывает бурбон и нюхает табак, испытывая все больший интерес к
перемещению освещаемых луной облаков. Могучими воинственными колоннами они
движутся с моря. Прищурившись, она грузно наклоняется вперед, пытаясь
различить в них полузабытые лица, узкие и красивые, - блистательная
белоснежная армия, растянувшаяся до самых горизонтов ее памяти. "Дьявол
побери, сколько их было!" - вспоминает она с тоскливой гордостью и опускает
щепотку табака в стакан с теплым виски, чтобы отчетливее рассмотреть
продвижение этой армады. Кто же из этих туманных бойцов был самым высоким? А
самым красивым? самым необузданным? самым быстрым? Кого из них она любила
больше всех? Конечно, всех, они все до единого были прекрасны, и она была
готова приплатить любому из них два доллара, только бы он оказался сейчас у
нее в доме... ну ради смеха. Так который же? Кто же ей нравился больше всех?
...И она снова расставляет старые-старые сети этого дурашливого
состязания.
Тем временем Джонатан Бэйли Дрэгер, уютно устроившись под
электроодеялом и глядя на экран бесплатного телевизора, берет с ночного
столика свою записную книжку и добавляет последнюю на сегодня запись: "А
женщины в таких случаях заменяют выпивку дешевой настойкой своей
сексуальности".
Флойд Ивенрайт раздраженно выскакивает из машины и направляется к
дверям придорожного бара на окраине Портленда - его бесит все. А старый
дровосек все еще сидит в "Пеньке", прислушиваясь к беседе о тяжелых временах
и неурядицах. В то время как Хэнк Сноу продолжает настаивать:
Кочегар, подбрось угля, Пусть горит вокруг земля, Это еду я.
На Востоке же не успевает почтальон бросить открытку в ящик, как
раздается оглушительный взрыв, который, словно пробку, отшвыривает его
обратно на середину газона.
- А-а-а-а! Что?!
Земля взлетает вверх, осыпается и снова укладывается волнами
изумрудного моря. Почтальон теряет сознание - время останавливается. Потом
мало-помалу издалека начинает наплывать какой-то звон, заполняя пролом,
образовавшийся в его сознании. Он инстинктивно встает на четвереньки,
наблюдая, как из его расквашенного носа каплями вытекает время. И до тех
пор, пока рядом не раздается хруст стекла под ногами, он так и стоит, не
видя ничего, за исключением крови, капающей из носа, и осколков вылетевших
окон. Но вот он окончательно приходит в себя и поднимается на ноги с
округлившимися от ярости глазами.
- В чем дело? Какого дьявола! - Он покачивается и на случай
повторного взрыва прижимает к боку свою сумку. - Что здесь происходит? Ты!
- Из оседающего дыма возникает высокий молодой человек с лицом, покрытым
сажей и крупинками табака, словно оспой. Почтальон взирает, как это
подгоревшее видение поворачивает голову и облизывает почерневшие губы и
опаленную бородку. Лицо пришельца, сначала не выражающее ничего, кроме
ошеломления, постепенно восстанавливает свое обычное выражение
претенциозного высокомерия; это неестественное выражение самонадеянности и
надменности еще больше подчеркивается грязью и сажей и производит
впечатление карикатуры, почти маски презрения. Он фальшив до мозга костей, и
может, оттого что он сам осознает это, эффект многократно усиливается.
Почтальон снова пробует протестовать: - ...Что это ты думаешь, ты тут
вытворяешь, ты... - Но язвительность, с которой за ним наблюдает виновник
происшествия, настолько выводит его из себя, что гнев уступает место полному
остолбенению. Так они стоят, глядя друг на друга, еще несколько минут, пока
у этой мимической маски не опускаются веки с опаленными ресницами, - словно
ему хватило лицезрения гнева государственного служащего, - и он не сообщает
с тем же высокомерием:
- Я думаю... я пытался покончить с собой, прошу прощения; боюсь, я
выбрал не слишком удачный способ. Так что, если вы меня извините, я
попытаюсь еще раз.
И величественно - насмешка над самим собой лишь острее выявляет его
презрение к окружающим - молодой человек направляется к дымящемуся дому.
Почтальон в полном недоумении смотрит ему вслед, понимая еще меньше, чем
прежде, когда он стоял на четвереньках. Ветер перебирает вырванную траву, и
она поблескивает на солнце...
Музыкальный автомат пульсирует и булькает. Армия облаков скрылась из
виду. Дрэгеру снится сон о маркированной действительности. Тедди сквозь
протертый стакан наблюдает за испуганными лицами собравшихся. Ивенрайт
толкает дверь и входит в бар "Успех и Аристократическая Кухня", намереваясь
пропустить стаканчик-другой, чтобы избавиться от паралича, сковавшего его
конечности, пока он сидел на этом чертовом стуле с прямой спинкой и читал
этот чертов преподробнейший отчет, составленный маленькой профсоюзной
гнидой, - очень тяжело общаться с этими городскими хлыщами, читать всю эту
документацию, вспоминать всех этих благочестивых людей, стоявших у истоков
лейбористских игр, но, похоже, всему этому надо учиться, если хочешь
участвовать... Но как бы там ни было, надо выпить, встряхнуться,
расслабиться за парочкой-другой пива, чтобы доказать этим ослам, что Флойд
Ивенрайт, бывший игрок второй лиги и белый воротничок из засранного
городишки Флоренс, не хуже других, в каком бы растреклятом городе они там ни
родились! "Бармен! - Он с силой опускает оба кулака на стойку. - Неси
сюда!"
Ведь и себе надо доказать, что эти потные руки могут сжиматься в такие
же кулаки, как когда-то.
В дом на собрание начинают съезжаться родственники, и Хэнк смывается,
чтобы освежиться перед очередным раундом. Облака над домом Дженни
вытягиваются в величественную линию от моря до самой луны, и ее обзор
многочисленных мужчин прошлого внезапно прерывается видением Генри Стампера:
руки в карманах брезентовых штанов, зеленые глаза с насмешкой смотрят с
лица, которое он носил тридцать лет тому назад, - "Негодяй!" - упрямые,
насмешливые глаза, с презрением глядящие на товары, которые разложены в ее
лавке на ракушечнике. Она снова видит, как он ей подмигивает, слышит его
смешок и незабываемый шепот: "Знаешь, что я думаю?" И вот из полдюжины
мужчин, стоявших перед ее дверью тридцать лет тому назад, ее обсидианбвые
глаза останавливаются на мужественном лице Генри Стампера, и из всего
невнятного хора голосов она слышит только его:
- Я думаю, кто сможет совладать с индеанкой, тот справится и с
медведицей...
- Что-что? - медленно переспрашивает она.
Генри, не ожидавший, что его услышат, не утруждает себя поисками более
тактичного выражения и повторяет уже с бравадой:
- Справится с медведицей...
- Негодяй! - кричит она; его скрытый комплимент ее силе и отваге
воспринимается Дженни как оскорбление и ее народа, и ее пола. - Ты,
негодяй! Убирайся вон отсюда! Есть еще индейцы, с которыми тебе не удастся
совладать. Меня тебе не зало-мать, пока... пока... - Она напрягает всю свою
генетическую память, набирает в легкие воздуха и, откинув назад плечи,
выкрикивает: - Пока не истекут все луны Великой Луны и не нахлынут все воды
Великого Прилива.
Она видит, как он неуверенно пожимает плечами и, все такой же
зеленоглазый и прекрасный, исчезает за глинистый горизонт ее памяти: "Да и
кому ты нужен, старый осел?" - но сердце ее все еще возбужденно колотится,
а в голове свербит мысль: "Так сколько же точно должно пройти лун и
приливов?"
А Ли, найдя свои очки, стирает сажу с единственного оставшегося стекла
и изучает свое обгоревшее лицо и бороду в запачканном зубной пастой зеркале
в ванной, задаваясь двумя вопросами, один из которых всплывает из далекого
туманного детства: "Каково это проснуться мертвым?", второй имеет отношение
к более близким событиям: "Мне показалось, кто-то опустил открытку...
Интересно, от кого бы на этом свете я мог получить открытку?"
Отражение в зеркале не может дать ему ответа ни на тот, ни на другой
вопрос, оно лишь смотрит голодными глазами; впрочем, его это мало беспокоит.
Ли наливает в стакан воды и открывает ящик с медикаментами, битком набитый
всевозможными лекарствами, - химикалии, словно билеты на любой маршрут,
куда душе угодно. Но он еще не решил, в каком направлении отправиться:
прежде всего надо каким-то образом прийти в себя после этого взрыва, но, с
другой стороны, он чувствует, что надо торопиться, особенно если он
собирается отбыть до прихода уже побывавшего здесь госслужащего с
каким-нибудь тупоголовым легавым, который начнет задавать кучу идиотских
вопросов. Типа: "С чего бы это тебе захотелось проснуться мертвым?" Так в
каком же направлении: вверх или вниз? Он останавливается на компромиссе и,
приняв два фенобарбитурата и два декседрина, поспешно принимается уничтожать
остатки своей бороды.
Покончив с бритьем, он решает уехать из города. Единственное, на что он
абсолютно сейчас не способен, это сцены с полицией, владельцем дома и
почтовыми служащими - бог знает, кто еще захочет в этом поучаствовать.
Встречаться со своим приятелем по квартире он тоже решительно не хочет, так
как диссертация того словно конфетти разлеталась по всем трем комнатам
коттеджа. Ну и что из этого? Он давно уже понял, что пытаться пересдать
экзамены - это лишь бессмысленная трата времени и своего, и преподавателей;
он уже несколько месяцев не открывал учебники, и единственной книгой,
которую он брал в руки, было собрание старых комиксов, хранившееся у него в
тумбочке. Так почему бы и нет? Почему бы не взять машину... не переехать
снова к Малышу Джимми... единственное, что... в последний раз, после того
как прошлым летом Джимми уехал от мамы, он стал таким смешным... будто...
хотя, может, это одни выдумки. Или предположения. В любом случае, пока гром
не грянул, как говорится... лучше будет, наверное...
Отражение вымытого и выбритого лица в зеркале потрясает его. Из обоих
глаз струились слезы. Похоже, он плакал. Странно, он не испытывал ни горя,
ни сожаления - ни одного из тех чувств, которые обычно вызывают слезы, и
тем не менее он плакал. Он одновременно испытывал отвращение к себе и страх
- это красное чужое лицо с разбитыми очками, бессмысленным взглядом и
потоки слез как из водопроводного крана.
Развернувшись, он выскочил из ванной - повсюду были раскиданы книги и
бумаги. Он принялся обыскивать комнаты, пока не наткнулся на свои темные
очки, валявшиеся на столе среди гор грязной посуды. Он поспешно протер их
салфеткой и водрузил на нос вместо разбитых.
Затем вернулся в ванную, чтобы еще раз взглянуть на себя. Очки
действительно существенно улучшили его вид - в зеленовато-морской дымке он
уже не выглядел так отвратительно.
Он улыбнулся и, приняв позу небрежно-развязного самодовольства, откинул
голову назад. Беззаботный взгляд. Он опустил глаза. Теперь у него был вид
бездомного путешественника, бродяги. В рот он вставил сигарету. Еще один
мазок к образу человека, в любой момент готового сняться с места...
Наконец, удовлетворенный, он вышел из ванной и принялся собирать вещи.
Он взял только одежду и несколько книг, побросал их в сумку своего
приятеля, а в карманы распихал попавшиеся под руку клочки бумаги и случайные
записи.
Потом он снова вернулся в ванную и аккуратно наполовину опустошил все
наличествующие бутылочки с таблетками. Высыпав все это в старую пачку из-под
"Мальборо", он свернул ее и запихал в карман брюк, уже лежавших в сумке.
Бутылочки он засунул в изношенную туфлю, заткнул ее грязным потным носком и
зашвырнул под кровать Питерса.
Он начал было застегивать портативную машинку, но тут на него накатила
новая волна спешки, и он бросил ее лежать на столе вверх тормашками.
- Адреса! - Он начал перерывать ящики своего стола, пока не наткнулся
на маленькую записную книжку в кожаном переплете, но, перелистав ее, вырвал
лишь одну страницу, бросив остальное на пол.
И наконец, держа сумку двумя руками и тяжело дыша, он остановился,
огляделся - "о'кей>> -
и бросился к машине. Сумку он затолкал на заднее сиденье, запрыгнул
внутрь и захлопнул дверцу. Звук удара резанул слух. "Закройте окна". Щиток
был раскален, как жаровня.
Он дважды попытался развернуться задом, плюнул, нажал на газ, пересек
газон и выехал на улицу. Однако поворачивать на нее не стал. В
нерешительности он, не заглушая мотор, остановил машину и уставился на
ровное и чистое полотно мостовой. "Ну давай же, парень..." От хлопка дверцы
в ушах у него звенело ничуть не меньше, чем от взрыва. Он выжал весь газ,
словно понуждая машину самостоятельно решить, куда поворачивать - налево
или направо. "Ну, парень, давай, давай, давай... серьезно". Ручка стала
горячей, как кочерга, в ушах звенело... Наконец, прижав ладонь к лицу, чтобы
как-то прекратить этот звон, - мне показалось, что кто-то игриво схватил
меня за колено, в горле захрипело, словно скрипучая волынка, - он понял,
что снова плачет, всхлипывая, взвизгивая и задыхаясь... и тогда: "Ну, если
ты не в состоянии серьезно смотреть на вещи, веди себя хотя бы разумно; кто,
в конце концов, в этом несчастном мире?.." - и тут он вспоминает об
открытке, оставленной на крыльце.
(...Облака быстро несутся над землей. Бармен приносит пиво. Булькает
музыкальный автомат. Хэнк в доме повышает голос, чтобы преодолеть молчаливое
сопротивление: "...черт побери, мы здесь собрались не для того, чтобы
решить, будут нас любить в городе или нет, если мы продадимся "Ваконда
Пасифик"... а для того, чтобы понять, где нам взять еще одни рабочие руки.
- Он делает паузу и оглядывает собравшихся. - Так... есть у кого-нибудь
какие-нибудь предложения? Может, кто-нибудь готов взять на себя
дополнительные обязательства?" Наступает гробовое молчание. Джо Бен
закидывает в рот пригоршню семечек и поднимает руку. "Что касается меня, то
я решительно отказываюсь работать больше, чем сейчас, - произносит он жуя,
потом наклоняется и сплевывает в ладонь шелуху, - но у меня есть небольшое
предложение...")
Открытка лежала на нижней ступени - трехпенсовая открытка, исписанная
толстым черным карандашом, - но одна строчка в этом послании была особенно
жирной и черной.
"Наверное, ты уже вырос, Малыш".
Сначала я даже не поверил своим глазам; но рука, вцепившаяся мне в
колено, и волынки, хрипящие в груди, продолжали свое дело, пока я
непроизвольно не разразился безрадостным хохотом, нахлынувшим на меня так же
неожиданно, как до того слезы - "Из дома... о Боже мой, открытка от моих!"
- и только тут я окончательно осознал ее реальность.
Я вернулся к скучающей машине, чтобы внимательно прочесть, пытаясь
сдержать накатывающие спазмы хохота, которые не давали разобрать буквы.
Внизу стояла подпись: "Дядя Джо Бен", но я бы догадался и без нее - этот
вихляющий почерк ученика начальной школы мог принадлежать только ему.
"Конечно. Почерк дяди Джо. Никаких сомнений". Но мое внимание привлекала
строчка, добавленная с краю и выведенная более тяжелой и уверенной рукой, и
когда я прочел ее, в сердце моем зазвучал другой голос, не Джо Бена, а брата
Хэнка.
"Леланд. Старик Генри здорово разбился - дело нуждается в рабочих
руках, - нам нужен какой-нибудь Стампер, чтобы не связываться с профсоюзом,
- было бы хорошо, если бы ты смог..." И уже другим почерком дописано
ручкой: "Наверно, ты уже вырос" - и т. д. И в конце, уже после вызывающе
огромной подписи, все буквы которой заглавные, - "С чего это большой брат
пишет свое имя заглавными буквами?.." - неуклюжая попытка искренности:
"P. S. Ты еще не знаком с моей женой Вивиан, Малыш. Теперь у тебя есть
что-то вроде сестры".
Эта последняя строчка разрушала все впечатление. Мысль о женитьбе брата
показалась мне такой смешной, что теперь я уже искренне рассмеялся,
почувствовав, что достаточно силен, чтобы презирать его. "Ба!" -
высокомерно воскликнул я, отбрасывая открытку на заднее сиденье, - призрак
прошлого скалился мне в лицо из-под каскетки лесоруба. "Я знаю, что ты, ты
- всего лишь плод несварения моего желудка. Это кислая капуста забродила у
меня в холодильнике. Или недоварившаяся картошка вчера вечером. Вздор! От
тебя несет подливкой, а не могилой!"
Но так же, как и диккенсовский персонаж, призрак моего старшего брата с
невероятным грохотом распрямился, потрясая лесорубными цепями, и,
провозгласив страшным голосом: "Ты уже вырос!" - вытолкнул меня в поток
машин. Теперь я уже хохотал не без причины: какова ирония судьбы, чтобы это
неожиданное послание пришло именно сейчас! - давно я так не смеялся.
"Ничего себе! Звать меня на помощь, как будто мне больше делать нечего, как
бегать помогать им валить деревья!"
Но теперь я знал, куда я отправляюсь.
К полудню я загнал свой "фольксваген", получив за него на пятьсот
долларов меньше, чем он стоил на самом деле, а через час уже волок сумку
Питерса и бумажный мешок, набитый всякой ерундой из отдела галантереи, к
автобусной станции. Я отправлялся в путешествие, которое, согласно билету,
должно было занять у меня целых три дня.
До отхода автобуса еще оставалось время, и после пятнадцатиминутной
борьбы с собственной совестью я решился подойти к телефону и позвонить
Питерсу. Когда я сообщил ему, что жду на станции автобус, чтобы ехать домой,
он сначала не понял.
- Автобус? А что случилось с машиной? Послушай, оставайся на месте -
я сейчас заканчиваю семинар и заеду за тобой.
- Я очень признателен тебе за твое предложение, но сомневаюсь, что ты
готов потратить на меня три дня; то есть даже шесть дней - туда и
обратно...
- Шесть дней, туда и обратно? Ли, черт побери, что случилось? Где ты?
- Минуточку...
- Ты действительно на автобусной станции, без дураков?
- Минуточку... - Я приоткрыл дверь будки и выставил трубку на улицу,
заполненную шумом моторов прибывающих и отправляющихся автобусов. - Ну что?
- прокричал я в трубку. Голова была легкой и странно кружилась; смесь
барбитурата и амфетамина действовала опьяняюще, и одновременно меня трясло
как в лихорадке - перед глазами все плыло. - И когда я говорю "дом",
Питере, дружище, - я снова закрыл дверь будки и сел на поставленную на попа
сумку, - я не имею в виду нашу академическую помойку, на которой мы прожили
последние восемь месяцев и которая в данный момент проветривается, как ты
увидишь, когда доберешься до нее, но я имею в виду настоящий дом! Западное
побережье! Орегон!
Он помолчал, а потом с подозрением спросил:
- Зачем?
- Искать свои корни, - весело ответил я, стараясь рассеять его
подозрения. - Раздуть огонь на старом пепелище, питаться откормленными
бычками.
- Ли, что случилось? - терпеливо и уже без всяких подозрений спросил
Питере. - Ты сошел с ума? То есть, я хочу спросить, в чем дело?
- Ну, во-первых, я сбрил бороду...
- Ли! Прекрати нести чушь... - Несмотря на мои попытки обратить все в
шутку, он начинал сердиться, - а это было то, чего я больше всего хотел
избежать. - Ответь мне на один вопрос - зачем?!
Это была не та реакция, на которую я надеялся. Далеко не та.
Меня огорчило и выбило из колеи то, что он так взвился, когда я был так
спокоен. В тот момент меня очень удивила столь несвойственная ему
требовательность (только позднее я понял, каким неестественным голосом я с
ним разговаривал), и я счел просто возмутительным такое бессовестное
попрание негласных правил наших взаимоотношений. А таковые у нас были. Мы
пришли к соглашению, что в любой паре должна быть создана взаимно
совместимая система, в пределах которой и поддерживаются отношения, в
противном случае они разрушаются, как Вавилонская башня. Жена должна
исполнять роль жены - верной или неверной - и не менять свое амплуа, пока
рядом с ней муж. В отношениях со своим любовником она может играть совсем
другую роль, но дома, в ситуации Муж-Жена, она должна оставаться в рамках
своей роли. В противном случае мы будем блуждать в потемках, не умея
отличить своих от чужих. И за восемь месяцев нашей совместной жизни, а также
за всю многолетнюю дружбу между мной и этим домашним негром со впалыми
щеками установились четкие границы, в пределах которых мы уютно общались: он
играл роль спокойного, медлительного и благоразумного дядюшки Римуса, а я -
интеллектуального денди. И в этих рамках, скрываясь за нашими притворными
масками, мы могли безбоязненно пускаться в откровения и в наших разговорах
делиться самыми сокровенными чувствами, ничуть не опасаясь нежелательных
последствий. Лично я предпочитал, чтобы, невзирая на новые обстоятельства,
все так и оставалось, и потому предпринял еще одну попытку.
- Сады одарят меня яблоками; воздух благоухает теплой мятой и ежевикой
- да что говорить, я слышу зов родины. Кроме того, у меня там остался
должок.
- О Боже!.. - Он попытался возражать, но я, не обращая внимания,
продолжил - теперь меня уже было не остановить:
- Нет, послушай: я получил открытку. Позволь, я воссоздам для тебя всю
картину, конечно немного в сжатом виде, так как скоро начнется посадка на
мой автобус. Нет, слушай, получилась действительно восхитительная по
законченности виньетка: я возвращаюсь после прогулки по берегу - до Моны и
обратно; к ней я не заходил - там была ее чертова сестрица; ну, в общем, я
прихожу после прогулки, которая всегда для меня означала своего рода "быть
или не быть", и, решительно откашлявшись, наконец принимаю решение "оказать
сопротивление и в смертной схватке с целым морем бед покончить с ними".
- Хорошо, Ли, продолжай. Но что ты...
- Ты слушай. Выслушай меня. - Я нервно затягиваюсь сигаретой. - Твои
реплики только нарушают размер.
Поблизости раздается механический дребезжащий звук. Какой-то пухлый Том
Сойер включил рядом с моей плексигласовой будкой игральный автомат - в
истерическом подсчете астрономических цифр, выскакивая со скоростью
автоматной очереди, замигали лампочки. Я увеличил обороты.
- Я вошел в наш аккуратнейший бардак. Дело было около полудня, чуть
раньше. В квартире холод, так как ты снова оставил открытой эту чертову
дверь в гараж...
- Черт возьми, если бы я не впустил немного прохладного воздуха, ты бы
вообще никогда не вылез из кровати. Так какое ты принял решение? Что это
значит - ты принял решение?
- Тесс. Слушай внимательно. Я закрываю дверь и запираю ее на замок.
Мокрым кухонным полотенцем затыкаю щель под дверью. Проверяю все окна,
затаенно и не спеша двигаюсь по плану. Затем отворачиваю все краны у газовых
обогревателей - нет, подожди, ты слушай, - включаю все горелки на этой
жуткой засаленной плите, которую ты оставил... вспоминаю, что в водогрее
остался огонь... возвращаюсь, набожно склоняюсь к окошечку, чтобы задуть его
(пламя символично горит из трех форсунок, образуя огненный крест. Моя
невозмутимость заслуживает аплодисментов: я задержал дыхание. "Есть Божий
замысел в картине... та-та-та нашего конца"). Затем, удовлетворенный
сделанным, я снимаю ботинки, - обрати внимание: джентльмен до последней
минуты, - залезаю в постель и жду наступления благословенного сна. "Какие
сны в том смертном сне приснятся?" Потом. Я решаю закурить - даже безумный
датский принц не отказал бы себе в последней сигарете, я имею в виду, если
бы этот трусливый слюнтяй обладал моим мужеством и имел сигареты. И именно в
этот момент - заметь, как точно выбрано время! - в маленьком окошечке, ну
знаешь, над щелью для почты, появляется призрачная рука и роняет свое
послание, зовущее меня домой... И в тот самый миг, когда открытка планирует
на пол, я щелкаю зажигалкой, и все стекла в доме разлетаются вдребезги.
Я помолчал. Питере не издал ни звука, пока я затягивался еще раз.
- Вот так. Как всегда - очередное фиаско. Но на этот раз с довольно
удачным исходом, тебе не кажется? Я ничуть не пострадал. Разве что немного
обгорел - ни бороды, ни бровей, - но невелика потеря. Да, часы
остановились; хотя, дай-ка посмотреть, ну вот, снова идут. Бедный почтальон,
правда, пересчитал все ступени и угодил в куст гортензий. Боюсь, когда ты
вернешься домой, его труп уже объедят чайки, но ты сможешь его опознать по
почтовой сумке и форменной фуражке. Ну все, тут рядом с моей будкой ревет
совершенно озверевший автомат, так что я тебя все равно не слышу. Ты просто
выслушай меня до конца. Несколько минут я пребывал в довольно неприятном
состоянии, пытаясь понять, почему я не умер, потом встал и подошел к двери.
А, да! Я вспомнил: первое, что пришло мне в голову после взрыва, - "Ну и
дунул же ты, Леланд!" - мило, не правда ли? Я поднял открытку и с
возрастающим недоумением принялся расшифровывать карандашные каракули. Что?
Открытка из дома? Зовут вернуться и помочь? Как своевременно, учитывая, что
последние три месяца я прожил на иждивении своего трудолюбивого соседа... И
тогда, слышишь, я услышал тот самый голос. "БЕРЕГИСЬ!" - прогудел он со
зверской безапелляционностью нахлынувшей паники. "БЕРЕГИСЬ! СЕКИ СЗАДИ!" Я
говорил тебе об этом голосе. Мой старый добрый приятель, старейший из всего
моего ментального директората, справедливый судья всех моих душевных
раздоров - его легко отличить от остальных членов правления - помнишь? -
по громкому и непререкаемому голосу. "Берегись! - орет он. - Секи сзади!"
Я резко оборачиваюсь, и - ничего. Еще раз - пусто, еще, все скорее и
скорее - голова начинает кружиться, в глазах мелькают черные точки, но все
безрезультатно. А знаешь почему, Питере? Потому что, как бы быстро ты ни
поворачивался, тебе никогда не удастся отразить нападение сзади.
Я замолчал и прикрыл глаза. Будка ходила ходуном. Я закрыл рукой
микрофон трубки и глубоко вздохнул, пытаясь успокоиться. До меня донеслись
неразборчивые указания, изрыгаемые громкоговорителем, и дребезжащий вой
игрального автомата. Но как только Питере снова начал: "Ли, почему ты не
дождался меня?.." - меня понесло дальше:
- Так вот, завершив эту короткую ритуальную пляску... я остановился у
нашей покореженной двери с этой ужасной открыткой, которая скакала у меня в
руках, совершенно позабыв о том, что я собирался смыться, пока почтальон не
поднял панику. Кстати, легавых не было, зато, пока я брился, приехал
представитель газовой компании и перекрыл газ. Без всяких объяснений; так
что мне не удалось узнать - случайное ли это совпадение, и они вырубили его
просто в связи с тем, что мы не оплатили последний счет, или коммунальные
услуги включают наказание холодным консервированным супом и промозглыми
ночами всех и каждого, пользующихся их продукцией для недостойных целей. Как
бы то ни было, я стоял, держа своими бедными обжаренными пальцами этот
клочок бумаги с карандашными каракулями, и в голове у меня стоял грохот
децибелов на десять больше, чем произвел взрыв. Я обратил свой взор внутрь и
понял, до чего унизительно так переживать из-за какой-то открытки. Я
поражался самому себе. Потому что... черт, я был уверен, что нахожусь уже
вне досягаемости для своего прошлого, что нас разделяет бетонная стена; я
был убежден, что мы с доктором Мейнардом преуспели в дезактивации моего
прошлого, что мы секунда за секундой разминировали каждое его мгновение; я
думал, мы опустошили это коварное устройство и оно уже не в силах нанести
мне вред. И, видишь ли, поскольку я считал себя свободным от своего
прошлого, я потерял всякую бдительность в этом направлении. Чувствуешь? Так
что все эти "Берегись! Секи сзади!" и оборачивания ни к чему не привели.
Ведь все мои дивные укрепления, выстроенные с такой хитростью и
предусмотрительностью, создавались с расчетом, что угроза может исходить
лишь спереди, что опасности лежат впереди меня, а отразить нападение сзади,
даже самое малое, они были бессильны. Сечешь? Так что эта открытка,
подкравшаяся сзади, захватила меня врасплох еще больше, чем мое неудавшееся
самоубийство. Понимаешь, какое бы потрясение ни вызвал у меня этот взрыв, он
был вполне понятен - катастрофа, происшедшая здесь и сейчас. Открытка же
была как удар по почкам, нанесенный самым предательским образом из прошлого.
Конечно же, в нарушение всех почтовых путей и законов она пересекла темные
пустоши прошлого, и стрелка осциллографа взмыла с жалобным воем и
аналогичными звуками из научно-фантастических фильмов... все скорее и скорее
сквозь очертания теней по волнистой поверхности тающего льда... и вот уже
крупным планом: неведомая прозрачная рука просовывается в щель "для писем и
газет", немного медлит, словно ей суждено раствориться, как химическому
соединению, сразу вслед за тем, как она доставит мне приглашение на
собрание, проводившееся двенадцать (уже двенадцать? Боже мой!..) лет тому
назад! Ничего удивительного, что она слегка выбила меня из колеи. Я не стал
ждать ответа или делать паузу, чтобы не дать возможности прервать мой
маниакальный монолог с другого конца провода. Я продолжал говорить, не
останавливаясь, под непрекращающийся грохот обезумевшего игрального автомата
и методичные сообщения о прибытиях и отправке автобусов, заполняя телефонную
трубку словами так, чтобы Питерсу не осталось в ней места для речи. То есть
не просто речи, а вопросов. Я и позвонил-то ему не из какой-то особой
заботливости о старом друге, а всего лишь потому, что мне нужно было
выразить словами причины своего поступка, меня обуревало отчаянное желание
логически понять, что происходит, но я совершенно не нуждался в том, чтобы
кто-нибудь подвергал сомнению мои доводы. Подозреваю, что первая же попытка
серьезного анализа обнаружила бы - и для Питерса, и для меня, - что на
самом деле я не могу логически объяснить ни причины, подвигнувшие меня на
самоубийство, ни основания моего импульсивного решения вернуться домой.
- ...Таким образом, эта открытка окончательно убедила меня, что я
завишу от своего прошлого в гораздо большей степени, нежели я предполагал.
Подожди, и с тобой будет то же самое: как-нибудь ты получишь весточку из
Джорджии и поймешь, что, прежде чем продолжать свои дела, тебе надо многое
уладить дома.
- Сомневаюсь, - прорвался Питере.
- Верно, у тебя другая ситуация. Мне нужно отплатить всего лишь по
одному счетику. И всего лишь одному человеку. Удивительно, как эта открытка
тут же оживила для меня его образ: шипованные ботинки, грязная фуфайка, руки
в перчатках, которыми он постоянно чешется, чешется - то брюхо, то за ухом,
- малиновые губы, искривленные в полупьяной усмешке, и еще масса таких же
глупых подробностей - выбирай не хочу. Но ярче и отчетливее всего я вижу
его длинное, поджарое обнаженное тело, ныряющее в реку, - белое и тяжелое,
оно обрушивается, словно спиленное дерево. Видишь ли, готовясь к состязанию
по плаванию, братец Хэнк мог плавать часами. Час за часом, без устали, как
собака, плывя против течения и оставаясь на одном и том же месте в
нескольких футах от пристани. Словно человек-мельница. Наверное, это имело
смысл, потому что к тому времени, когда мне исполнилось десять, вся полка у
него в комнате сияла от всяких там кубков и призов; кажется, он даже как-то
побил национальный рекорд на одном из состязаний. Боже мой! И все это
возвращено мне какой-то открыткой, и с какой пронзительной отчетливостью.
Господи! Всего лишь открытка. Страшно подумать, какое впечатление на меня
могло бы произвести письмо.
- О'кей! И чего ты собираешься добиться, возвращаясь домой?
Предположим даже - тебе удастся отплатить ему...
- Ты что, не понимаешь? Это даже в открытке написано: "Наверно, ты уже
вырос". И так было все время - братец Хэнк всегда был для меня образцом, на
который я должен был равняться. Он и сейчас ко мне так относится. Это,
конечно, символически.
- Да, конечно.
- Поэтому я возвращаюсь домой.
- Чтобы сравняться с этим символом?
- Или свергнуть его. Нечего смеяться: все проще простого, пока я не
разделаюсь с этой тенью прошлого...
- Чушь.
- ...я буду чувствовать себя неполноценным недомерком...
- Чушь, Ли. У каждого есть такая тень - отец или кто-нибудь еще...
- ...не способным даже на то, чтобы отравиться газом.
- ...это вовсе не значит, что надо срываться домой для выяснения
отношений, черт побери.
- Я не шучу, Питере. Я все обдумал. Мне ужасно неприятно, что я
оставляю на тебя дом в таком состоянии и все прочее, но я уже решил - пути
назад нет. Не скажешь ли ты на факультете?..
- Что я скажу? Что ты взорвался? Что ты отправился домой улаживать
отношения с обнаженным призраком своего брата?
- Сводного брата. Нет. Ты просто скажи... что в связи с финансовыми и
моральными осложнениями я был вынужден...
- Ли, перестань, что за ерунда...
- И постарайся объяснить Моне...
- Ли, постой, ты сошел с ума! Дай я приеду...
- Уже объявили номер моего автобуса. Мне надо бежать. Все, что я тебе
должен, я вышлю, как только смогу. Прощай, Питере! Я докажу, что Томас Вулф
ошибался.
Я повесил трубку со все еще сопротивляющимся Питерсом на крючок и еще
раз глубоко вздохнул. Я заслуживал похвалы за проявленное самообладание.
Надо было признать, что я прекрасно со всем разделался. Мне удалось
законопослушно остаться в известных границах, невзирая на все попытки
Пи-терса разрушить нашу систему и вопреки коктейлю кз декседрина и
фенобарбитурата, от которого в голове все плывет и кружится. Да, Леланд,
старина, никто не осмелится сказать, что тебе не удалось представить
разумных и абсолютно рациональных доводов, несмотря на все грубые
возражения...
Возражения же с каждой секундой становились все грубее - я ощутил это
сразу, как только вывалился из будки в суматоху отъезда. Толстый мальчик
загнал игральный автомат до оргазма, и тот уже беспорядочно выплевывал неон,
цифры и дребезжание. Люди толкались, пропихиваясь к автобусам. Чемодан
оттягивал руку. Громкоговоритель орал, что, если я сейчас лее не займу свое
место в автобусе, он отправится без меня. "Это чересчур", - решил я и,
склонившись над питьевым фонтанчиком, заглотил еще пару фенобарбиталин. И

Предыдущая страница 4 Следующая страница


5 Кен Кизи

очень вовремя - меня тут же подхватил людской водоворот и понес, понес,
пока я не очутился на посадочной площадке прямо перед нужным мне автобусом.
- Оставьте чемодан и садитесь, - нетерпеливо сообщил мне водитель,
словно он ждал только меня одного. Что, впрочем, оказалось абсолютной
истиной: кроме меня, в автобусе никого не было.
- Немногие нынче едут на Запад? - спросил я, но он не ответил.
Неуверенным шагом я прошел по проходу до задних сидений, где мне и
предстояло пробыть четыре дня почти в полной неподвижности, не считая
выходов на остановках за кока-колой. Пока я вылезал из куртки, в
противоположном конце автобуса раздалось громкое шипение сжатого воздуха, и
дверь закрылась. Я подскочил и резко обернулся, но в неосвещенном автобусе
было так темно, что водителя не было видно. Я решил, что он вышел и закрыл
за собой дверь. Оставил меня здесь запертого, одного!
Потом подо мной заурчал мотор, машина дернулась, и автобус выполз из
сумрачного цементного грота в яркий солнечный день, перевалился через
поребрик и окончательно впечатал меня в сиденье. И вовремя. Я так и не
видел, как вернулся шофер.
Неразбериха движения и звуков, начавшаяся еще в телефонной будке,
теперь уже по-настоящему обступила меня. Казалось, все обломки и осколки,
взметенные взрывом и висевшие в воздухе все это время, теперь наконец начали
оседать. Сцены, воспоминания, лица... как кинолента пробегали по
трепыхавшимся занавескам. Прямо передо мной клацал игральный автомат. В ушах
звенел текст открытки. Желудок сжимали спазмы, а в голове медленно и мерно
звучало одно и то же: "БЕРЕГИСЬ! НЕ РАССЛАБЛЯЙСЯ! ВОТ ОНО! ЖРЕБИЙ БРОШЕН!" В
ужасе я отчаянно сжал поручни сиденья.
Оглядываясь назад (я имею в виду - сейчас, отсюда, из этого
конкретного отрезка времени, дающего возможность быть отважным и объективным
благодаря чуду современных повествовательных форм), я отчетливо ощущаю этот
ужас, и, честно говоря, мне не удается его полностью приписать довольно
банальной боязни просто сойти с ума. Несмотря на модное в то время
утверждение, что человек все время находится на грани помешательства, я
довольно долго считал, что не имею права претендовать на это. Хотя я
прекрасно помню один эпизод из водоворота прошлого, когда, вцепившись в
кресло на очередной беседе у доктора Мейнарда, я шепчу ему с драматическим
отчаянием: "Доктор... я схожу с ума; я окончательно поехал".
А он лишь улыбается, снисходительно и по-врачебному ласково: "Нет,
Леланд, только не ты. Ты, да и все ваше поколение в каком-то смысле лишены
этого святого прибежища. В классическом значении вы просто не в состоянии
по-настоящему "сойти с ума". Было время, когда люди очень удобно "сходили с
ума" и навсегда исчезали. Как персонажи в романтических романах. Нынче же...
- кажется, он даже позволил себе зевнуть, - вы слишком внимательны к себе
с точки зрения психологии. Вы настолько сроднились с целым рядом симптомов
безумия, что окончательно слететь с катушек не представляется для вас
возможным. И еще одно: вы все обладаете талантом освобождаться от стресса
благодаря своим изысканным и витиеватым фантазиям. А ты в этом отношении
превзошел всех. Так что... ты можешь всю оставшуюся жизнь страдать
неврозами, а то и недолго отдохнуть в клинике, и уж по крайней мере в
течение ближайших пяти лет я могу рассчитывать на тебя как на самого
многообещающего пациента, но свихнуться окончательно, боюсь, тебе никогда не
удастся. - Он откидывается на спинку своего элегантного шезлонга. -
Прости, что приходится огорчать тебя, но самое большее, что я могу тебе
предложить, это старая добрая шизофрения с маниакальным радикалом".
Вспомнив эти мудрые слова доктора, я ослабил хватку на подлокотниках
сиденья и, нажав на рычаг, опустил спинку. "Черт побери, - вздохнул я, -
изгнан даже из святилища безумия. Какая пакость! Как было бы легко объяснить
этот ужас и бред сумасшествием! Безумие - прекрасный мальчик для битья в
минуты душевного дискомфорта и вообще неплохое развлечение, помогающее
скоротать длинный полдень жизни. И такая катастрофическая неудача.
Но, с другой стороны, - подумал я под неторопливый рык автобуса,
пробиравшегося по городским улицам, - кто может сказать наверняка, что
безумие не окажется такой же невыносимой обузой, как и здравый рассудок? С
ним тоже придется повозиться. А потом вдруг, да почти наверняка,
проскользнет проблеск воспоминания, и лезвие реальности полоснет по тебе с
такой силой, что боль и тревога станут вообще непереносимыми. Ты можешь всю
свою разнесчастную жизнь прятаться в каких-нибудь фрейдистских джунглях, воя
на луну и проклиная Господа, а в конце, в самом растреклятом конце, который
на самом деле только и считается, понять, что луна, на которую ты выл, всего
лишь лампочка в потолке, а Господь пребывает в ящике письменного стола,
опущенный туда каким-нибудь представителем благотворительного религиозного
общества. Да, - снова вздохнул я, - с течением времени безумие может
оказаться такой же обузой, как море бед и удары судьбы при здравом
рассудке".
Я опустил спинку сиденья еще ниже и закрыл глаза, стараясь убедить
себя, что, поскольку я бессилен что-либо сделать, мне ничего не остается,
как ждать, пока мой фармацевтический кормчий не отведет меня в тихую заводь
сна. Но действие таблеток что-то необычно задерживалось. И в течение этого
десяти-пятнадцатиминутного ожидания в набегающих валах шума и звона, -
единственный пассажир в пыхтящем сквозь город автобусе, - когда наконец
наступит действие барбитуратов... я был вынужден обратиться к тем вопросам,
от которых так ловко убегал.
Например: "Чего ты собираешься добиться, возвращаясь домой? " Вся эта
размазня из эдиповых комплексов, которой я кормил Питерса, относительно
того, чтобы "сравняться" или "свергнуть", возможно и имела какое-то
отношение к истине... но даже если бы мне и удалось осуществить один из этих
замыслов, чего бы я достиг?
Или еще: "А почему действительно можно желать проснуться мертвым? "
Если единственно, что мы имеем, это наш славный путь от рождения до
смерти... если наша величественная и вдохновенная борьба за существование -
трагически никчемный клочок по сравнению с кругами эонов до и после, так
почему же нужно пренебрегать этими бесценными мгновениями жизни? И наконец:
"А если это все одна никчемная маета - что же тогда за нее бороться?"
Эти три вопроса выстроились передо мной, как три наглых хулигана, с
ухмылками на лицах, руки в боки, вызывая меня на бой, чтобы покончить со
мной раз и навсегда. Первого мне удалось кое-как образумить - он был самым
настырным. Второй получил сатисфакцию несколькими неделями позже, когда
обстоятельства бросили мне еще один вызов. Третий ждет меня по сей день. Для
этого мне надо совершить еще одно путешествие. В дебри происшедшего.
А третий - самый крутой из них.
За первого я принялся тут же. Чего я надеюсь достичь, возвращаясь
домой? Ну, во-первых, себя... своей маленькой несчастной сути!
Питере сказал по телефону: "Парень, этого не достичь бегством. Это все
равно что бежать с пляжа купаться".
"На Востоке одни пляжи, на Западе - Другие", - проинформировал его я.
"Чушь", - ответил он.
Сейчас, оглядываясь назад, на эту поездку (нет, все еще живя в
предвосхищении ее), я могу подсчитать, что она заняла четыре дня (которые
можно опустить благодаря новым формам современной словесности, хотя они и
могли бы послужить большей объективности и созданию перспективы, - события,
разбегающиеся в разные стороны, отражаются в зеркалах и меняют свое обличье,
создавая довольно хитрые головоломки в смысле употребления грамматических
времен)... но, оглядываясь назад, я помню и автобусную станцию, и газ, и
поездку, и взрыв, и сбивчивый рассказ Питерсу по телефону - и все это
слилось воедино, в одну сцену, состоящую из дюжины одновременно происходящих
событий...
"Что-то не так, - говорит Питере. - Нет, постой, что-то случилось,
Ли? Но что? А что ты тогда делал в Нью-Йорке? "
Теперь я мог бы (наверное) вернуться назад, разгладить съежившееся
время, разъять слипшиеся образы и расставить их в точном хронологическом
порядке (наверное, приложив силу воли, терпение и прочие необходимые
химикалии), но быть точным еще не означает быть честным.
"Ли! - На этот раз это мама. - Куда ты?"
Более того, точная хронологическая последовательность вовсе и не
предполагает правдивости (у каждого свой взгляд), особенно когда человек
даже при всем желании не может точно вспомнить, в каком порядке происходили
те или иные вещи...
Толстый мальчик скалится мне, оторвавшись от игрального автомата. "Во
все попал, а в последний не попадешь, хоть застрелись". Он ухмыляется. На
его зеленой футболке оранжевыми буквами выведено: СПОР.
...или, по крайней мере, утверждать, что помнит, как оно было на самом
деле...
И мама проходит мимо окна моей спальни и ныне, и присно, и во веки
веков.
К тому же есть вещи, которые не могут быть правдой, даже если они и
происходили на самом деле.
Автобус останавливается (я вешаю трубку, сажусь в машину и еду в
университетскую столовую), потом, дернувшись, снова трогается с места.
Столовая полна, но голоса звучат приглушенно. Все словно вдалеке. Лица за
струйками табачного дыма будто за стеклянными витринами. Я всматриваюсь
сквозь эту завесу и за последним столиком вижу Питерса - он пьет пиво с
Моной и кем-то еще, кто собирается уходить. Питере тоже замечает меня и
слизывает пену с усов, и я вижу неожиданно розовый для негра язык. "Входит
Леланд Стэн-форд из левой кулисы", - провозглашает он и, взяв со стола
свечу, с преувеличенно театральным жестом подносит ее ко мне.
Я сообщаю им, что только что в очередной раз завалил экзамен. "Ерунда!
- говорит Питере. - И всего-то". А Мона добавляет: "Я видела твою маму".
- "А догадайся, кто здесь только что был! - улыбается Питере. - Поднялся,
как только ты появился, и пошел, так и не одевшись, голым".
Игральный автомат полыхает огнем, и я слышу, как Питере сочувственно
дышит в трубку в ожидании, когда мой приступ иссякнет. "Никому не дано, -
печально говорит он, - снова вернуться домой".
Но мне надо рассказать ему о своей семье. "Мой отец - грязный
капиталист, а брат - сукин сын". - "Везет же некоторым", - отвечает
Питере, и мы оба смеемся. Я хочу еще что-то сказать, но тут слышу, как в
кафе входит мама. Я узнаю громкий стук ее каблуков по плиткам кафеля. Все
оборачиваются на этот звук, потом снова возвращаются к кофе. Мама
прикасается рукой к своим черным волосам, подходит к стойке и, положив
сумочку на один табурет, а куртку - на другой, садится между ними.
"Серьезно, Ли... что ты хочешь доказать?"
Я смотрю, как мама поднимает чашку кофе... локтем она опирается на
стойку, а ее пальцы обнимают чашку сверху... теперь она положила ногу на
ногу и, переместив локоть на колено, медленно раскачивает вращающуюся
табуретку. Я жду, когда она опустит руку и опорожнит чашку. Но что-то
внезапно привлекает ее внимание, и от неожиданности она роняет ее. Я резко
оборачиваюсь, но его уже и след простыл.
Звонит телефон - это мамин друг, занудный проповедник. Он сообщает
мне, как мама была огорчена известием о том, что я провалил экзамены, и как
она переживает из-за того, что была вынуждена покинуть меня. И как он
переживает. И что он понимает, как я должен быть убит горем и в каком
находиться отчаянии, после чего в качестве утешения сообщает мне, что
<<все мы, милый мальчик... находимся в ловушке своего бытия". Я
отвечаю ему, что мысль эта не оригинальна и не слишком утешительна, но когда
я ложусь на постель и луна покрывает мое тело татуировкой теней, перед моим
взором возникает крохотная птичья клетка, инкрустированная хрусталем,
которая движется по винтовому бетонированному подъемнику, пока не достигает
41-го этажа, где рельсы обрываются в бесконечность; а внутри ее мама робко
демонстрирует полный репертуар всех своих движений.
"Кто поймал ее в ловушку?" - ору я, и ко мне снова подскакивает
почтальон с открыткой в руках. "Письмо из прошлого, - хихикает он. -
Открытка былого, сэр". - "Чушь!" - отвечает Питере.
Мне приходит в голову... что... если я так же, как и она, настолько
чувствителен к этому миру прошлого... то мне нужно отказаться от всего, что
мне было предназначено, - послушай, Питере! - потому что я всегда
чувствовал себя обязанным соответствовать своим воспоминаниям.
"Снова чушь!" - отвечает Питере на другом конце провода.
"Нет, послушай. Эта открытка пришла очень вовремя. А что, если он прав?
Что, если я действительно уже вырос? Что, если я действительно уже набрался
достаточно сил, чтобы претендовать на то, чего я был лишен?.. Что, если я
действительно стал настолько отчаянным, что могу рассчитывать на
удовлетворение своих желаний, даже если оно и повлечет за собой уничтожение
этого объекта, отбрасывающего тень?"
Эта догадка приводит меня в такое возбуждение, что весь мой сон как
рукой снимает, тем более что в это время автобус принимается настойчиво
гудеть, понукая излишне осторожный молоковоз тронуться с места. Я все еще
был сонным и голова у меня дьявольски кружилась, но это отвратное ощущение
качки прошло. Чувство ужаса уступило место неожиданному оптимизму. А что,
если действительно Маленький Леланд стал Уже Большим Парнем? Разве это
невозможно? А? Хотя бы по причине прожитых лет. Да и Хэнк уже не юный пижон.
Много воды утекло со времени призов за плавание и его жеребячьих достижений.
И вот я в полном расцвете сил, а он уже перевалил через вершину, должен был
перевалить! И вот я возвращаюсь, чтобы, из былой зависти, сразиться с
воспоминанием о чужом везении? Чтобы потребовать себе другое прошлое? О
Господи, ради этого имеет смысл возвращаться...
Наконец молоковоз ныряет в поток машин, и автобус трогается. Я закрываю
глаза к снова откидываюсь на спинку, меня охватывает восторг уверенности.
"Ну что на это скажете? - интересуюсь я у близстоящих призраков. - Вы
считаете, что у Маленького Леланда нет шансов перед этим безграмотным
привидением, которое вынырнуло из прошлого, чтобы опять преследовать меня
своей ухмылкой? Что, я не смогу вытрясти из него то, что он у меня отнял,
что по праву принадлежало мне? По справедливости. По закону".
Но прежде чем кто-нибудь из присутствующих успевает мне ответить, из
туманной дымки появляется Хэнк собственной персоной и шлепает меня
накачанной камерой по голове, вызывая в ней настоящий смерч из серебряных
барбитуратных пузырьков. Все еще упоенный уверенностью в себе, я
приподнимаюсь с места и, устремив на ухмыляющегося верзилу самый
испепеляющий шекспировский взгляд, на который только способны мои глупые
глаза, вопрошаю: "Куда ведешь? Я дальше не пойду".
"Да ну? - Презрительная усмешка играет на его губах. - Не пойдешь?
Черта с два! А ну-ка подожми хвост и сядь; слышишь, что говорю?"
"Ты не имеешь права! - дрожащим голосом. - Не имеешь права!"
"Нет, вы только послушайте: он говорит, что я не имею права. Слышите,
парни, он думает, я ни хрена не понимаю. Берегись, Малыш, я в последний раз
прошу тебя по-хорошему, а потом дам волю рукам. Так что пошевеливайся, черт
бы тебя подрал! И прекрати елозить! Стой спокойно. Слышишь, что говорю?"
Запуганный и затравленный, наш юный герой валится на землю, сотрясаясь
в судорожных конвульсиях. Колосс поддает этот комок живой плоти носком
своего кованого ботинка. "Га-га-га! Только взгляните, как он обосрался! Не,
ну посмотрите... парни! - И затем, вскинув голову: - Возьмите и отнесите
этого засранца домой, чтоб он не путался у нас под ногами. Не, ну вы только
посмотрите..."
Из-за кулис выскакивает целая орава сородичей: клетчатые рубахи,
шипованные сапоги, ярко выраженные мужские качества - все говорит о том,
что они принадлежат к одному семейному клану: зеленовато-стальные глаза,
песочные волосы, раздуваемые ароматным северным ветром, гордые римские носы,
которыми они так гордятся. Всех их отличает особая грубоватая красота. Всех,
кроме одного, самого Маленького, чье лицо зверски изуродовано, так как его
постоянно используют в качестве мишени; наконечники стрел снабжены
зазубринами, так что мясо вокруг ран висит лохмотьями. Колосс склоняется и,
взяв большим и указательным пальцами, поднимает его за шиворот, добродушно
ухмыляясь и рассматривая с таким видом, словно это кузнечик.
"Джо Бен, - терпеливо произносит Колосс, - я ведь тебе говорил, что
этот маленький засранец все время норовит упасть. А ведь за это можно и
отлучить от семьи. Что могут подумать люди, если Стам-пер все время будет
плюхаться на свою задницу? Ну-ка помоги кузенам выжать моего братца, пока он
весь не просочился в норы к сусликам. Давай!"
Он опускает Малыша на землю и с сочувствием наблюдает, как тот пытается
спастись бегством. На губах Хэнка играет улыбка, как будто выдающая доброе
сердце, скрывающееся за суровой внешностью. "Я рад, что старый Генри не
утопил его в отличие от остального своего помета".
К этому времени сородичи уже отловили нашего измученного героя и теперь
несут его к дому в полиэтиленовом мешке. Пока они пересекают широкую и
изящно вписанную в пейзаж трясину, наш храбрец умудряется преодолеть свой
страх и постепенно начинает обретать некоторую человеческую форму.
Дом напоминает кучу сваленных бревен, которые с риском для жизни
окружающих прикреплены лишь к облакам. В огромную замочную скважину тоже
вставляют бревно, поворачивают его, и дверь подается внутрь. На какое-то
мгновение юный Леланд различает сквозь свою прозрачную оболочку мрачную
обстановку просторного холла, сводами которого служат древние ели. Между
стойками опор бродят мастифы, в сами стойки воткнуты обоюдоострые топоры, на
ручках которых висят плащи, сшитые из выделанных овечьих шкур. Потом дверь с
грохотом захлопывается, гулкое эхо отдается от дальних стен, и все снова
погружается в кромешную тьму.
Это Зал Великих Стамперов. Он был построен еще во времена правления
Генри (Стампера) Восьмого, и с тех пор в его адрес сыпались проклятия всех
общественных организаций, когда-либо существовавших на земле. Даже в
жесточайшую засуху здесь слышна капель, сумрак длинных осыпающихся коридоров
пропитан шорохом и плюханьем слепых лягушек. Временами эти звуки прерываются
оглушительным громом, и в разверзшемся чреве дома исчезают целые ветви
клана.
На всей территории имения установлена абсолютная монархия, и без
предварительного одобрения Великого Правителя никто, включая даже
кронпринца, и шелохнуться не смеет. Хэнк выходит вперед из толпы сородичей
и, сложив руки рупором, вызывает высокопоставленного властелина:
"Эй!.. Па!"
Громовые раскаты прокатываются по чернильному мраку и, как волны,
разбиваются о стены. Хэнк издает еще один крик, и на этот раз вдалеке
показывается свеча, вначале освещающая лишь птичий профиль, а затем и весь
наводящий ужас облик Генри Стампера. Он сидит в кресле-качалке в ожидании,
когда ему стукнет сто. Его ястребиный клюв медленно разворачивается на звук
голоса сына. Его ястребиный взор пронзает мрак. Он громко откашливается и
начинает издавать шипение и треск, словно угасающий от влаги костер. Потом
его охватывает приступ кашля, и наконец он произносит, глядя на
пластикатовый мешок:
"Ну-с, сэр... а-а, собачки... хи-хи-хи... посмотри-ка там, что это? Что
твои мальцы на этот раз выловили? Опять какой-нибудь хлам..."
"Не то чтобы выловили, па, скорей это свалилось нам на голову".
"Не свисти! - Генри наклоняется вперед, проявляя все больший интерес.
- Какая-нибудь гадость... И как ты думаешь, что там такое? Прилив
выбросил?"
"Боюсь, па... - Хэнк, склонив голову, ковыряет пол носком своего
кованого ботинка, белая стружка от его шипов разлетается во все стороны, -
что это... - зевает, почесывая брюхо, - что это твой младший сын. Леланд
Стэнфорд".
"Проклятье! Я уже говорил тебе однажды, я уже повторял тебе сотню тысяч
раз, что я не желаю, чтобы в этом доме произносилось имя этого ублюдка!
Никогда! Тьфу! Я даже слышать о нем не могу, не то что видеть! Господи
Иисусе, сынок, как это ты так облажался!"
Хэнк подходит поближе к трону.
"Па, я знаю, что ты думаешь о нем. Я и сам думаю то же самое, а может,
еще и хуже. Я бы с удовольствием не видел его всю свою оставшуюся жизнь. Но,
принимая во внимание наши обстоятельства, я не знаю, как мы выкрутимся".
"Какие обстоятельства? >>
"Деловые ".
"Ты хочешь сказать..." - У старика перехватывает дыхание, и рука
непроизвольно поднимается в жесте отчаяния.
"Боюсь, что да... Мы исчерпали свои возможности, старина. Так что,
похоже, у нас нет выбора, па..." - В ожидании он складывает руки на груди.
(Чутко дремлют вороны в ближайших горных отрогах. Дженни прядет
волшебную нить из своей нужды, одиночества и благодатного неведения. В
старом доме обсуждение предложения Джо Бена написать родственникам, в другие
штаты внезапно прерывается требованием Орланда ознакомиться с финансовыми
документами. "Сейчас принесу", - вызывается Хэнк и направляется к
лестнице... довольный тем, что ему хоть на время удастся вырваться из этого
шума и гама.)
Генри с безнадежным видом взирает на юного Леланда, который слабо машет
рукой из пластикатового мешка своему престарелому отцу, и качает головой.
"Значит, вот так. Вот как оно получается, а? В конце концов все
кончилось этим. - И вдруг, охваченный внезапным гневом, он кренясь
поднимается из кресла и потрясает своим посохом, глядя на сбившихся в кучу
сородичей. - А разве я не предупреждал вас, парни, что так все и будет?
Разве я не твердил вам до посинения: "Хватит сюсюкать со своими кузинами и
сестрами, отправляйтесь и понасшибайте нам пару-тройку других женщин!"? Меня
тошнит от всех вас, полудурков! Не можем же мы все время размножаться, как
пачка чертовых ежей! Семья должна быть здоровой и крепкой, на уровне мировых
стандартов. Я не потерплю слабаков! Так-растак меня Господь, не будет этого!
Нам нужны экземпляры, как мой мальчик, вот этот Хэнк, которого произвел
я..."
На мгновение лицо его застывает, взгляд вновь обращается к
пластикатовому мешку, и острое чувство унижения искажает его непроницаемые
черты. Рухнув в кресло, он хватает раскрытым ртом воздух и сжимает руками
свое измученное сердце. Когда приступ проходит, Хэнк продолжает приглушенным
голосом:
"Я знаю, па, как тебе это неприятно. Я знаю, что своим нытьем и
болезненностью он отнял у тебя молодую и верную жену. Но, когда я понял, что
нам придется взвалить на себя этого неприятного субъекта, я вот что подумал.
- Он подкатывает бревно и с конфиденциальным видом усаживается рядом с
Генри. - Я рассудил... мы прежде всего семья, а это самое важное. Мы не
можем допустить загрязнения рода. Мы не какие-нибудь негры, жиды или там
простые люди; мы - Стамперы".
Вой фанфар; Хэнк с каскеткой в руках выжидает, когда низшие чины
закончат этот гимн семье.
"И самое главное - никогда не забывать об этом!"
Свист и выкрики: "Правильно, Хэнк!", "Точняк!", "Да!"
"А чтобы в этом никто не сомневался... мы должны постоянно
функционировать, что бы там ни было, паводок или геенна огненная; и
наплевать, какие семейные отбросы нам придется для этого привлечь, - только
так мы сможем доказать, что мы высшая раса".
Продолжительные аплодисменты. На скулах ходят желваки, по-мужски
сдержанные кивки. Генри вытирает глаза и глотает подступившие слезы. Хэнк
встает. Он выдергивает из ближайшей стойки топор и начинает патетически
размахивать им.
"Разве все мы не расписались своей кровью, что будем бороться до
последнего? Вот и хорошо-Так давайте же бороться".
Снова звенят фанфары. Мужчины, сомкнувшись вокруг Хэнка, маршируют к
стягу, поднятому в центре зала. Правая рука крепко сжимает плечо впереди
идущего, зал оглашается обрывками военных песен времен первой мировой войны.
После того как угроза миновала, облегчение и веселье охватывают сородичей, и
они перекликаются друг с другом хриплыми голосами: "Ну да! Да ты! Лады!"
Проходя мимо пластикатового мешка, они пытаются спрятать свой позор за
натужным юмором:
"Посмотри-ка. Никогда не думал, что последняя капля будет такой".
"Неужели нет выхода? Может, надо еще раз проверить..."
"Не. Пусть будет. Хватит, мы уже побегали! С меня хватило и того, что
мы его запихали в мешок".
(Хэнк несколько неуверенно поднимается по лестнице. Поворачивает по
коридору к комнате, использующейся как офис. Из кухни доносится голос Вив -
она там готовит ужин с остальными женами: "Сапоги, милый". Хэнк
останавливается и, держась рукой за стену, стягивает свои грязные сапоги.
Затем снимает шерстяные носки, всовывает их в сапоги и, вздохнув, продолжает
свой путь босиком.)
Сородичи расположились на корточках перед старой резной деревянной
плитой, в которую периодически сплевывают табак; каждый такой плевок
вызывает вспышку пламени, бросающую красные всполохи на грубые лица
весельчаков. Потом они лезут в карманы и, достав свои перочинные ножи,
дружно принимаются строгать. Кто-то откашливается, прочищая горло...
"Мужики!.. - продолжает Хэнк. - Теперь перед нами стоит такой вопрос:
кто обучит этого сосунка водить мотоцикл, тискать кузин и всему прочему? "
(Войдя в офис, прежде чем идти за документами, которые потребовал
Орланд, Хэнк замирает на пороге с закрытыми глазами. Потом он подходит к
столу и отыскивает папку, на которой изящным почерком Вив выведено:
"Документы. Январь-июнь 1961". Он закрывает ящик и подходит к двери.
Приоткрыв небольшую щель, он снова замирает на пороге. Он стоит,
рассматривая пожелтевшие обои, слегка прислушиваясь к гулу голосов,
доносящихся снизу; но кроме непрестанного лающего смеха этой ведьмы, на
которой женился Орланд, различить ничего не может...)
"Кто научит его бриться лезвием топора? Разбираться в черномазых? Нам
придется обсудить это до мельчайших деталей. Кто проследит, чтобы он сделал
себе татуировку на руке?"
(Смех жены Орланда напоминает треск раскалываемых сучьев. Судорога
игрального автомата разрешается электрогитарой: "Подбрось угля, пусть горит
вокруг земля... Это еду я". Ивенрайт, спотыкаясь, выбирается из машины, руки
у него в крови, но уязвленная гордость все еще не удовлетворена: кто же мог
себе представить, что этот увалень бармен знает имена всех защитников,
принимавших участие во Всеамериканских играх за двадцать лет! Джонатан
Дрэгер аккуратно, без единой морщинки расстилает постель, и его миловидное
бесстрастное лицо замирает точно посередине подушки. Автобус резко тормозит
на остановке, и Ли врезается в оконное стекло. Хэнк глубоко вздыхает,
распахивает дверь и спускается вниз. На его лице появляется выражение
воинственного веселья, и он принимается насвистывать, постукивая по
собственному бедру папкой с записями доходов и расходов. Из ванной выходит
Джо Бен, застегивая ширинку своих слишком больших брюк...)
"Нет, вы только посмотрите на него. - Лицо Джо расплывается в усмешке,
и, когда Хэнк подходит ближе, он добавляет, понизив голос: - Свистит,
резвится, как будто его ничего не касается, все пустяки".
"Главное - вид, Джоби. Ты же помнишь, что всегда говорил старик? "
"В городе - может быть, но кого волнует твой вид в этом крысятнике? "
"Джо, мальчик мой, этот крысятник - твоя семья".
"Ну, только не Орланд. Только не он, - Джо копается в кармане в
поисках семечек. - Хэнк, тебе сразу надо было дать ему в пасть, чтобы он
заткнулся".
"Тсс. Дай мне семечек. К тому же за что мне бить доброго старого кузена
Орли? Ничего он такого не сказал..."
"О'кей, может, он и не был многословен, но, учитывая, что все они
думают о Леланде, его мамаше и всем прочем..."
"А почему меня должно интересовать, что они себе думают? Они могут
думать все что угодно, у меня от их думанья даже волос не выпадет".
"Все равно".
"Ладно, завязали. И дай мне этих твоих".
Хэнк протягивает ладонь. Джо отсыпает ему семечек. Семечки были
последним увлечением Джо, а поскольку ему и его семье предстояло еще месяц
жить в старом доме с Хэнком, пока достраивался его собственный в городе,
стены грозили превратиться в чешуйчатый панцирь доисторической рептилии.
Несколько минут оба, облокотившись на брус, служивший перилами, молча
лузгают семечки. И Хэнк чувствует, как у него внутри все постепенно
успокаивается. Еще немного - и он готов будет спуститься вниз и снова
скрестить рога. Только бы Орланд - а он был членом школьного совета и,
естественно, заботился о своем общественном положении - помалкивал о
прошлом... Но он знал, что от Орланда можно ожидать всего чего угодно. "Ну
Джо, пошли". И он отшвыривает оставшиеся семечки.
Резко наклонившись, Хэнк берет свои сапоги и, сплюнув шелуху, с
грохотом спускается по лестнице навстречу застоявшейся ярости родственников.
"А меня не колышет, что они там думают!" - продолжает он уговаривать себя
по дороге.
А в это время на Западе индеанка Дженни подбирается к мысли, что Генри
Стампер избегал ее не по одной лишь той причине, что она была краснокожей;
разве он не развлекался с северными скво? Нет, он держался от нее в стороне
не из-за того, что она была индеанкой. Значит, кто-то близкий к нему
препятствовал Генри иметь с ней дело... кто-то разлучал их все эти годы...
Хэнк, обратившись к родственникам, поспешно завершает собрание:
- Давайте подождем ответов на наши письма. Но будем считать, что мы
договорились работать на "Ваконда Пасифик". И запомните: если бы мы вели
свое дело, учитывая симпатии города, мы бы давным-давно прогорели. "Да даже
если у меня и выпадет от их думанья пара волосков, - невелика беда, -
добавляет он про себя. - Они же не желают мне зла на самом деле".
На Севере Флойд Ивенрайт разбужен государственной патрульной службой.
Он мямлит благодарности, выбирается с заднего сиденья машины и отправляется
искать ближайшую заправочную станцию с комнатами отдыха, где он клянется
своему красноносому с налившимися глазами изображению в зеркале, что
заставит Хэнка Стампера пожалеть о том дне, когда он при помощи семейных
связей добился места защитника в команде штата в ущерб ему!
Десять минут спустя, после завершения собрания, Хэнк уже сидит в
амбаре, прислонившись щекой к теплому, упругому как барабан, пульсирующему
животу коровы, посмеиваясь про себя над тем, как ловко ему удалось получить
разрешение подоить ее, пока Вив занималась уборкой кухни. "Только один раз,
женщина. Только сегодня. Так что не надо ничего выдумывать". Вив улыбнулась
и отвернулась в сторону; Хэнк знал, что суровость его тона не сможет
обмануть ее, так же как Джо не был обманут его свистом. Вив было известно,
что говорил старый Генри о "виде". А вот догадывается ли Вив, как он любит
доить коров, - этого Хэнк не знал.
Он подвигает ухо по лоснящемуся брюху и слышит, как, работая, урчат ее
внутренности. Ему нравится этот звук. Он любит коров. Ему нравится ощущать
их тепло и слушать прерывистый ритм молока, бьющего в ведро. Конечно, теперь
держать дойную корову, когда молоко можно купить дешевле люцерны, - полный
идиотизм, и все же до чего чертовски приятно подержать ее сиськи после
рукояти топора, как успокаивающе действует бурчание ее утробы после
кряхтения и пуканья старика, трепотни Джона и визга жены Орланда. Да, ну
конечно же, они ничего такого не имели в виду.
Молочная струя звенит в ведре, потом звон начинают заглушать складки
белой пены, но и сквозь жирное сливочное тепло колокол продолжает звучать
равномерно.
Колокол Хэнка.
Моторка с шорохом рассекает усыпанную листьями реку - это Джо Бен
перевозил толпы родственников на противоположный берег. С ревом заводились
машины и, отплевывая гравий, выезжали на шоссе. Генри кинул из окна кусок
штукатурки, и она, с треском рассыпавшись, раскатилась по причалу.
Идиотская затея - держать корову.
В потемневшем небе, там, где пики елей касаются облаков, уже луна,
словно отверженный двойник заходящего солнца. Это тоже колокол Хэнка.
Но Боже всемогущий, до чего же приятно ощущать ее тепло!
По причалу кто-то методично расхаживает туда и обратно, встряхивая
желтой гривой таких жестких волос, что вблизи они напоминают связку
сломанных зубочисток; но с расстояния в пятьдесят ярдов они кажутся белыми
как грозовая шапка; с расстояния в пятьдесят ярдов склеротические щеки Джона
сверкают здоровым румянцем, и жена Орланда поднимает ногу, чтобы забраться в
лодку, так застенчиво и изящно, словно хорошо вымуштрованная кобылица.
Несчастная, изрезанная кайлом, рожа Джо Бена на фоне зеленой воды сияет
чистотой камеи, а его пухленькая жена похожа на лебедя. На расстоянии в
пятьдесят ярдов.
А здесь колокол Хэнка, затаенный меж вершинами белой пены, приглушенный
складчатыми теплыми равнинами, и все же он звенит, колокол Хэнка.
На кухне, заставленной архитектурными чудесами грязной посуды, Вив
откидывает запястьем прядь волос, которая всегда падает на лоб, когда она
спешит, и тихо напевает про себя: "Мои глаза узрели славу его прихода, хода,
да". На заднем плане толпятся собаки, пожирая глазами оленьи кости, остатки
хлеба и подливки, сваленные кучей в битой фарфоровой миске. За амбаром, в
саду, деревца с пыльно-серыми листьями, которые уже начинают сворачиваться
по краям, приносят дань заходящему солнцу - медные яблоки, и уставшее,
налившееся соками солнце, медленно скользя в океан, милостиво принимает их
дар. Чайки качаются на бордовых волнах прибоя, поднимаясь на гребни и
опускаясь во впадины вместе с колышущейся водой, делая вид, что они являются
неотъемлемой частью моря.
Бони Стоукс выходит из своего дома и направляется комической походкой
черного аиста - шажок-прыжок-шажок - к магазину, чтобы проверить
бухгалтерию сына. По дороге он считает шаги, чтобы удостовериться, что никто
не украл ни фута тротуара. Тренер Левеллин свистит в свой свисток и бросает
команду в последний тупой и изматывающий раунд пота и топота, который они
уже неоднократно повторяли; Хэнк занимает место защитника, делает ложный
выпад, чисто подрезает, принимая удар противника бедром. Концовка проходит с
изможденными хрипами, все катятся по земле, вдыхая запах травы и песка, пока
полузащитник не вырывается на открытое пространство. Тренер свистит,
оповещая о конце тренировки, - в сумерках свисток звучит как блеск
мишуры...
"Хэ-э-энк..."
Если бы он всегда так звенел...
"Хэнк!"
Но что сделаешь с остальными звуками?
"Я здесь, Джо, у коровы".
"Хэнкус? - Джо Бен просовывает голову в окно и сплевывает шелуху. - Я
написал открытку Леланду. Может, хочешь взглянуть и что-нибудь добавить?
Лично от себя? "
"Сейчас приду. Я уже выжимаю из нее последнее ".
Голова Джо исчезает. Хэнк ставит скамеечку на огромный ящик, в котором
хранится аварийный генератор, и берет ведро. Подойдя к двери, он распахивает
ее плечом, потом возвращается, отвязывает корову и, шлепнув ее по боку,
выгоняет на пастбище.
Когда он возвращается домой с ведром молока, ударяющимся при каждом
шаге о ногу, Вив уже вымыла посуду, а Джэн наверху укладывает детей спать.
Джо, склонившись над столом, сосредоточенно перечитывает свою открытку.
Хэнк ставит ведро и вытирает руки о штаны. "Дай-ка взглянуть. Наверно,
мне тоже надо черкнуть пару слов ".
...И почтальон, пуская кровавые сопли, докладывает своему начальнику:
"Я не думаю, что это несчастный случай, слишком уж все хорошо получилось,
чтобы быть случайностью. Я считаю, что этот парень - опасный псих, а взрыв
был запланирован!"
Вспыхивает огнями игральный автомат. Тучи облаков несутся мимо. Наконец
с яростным шипением автобус продирается сквозь городской транспорт и,
вырвавшись на свободу, плавно покачиваясь, устремляется на Запад по
живописной, словно с открытки, местности. Рука, летящая открытка, взрыв,
щепки и осколки, земля, вставшая дыбом на газоне и медленно осыпающаяся
вниз. Ивенрайт устраивает свою задницу на стульчаке в бензозаправочном
клозете и раскрывает комикс. Не дождавшись и середины, Джонатан Дрэгер
покидает собрание в "Красном врале " под предлогом того, что ему срочно надо
ехать на Север, вместо чего направляется в кафе, где, усевшись за столик и
раскрыв тетрадь, записывает: "Человек не может быть уверен ни в чем, за
исключением того, что может проиграть. В этом его истинная вера, не верящий
же в это, богохульник и еретик, вызывает у нас самый праведный гнев. Дети
ненавидят зазнайку, который заявляет, что может пройти по забору и ни разу
не упасть. Женщина презирает девушку, пребывающую в уверенности, что ее
красота всесильна и обеспечит ей любовь. Ничто так не раздражает рабочего,
как хозяин, уверенный в превосходстве своей администрации. И это раздражение
может быть использовано и направлено в нужное русло ".
А в автобусе, откинувшись на спинку кресла, у окна дремал, просыпался и
снова дремал Ли, редко когда открывая больше чем один глаз, чтобы взглянуть
сквозь свои темные очки на проносящуюся за окном Америку. Сбавить
скорость... Стоп... Обгон разрешен... Элегантные юнцы, развлекающиеся под
навесами кафе, и точно такие же, элегантно отдыхающие в кемпингах после
своих уличных развлечений... Осторожно... Сбавить скорость... Стоп...
Скорость без ограничений...
Ли засыпал и просыпался, двигаясь к западу, трясясь над огромным
урчащим автобусным мотором; (Ивенрайт рывками продвигается к югу от уборной
к уборной) бесстрастно засыпал и просыпался, глядя на проносящиеся мимо
дорожные знаки; (Дрэгер едет из "Красного враля", периодически делая
остановки, чтобы выпить кофе и внести в тетрадку новую запись) радуясь, что
не стал покупать в дорогу дешевое чтиво. (Дженни смотрит на облака,
тянущиеся к морю, и начинает петь низким, приглушенным речитативом "О
тучи... о дождь...") От Нью-Хейвена в Нью-Йорк, оттуда в Питтсбург, туда,
где жизнь, где у людей ровные белые зубы, где много спагетти и хлеба с
чесноком, где баночное пиво с рекламными наклейками. (Черт бы побрал этот
понос! Ныряя в очередной клозет, Ивенрайт делает еще одну зарубку на мече
Немезиды.) Кливленд и Чикаго. "Масса удовольствий... на маршруте 66!" (
"Положение владельцев кафе тяжелее, чем простых рабочих, - записывает
Дрэгер. - Последние отвечают лишь перед работодателем, владельцы кафе -
перед каждым посетителем".) Сент-Луи... Колумбия... Канзас-Сити, дезодорант
для мужчин заглушает запах пота! Денвер... Чейена... Рок-Спрингз - Угольная
Столица Мира. ( "Но и самый большой упрямец раскалывается, как ореховая
скорлупа", - запечатлевает Дрэгер.) Добро пожаловать в Орегон! Скорость
строго ограничена. (Пусть этот чертов упрямец только подождет, когда я
швырну ему в морду эти документы!) До ярмарки в Юджине 88 миль... (
"Человек, - записывает Дрэгер, - есть... будет... может... не должен... ")
Радуга... Синяя река... ( "О тучи... - поет Дженни, - облака, разите моего
врага".) Фин-Рок... Либург... Спрингфилд... И только в Юджине он
окончательно просыпается. Он проехал весь путь, почти не замечая этого. Он
выходил на остановках - покупал плитку шоколада, кока-колу, принимал душ и
возвращался на место, сколько бы времени до отправки автобуса ни оставалось.
Но чем ближе он подъезжал к Юджину, тем чаще попадались в пейзаже наглухо
закрытые двери с заржавленными замками. А после того как он пересел в Юджине
на другой автобус, раздолбанный и неудобный, и тот пополз вверх на горный
кряж, отделяющий побережье от остального континента, он почувствовал, что
его все больше и больше охватывает тревожное возбуждение. Он смотрел на
зеленую гряду гор, высящуюся впереди, заросшие густой зеленью кюветы и
серебристые облака, словно привязанные к земле высокими и тонкими струйками
осеннего дыма, как дирижабли. На огромные рычащие трелевочные тракторы, с
ревом вырывавшиеся из зарослей, волоча за собой связки бревен, как... (как
уж не знаю что, но в детстве, подобно ужасным драконам, они каждую ночь
выползали из заколдованных гор, наполняя кошмарами мои детские сны. Эти
воскресшие чудовища моего детства за все время путешествия стали первым
намеком на то, что решение мое было чересчур поспешным.)
- Но я еще могу передумать и вернуться, - напомнил я сам себе. - Я
вполне могу это сделать.
- Что сделать? - поинтересовался сидевший через проход от меня
мужчина - я только сейчас обратил на него внимание: небритый увалень,
разящий всеми возможными запахами. - Что ты сказал?
- Ничего. Простите, просто подумал вслух.
- А я во сне разговариваю, представляешь? Честное слово. Мою старуху
это просто сводит с ума.
- Мешает ей спать? - любезно поинтересовался я, раздосадованный своей
небрежностью.
- Да. Но не то, что я говорю. Она специально ждет, когда мне начнет
что-нибудь сниться. Понимаешь, боится, что пропустит что-нибудь... Нет, не
то чтобы хочет поймать меня на чем-нибудь, она знает, что я уже стар бегать
за юбками, или, по крайней мере, она так считает, черт бы ее побрал... Нет,
говорит, что слушать меня - все равно что загадывать судьбу. Всякие там
предсказания, ну и прочее.
И чтобы продемонстрировать свои способности, он откинулся на спинку и
закрыл глаза. "Сейчас увидишь..." - широко осклабился он. Рот его обмяк,
раскрылся, и уже через мгновение он начал храпеть, что-то бормоча себе под
нос:
- Ага, не покупай у Элкинса этот участок. Хорошенько запомни...
"Боже мой, - подумал я, глядя на желтую пасть этого нового дракона, -
куда я еду? "
Я отвернулся от покрытого щетиной профиля и устремил взгляд в окно на
проплывавшие мимо геометрические фигуры - прямоугольные рощи грецких
орехов, параллелограммы фасолевых полей, зеленые трапеции лугов с
красноватыми точками пасущегося скота; абстрактный мазок осени. "Ты же
просто заехал взглянуть на старый добрый Орегон, - предпринял я попытку
успокоиться. - Это всего лишь причудливый, прекрасный, цветущий Орегон..."
Но тут мой сосед икнул и добавил:
- ...Вся земля там заросла чертополохом.

Предыдущая страница 5 Следующая страница


Порою нестерпимо хочется... 6

И мою невозмутимую картину всеобщего благолепия как ветром сдуло.
(...Всего лишь в нескольких милях впереди автобуса Ли, на той же самой
дороге, Ивенрайт принимает решение перед въездом в Ваконду остановиться у
дома Стамперов. Он горит желанием предъявить Хэнку улики, он хочет увидеть,
что отразится на лице этого негодяя, когда он поймет, какие веские
доказательства имеются против него!)
Наконец, мы минуем перевал и начинаем спускаться вниз. Впереди я
замечаю узкий белый мостик, который словно страж охраняет мою память. "Дикий
ручей" - сообщает мне указатель, подразумевая канаву, которую мы только что
пересекли. "Ты только подумай, старик, Дикий ручей! Чего только не рисовало
мое детское воображение, когда я сопровождал маму в ее частых поездках в
Юджин и обратно!" Я высунулся из окна, чтобы проверить, не бродят ли все еще
по этим доисторическим берегам порождения моей детской фантазии. Ручей бежал
вдоль знакомого спуска шоссе, журча на перекатах, прибивая пену к мшистым
челюстям скал, унося сосновые иголки и стружки кедра... Вот он, рыча,
свернулся в синюю заводь перед просекой, словно набираясь сил перед тем, как
ринуться вниз, в приступе нетерпения грызя берега; и я вспомнил, что он -
один из первых притоков, несущих свои воды с этих склонов в большую Ваконду
Аугу - в самую короткую из больших рек (или самую большую из коротких -
выбирайте сами) в мире.
(Джон Бен откликнулся на гудки Ивенрайта и, сев за весла, поплыл на
другой берег. Когда они вернулись в дом, Хэнк был занят чтением воскресных
комиксов. Ивенрайт швырнул документы ему под нос и холодно поинтересовался:
"Ну, чем пахнет, Стампер? " Хэнк поднял голову и принюхался: "Похоже, кто-то
наложил в штаны, Флойд".)
И, всматриваясь, глядя на все эти полузабытые фермы и указатели, я не
мог избавиться от ощущения, что дорога, по которой я ехал, измеряется не
милями и горными кряжами, а временем. Она вела в прошлое. Как открытка,
пришедшая из прошлого, только наоборот. Это неприятное чувство заставило
меня взглянуть себе на запястье, и я обнаружил, что за дни моего бездействия
часы остановились.
- Послушайте, извините, - повернулся я к мешку, сидевшему через
проход. - Вы не скажете, сколько сейчас времени?
- Время? - Усмешка раздвинула его щетину. - Бог мой, парень, мы
здесь и не знаем, что это такое. Ты, верно, из другого штата, а?
Я подтвердил это, и он, запихав руки в карманы, принялся смеяться так,
словно его кто-то щекотал.
- Время, а? Время! Время так запуталось, что, по-моему, его уже никто
точно не знает. Ну, ты понимаешь! Вот послушай, - предложил он,
переваливаясь ко мне через проход. - Возьми, к примеру, меня. Я работаю на
лесопилке посменно, иногда в выходные; бывает, день на одном месте, а
вечером пошлют в другое. Ты считаешь, не очень-то легко? Но потом они ввели
это новое время, и теперь я работаю то полный день, то сутки. Ну и что, это
время? У каждого времени есть свое название. Время то бежит быстро, то
тянется еле-еле, есть дневное время, есть ночное, тихоокеанское время,
времена бывают хорошими и плохими... Вот так-то, если бы у нас в Орегоне
торговали временем вразнос, тогда можно было бы надеяться на некоторое
разнообразие! А так такая мешанина.
Он рассмеялся и покачал головой, словно лично ему эта путаница
доставляла неизъяснимое удовольствие.
- Все началось, - объяснил он, - когда в Портленде ввели летнее
время, а весь остальной штат оставил стандартное. Это все из-за вонючих
фермеров - собрались и проголосовали против. Убей меня, не могу понять,
почему корову нельзя заставить вставать на час раньше, как человека!
Далее я узнал, что и другие крупные города - Салем, Юджин - решили
последовать примеру Портленда, так как это было выгодно, но вонючие
обитатели сельской местности не могли смириться с таким попранием своих
избирательских прав и продолжали жить по старому времени. Другие же города,
хотя официально и не приняли новое время, в течение рабочей недели все же
жили по нему. А еще кое-где по новому времени работали лишь магазины.
- Короче говоря, дело кончилось тем, что никто в этом проклятущем
штате не знает настоящего времени. Как тебе это нравится?
Я присоединился к его хохоту и, когда повернулся к окну, почувствовал
страшное облегчение от того, что весь проклятущий штат точно так же, как и
я, пребывал в полном неведении относительно времени дня; вероятно, как и
брат Хэнк, подписавшийся заглавными буквами, - это вполне соответствовало
общей потере координат.
(Хэнк заканчивал просматривать отчет Ивен-райта, после чего
недоумевающе поднял глаза: "Послушай, а зачем было затевать такую огромную
забастовку? Ради нескольких часов? Ну и что вы, ребята, будете с ними
делать, если вам удастся их отвоевать'? " - "Не твое дело. В наше время
людям нужно больше свободного времени!" - "Может быть, может быть... Но
будь я проклят, если нарушу договор ради вашего свободного времени".)
Ниже по склону, сквозь друидские заросли, я видел, как Дикий ручей
сливается с Мясницкой протокой, становясь шире, полноводнее и утрачивая свой
неврастенически голодный вид. Следующим притоком была Чичамунга - индейская
кровь, - люпин и водосбор придавали ее берегам боевую раскраску. Потом
Собачий ручей, Табачный ручей, ручей Ольсона. За расселиной ледникового
ущелья я различил шипящие струи Рысьего водопада, который рычал и огрызался,
выплескиваясь из своего лежбища, увитого огненно-красным плющом, впивался в
пространство серебристыми когтями и с визгом обрушивался в заросли. Томно
выскользнул из-под моста прелестный Идин ручей, неся в дар Ваконде свою
девственную влагу, но ее чистота тут же была поругана ее грубой и шумной
сестрицей Скачущей Нелли. За ними следовал целый список родственников разных
национальностей: ручей Бледнолицего, Датский ручей, Китайский ручей, Мертвый
ручей и даже Потерянный ручей, возвещавший бурным ревом, что из всех
одноименных ручьев Орегона он истинный и единственный, достойный этого
имени... Затем Прыгающий ручей... Тайный ручей... ручей Босмана... Я
смотрел, как они один за другим, выныривая каждый из-под своего моста,
присоединялись к потоку, бежавшему вдоль шоссе, словно члены одного
семейного клана, торжественно выступающие в военный поход. Звуки боевой
песни становились все глубже, они разрастались и ширились по мере того, как
эта армия, набухая, катилась к месту схватки.
(В самый разгар спора в комнату с грохотом, ввалился старый Генри. Джон
Бен попытался оттащить его 6 сторону: "Генри, твое присутствие только
ухудшит наше положение. Как ты насчет того, чтобы посидеть в буфетной?.." -
"К черту буфетную!" - "Почему к черту? Там тебе все будет слышно,
понимаешь? ")
Последним был ручей Стампера. Семейная история гласила, что в его
верховьях навсегда исчез мой дядя Бен, потерявший рассудок от алкоголя и
бежавший туда в страхе, что доведет себя до смерти, занимаясь онанизмом.
Этот ручей пересекал шоссе под землей и обрушивался в теснину вслед за
своими предшественниками, образующими так называемую Южную развилку, которая
составляла самостоятельный приток. И вот сердце у меня учащенно забилось,
дыхание перехватило, ибо я увидел широкую голубую гладь Ваконды Ауги,
которая пересекала зеленую равнину, как поток расплавленной стали.
Здесь должна была бы звучать закадровая музыка.
(Сидя в буфетной, старый Генри сквозь щель в дверях прислушивался к
голосам Хэнка и Ивенрайта. Оба были раздражены - в этом он мог поклясться.
Он сосредоточился, пытаясь разобрать слова, но звук его собственного дыхания
был слишком громким и все заглушал - оно как ураган вырывалось из его
нутра. Нет, в такой горячке ничего не услышишь. Дышать - это хорошо, но
надо же и послушать. Он усмехнулся, принюхиваясь к пропахшим яблоками
ящикам,, катышкам крысиного яда, к запаху бананового масла, которое он
использовал для смазки своего старого ружья... Хорошо пахнет. Старый пес еще
не потерял нюх. Он снова ухмыльнулся, забавляясь в темноте со своим ружьем и
надеясь, что ему удастся разобрать что-нибудь из сказанного за дверью. Тогда
бы он знал, что предпринять.)
Когда автобус наконец спустился с холмов и обогнул излучину, я в первый
раз взглянул на дом, стоявший на противоположном берегу, и был приятно
удивлен: он выглядел во много раз внушительнее, чем в моих воспоминаниях.
Более того, я даже не мог понять, как это мне удалось забыть его
могущественный вид. "Наверное, они его просто перестроили", - подумал я. Но
по мере того как автобус подъезжал к нему все ближе и ближе, я был вынужден
признать, что мне не удается заметить каких-либо существенных перемен - ни
следов починки, ни обновления. Если что-то и изменилось, то лишь прибавилось
признаков ветхости. Все остальное пребывало в полной неизменности. Да, это
был он. Кто-то ободрал со стен потрескавшуюся дешевую белую краску. Лишь
оконные рамы, ставни и другие детали были выкрашены в темно-зеленый, почти
иссиня-зеленый цвет, в целом же дом оставался невыкрашенным. Нелепое крыльцо
с грубо отесанными стояками, широкая дранка, покрывавшая крышу и боковые
скаты, огромная парадная дверь - все было обнажено и подставлено соленым
ветрам и дождям, добела отполировавшим дерево и давшим ему богатый оловянный
блеск.
Кусты вдоль берега были пострижены, но не с той математической
скрупулезностью, которую так часто приходится встречать в пейзажах
пригородов, а с чисто утилитарными целями: чтобы не затемняли свет, чтобы
обеспечить лучший вид на реку, чтобы расчистить дорожку к причалу. Вокруг
крыльца и по обеим сторонам "набережной" обильно цвели разнообразные цветы,
которые, очевидно, требовали много внимания и ухода, но опять-таки в них не
было ничего искусственного или противоестественного: не то чтобы они были
вывезены из Голландии и взлелеяны в калифорнийских оранжереях, нет, это были
обычные местные цветы - рододендроны, дикие розы, триллиум, папоротники и
даже ежевика, с которой обитатели побережья борются круглый год.
Я был потрясен - я не мог себе представить, чтобы эта нежная мерцающая
красота была делом рук старика Генри, брата Хэнка или даже Джо Бена. Но еще
труднее было вообразить, что они могли сознательно ее создать.
(Как все было просто, когда я еще хорошо слышал! Все решалось легко.
Если на твоем пути встречался камень, ты или перелезал через него, или
стаскивал с дороги. А теперь я не знаю. Лет двадцать-тридцать назад я бы
поклялся, что надо просто разрядить этот ствол. А теперь не знаю. Вся беда в
том, что старый черномазый стал туг на ухо.)
За последний доллар я купил у водителя право выйти перед гаражом,
вместо того чтобы ехать еще восемь миль до города, а потом шагать обратно.
Пока я стоял в пыли, водитель сообщил мне, что за мой жалкий юксовый он
может лишь остановиться и выпустить меня, но не нарушать расписания из-за
возни с багажным отделением. "Сынок, тут тебе не курорт!" - добавил он,
заглушив все мои протесты выхлопными газами.
Итак, вот стоит наш герой, ничем не обремененный, лишь ветер в волосах,
рубашка на теле да окись углерода в легких. "Полная противоположность тому,
как я уезжал отсюда двенадцать лет назад в лодке, загруженной барахлом, -
улыбнулся я и пересек шоссе. - Надеюсь, телец хорошо откормлен".
На гравиевой дорожке перед гаражом в лучах солнца поблескивал новый
зеленый "Бониевилль". Миновав его, я вошел под трехстворчатый навес, который
одновременно служил гаражом, доком, мастерской и укрытием от дождя. Жир и
пыль покрывали пол и стены роскошным лазоревым бархатом; под самой крышей в
пыльных солнечных лучах жужжали шершни; к одной из стен привалился желтый
джип, груженный всякой всячиной, а за его битыми фарами я обнаружил, что
Хэнк купил себе новый мотоцикл - больше и шикарнее старого, -• он был
прикован цепью к задней стене и украшен черной кожей и полированной медью,
словно скаковая лошадь в парадной упряжи. Я огляделся в поисках телефона; я
был уверен, что они изобрели какое-нибудь устройство для подачи сигналов,
когда требовалась лодка, но мне ничего не удалось найти. А взглянув в
подернутое паутиной оконце, я заметил на другом берегу нечто такое, что
заставило меня оставить всякую надежду на современные удобства: на шесте
развевалась драная тряпка с выведенными на ней цифрами - способ заказа
товаров у бакалейной автолавки Стоукса, которая проезжала мимо каждый день,
- все то же примитивное устройство связи, практиковавшееся еще за много лет
до моего рождения.
(Но Боже ж мой, разве старой гончей так уж нужны уши, разрази их гром!
И все эти чертовы советы - ты лучше уйди, старина, лучше не суйся, - мне
это совсем не нравится. Я у стал от этого? Устал!)
Я вышел из гаража и принялся размышлять, каким образом мой тенор,
настроенный на вежливую академическую беседу в цивилизованном мире, сможет
покрыть ширину реки, как вдруг у массивной входной двери я заметил какую-то
суету. (Господи, может, слух у меня и не такой хороший, зато уж я точно
знаю, что правильно, а что нет!) Через газон вприпрыжку мчался полный
мужчина в коричневом костюме, одной рукой он придерживал шляпу на голове, а
другой сжимал кейс. Он то и дело оглядывался и что-то выкрикивал.
Разбуженный шумом, из-под дома выполз целый батальон гончих; мужчина оборвал
свою тираду и замахнулся на свору кейсом, который, раскрывшись, поднял
настоящую бумажную бурю. Мужчина рванулся к причалу, преследуемый собаками и
бумагой. (Господи, единственное, чего я не переносил никогда... то есть не
переношу!) Входная дверь хлопнула еще раз, и из дома возникла еще одна
фигура (не переношу! не переношу! не переношу!), потрясая ружьем и издавая
такие крики, что весь предшествующий шум и лай был тут же посрамлен. Мужчина
в костюме уронил свой кейс, обернулся, чтобы поднять его, но, увидев, что
над ним нависла новая угроза, все бросил и помчался к причалу, где впрыгнул
в моторную лодку и принялся с дикой скоростью дергать за шнур, пытаясь ее
завести. Всего лишь раз он поднял голову, чтобы взглянуть на странное
существо, надвигавшееся к нему сквозь свору собак, и тут же удвоил свои
панические усилия завести мотор. (Назад! Генри Стампер, ты рехнулся на
старости лет! В этой стране еще есть законы! (Не переношу! не переношу! не
переношу!) О Господи, у него ружье! (Да заводись же! Заводись!) А меж тем
тот все приближался и приближался (Я знаю, что неправильно (Да заводись же!
Заводись!), я знаю, в кого его надо разрядить, единственное, чего я не
переношу, клянусь Господом, не переношу), вот уже слышно его дыхание.
(Заводись! Господи, он уже рядом. (Не переношу! не переношу! не переношу!) о
Господи, заводись!)
Там, за рекой, Генри роняет ружье. Нет, снова берет в руки! И снова
движется к причалу! Его длинную белую гриву развевает ветер. Одна рука
вытянута вперед. В своей клетчатой рубахе и шерстяных подштанниках до колен
он выглядит впечатляюще. Одна нога, начиная от щиколотки, и, судя по всему,
весь бок до плеча у него загипсованы, повязка поддерживает на весу согнутую
руку. <<Да, старый вояка достиг такого библейского возраста, -
мелькает у меня в голове, - что в назидание потомкам решил заживо
запечатлеть в известняке свой беспримерный идиотизм". (И если кому-нибудь
придет в голову, что я... что я... что я...)
Его заносит, и, покачнувшись, он замахивается ружьем, которое
одновременно служит ему и костылем, на столпотворение собак. Наконец он
добирается до причала, и до меня доносятся глухие удары его загипсованной
ноги по доскам: звук долетает до меня секундой позже и совпадает не с шагом,
а с мгновением, когда он уже заносит другую, здоровую, ногу. Он движется по
причалу, как комическое чудовище Франкенштейн, гремя ногой, размахивая
ружьем и оглашая окрестности такой громкой руганью, что слова утопают в
общем шуме. (Потому что еще не было дня, когда я не занимался своими
чертовыми делами, и если какой-нибудь негодяй считает...)
Типу в лодке удается оживить мотор и отвязать канат как раз в то
мгновение, когда из дома появляются еще три персонажа этой драмы: двое
мужчин и, вероятно, женщина в джинсах и оранжевом переднике, с длинной
косой, мотающейся взад и вперед по видавшему виды свитеру. Обогнав мужчин,
она бежит к причалу, пытаясь умерить бешенство Генри; мужчины заливаются
смехом. Генри, не обращая внимания ни на уговоры, ни на смех, продолжает
поносить мужчину в лодке, который, вероятно решив, что ружье не заряжено или
сломано, и отплыв для безопасности на 20 ярдов, останавливает лодку, чтобы
взять свое и тоже высказаться. Обезумев от такого шума, в воздух поднимаются
чайки.
(О Боже, что я здесь делаю с этим ружьем? О Боже, я совсем не слышу!
Правда, я не...)
Кажется, Генри начал уставать. Один из мужчин на берегу, тот, что
повыше, вероятно Хэнк, - кто еще может двигаться с такой ленивой
расслабленностью? - отделившись от остальных, ныряет в сарай и, согнувшись,
выносит оттуда что-то, прикрывая ладонями. Он подходит к краю причала,
какое-то мгновение спокойно стоит, а потом швыряет то, что было у него в
руках, в сторону лодки. (О Господи, что это творится?!) Наступает полная
тишина, все действующие лица - фигуры на причале, застывший коричневый
увалень в лодке, даже свора собак - стоят абсолютно неподвижно и бесшумно
приблизительно две и три четверти секунды, после чего справа от лодки
раздается оглушительный взрыв, и из середины реки в горячий пыльный воздух
вздымается белоснежная колонна воды футов на сорок в высоту - ба-бах!
Вода обрушивается в лодку, и мужчины на причале начинают гоготать. Они
спотыкаются от смеха, обмякают и наконец, словно пьяные, валятся наземь,
продолжая кататься и сотрясаться в хохоте. Даже старый Генри перестает
изрыгать проклятия и присоединяется к веселью, но его бремя оказывается для
него непосильным, и он беспомощно прислоняется к опоре. Увалень в лодке
видит, что Хэнк возвращается в сарай за новым зарядом, и спешно заводит
мотор, так что следующий бросок Хэнка уже не достигает его. Взрыв швыряет
моторку вперед, она летит, как доска серфинга, вскочившая на гребень волны,
и это вызывает новый приступ истерического хохота на причале. (И все же,
Господи, я ему показал, что он не будет командовать, как мне вести мои...
мои... дела, хороший у меня слух или нет!)
Лодку вынесло к пристани, с которой я наблюдал за происходящим, и
мужчина ухватился за проволоку, свободно свисавшую к воде. Он выскочил на
пристань, не удосужившись ни выключить мотор, ни привязать лодку, так что
мне пришлось, рискуя жизнью, ловить ее за кормовую веревку, пока ее не
снесло по течению вниз. Пребывая все в том же скрюченном положении и
удерживая лодку, которая норовила, словно кит, сорваться с крючка и уйти в
устье, я вежливо поблагодарил мужчину за то, что он любезно предоставил мне
транспортное средство, а также за его участие в домашнем скетче, данном в
честь моего возвращения. Он перестал собирать то, что осталось от его бумаг,
и поднял свое круглое красное лицо с таким видом, словно только что заметил
меня.
- Разрази меня гром, если это не еще один из этих негодяев! - Струйки
воды, сбегавшие по его курчавым рыжим волосам, попадали в глаза, заставляя
его часто моргать и тереть их руками, что делало его похожим на плачущего
ребенка. - Разве я не прав? - уставился он на меня, продолжая тереть
глаза. - А' Отвечай! - Но прежде чем мне удалось сочинить остроумный
ответ, он повернулся и поковылял к своей новой машине, ругаясь так скорбно,
что я даже не знал, смеяться мне или выражать ему свои соболезнования.
Я привязал нетерпеливую лодку к якорной цепи и направился обратно в
гараж за курткой, которую я оставил на джипе. Вернувшись, я увидел, что на
том берегу Хэнк снял с себя рубашку и ботинки и уже принимается стаскивать
брюки. И он, и второй мужчина, судя по всему, Джо Бен, все еще продолжали
смеяться. Старый Генри преодолевал подъем к дому гораздо труднее, чем спуск
вниз.
Стягивая штанину, Хэнк опирается на плечо стоящей рядом женщины.
"Верно, это и есть бледный Дикий Цветок брата Хэнка, - решаю я, -
босоногая и вскормленная черникой". Хэнк справляется со своими штанами и
бесшумно ныряет в воду - именно так, как он нырял много лет назад, когда я
подсматривал за ним, спрятавшись за занавесками в своей комнате. Но, когда
он поплыл, я замечаю, что былой четкий, экономичный ритм, с которым он
разрезал воду, потерян. После каждых трех-четырех гребков в плавности
движения наступает сбой, и повинно в нем уж никак не отсутствие тренировки,
за этим стоит какая-то другая, неизвестная мне, причина. Если можно так
сказать в отношении пловца, я бы рискнул назвать это хромотой. И, глядя на
него, я подумал, что не ошибся - Хэнк уже миновал пору своего расцвета;
старый атлант начал слабеть. Так что осуществить мою кровную месть будет не
так трудно, как я боялся.
Вдохновленный этой мыслью, я залезаю в лодку, отвязываю веревку и после
нескольких попыток разворачиваю ее носом по направлению к Хэнку. Лодка
двигается еле-еле, но я не рискую копаться в дросселе и вынужден идти со
скоростью, которую мне оставил мой предшественник; к тому моменту, когда я
добираюсь до Хэнка, он уже почти на середине реки.
Когда я подплыл ближе, он перестал грести и, скосив глаза, начал
вглядываться, пытаясь понять, кто это пригнал ему лодку. Однако мне не
удалось снизить скорость, и прежде чем Хэнк понял, что я не могу ее
остановить, я уже сделал три круга вокруг него. И когда я уже завершал
третий оборот, он схватился рукой за борт, и все его длинное тело взмыло в
воздух, как стрела, пущенная из лука.
Когда он оказался в лодке, я увидел, откуда эта хромота в плавании и
почему он вылезал из воды при помощи лишь одной руки: на другой
отсутствовало два пальца. В остальном же он был вполне в расцвете сил.
Несколько секунд он лежал на дне, отплевывая воду, потом влез на
сиденье и повернулся ко мне. Опустив голову, он прикрыл лицо рукой, словно
намеревался почесать переносицу или вытереть воду с подбородка, -
характерная привычка не то спрятать усмешку, не то, наоборот, привлечь к ней
внимание. И, глядя на него, вспоминая, с какой легкостью и безупречной
четкостью он перемахнул в лодку, видя, с какой невозмутимостью он теперь
взирал на меня - спокойно, словно он не только что меня узнал, а все это
было запланировано им заранее, - я понял, что тот минутный оптимизм,
который посетил меня на пристани, - детский лепет по сравнению с волной
мрачных предчувствий, которая нависла надо мной теперь... Берегись
слабеющего атланта! Берегись! Ибо он может пойти на самое неожиданное.
Он продолжал молчать. Я робко извинился за то, что не сумел остановить
мотор, и намеревался объяснить, что в Йеле не практикуются курсы по
судовождению, и тогда он поднял брови, - ни один мускул не дрогнул на его
лице, он не убрал руки, - он просто приподнял свои коричневые, усеянные
капельками воды брови и взглянул на меня своими блестящими зелеными глазами,
взгляд которых был так же ядовит, как кристаллы медного купороса.
- Ты сделал три попытки, Малыш, - сухо заметил он, - и все три раза
промахнулся; и что, тебя это еще не отрезвило?
Тем временем индеанка Дженни, нанюхавшись всласть табаку и влив в себя
необходимую дозу виски для обретения уверенности в своих силах влиять на
известные явления, смотрит на паутину, окутавшую ее одинокое оконце, и
договаривает заклятие: "О тучи... облака, разите моего врага. Я призываю все
ветры непогоды и все злосчастья на голову Хэнка Стампера, ага!" Затем она
обращает взгляд своих черных глазок в глубь хижины, как бы проверяя, какое
она произвела впечатление.
...А Джонатан Дрэгер, сидя в мотеле в Юджине, записывает: "Человек
борется не на жизнь, а на смерть со всем, что грозит ему одиночеством, даже
с самим собой >>.
...А Ли приближается к старому дому и недоумевает: "Ну, хорошо, я
вернулся, что дальше?"
По всему побережью, к югу и северу от Вакон-ды, разбросаны такие же
точно городишки с такими же точно барами, как "Пенек", и усталые люди
собираются в них каждый день, чтобы обсудить свои неприятности и поговорить
о наставших тяжелых временах. Старый лесоруб видел их всех и слышал их
беседы. Не поворачивая головы, весь день он слушал, как люди говорили о
своих бедах и выражали свое недовольство так, словно прежде ничего подобного
и не бывало, словно это что-то необычное. Он долго слушал, как они спорили,
стучали кулаками по столам, зачитывали выдержки из "Юджин Гард", обвиняя
всеобщий упадок в наступлении "тяжелого времени эгоизма, негативизма,
милитаризма". Он слушал, как сначала они клеймили федеральное правительство
за то, что оно превратило Америку в нацию неженок, а потом, как они обвиняли
тот же орган в жестокости, с которой тот отказался помочь переживающему
упадок городу. Он давно взял себе за правило не вмешиваться в эти глупости
во время своих визитов в город за алкоголем, и лишь когда дело дошло до
того, что все беды общества были возложены на Стамперов и их упрямое
нежелание вступать в профсоюзы, он не вытерпел. И в тот момент, когда
какой-то тип с профсоюзным значком начал призывать всех к самопожертвованию,
старый лесоруб с шумом поднялся на ноги.
- Какие такие времена?! - Театрально подняв бутылку над головой,
направился он к собравшимся. - Вы что, считаете, раньше все было сплошной
кисель с пирогами?!
Удивленно и с праведным негодованием обитатели Ваконды вскинули головы,
- по местным представлениям, прерывать собрания являлось невиданным
кощунством.
- Какой милитаризм? Все это дерьмо собачье! - В облаке синего дыма он
неуверенно подходит к столу. - А вся эта трепотня о депрессии и прочем, о
забастовке? Опять дерьмо собачье! Уже двадцать, тридцать, сорок лет, да со
времен Великой войны кто-нибудь все время говорит: беда в этом, беда в том;
виновато радио, виноваты республиканцы, виноваты демократы, виноваты
коммунисты... - Он плюнул на пол. - Все это собачье дерьмо!
- А кто виноват, с твоей точки зрения? - Агент по недвижимости
отодвигает стул и ухмыляется, глядя на незваного гостя и намереваясь поднять
его на смех. Но старик разрушает все его планы: внезапный гнев у него так же
внезапно переходит в жалость, и, грустно посмеиваясь, он обводит взглядом
горожан и качает головой:
- Вы, ребята, вы, ребята... - Он ставит на стол пустую бутылку, как
крючком обхватывает своим длинным указательным пальцем горлышко полной,
шаркая отходит от яркого солнечного света, который льется через витрину, и
добавляет: - Неужели вы не понимаете, что ничего не меняется, все то же
старое обычное собачье дерьмо!

Можно прочертить след во мраке горячей головешкой, его можно даже
зафиксировать, определив начало и конец, но с не меньшим, успехом можно не
сомневаться в его предательском непостоянстве. Вот и все. Хэнк знал...
Точно так же, как он знал, что Ваконда не всегда текла по этому руслу.
(Да... хочешь, я расскажу тебе кое-что о реках, друзьях и соседях?)
На протяжении всех двенадцати миль многочисленные излучины, заводи и
рукава отмечали ее старое русло. (Хочешь, я расскажу тебе пару-другую речных
тайн?) В большинстве топей по ее берегам, вода не застаивалась и постоянно
очищалась близлежащими ручьями, превращая их в целую цепь чистых и глубоких,
зеркально-зеленых заводей, на дне которых лежали, словно затонувшие бревна,
огромные голавли. Зимой эти заводи служили ночными стоянками для целых армий
казарок, мигрировавших к югу вдоль побережья. Весной над водной гладью
арками нависали длинные и изящные ветви ив. И когда налетал легкий бриз и
кончики листьев задевали поверхность воды, из глубины маленькими серебряными
пулями вылетали мальки лосося в надежде на поживу. (Смешно, что я узнал это
не от отца, не от дядьев и даже не от Бони Стоукса - мне рассказал об этом
старина Флойд Ивенрайт пару лет назад, когда мы впервые столкнулись с ним по
поводу профсоюза.)
Другие топи заросли рогозом, которым кормились гагары и свиязи; третьи
превратились в трясины, в багряной маслянистой жиже которых безмолвно
увядали и растворялись кленовые листья, взморник и дурман. Некоторые же
окончательно занесло, и они настолько высохли, что стали богатыми оленьими
пастбищами или заросшими в два этажа ягодными чащобами. (А было это так: мне
нужно было встретиться с Флойдом в городе, и я решил отправиться туда не на
мотоцикле, а испытать новую лодку "Морской конек 25 >>, которую я
меньше чем за неделю до того купил в Юджине. Подплывая к городскому причалу,
я врезался во что-то под водой, наверное старый затонувший буек. Мотор
заглох, и мне пришлось грести вручную, проклиная все на свете, включая
чертов профсоюз.) Одна такая ягодная чащоба расположена вверх по реке,
недалеко от дома Стампера, - кусты в ней так переплелись и образовали такие
непроходимые заросли, что туда не рискуют заходить даже медведи: на земле,
поросшие мхом, лежат скелеты оленя и лося, запутавшихся и погибших в ловушке
ветвей, а вверх поднимается настоящая колючая стена, которая кажется
абсолютно непроходимой. (На собрании в основном говорил Флойд, однако я не
мог ему внимать с должным усердием. Мне не удавалось сосредоточиться на нем.
Я просто присутствовал, устремив взгляд в окно, туда, где затонула моя
лодка, и чувствуя, что могу попрощаться со своим воскресным отдыхом.) Но
когда Хэнку было десять лет, он изобрел способ проникновения: он выяснил,
что кролики и еноты проложили замысловатую сеть туннелей у самой земли и,
натянув клеенчатое пончо с капюшоном, чтобы не поцарапаться, можно проползти
под колтуном переплетшихся веток. (А Флойд все говорил и говорил; я знал,
что он ждет, когда я и еще полдюжины присутствующих будем окончательно
убаюканы. Не знаю, как остальные, но я совершенно не мог уследить за его
логикой. Штаны мои подсохли, я согрелся и нацепил свои мотоциклетные очки,
чтобы он не заметил, если я случайно задремлю. Я откинулся назад, отдавшись
мрачным мыслям о лодке и моторе.)
Когда над чащобой стояло яркое весеннее солнце, сквозь заросли листьев
проникало достаточно света, и Хэнк часами ползал на четвереньках, исследуя
ровные туннели. Зачастую ему доводилось сталкиваться нос к носу с
коллегой-исследователем - старым самцом-енотом, который, впервые
наткнувшись на мальчика, пыхтел, рычал, шипел, а под конец еще и выпустил
мускусную струю, на которую был бы способен не всякий скунс, однако, по мере
того как они встречались снова и снова, старый разбойник в маске начал
относиться к непрошеному гостю в капюшоне как к сообщнику. Застыв в
сумрачном колючем коридоре, зверь и мальчик стояли друг перед другом и
сравнивали свою добычу, прежде чем разойтись по своим секретным делам:
<<Ну что добыл, старый енот? Свежую вапату? Здорово. А у меня череп
суслика..." (Флойд все говорил и говорил, я сидел в полусне, проклиная реку,
и лодку, и все на свете, пока вдруг не вспомнил о том, что случилось со мной
давным-давно и о чем я начисто забыл...) В этих коридорах хранились
несметные сокровища: хвост лисицы, запутавшейся в колючках; окаменевший жук,
застывший в последнем усилии своей схватки с тысячелетней грязью; ржавый
пистолет, от которого все еще веяло романтикой и ромом... Но ничто не могло
сравниться с находкой, сделанной как-то холодным апрельским днем. (Я
вспомнил рысей, с которыми повстречался в зарослях; да, я запомнил их, рыжих
рысей.)
В конце странного нового коридора я наткнулся на трех детенышей рыси.
Р1х серо-голубые глаза открылись совсем недавно, и они пялились на меня из
уложенного мхом и шерстью лежбища. Если не считать маленькой шишечки вместо
хвоста и кисточек на ушках, они ничем не отличались от котят, которых Генри
мешками топил каждое лето.
С широко раскрытыми глазами, потрясенный такой неслыханной удачей,
мальчик замер, глядя на то, как они возятся и играют. "Ах ты ослиная жопа!
- почтительно прошептал он, словно такая находка нуждалась в
благоговейности выражений дяди Аарона и не снесла бы крепких высказываний
Генри. - Три детеныша-рысенка сами по себе... Ах ты ослиная жопа!"
Он взял ближайшего зверенка и принялся продираться сквозь заросли,
освобождая себе место, чтобы развернуться. Он решил возвращаться тем же
путем, что и пришел, инстинктивно почувствовав, что рысь-мать вряд ли
выберет коридор, пахнущий человеком. Двигаться с шипящим и царапающимся
рысенком в руках было очень неудобно, и тогда он взял его зубами за шкирку.
Котенок тут же успокоился, обмяк и спокойно повис, пока Хэнк изо всех сил
локтями и коленями продирался сквозь заросли ежевики. "Скорей! Скорей!"
Когда он выбрался из чащи, грудь и руки у него были исцарапаны до
крови, но он не чувствовал боли, он не обращал на нее внимания,
единственное, что он ощущал, - это легкий трепет паники где-то под
ложечкой. А если бы разъяренная рысиха набросилась на него? Под пятнадцатью
футами ежевики он был абсолютно беспомощен. Прежде чем идти дальше, он сел и
отдышался, после чего проделал еще десять ярдов, уже выпрямившись и встав на
задние конечности, и запихал котенка в пустой ящик из-под взрывчатки.
А потом по какой-то причине, вместо того чтобы нести ящик домой, как
подсказывал ему внутренний голос, он решил рассмотреть свою добычу. Он
осторожно откинул крышку и склонился над ящиком.
- Эй, ты! Ах ты, рыська...
Зверек перестал метаться из угла в угол и поднял свою пушистую мордочку
на звук голоса. И вдруг издал такой трагический крик, полный мольбы, страха
и безнадежности, что мальчик с сочувствием подмигнул ему.
- Ну что, зверек, тебе одиноко? Да?
Котенок в ответ завыл, повергнув мальчика в полное смятение, и после
пяти минут бесплодных попыток убедить себя, что никто, никто не стал бы туда
возвращаться, разве что законченный болван, Хэнк сдался.
К тому времени, когда он добрался до лежбища, два оставшихся котенка
заснули. Они лежали, прижавшись друг к другу, свернувшись клубками, и тихо
мурлыкали. Он остановился на мгновение, чтобы перевести дыхание, и в
наступившей тишине, когда колючки не царапали по клеенчатому капюшону и не
резонировали в ушах, услышал, как на выходе из зарослей плачет котенок:
слабый жалобный вой пронизывал джунгли как иголка. Господи, да такой звук
должен быть слышен на мили вокруг! Он схватил следующего котенка, сжал
зубами шерстку на его загривке и, поспешно развернувшись в тесном закоулке,
который уже начал приобретать обжитой вид, помчался на четвереньках к
выходу, к спасению сквозь наступавшие ужас и колючки. Ему казалось, что уже
прошли часы. Время остановилось. Ветви с шипением проносились мимо.
Вероятно, пошел дождь, так как в туннеле совсем стемнело, а земля стала
скользкой. Напрягая зрение и извиваясь с раскачивающимся рысенком в зубах,
он продвигался вперед, оглашаемый пронзительными призывами на помощь,
которым эхом вторил печальный вой котенка из ящика. Чем темнее становилось в
туннеле, тем он делался длиннее - Хэнк был уверен в этом. А может, связь
была обратной. Он, задыхаясь, дышал ртом сквозь шерсть. Он боролся со
слизкой грязью и вьющимся кустарником, словно это была вода, захлестывавшая
его, и когда наконец он вырвался наружу, прежде всего глубоко вздохнул, как
пловец, вынырнувший на поверхность после длительного пребывания под водой.
Он положил второго котенка в ящик к первому. Оба тут же затихли и задремали,
уткнувшись друг в друга. Их нежное мурлыканье смешивалось с тихим шелестом
дождя в сосновой хвое, и единственным диссонирующим звуком был
душераздирающий вой третьего котенка, который, испуганный и мокрый, остался
один в дальнем конце коридора.
- Все будет в порядке! - обнадеживающе крикнул он в чащу. - Не
бойся. Это дождь; мама уже торопится домой с охоты. Это просто дождь.
На этот раз он даже поднял ящик и прошел несколько ярдов по направлению
к дому.
Но с ним делалось что-то странное: несмотря на то что он чувствовал
себя в полной безопасности, - он уже вынул из дупла свой пистолет 22-го
калибра, который всегда прихватывал с собой, когда отправлялся в заросли, -
сердце его билось как бешеное, а в животе все бурлило от страха - он все
представлял себе, в какой ярости будет рысь.
Он остановился и замер с закрытыми глазами. <<Нет. Нет, сэр, как
хотите, не могу. - Он потряс головой. - Нет. Я не такой болван, чтобы так
рисковать!"
Но страх продолжал шнырять в его грудной клетке, распирать ребра, и он
подумал, что тот и не покидал его с тех самых пор, как он обнаружил
беззаботно игравших рысят. И этот страх, этот безумный-трепет-перед-чем-то,
знал мальчика гораздо лучше, чем тот самого себя. Ему-то с первого же
мгновения было ясно, что тот не успокоится, пока не получит всех троих. Даже
если бы это были не рысята, а молодые драконы и мамаша при каждом его шаге
посылала бы ему вслед струи пламени.
Так что только после того, как он выбрался из зарослей с третьим
рысенком в зубах, он наконец успокоился и безмятежно направился к дому,
торжествующе неся на плече, как небывалый военный трофей, ящик из-под
взрывчатки. И когда на расплывшейся тропинке он увидел старого енота,
трусившего ему навстречу, он отсалютовал невозмутимому зверьку и, между
прочим, посоветовал ему: "Эй, мистер, ты бы не ходил сегодня в заросли; это
может плохо кончиться для такого старика".
Генри был в лесу. Дома оставались лишь дядя Бен и Бен-младший - все,
кроме отца, звали его Маленький Джо, он был ниже и младше Хэнка, но в нем
уже проступала дьявольская, неземная красота, которой отличался его отец.
Они жили в старом доме в ожидании, когда очередная дама сердца дяди Бена
сменит гнев на милость и разрешит им вернуться к себе в город. При виде
рысей и залитого кровью Хэнка оба, не сговариваясь, сделали один и тот же
вывод.
- Неужели ты? Хэнк, неужели ты дрался за них с рысью? - воскликнул
Джо.
- Нет, не совсем, - скромно ответил Хэнк.
- Нет, ты дрался! Дрался! Вот это да, малыш! Может, это была не совсем
рысь. Но ты кого-то победил. Ты победил! - возразил Бен, глядя на
исцарапанное грязное лицо племянника и его торжествующие глаза. Оставшийся
день он посвятил сооружению клетки на берегу реки, чем поверг и Хэнка, и
собственного сына в невероятное изумление.
- Меня не очень-то интересуют клетки, - объяснил он им. - И я не
слишком-то умею их делать, но если эти кошки подрастут и начнут враждовать с
гончими, нам нужно будет как-то оградить их. Вот мы и сделаем хорошую
клетку, удобную клетку, самую лучшую клетку на свете.
И эта паршивая овца, позор семьи, красавчик и лентяй, гордившийся тем,
что за всю свою жизнь палец о палец не ударил, разве что для того, чтобы
ухлестнуть за очередной юбкой, гнул спину весь день, помогая двум мальчишкам
строить совершеннейшую из клеток. Для основы был приспособлен старый кузов
от пикапа дяди Аарона, пропитавшийся грязью до такой степени, что тому
пришлось его снять. Кузов покрасили, покрыли известью, укрепили и водрузили
на специально выпиленные подпорки. Нижняя половина, включая пол, состояла из
металлической сетки, чтобы клетку было удобно чистить. Дверцу сделали
большой, чтобы и Хэнк, и Джо Бен могли спокойно проходить к ее обитателям.
Внутри установили ящики для укрытия, набросали сена, чтобы в нем можно
было рыться, укрепили обмотанный мешковиной шест, чтобы рысята могли лазать,
а наверху прикрутили ивовую корзину, выстланную старыми шерстяными тряпками.
К потолку подвесили резиновые мячики, внесли внутрь небольшое деревце и
поставили противень с чистым речным песком на случай, если рысята, как и
другие кошки, предпочтут справлять нужду в нем. Клетка получилась потрясающе
красивой, прочной и удобной - "чертов кошатник", как называл ее Генри,
когда его нос в очередной раз улавливал запахи, свидетельствовавшие о том,
что ее давненько не чистили.
- Лучше не придумаешь, - отступая назад и взирая на плоды своего
труда, с грустной улыбкой заметил Бен. - Чего еще можно желать?
Все лето Хэнк провел в клетке с рысятами, и к осени они настолько
привыкли к его утренним визитам, что, если он задерживался хотя бы на пять
минут, поднимали такой вой, что Генри приходилось отпускать Хэнка, каким бы
важным делом он в этот момент ни занимался. К празднику Хэллоуин они уже
были такими ручными, что их можно было приводить играть в дом, а в День
Благодарения Хэнк пообещал одноклассникам, что в последний день перед
рождественскими каникулами он приведет всех троих в школу.
Накануне после трех суток непрекращающегося проливного дождя вода в
реке поднялась на четыре фута; и Хэнк очень волновался, что ночью может
унести лодки, как это уже было в прошлом году, и он не сможет перебраться на
другой берег к школьному автобусу. Или еще того хуже - вода затопит клетку.
Прежде чем улечься спать, он натянул резиновые сапоги, набросил прямо на
пижаму пончо и с фонарем в руках вышел все проверить. Дождь утих и лишь
накрапывал, да налетавшие порывы ветра бросали в лицо холодные,
пронизывающие капли; буря миновала; белое туманное пятно над вершинами гор
свидетельствовало о том, что сквозь тучи пробирается луна. В тусклом желтом
свете фонаря он разглядел покачивающиеся на темной воде лодку и моторку,
накрытые зеленым брезентом. Тросы, которыми они были привязаны к швартовам,
натянулись, но все было в порядке. Ветер гнал воду из океана в реку, и,
вместо того чтобы бежать с суши к морю, река обратилась вспять. Обычно она
четыре часа текла к океану, потом замирала на час и два-три часа текла
назад. Во время этого течения вспять, когда соленая морская вода ринется
сплетаться с грязными дождевыми потоками, бегущими с гор, река и поднимется
до высшей отметки. Хэнк замерил высоту воды на причале - черные воронки
водоворотов достигали отметки 5 - пять футов - выше, чем при обычных
приливах. Затем он обогнул причал и направился по шаткой дощатой дорожке к
выступу дома, где его отец, уцепившись согнутой рукой за канат, вбивал
дополнительные клинья в фундамент, состоявший из переплетений бревен, троса
и труб. Генри, не прикрываясь от налетающих шквалов дождя, вовсю орудовал
молотком.
- Эй ты, мальчик! Что тебе здесь надо в такую темень? - свирепо
закричал он и, смягчившись, добавил: - Пришел помочь предку бороться с
наводнением, да?
Худшее, что мог себе представить Хэнк, - это мерзнуть под этим дождем,
бессмысленно размахивая молотком, но он ответил:
- Не знаю. Могу остаться, могу уйти.
Он уцепился за трос и повис, глядя мимо отца, черты лица которого
колебались в неверном свете. Наверху, в комнате матери, горела лампа, и в
отблесках ее пламени, на фоне темных туч, ему были видны контуры клетки.
- Как ты думаешь, насколько она еще может подняться?
Генри склонился вниз и сплюнул табачную жвачку.
- Прилив кончится через час. Если она будет подниматься с такой же
скоростью, то вода повысится еще фута на два, на три от силы, а потом начнет
спадать. Учитывая к тому же, что дождь стихает.
- Угу, - согласился Хэнк, - я тоже так думаю. - Глядя на клетку, он
прикинул, что даже для того, чтобы добраться до подставок, река должна
подняться на добрых 15 футов, но к этому времени уже и дом, и сарай, а то и
весь город будут благополучно смыты в океан. - Так что я, пожалуй, пойду и
завалюсь в койку. Оставлю ее на твое попечение, - бросил Хэнк через плечо.
Генри остался смотреть вслед своему сыну. Луна наконец вырвалась

Предыдущая страница 6 Следующая страница


7 Кен Кизи

наружу, и удалявшийся мальчик в бесформенном черном с посеребренными краями
пончо казался ему такой же загадкой, как и тучи, на которые он сейчас
походил. "Сукин сын!" Генри достал еще табаку и снова принялся забивать
клинья.
Когда Хэнк добрался до постели, дождь окончательно прекратился и на
небе проглянули звезды. Большая луна предвещала множество моллюсков на
отмелях, а также холодную сухую погоду. Перед тем как заснуть, по отсутствию
звуков с реки Хэнк определил, что вода кончила прибывать и теперь потечет
обратно в море.
Когда утром Хэнк проснулся и выглянул в окно, он увидел, что лодки на
месте и уровень реки не выше, чем обычно. Он быстро позавтракал, схватил
заранее приготовленный ящик и побежал к клетке. Сначала он забежал в сарай
за парой холщовых мешков, чтобы постелить на дно. Было холодно, пробирал
легкий морозец, и дыхание коровы струилось словно молоко. Распугивая мышей,
Хэнк вытащил два мешка и выскочил через заднюю дверь. Морозный воздух давал
ощущение легкости, и ему хотелось прыгать и дурачиться. Он завернул за угол
и замер: берег! (И когда я уже совсем начал клевать носом, Флойд и старик
Сиверсон, у которого была небольшая лесопильня в Миртлевилле, сцепились по
какому-то поводу и своими криками разогнали мой сон...) Весь берег, на
котором стояла клетка, исчез: вместо него чисто и свежо поблескивал новый,
словно ночью гигантская бритва луны откромсала от земли кусок. ("Сиверсон,
- орет Ивенрайт, - не будь таким безмозглым идиотом! Я говорю дело". -
"Враки! Какое дело?" - отвечает Сиверсон. "Это серьезно!" - "Чушь! Тебе
нужна моя подпись и чтобы я потерял работу - вот о чем ты говоришь! ") И у
подножия этого нового берега, среди корней и грязи, над вздувшейся
поверхностью реки выступает край клетки. В углу за металлической сеткой
плавает ее содержимое - резиновые мячики, разорванный игрушечный
медвежонок, корзинка, мокрая подстилка и съежившиеся тельца трех рысят. ("Не
много ли хочет эта твоя организация, о которой ты тут распинаешься? " -
вопит Сиверсон. "Чушь, Сив! Она хочет только, чтобы все было справедливо..."
- "Справедливо?! Ей нужна выгода - вот что ей нужно!") Намокшая шерстка
прилипла к телу, и они выглядят такими маленькими, мокрыми и безобразными.
("О'кей, о'кей! - заводится Флойд. - Она хочет справедливой выгоды!") Ему
не хотелось плакать; многие годы он уже не позволял себе слез. И чтобы
прекратить это щекочущее чувство в носу и горле, он заставляет себя подробно
представить, как все это было: обваливающаяся земля - клетка качается и
сползает в воду, трое котят выброшены из теплого, уютного гнезда в ледяную
воду, беспомощные, заточенные в клетку, не имеющие возможности выплыть на
поверхность. Он представляет все в мельчайших подробностях, с убийственной
тщательностью проживает все снова и снова, запечатлевая в душе каждую
крохотную деталь, пока его не зовут из дома, кладя предел этим мучениям.
(Эта оговорка Флойда вызывает общий смех, к которому присоединяется даже он
сам. И еще некоторое время все подкалывают его на эту тему, кто как может:
"Единственное, чего она хочет, - это справедливой выгоды!" Все, кроме меня.
Я продолжаю клевать носом, вспоминая утонувших рысят и новенькую лодку.) И
тогда на место боли, чувства вины и утраты приходит нечто большее, совсем
иное...
Оставив ящик и мешки, я вернулся в дом за завтраком, выдача которого
каждое утро сопровождалась костлявым щипком матери за щеку. Затем отправился
к Генри, который готовил лодку, чтобы везти меня и Джо Бена к автобусу.
Замерев, я молился, чтобы никто из них не заметил, что со мной нет ящика с
рысятами. (...Приходит чувство гораздо более сильное, чем, чувство вины или
утраты, приходит с тем, чтобы остаться навсегда.) И они бы не заметили,
потому что моторка не заводилась из-за мороза, и Генри дергал за трос,
пинал, тряс и стучал по ней до тех пор, пока не содрал пальцы в кровь, и
тогда ему уже стало ни до чего. Мы забрались в шлюпку, и я уже решил, что
пронесло, когда на середине реки востроглазый Джо Бен издал вопль, указывая
на берег: "Клетка! Хэнк! Клетка!"
Я ничего не сказал. Генри перестал грести, замер и повернулся ко мне. Я
заерзал и сделал вид, что у меня развязался шнурок и я очень занят. Но
довольно скоро стало ясно, что они мне не дадут улизнуть просто так, пока я
им чего-нибудь не скажу. Поэтому я просто пожал плечами и спокойно, как само
собой разумеющееся, сказал:
- Вшивое дело, вот и все. Ничего особенного, просто вшивое дело.
- Конечно, - ответил Генри.
- Конечно, - повторил Джо Бен.
- Просто страшный облом, - добавил я.
- Само собой разумеется, - согласились они оба.
- Но я вам скажу, я скажу вам - вы... - Я чувствовал, что мой
спокойный, обыденный тон куда-то ускользает, и ничего не мог с этим
поделать. - Если мне еще когда-нибудь... когда-нибудь, не знаю когда,
удастся поймать таких, таких рысят, - о Господи, Генри, эта вшивая река, я,
я...
И уже не в силах продолжать, я принялся колотить кулаком по борту
лодки, пока Генри не остановил меня.
На этом все было закончено, вопрос был закрыт и забыт навсегда. Никто в
доме больше никогда не вспоминал об этом. Некоторое время одноклассники еще
спрашивали, как поживают рысята и почему я не привез их в школу, но я
довольно грубо советовал им оставить меня в покое, и, после того как пару
раз подтвердил серьезность своего совета более убедительными средствами, они
заткнулись. Так это постепенно выветрилось и из моей памяти. По крайней мере
из активной ее области. Лишь много лет спустя, случалось, я сам себе
поражался: что вдруг ни с того ни с сего меня подмывало сорваться с места и
мчаться домой, будь то баскетбольная тренировка или свидание? Я
действительно не мог понять, с чего бы это вдруг. Окружающим - тренеру
Левеллину, собутыльникам или очередной милашке - я говорил, что боюсь, что
уровень в реке поднимется и я не смогу добраться до дому. "Сообщали о
наводнении, - говорил я. - Если вода поднимется достаточно высоко, может
отвязаться лодка, и что я тогда буду делать без своего старого каноэ?" И
тренерам, и закадычным дружкам я повторял одно и то же - что должен рвать
когти, "так как чувствую, эта старая Ваконда встает стеной между мной и
ужином". И девушкам я говорил: "Просто, малышка, мне пора, а то может унести
лодку". Но себе, себе я говорил другое: "Стампер, у тебя с ней свои счеты, с
этой рекой. Будь честным. Маленьким девочкам ты можешь рассказывать все что
угодно, но ты-то знаешь, что все эти байки - чушь, и у тебя просто свои
счеты с этой гадиной рекой".
Похоже было, что мы с ней подписали соглашение, договорились мстить
друг другу. "Видишь ли, сладкая моя, - рассказывал я какой-нибудь
старшекласснице, сидя субботним вечером в отцовском пикапе с запотевшими
стеклами, - если я сейчас не пойду, мне всю ночь придется дрожать на
берегу; видишь, какой дождь, льет, как моча из коровы!" Пичкай ее любыми
сказками, но знай: все дело в том, что ты должен - тогда я еще не знал
почему, - должен вернуться домой, надеть спасательный жилет и плащ, взять
гвозди и молоток и вколачивать их как безумный в фундамент. Даже если тебе
придется отказаться от верного траханья, ты должен пренебречь всем ради
лишнего получаса на этом чертовом выступе!
И я никак не мог понять почему, до того самого собрания в Ваконде, на
котором я смотрел в окно на свою затонувшую лодку и вспоминал, как потерял
рысят, а Флойд Ивенрайт сказал старику Сиверсону: "Единственное, чего она
хочет, - это справедливой выгоды".
Вот этими-то словами я и могу все объяснить, друзья-приятели: эта река
мне не подруга. Может, она подруга казаркам и лососям. Очень может быть, что
она подруга старой леди Прингл и ее Клуба Пионеров в Баконде - каждый год 4
июля они проводят старинные посиделки на пристани в честь первого бродяги в
мокасинах, который приплыл сюда в своем челноке сто лет тому назад, - они
ее называют Дорогой Пионеров... Черт ее знает, может, так и было, ведь
сейчас мы ее тоже используем вместо железной дороги для сплавки бревен, и
все же, и все же она мне не друг. И дело не только в рысятах; я мог бы
рассказать сотню историй, привести сотню причин, которые вынуждают меня
бороться с этой рекой. И будьте уверены, веских причин; потому что теперь,
когда наступило время размышлений, - когда выбираешь деревья на спил и
целый день ничего не делаешь, разве что замеряешь по шагомеру пройденное
расстояние, или часами сидишь в укрытии, свистя в птичий манок, или доишь
утром корову, когда Вив лежит с судорогами, - у тебя есть масса времени,
когда ты можешь думать о себе: я, например, понял, что река для меня может
означать все что угодно на свете.

Хотя это несколько и преувеличивает ее значение. Достаточно просто
видеть ее, как она есть. Просто ощущать студеность ее воды, видеть ее
течение, вдыхать, когда она течет обратно от Ваконды, все запахи городского
мусора и отбросов, которые приносит бриз, - и этого достаточно. И лучший
способ увидеть это - не скользить взглядом вверх или вниз по течению, не
всматриваться в даль или в глубь, а просто смотреть на нее в упор.
И помни: единственное, чего она хочет, - это справедливой выгоды.
Вот так, пристально глядя на нее, я понял: все дело в том, что этой
реке нужно кое-что, принадлежащее, как я считал, мне. Она уже кое-что
получила и замышляла, как бы получить еще. А поскольку я был известен как
один из Десяти Самых Крутых Парней по эту сторону гор, я поставил своей
целью сделать все возможное, чтобы не дать ей этого.
А это означало, что я решил бороться, драться, и брыкаться, обманывать,
и притворяться, и, уж когда все пойдет прахом, слать проклятия в ее адрес.
Логично, не правда ли? Все очень просто. Если Хочешь Победить - Старайся.
Отчего же, такое высказывание даже можно повесить у себя над кроватью. По
этому закону можно жить. Его можно считать одной из Десяти Заповедей
Победителя. "Если Хочешь Победить - Старайся". Просто и ясно, как скала:
правило, которое меня никогда не подводило.
И все же не прошло и месяца со дня приезда моего младшего брата, как
выяснилось, что существуют другие способы достижения цели - мягкость,
уступчивость... Оказалось, можно добиться победы, не стискивая зубов и не
держась из последних чертовых сил... победить, уж наверняка не будучи одним
из Десяти Самых Крутых Парней по эту сторону гор. И, более того, выяснилось,
что порой только так и можно победить - оставаясь слабым, теряя и делая все
спустя рукава.
И осознание этого чуть не доконало меня.
Когда я выбрался из ледяной воды в лодку и увидел, что тощий парень в
очках не кто иной, как маленький Леланд Стампер - дрожащий, что-то
бормочущий, перепуганный моторкой, так и не научившийся обращаться ни с
одним механизмом, превосходящим размерами ручные часы, - я страшно
развеселился. Правда, конечно же я был удивлен и доволен, хотя и не подал
вида. Я обронил пару ничего не значащих слов и спокойно воззрился на него,
словно то, что он оказался посередине Ваконды Ауги, где его уже сто лет
никто не видел, было самой обыденной вещью, которая случается со мной каждый
день, словно если я и был чем-то удивлен, так это его отсутствием здесь
накануне. Не знаю, зачем я это делал. Уж точно не из зла. Просто я никогда
не умел себя вести при всяких там событиях типа "возвращение домой".
Наверно, я так поступал, потому что просто чувствовал себя неловко и хотел
подразнить его, как я дразню Вив, когда она раскисает и я не знаю, что
делать. Но по его лицу я увидел, что он не так меня понял, что я задел его
гораздо больнее, чем намеревался.
В последний год я очень много думал о Ли, вспоминал, каким он был в
четыре, пять, шесть лет. Отчасти, наверное, из-за того, что вести о его
матери заставили меня вспомнить прошлое, но еще и потому, что он был
единственным ребенком, с которым я общался в своей жизни, и порой я думал:
"Наш сейчас был бы таким же. Наш бы тоже сейчас так говорил". В некоторых
отношениях Ли был хорошим образцом для сравнения, в некоторых - нет. У него
всегда было хорошо с сообразительностью, зато плохо со здравым смыслом; к
школе он уже знал таблицу умножения, зато никак не мог понять, почему три
гола составляют 21 очко, хотя я и брал его с собой на матчи, когда отношения
у нас еще были хорошими. Дай-ка вспомнить, ему было девять или десять, когда
я попробовал обучить его передавать мяч. Я бегал - он бросал. У него был
неплохой бросок, и, думаю, со временем он мог бы стать приличным защитником,
но через 10-15 минут ему все надоедало, и он заявлял:
- Это глупая игра; мне совершенно неинтересно учиться в нее играть.
Я начинал уговаривать:
- О'кей, смотри: скажем, ты защитник у "Упаковщиков Зеленого берега".
Четверо сзади, трое впереди, четверо и трое. О'кей, что ты будешь делать?
Он вертится на месте, смотрит по сторонам, на мяч.
- Не знаю. Мне неинтересно.
- А почему тебе неинтересно, недоумок?
- Неинтересно, и все.
- Разве ты не хочешь, чтобы твоя команда победила в своей лиге?
- Нет, не хочу.
- Не хочешь?!
- Мне это неинтересно. Совершенно. Этим он меня окончательно
доканывает.
- Хорошо, а что же ты играешь, если тебе неинтересно?
И он отходит от мяча.
- Я не играю. И никогда не буду играть.
Вот в таком роде. И то же самое в отношении многого другого. Казалось,
он ни на чем не может сосредоточиться. Кроме книг. Они были для него гораздо
реальнее живых, дышащих существ. Наверное, поэтому его было так легко
дурачить - он был готов принять за чистую монету все что угодно, особенно
если это попахивало таинственностью. Например... вот еще что вспомнил: когда
он был совсем маленьким, он имел обыкновение стоять на причале в
спасательном жилете и ждать нас с работы - яркий оранжевый жилет. Он стоял,
держась за сваю, и смотрел на нас сквозь свои очки, словно и не ожидая от
меня подвоха.
- Ли, малыш, - говорил я, - представляешь, кого я нашел сегодня в
горах?!
- Нет. - Он хмурился и отворачивался от меня, клянясь себе, что на
этот раз он так просто не дастся. Никогда, после того, как я так бессовестно
провел его накануне. Нет уж, сэр! Нет, маленький книгочей Леланд Стэнфорд,
блестящий глаз, пушистый хвост, знающий таблицу умножения и умеющий
складывать двузначные цифры в уме. И так он стоял, вертелся и скидывал
камешки в реку, пока мы распаковывали снаряжение. Но можно было поспорить,
что он уже заинтригован, несмотря на все его нарочито небрежное поведение.
Я делал вид, что уже позабыл, о чем была речь, и спокойно работал.
Наконец он произносил:
- Нет... думаю, ты никого не находил.
Я пожимал плечами и продолжал перетаскивать снаряжение в сарай.
- Может, ты кого-нибудь видел, но чтоб поймать - нет, ты еще никогда
никого не поймал.
Я награждаю его многозначительным взглядом, словно прикидывая, говорить
ему или нет, - ведь он еще совсем ребенок и вообще; тут он уже начинал
по-настоящему крутиться.
- Ну, Хэнк, ну кого ты видел? И я говорил:
- Я видел Прятку-Безоглядку, Ли, - потом испуганно косился по
сторонам, как бы проверяя, не подслушал ли кто эти страшные новости, - нет,
никого, кроме собак. Но, на всякий случай, я понижал голос: - Да, сэр.
Самая настоящая Прятка-Безоглядка. Черт бы ее побрал. Я надеялся, что у нас
больше не будет с ними хлопот. С нас хватило их в тридцатые годы. А теперь,
Боже мой...
Тут я умолкал и, покачивая головой, лез за чем-нибудь в лодку, словно и
без того было сказано уже достаточно. Или, может, потому, что мне
показалось, что это ему неинтересно. Однако я знал, что крючок крепко вошел
под жабры. Ли шел за мной по пятам, заставляя себя молчать, пока хватало
сил. Опасаясь, что я снова обману его, как на прошлой неделе, когда я
рассказал об огромной куропатке с одним крылом, которая могла летать только
кругами. Лучше уж он помолчит. Но если я выжидал достаточно долго, он всегда
срывался и спрашивал:
- О'кей, и что же такое Прятка-Безоглядка?
- Прятка-Безоглядка?! - Я бросал на него косой взгляд и
переспрашивал: - Ты никогда не слышал о Прятке-Безоглядке? Разрази меня
гром. Эй, Генри, черт побери... ты только послушай: Ле-ланд Стэнфорд никогда
не слышал о Прятке-Безоглядке. Что ты на это скажешь?
Генри оборачивался в дверях - там, где он уже расстегнул штаны и
кальсоны, топорщится густая шерстка - бросал на Малыша взгляд, говорящий,
что такой маменькин сынок может ни на что не надеяться. "Говорит само за
себя". И удалялся в дом.
- Ли, малыш, - начинаю я, усаживая его к себе на закорки и
направляясь к дому, - для лесоруба нет ничего страшнее Прятки-Безоглядки.
Это одно из самых страшных созданий. Она маленькая, действительно совсем
небольшая, но быстрая, о Господи, как ртуть. Она все время прячется у тебя
за спиной, и, как бы быстро ты ни оглядывался, она успевает скрыться. Иногда
их можно услышать на болотах в безветренную погоду, когда стоит полная
тишина. Случается, ты успеваешь заметить ее краем глаза. Никогда не обращал
внимания: если немного скосить глаза, когда ты один в лесу, то что-то
мелькает? А обернешься - никого.
Он кивает, глаза огромные, как блюдца.
- Так вот эта Прятка-Безоглядка все время держится у человека за
спиной и выжидает, пока не удостоверится, что они одни - ее жертва и она.
Потому что Прятка-Безоглядка боится нападать на человека, если рядом
кто-нибудь есть, - она совершенно беззащитна, когда вонзает клыки в свою
жертву. Поэтому она хоронится у тебя за спиной, пока ты не войдешь в глубь
леса, и тогда - прыг! Набрасывается.
Он, наполовину веря, наполовину нет, переводит взгляд с меня на Генри,
который читает газету, и, подумав, спрашивает:
- О'кей, если она все время у тебя за спиной, как ты узнаешь, что она
там?
Я сажусь и пододвигаю его ближе к себе, так, чтобы можно было говорить
шепотом.
- У Прятки-Безоглядки есть одна особенность - она не отражается в
зеркале. Знаешь, как вампиры. Поэтому сегодня днем, когда мне почудилось,
что сзади что-то скользнуло, я достал из кармана компас - вот этот, видишь,
как в нем все хорошо отражается, как в зеркале? - поднял его повыше и
заглянул. И черт бы меня побрал, Ли! Я никого не увидел.
Он стоит с раскрытым ртом, и я чувствую, что могу еще долго продолжать
в таком же духе, если бы не Генри, который уже хрюкает и держится за живот,
не давая мне сохранять серьезное выражение лица. Дальше все происходит, как
всегда, когда Ли обнаруживал, что его надули.
- Хэнк, ах ты, Хэнк! - кричит Ли и несется к матери, которая
награждает нас осуждающим взглядом и уводит его прочь от таких неотесанных
вралей, как мы.
Поэтому, увидев, как он прянул от моей насмешки в лодке, я очень
удивился, когда сразу же вслед за этим он не закричал: "Ах ты, Хэнк!" - и
не помчался прочь. Все меняется. Хоть он и выглядел все таким же горячим,
норовистым и обидчивым, я знал, что ему уже давно не шесть лет. Но за
скупыми точеными чертами его лица все еще проступал старый Ли, малец Ли,
которого я носил с причала на закорках, прикидывая, сколько он еще будет
слушать бред своего сводного брата. Теперь все изменилось. Хотя бы потому,
что он закончил колледж - единственный в этой безграмотной семье, на кого
теперь можно указать, - и образование сделало его куда как более
прозорливым.
А кроме того, теперь ему не к кому было бежать.
И, глядя на Ли в лодке, я увидел в его глазах нечто такое, что дало мне
понять - он не в том состоянии, чтобы выслушивать мои идиотские шутки.
Похоже было, что на этот раз он сам подозревает, что за его спиной
скрывается Прятка-Безоглядка, и мои слова не прибавляют ему уверенности в
себе. Поэтому я решил облегчить положение и спросил его о школе. Он
ухватился за предоставленную возможность и принялся рассказывать о занятиях
и семинарах, гнете академической политики, и болтал до самого причала, ведя
лодку со скоростью черепахи и делая все возможное, чтобы не смотреть на
меня, - он с преувеличенной внимательностью огибал затонувшие бревна,
всматривался в небо или созерцал ныряющих зимородков. Он не хотел
встречаться с моим взглядом, и я отвел глаза в сторону, обращаясь к нему
лишь в той мере, в какой требовал его рассказ.
Из него получился рослый парень, гораздо выше, чем кто-либо из нас
предполагал. Футов шесть в нем было точно - на пару дюймов выше меня, и,
несмотря на всю свою худобу, весил он тоже фунтов на 20 больше меня. Сквозь
белую рубашку и широкие брюки торчали узловатые плечи, локти, колени. Волосы
закрывали уши, очки в такой тяжелой оправе, что удивительно, как это они до
сих пор не сломали ему нос, твидовый пиджак с оттопыривающимся карманом
лежал поперек колен - могу поспорить, что трубка... в кармане рубашки
шариковая ручка, на ногах грязные кроссовки и такие же грязные носки. И
клянусь, выглядел он хуже смерти. Во-первых, у него было обожжено лицо, как
если заснуть под ультрафиолетовой лампой; под глазами большие черные круги;
былая бесстрастная невозмутимость, делавшая его похожим на сову, уступила
место горькой капризной улыбке, унаследованной им от матери, с тем лишь
отличием, что на его лице было написано, что ему известно в этой жизни
несколько больше, чем ей. И что, пожалуй, он предпочел бы и вовсе этого не
знать. Когда он говорит, губы лишь на мгновение искривляются в этой улыбке,
лишь на долю секунды, придавая его лицу горестное выражение, очень схожее с
тем, что можно увидеть за карточным столом у своего партнера, когда ты на
его тузовый стрит выкладываешь фул и что-то внутри подсказывает ему, что так
будет продолжаться весь вечер. С такой улыбкой Бони Стоукс рассматривает
свой носовой платок после приступа кашля, чтобы удостовериться, что, как он
и опасался, состояние его здоровья ни к черту... и он улыбается, потому что
- вот видишь: ...Бони Стоукс, старый знакомый Генри, который считает, что
лучшее времяпрепровождение - это постепенное умирание. Он улыбается так
всякий раз, как Джо Бен, считающий, что лучшее времяпрепровождение отрицает
всякую постепенность и признает лишь "во весь опор ", сталкивается с ним в
"Пеньке", где тот играет с нашим предком в домино, а Джо, налетев на него,
поддает его руку и заодно сообщает, как здорово тот выглядит.
- Мистер Стоукс, вы давно не выглядели так плохо.
- Знаю, Джо, знаю.
- Вы были у врача? Что я говорю? Наверняка были. А вот что я вам
скажу: вы приходите лучше в субботу вечером на службу, посмотрим, не поможет
ли вам Брат Уолкер. Мне доводилось видеть, как он вытаскивал людей, уже
стоящих одной ногой в могиле.
Бони качает головой:
- Не знаю, Джо. Боюсь, мое состояние слишком тяжело.
Джо Бен берет старого вампира за подбородок и поворачивает его голову
сначала в одну сторону, потом в другую, пристально вглядываясь в морщинистые
впадины, в которых утонули глаза. "Может быть, может быть. Слишком далеко
зашло даже для Божественных сил". И оставляет Бони сидеть и наслаждаться
своей болезнью.
Джо Бен всегда такой; наверное, он самый общительный парень на свете.
Он таким стал. Маленьким он был совсем другим. Мы с ним были неразлучны с
самого детства, и в то время он не слишком-то отличался разговорчивостью.
Случалось, за всю неделю от него можно было не услышать ни единого слова. А
все из-за того, что он боялся, что может невзначай сказать то же самое, что
его отец. Он был так похож на старого Бена Стампера, что больше всего на
свете страшился стать таким же, как отец, или просто превратиться в него.
Говорили, что уже в младенчестве он был вылитый отец - смазливое личико,
блестящие черные волосы, и с каждым годом он походил на него все больше и
больше. В старших классах он часами простаивал в уборной перед зеркалом,
корча всевозможные рожи и пытаясь изменить свое лицо, но ничего из этого не
получалось; девчонки носились за ним точно так же, как женщины за дядей
Беном. Чем красивее Джо становился, тем больше его это пугало. Наконец,
летом, перед выпускным классом, он совсем уже готов был смириться и даже
купил себе блестящий "Меркурий", точно такой же, как был у его отца, но
вдруг умудрился поссориться с самой домашней девочкой во всей школе, и та в
городском парке изрезала его прекрасное лицо перочинным ножиком. Он никогда
не рассказывал, чем была вызвана ссора, но несомненно она полностью
переменила его. Он решил, что новое лицо дает ему право быть самим собой.
- Я тебе точно говорю, Хэнк, еще год - и неизвестно, что бы со мной
стало.
К этому времени отец Джо уже исчез в горах; и Джо утверждал, что и ему
с большим трудом удалось избежать подобной судьбы.
- Может, и так, но все-таки очень интересно, что у тебя произошло в
парке с этой маленькой совой, Джоби.
- Скажи, классная девушка?! Я собираюсь на ней жениться, Хэнк, вот
увидишь. Как только мне снимут швы. Да, все будет отлично!
Он женился на Джэн, когда я был за морями-океанами, и ко времени моего
возвращения у них уже были мальчик и девочка. И оба были красивы как куклы,
еще красивее, чем Джо Бен в свое время. Я поинтересовался у Джо, не волнует
ли его это.
- Не-а. Все прекрасно. - Он расплылся в улыбке и принялся носиться
вокруг детей, щекоча то одного, то другого и смеясь за троих. - Потому что,
понимаешь, чем они красивее, тем меньше походят на меня. Вот так-то. Видишь,
у них с самого начала будет свой путь.
Он родил еще троих, и каждый следующий был красивее предыдущего. Когда
Джэн носила последнего, Джо Бен серьезно увлекся Церковью Господа и
Метафизических Наук и начал уделять много внимания всяческим приметам и
предзнаменованиям. Поэтому, когда младенец родился, Джо на основании разных
предзнаменований, имевших место в день его появления на свет, заявил, что
этот - последний. В Техасе пронесся страшный ураган; на побережье Ваконды
приливом выбросило кита, и целый месяц город буквально задыхался, пока из
Сиэтла не прибыла команда взрывателей и не покончила с ним; в заброшенной
сторожке в горах были найдены останки Бена Стампера, заваленные брошюрами
для девушек; а вечером старый Генри получил из Нью-Йорка телеграмму, в
которой сообщалось, что его жена выбросилась из окна сорокового этажа и
разбилась насмерть.
Меня это известие потрясло гораздо больше, чем старика. Еще много
времени спустя я пытался разузнать подробности. И когда мы плыли в лодке, я
чуть было не попросил Ли рассказать об обстоятельствах ее смерти и о том,
что ее толкнуло на это; но я решил не делать этого по той же самой причине,
по которой не стал спрашивать, что заставило его бросить веселую
студенческую жизнь в Йеле и вернуться к нам помогать с лесом. Я просто
молчал. Я прикинул, что и так уже сказал достаточно и что в свое время он
сам все расскажет.
Мы добираемся до причала, я привязываю лодку и, заглушив мотор,
прикрываю его брезентом. Сначала у меня мелькает мысль попросить Ли вырубить
мотор - вдруг это поможет ему встряхнуться, но потом мне приходит в голову
не делать этого. Так я и колеблюсь от одного к другому - то ли делать, то
ли нет, как будет лучше. Потому что единственное, в чем я убеждаюсь все
больше и больше, - Малыш действительно напряжен до предела. Он замолкает и
оглядывается. Глаза у него становятся как будто стеклянными. И молчание,
протянувшееся между нами, начинает походить на колючую проволоку. Но,
несмотря на это, я чувствую себя прекрасно. Он вернулся; черт побери, он
вернулся. Я откашливаюсь и сплевываю в воду, глядя на солнце, которое, как
огромная пыльная красная роза, склоняется к заливу. Осенью, когда на полях
жгут жнивье, оно всегда приобретает такой пыльный, подернутый дымкой
оттенок, а перистые облака, огибающие мыс, словно золотарники, гнущиеся на
ветру. Это всегда очень красиво.
- Эй, взгляни, - говорю я, указывая на закат. Он медленно
поворачивается, моргая глазами, словно в несказанном удивлении.
- Что?
- Вон. Смотри. Где солнце.
- Что там? - БЕРЕГИСЬ! - Где?
Я начинаю объяснять ему, но чувствую, что он не понимает, он просто не
видит этого. Он не различает цвета, как дальтоник. С ним действительно
что-то не в порядке. И тогда я говорю:
- Ничего, ничего. Просто из воды выпрыгнул лосось. Ты не успел его
заметить.
- Да, правда? - Ли отводит взгляд от брата, но предельно внимателен к
каждому его движению: вот сейчас БЕРЕГИСЬ!
Я продолжаю повторять себе, что надо пойти пожать ему руку, сказать,
как я рад, что он приехал, но знаю, что я на это не способен. Как не
способен на то, чтобы поцеловать старика в щетинистую щеку и сказать, что я
страшно переживаю из-за того, что его так покалечило. Точно так же, как
старик никогда не сможет похлопать меня по плечу и сказать, как я здорово
работаю за двоих с тех пор, как он загнулся. Просто это не в нашем стиле. И
так мы стоим с Малышом, искоса глядя друг на друга, пока до нашей своры
гончих не доходит, что перед домом топчутся люди, и, подпрыгивая, псы
несутся узнать, не сгодится ли на что нам их помощь. Они скалятся, ползают
на брюхах, мотают своими бессмысленными хвостами, скулят, воют и лают,
демонстрируя все, на что способны.
- Господи Иисусе, ты только посмотри на них. Они у меня дождутся, что
я потоплю всю их вонючую свору. Жуть.
Парочка гончих цепляется за мою голую ногу, пока я пытаюсь натянуть
штаны: при виде меня они выражают такое несказанное счастье, что, похоже,
готовы обглодать мою конечность до кости. Мне приходится отмахиваться от них
штанами. "Назад, сукины дети! Провалитесь вы к дьяволу! Если вам не терпится
на кого-нибудь прыгать, прыгайте на Леланда Стэнфорда, он хотя бы в штанах.
Ступайте поприветствуйте его, давайте!"
Ли протягивает к ним руку. Но смотри, БЕРЕГИСЬ...
И впервые за всю свою безмозглую жизнь один из этих дураков
прислушивается к тому, что ему говорят. Старый, глухой, полуслепой кобель с
рыжими подпалинами и чесоточными струпьями на боках хромает к Ли и
принимается лизать ему руку. Ли замирает... Яркие мазки красок в звенящем
воздухе оттеняют фигуры Ли и его сводного брата: синее небо, белые облака и
этот яркий рыжий мазок. Ли смотрит. Где это он?.. И когда Малыш кладет свой
пиджак и садится на корточки, то можно подумать, что эту проклятую собаку
никто никогда в жизни не чесал за ухом - так она реагирует. Я надеваю
штаны, беру свитер и жду, когда Ли будет готов. Он встает, и пес, вскочив,
кладет ему на грудь обе лапы. Я хочу отогнать его, но Ли говорит:
- Нет, подожди минутку... - Подожди, подожди, пожалуйста... Хэнк...
это Зуек? Это старый Зуек? Подожди, он же был стариком, когда я еще был
маленьким... Неужели он до сих пор?..
- Господи, конечно же это старый Зуек, Ли. Как это ты узнал его?
Неужели ему действительно уже столько лет? Господи, ну конечно, если ты его
помнишь. Черт возьми, ты погляди, он, кажется, вспомнил тебя!
Ли улыбается мне и прижимает к себе собачью морду. "Зуек? Привет, Зуек,
привет... - Он повторяет это снова и снова. - ...Привет, старый Зуек,
привет..." - повторяет он. Синее и белое, желтое и красное, там, где бриз
колышет флажок. За дымкой люпина мерцают деревья. На фоне гор, опираясь на
причал, возвышается огромный и молчаливый старый дом. Что это за дом? Я
стою, глядя на Малыша и старую гончую, и качаю головой. "Мальчик и его
собака, - произношу я. - Ну разве это не клево?! Ты только посмотри на
старого разбойника; я уверен, он узнал тебя, Малыш. Посмотри на него.
Видишь, он счастлив, что ты вернулся".
Я снова качаю головой, беру ботинки и иду по настилу к дому, оставив
Ли, ошеломленного встречей, которую ему устроила старая глухая гончая. По
дороге я решаю сделать все, что в моих силах, чтобы помочь Малышу прийти в
себя, надо как-то встряхнуть его, пока он окончательно не скис. Бедный
Малыш. Залился слезами, как несчастная девчонка. Надо его встряхнуть. Но не
сейчас. Попозже. Пусть пока побудет один.
Поэтому я решительно и дипломатично ухожу в дом. (К тому же я не хочу
оказаться поблизости, если вдруг мой братишка, умевший складывать двузначные
цифры уже в шестилетнем возрасте и закончивший колледж, вдруг вспомнит, что
старому Зуйку было десять или одиннадцать лет, когда он уезжал отсюда. А с
тех пор прошло двенадцать лет. Для собаки это немалый срок. Может, я и не
кончал колледжей, но точно знаю, что иногда лучше не разбираться в
арифметике.)
"Что это за земля? - продолжал спрашивать себя Ли. - И что я делаю
здесь? " Налетевший ветерок покрывает рябью перевернутый мир, мягко
покачивающийся на речной глади, и дробит облака, небо и горы на яркую
мозаику. Ветерок замирает. Мозаика разглаживается, и вновь перевернутый мир
мягко пульсирует в набегающих на причал волнах. Ли отрывает взгляд от
отражений в реке, в последний раз похлопывает пса по костистой седой голове,
поднимается и смотрит вслед брату. Хэнк идет босиком к дому, перекинув
свитер через веснушчатое плечо. Ли восхищенно смотрит, как играют мышцы на
его узкой белой спине, на широкий размах рук и изгиб шеи. Неужели для
простой ходьбы нужна вся эта игра мышц, или Хэнк просто демонстрирует свои
мужские достоинства? Каждое движение полно неприкрытой агрессии даже по
отношению к воздуху, сквозь который движется Хэнк. "Он не просто дышит, -
думает Ли, прислушиваясь, как Хэнк сопит сломанным носом, - он поглощает
кислород. Он не просто идет - он пожирает расстояние своими прожорливыми
шагами. Открытая агрессия, вот что это такое", - заключает он.
И все же он не может не отметить, как радуется все тело Хэнка - как
наслаждаются его плечи размахом рук, с каким удовольствием его ноги вбирают
тепло досок. Эти люди... неужели я один из них"?
Мостки, шедшие вдоль причала, были так продырявлены шипованными
ботинками, так исхлестаны дождями и иссушены солнцем, что приобрели вид
роскошного плотного серебристо-серого ковра, вытканного из тонкой пряжи. Они
прогибались от каждого шага и шлепали по воде. Опоры, вдоль которых причал
поднимался или опускался в зависимости от высоты воды в реке, от
долголетнего трения отполировались и были сплошь покрыты волосатыми
ракушками; в трех футах над водой рачки и мидии шипели и трескались на
солнце, повествуя о бывших и грядущих приливах.
Мостки заканчиваются подъемом, снабженным перилами с одной стороны. Он
ведет к изгороди, окружающей двор; при высокой воде, когда причал всплывает,
этот подъем сокращается до пологого склона, при отливе он обрывается вниз
так круто, что время от времени в сырую погоду люди, влезающие на него без
шипованной обуви, поскользнувшись, летят в реку, словно выдры. Хэнк бегом
преодолевает этот подъем, и гончие, слыша гулкие звуки его шагов, гурьбой
кидаются вслед за ним, воем свидетельствуя о своей верности: с их точки
зрения, каждый, направляющийся к дому, направляется к их мискам, а обед
можно ожидать в любое время.
Ли остается стоять в одиночестве. Даже рыжий старик, скуля, бросается
догонять своих собратьев, предпочтя возможную трапезу Ли. Он стоит еще
мгновение, глядя, как старый пес с трудом одолевает подъем, потом берет
пиджак с брезентовой крыши навеса для лодок и следует за ним.
С нависших над водой проводов срывается зимородок и ныряет в реку,
охотясь за своей тенью. Что это за создания? И где находится эта земля?
В одном месте мостки причала были мокрыми от захлестнувшей их взрывной
волны; здесь собаки оставили свои крапчатые следы, запутавшиеся в огромных
отпечатках босых ног Хэнка. "Однако, если бы не пятка, - вслух произносит
Ли, рассматривая следы, - все эти следы могли бы быть отнесены к одному
виду". Голос звучит странно и плоско, а вовсе не насмешливо, как он
надеялся.
Чуть дальше он замечает еще одни следы - еле видные, призрачные,
поблекшие, уже почти совсем высохшие. Вероятно, следы женщины, которую он
видел, подруги Хэнка. Он присматривается. Точно, как он и предполагал, -
босые следы Дикого Цветка братца Хэнка. Но, следуя за ними вверх, он
замечает также, как удивительно узка ее стопа, как легок и изящен отпечаток
в отличие от вмятин, оставленных лапами собак и Хэнка. Босая - это верно,
но что касается роста и веса - об этом еще рано судить.
Он преодолевает подъем и оглядывается. Рядом с известняковой печью
сложена огромная пирамида поленьев, которые сияют на солнце, как слитки
какого-то блестящего металла. Топор, воткнутый в пень, указывает на старый
кирпично-красный амбар, одна стена которого увита листьями дикого винограда.
Спереди, на огромной раздвижной двери, осевшей и соскочившей со своих
полозьев, сушатся и дубятся шкуры енота, лисы и мускусной крысы. Кто их
поймал и содрал с них шкуры? В нашем мире, сегодня? Кто это играет в
"Следопыта" в лесах, полных радиоактивных осадков? А с краю, отдельно, в
полном одиночестве, похожее скорее на неровно вырезанное оконце, чем на
звериную шкуру, - темное пятно медвежьего меха. Что это за племя, столь
поглощенное собой, что грезит наяву?
Он уставился в темную заводь меха, как в темное окно, пытаясь что-то
различить за ним. Хэнк уже входил в дом...
(Когда я вошел на кухню, Генри уже ел. Я говорю ему, что вернулся
Малыш, и он, не вынимая кости, торчащей из жирного рта, как клык у кабана,
поднимает глаза.
- Какой малыш? - кричит он сквозь кость. - Куда вернулся? Какой
малыш?
- Твой сын вернулся домой, - говорю я ему. - Леланд Стэнфорд,
огромный как жизнь. Господи, да можешь ты наконец оторваться от жратвы? - Я
говорю спокойно и деловито, потому что совершенно не хочу, чтобы он начал
заводиться. Потом поворачиваюсь к Джо Бену: - Джоби, где Вив?
- Наверно, наверху, пудрит нос. И она, и Джэн здесь...
- Постой! О чем это ты говорил, какой малыш, чей сын?
- Твой сын, черт побери, Леланд.
- Брехня! - Он думает, что я опять вешаю ему лапшу на уши. - Никто
никуда не вернулся!
- Как хочешь. - Я пожимаю плечами и делаю вид, что собираюсь сесть.
- Просто решил, что надо тебе сказать...
- Что! - Он изо всех сил шмякает по столу своей вилкой. - Я хочу
знать, какого черта, что происходит у меня за спиной? Какого дьявола, я не
потерплю...
- Генри, вынь изо рта кость и выслушай меня. Если ты хотя бы на минуту
успокоишься, я постараюсь все тебе объяснить. Твой сын, Леланд, вернулся
домой...
- Где он? Дайте-ка мне взглянуть на этого говнюка!
- Потише ты, черт бы тебя побрал! Об этом-то я и хотел поговорить с
тобой, если ты заткнешься хоть на мгновение: я вовсе не хочу, чтобы ты
перегрыз ему хребет, не разобравшись, что он тебе не свиная отбивная. А
теперь послушай. Он будет здесь с минуты на минуту. И пока он не вошел,
давай договоримся. Да сядь же ты. - Я усаживаю его и сажусь сам. - И ради
всего святого, вынь ты эту кость изо рта. Слушай меня.)
Ли механически поворачивает голову. В дальнем конце двора, как
воинственные личинки, в земле роется выводок свиней. Еще дальше рощица
низкорослых яблонь подставляет солнцу свои сморщенные яблочки. А еще дальше
- огромный зеленый занавес леса, сотканный из папоротника, ягод, сосен и
елей, задник с лесным пейзажем, спущенный с небес до земли. Дешевая
декорация для чего-нибудь вроде "Девушки с Золотого Запада". Интересно,
какая публика еще станет смотреть такое? А какие актеры - играть?
Этот зеленый занавес был одной из границ детского мира Ли; другой
границей была стальная поверхность реки. Две параллельные стены. Мать Ли
сделала все возможное, чтобы они стали для него такой же осязаемой
реальностью, как и для нее самой. Он никогда не должен, - нараспев
произносила она, - заходить в тот лес, и уж ни в коем случае не
приближаться к берегу. Он может считать эти горы и реку стенами, понял ли
он? Да, мама. Точно? Да. Точно-точно? Да, горы и река - это стены. Тогда
хорошо; беги играй... но будь осторожен.
А как же быть еще с двумя стенами? Для того чтобы ощущение камеры было
полным, к южной стене леса и северной реки нужно было добавить еще восточную
и западную границу. Например, мама, вверх по реке свалены такие скользкие и
замшелые валуны, которые прекрасно подойдут для того, чтобы свернуть себе
шею. Или ниже по течению, где ржавое чрево заброшенной лесопилки на каждом
шагу угрожает заражением крови, а стада хищных кабанов готовы заживо сожрать
человека... как насчет этого?
Нет, только лес и река. У ее камеры было только две стены; для его
камеры нужны были еще две. Она была приговорена к пожизненному заключению
между двумя параллельными линиями. Или не совсем параллельными. Потому что
однажды они пересеклись.
Но кто же наколол дрова, вынес помои свиньям, вырастил эти яблони на
искалеченной земле? И что за ненормальные оптические линзы позволяют видеть
редкие звездочки триллиума на фоне серебристо-серой хвои и не видеть
мухоморов, растущих тут же? Как можно смотреть на пыльное красное солнце над
рекой и тут же не видеть стол, залитый запекшейся кровью, и бирку, все еще
привязанную к большому пальцу ее ноги?
"Посмотри на заход моими глазами!"
(И черт бы все это побрал, потому что, когда мне наконец удается
заставить старого дурака вынуть изо рта кость и усадить напротив себя, всего
измазанного подливкой, я понимаю, что не знаю, что ему сказать. "Слушай, -
говорю я, - дело в том... ну, Господи, Генри, хотя бы потому, что он
проделал тяжелый долгий путь. Он сказал мне, что всю дорогу ехал на
автобусе. Уже и этого достаточно, чтобы довести человека до посинения..."
Продолжать боюсь из опасения, что старик вспылит и начнет задавать всякие
вопросы, которые вертятся у меня в голове...)
Через плечо Ли видит солнце, тонущее в гнойном мареве, и его
пронзительные крики леденят ему душу. Передернув плечами, он решительно
направляется по тропинке к дому и входит внутрь. К го бы ни занимался
реконструкцией внешнего вида дома, было очевидно, что на этом он
остановился; внутри дом выглядел запущенным и еще более неприглядным, чем в

Предыдущая страница 7 Следующая страница


Порою нестерпимо хочется... 8

воспоминаниях Ли: ружья, вестерны в бумажных обложках, банки из-под пива,
пепельницы, битком набитые апельсиновыми корками и бумажками из-под конфет;
грязные запчасти от инвалидной коляски с удобством расположились на кофейных
столиках... Бутылки из-под кока-колы, молочные бутылки, винные бутылки были
так равномерно распределены по всей комнате, что казалось - кто-то
специально задался целью их единообразного распространения. "В оформлении
интерьера заметно северо-западное влияние, - заключил Ли, пытаясь
улыбнуться, - помоечные мотивы. Я считаю, что эта часть комнаты слишком
перегружена; разбросайте здесь еще несколько бутылок..."
Кто разбросал здесь этот хлам?
Здесь почти ничего не изменилось: разве что углубилась темная дорожка,
протоптанная тысячами грязных сапог, от входной двери по так и не
достроенному полу к середине комнаты, где над огромной железной плитой,
которая все еще чадила в том месте, где дымоход был плохо подогнан к трубе,
на скрещивающихся и расходящихся бечевках, благоухая, висели желто-серые
носки.
Огромная дверь захлопнулась сама по себе, и Ли обнаружил, что в этой
величественной закопченной комнате он один. Он да старая плита, уставившаяся
на него своим блестящим стеклянным глазом и оглашавшая пространство стонами
и вздохами, словно страдающий ожирением робот. Мокрые следы Хэнка вели к
закрытой двери кухни, из-за которой до Ли доносилась приглушенная реакция на
сообщение о его приезде. Он не мог разобрать слов, но чувствовал, что вскоре
она обрушится на него, преодолев полоску света, шедшую поперек комнаты, от
щели в дверях. Он умолял их не спешить. Ему нужно было время, совсем немного
времени, чтобы сориентироваться на этой территории. Он стоял не шевелясь.
БЕРЕГИСЬ. Может, они еще не услышали, что он вошел. Если он не будет шуметь,
они не узнают, что он здесь. Теперь БЕРЕГИСЬ.
Стараясь дышать как можно бесшумнее, он оглядывается, пытаясь хоть
что-нибудь различить во мраке. Три крохотных оконца, застекленные
многочисленными осколками, скрепленными между собой медной проволокой,
пропускают слабый, мутно-кровавый свет. К тому же некоторые из них
покрашены. Но и некрашеные настолько стары и стекло их такого плохого
качества, что все освещение напоминает какое-то зеленовато-подводное
царство. В общем, этот вялый свет не столько помогает, сколько мешает
видеть. По комнате плавают облака дыма, и если бы не плита, что-либо
различить было бы и вовсе невозможно - лишь всполохи пламени за стеклянной
дверцей удерживают все предметы в комнате на своих местах. Кто же здесь так
традиционен, чтобы сохранять такую готику? Что за сборище привидений кормит
эту прожорливую плиту и выдыхает эти пастельные испарения?
Он бы предпочел, чтобы света было побольше, но не решался идти на
цыпочках через всю комнату к лампе. Оставалось удовлетвориться пульсирующим
и подмигивающим печным глазом. Свет мягко блуждал по комнате, дотрагиваясь
то до одного, то до другого предмета... Вот пара пестро разодетых
французских вельмож танцуют керамический менуэт; охотничий нож с рукояткой
из оленьего рога сдирает обои со стены; целый батальон "Сборников для
чтения" сомкнутыми рядами марширует по L-образной полке; дышат тени;
длинноногие табуретки запутались в паутине полумрака... Где же живые
обитатели этого мира?
- Послушай! - Через кухонное окно я окидываю взглядом двор. -
Наверное, он уже в гостиной, - шепчу я. - Наверное, он уже вошел и стоит
там.
- Один? - невольно таким же шепотом отвечает Генри. Так шепчутся в
библиотеках или борделях. - Какого дьявола, что с ним стряслось?
- Ничего с ним не стряслось, я уже говорил тебе. Я просто сказал, что
он немного не в своей тарелке.
- Тогда почему он не идет сюда, на кухню, если он там, если с ним все
в порядке? Сел бы, перекусил. Клянусь, я не понимаю, что здесь происходит...
- Тесс, Генри, - говорит Джо Бен. Все его дети сидят над своими
тарелками, глаза, как и у Джэн, огромные, как доллары. - Просто Хэнк
считает, что мальчик устал с дороги.
- Знаю! Мне уже говорили об этом!
- Тесс!
- Что это вы цыкаете на меня!.. Господи, можно подумать, что мы от
него прячемся. В конце концов, он мой сын. И я хочу знать, какого черта...
- Па, единственное, о чем я тебя прошу, дай ему несколько минут
осмотреться, прежде чем ты накинешься на него со всеми своими вопросами.
- Какими вопросами?
- О Боже, обыкновенными.
- Ну что ж, ясно. И что ты считаешь, я буду у него спрашивать? О его
матери? Кто ее сбросил или что-нибудь вроде этого? Я не такой законченный
идиот, не знаю уж, что вы, сукины дети, обо мне думаете, прошу прощения,
Джэн, но эти сукины дети, кажется, считают...
- О'кей, Генри, о'кей...
- Что за дела? Разве он мне не родной сын? Может, я и выгляжу как
булыжник, но не совсем же я окаменел!
- Хорошо, Генри. Просто я не хотел...
- Ну, а раз ты говоришь "хорошо"...
И он начинает подниматься. Я чувствую, что говорить с ним бессмысленно.
Какое-то мгновение он стоит, поводя искалеченной рукой по пластмассовой
поверхности стола, который всегда норовит зацепить его, так как ножки идут
не перпендикулярно полу, а слегка изогнуты. Поэтому я прыгаю, чтобы вовремя
поймать его, но он вытягивает руку и покачивает пальцем. И так он стоит,
хорошо
сохраняя равновесие, в натуральную величину, полный самоконтроль,
никакого пота, медленно обводит всех нас взглядом, ерошит волосы на голове
маленького Джона, явно напуганного всем происходящим, и произносит:
- Значит, так. Раз вы считаете, что все о'кей... Тогда, пожалуй, я
пойду высунусь туда и скажу "привет" своему сыну. Может, я буду неправильно
понят, но, думаю, на это я еще способен. - Он разворачивается и покачиваясь
направляется к двери. - Думаю, уж по крайней мере, на это я способен.)
Плита гудит и постанывает, нагло восседая на своих четырех кривых
ножках. Задумчиво поднеся палец ко рту, перед ней стоит Ли и разглядывает
коллекцию пустяков и мелочей, собранных за долгие годы жизни: сатиновые
подушки с выставки в Сан-Франциско; документ в рамочке, удостоверяющий, что
Генри Стампер является одним из учредителей общества "Мускулистых обезьян"
округа Баконда; лук и пучок стрел; прибитые гвоздиками видовые открытки;
веточка омелы, свисающая с потолка; резиновая утка, выпучившая глаза на
валяющегося рядом в соблазнительной позе мишку; снимки довольных рыбаков с
рыбами, достигающими им до бедер; снимки убитых медведей с принюхивающимися
к ним собаками; фотографии кузин, племянников, племянниц - каждая с датой.
Кто делал эти снимки, выводил чернилами эти даты, кто купил этот ужасающий
набор китайских тарелок?
(Я выхожу и смотрю. Генри останавливается в дверях перед ступенькой.
- Если бы я только лучше слышал. - Он наклоняется и смотрит вниз. -
Мальчик? - зовет он. - Ты там, в темноте?
Я обхожу его и поворачиваю выключатель. Ли, вон он, стоит, прижав руку
ко рту, словно не знает, идти навстречу или бежать прочь.
- Леланд! Мальчик мой! - кричит старик и грузно движется к Ли. - Ах
ты, сукин ты сын! Черт, что ты говоришь? Положи туда. Боже милостивый, Хэнк,
ты посмотри на него. Ну и жердина; мы его тут немножко подкормим - надо же
на эти кости насадить немного мяса.
Да, Малышу приходится нелегко с рокочущим стариком, особенно когда тот
протягивает ему для рукопожатия левую руку, - Ли теряется, но потом тоже
протягивает левую. Тем временем Генри меняет решение и принимается ощупывать
его руки и плечи, словно покупая товар на базаре. Ли беспомощно стоит, не
соображая, за какое место его схватят в следующий момент. И тут, глядя на
них, я невольно начинаю смеяться.
- Нет, ты скажи, Хэнк, одна кожа да кости, кожа да кости. Надо будет
его тут как следует откормить, чтобы он хоть на что-нибудь годился. Леланд,
разрази тебя гром, как ты жил-поживал?)
Неужели это он? Рука, вцепившаяся в плечо Ли, была жесткой, как дерево.
"Я ничего, так себе*. Ли неловко поводит плечами и опускает голову, чтобы не
видеть устрашающую внешность отца. Пятерня Генри продолжает скользить по его
руке, пока не достигает кисти, и там, с медленной неумолимостью корня,
сплетает свои пальцы с пальцами Ли, посылая вверх, к плечу, скачущие искорки
боли. Ли поднимает глаза, чтобы воспротивиться этому, и понимает, что старик
продолжает говорить с ним своим громким и непререкаемым голосом. Ли удается
придать своей гримасе вид неловкой улыбки - он знал, что Генри не умышленно
причиняет ему боль своей железной хваткой. Может, это такая традиция -
крошить запястье. У каждого братства есть свой особый способ рукопожатия,
почему бы не иметь его "Мускулистым обезьянам" Ваконды? Наверняка они тоже
проводят жестокие инициации и общедоступные вечеринки. Так почему бы им не
пользоваться особым стальным пожатием? И принадлежу ли я к этому обществу?
Ли целиком поглощен обдумыванием этих вопросов, когда вдруг замечает,
что Генри умолк и смотрит на него в ожидании ответа.
"Да, жил помаленьку..." Как бишь я его называл? Загляни в эти зеленые
глаза с такими ослепительно белыми белками. Папа?.. Вглядись в ландшафт
этого лица, изрезанного орегонскими зимами и обожженного прибрежными
ветрами. "Не слишком успешно... - Генри продолжает дергать его за руку, и
она болтается, как веревка, - но как-то тянул". Или отец?
И снова чувствует трепет крыльев у своей щеки, и все предметы в комнате
начинают колебаться, как рисунки на раздувающейся кружевной занавеске.
- Ну и ладно! - произносит старик, с невероятным облегчением. - В
наше время с этими кровососами-социалистами человек только так и может жить,
больше ему надеяться не на что. Ну же! Садись, садись. Хэнк сказал мне, что
ты сильно долго ехал.
- Да, немного утомился. - Папа?.. Отец?.. "Это твой отец", -
продолжал убеждать его чей-то скептический голос. - Да, так что, если ты не
возражаешь, я бы предпочел, чтобы ты меня отпустил, - добавляет он.
Генри смеется:
- Неудивительно. Отвык, а? - И он со значением подмигивает Ли, так и
не выпуская его несчастную руку. В это время в поле видимости появляется
Джо, а за его спиной - жена и дети. - А-а. Вот и мы. Джо Бен - ты помнишь
Джо Бена, Леланд? Своего дядю Бена, а, мальчик? Ну-ка, ну-ка, хотя... его
порезали до твоего отъезда и твоей...
- Конечно, - устремляется Джо на помощь Ли. - Еще бы! У меня даже
все зажило при Ли. По-моему, он был даже... нет, постойте-ка, я женился на
Джэн в пятьдесят первом, к этому времени ты уже уехал, да? В сорок девятом
- пятидесятом?
- Да, что-то вроде этого. Честно говоря, я не помню.
- Значит, ты уехал до моей женитьбы. Значит, ты не знаком с моей
женой! Джэн, пойди сюда. Это - Ли. Немного обгорелый, но это точно он. А
это Джэн. Правда, она прелесть, Леланд?
Джо отпрыгивает в сторону, и из темного коридора, вытирая руки о
передник, робко появляется Джэн. Безучастно остановившись рядом со своим
кривоногим мужем, она спокойно ждет, когда он представит всех детей.
- Рада познакомиться, - бормочет она, когда Джо заканчивает, и снова
растворяется в коридоре, который поглощает ее, как ночь свои создания.
- Она немного нервничает в присутствии посторонних, - гордо объясняет
Джо Бен, словно сообщая о повадках призовой гончей. - А вот наши отпрыски,
а? - Он пихает близнецов под ребра, они визжат и подпрыгивают. - Эй,
Хэнкус, а где твоя жена, раз уж мы показываем Леланду всех домочадцев?
- Откуда я знаю. - Хэнк оглядывается. - Вивиан! С тех пор как она
ушла с берега, я ее не видел. Может, она увидела, что сюда идет старина Ли,
и бросилась наутек.
- Она наверху, снимает джинсы, - отваживается Джэн и тут же быстро
добавляет: - Переодевается в платье... переодевается. Мы с ней собираемся в
церковь, послушать.
- Вив у нас хочет быть то, что называется "цивилизованной женщиной",
Малыш, - извиняющимся тоном говорит Хэнк. - Женщин хлебом не корми, дай им
поучаствовать в общественной жизни. Все-таки какое-никакое занятие.
- Ну так, сэр, если мы не будем садиться, - переминается Генри, -
пойдем назад, к харчам. Начнем откармливать этого парня. - И, покачиваясь,
он направляется к кухне.
- Как ты насчет перекусить, Малыш?
- Что? Не знаю.
- Идите сюда! - зовет Генри уже из кухни. - Тащите его сюда, к
столу. - Ли механически направляется на звук голоса. - А ну, козявки,
брысь из-под ног. Джо, убери свою малышню из-под ног, пока они здесь все не
разнесли! - Дети заливисто смеются и разбегаются. Ли, мигая, смотрит на
голую лампочку в кухне.
- Хэнк, знаешь, чего бы я хотел на самом деле?.. За спиной у него
раздается шум - это сопровождающие лица.
- Леланд! Как ты насчет свиных отбивных, а? Джэн, достань мальчику
тарелку.
- Я бы хотел... - "Что это за хрупкая известняковая статуя,
исполняемая Лоном Чейни? Это мой отец? "
- Садись. Пиджак положи туда. Ах вы маленькие говнюки!
- Берегись, Малыш. Никогда не вставай между ним и столом,
- Хэнк! - БЕРЕГИСЬ! -Я бы лучше...
- Сюда, мальчик. - Схватив Ли за руку, Генри втаскивает его в залитую
светом кухню: - У нас тут есть немного жратвы, сейчас ты взбодришься. -
Корни дерева. - Давай, парочку котлетин, тут вот картошка...
- Может, немного бобов? - спрашивает Джэн.
- Спасибо, Джэн, я...
- Ты еще спрашиваешь! - громыхает Генри, разворачиваясь на стуле к
плите. - Ты же не будешь возражать против фасоли, а, сынок?
- Нет, но я бы...
- А как насчет консервированных груш?
- Можно чуть-чуть... через некоторое время. Дело в том, что я валюсь с
ног после этой дороги. Может, я бы немножко вздремнул, перед тем как...
- Черт побери! - опять грохочет Генри, мелькая перед Ли в кухонном
чаду. - Мальчик валится с ног! Да что это мы в самом деле! Конечно. Возьми
тарелку наверх, в свою комнату. - Он поворачивается к буфету и наваливает
на тарелку пригоршни печенья из кувшина, сделанного в виде Сайта-Клауса. -
Ну вот, ну вот.
- Мама, а можно нам тоже печенья?
- Сейчас, сейчас.
- Послушайте! Я знаю! - внезапно подскакивает на своем стуле Джо Бен
- кухня битком набита людьми - и начинает что-то выяснять, почему, мол,
все стоят и никто не хочет сесть. Но тут бисквит, который он жует, попадает
ему не в то горло, и Джо приходится умолкнуть.
- Мама!
- Сейчас, сейчас, милый.
- Малыш, ты уверен? Может, перекусишь сначала? - Хэнк бесцеремонно
колотит посеревшего, задыхающегося Джо Бена по спине. - Наверху прохладно
для еды...
- Хэнк, у меня нет сил жевать.
Джо Бен проглатывает свой бисквит и каркает придушенным голосом:
- Сумки? Где его вещи? Я схожу за его вещами.
- Вперед! Я с тобой. - Хэнк направляется к задней двери.
- И немножко фруктов.
Джэн достает из холодильника два сморщенных яблока.
- Постой, Хэнк...
- Боже ж ты мой, Джэн! Ты разве не видишь, мальчик еле стоит. Ему
нужно место, чтобы отдохнуть, а не эти сушеные какашки. Честное слово,
Леланд, я не понимаю, как они только выносят своих засранцев. Но я тебе
советую... - Холодильник снова открывается. - Где у нас груши, которые я
собирал?
- Что, Малыш?
- У меня нет вещей, понимаешь, по крайней мере в лодке.
- Точно. Помню, я даже удивился, когда мы с тобой плыли.
- Водитель автобуса не мог... Генри выныривает из холодильника.
- Вот! Попробуй это! - И рядом с печеньем водружается груша. - Очень
полезно после дол-
того пути; я, например, с дороги очень люблю груши. - БЕРЕГИСЬ! Все
встают.
- Послушайте! - Джо Бен щелкает пальцами. - А постель-то ему есть
где-нибудь?
- О Боже! - Все опять начинают скакать...
- Ну-ка, вы! - Генри хлопает дверцей холодильника. -•
Правильно! - Он высовывает голову в коридор, как будто у него там
камердинер. - Правильно. Вы понимаете, что ему нужна своя комната?
Пожалуйста. Ради Бога, все вы...
- Папа, я уже решил какую.
- Мамочка, печенье...
- Я привезу его вещи! - кричит где-то впереди Джо Бен.
- Он говорит, они на автобусной станции.
- Не забудь взять свою тарелку, Ли!
- Ты уверен, что тебе этого хватит, мальчик? Налей ему стакан молока,
Джэн.
- Нет! Правда. Спасибо. - Спасибо!
- Пошли, Малыш. - Хэнк...
- А если еще чего захочешь - крикни...
- Я...
- Ничего, Малыш... - Я...
- Ничего. Пошли наверх.
Ли даже не заметил, как Хэнк взял его за руку и повел по коридору -
еще один мазок в общей неразберихе... И это я? А это мои близкие? Эти люди?
Эти безумные люди?
("Потом поговорим, сынок! - кричит ему вслед старик. - У нас с тобой
еще будет время поговорить". Ли собирается ответить, но я его останавливаю:
"Малыш, пошли наверх, иначе он никогда от тебя не отстанет". И я очень
вовремя подтаскиваю Ли к лестнице, пока Генри снова не накинулся на него. Он
поднимается передо мной, как сомнамбула или что-нибудь в этом роде. Когда мы
добираемся до верха, мне не приходится показывать ему, куда идти. Он
останавливается перед дверью своей бывшей комнаты и ждет, когда я ее открою,
потом входит внутрь. Можно подумать, что он ее заранее забронировал, - так
уверенно он себя ведет.
- А ведь ты мог и ошибиться, - улыбаюсь я ему. - Ведь я мог иметь в
виду другую комнату.
Он оглядывается - свежезастеленная кровать, чистые полотенца - и
отвечает мне тихо, не отводя взгляда от приготовленной для него комнаты:
- Ты тоже мог ошибиться, Хэнк, - я мог и не приехать. - Но улыбки на
его лице нет; для него это серьезно.
- Ну это, Малыш, как Джо Бен всегда говорит своим ребятишкам: лучше
перестраховаться, чем потом всю жизнь лечиться.
- Тогда я лягу, - говорит он. - Увидимся утром.
- Утром? Ты что, хочешь проспать всю жизнь? Сейчас же всего полшестого
или шесть.
- Я хотел сказать - позже. Увидимся позже.
- О'кей, Малыш. Спокойной ночи.
- Спокойной ночи. - Он отступает, закрывает дверь, и я почти слышу,
как бедняга облегченно вздыхает.)
Еще мгновение Ли стоит не шевелясь в медицинской тишине комнаты, затем
быстро подходит к кровати и ставит тарелку и стакан молока на столик. Потом
садится на кровать, обхватив колени. Сквозь сморившую его усталость он
смутно различает шаги, удаляющиеся по коридору. Точно какое-то огромное
мифическое существо направляется готовить трапезу из опрометчивых путников.
"Ма, Ми, Мо, Му", - шепчет Ли и, сбросив кроссовки, закидывает ноги на
кровать. Заложив руки за голову, заново узнавая и вспоминая, он
рассматривает узор на дощатом потолке, образованный дырочками от выпавших
сучков. "Что-то вроде психологической сказки. С новым поворотом сюжета. Мы
встречаем героя в логове людоедов, но как он оказался здесь? Что его сюда
привело? Может, он пришел сюда с мечом в руке, поклявшись сразить этих
великанов, так долго грабивших страну? Или он принес свою плоть в жертву
этим демонам? Эти люди... эта обстановка... как я из этого выберусь? Как,
Господи?"
Проваливаясь в сон, он слышит, как в соседней комнате, словно отвечая
ему, кто-то поет, - правда, смысл этого ответа он не успевает разобрать -
нежная, высокая и полногласная трель редкостной волшебной птицы:

...а когда проснешься, детка,
дам тебе тогда конфетку
и лошадок всех...

Во сне лицо его разглаживается, черты смягчаются. Напев, как хладная
влага, омывает его иссушенный мозг.

...серых в яблоках, гнедых,
всех лошадок молодых,
всех лошадок, всех.

Эхо от ее голоса расходится кругами. На улице, сидя на проводах,
ссорятся зимородки. В городе, в "Пеньке", народ недоумевает, что такое
приключилось с Флойдом Ивенрайтом. Индеанка Дженни в своей лачуге пишет
письмо издателям "Классических комиксов", интересуясь, почему бы им не
выпустить иллюстрированную "Тибетскую книгу мертвых". В горах, на Южной
развилке, старый лесоруб влезает на скалу и кричит только для того, чтобы
эхо возвратило ему звук человеческого голоса. Бони Стоукс поднимается после
ужина из-за стола и решает прошвырнуться до магазина, чтобы пересчитать
консервные банки. Хэнк, оставив Ли, идет к лестнице, но оборачивается на
звук голоса Вив и, вернувшись, тихонько стучит в ее дверь.
- Родная, ты готова? Ты хотела быть там в семь.
Дверь открывается, и, застегивая белую куртку, выходит Вив.
- Кого это я слышала там?
- Это Малыш, родная. Это он. Он все-таки приехал... Как тебе это
нравится?
- Твой брат? Давай я поздороваюсь... - Она делает движение к комнате
Ли, но Хэнк останавливает ее за руку.
- Не сейчас, - шепотом говорит он. - Он в довольно-таки плачевном
состоянии. Подожди, пусть немножко отдохнет. - Они идут к лестнице и
начинают спускаться. - Ты сможешь познакомиться с ним, когда вернешься из
города. Или завтра. А сейчас ты и так уже опаздываешь... И вообще, что ты
так копалась?
- Ой, Хэнк... я даже не знаю. Я вообще не знаю, хочу я ехать или нет.
- Черт побери, тогда не езди. Можно подумать, что тебя кто-то гонит.
- Но Элизабет специально звала меня...
- Пошла она к черту! Элизабет Прингл, дочка старого сморчка Прингла...
- Она... они все были так обижены, когда на первом собрании я
отказалась играть с ними в слова. Другие девушки тоже отказывались, и никто
не возражал; что я им не так сказала?
- Ты сказала "нет". Многие уже одно это считают оскорблением.
- Наверно. И к тому же я плохо старалась им понравиться.
- А они старались тебе понравиться? Они хоть раз навестили тебя здесь?
Я еще перед свадьбой предупреждал, чтобы ты не надеялась завоевать здесь
всеобщую любовь. Родная, ты же жена головореза. Естественно, что они ведут
себя с тобой настороженно.
- Не в этом дело. То есть не только в этом... - На мгновение она
останавливается у зеркала подправить макияж. - Такое ощущение, что они
что-то хотят от меня. Как будто завидуют мне или что-то в этом роде...
Хэнк отпускает ее руку и подходит к двери.
- Нет, родная, - говорит он, пристально вглядываясь в волнистые линии
дерева, из которого сделана дверь, - все это ерунда, просто у тебя мягкое
сердце; поэтому они к тебе и пристают. - Он улыбается, вспомнив что-то. -
Все ведь живые. Ты бы видела Миру, мать Ли, - ты бы только видела, как она
обращалась с этими клушами.
- Но, Хэнк, мне бы хотелось дружить с ними, хотя бы с некоторыми из
них...
- Будьте уверены, сэр, - с нежностью продолжает Хэнк, - она знала,
как довести этих наседок до белого каления. Пошли, мы им покажем.
Вив спускается за ним с крыльца, решив на этот раз быть не такой мягкой
и пытаясь вспомнить, приходилось ли ей тратить столько же сил на то, чтобы
установить дружеские отношения дома: "Неужели всего за несколько лет я так
изменилась?"
К северу, на шоссе, ведущем назад, в Портленд, обливаясь потом, лежит
Флойд Ивенрайт и пытается заменить шину, которой не более двух месяцев и уже
- черт бы ее побрал! - полетела. И всякий раз, как гаечный ключ,
соскальзывая в темноте, сдирает у него с костяшек очередной слой кожи, Флойд
прибавляет новое ругательство в адрес Хэнка Стампера к тому списку, который
он начал составлять сразу после того, как потерпел фиаско в его доме:
"...ублюдок, говноед, вонючка, сука помойная..." - пока эти слова не
начинают звучать почти как песня, которую он исполняет даже с некоторым
благоговением.
А в мотеле в Юджине Джонатан Дрэгер скользит пальцем по списку людей, с
которыми ему предстоит встретиться, - всего двенадцать, двенадцать встреч,
и только после этого он сможет отправиться в Ваконду, чтобы повидать
этого... - он справляется в списке, - этого Хэнка Стампера и попробовать
вразумить его... тринадцать встреч - несчастливое число, и только после
этого он сможет отправиться домой. Он закрывает записную книжку, зевает и
принимается искать тюбик микозолона.
Переправив Вив на другой берег к джипу, Хэнк возвращается назад как раз
вовремя, чтобы услышать, как с крыльца его зовет Джо Бен:
- Скорей, скорей, помоги мне, - к Генри под гипс заползла уховертка,
и он молотит себя по ноге молотком.
- Этого только не хватало, - улыбаясь бормочет Хэнк, поспешно
привязывая моторку.
А в Ваконде на ярко освещенной Главной улице в своем офисе, добытом
путем лишения владельца права выкупа закладной, агент по недвижимости
задумчиво срезает белую сосновую стружку с недоделанной фигурки. С этими
лицами сплошные мучения; а не постараешься как следует, выходят какие-то
карикатуры на президента или какого-нибудь генерала. В начале сороковых
агент принимал участие в военных действиях в Европе в качестве интенданта,
где и приобрел репутацию настоящего добытчика, особенно для начальства.
Там-то он и повстречал человека, которого ему суждено было бояться
последующие двадцать лет. Как-то утром в их лагерь на совет прибыл один
генерал с полной свитой помощников, адъютантов и прочих лизоблюдов. Когда
ему поведали о заслугах интенданта, генерал, заинтересовавшись, объявил, что
будет обедать вместе со всеми. В полдень, проходя со всей своей камарильей
мимо кухни, он сделал ему комплимент, похвалив запах пищи и общую
опрятность, а через несколько минут обнаружил в своем супе из бычьих хвостов
какой-то посторонний предмет. Этим предметом оказалось немецкое офицерское
кольцо, которое интендант приобрел, чтобы послать в подарок своему отцу. При
виде кольца интенданта обуял ужас. Он не только не признал безделушку своей
собственностью и настаивал на том, что никогда прежде ее не видел, но еще и
ринулся доказывать - хотя никто этого и не подвергал сомнению, - что
кость, на которую влезло кольцо, несомненно принадлежит быку. По выражению
лица генерала он понял, какую допустил ошибку, но что-либо исправлять было
уже поздно. Остаток войны он провел в непрестанном ожидании наказания,
которое так и не последовало, превратив его в перепуганного и издерганного
человека. В чем дело? Он был так уверен в неминуемых репрессиях. Он долго
недоумевал, почему на него не опускается нож гильотины, пока несколько лет
спустя этот самый генерал не набрался наглости выдвинуть свою кандидатуру на
пост президента и получить его. Ну, теперь-то должно было наступить
возмездие! И оно-таки наступило. И название ему было экономический спад. Его
ресторанный бизнес завял и погиб, так и не успев расцвести и заплодоносить.
Глубоко в душе он знал, что весь этот финансовый суховей не что иное, как
иезуитская тактика, хоть и обрушенная на весь ни в чем не повинный народ, но
направленная исключительно против него лично. И не так уж дорого было ему
его дело, но нация! Какие страдания! Он не мог не чувствовать себя отчасти
виновным в них. Если бы не он, этого бы никогда не произошло. А какие еще
беды он мог навлечь на бедную Америку!
Еще худшие. Восемь лет президентского правления он прожил лишь милостью
Божьей да благодаря рукоделию своей жены, только к концу срока начав без
боязни открывать газету, не опасаясь быть объявленным в ней предателем и
приговоренным к расстрелу на месте. Он только-только начал преуспевать в
этом злокозненном мире, как тут эта несчастная забастовка обрушилась ему на
голову. А забастовка ли виновата? Может, это все тот же?.. Да нет. Он твердо
решил, что этого не может быть; на сей раз ему вредит кто-то другой, вот и
все. Он задумчиво обтесывает маленькую деревянную фигурку, с горечью
вспоминая прошлое... Сукин сын, мог бы хоть кольцо вернуть!
А по реке в лунном свете мерно и безостановочно двигаются бревна,
словно скирды соломы, ложащейся под беззвучным и сияющим серпом. За амбаром
вьющийся ягодник рыскает цепкими слепыми пальцами в поисках опоры. Тихо
гниет древесина на консервном заводе. Соленый ветер с океана высасывает
жизнь из поршней, тормозных колодок, проводов и передатчиков...
Из "Пенька" выходит низенькая, круглолицая, со вкусом одетая пышечка и
сердитыми шажками быстро удаляется по Главной улице. Вечерний туман оседает
на ее ресницах, и ее вьющиеся черные волосы блестят в свете уличных огней.
Не глядя по сторонам, не обращая внимания на знакомых, она быстро идет
вперед. Ее покатые плечики задеревенели от возмущения. Губы пламенеют мазком
малинового варенья. С этим видом попранного и негодующего целомудрия она
доходит до улицы Шейхелем и сворачивает на нее. Здесь она останавливается у
капота своего маленького "студебеккера", и возмущение, словно лопнувший
воздушный шарик, скукоживается и меркнет.
- Ой-ой-ой! - С подавленным вздохом она падает, словно пирожное, на
мокрое от росы крыло машины.
Ее зовут Симона, она француженка. Выйдя замуж за парашютиста, она
приехала в Орегон в 1945 году, словно героиня, сошедшая со страниц
Мопассана. Муж ее исчез, не попрощавшись, около семи лет назад, оставив ей
заложенную машину, купленный в кредит кухонный комбайн и пятерых детей,
большую часть времени проводивших в больнице. Слегка удрученная этой
изменой, она тем не менее держалась на плаву, перемещая свое резвое
маленькое тельце из одной состоятельной постели в другую, от одного
благодарного лесоруба к другому. Конечно же никогда за деньги - она была
правоверной католичкой и убежденной дилетанткой, - только во имя любви,
одной лишь любви, ну и разумных подношений. И эта горемычная пышечка была
столь любвеобильна, а ее благодетели столь разумны, что через семь лет
кухонный комбайн находился в полном ее владении, машина была почти полностью
выкуплена, а дети перестали обременять ежемесячный бюджет больницы. И даже
несмотря на ее преуспевание, ни горожанам, ни тем более ей не приходило в
голову, что в таком способе сводить концы с концами может быть что-то
предосудительное. В отличие от общепринятого мнения в маленьких городках не
так уж любят бросать первый камень. И не потому, что боятся незаслуженно
обидеть. Целесообразность в провинциальных городках зачастую обладает
преимущественным правом перед нравственностью. Женщины говорили: "Никогда в
жизни не встречала такую душечку, как Симона, и для меня совершенно неважно,
что она иностранка". Потому что в борделе на побережье брали 25 долларов за
ночь и 10 - за час.
Мужчины говорили: "Симона - славная чистенькая девочка". Потому что
побережье славилось самой разношерстной публикой.
"Может, она и не святая, - допускали женщины, - но уж точно не
индеанка Дженни".
Так Симона и продолжала заниматься своим любительским искусством. И
всякий раз, когда ее репутация подвергалась сомнению, на ее защиту
поднимались и мужчины, и женщины. "Она прекрасная мать", - говорили
женщины. "Жизнь ее здорово тряханула, - добавляли мужчины, - в трудную
минуту я всегда ей помогу".
И они помогали ей в трудную минуту верно и регулярно. Просто помогали.
Средства же к ежедневному существованию она получала от кулинарных заказов,
которые время от времени выполняла. И все это знали. И до сегодняшнего
вечера маленькая пухленькая Симона никогда не задавалась вопросом, что еще
знали все.
Она пила пиво с Хави Эвансом, высотником из "Ваконда Пасифик", у
которого на груди на цепочке висел позвонок, удаленный у него после падения.
Не то отсутствие кости в позвоночнике, не то ее тяжесть, сгибавшая ему шею,
придавали ему какую-то неприятную сутулость, которая вызывала ужас у его
жены, брезгливость у его тещи и поток материнских чувств у Симоны. Елозя под
столом коленями, они весь вечер вежливо беседовали, пока Симона, выпив
положенное количество, не заметила, что уже поздно. Хави помог ей надеть
пальто и мимоходом заметил, что можно заскочить к брату и скоротать время у
него. Симона знала, что брат Хави работает в Вакавилле, и ждала продолжения,
счастливо улыбаясь в предвкушении того, что ей удастся провести вечерок с
Хави в отсутствие брата. Облизывая губы, она не спускала с него глаз,
чувствуя, как жданный вопрос всплывает все выше и выше: "И я подумал,
Симона, как ты насчет того, если тебе никуда сейчас не надо торопиться?.." И
вдруг он замолчал. Хави сделал шаг назад.
- Правда, Симона, - хихикая и тряся головой, снова начал он через
мгновение. - Правда, я хотел спросить тебя, не захочешь ли ты?.. - И снова
умолк. - Ах ты черт! Разрази меня гром! Ну, как ты насчет этого? Я никогда
еще такого не говорил.
Он заливался смехом, тряся головой и удивляясь чему-то, чего никогда
еще не говорил, а она хмурилась все больше и больше. Потом его передернуло,
и он, продолжая нервно хихикать и трясти головой, протянул к ней свои
отполированные работой руки ладонями вверх, словно показывая, что они пусты.
- Симона, цыпка, я пустой... вот в чем дело. На мели. Эта чертова
забастовка. Квартирные платежи и всякое такое, да еще так долго не
работал... У меня просто нет наличности на это.
- Наличности? Наличности? На что?
- На тебя, цыпка. У меня нет на тебя денег.
Ее охватил дикий гнев, она картинно дала ему пощечину и в ярости
вылетела из бара. Она же не индеанка Дженни! Она была так оскорблена, что
две кварты пива - капля в обычных обстоятельствах - начали так бродить и
булькать у нее внутри, что, добравшись до машины, она была вынуждена
изрыгнуть их обратно.
Ослабшая и обмякшая после рвоты, держась своей детской рукой с ямочками
за крыло машины, которая через месяц станет ее собственностью, она вдруг с
отчетливой ясностью осознает столь долго отрицаемую истину и изумляется не
меньше, new Хави. "Больше никогда, никогда, никогда! - рыдая от стыда,
клянется она вслух. - Клянусь, Пресвятая Мать, больше никогда!" И
инстинктивно принимается копаться в голове, пытаясь найти виноватого, на
кого можно было бы все свалить. И первым ей на ум приходит бывший муж:
"Изменник! Бессердечный предатель!" - но его очевидная слабость и
недосягаемость не могут удовлетворить ее гнев. Это должен быть кто-нибудь
другой, более близкий, более сильный и крепкий, чтобы снести бремя вины,
которая закипает в ее горячем сердечке...
Указует палец. Ругается Ивенрайт. Спит Дрэгер. Агент по недвижимости
обтесывает сосновую фигурку, вглядываясь в черты ее лица и что-то тихо
напевая себе под нос. Напротив через улицу его деверь закрывает щуплую
бухгалтерскую книгу и идет в приемную к питьевому фонтанчику, чтобы отмыть
испачканные красными чернилами руки. Освещаемая луной Дженни, выдыхая пар,
собирает крохотных древесных лягушек в замшевый мешок; всякий раз снимая
полуокоченевшее существо с ветки или камня, она бормочет слова, которые
прочитала днем в "Классических комиксах" в аптеке: "Дважды два, труд и
беда". Лягушки согреваются в ее ладонях, и она чувствует, как сердце у них
начинает биться чаще. (Потом она сварит их с лавровым листом, который
собрала сама, и съест с маслом и лимоном.) А в дюнах, под сосновыми кронами,
из-под хвои, словно какое-то порождение ада, пробивается мухомор. В лугах
последние летние цветы - традесканция и синяя вероника, красоднев и собачий
зуб, болотоцветник и жемчужный анафалис, - покачивая своими головками на
ветру, бросают сквозь первые осенние заморозки прощальные взгляды на темный
звездный сад. У скандинавских трущоб, на окраине города, тянет свои лапки
волчья стопа, цепко впиваясь в подоконники, зазубрины и трещины в досках.
Прилив поднимает причал, и он ерзает и трется об опоры. Коррозия разъедает
аккумуляторы. Расползаются провода. Полураскрыв рот, с выражением детского
ужаса на лице спит Ли - ему снятся детские кошмары, - и он падает, бежит,
его догоняют, он опять падает, и все повторяется снова и снова, пока он
резко не просыпается от громкого шума поблизости - такого громкого, что
сначала ему кажется, что это еще во сне. Но шум не стихает. Он вскакивает и
замирает у кровати, с дрожью вглядываясь в предательскую темноту. Как ни
странно, окружающая обстановка его не удивляет - он сразу вспоминает, где
он. Он в своей старой комнате, в старом доме, на Ваконде Ауге. Но он
совершенно не в состоянии вспомнить, зачем он здесь. Почему он здесь? И
давно ли? Что-то шуршит у него внутри, но в какой точке его существа
происходит эта черная какофония? "А? А?" Он вертит головой, стоя в самом
центре торнадо окружающих его смутных предметов. "Что это?" - словно
ребенок, которого неожиданный, странный новый звук повергает в панику.
Разве что... этот звук для него не совсем нов; это насмешливое эхо
чего-то, бывшего когда-то очень знакомым (постой, сейчас вспомню)...
чего-то, очень часто звучащего. Потому-то он и был таким чертовски
неприятным: потому что я узнал его.
Глаза постепенно привыкают к недостатку света, и я понимаю, что вокруг
не так уж темно, как мне показалось сначала (комнату прорезает узкий луч
света, падающий прямо на его пиджак), да и звук не такой уж
пятидесятидецибельный рев (пиджак, обняв себя руками, замер в ужасе в ногах
кровати. А узкий луч света проходит через дырку в стене из соседней
комнаты...), и исходит он откуда-то с улицы. Держась рукой за гладкую
спинку, я обошел кровать и неуверенно двинулся к сереющему окну. Не успел я
его поднять, как звук тут же прорезал холодный осенний воздух: "Вак, вак,
вак... тонг... вак, вак, вак". Я высунулся из окна и увидел внизу
маслянистый свет керосиновой лампы, движущейся вдоль берега. Стелющийся
туман приглушал ее свет, зато, кажется, усиливал звук. Лампа то, колеблясь,
замирала, как переливающийся всеми цветами радуги экзотический ночной цветок
- "вак, вак, вак", - то двигалась дальше - тонггг. И тут я вспомнил, как
любил прежде лежать здесь и напевать Пятую симфонию Бетховена: "Вак-вак-вак,
тонг! Дам-дам-дам, донг!" И тут же понял, что это Хэнк, перед тем как лечь,
ходит вдоль берега по скользким от росы мосткам с молотком и лампой, ударяя
то по доскам, то по тросам и по звуку определяя, где они ослабли от
постоянного натиска реки и где от ржавчины покоробились провода...
"Ежевечерний ритуал, - вспоминаю я, - испытание берега". И чувствую
облегчение и вместе с ним ностальгию, и впервые с момента своего появления в
доме могу взглянуть на все происшедшее со стороны, улыбнуться про себя и
успокоиться. (Он переводит взгляд на светящуюся щель в стене и снова
выглядывает в окно...) Этот звук поднимает целый вихрь старых, залежавшихся
фантазий. Не кошмаров, связанных с гулом лесовозов, а таких, вполне
поддающихся контролю видений. Часто по ночам я воображал, что заточен в
темницу, осужденный за проступки, которых не совершал. А брат Хэнк был
старым надзирателем, который каждый вечер обходил решетку, проверяя крепость
тюремных прутьев, как это положено во всех приличных триллерах. Гаси свет!
Гаси свет! Лязг закрывающихся ворот; вой вечерней сирены. На столе, при
свете запрещенной припрятанной свечи, я разрабатывал изощренные способы
бегства с участием тайно добытых пулеметов, взрывчатки и верных
единомышленников, которые носили имена типа Джонни Волк, Большой Луи, Верная
Рука, - все они отзывались при первом же моем стуке по водопроводной трубе
- час икс. Звуки шагов, пересекающих темный двор. Прожекторы! Воют сирены!
Плоские фигурки в синих робах вспрыгивают на гребень стены, поливая
автоматным огнем свалку во дворе, - растут груды убитых. Тюремщики
наступают. Побег сорван. Так, по крайней мере, может показаться на первый
взгляд. Но это всего лишь уловка заключенных: Волк, Большой Луи и Верная
Рука брошены во дворе, чтобы отвлечь внимание преследователей, а я с мамой
пробираюсь на свободу по туннелю, проложенному под рекой. Посмеявшись про
себя над этой душераздирающей драмой и мечтателем, сочинившим ее (он отходит
от окна, - "конечно, туннель под рекой, к свободе...", - возвращаясь из
холодного, пропахшего сосновым дымком воздуха к запахам нафталина и
мышей...), я принимаюсь осматривать комнату - не удастся ли мне обнаружить
каких-нибудь следов маленького драматурга и его творения. (Ему не удается
закрыть окно - заклинило. Он бросает свои попытки и возвращается на
кровать...) Но, кроме коробки с древними комиксами под подоконником, мне
ничего не удается обнаружить. (Глядя в открытое окно, он съедает холодную
отбивную и грушу. Зябко и темно; до него долетает запах горящих сосновых
поленьев...) Листая приключения Супермена, Аквамена, Ястребиного Глаза и,
конечно же, Чудо-Капитана, я сидел на кровати, размышляя о том, что
предпринять дальше. Этих чудо-капитанов было в коробке больше, чем всех
возможных чудес на свете. (Он ставит тарелку на пол и перекладывает пиджак
на стул, стараясь, чтобы луч света из соседней комнаты не попал ему в лицо,
когда он встает...) Мой великий герой Чудо-Капитан до сих пор на голову выше
всяких там Гомеров и Гамлетов (луч попадает ему в лицо - "Я представлял,

Предыдущая страница 8 Следующая страница


9 Кен Кизи

как злобный сэр Морд-ред измышляет способы заманить неуловимого смельчака.
Но благородному сэру Леланду Стэн-фордскому известны все потайные ходы и
секретная каменная лестница, ведущая из самой высокой башни в глубокое
подземелье", - и, ярко осветив его, создает какую-то театральную иллюзию
подвешенной головы), я и по сей день люблю его больше всяких там
супергероев. Потому что Чудо-Капитан мог принимать разные обличья. Да.
Посшибав головы врагов, он превращался в мальчика лет десяти - двенадцати
по имени Билли Батсон - тощего и глуповатого панка, который, в свою
очередь, в свете молнии и под грохот грома становился чудищем с волчьей
пастью, с которым вообще практически никто на свете не мог тягаться. (Он
сидит довольно долго, глядя на свет, рвущийся из соседней комнаты. Звуки с
улицы теряют ритмичность. Углы полуосвещенной комнаты прячутся во мраке...)
И единственное, что нужно было сделать для этого превращения, это произнести
слово "Сгазам": С - Соломон и мудрость, Г - Геракл и сила, дальше Атлас,
Зевс, Ахилл и Меркурий. "Сгазам". Улыбаясь про себя, я тихо произношу это
слово в холодной комнате, размышляя, что, возможно, моим героем был вовсе не
Чудо-Капитан, а само это слово. Я всегда пытался при помощи вычислений
сложить свое собственное слово, свою волшебную фразу, которая тут же
превращала бы меня в сильного и непобедимого... (Наконец темнота поглощает
всю комнату. И лишь яркая дырочка, как одинокая звезда на черном небе.)
Может, на самом деле я до сих пор и занимаюсь тем, что ищу это слово?
Магическое сочетание звуков? (Свет заставляет его встать с кровати...)
Эта мысль заинтересовывает меня, и я склоняюсь пониже, чтобы
рассмотреть страницу, и только тут понимаю, что свет, падающий на книгу,
исходит из дырки. Из той самой позабытой дырки в моей стене, которая в свое
время стала для меня окном в суровый и тернистый мир. Эта дырка вела в
комнату мамы. (В одних носках он медленно идет к стене. "Когда-то я был
ниже". Лучик скользит вниз от его глаз, по лицу, шее - "Когда мне было
десять и я просыпался в своей фланелевой пижаме, разбуженный оборотнем из
соседней комнаты, я был гораздо ниже", - еще ниже - по груди, становясь
все меньше и меньше, пока не останавливается перед самой стеной, а световое
пятно не превращается в серебряную монетку на кармане его брюк...)
Я не мог отвести взгляд от этой дырочки. Меня потряс тот факт, что Хэнк
ее до сих пор не заделал. На какое-то безумное мгновение я даже подумал, что
точно так же, как он приготовил к моему приезду комнату, он специально
просверлил и ее. А что, если он приготовил и соседнюю комнату?! (Он
дотрагивается до освещенного ободка отверстия, чувствуя, что зазубрины,
сделанные когда-то кухонным ножом, сгладились, словно свет отполировал
дерево, - "Когда-то я знал каждую выемку...") Меня охватило какое-то
странное волнение. Мне нужно было во что бы то ни стало взглянуть (встает на
колени - "Когда-то я...", - дрожа от озноба, - "...когда-то я видел там
ужасное..."), чтобы удостовериться, что мои страхи безосновательны.
("...ужасное, о-о-о, нет! нет!") Всего один взгляд. Я вздохнул и вернулся к
кровати за грушей и печеньем. Я радостно жевал, кусая то от одного, то от
другого попеременно, браня себя за свой дурацкий испуг и твердя, что, к
счастью, время не ждет никого, даже шизофреников с галлюцинативными
тенденциями...
Потому что соседняя комната ничем не походила на мамину.
Я снова опустился на кровать совершенно обессиленный - после долгой
дороги, лихорадочных приветствий внизу, а теперь еще эта комната, - однако
на жгучее любопытство сил еще явно хватало: мне надо было еще раз взглянуть
на эту комнату, принадлежащую новой хозяйке старого дома. (Он подвигает к
стене стул, чтобы шпионить со всеми удобствами. Однако, когда он садится,
дырка оказывается чуть выше его глаз. Тогда он разворачивает стул спинкой к
стене и, став коленями на плетеное сиденье, уже пристраивается как следует.
Он еще раз кусает грушу и припадает к дырке...)
В комнате не осталось ничего из маминой мебели, картин, занавесок и
вышитых подушек. Исчезли ряды благоухающих граненых флаконов, которые
украшали ее туалетный столик (драгоценные камни, наполненные золотом и
амброй любовного зелья), не стало и огромной кровати с причудливой медной
спинкой, которая величественно возвышалась над мамой (трубы развратного
органа, настроенные на мелодию похоти). Не было ничего - ни стульев, обитых
розовым шелком, ни туалетного столика (как она расчесывала свои длинные
черные волосы перед зеркалом), ни отряда чучел с пуговицами вместо глаз.
Даже стены изменились - из эфемерно розовато-лиловых они стали сияюще
белыми. От ее комнаты не осталось ничего. (И все же ему кажется, что
какая-то неуловимая часть ее души все еще сохраняется в комнате. "Очень
может быть, что какая-нибудь мелочь, пустяк навевают воспоминания о прежней
обстановке; точно так же, как стук молотка заставил меня вспомнить прежние
вечера". И он осматривает комнату, пытаясь найти этот замаскированный
источник ностальгии.)
Теперь, отделавшись от глупого волнения, я чувствовал нестерпимое
желание побольше разузнать о нынешней обитательнице маминой комнаты.
Обстановка ее была очень проста, более того, она была почти пуста, почти
свободна; но это была умышленная пустота, наполненная воздухом, как
восточное письмо. Полная противоположность маминому шифону и оборкам. На
одном из столов стояли лампа и швейная машинка, на другом - поменьше, около
дивана, - высокая черная ваза с красными кленовыми листьями. Диван
представлял собой обычный матрас, уложенный на бывшую дверь и установленный
на металлические ножки, - в университетской деревне таких самодельных
диванов пруд пруди, но там я их всегда воспринимал как знак показной
бедности, в отличие от этого, являвшего собой чистую и целесообразную
простоту.
У стола со швейной машинкой стоял стул; книжные полки, сделанные из
кирпичей и досок, выкрашенных в серый цвет, были уставлены разрозненными
изданиями; яркий вязаный ковер покрывал пол. Кроме этого коврика и вазы с
листьями комнату украшали нечто похожее на маленький деревянный арбуз,
который стоял на полке, и большой кусок отшлифованного водой дерева на полу.
(Эта комната чем-то напоминает нору - думает он; святилище, куда
кто-то - конечно же женского рода... хотя ему не удается найти определенно
женских признаков, - приходит читать, шить и быть в одиночестве. Вот в чем
дело. Вот почему она напоминает мне старую мамину комнату; в ее комнате
царила та же атмосфера святилища, это был ее личный собственный замок, в
котором она наслаждалась краткими мгновениями счастья вопреки мрачному ужасу
происходившего внизу. Эта комната была таким же замком, что-то вроде
Зазеркалья, где уставшая душа может отдохнуть с синими птицами, где горе
тает словно воск...)
Я сразу решил, что эта комната должна принадлежать Дикому Цветку братца
Хэнка. Кто еще мог устроить здесь такое? Ни один из мужчин. И уж конечно не
та плюшка, которую я встретил внизу. Значит, остается только жена Хэнка;
надо отдать ему должное. (Он отодвигается от дырки и сидит, прислонившись
лбом к прохладной стене; а что, собственно, удивительного, что жена Хэнка
необыкновенная женщина? Казалось бы, наоборот: было бы удивительно, если бы
он женился на простушке. Потому что Хэнк нашел свое слово...)
Пока я сидел в темноте, размышляя над своей грушей, Хэнком, героями и о
том, как же мне отыскать волшебное слово (плетеное сиденье стула вдруг
издает громкий треск...)... с другого берега раздается крик. (Он
поворачивается, уперев подбородок в спинку стула...) Это женский голос (тот
самый, грудной птичий голос из его сна; запнувшись о ножку стула, он падает
на пол), он льется ко мне в комнату из промозглого тумана. Я слышу его еще
раз, потом доносится шум моторки. (Лежа на полу, он высвобождает свои ноги
и, поспешно вскочив, бежит к окну...) Через несколько минут я слышу, как
возвращается лодка, и они выходят на мостки причала. Это брат Хэнк, он
чем-то взвинчен. Они проходят прямо под моим окном...
- Послушай, родная, я уже говорил тебе, что мы не можем зависеть от
Долли Маккивер и ее отца, что бы они там ни думали обо мне.
Женский голос звучал на грани слез:
- Долли всего лишь хотела попросить тебя.
- О'кей, ты попросила меня. Следующий раз, когда ее увидишь, можешь ей
так и передать.
- Следующего раза не будет. Я не могу больше... я не могу больше
терпеть... от людей, которых я...
- О Господи! Ну же, ну же! Успокойся. Все уладится. Скоро все
утрясется.
- Скоро? Они ведь даже еще не знают. А что будет, когда Флойд Ивенрайт
вернется? Разве он не может снять копии с этих документов?
- О'кей, о'кей.
- Он собирался всех поставить в известность... - О'кей, пусть ставит.
Никого из здешних женщин еще не выбирали Майской королевой. И ничего, как-то
они это выносят. Ты бы видела, сколько дерьма они выливали на голову второй
жены Генри...
Я почти не расслышал приглушенный ответ девушки - "мне кажется, будто
я должна...", потом хлопнула входная дверь, и разговор оборвался. Через
несколько минут из соседней комнаты донеслись всхлипывания. Я перестал
дышать и замер в ожидании. Дверь закрылась, и я услышал шепот Хэнка: "Ну,
прости меня, котенок. Пожалуйста. Я злюсь на Маккивер. А вовсе не на тебя.
Давай ложиться, а утром еще поговорим. Я поговорю с отцом. Ну, Вив, давай,
пожалуйста... Пожалуйста?.."
Как можно тише я забрался в кровать, накрылся одеялом и еще долго лежал
не засыпая и слушал, как Хэнк то устало, то раздраженно и совершенно не
по-геройски шепотом молит в соседней комнате. (Улыбаясь, он закрывает глаза.
"Я считал, что в мире комиксов нет ему равных: есть лишь Чудо-Капитан и
маленький Билли - пророк его...") Мне снова вспомнилась эта "хромота",
которую я заметил в плавании Хэнка. Хромота и скулеж - вот первые признаки,
которые позволят мне убедить себя в том, что он не так уж велик; и когда
придет час, сразиться и повергнуть его будет не так уж сложно. ("Я часто
пытался. Молитвенно смежив глаза, я на разные лады повторял магическое слово
"Стазам", пока не убеждался, что никому, а уж мне и подавно, не дано
победить Великана...) И на этот раз, со второй попытки, я смогу узнать свое
волшебное слово. ("И только сейчас мне приходит в голову... что, возможно, я
не только произносил не то слово, но и видел угрозу совсем не там, где она
была...") И когда я засыпаю, мне уже снится, что я летаю, а не падаю...
В соседней комнате Вив одна задумчиво расчесывает волосы: наверное,
надо было что-то сказать Хэнку, пока он не выскочил из комнаты; надо было
как-то дать ему понять, что на самом деле ей совершенно не важно, что
говорит Долли Маккивер... просто... почему он хотя бы раз не может принять
ее точку зрения? Потом она усмехается своему по-таканию собственным
слабостям и гасит свет.
В Ваконде агент по недвижимости заканчивает фигурку и ставит ее к
остальным: ну что ж, на этот раз она не похожа на генерала, хотя, черт
побери, в ее чертах есть что-то знакомое, до смешного знакомое, до ужаса
знакомое, - и он чувствует, как резец покрывается потом в его ладони.
В Портленде Флойд Ивенрайт обрушивает весь накопленный поток
ругательств на профсоюзную пешку, которая не сняла копии, а на следующее
утро ложится в клинику для вправления грыжи, так что получить документы
можно будет не раньше чем через две недели... черт бы побрал эту гниду!
Симона засыпает перед освещенной свечой Святой Девой, уверенная, что
деревянная фигурка не сомневается в ее чистоте, но саму ее более, чем
когда-либо, мучают сомнения. Дженни просыпается от боли в животе,
выбрасывает остатки вареных лягушек в помойное ведро и растапливает плиту
при помощи иллюстрированного издания "Макбета". Старый лесоруб так пьян, что
ему кажется, будто эхо, отвечающее ему, и вправду голос другого человека.
Все выше ползет вода и вьющийся ягодник; на коврике, где остались мокрые
следы Хэнка, выползает плесень; а сквозь поля, посверкивая, как хищная птица
в полете, несется река.

Что-то знать - это значит полагаться на свое знание, быть в нем
уверенным, куда бы оно тебя ни вело. Когда-то давным-давно у меня была
Ручная белка по имени Омар. Он жил в ватных темных внутренностях нашей
старой зеленой тахты. Омар отлично знал эти внутренности, и уверенность в
них обеспечивала ему безопасность, невзирая на возможность быть раздавленным
из-за неведения садящихся. Он вполне благополучно существовал там, пока
тахту не застелили красным пледом, чтобы прикрыть ее вылезавшие потроха. И
тут он потерял ориентиры, а заодно и веру в сбое знание нутра. Вместо того
чтобы попытаться включить плед в свою картину мира, он перебрался в водосток
в задней части дома и захлебнулся во время первого же ливня, вероятно
продолжая винить во всем плед: черт бы побрал этот непостоянный мир! Черт бы
его побрал!
Что было известно о жене Хэнка бездельникам, сидящим в "Пеньке" или
болтающимся вокруг да около офиса тред-юниона:
"Она не из нашего штата. Она читает книжки, но не такая ученая чистюля,
как вторая жена старика Генри. На мой вкус, она чертовски красивая".
"Может, конечно, и так, но..."
"Да ну, она сухая как щепка. А тощая! Хотя з постели, может, и ничего".
"Я бы тоже не прочь с ней, но..."
"Настоящая ягодка эта Вив. И всегда такая доброжелательная при
встрече..."
"Да, это все так, и все же... что-то в ней есть странное".
"Черт побери, да ты вспомни, где она живет, в этом змеином гнезде.
Ничего удивительного, что она немного дерганая..."
"Я не об этом. Я имею в виду... ну, например, почему это Хэнк никогда
не появляется с ней в городе? "
"Потому же, почему и остальные. Тупица ты, Мел, кто же таскает за собой
своих баб? Они же только мешают, если захочешь немножко расслабиться. А Хэнк
в этом смысле ничем не отличается от остальных. Не помнишь, что ли, как он
таскал на пляж Энн Мэй Гриссом или Барбару, официантку из "Яхт-клуба", да и
всех этих девиц из пивбара, - усаживал их к себе на мотоцикл, а они уж
вцеплялись в него изо всех сил, только чтобы не слететь".
"Да, Мел, а кроме того... может, ей и самой не очень-то приятно бывать
в городе - слушать, что люди говорят. Вот она и сидит дома и радуется, как
говорится..."
"Да, но какая другая женщина потерпела бы, когда вокруг ее дома
поднимается такая буча? Говорю вам, в ней есть что-то странное..."
"Может, и так, ну странная, что ж из того? И все равно я бы не
отказался с ней переспать".
И дальше это "что-то странное" не обсуждается.
Они замечали и многое другое в Вив, но никогда не обсуждали это, словно
из страха, что сам факт упоминания ее необыкновенно плавной походки, изящных
подвижных рук, белоснежной шеи или какой-нибудь веточки, которую она любила
прикалывать к блузке, будет намекать на нечто более существенное, чем
обычное досужее любопытство. При этом в коридоре тред-юниона зачастую
обсуждалась высокая грудь Симоны, а время от времени раздавались и споры
относительно того, каким надо быть смельчаком, чтобы пуститься на
исследование недр индеанки Дженни. Да и вообще не было в округе такой
женщины, за исключением Вив, чья анатомия широко не обсуждалась бы. Когда же
дело доходило до Вив, казалось, мужчины замечали лишь самые общие черты:
миленькая... доброжелательная... чересчур худая, но чем тоньше, тем горячее
кровь. Как будто больше о ней было нечего сказать. Словно своим умолчанием
они категорически заявляли, что больше ничего не замечают.
Вив была родом из Колорадо, из жаркого, прокаленного солнцем городка, в
котором скорпионы прятались в черную растрескавшуюся глину или заползали в
перекати-поле, обрамлявшее все изгороди, и наблюдали, как мимо грохотали
грузовики со скотом. Городишко назывался Рокки-Форд, и на железнодорожной
станции, на белой деревянной арке, где возвышался деревянный арбуз, было
выведено: "Арбузная столица мира". Теперь арка уже рухнула, но в те дни,
когда Хэнк возвращался из Нью-Йорка на своем новеньком "харли", купленном на
деньги, полученные по увольнении из армии, эта расписная притча во языцех
сияла в лучах маслянистого солнца, а широкий брезентовый стяг, приколоченный
к ней, сообщал о ежегодной арбузной ярмарке: "Сколько Арбузов Человек Может
Съесть... Бесплатно!!!"
"Перед таким соблазном трудно устоять", - решил про себя Хэнк и,
снизив скорость, начал пробираться по запруженным толпами людей улицам -
цветастые рубахи, раздувающиеся штаны, выцветшие соломенные шляпы, голубые
рабочие комбинезоны. "Эй, папаша, как проехать к бесплатным арбузам?" -
обратился он к первому же загорелому лицу, обернувшемуся в сторону его
мотоцикла. Вопрос произвел странное действие. Лицо вдруг покрылось целой
сетью морщин, расползавшихся словно трещины по глинистому дну пруда, который
внезапно пересох под зверским солнцем. "Ну конечно! - прокаркало из щели
рта. - Конечно! Для того я пахал как ишак, чтобы потом раздавать арбузы
первому, первому вонючему встречному..." По мере произнесения голос
становился все более хриплым, пока не превратился в яростный ржавый скрип.
Хэнк тронулся дальше, оставив старика стоять с надувшимся от гнева лицом.
"Лучше спросить кого-нибудь из горожан, - разумно решил он, - или
туристов, ну их к бесу, этих несчастных фермеров. Ясно, их корежит от
бесплатных раздач ".
Он медленно ехал по главной улице, расцвеченной красно-белыми
полосатыми флагами и афишами родео, чувствуя, как на лбу выступает пот. Вот
он, колокол Хэнка. Как ему нравилось в этот июльский полдень ехать на
мотоцикле в расстегнутой до пояса рубашке, ощущая, как ветер хлещет его по
груди и остужает проступивший пот! Ему нравились даже мальчишки, которые
пускали ему под колеса свои торпеды и веселились, когда мотоцикл в испуге
издавал яростный рев. Ему нравились люди на тротуарах с приколотыми к
карманам яркими сатиновыми ленточками, с которых свисали маленькие
деревянные арбузики. Ему нравились грязные, рахитичные ребятишки, державшие
на длинных палках зеленые надувные шары, выкрашенные в полоску в виде
арбузов; и разгоряченные женщины, обмахивавшиеся газетками в пикапах; и
арбузы, сложенные на блестящей соломе, позади пикапов, на бампере которых
было выведено белым кремом для сапог: "Сорок центов каждый. Три штуки -
доллар". Ему нравился месяц июль. В кошельке у него была тысяча долларов; он
радовался, что вырвался из цепких лап Вооруженных Сил и может катить себе на
своем новом подержанном мотоцикле куда пожелает, ощущая, как в заднем
кармане штанов потеют долларовые бумажки. Это по Хэнку звонил колокол... И
все же, все же, несмотря на все эти мириады радостей, Хэнк никогда еще не
чувствовал себя таким несчастным, и уж вовсе был не способен понять почему.
Потому что, несмотря на все эти приятные мелочи, что-то было не в
порядке. Он не мог точно
сказать, что именно, но после длительного периода отрицания этого он
наконец, скрепя сердце, был вынужден признать, что он и окружающий мир
находятся не в ладах друг с другом. И, осознав это, он уже не мог избавиться
от этого ощущения.
Где-то впереди оркестр играл марш, и в медном мареве дня Хэнку
показалось, что молоточки ударника стучат прямо ему в виски. "Может, нужна
соломенная шляпа?" - подумал он и сорвал таковую с ближайшего прохожего,
чей размер головы показался ему подходящим; человек уставился на Хэнка
раскрыв рот, но, увидев выражение лица обидчика, вовремя вспомнил, что дома
у него есть еще одна, и даже лучше. Хэнк прислонил мотоцикл к шесту, на
котором в безветренном пекле болтался флаг, и отправился в бакалейную лавку
за квартой холодного пива; попивая пиво из горлышка, он начал проталкиваться
сквозь толпу в сторону оркестра. Он пытался улыбаться, но лицо его запеклось
почти так же, как у фермеров. Да и к чему утруждать себя? Фермерам было не
до того, а туристы и горожане глазели направо и налево, на фотографов из
"Лайфа" и чистеньких детишек, запускавших свои торпеды. "У всех такой вид,
- подумал он, - словно что-то должно случиться. - И тут же сам себе
возразил: - Да нет, это просто жара".
Выехав из Нью-Йорка, он повсюду, во всех городишках, которые проезжал,
встречал одни и те же лица, с одинаковым выражением. "Все дело в жаре, -
объяснял он себе, - ив общеполитической ситуации в мире". И все же почему
все встречавшиеся ему или куда-то нервно спешили, словно готовясь к
какому-то грандиозному, но довольно туманному делу, или лениво
переругивались, словно только что потерпев в нем неудачу? Их настороженная
всепоглощенность раздражала его. Черт подери, он только что вернулся после
военной акции, которая забрала больше жизней, чем первая мировая война, и
все для того, чтобы обнаружить, что сладкая земля свободы, которую он
защищал, рискуя жизнью, провоняла. А ведь он сражался за каждого из этих
простых американских парней, спасая их от коварной угрозы коммунизма. Так в
чем же дело, черт побери? Почему небо затянуто оловянной фольгой, а в душе
тлеет отчаяние? Что произошло с людьми? Он не мог припомнить, чтобы жители
Ваконды были такими вздрюченными или, наоборот, такими подавленными. "Эти
ребята на Западе умеют держать фасон... сорвиголовы". Но чем больше он
подставлял лицо сухому американскому ветру, чем дальше продвигался по
Миссури, Канзасу и Колорадо, не наблюдая никаких признаков ни "фасона", ни
"сорвиголов", тем тревожнее становилось у него на душе. "Жара и эта
заварушка за океаном, - пытался он поставить диагноз болезни нации, - вот
и все". (Но отчего она распространилась повсеместно, где бы я ни оказывался?
От беззубого малыша до дряхлого старца?) "И к тому же влажность", - робко
добавлял он. (Но почему я так бешусь от ярости, почему мне приходится изо
всех сил сдерживать себя, чтобы не вцепиться в эти загорелые лица и не
заорать: "Проснитесь же, раскройте глаза, чтоб вас разорвало, взгляните
вокруг! Вот он - я, ради вас рисковавший шкурой в Корее, чтобы уберечь
Америку от коммуняк! Проснитесь и радуйтесь!")
Я вспомнил это, это непреодолимое желание вцепиться в кого-нибудь и
разбудить его, потому что знал: теперь, после возвращения Малыша, оно снова
будет посещать меня и причинять мне уйму хлопот. Обычно это состояние
наступало у меня после приступов ярости. Как, например, с тем весельчаком из
бара, которого я повстречал, колеся по стране. Это было в том самом городе,
где я познакомился с Вив. Здоровенный парень, он отпустил какую-то шуточку
по поводу армии, увидев через витрину бара на улице пьяного солдата, на что
я ему заметил, что, если бы не этот солдат, он, возможно, уже пахал бы в
Сибири, вместо того чтобы сидеть тут над пивом, макая в него свой уродливый
нос... Он ответил мне что-то по поводу того, что я являюсь типичным
продуктом пропаганды Пентагона, я в свою очередь заявил, что он типичный
продукт чьего-то дерьма; в общем, не успели мы оглянуться, как круто
сцепились. Теперь-то я знаю. Да и тогда я знал, что это за тип - такие
подписываются на журналы вроде "Нация" или "Атлантика" и даже, наверное,
читают их - и что у меня не было ни малейшего шанса переспорить его; но я
был слишком разгорячен, чтобы попридержать язык. А дальше все было как
обычно, когда я сцепляюсь с кем-нибудь, кто и сквозь сон может рассказать в
сто раз больше, чем я в трезвом и бодром состоянии: я начинаю лепить все
подряд, ни к селу ни к городу, и в результате оказываюсь в полных дураках:
адреналин выделяется полным ходом, а мне только остается болтать языком,
вместо того чтобы остановиться и поискать какой-нибудь логический выход. В
общем, когда я уже окончательно запутался, я перешел к более убедительным
аргументам, которыми пользовался обычно.
Он шел по тротуару маленького городка Колорадо под грохот духового
оркестра, и злость его нарастала с такой же скоростью, как ртуть в
термометре. От долгой тряски на мотоцикле болели почки. Кварта пива вызвала
лишь тупую головную боль. Заезженный неторопливый ритм "Звездно-полосатый
навсегда" воспринимался как намеренное издевательство над человеком, только
что расставшимся с военной формой. И когда в баре загорелый бездельник в
цветастой рубахе, расстегнутой аж до волосатого пупа, начал
разглагольствовать о недостатках текущей внешней политики - это оказалось
последней каплей (и чего я только лез спорить с этим типом! - я же
чувствовал, что он завалит меня фактами и цифрами). Так что через десять
минут после начала спора Хэнк уже поливал красно-бело-золотой оркестр
проклятиями сквозь прутья зарешеченного окошка камеры. (День я завершил,
остужая свою ярость в местной каталажке.)
Под взглядами собравшихся у окошка парней он орал, пока не охрип, после
чего в облаке пыли, плававшей в солнечных лучах, отошел от окна и растянулся
на лежанке. И здесь он невольно заулыбался: хороший он устроил спектакль -
настоящее событие дня. Через окно до него доносилось, как подробности его
драки излагались и передавались счастливыми очевидцами. В течение часа он
подрос на шесть дюймов, приобрел страшный шрам через все лицо, а чтобы
смирить его пьяное неистовство, уже понадобилось десять здоровых мужчин.
(Естественно, это состояние быстро проходит: тогда в Рокки-Форде моя злоба
утихла, как только я вмазал этому парню, - так что я даже не возражал
против небольшого отдыха согласно закону; к тому же там-то я и познакомился
с Вив - в этой каталажке, - но это уже к делу не относится...)
Хэнк проснулся от легкого постукивания по решетке. В камере было
невыносимо душно, и он весь взмок от пота. Прутья решетки поколебались у
него перед глазами и замерли - за ними стоял полицейский в хаки с темными
пятнами пота под мышками; рядом с ним был и турист, которому врезал Хэнк, с
распухшим лицом и проступающими из-под загара синяками. За ними мелькнула
девушка - полупрозрачная в мареве жары, - то ли была, то ли нет.
- Судя по твоим бумагам, - произнес полицейский, - ты только что
из-за океана.
Хэнк кивнул, попытавшись улыбнуться и стараясь еще раз увидеть эту
девушку. За решеткой в ветвях дерева жужжал жук.
- Военно-морские силы... А я служил на Тихом во время войны... - с
оттенком ностальгии промолвил турист. - Участвовал в сражениях?
Хэнку потребовалось не больше секунды, чтобы сообразить, что
происходит. Он опустил голову и горестно кивнул. Закрыв глаза, он принялся
массировать переносицу большим и указательным пальцами. Туристу не терпелось
узнать, как это было. Драка с корейцами? Хэнк уклончиво ответил, что еще не
может рассказывать об этом. "Но отчего на меня? - спросил турист с таким
видом, что вот-вот заплачет. - Почему ты набросился на меня?" Хэнк пожал
плечами и откинул назад пыльные волосы, закрывавшие ему глаза. "Наверно, -
пробормотал он, - ты был самым большим, кого мне удалось найти".
Говорил он это, конечно, в расчете на эффект, но когда уже произнес, -
"простите, мистер, но вы больше всего подходили", - понял, что на самом
деле это недалеко от истины.
Полицейский вместе с туристом удалились в дальний конец комнаты и,
посовещавшись шепотом, вынесли оправдательный приговор, учитывая, что Хэнк
извинился, но с тем условием, чтобы к заходу солнца ни его, ни его мотоцикла
в городе не было. Когда Хэнк вторично приносил свои извинения, в дверях
снова мелькнуло то же видение. Выйдя, он остановился у раскаленной добела
глинобитной стены и, щурясь на солнце, стал ждать. Он был уверен, что
девушка знает, что он ее ждет. Точно так же, как любая женщина знает, когда
ей свистят, хоть и не подает вида. Потому что ты должен за ней бегать. Через
несколько мгновений из-за задней стены действительно выскользнула девушка и,
подойдя к нему, остановилась рядом. Она спросила, не нужно ли ему вымыться и
отдохнуть. Он в свою очередь поинтересовался, нет ли у нее подходящего места
для этого.
В тот вечер они любили друг друга за пределами города в набитом соломой
кузове пикапа. Одежда их лежала поблизости, на берегу мутного пруда, который
был вырыт городскими мальчиками, попросту расширившими одну из оросительных
канав и сделавшими запруду. До них доносились журчание воды, переливавшейся
через самодельную дамбу, и серенады лягушек, перекликавшихся друг с другом с
разных берегов. Тополь сыпал пух на их обнаженные тела, покрывая их словно
теплым снегом.
Вот он, колокол Хэнка; теперь уже совсем отчетливо, ясно...
Пикап принадлежал дяде девушки. Она взяла его, чтобы ехать в кино в
Пуэбло, но по дороге заехала в бар, где ее дожидался Хэнк. Он последовал за
ней в поля на своем мотоцикле. И теперь, лежа в благоуханном сене рядом с
ней, ощущая звездный свет на своем голом животе, он спросил ее: откуда она?
чем занимается? что любит? По собственному опыту он знал, что женщинам
нравятся такие беседы, они для них что-то вроде вознаграждения; и он всегда
выполнял свой долг, проявляя при этом довольно вялый интерес.
- Послушай, - зевнул он, - расскажи мне о себе.
- В этом нет никакой необходимости, - спокойно ответила девушка.
Хэнк подождал немного. Девушка начала напевать какую-то простую
мелодию, а он лежал, недоумевая, неужели она настолько прозорлива, насколько
это явствовало из ее заявления; и решил, что вряд ли.
- Нет. Послушай, дорогая, я серьезно. Расскажи мне... ну, что ты
хочешь от жизни.
- Что я хочу? - Похоже, это ее рассмешило. - Неужели тебе это
действительно надо? То есть, правда, к чему это? Так хорошо быть просто
мужчиной и женщиной, этого достаточно. - Она задумалась на мгновение. -
Вот послушай: как-то летом, когда мне было шестнадцать, моя тетя взяла меня
с собой в Меза-Верде, в индейское поселение. И там, когда устроили пляски,
один мальчик и я никак не могли оторвать глаз друг от друга. Так и смотрели
друг на друга. Индейцы были толстыми и старыми, и на самом деле мне было
совершенно неинтересно знать, кто такой птичий бог или солнечный бог, и
мальчику тоже. Мы оба были гораздо красивее, чем их танцы. Я помню, на мне
были джинсы и клетчатая рубашка; да, а волосы были заплетены в косички.
Мальчик был очень смуглым, наверно иностранец... таким смуглым, даже смуглее
индейцев. На нем были кожаные шорты - такие носят альпинисты. Луна сияла. Я
сказала тете, что мне надо в уборную, поднялась на скалу и стала его ждать.
Мы занимались любовью прямо на камнях. И, знаешь, может, он действительно
был иностранцем. Мы не произнесли с ним ни слова.
Она повернулась к Хэнку, откинула волосы назад, и он увидел, как
отрешенно она улыбается.
- Так что... неужели ты действительно хочешь знать, что мне нужно от
жизни?
- Да, - медленно проговорил Хэнк, на этот раз уже вполне серьезно. -
Да, думаю, да.
Она снова легла на спину и сложила руки за голову.
- Ну... естественно, я хочу, чтобы у меня был дом, и дети, и все
остальное, как у всех...
- А что-нибудь как не у всех?
Она помолчала, прежде чем заговорить снова.
- Наверно, - медленно произнесла она, - мне нужен еще кто-то. Для
дяди и тети - я всего лишь помощница в тюрьме и фруктовой лавке. Ну,
конечно, я хочу еще множество всяких необычных вещей - например, ножик для
разрезания страниц, хорошую швейную машинку и канарейку, как была у моей
мамы, но все-таки больше всего я хочу действительно что-то значить для
кого-нибудь, быть для кого-нибудь больше, чем тюремная кухарка или
продавщица арбузов.
- А что значить? Кем быть?
- Наверно, кем этот Кто-то захочет.
- Черт побери, не слишком-то честолюбивые помыслы. А что, если этот
Кто-то захочет видеть в тебе кухарку и продавщицу арбузов, что тогда?
- Он не захочет, - ответила она.
- Кто? - спросил Хэнк с гораздо большей озабоченностью, чем хотел
показать. - Кто не захочет?
- Ну не знаю. - Она рассмеялась. - Просто Кто-то. Кто в один
прекрасный день окажется.
Хэнк почувствовал облегчение.
- Ну ты даешь: ждать, что когда-нибудь появится кто-то, кого ты даже
не знаешь, чтобы стать для него чем-то. К тому же как ты узнаешь этого
кого-то, даже если и встретишь его?
- Я его не узнаю, - промолвила она, садясь и прислоняясь к борту
пикапа с ленивой неторопливостью кошки. Спрыгнув на землю, она остановилась
на мокром песке у канавы и принялась завязывать свои волосы в узел на
затылке. - Это он узнает меня. - Она повернулась к нему спиной.
- Эй! Ты куда?
- Все нормально, - ответила она шепотом, - я просто в воду.
И она вошла в канаву так легко, что даже не потревожила лягушек,
которые продолжали выводить свои трели. Вот звонит колокол Хэнка-Луны не
было, но ночь была такой ясной и чистой, что тело девушки как будто
светилось, такой светлой была ее кожа. "Как она умудрилась остаться такой
белой, - недоумевал Хэнк, - в местности, где даже бармены загорелые? "
Она снова начала что-то напевать. Потом повернулась к пикапу и бросила
взгляд на Хэнка, стоя по колено в воде, по которой плыл пух и отражения
звезд. Затем она двинулась дальше, и Хэнк смотрел, как темная вода поглощает
ее белое тело - сначала колени, потом узкие бедра, женственность которых
подчеркивалась лишь тонкой талией, живот, темные соски грудей, - пока над
тополиным пухом не осталось лишь лицо. Зрелище было потрясающее. "Ах ты
жопа, - прошептал он себе под нос, - она и вправду необыкновенная".
- Я люблю воду, - буднично заметила девушка и без малейшего всплеска
исчезла под водой, что было настолько противоестественно, что Хэнку пришлось
уговаривать себя, что в самом глубоком месте канава не больше четырех футов.
Он
следил за расходящимися кругами, не отводя взгляда. Еще ни одной
девушке не удавалось его так заарканить; и пока она пребывала под водой, он
полуиспуганно, полувесело прикидывал, кто тут кого залавливает.
И небо, как он заметил, уже не казалось оловянной фольгой.
Он остался на следующий день и познакомился с девушкиной тетей, которая
была замужем за полицейским. Пока Вив ходила на работу в тюрьму, Хэнк ждал
ее, читая детективные журналы. Ему так и не удалось добиться от нее ни
сколько ей лет, ни откуда она, правда тетушка, с жесткими, как проволока,
волосами, сообщила ему, что родители ее умерли и большую часть времени она
проводит во фруктовой лавке на шоссе. Следующую ночь они тоже провели в
пикапе, и Хэнк начал ощущать какую-то неловкость. Он сказал девушке, что на
рассвете должен уехать, а потом вернется, о'кей? Она улыбнулась и ответила,
что с ним было очень хорошо, и, когда в сером предутреннем свете он
пришпорил мотоцикл, поднимая фонтан белой пыли, она, встав на капот, махала
ему рукой.
Через Денвер в Вайоминг, где ледяной ветер исхлестал его до мяса так,
что пришлось обращаться к врачу, который прописал ему мазь... снова вниз в
Юту, где еще одна драка - на этот раз в Солт-Лейк-Сити... вдоль Змеиной
реки, где ручейники, врезаясь в его защитные очки, разбивались насмерть... в
Орегон.
Когда он перевалил через горный кряж и навстречу ему ринулась
зеленеющая долина Вилламетт, он понял, что обогнул земной шар. Он
отправлялся на Запад из Сан-Франциско, все западнее и западнее, а через два
года сошел на Восточное побережье, туда, где впервые высадились его предки.
Он двигался почти по прямой, и вот круг замкнулся.
Под оглушительный рев мотоцикла он скатился с горного кряжа и, не
сбавляя скорости, миновал старый дом за рекой. Ему не терпелось увидеть
добрых старых лесорубов, сорвиголов, которые умеют держать фасон. Тяжело
ступая, он с победоносным видом вошел в "Пенек".
- Разрази меня гром, похоже, с тех пор, как я уехал, тут поубавилось
бездельников. Эй, слышишь, Тедди?
- Здравствуйте, мистер Стампер, - вежливо ответил Тедди. Остальные
заулыбались, небрежно помахивая руками.
- Тедди-мальчик, дай-ка нам бутылку. Целую! - Он облокотился на
стойку и, сияя, уставился на посетителей, которые поглощали свои ленчи с
пивом.
- Мистер Стампер... - робко начал Тедди.
- Как ты тут жил, Флойд? Все толстеешь? Мел... Лес. Идите сюда,
давайте приговорим бутылочку, - ну, Тедди, старый змей.
- Мистер Стампер, продажа непочатых бутылок в барах запрещена в
Орегоне законом. Вы, наверное, забыли.
- Я не забыл, Тедди, но я вернулся домой с войны! И хочу немножко
расслабиться. А как вы на это смотрите, ребята?
Музыкальный автомат зашипел. Ивенрайт взглянул на часы и поднялся.
- Как ты смотришь, если мы откупорим эту бутылочку вечерком в субботу?
По вечерам торговля разрешена.
- Мистер Стампер, я не могу...
- Я "за ", - подхватил Лес. - Здорово, что ты вернулся.
- А вы, черномазые? - добродушно взглянул он на остальных. - Похоже,
у вас тоже неотложные дела. О'кей. Тедди...
- Мистер Стампер, я не могу вам продать...
- О'кей, о'кей. Мы все отложим это. Увидимся позже, птички. Поеду
покатаюсь - взгляну на город.
Они попрощались, его старые дружки, сорвиголовы, умеющие держать фасон,
и он вышел, недоумевая, что это на них нашло. У них был усталый, напуганный,
сонный вид. На улице Хэнк обратил внимание на то, как потускнели горные
вершины, и обескураженно подумал: неужели весь мир обрюзг, пока он за него
сражался?
Он миновал берег, торговые доки, где тарахтели моторки:
"будда-будда-будда" - и рыбаки заполняли резервуары блестящим лососем,
покосившиеся хижины и засиженную чайками свалку, проехал между дюнами и
выбрался на пляж. Обогнув горы бревен, он остановился у самой пенистой
кромки, уперев ноги в плотный мокрый песок и зажав между ними мотоцикл.
Словно маг, прошедший все этапы замысловатого колдовства, он замер в
ожидании, когда наконец мир содрогнется и раскроется в мистическом
откровении, которое все расставит для него по своим местам раз и навсегда.
Он первый из Стамперов обогнул земной шар. Он ждал, затаив дыхание.
Кричали чайки, мухи роились над выброшенными прибоем трупами птиц, и
волны разбивались о сушу с методичностью тикающих часов.
Хэнк разразился громким хохотом и ударил ногой по стартеру. "Ну
лады-лады, - произнес он, продолжая смеяться и снова ударяя по стартеру, -
лады-лады-лады..."
После чего с песком, забившимся за отвороты штанов, и цинковой мазью на
носу вернулся в старый деревянный дом на другом берегу заждавшейся его реки.
Отец с молотком, гвоздями и девятым номером кабеля продолжал сражаться с
рекой, уговаривая ее повременить.
- Я вернулся, - поставил Хэнк в известность старика и прошествовал
наверх.
На несколько месяцев - в шумящие леса с дымом, ветром и дождем, потом
- на лесопилку, уговаривая себя, что работа в помещении усмирит его
иммигрантскую душу, что цинковая мазь спертого воздуха залечит его
обветренную шкуру. На время он даже обрел покой, нажимая все эти кнопки и
рычаги автопил. Потом, при первом приближении весны, снова в леса. Но это
небо!.. Почему полное такой несказанной синевы небо казалось ему пустым?
Все лето он пропахал на лесоповале с таким упорством и самоотдачей, с
какими лишь готовился к чемпионату по борьбе в свой выпускной год в школе,
но в конце сезона, когда мышцы его вздулись буграми, его не ожидали ни
турниры, ни противники, ни медали.
- Я уезжаю, - заявил он старику осенью. - Мне нужно кое-кого
повидать.
- Какого хрена, что это ты тут несешь, в разгар сезона?! Кого это еще
ты там должен повидать?! Зачем?
- Зачем? - осклабился Хэнк, глядя на покрасневшее лицо отца. -
Видишь ли, Генри, мне надо повидать этого кое-кого, чтобы узнать, не являюсь
ли я кем-то. Я вернусь не позднее чем через пару недель. А на время своего
отъезда я все улажу.
Он оставил старика кипевшим и ругавшимся на чем свет стоит, а через два
дня, уложив небольшую сумку, в жавших новых ботинках и новом фланелевом
пиджаке с одной пуговицей, он сел на поезд, идущий на Восток.
В эту осень его не ждала арбузная ярмарка, но брезентовый стяг,
возвещавший о прошлогоднем событии, все еще болтался на деревянной арке. Он
хлопал и полоскался в порывах пыльного красного ветра, а выцветшие буквы
отрывались и летели под колеса поезда, словно какие-то странные листья.
Сначала он отправился в тюрьму, где получил от дяди информацию и заодно
приобрел у него подержанный пикап. Распрощавшись с дядей и тюрьмой, он нашел
Вив в брезентовой палатке, где она острой палочкой выводила ориентировочный
вес на глянцевитых арбузных боках: посмотрит на арбуз, задумается и
выцарапывает.
- Наугад? - спросил он, подходя сзади. - А если ошибешься?
Она выпрямилась и, прикрыв глаза рукой, взглянула на него. Каштановый
локон прилип ко лбу.
- Обычно я определяю почти точно.
Она попросила его подождать с другой стороны миткалевой занавески,
которая отделяла ее крохотную комнатку от прилавка. Хэнк, решив, что она
стесняется убожества своего жилища, молча согласился, и она нырнула под
занавеску, чтобы собраться. Но то, что он ошибочно принял за стыд, скорее
было пиететом: крохотная комнатка, в которой она жила после смерти
родителей, была для нее своеобразной исповедальней и прибежищем. Ее взгляд
блуждал по затрепанным стенам - видовые открытки, газетные вырезки,
букетики засохших цветов: детские украшения, которые, как она знала, ей
суждено покинуть вместе с этими стенами, - пока она не встретилась с ним,
глядящим из овального зеркала в деревянной оправе. Нижняя часть лица,
смотревшего на нее, была искажена трещиной, пролегавшей ровно посередине,
но, несмотря на это неудобство, оно улыбалось ей в ответ, желая удачи. Она
еще раз все оглядела, беззвучно поклявшись хранить верность всем святым
мечтам, надеждам и идеалам, которые берегли эти стены, и, подтрунивая над
собой за такую глупость, на прощание поцеловала собственное отражение в
зеркале.
Она вышла с маленькой плетеной сумочкой, в желтом подсолнуховом
хлопчатобумажном платье и соломенной шляпе с широкими полями - все было
новеньким, разве что ценники были срезаны. Перед тем как отправиться, она
обратилась к Хэнку с двумя просьбами: "Когда мы доберемся дотуда, куда мы
едем, до Орегона... знаешь, что бы я хотела? Помнишь, я говорила тебе о
канарейке?.."

Предыдущая страница 9 Следующая страница


Порою нестерпимо хочется... 10

- Сладкая ты моя, - перебил Хэнк, - если тебе надо, я поймаю целую
стаю птиц. Я тебе достану всех голубей, воробьев, какаду и канареек на
свете. Черт, какая ты хорошенькая! Кажется, красивее тебя я никого еще не
видал. Но... послушай, как тебе удалось запихать все свои волосы в шляпу?
Мне больше нравится, когда они распущены...
- Но они такие длинные и так быстро пачкаются...
- Ну тогда, может, их выкрасить в черный цвет? - Он рассмеялся и,
взяв у нее сумку, подтолкнул к пикапу.
Так она и не произнесла свою вторую просьбу.
Она полюбила буйную зелень своего нового пристанища, старого Генри, Джо
Бена и его семейство. Она быстро приспособилась к жизни Стамперов. Когда
старый Генри обвинил Хэнка в том, что тот привел в дом мисс Серую Мышь, на
первой же совместной охоте на енотов Вив быстро заставила его изменить свое
мнение, перекричав, перепив и пересилив всех до единого мужчин, так что
обратно ее, хохочущую и распевающую во все горло, пришлось волочь на
самодельных салазках, как раненого индейца. После этого старик перестал ее
подкалывать, и она регулярно ходила с ними на охоту. Не то чтобы ей
нравилось убивать, когда собаки рвут визжащих лисиц или енотов, ей просто
нравилось ходить по лесам, быть со всеми вместе, а что они там думали о ней
при этом, ее не волновало. Если им хотелось считать ее кровожадной
охотницей, ну что ж, она может быть и такой.
Она принимала участие в жизни Стамперов, но собственного мира у нее так
и не появилось. Сначала это беспокоило Хэнка, и он решил, что может помочь
ей, предоставив отдельную комнату: "Нет, конечно, не для того, чтобы в ней
спать, но это будет место, куда ты сможешь уйти шить и всякое такое, она
будет твоя, понимаешь?" Она не совсем понимала, но возражать не стала, хотя
бы потому, что там она сможет держать птичку, купленную Хэнком, которая
раздражала все остальное семейство; кроме того, она чувствовала, что и ему
будет спокойнее жить в своем жестоком мире насилия, в который она никогда не
сможет войти, если у нее будет своя "швейная* комната. Иногда, возвращаясь
поздно вечером из Ваконды, Хэнк заставал Вив в этой комнате лежащей на
кушетке с книгой в руках. Он садился рядом и рассказывал ей о своих
приключениях. Вив слушала, поджав колени, потом выключала свет и шла
укладывать его в постель.
Эти загулы в городе никогда ее не беспокоили. Пожалуй, единственной
особенностью Хэнка, о которой она неизменно сожалела, была его способность
стоически переносить любую боль; случалось, когда они раздевались, Вив
разражалась бурными рыданиями, заметив у него на бедре глубокий ножевой
порез. "Почему ты сразу не сказал? " - возмущалась она. А Хэнк лишь
ухмылялся, потупив глаза: "Ничего особенного, царапина". - "Черт бы тебя
побрал! - кричала она, воздевая руки. - Провались ты к дьяволу со своими
царапинами!" Эти сцены всегда забавляли Хэнка, давая ему ощущение
мальчишеской гордости, и он продолжал по возможности как можно дольше
скрывать свои раны от жены; как-то раз, когда на лесоповале он сломал себе
ребро, она узнала об этом лишь тогда, когда он снял рубашку, чтобы помыться;
когда Хэнк потерял два пальца на лесопилке, он обмотал обрубки тряпкой и не
показывал их Вив до тех пор, пока она не спросила его за ужином, почему он
сидит за столом в рабочих рукавицах. Смущенно опустив голову, он ответил:
"Боюсь, я просто забыл их снять" - и, стащив рукавицу, обнажил настолько
изуродованную и покрытую спекшейся кровью и ржавчиной кисть, что Вив
потребовалось полчаса лихорадочной работы, чтобы очистить рану и
удостовериться, что руку не придется ампутировать.
Бывало, Джанис, жена Джо Бена, отведя Хэнка в сторонку и прижав его к
стене, несмотря на его ухмылку, корила его за то, что он без должного
уважения относится к духовным потребностям Вив и не дает ей в полной мере
быть женой.
"Ты имеешь в виду служанкой, Джэн? Я глубоко ценю твои добрые
намерения, но поверь мне: Вив - жена в полной мере. А если ей нужно
кого-нибудь обихаживать, я принесу ей котенка". Кроме того, добавлял он уже
про себя, для того чтобы рассуждать о духовных потребностях Вив или о том,
как помочь им реализоваться, с ней надо было быть получше знакомой. Для того
чтобы научиться настраиваться точно на длину волны Вив. Возможно, Джэн умела
разбираться в людях, но не настолько хорошо...
(Однако Джэн меня все-таки довела. Она всегда загоняла меня в угол
своими советами. Но обычно я пропускал их мимо ушей. Случилось это, когда в
первое утро после возвращения Ли она подошла ко мне и сказала, чтобы я
обращался с ним полегче. "Полегче? Что ты хочешь сказать этим "полегче"? Мне
нужно, чтобы он работал, вот и все". Она ответила, что вовсе не это имела в
виду, а только чтобы я сразу не устраивал с ним споров. Но я знал, к чему
она клонит, знал даже лучше ее самой. Накануне вечером мы с Вив говорили о
непреодолимом желании Джэн быть благодетельницей для всех городских
бездельников, и когда на следующее утро она снова взялась за свои советы, я
был совершенно не в том настроении, чтобы сносить это. А все потому, что я
знал: если мы с Малышом повздорим и мне захочется кому-нибудь вмазать, как
это было с тем пижоном в баре в Колорадо, я вытрясу из Ли душу... и на этот
раз дело не обойдется пустяками. А нам так нужны рабочие руки. "Просто я
хочу сказать, Хэнк, - промолвила Джэн, - чтобы ты нашел какую-нибудь
безопасную тему для разговора". Я улыбнулся, поднял ее лицо за подбородок и
сказал: "Джэнни, зайка, успокойся; я буду с ним говорить только о погоде и
лесе. Обещаю тебе". - "Хорошо", - ответила она, глаза ее снова подернулись
совиной восковой пленкой, - я зачастую подтрунивал над Джо, как это его
жене удается видеть сквозь нее, - и она удалилась на кухню готовить
завтрак.
Как только Джэн исчезла, практически с тем же самым на меня навалился
Джо. Только он еще требовал, чтобы я что-нибудь сказал Ли.
- Скажи ему, как он вырос, или что-нибудь такое, Хэнк. Вчера вечером
ты вел себя с ним очень холодно.
- Боже милостивый, да вы что, сговорились с Джэн?!
- Просто надо, чтобы мальчик почувствовал себя дома. Ты помни, он ведь
у нас впечатлительный.
Джо продолжал распинаться, а я - копить раздражение, - очень уж
смахивало на начальную школу. Впрочем, мне кажется, я знал, какую они
преследуют цель. И я плохо понимал, как это мне удастся, особенно учитывая
присутствие в доме еще одной впечатлительной особы, я уже не говорю о том,
что Вив вообще вела себя странно, после того как ей стало известно о
контракте с "Ваконда Пасифик". Единственное, что было ясно, - для
сохранения мира и спокойствия мне придется ходить на ушах.
Как бы там ни было, я отправился к его комнате и пару минут постоял у
дверей, прислушиваясь, ' встал он или нет. Пару минут назад его звал Генри,
но он мог счесть этот крик за дурной сон; Генри вставал раньше всех и, если
мне не удавалось его заткнуть, поднимал в доме целую бурю. Ничто так не
бесит, как то, что кто-нибудь криками вытаскивает тебя из кровати, и ты
знаешь, что, как только все отвалят на работу, этот калека снова заберется в
постель, чтобы продрыхать до полудня.
В комнате темно и мрачно, леденящий воздух льется сквозь полуоткрытое
окно...
Я уж совсем было собрался постучать ему в дверь, как услышал в комнате
какие-то звуки, - на цыпочках я отошел от дверей и отправился бриться,
вспоминая, как Генри в первый раз будил кузена Джона, который приехал из
Идаго работать на нас. Накануне, в вечер своего приезда, Джон выглядел
довольно скверно, - по его утверждению, он добирался до нас по великой
алкогольной реке, - поэтому мы уложили его пораньше, надеясь, что хороший
сон поможет ему прийти в себя. Когда утром Генри открыл к нему дверь, Джон
сжался в комок на постели и принялся махать руками: "Что такое? Что такое?"
Генри объяснил ему, что половина четвертого - вот что такое. "Господи
Иисусе! - воскликнул Джон. - Что же ты не ложишься, Генри? Ты же сам
говорил, что завтра у нас тяжелый день!" И накрылся с головой одеялом. Нам
потребовалось три дня, чтобы привести Джона в чувство, да и после этого от
него было мало толку. Он ныл и стенал, слоняясь туда и обратно. Тогда до нас
еще никак не доходило, что мы пытаемся завести его, напрочь лишив привычного
топлива; точно так же, как грузовику требуется дизель для того, чтобы
нормально двигаться, Джону требовалось заправиться "Семью коронами". Генри
утверждал, что пьет Джон потому, что его мама заставляла все семейство
валиться на колени и молиться, как умалишенных, когда их папаша возвращался
домой навеселе, - кажется, это был один из двоюродных братьев Генри, - а
Джон так никогда и не понял, что этой молитвой они вовсе не возносили
Господу благодарность, как,' например, после обеденной трапезы. Таким
образом, согласно Генри, выпивка стала для него чем-то священным, и он так
утвердился в этой вере, что в крепости ее мог поспорить даже с пастором.
Промерзшая скорлупа постели смыкается над беззащитным комочком тепла,
который ты не 6 силах покинуть...
Джон был хорошим работником. Вообще алкоголики работают гораздо лучше,
чем принято считать. Может, они вообще нуждаются в выпивке как в лекарстве,
как Джэн, которой необходимо по вечерам принимать таблетки от щитовидной
железы, чтобы быть уравновешенной. Помню, однажды нам пришлось посадить
Джона за руль пикапа, чтобы он отвез нас в город, - в тот день Генри
поскользнулся на замшелой скале и здорово разбился, так что нам с Джо надо
было сидеть с ним в кузове и придерживать, чтобы его не подбрасывало и не
трясло. Кроме Джона, вести было некому. На мой взгляд, он прилично вел, и
только Генри орал всю дорогу: "Лучше я пешком пойду, чем ехать с этим
несчастным алкашом! Я пойду пешком, черт побери, я пойду пешком... " -
можно было подумать, что он мог идти...) Ты пытаешься поглубже зарыться в
теплую сердцевинку, но тут коридор сотрясает тяжелая поступь Генри, и в твое
темное убежище сна словно пушечный снаряд влетает: "Подъем! Подъем! " -
военный клич, за которым следует вооруженное взятие двери: бум-бум-бум! - и
снова:
- Подъем, подъем! Кто спит, того убъем! Хих-хи-хи!
Новый натиск на дверь, и тоненькое злорадное хихиканье.
- Где пилилы? Где рубилы? Где таскалы? По-давалы? В бога душу мать,
где тут лесорубы? Мне работать без них никак!
В бога душу мать: а мне спать никак без тишины!
Дверь снова сотрясается под градом ударов. Бам-бам-бам! "Мальчик?" Дом
вот-вот рухнет. "Мальчик! Вставай! А ну-ка порастрясем это болото!"
Я зарываюсь в подушку. Вокруг темно, хоть глаз выколи, а этот выживший
из ума полудурок может ведь и дом поджечь, лишь бы убедить лежебок, что ночь
вовсе не предназначена для сна. И в этом сумбуре пробуждения первый же
взгляд наружу убеждает меня, что по сравнению с предыдущим вечером никаких
изменений к лучшему не произошло. Ибо я снова прекрасно осознавал, где я, но
не мог определить время действия. Некоторые факты были очевидными: мрак,
холод, грохочущие сапоги, стеганое одеяло, подушка, свет из-под двери -
таковы были признаки реальности, - но привязать их к какому-то
определенному времени я не мог. А необработанные признаки реальности без
шлифовки времени тут же расплываются, а сама реальность становится такой же
бессмысленной, как запуск разрозненных частей авиамодельки... Да, я в своей
старой комнате, в темноте - это очевидно, холодно - это определенно, но
когда?
"Уже почти четыре, сынок!" Бам-бам-бам!
Но я имею в виду время! Год! Я попытался вспомнить подробности своего
приезда, но они склеились за ночь и сейчас в темноте никак не хотели
разлепляться. Позже оказалось, что мне потребовалось целых две недели, чтобы
собрать все детали, и еще больше, чтобы склеить их в необходимой
последовательности.
- Сынок, что ж ты копаешься? Что ты там делаешь?
Зарядку. Упражнения по-латыни.
- Ты окончательно проснулся? Громко киваю.
- Тогда что же ты делаешь?
Мне удается что-то промямлить; вероятно, это удовлетворяет его, потому
что он удаляется по коридору, сотрясаясь от дьявольского хихиканья. Но после
того как он уходит, я уже не могу вернуться в свой теплый сон, в голове у
меня начинает брезжить, что они всерьез намерены вытащить меня на улицу в
эту студеную ночь и заставить работать! И, осознав это, я задаю себе самому
его вопрос: "Так что же ты здесь делаешь?" Пока мне удавалось избегать
ответа на этот вопрос или при помощи шуточек, или заслоняясь от него
сомнительными фантазиями о героической схватке и праведном свержении. Но
сейчас, в четыре утра, перед лицом каторжной работы, я не мог более
увиливать от ответа, каким бы он ни был. Но я был слишком сонным для того,
чтобы принимать какое-либо решение, поэтому снова решил отложить его на
время. Но вернувшийся старый полтергейст опять забарабанил мне по черепу,
сделав выбор за меня.
- Вставай, мальчик! Вставай, встряхнись! Пора оставить свой след на
земле!
Ли резко вскакивает... Лучше не рисковать, я мрачно вперяюсь глазами в
дверь, от последнего заявления у меня горят щеки: "Да уж, Леланд. Так что,
если собираешься что-то совершить, начинай совершать..."
Я оделся и спустился на кухню, где мои сородичи нюх в нюх, локоть к
локтю дружно поедали яйца и блины за клетчатой скатертью. Все тут же
обратились ко мне с приветствиями, приглашая сесть и разделить с ними хотя
бы вторую половину завтрака.
- Мы тебя ждали, Ли, - с натянутой улыбкой промолвил Джо Бен, - как
соловей лета.
На кухне было гораздо тише, чем накануне вечером: трое из детей Джо
сидели у плиты, поглощенные комиксами, жена Джо отмывала сковородку
металлической щеткой, Генри умело управлялся с пищей, заталкивая ее между
искусственных челюстей одной рукой. Хэнк слизывал с пальцев сироп... Дивная
картина американского завтрака. Ли нервно сглатывает и пододвигает стул,
который, как ему кажется, предназначался ему. Но тут я замечаю, что
неуловимая лесная нимфа тоже еще отсутствует.
- А где твоя жена, Хэнк; Генри еще не научил ее вставать и
встряхиваться?
Хэнк сидит в напряженной позе, при этом, вероятно, считая, что выглядит
гораздо лучше, чем накануне...
Хэнк пропускает вопрос мимо ушей, зато Генри живо откликается:
- Ты имеешь в виду Вив? - Он отрывает лицо от тарелки. - Боже
милостивый, Леланд, мы вышвыриваем ее из постели, прежде чем кто-нибудь из
нас, мужчин, еще и пальцем начинает шевелить. Как и малышку Джэн. Что ты,
Вив давно на ногах, приготовила завтрак, подмела пол, собрала груши, сложила
сумки с ленчем. Можешь не сомневаться, уж я-то научил этого парня, как
обращаться с женщинами. - Он хихикает и подносит к губам чашку - огромный
блин исчезает вместе с потоком кофе. Громко выдохнув, он откидывается назад
и оглядывает кухню в поисках отсутствующей девушки. Яичная скорлупа,
приставшая к его лбу, выглядит как третий глаз. - Я думаю, она где-нибудь
здесь, если ты хочешь познакомиться...
- На улице, - задумчиво замечает Хэнк, - у коровы.
- А почему она не завтракает с нами?
- Откуда я знаю. - Он пожимает плечами и с удвоенной энергией
набрасывается на пищу.
Тарелка пустеет, и Джэн предлагает мне нажарить еще блинов, но Генри
заявляет, что времени и так в обрез, и я говорю, что утром могу обойтись
кукурузными хлопьями. "Это научит тебя вскакивать сразу, помяни мое слово".
- Там в плите есть кое-что, - говорит Хэнк. - Я отложил, чтобы не
остыли, если он не успеет.
Он достает из черной пасти плиты сковородку и сваливает содержимое мне
на тарелку с таким видом, как сваливают остатки собаке или кошке. Я
благодарю его за то, что он спас меня от участи поглощать холодные хлопья, и
проклинаю про себя за то, что он уже предусмотрел мое опоздание. И снова Ли
чувствует, как краска заливает его щеки. Трапеза продолжается если и не в
полной тишине, то по крайней мере без участия слов. Пару раз я бросаю
взгляды на брата Хэнка, но он, кажется, позабыл о моем существовании и
полностью поглощен более высокими мыслями.
(...Естественно, Джон прекрасно доехал, и старику не пришлось идти в
больницу пешком, как он собирался, но оказалось, что это еще не все. Когда
через день мы с Джоби отправились в клинику, первым, кого мы встретили, был
Джон - он сидел на ступеньке у входа, свесив руки между колен и мигая
красными глазами. "Я слышал, Генри сегодня отпускают домой", - промолвил
он. "Да, - ответил я. - Он не столько переломался, сколько вывихнул. Они
его всего загипсовали, но док говорит: это в основном для того, чтобы он вел
себя поспокойнее". Джон встает и запихивает руки в карманы. "Я готов в любой
момент", - заявляет он, и я понимаю, что он с чего-то взял, что мы с Джо
снова будем ехать в кузове, удерживая старика. У меня, конечно, не было
никакого желания болтаться в кузове, да еще удерживать там беснующегося
Генри, поэтому, даже не подумав, я говорю: "Знаешь, Джон, я думаю,
кто-нибудь из нас будет в лучшей форме, чтобы вести машину, а тебе я на этот
раз советую прокатиться в кузове". Я даже не представлял себе, что это его
заденет. А его задело, и здорово. Он похлопал глазами, пока они до краев не
наполнились слезами, пробормотал: "Я просто хотел помочь" - и, согнувшись,
поплелся за угол...)
Отсутствие беседы за столом приводит Ли в состояние совершенно
неконтролируемой нервозности. Ему кажется, что молчание, как лампа в
полицейском участке, направлено прямо на него. Он вспоминает старую шутку:
"Так ты четыре года изучал тригонометрию, да? Ну-ка скажи мне что-нибудь
по-тригонометрийски ". Они ждут, чтобы я сказал что-нибудь, чтобы оправдался
за все эти годы учебы. Что-нибудь стоящее...
Я уже закончил трудиться над блинами и допивал кофе, когда Генри вдруг
ударил по столу ножом, с которого стекал желток. "Постойте! Подождите
минуту!" Он свирепо воззрился на меня и наклонился так близко, что я мог
рассмотреть смазанные маслом и расчесанные брови этого старого тщеславного
петуха. "У тебя какой размер ноги?" Смущенно и слегка встревоженно я
сглотнул и что-то пробормотал в ответ. "Мы должны найти тебе сапоги".
Он поднимается и вразвалку направляется прочь из кухни искать сапоги, в
которых, как он считает, я нуждаюсь; я откидываюсь на спинку стула, решив
воспользоваться передышкой.
- Сначала мне показалось, - смеюсь я, - что он собирается обрезать
мне ноги так, чтобы они влезли в сапоги. Или, наоборот, растянуть их. Что-то
вроде прокрустова ложа.
- А что это? - с интересом спрашивает Джо Бен. - Что это за ложе?
- Прокрустово ложе? Прокруст? Ну, псих греческий. Которого победил
Тезей.
Джо с благоговением качает головой, глаза круглые, рот раскрыт -
верно, и у меня был такой вид, когда я слушал истории легендарных обитателей
северных лесов, и я принимаюсь за краткую лекцию по греческой мифологии. Джо
Бен потрясенно внимает; его дети отрываются от своих комиксов, даже его
толстенькая жена забывает о плите и подходит послушать; Ли говорит очень
быстро, и сначала нервозность придает его речи оттенок высокомерного
снобизма, но постепенно, ощущая искренний интерес слушателей, тон его
меняется, и он начинает рассказывать с настоящим чувством и энтузиазмом. Он
удивлен и даже горд тем, что ему удается внести свой вклад в застольную
беседу. Это пробуждает в нем простое и доступное красноречие, о котором он
никогда и не подозревал. Старый миф обретает в его изложении новизну и
свежесть. Он искоса бросает взгляд на брата, проверяя, производит ли он на
него такое же впечатление, как на Джо Бена и его семейство... - Но когда я
взглянул на Хэнка, чтобы узнать, какое впечатление на него производит мое
мастерское знание мифологии, я увидел, что он со скучающим, отрешенным видом
уставился в свою пустую грязную тарелку, словно все это или давно ему
известно, или представляется абсолютной ерундой... - и его вдохновенная
лекция иссякает тут же, скукоживаясь, словно лопнувший шарик...
(Поэтому, когда Джон не появился на следующий день, я решил, что надо
пойти к нему и все уладить. Джо предупредил меня, что это может быть не
просто, потому что Джон по-настоящему обиделся, а Джэн добавила, что
наверняка мне придется попотеть. Я им ответил, чтоб они не волновались,
потому что я еще не встречал ни одного человека, с которым нельзя было бы
поладить при помощи глотка виски. И на этот раз я оказался прав: Джон сидел
в своей лачуге как побитая собака, но когда я пообещал ему целый ящик "Семи
корон", он воспарил, как птичка. Хорошо бы, чтобы всегда все было так
просто. Я знал, что вчерашнюю ссору с Вив виски не уладишь, потребуется
нечто гораздо большее, да и для того чтобы последовать совету Джэн и найти
безопасные темы для разговоров с Ли, тоже потребуется недюжинная
изобретательность. За завтраком я ему рассказал кое-что о сапогах, но это
была просто сухая информация: как их смазывать, что мокрые сапоги лучше
впитывают жир, чем сухие, и что лучшей смазкой является смесь медвежьего
жира, бараньего сала и крема для обуви. Но тут Джо Бен начал утверждать, что
лучше всего покрыть весь сапог масляной краской; мы с ним принялись спорить
на эту старую тему, и больше я Ли ничего не успел сказать. Впрочем, я не
уверен, что он вообще меня слушал...)
Генри вернулся с "вездеходами" - шипованными сапогами, страшно
холодными и заскорузлыми на вид, - вероятно, недавнее прибежище мигрирующих
скорпионов и крыс, - и, чтобы я не сбежал, все трое набросились на меня и
втиснули мои ноги в эти кожаные чудовища. Затем надели на меня куртку Джо
Бена, Хэнк вручил мне каскетку с десятком разноцветных заплат, которая
походила на шляпки, сделанные по дизайну Джексона Поллока; Джэн вложила мне
в руки мешочек с ленчем, Джо Бен дал нож с шестью лезвиями, и все отступили
на пару шагов, чтобы полюбоваться на результаты. Генри в сомнении закатил
глаза, сообщил, что, на его взгляд, на эти кости все же надо нагулять
побольше мяса, и предложил мне щепотку из своей табакерки в качестве знака,
что я прошел экзаменовку. Джо Бен сказал, что я выгляжу отлично, и Хэнк
поддержал его.
Я был выведен на все еще абсолютно темную улицу, если не считать
бледно-голубой полоски над горами; и вынужден был последовать за смутными
силуэтами Хэнка и Джо Бена, ощупью спускаясь по невидимым мосткам к причалу,
- старик ковылял сзади, разрезая мрак прыгающим мутным лучом огромного
фонаря. По дороге он что-то бормотал себе под нос, столь же бессмысленное,
как и свет его фонаря.
- Этот Ивенрайт, я ему не доверяю; так и жди от него подвоха. Когда мы
заключили этот контракт, честное слово, я подумал... Осторожно, ребята.
Зачем покупать новое снаряжение? Я в свое время сказал Стоуксу: зачем нужен
новый осел, если этот еще ходит?.. Послушай, Леланд, я тебе рассказывал про
свои зубы? - Он поднял фонарь к лицу, и я увидел, что он извлекает изо рта
зубы. - Ну, что скажешь? - Он выпятил губы. - Моих только три -
смотри-смотри, - а два подлеца даже напротив друг друга. Что скажешь? - Он
торжествующе рассмеялся и вставил челюсть обратно. - Страшно повезло! Джо
Бен так и сказал мне: такое везение - это признак чего-то там... Эй, Джо,
не забудь смазать лебедку, слышишь? Если с ней как следует обращаться, она
еще прослужит пару сезонов... А как она выглядит - кого это волнует... -
Кряхтение и ворчание. - Охо-хо! - Временами он останавливается, проклиная
палеолитическую боль в плече. - Да, и пусть Боб будет поосторожнее с
весами, они скользкие, как жир, - стоит чихнуть, и они уже норовят
обмануть. К тому же вам придут помогать ребята Орланда, да? И никакого кофе
и трепотни каждые двадцать минут. Мы еще не "Ваконда Пасифик". Чтобы все
крутились. У нас до Дня Благодарения один месяц - понимаете вы? - всего
один месяц...
Он изрекал разрозненные наставления, вероятно уповая, что они каким-то
чудом смогут компенсировать его монументальное отсутствие.
- Черт бы вас всех подрал, вы слышали про лебедку? Что я сказал?!
Последнюю часть речи заглушал заводимый Хэнком мотор; и только после
того как он завелся и принялся монотонно урчать, трос был аккуратно убран
под кормовое сиденье, а бак проверен, Хэнк обратил внимание на старика.
"Знаешь... - Хэнк броском снял причальный канат с бухты, устроился у мотора
и протянул руку за фонарем, который Генри отдал с такой же неохотой, как,
вероятно, Наполеон свою шпагу на острове Святой Елены. - Знаешь... - он
поворачивает фонарь к Генри, и тот, попав в луч света, запинается, словно
этот свет выжег все его костлявое нутро, - ...ты сегодня с утра такой
шумный".
Генри оторопело моргает. Его рука начинает невольно подниматься, чтобы
заслонить глаза от света, но на полпути он решает, что этот жалкий жест не
подобает ему, и он опускает руку, предпочтя негодующе отвернуться и от
света, и от язвительных слов своего непочтительного сына. "Кышшш! >>
Нам же он предоставляет любоваться своим величественным профилем на фоне
занимающегося утра. Величественный и непоколебимый, он стоит, устремив в
даль стальные глаза, потом медленно достает из кармана табакерку, открывает
ее одной рукой и заправляет катышек под нижнюю губу... - Ты только посмотри
на него, - шепчет Хэнк.
Седые волосы обрамляют его голову, как грозовая туча, резкие линии
скул, высокий лоб, крючковатый нос, нависающий надо ртом, напоминающим
подкову...
- Да-а-а... - выдыхает Джо.
С аристократической строгостью и величественной надменностью он так и
стоит к нам в профиль в луче фонаря, пока Хэнк не поддает Джо Бену в ребра и
снова не начинает шептать: Черт, как он красив!
- Ну, - соглашается Джо Бен, - второго такого не сыскать.
- Как ты думаешь, не страшно оставлять с ним наедине мою беззащитную
крошку?
- Трудно сказать, - отвечает Джо Бен.
- В таком возрасте - и такая грива.
- Да. Как пророк, ни дать ни взять.
Все это звучит как довольно-таки заезженная пластинка; и я представляю
себе, что такие сцены повторяются у них каждое утро. Старик изо всех сил
старается не обращать на них внимания. И все же я вижу, как довольная улыбка
начинает смягчать его суровые черты.
- Он и есть, ты только посмотри. - Голос Хэнка полон насмешливого
благоговения и восхищения. - Ты только взгляни, как у него расчесаны и
напомажены брови. Будто он их специально смазывал...
- Щенки! - рычит Генри. - Сукины дети! Для вас нет ничего святого!
- Он бросается к сараю за веслом, но Хэнк вовремя отчаливает, оставляя на
берегу мечущуюся фигуру, столь разъяренную и в то же время столь безусловно
довольную этими насмешками, что я вместе с Хэнком и Джо Беном не могу
удержаться от хохота. Смеясь, они плывут по реке. После комедии, разыгранной
на причале, напряжение, не отпускавшее Ли во время утренней лекции, наконец
спадает, и Хэнк чувствует, что его тревога из-за Вив ослабевает по мере
того, как удаляются огни дома. (На причале мы, как всегда, пощипали старика,
и я заметил, как рассмеялся Ли, - значит, немного успокоился. Я думаю,
самое время сделать шаг и попробовать поговорить с ним. Черт побери, самое
время наладить отношения.) И чем больше светлеет небо, тем чаще братья
бросают друг на друга взгляды и снова отводят глаза, выжидая...
Поначалу я боялся, что Хэнк и мой кузен-гном начнут меня втягивать в
какие-нибудь разговоры, но, похоже, как и за завтраком, оба не имели
никакого намерения беседовать. Было холодно. Мотор ритмично толкал лодку
вперед, и все были погружены в свои мысли. Иссиня-ледяной рассвет
только-только начинал высвечивать силуэты гор. Я запихал подбородок поглубже
в овечий воротник куртки Джо Бена и отвернулся в сторону, чтобы колючий
туман не разъедал глаза. Нос лодки, бух-бух-бухтя, разрезал поверхность
воды; мотор пел на высокой, резкой ноте, к которой примешивалось утробное
бульканье воды под днищем. Хэнк вел лодку вверх по течению, чутко и послушно
следуя указаниям Джо Бена, который сидел на носу и предупреждал о плывших
навстречу случайных бревнах. "Бревно. Налево. О'кей". Убаюканный движением,
качкой... певучим шипением воды, скользящей под алюминиевым днищем
неподвижной лодки, я согрелся, и меня начало клонить в сон.
(Всю дорогу вверх по реке я сидел как на ножах - ни малейшего
представления, как с ним говорить и о чем. По-моему, единственное, что я
сказал за все это время, - "какое прекрасное утро"...)
Этот рассвет напоминал мне какое-то мерзкое вещество, постепенно
заполнявшее все пространство, за исключением гор и деревьев, которые
продолжали зиять черными дырами. Грязный глянец покрыл воду. Бензиновая
пленка - стоит чиркнуть спичкой и шарахнет так, что до самого горизонта
понесется огненная река.
(Знаешь, трудно говорить с человеком, которого давно не видел, но и
молчать с ним нелегко. Особенно трудно, когда у тебя есть много чего ему
сказать и ты не имеешь ни малейшего представления, как это сделать.)
Покачиваясь, мы двигались вперед, минуя призрачные сваи, проплывавшие в
дымке. За миткалевыми деревьями в окнах домов мелькали керосиновые лампы,
создавая впечатление театральной декорации, на страже которой стояли фантомы
собак. Мимо мускусных крыс, оставлявших за собой серебристые пузырьки, когда
они ныряли, унося что-то в свои подземные норы. Мимо испуганных птиц,
взлетевших разбрызгивая воду.
(И я действительно жутко обрадовался, когда мы причалили и взяли Энди,
потому что от присутствия нового человека атмосфера заметно разрядилась и
мне уже не надо было мучиться и думать, о чем с ним говорить.)
Причалив к рискованно качающемуся пирсу, который нависал над рекой, как
продолжение тропинки, выходившей из зарослей берега, мы приобрели еще одного
пассажира - сутулого увальня с опущенными глазами и уголками рта, раза в
два больше и почти раза в два младше меня. Пока Хэнк не познакомил нас, он
топтался в лодке так, что чуть не перевернул ее. "Вот тут - садись, Энди.
Это твой двоюродный брат Леланд Стэнфорд. Да садись же, черт побери..." Он
был как медведь, пораженный всеми традиционными бедами юности, - прыщи,
адамово яблоко и такая всепоглощающая робость, что при любом моем случайном
взгляде с ним начиналась чуть ли не агония. Он сел, вжавшись между двумя
остриями собственных коленок, шурша бумажным коричневым мешком, в котором
как минимум находилась индейка, а то и две. Я был так тронут его смущением,
что рискнул спросить: "Я так понял, Энди, что ты один из членов предприятия
Стамперов?"
И на удивление, Энди тут же расслабился. "Еще бы! - радостно
воскликнул он. - Само собой". Он настолько успокоился, что тут же заснул на
брезенте.
Через несколько минут мы снова остановились, чтобы взять еще одного
пассажира - мужчину лет сорока в традиционной каскетке лесорубов и двух
грязных комбинезонах. "Один из наших соседей, - объяснил Хэнк, пока мы
подплывали. - Зовут Лес Гиббонс. Пильщик в "Ваконда Пасифик", из-за
забастовки остался без работы... Как дела, Лес? "
Лес был старше, грязнее, волосатее и чуть ниже нашего первого
пассажира, но он был настолько же говорлив, насколько Энди молчалив. Он
молотил языком не переставая, пережевывая жвачку и поддерживая диалог такого
местного колорита, что было трудно отделаться от впечатления, что это не
персонаж из романов Эрскина Колдуэлла, а реальный человек, который
произносит естественный для себя текст.
- Ни к черту, Хэнк, - отвечает Лес. - Ни к черту. Да ну к бесу, и я,
и баба, и дети сожрали последнюю гнилую фасолину и обглодали последнюю кость
от солонины - не знаю, чего они ждут. Если эти умники не поторопятся, мы
просто протянем ноги.
Хэнк с явной симпатией качает головой:
- Я думаю, сейчас всем приходится туго, Лес. - Но не так херово. -
Лес перегибается через
борт, чтобы сплюнуть табачную жвачку. - Но если ты думаешь - я
сдался, так напрасно. Фига. Поеду сегодня в город - говорят, там нанимают
на дорожные работы. Копать. Что ж... - он философски пожимает плечами, -
нищие не выбирают, так я, например, думаю. А вы, ребята, вы, я полагаю,
вовсю сейчас загребаете, а? А? Очень рад. Разъедыть твою мать, очень
приятно. Вы, Стамперы, хорошие ребята. Правда, рад за вас. Но как я ненавижу
эти дорожные работы! Вот те крест. Никогда не работал лопатой, а, Хэнк? Ну я
тебе доложу, это не для белого человека...
Лодка достигла противоположного берега, и, плюнув прямо на сиденье, наш
пассажир встал и картинно высадился.
- Оченно вам благодарен, ребята. - Он кивнул мне. - Приятно было
познакомиться, молодой человек. Спасибочки. Мне бы не хотелось затруднять
вас, парни, но пока я не забрал свой ялик у Тедди...
Хэнк делает великодушный жест:
- О чем ты говоришь, Лес!
- Все равно, Хэнк. - Его рука извлекает бумажник, который, как мы все
понимаем, он не собирается открывать. - Не люблю быть в долгу. Так что
позволь...
- Перестань ты, Лес. Всегда рад помочь. Они обмениваются улыбками:
Хэнк - широкой
и искренней, у Леса лицо кривится, как разбитая глиняная тарелка, -
после чего, бормоча благодарности, оборванный и смиренный - сама нищета, -
он ковыляет к дороге, где залезает в новенький "форд".
- Хэнк, подожди минутку! - кричит он. - Утра-то все холоднее, и,
бывает, эта старая развалина плохо заводится.
Хэнк весело кивает, а Джо Бен принимается поносить Леса на чем свет
стоит себе под нос. "Старая ты перечница, мы-то что можем? К лодке, что ли,
твою машину привязать?" Хэнк посмеивается. Лодка покачивается у берега, пока
Лесу не удается добиться от своей машины реакции; и тогда мы снова
отправляемся в путь. Уже прилично рассвело, и мне видно, как кривится лицо
Джо Бена, - вероятно, он хмурится.
- Я как-нибудь проберусь сюда ночью и скачу его машину в реку.
- Лес хороший парень, Джо, и мы, уж точно, не желаем никакого зла
из-за того...
- Лестер Гиббонс подлец и всегда им был! Не помнишь, как он бросил
жену и слинял на целый сезон, собирать картошку в Уотервилле? Его следует
ощипать и бросить в кипящую смолу...
Хэнк подмигивает мне:
- Как, Малыш, ты считаешь, это по-христиански? Джоби, что ты так
набросился на бедного Леса, совсем на тебя не похоже! Что он тебе сделал?
- Что он мне сделал?! Да он перережет тебе горло при первом же удобном
случае, и ты сам прекрасно это знаешь. Знаешь, Хэнк, мне иногда кажется, что
ты слепой. Да любому же видно, что он замышляет. А ты только веселишься - с
тебя как с гуся вода.
- Джо всегда был сводником, Ли. Мне уж и не припомнить, в скольких
переделках я из-за него побывал.
- Неправда! Неправда! Просто иногда я пытаюсь заставить тебя взглянуть
реальности в лицо. Я еще не встречал человека, Ли, который бы так любил
откладывать все на завтра. Вот, например, вся эта история с Флойдом
Ивенрайтом: если бы ты вовремя все рассказал Вив, она бы теперь не сердилась
на тебя.
- О'кей, - тихо произнес Хэнк странно изменившимся голосом. - Не
будем об этом.
- Если бы она не узнала все сама, не было бы никакого шума.
- Джо...
- Я таких людей еще не видел, Ли. Особенно если дело касается женщин,
которых он...
- Джоби, я сказал, заткнись!
Это было сказано с такой силой, что мы втроем изумленно уставились на
Хэнка. Он был мрачен, его колотило. Все промолчали, не решаясь даже
обменяться взглядами. И в третий раз я ощутил радость борца, который
замечает изъян в своем давнем противнике, крошечный, но совершенно
определенный недостаток.
(Черт бы побрал эту поездку! Сидеть как болван, пытаться уцепиться хоть
за что-нибудь, чтобы завязать разговор, выдумывая, как бы ему сказать все,
что я хочу сказать, и спросить все, что мне нужно спросить. И так ничего и
не удается. Подобрав Джона на берегу, я знакомлю его с Ли, и даже Джону
удается поговорить с ним гораздо больше, чем мне. Похоже, они оба не промах
насчет "Семи корон". Джон предлагает ему глоток из термоса, с которым не
расстается, и они принимаются обсуждать достоинства смеси виски с небольшим
количеством кофе. Они явно находят общий язык. Даже все трое сыновей Орланда
умудряются общаться с ним лучше, чем я. Когда мы причаливаем, они спят в
кузове развалюхи грузовика, я их знакомлю с Ли, и, прежде чем снова заснуть,
они засыпают его вопросами о Нью-Йорке и тамошней жизни. Даже эти балбесы.)
Мы немного опаздываем из-за того, что Малыш задержался с завтраком.
Сквозь деревья уже видно солнце. Мы сворачиваем к северному отрогу
Свернишеи, там, где у нас вырубка, и после получаса беспрерывной тряски в
полной тишине наконец добираемся до места. Кучи спиленных вчера веток еще
дымятся, из-за вершин поднимается солнце, обещая чертовски жаркий день. Я
спрыгиваю вниз, открываю дверцу и жду, потягиваясь и почесывая пузо, пока
все вылезут, как бы и не глядя на него. "Ну что скажешь? - обращаюсь я к
Джо Бену. - Неплохой денек встречает старину Леланда Стэн-форда на родине в
лесах?" Джо, словно для того чтобы удостовериться, прищурившись оглядывается
и с видом великого синоптика произносит: "Пожалуй! Может, до захода мы
успеем слегка поджариться, но в целом все указывает прямо-таки на золотой
день. Как на твой взгляд, Леланд?"
После речного холода парня все еще трясет. Он нахмурившись смотрит на
Джо Бена, словно прикидывая, разыгрывают его или нет, потом губы его
раздвигаются в улыбке, и он говорит: "Мне не довелось слушать курсов по
астрологии, Джо; так что мне придется довериться тебе". Это приводит Джо в
неописуемый восторг. Джо обожает звучные слова, особенно когда они обращены
к нему. Хихикая и сплевывая, он принимается извлекать все заготовленные на
день мелочи - карты, каскетки - "Только не забудь надеть рукавицы!" -
леденцы, табакерки, перочинные ножи и, естественно, маленький транзистор, с
которым он не расстается целый день, - раскладывая все вокруг, словно
заправский вояка, который готовит оружие к генеральному сражению. Он вручает
Ли каскетку и, склонив голову, начинает носиться вокруг него, поправляя ее
то так, то этак: "Так... да... а если так... постой-ка... вот так", валяя
дурака, пока не насаживает каскетку так, как ему нравится. Потом он
принимается наставлять Ли, чего можно ожидать, работая в лесу, что случается
и чего надо остерегаться.
- Самое главное, _ произносит Джо, _ да, самая наиглавнейшая вещь -
это когда ты падаешь. Падай по направлению к стволу. И поджимай конечности.
- По ходу он демонстрирует ему пару "нырков". - Вообще, лесоповал - дело
простое, если ты в него вошел. Все сводится к тому, чтобы дерево превратить
в бревно, а бревно в доску. Когда оно стоит вертикально, это - дерево,
когда оно лежит - это поваленное дерево. Потом мы распиливаем его на куски
- тридцать два фута каждый, - и это уже бревна. Потом мы тащим их к
грузовику, поднимаем в кузов, грузовик везет их к мосту в Шведском ущелье,
там их взвешивают, обжуливая нас, после чего мы переправляем их к себе на
лесопилку и сбрасываем в воду. Когда их накапливается достаточно, мы их
вытаскиваем, распиливаем и получаем доски, пиломатериалы. - Он
останавливается, вертя настройку транзистора и пытаясь поймать одну из
радиостанций Юджина. - А иногда мы их сразу продаем, даже не распиливая. -
Я бросаю на него взгляд: что это он имеет в виду? - но он полностью
поглощен радио. - А? Вот, пробивается. Слушай, Ли, ты когда-нибудь слышал
это? Послушай. - Джо качает головой в такт музыке и увеличивает громкость
до максимума. Медный грохот пронизывает лес. - Делает день радостнее, -
расплывается он в такой широкой улыбке, что, кажется, сейчас треснет; такая
мелочь, а помогает ему сносить тысячи неприятностей.
Ты разбил мне сердце, солгав невзначай, Ты ушел, меня бросил, не сказав
прощай; О твои холодные глаза...
Мы останавливаемся рядом с Энди, который пытается завести электропилу.
Пила кашляет, лает и снова затихает, потом вновь огрызается визгливым
голосом. Энди ухмыляется нам и вопит: "Пошла!" - примериваясь к боку
огромной ели. Фонтан белых опилок взрывается в солнечных лучах. Мы стоим и
смотрим, как он делает подрубку. Энди скашивает под слишком большим углом,
потом обходит дерево с другой стороны и снова вгрызается в него пилой. Когда
дерево начинает трещать, качаться и наконец обрушивается вниз, я бросаю
взгляд на парня и вижу, что это зрелище произвело на него впечатление.
Настроение у меня от этого несколько улучшается. А то я уже начал думать,
что мне вообще не удастся найти с ним общий язык; что двенадцать лет учебы
сделали его настоящим иностранцем, который хоть и пользуется некоторыми
словами из нашего языка, но их явно недостаточно для того, чтобы сблизиться,
чтобы суметь разговаривать друг с другом. Но когда я вижу, как он смотрит на
низвергающееся дерево, я говорю себе: "Ага, вот оно; ему тоже нравится
смотреть, как падает дерево. Клянусь Господом, так оно и есть".
- Ну мы здесь только солнце заслоняем, - говорю я. - Пошли. - И мы
трогаемся дальше.
Джоби уходит заводить лебедку. Ли идет за мной через вырубку туда, где
начинается стена леса. Там, где громоздятся кучи обрубленных веток и дремлет
колючий ягодник, просека заканчивается, и до самого неба тянутся макушки
деревьев. Это место я люблю больше всего - граница, за которой начинается
лес. Оно мне всегда напоминает границу поля, где остановился жнец.
Я слышу, как у нас за спиной начинает хрипеть и захлебываться лебедка.
Джо сидит между рычагами, тросами и проводами, как пойманная в силки птица,
и дергает за дроссель. Транзистор болтается у него на груди, и его выкрики
то доносятся до нас, то заглушаются шумом. Из выхлопной трубы вылетает клуб
синего дыма, и в какое-то мгновение мне кажется, что вся машина вот-вот
разорвется от напряжения. "Эту чертову хреновину надо было заменить вместе
со стариком", - говорю я. Малыш ничего не отвечает. Мы трогаемся дальше.
Издали слышны удары топора - это Джон обрубает ветви и сучья. Гулкий, как у
деревянного колокола, звук заглушается только транзисторными трелями,
которые то приносит, то уносит ветерок. Все это - начало дня, эти звуки и
то, как Ли уставился на падающее дерево, - все это заметно улучшает мое
настроение. И я даже начинаю думать, что, может, все не так уж скверно, как
я решил сначала.
Я указываю Ли на ряд деревьев:

Предыдущая страница 10 Следующая страница


11 Кен Кизи

- Вот твое место сражения, Малыш. Надо посмотреть, на сколько тебя
хватит. - Я специально хочу поддеть его. - Само собой, я не надеюсь, что
ты долго продержишься, но не волнуйся - если отбросишь копыта, у нас тут
есть носилки. - Я подмигиваю ему. - Парень Орланда идет по другой
стороне... он поможет, когда ты отстанешь.
Вид у Ли такой, словно он только что получил приказ отправиться на
передовую, - весь внимание, челюсти сжаты. Я собирался всего лишь пошутить,
но чувствую, что вышло это, прямо как у старого Генри, когда он несет
какую-нибудь отменную околесицу. Я прекрасно понимаю, что худшего способа
общаться с Ли и выдумать трудно, но, черт бы меня побрал, меня несет и
несет.
- Сначала тебе, конечно, придется несладко. Может даже показаться, что
я пихнул тебя в самое грязное дело. (И это будет недалеко от истины.) Но
делать нечего. Самая простая работа - с механизмами, но учить тебя слишком
долго, к тому же это дело опасное даже для знающего человека. А кроме того,
у нас времени в обрез...
(А может, потому что я знал, как тяжело будет ставить дроссельную
заслонку новичку, мне и не удавалось говорить с ним нормально. Честно
говоря, я сердился на себя за то, что поручаю ему такое дело. Со мной такое
бывает...)
- Но уж тут ты точно станешь мужчиной. (Не знаю. Сначала я как-то
успокоился на его
счет, а потом снова начал дергаться, как накануне с Вив, когда объяснял
ей нашу сделку с "Ваконда Пасифик". У меня это происходит со всеми, кроме
Джо Бена, нам с ним вообще нет нужды разговаривать...)
- Если тебе удастся продержаться пару первых дней, считай, ты победил;
если нет - ну что ж, на нет и суда нет. Куча черномазых не может заниматься
этим делом, и ничего.
(Мне всегда тяжело разговаривать с людьми, если надо держать себя в
руках. Ну, скажем, с Вив я каждый раз начинаю, прямо как Чарльз Бойер или
еще кто-нибудь такой, а заканчиваю в духе старика, когда он объясняет шерифу
Лейтону, как в этой стране нужно обращаться с красной заразой и управляться
с коммуняками! А уж, можете мне поверить, свирепее этого я не слышал ничего.
Когда старина Генри обрушивается на красных, страшнее этого ничего не
придумаешь...)
- Единственное, о чем я тебя прошу, - не халтурь.
(Потому что Генри был глубоко убежден, что хуже красных только евреи, а
хуже евреев могут быть только высокопоставленные черномазые, но хуже их
всех, вместе взятых, были проклятые южные фанатики, о которых он регулярно
читал. "Вместо того чтобы подкармливать их нашими северными налогами,
отравить бы их всех там...")
- Значит, берешь вот этот конец троса и тянешь его сюда. Сейчас я тебе
покажу. Давай отвали. Нагнись и следи за тем, что я делаю...
(Что касается меня, я не спорил со стариком, во-первых, потому, что я
не видел никаких красных в Америке, потом, меня совершенно не волновали
черные, а что касается фанатиков - я тоже плохо себе это представлял...
зато Вив здорово с ним сцепилась на тему всяких там расовых дискриминаций.
Помню... постой, дай-ка вспомню, чем все это кончилось...)
- О'кей, теперь смотри.
Ли стоит, засунув руки в карманы, Хэнк объясняет не спеша и терпеливо,
показывая своим видом, что дважды он повторять не будет, поэтому лучше
усвоить сразу. Он показывает, как надеть петлю на поваленное и окоренное
дерево, как зацепить ее за трос, натянутый от ворота до перекладины,
закрепленной на макушке дерева. "Врубаешься?" Я киваю, и Хэнк продолжает
объяснять мне мои обязанности на день. "О'кей". Хэнк дергает трос, проверяя
его прочность, и ведет Ли вверх по склону к высокому пню, от которого к
пыхтящей и лязгающей в семидесяти пяти ярдах лебедке серебристой змейкой
сбегает более тонкий трос. "Дернешь один раз - значит „тащи"". Он
дергает тросик. Резкий писк свистка на лебедке приводит в движение крохотную
фигурку Джо Бена. Трос натягивается как струна. Лебедка начинает дрожать от
напряжения; разъяренный рев; и бревно, подпрыгивая, начинает двигаться вверх
по склону к складу. Когда оно достигает вершины, Джо Бен соскакивает на
землю и, перевалившись через гору бревен, отцепляет дроссель. Один из ребят
Орланда со скрипом разворачивает стрелу подъемника, похожую на скелет
какой-то доисторической рептилии; Джо Бен устанавливает разинутую пасть
ковша по бокам бревна, отбегает в сторону и делает отмашку. И снова огромное
бревно подпрыгивает и взмывает в воздух, а Джо Бен уже во всю прыть
возвращается к своей лебедке. "Джо Бену несладко приходится. Но ничего не
поделаешь". К тому моменту, когда подъемник, развернувшись, опускает бревно
в кузов грузовика, Джо Бен уже нажимает рычаг лебедки, и трос снова начинает
разматываться. Вырывая куски дерна, он змеится по кустам к тому самому
месту, где в ожидании замерли Хэнк и Ли... Я надеялся, что Хэнк объяснит еще
что-нибудь, и ругал его про себя на чем свет стоит за молчание - вероятно,
он считал, что сказанного довольно. Последняя минута перед началом моего
Первого Дня...
(Дело в том, что все свободное время Вив читает и знает довольно много
разных вещей - тут-то и коренилась загвоздка, потому что ничто так не бесит
Генри, как люди, особенно женщины, которые знают что-то о вещах, по поводу
которых у него уже есть свое мнение... В общем, как бы там ни было, они
сцепились по поводу того, что сказано в Библии относительно всех этих
расовых вопросов...)
Они смотрят, как трос подползает к ним все ближе и ближе. "А теперь,
когда тебе нужно, чтобы он остановился, дерни два раза ". Компрессорный
свисток издает два жалобных писка. Трос останавливается. "О'кей, теперь
смотри - показываю еще раз".
(Старик утверждал, будто в Библии сказано, что все черные должны быть
рабами, потому что ровь у них черная, как у Сатаны. Вив немного поспорила с
ним, потом встала и пошла к ящику с ружьями, в котором у нас хранится
семейная Библия с записанными днями рождения. Генри начал кипятиться, а она
спокойно себе листала страницы...)
Хэнк, повторив всю процедуру сначала, поворачивается к Ли... "Теперь
понял?" Я решительно киваю, продолжая испытывать некоторые сомнения. Брат
Хэнк достает из кармана наручные часы, заводит их и снова пихает в карман.
"Когда смогу, забегу взглянуть, как ты справляешься. А сейчас мне надо
передвинуть такелаж вон на тот утес, потому что сегодня днем, попозже, или
завтра нам надо будет перенести туда подъемник. Ты уверен, что все понял?"
Ли снова кивает, плотно сжав губы. "Ну, лады", - замечает Хэнк и,
круша ягодные заросли, направляется к грузовику. Через несколько ярдов он
останавливается и оборачивается: "Эй! Ты, конечно, не захватил рукавицы? Так
я и знал. Держи. Возьми мои ". Ли ловит брошенные рукавицы и бормочет:
"Спасибо, спасибо большое". Но Хэнк уже продирается сквозь кустарник
дальше...
(Вив находит нужное ей место и зачитывает: "Кровь у всех людей
одинаковая", после чего закрывает Библию. Это доводит старика до такой
ярости, что я подумал - он вообще больше никогда не будет с ней
разговаривать, не скажет ей ни слова... Помогли только завтраки, которые она
нам готовила с собой...)
Ли держит в каждой руке по рукавице, кипя от сдерживаемой ярости.
"Козел ты, самодовольный козел! - беззвучно твердит он вслед брату. -
"Возьми мои!" -можно подумать, он мне свою правую руку предлагает. Да я
прозаложу все деньги, к которым мне суждено прикоснуться, что у него в
грузовике таких еще, по меньшей мере, дюжина!"
Хэнк закончил свои наставления и удалился. Я посмотрел, как он крушит
кусты и колючки, потом перевел глаза на трос, который он мне оставил, потом
на ближайшее бревно и, внезапно ощутив прилив энтузиазма, который уже
посещал меня ранее, натянул рукавицы и взялся за дело...
Как только Хэнк исчезает, Ли, размахивая рукавицей, снова разражается
потоком ругательств - стилизованная пародия на гнев в будуаре, - но он
мгновенно утрачивает всякий стиль, когда извлекает из второй рукавицы два
грязных, пропитанных потом ватных катышка, при помощи которых Хэнк защищает
нежную кожу своих культей...
Дело оказалось достаточно простым, простым и тяжелым физическим трудом.
Но если чему полезному и учили в колледже, так это тому, что самое главное
- начать: сдай хорошо первый экзамен и оставшийся семестр можешь валяться
на пляже. Поэтому в этот первый день я бойко взялся за дело, надеясь, что
скоро мне удастся осадить брата Хэнка, поквитаться с ним и покончить со всей
этой дурацкой затеей раньше, чем я переломаю себе здесь хребет.
Первое бревно, которое он выбирает, лежит на небольшом бугорке,
заросшем иван-чаем. Он направляется к нему, и маленькие алые цветочки с
желтыми тычинками словно раздвигаются, уступая ему дорогу. Он набрасывает
петлю на приподнятый над землей конец бревна там, где пригорок резко
обрывается к каньону, и закрепляет крюк, затем в некотором недоумении
отступает: "И что в этом такого трудного?.." Он дергает за провод - пищит
свисток на лебедке, - бревно поднимается и едет вверх. "Ничего сложного..."
Он оглядывается, проверяя, видел ли Хэнк, и замечает, что тот как раз
скрывается за гребнем, откуда тянется второй трос. "Куда это он? " Ли
оглядывается, поспешно выбирая следующее бревно. (Да, именно завтраки,
которые нам готовила Вив...) Проходя мимо сына Орланда, Хэнк советует ему
поспешить: "Ли уже одно отправил - и направляется дальше, в глубь леса...
(Потому что ленч в лесу гораздо важнее, чем дома, так как к полудню всегда
охватывает такой нестерпимый голод... К тому же старик и без того был
любитель поесть, так что ленчи всегда превращались в значительное событие.
Поэтому, когда Вив заменила Джэн на посту собирания завтраков из-за того,
что та ждала ребенка, - так, по крайней мере, утверждала Вив, но я всегда
подозревал, что сделано это было с целью вернуть расположение Генри, -
Генри как-то перестал вспоминать и о Библии, и о черной крови. И дело совсем
не в том, что Джэн собирала плохие завтраки, наоборот, это были вполне
нормальные завтраки, но и только. Вив же устраивала нечто невероятное,
иногда превращая их в настоящие пиры. И дело не только в том, что всегда
всего было много, в них еще оказывалось что-нибудь особенное...) Второе
бревно пошло не сложнее первого. И пока его отцепляли, Ли смотрит на
гребень, где у якорного пня - ярдах в ста от него - заканчивается второй
трос. Оттуда еще не было слышно ни одного свистка. Зато из зарослей ольхи
появилась фигура с тросом на плече. И хотя на человеке был свитер совсем
другого цвета, Ли вдруг совершенно ясно понимает, что это Хэнк: "Проверяет у
того парня". Трос над головой начинает звенеть, и с нарастающим возбуждением
Ли видит, что его второе бревно уже отцеплено и трос ползет к нему обратно.
Он хватает петлю еще до того, как она останавливается, и изо всех сил тащит
ее к следующему бревну, даже не удосуживаясь удостовериться, брат там или
нет... (Было что-то особенное в ее завтраках - не просто бутерброды,
печенье и яблоко, а что-нибудь такое, чем каждый мог похвастаться и
посмаковать, сидя в компании работяг, и главное, что этих завтраков Вив
начинали ждать с самого утра, а потом еще и вспоминали весь день...) Трос
цепляется за корягу. Ли освобождает его, но тут же сам запутывается в
ягоднике и падает на колени, ухмыляясь при воспоминании о совете Джо Бена.
Однако ему удается добраться до следующего бревна, и он дергает свисток за
несколько секунд до того, как из-за другого гребня тоже раздается сигнал.
Издалека видно, как удивленно поворачивается Джо Бен, - он уже приготовился
нажимать на рычаг, регулирующий подачу с южного гребня, и не ожидал от Ли
такой скорости. "Ну парень орудует!" Джо переключает рычаги. Ли задерживает
дыхание, видит, как напрягается трос у него над головой и бревно выскакивает
из зарослей ягодника: он на целое бревно опережает того парня, а если
считать первое, то и на два! Ну и как тебе это, Хэнк? (Именно завтраки
заставили старика изменить мнение о ней...) На целых два бревна опережает!
Следующее лежало на чистом, почти ровном участке, так что Ли не нужно
было продираться сквозь заросли кустарника. Он легко добрался до него, с
радостью заметив при этом, что опять обгоняет того, другого, который снова
сражался с ольховником. Но теперь вся загвоздка была в абсолютной ровности
поверхности, на которой лежало бревно, - как подпихнуть под него трос?
Согнувшись пополам, Ли быстро движется вдоль громадины до самого пня, потом
разворачивается и, отдуваясь, возвращается обратно, заглядывая под ствол и
разгребая горы сучьев, спиленных Энди... но не может найти ни единой
ложбины: дерево упало совершенно ровно, на несколько дюймов утонув в почве.
Ли выбирает наиболее удобное место, встает на колени и принимается
подкапывать землю - со стороны он очень напоминает собаку, охотящуюся за
сусликом. С противоположного гребня до него доносится сигнал, и он
удесятеряет свои усилия, принимаясь копать как сумасшедший. "Вся беда в том,
что я собирался показать им, на что способен в первый же день, даже если мне
это будет стоить сломанной хребтины: ну так я ее почти и сломал..." Наконец
он прорывает ход, закрепляет трос и дергает свисток... "Причем мне на это
хватило половины дня". Задыхаясь, он с бешеной скоростью несется к
следующему бревну. "Сука, нет чтобы сказать мне о том, что надо
подкапывать..." (И как это ни смешно, именно благодаря завтраку Вив мне
удалось наконец поговорить с Малышом...) Вторая половина дня прошла легче -
потому что к этому времени я понял, что ломаюсь зазря... Трос над головой
напрягается и возвращается обратно. От мха на старых пнях начинает
подниматься пар... что мне никогда не удастся сравняться с братом Хэнком -
с самого начала сделка была нечестной. А солнце тем временем поднимается все
Выше и выше.
Когда Джо Бен на своей лодке дал протяжный гудок, означавший
наступление полдня, Ли восстановил свое преимущество в одно бревно. И только
когда последний звук замер, затерявшись в ветвях деревьев, он позволил себе
рухнуть на землю. Он лежал не шевелясь, тупо глядя на свои руки, потом
медленно, палец за пальцем, принялся стягивать рукавицы. Изнурительное утро
заставило его позабыть обстоятельства, при которых он их получил. Реплики
Хэнка выветрились из его памяти, точно так же, как злость и стыд, вызванные
ими. Рукавицы существовали теперь сами по себе, без всяких связей с прошлым,
- и, о Боже, как он был благодарен, что они прикрывали его нежные розовые
студенческие руки! - он возносил эту благодарность уже в сотый раз за
сегодняшний день. Вскоре после ухода Хэнка Ли стащил с себя тяжелую куртку,
чтобы его остужал ветерок. Впрочем, дергая, таская и пропихивая непослушный
трос сквозь дебри вьющегося ягодника и горелых веток, охладиться ему не
слишком удавалось, зато уже через полчаса руки его от кистей до плеч были
покрыты настоящей татуировкой из царапин и ссадин. Он снова надел куртку, но
между рукавицей и обшлагом все же оставалось небольшое открытое пространство
- около дюйма; время от времени он останавливался, переводя дыхание, либо в
ожидании Джо Бена, когда тот вернет трос, либо - Энди, когда тот закончит
распиливать дерево на тридцатидвухфутовые бревна, и, приподняв рукав, угрюмо
рассматривал эту полоску незащищенной кожи, которая постепенно приобретала
вид багрового браслета: он даже представить себе не мог, как выглядели бы
его руки, если бы он работал без рукавиц. Он откинул голову на шероховатый
пень. В дымке искаженного расстояния люди собирались к грузовику, который
привез их в этот ад. Его тошнило. Он не пошел бы туда, даже если бы его там
ждал горячий бифштекс. Его желудок больше никогда не примет пищи. Он не
сдвинется с места, даже несмотря на то, что нога была подвернута очень
неудобно и уже начинала болеть, даже несмотря на этих чертовых
муравьев-древоточцев, огромных и блестящих, как шляпки от гвоздей, которые
маршировали по потному животу и заползали под рубашку, даже несмотря на то,
что лежит он в тени сумаха, - а что же еще это может быть? Он вздохнул. К
чему приукрашивать этот мир Данте? Он твердо решил больше не сходить с
места. Он закрыл глаза. Звуки транзистора то и дело наплывали сквозь
деревья:
В мечтах я живу... память-Луна... блаженство... любовь-Дыхание стало
ровным. Очки были измазаны потом, но это его уже не волновало. Он смежил
веки, оставив свое искалеченное тело... скользя в длинный жаркий блестящий
сон об огромной горке в школьном дворе, на которую он карабкается по тысяче
металлических скользких ступенек, протертых до блеска не одним поколением
школьников. Снизу он дотягивается лишь до самого краешка доски почета, на
которой выведены имена рекордсменов школы. Кто же это? Чье имя возглавляет
список по прыжкам в высоту? А по прыжкам с шестом? А кто установил рекорд
штата по плаванию на стометровку? Всюду стоит одно и то же имя. Чье? Можно
подумать, ты не знаешь. Это мой брат, Хэнк Стампер. Ну, ты подожди. Когда я
вырасту. Он сказал. Что научит. Как-нибудь. Сказал, что научит. Я тоже могу.
Я держусь. На целое бревно впереди. Сегодня я не отстал...
А древоточцы все ползут и ползут по нему. И транзистор надрывается от
жары:

Давным-давно в стране с названьем "детство "...

создавая соответствующий аккомпанемент для сна Ли и легкой, пружинящей
походки Хэнка.

С зари до сумерек все играми полно.

(Когда Джо дал сигнал к ленчу, я пошел к грузовику. Ли нигде не было
видно. Я взял два пакета и сказал Джо, что пойду поищу Малыша. Он лежал,
свернувшись в траве, шагах в пятидесяти от якорного пня...)

Заходит солнце - мать зовет меня в окно.

Джимми Дэвис с придыханием отдается воспоминаниям под гитарные
переборы:

Пора-пора, уже ложатся тени.

А Хэнк, замерев, стоит над распростертым телом, вглядываясь в
исцарапанное и изможденное лицо брата.

Пора-пора, и я иду домой.

Ли старается изменить ход своего сна, что ему обычно удается, но
изможденный рассудок отказывается повиноваться и продолжает продираться по
собственному усмотрению сквозь напрочь забытые детские впечатления. Не в
силах сдержать его хаотичное движение, Ли уже собирается сдаться ему на
милость, но тут один из древоточцев решает проверить исследуемую им
местность на содержание древесины.
(Тогда я сел рядом с Малышом и принялся есть, полагая, что лучше дать
ему отдохнуть. Вдруг он вскочил с диким воплем, как безумный, и принялся
колошматить себя руками. Когда он успокаивается, я вытираю себе лицо рукавом
и показываю ему на рубашку, от которой он оторвал почти все пуговицы:
- Этому стриптизу тебя учили в колледже?
- Меня укусила какая-то сволочь! Черт!
- Брось ты, он тоже умеет ругаться. - Я поднимаю с земли пакет и
передаю ему. Он все еще трет укус.
- Я не буду есть эти помои! - истерически кричит Ли. Я улыбаюсь ему.
Я знаю, что он чувствует. Со мной тоже такое было - я заснул, а ко мне в
сапог забрался бурундук... только я не кричал. Я пожал плечами, положил
мешок на землю и вернулся к своему завтраку. Малыш смутился. Точно так же
как я, когда утром набросился на Джоби. Я продолжал есть, мурлыкая себе под
нос и удобно прислонившись к заросшему мхом рухнувшему дереву. Дело шло
хорошо, а завтрак и вовсе поднял мне настроение. Настолько поднял, что я
подумал: теперь я даже смогу сказать Малышу пару слов так, чтобы это не
прозвучало как приговор к смертной казни через повешение. Надо было только
начать.
Я достаю из своего мешка яйца, оливки, яблоки, термос и расставляю все
это перед собой на пергаменте. Он как будто снова собирается заснуть,
игнорируя еду, но острый запах горчицы и уксуса гремит в воздухе как
обеденный колокол. Он снова садится и одним пальцем небрежно приоткрывает
свой мешок с таким видом: знаешь... можно попробовать, а можно и обойтись.
"Кажется, я заснул", - произносит он, глядя в землю. Это он так объясняет
мне свою вспышку, когда я предложил ему завтрак. Что-то вроде извинения. Я
улыбаюсь и киваю, давая ему понять, что усек...)

И сердце бедное мое
Горит, сожженное напалмом, -

настаивает транзистор Джо. Глядя, как они едят, кричит голодная сойка.
Если не считать монотонного пения Хэнка, которым он сопровождает жевание
бутерброда с олениной, стоит полная тишина. От грузовика, где едят
остальные, до Хэнка и Ли докатываются волны говора, смеха и музыки. Играет
транзистор; кричит сойка. Местами Хэнк подпевает радио Джо, а то принимается
свистеть, подражая птице. Оба брата поедают свои завтраки и не произносят ни
слова; они сидят лицом друг к другу, но предпочитают не встречаться друг с
другом глазами. Отрываясь от еды, Хэнк с преувеличенным вниманием
рассматривает ели за спиной Ли, мысленно обмеривая, спиливая и даже
доставляя их на лесопилку. Ли вообще не поднимает глаз. Он полностью
поглощен едой. Очевидно, этот завтрак - еще одно проявление той девушки, с
которой ему суждено было познакомиться, но которая уже так выросла в его
глазах. Еда предназначалась человеку, занимающемуся тяжелым трудом, - как
топливо для машины, - но в ней снова был заметен какой-то особый штрих,
какое-то дополнение, которое делало этот ленч необычным. На самом дне Ли
обнаружил квадратный пакетик, завернутый в фольгу, словно подарок на день
рождения, с большим коричневым маслянистым куском пирога с фундуком. Ли
откусил кусочек и принялся жевать.
- Твоя жена делает? Хэнк кивнул.
- Потому-то я обычно и ем отдельно от остальных гадов - они так и
норовят урвать что-нибудь из сластей Вив.
- Очень вкусно.
Хэнк снова пробежал взглядом по деревьям, решительно сжал губы и вдруг,
повернувшись, наклонился к Ли. (И тогда я начал говорить...) Три его
оставшихся пальца затрепетали, словно он пытался ухватить что-то невидимое
глазу. "Послушай, Малыш, знаешь, что я сегодня делал? Давай я расскажу
тебе... " Голос звучал очень значительно. Ли с неожиданным волнением
прислушивается - ему не терпится узнать, что скажет Хэнк об утренней
дуэли... "Надо было перенести такелаж на то место, куда мы теперь переходим.
Нет, постой..." Изуродованная рука Хэнка продолжает хватать воздух, словно в
поисках нужных слов. "Постой, сейчас я..." Ли замирает в напряженном
ожидании, Хэнк достает пачку сигарет - одну бросает Ли, другую вставляет
себе в угол рта. "...постараюсь объяснить тебе. Сейчас. Рангоутное дерево
должно быть самым высоким на склоне. Оно становится центром окружности,
вокруг которого и идет вся свистопляска. И срубают его последним, после того
как все уже вырублено. О'кей? Надо было снять весь такелаж... фунтов
двадцать хлама, а то и больше, - ручная пила, топор, крючья, веревки, -
протянуть новые тросы, - так что я карабкался на это сучье дерево,
обламывая ветки. (В общем, я начал ему подробно рассказывать об установке
рангоута. Сначала просто для времяпрепровождения. Прикинув, что если ему
нравится, как падает дерево, то это тоже может его заинтересовать...)
Ты тащишь трос за собой, постепенно обматывая его вокруг дерева. Чем
ближе к верхушке, тем короче трос. Заодно одной рукой обрубаешь мелкие сучья
- шмяк, шмяк, шмяк. На верхушках елей больших сучьев немного, так что
приходится со всем снаряжением держаться за мелкие ветки, а не удержишься -
прощай, братишка, - сыграешь в ящик. Еще очень важно не перерубить трос. А
такое случается. Например, Перси Уильяме, муж одной из кузин Генри, здорово
повредил себе ноги. Поневоле станешь внимательным. А еще сучки. Плохо
вобьешь шип - и двадцать футов вниз, обдирая шкуру на брюхе, бедрах и
груди, - так что, добравшись до земли, уже будешь как очищенная морковка. И
еще - знаешь, Малыш? - Чертовски страшно. Говорят, самый высокий рангоут
- первый. Чушь! Каждый следующий кажется еще выше. А этот сукин сын вообще
казался в сорок тысяч футов.
(И представляешь? Он смотрит на меня пустыми глазами из-за этих очков,
и я понимаю, что он не имеет ни малейшего представления о том, насколько это
высоко. И что мне никогда не удастся ему это объяснить. И тогда это уже
становится не пустым времяпрепровождением: мне по-настоящему начинает
хотеться объяснить ему, чтоб он понял, черт побери, чтоб оценил! Даже если
для этого придется вмазать ему, как тому парню в Рокки-Форде. Поэтому я
повторяю: "Сорок тысяч футов!" И он снова кивает мне.) Ли не может понять,
почему Хэнк не говорит о его работе. (Меня этот кивок ни в чем не убеждает,
и я продолжаю настаивать: "Сорок тысяч футов!" На этот раз он кивает иначе,
словно до него дошло, и я продолжаю дальше...)
Как бы там ни было... ты добираешься до места, где ствол восемнадцать
дюймов в обхвате, и тут начинается качка. Чувствуешь ветер? Внизу почти не
замечаешь, да? Но наверху тебя мотает как пьяного. Тут делаешь пару
свободных петель, закрепляешься и начинаешь работать пилой: вжик-вжик,
вжик-вжик... пока не понимаешь, что вершина готова обломиться... Тогда
тянешь на себя - кггг-кггг-кггг. О'кей, не знаю, поймешь ли ты, но когда
эти тридцать футов верхушки над твоей головой начинают подаваться и падать,
они увлекают за собой все дерево... отклоняют его, о черт, не знаю, ну
градусов на пятнадцать от вертикального положения, но тебе кажется, что оно
наклоняется к самой земле! А когда наконец верхушка отрывается - бац! - ты
летишь обратно. И это дерево мотает тебя, как футбольный мячик. (Но я
чувствовал, что он все еще не врубается, не понимает, что приходится
испытать, крепя такелаж к дереву...)
В паузе Ли пытается встрять, начиная что-то говорить о своих ощущениях
от сегодняшнего утра: "Мне бы этого ветерка немножко здесь, внизу... Смотри.
- Он оттягивает на груди свою мокрую от пота рубаху. - Кто бы мог
подумать, что в бедном йелъском студенте столько соков, а? Господи! Ну и
задал же мне жару парень на том конце". И с надеждой бросает взгляд на
брата...
(И я спрашивал себя: как же ему объяснить? как ему дать хоть какое-то
представление? как мне его вытащить из этого тумана без рукоприкладства?)
Видя, что Хэнк не отвечает, Ли задирает штанину и показывает опухоль,
вздувшуюся как синее яйцо. Он дотрагивается до нее пальцем, и лицо его
искривляется в гримасе. "Как раз после того, как я заработал этот подарочек,
я чуть было не сломался, решил, что все равно я ничтожество и надо бросать
все это, все равно мне не угнаться. "Ты же уже сломал себе ногу, - сказал я
себе. - Ты что, готов и хребет себе переломать, только чтобы обогнать того
парня? " Ойййй! - Он дует на рану. - Ой-ой-ой, хорошего цвета она будет к
вечеру... Видишь? " - "Что? " - "Вот это..."
Хэнк с загадочной улыбкой рассматривает рану и молчит; пока Ли
исследует свою ногу, снова начинает кричать сойка, отвлекая внимание... К
концу первой половины дня я и вправду начал гордиться своей выносливостью и
надеялся, что брат Хэнк хоть немножко похвалит меня. Внезапно Хэнк
вскидывает голову и щелкает пальцами. (И тут я понял...) "Вот! Сейчас я тебе
покажу, что я имею в виду, Малыш. Смотри. (Я протягиваю вперед обе руки. Как
всегда после лазания, я разодран до мяса, кровища, суставы все вспухли - в
общем, как два куска сырой говядины.) Видишь? Вот это я и имел в виду: я уже
до середины влез на эту сучью елку, когда вспомнил - я же без рукавиц! До
середины. Понимаешь, о чем я?"
Ли опускает штанину и смотрит на протянутые руки. Тошнота, которая
нахлынула на него сразу после свистка на ленч, снова поднимается от полного
желудка, но он с усилием загоняет ее обратно. Вместо похвалы я получаю
разнос за все, что дополнительно пришлось сделать Хэнку, пока я
осваивался... "Понимаешь, о чем я, Малыш? >> - Хэнк снова повторяет
свой вопрос, и Ли заставляет себя взглянуть ему в глаза. "Да, кажется, я
понимаю, о чем ты", - отвечает он, изо всех сил стараясь сдержать жжение в
носу и горле, чтобы оно не проявилось в голосе.
(И когда я спросил его, он впервые после своего возвращения домой
взглянул мне прямо в глаза и ответил: <<Да, понимаю". И тут, впервые с
того момента, как он вернулся, я чувствую, что что-то сдвинулось с места. И
я думаю: "Нет, он еще не окончательно потерян для нас. Колледж не колледж,
но мы еще можем найти общий язык. Да, сэр! - думаю я. - У нас еще много
всего впереди. Джоби и Джэн - дураки набитые. Мы с Малышом отлично
поладим".) И я осознаю всю глупость собственных надежд: он всегда будет
впереди, я всегда буду лишь догонять его. Ибо правила игры все время
меняются, или он просто бежит впереди, или вдруг в противоположном
направлении, или заявляет, что мы с ним вообще участвуем в разных забегах.
Он бросает мне вызов, а после того как я довожу себя чуть ли не до
полусмерти, спокойно сообщает мне о том, как он лазал по деревьям... Нет, он
никогда не даст мне возможности! Со стороны лебедки раздается резкий
свисток, и Хэнк вынимает из кармана часы. "Черт! Скоро два. Целый час
проваляли дурака". Он складывает руки рупором и радостно кричит: "Чего надо,
Джоби?.." Джо Бен отвечает новым свистком. Хэнк смеется: "Этот Джо..." Он
завинчивает крышку от термоса и трет подбородок, пряча улыбку... (Вот что я
подумал. Но потом что-то случилось. "Ну что, Малыш... что скажешь после
нескольких часов такой работки?" - спросил я.) Ли отворачивается и
осторожно складывает остатки пирога в фольгу. "Я скажу, - мрачно говорит
он, - что, вероятно, она может соперничать с очисткой авгиевых конюшен. Я
считаю, что таскание этого несчастного троса через колючие заросли - самый
унизительный, самый изматывающий, самый тяжелый и... и... и самый
неблагодарный труд, который только существует на этой задолбанной земле, -
вот что я считаю, если тебя это интересует!"
(А он ответил: "Да подавись ты этой работкой!")
Они стояли друг против друга, и воздух все еще дрожал от сказанного Ли:
Хэнк - обескураженно моргая, Ли - трясясь от ярости и одновременно пытаясь
протереть стекла очков свитером. И сойка, вдохновленная речью Ли, изо всех
сил надрывает горло на соседнем кедре.
(Значит, вот как. Как раз тогда, когда мне начало казаться, что мы в
добрых отношениях. Ничего не понимаю. "Ну что, Хэнк, старина, - сказал я
себе, - до конца дня тебе будет над чем поломать голову". И, предоставив
заниматься дипломатией кому-нибудь другому, я отправился к своему рангоуту.)
Когда сойка наконец умолкает, Ли надевает на нос очки и, глядя сквозь
них на брата, пожимает плечами: "Вот это я и думаю о твоем замечательном
лесоповале".
Хэнк слегка улыбается, разглядывая высокого парня, стоящего перед ним.
- О'кей, Малыш, лады. Ну тогда я тебе еще кое-что скажу. - Он
вынимает из пачки сигарету и вставляет ее в рот. - Знаешь ли ты, что с
тобой согласится каждый, кто здесь хоть раз сломал себе палец или разодрал
голень? Догадываешься, что спорить с тобой никто не станет? Что это грязный,
тяжелый и неблагодарный способ зарабатывать себе на жизнь. Что, пожалуй, это
самый опасный способ сводить концы с концами. Что порою хочется послать все
к такой-то матери, лечь на землю и больше не вставать.
- Тогда зачем...
- Ли, я тебе только что объяснил, зачем я это делаю. Рассказав тебе о
рангоуте. По крайней мере, я пытался объяснить. И мои причины очень похожи
на причины Джо Бена, или Энди, или даже этого шакала Леса Гиббонса. Меня же
сейчас интересовало, Малыш... - он заталкивает объедки в мешок и сбрасывает
вниз по склону, - какие причины могут быть у Леланда Стампера. - Он
подтягивает штаны и, повернувшись, начинает подниматься по склону, не
дожидаясь ответа. "Поехали, еноты!" - кричит он мужикам у грузовика и
хлопает в ладоши.
И транзистор Джо отвечает ему:
Жми на полный газ, мистер инженер, Поезд мчится вскачь, словно конь в
карьер, Давай валяй...
И Ли снова видит, как Хэнк исчезает за южным гребнем, за зеленым
игольчатым занавесом елей. Сойка кричит, не умолкая, таким хриплым,
пересохшим голосом, как полдневная жара. Ли снова протирает очки: надо
починить старые. Он не шевелясь сидит на пне, пока до него не доносится
сигнал напарника; тогда, вздохнув, он поднимается и на негнущихся ногах
бредет к своему тросу, даже не глядя в сторону того, другого. Черт бы его
побрал, кто он там ни на есть, с его несчастным свистком', может
зарабатывать себе инфаркт, если ему так нравится. Мне лить бы дотянуть до
конца дня. И. баста. Только бы дотянуть до конца дня.
Но, несмотря даже на то что начиная с полудня и до конца дня я филонил,
этот первый день почти сломал меня как физически, так и морально. Впрочем,
осознал я это только на обратном пути, и когда мы уже вернулись домой - под
таким же темным небом, какое нас провожало утром, - пополз по лестнице к
себе в комнату. В кровать. Ее вид вдохновлял меня еще больше, чем накануне.
Если так пойдет дальше, то лучше бы закончить все, что я там намеревался, до
конца этой недели, потому что второй мне уже не пережить.
Ли лежит на кровати, часто дыша. На небе звезды серебристым гомоном
встречают восход луны. Хэнк кончает закреплять лодку на ночь и идет в дом.
Никого не видно, лишь старик сидит перед телевизором, положив загипсованную
ногу на подушку. "Ты один? " - спрашивает Хэнк. Генри сидит, не отрывая
взгляда от мигающего на экране вестерна. "Похоже да, а? Джо со своими на
кухне, я оттуда сбежал. Вив, по-моему, на улице, в амбаре... " - "А Малыш?
" - "Он еле-еле влез по лестнице. Вы его совсем заездили". - "Есть
немного, - отвечает Хэнк, вешая куртку. -Пойду скажу Вив, что мы
вернулись..." (Сколько я ни думал остаток дня, так ни к чему и не пришел; к
моменту возвращения домой наши отношения с Малышом были напряженными, как
никогда, и хотя я еще не разговаривал с Вив, но уже был раздражен и
озлоблен. Похоже, впереди меня ждал еще один длинный вечер...)
Войдя в комнату, я тут же рухнул на кровать, как и двадцать четыре часа
тому назад, - сил у меня не было далее на то, чтобы снять обувь. Но сегодня
невинный сон отказывался снизойти на меня и бережно унести в свои
владения...
Хэнк пересекает устланный сеном амбар и видит Вив - изящный силуэт на
фоне иссиня-черного неба, - облокотившись на огромную деревянную задвижку
на задней двери, она задумчиво смотрит вслед удаляющейся на пастбище корове.
(Когда я вошел в дом, Вив была в коровнике, и я обрадовался этому...) Он
подходит к ней и обнимает сзади за талию. "Привет, милый", - отвечает она и
прислоняется затылком к его губам. (Мы всегда лучше ладили в амбаре, словно
были парой домашних животных. Я подхожу, обнимаю ее и вижу, что она уже
почти не сердится, так, просто еще немного задумчивая...)
Я лежу в темноте с раскалывающейся от боли головой и широко раскрытыми
глазами - от усталости все плывет - и вспоминаю всех старых домовых,
которые выползали ко мне из щелей темного потолка. У меня нет никакого
желания наблюдать за их деятельностью, но и поделать с ними я ничего не
могу. Они дико бродят - волки и медведи среди овец, которых несчастный
пастух старается уберечь. Он бьется до изнеможения, падает и больше всего на
свете хочет спать... но из страха за свое стадо и глаз не может сомкнуть, и
подняться на защиту тоже не может. Изо всех сил я пытаюсь обратиться к более
насущным проблемам. Типа: "О'кей, теперь, когда ты понял, что тягаться с
братом Хэнком бессмысленно, как ты собираешься его победить?" Или еще: "И
почему ты вообще собирался с ним тягаться?" И наконец: "Почему вся эта чушь
так важна для тебя? "
Вив поворачивается в кольце его рук и прижимается щекой к его груди.
- Прости, милый, на меня утром напало такое упрямство...
- Да нет, это я вчера вечером...
- А когда лодка уже отплыла, я выбежала помахать рукой, но вас уже не
было видно. - Он наматывает прядь ее волос себе на палец. - Просто... -
продолжает она, - Долли Маккивер была моей лучшей школьной подругой, и
когда она собралась переезжать сюда из Колорадо, я так мечтала об этом, о
том... что мне будет с кем поболтать.
- Я знаю, милая, прости. Нужно было сразу рассказать тебе об этом
договоре с "Ваконда Пасифик". Даже не понимаю, почему я этого не сделал. -
Он берет ее за руку. - Пойдем в дом, устроим какой-нибудь ужин... - Но по
дороге к дому добавляет: - Ты же можешь болтать с Джэн. Почему у тебя не
ладится с крошкой Джэнни?
Вив грустно улыбается:
- Старушка Джэнни действительно очень милая, Хэнк, но ты сам
когда-нибудь пытался поговорить с ней? Ну, о какой-нибудь ерунде - о
фильме, который ты видел, или книжке, которую прочитал.
Хэнк останавливается:
- Постой. Знаешь?..
(Эта мысль приходит мне в голову, потому что я вижу, какая Вив
грустная. "Господи, - говорю я себе, - да вот же ответ на обе загвоздки!
Господи!")
- Послушай, я кое-что придумал: мне кажется, я знаю кое-кого, с кем ты
сможешь болтать до посинения, с ним ты наверняка найдешь общий язык...
("Иначе я просто свихнусь, играя в дипломатические игры с этими двумя
чувствительными, - говорю я себе, - пусть лучше они развлекаются друг с
другом".)
Я лежу, взвешивая все эти "почему" и "следовательно" относительно себя
и брата Хэнка, и картина Гойи "Хронос, пожирающий своих детей" все
отчетливее проступает на потолке перед моими глазами со всеми очевидными
осложнениями эдипова комплекса; но мне не удается успокоить себя этим
второсортным психологическим символизмом. Ну уж нет, Ли-детка, только не
сегодня. Естественно, за моей неприязнью к дорогому братцу крылась целая
чехарда фрейдистских мотивов - весь набор комплекса кастрации и схемы
мать- сын-отец, - и все они были особенно сильны и глубоко укоренены во
мне, потому что обычная темная животная страсть угрюмого сыночка
превратиться в парня, который лапал его мамочку, сопровождалась у меня
злобными воспоминаниями о болезненной ревности... О да, я много чего помнил,
и любого, отдельно взятого воспоминания уже хватило бы для того, чтобы
спровоцировать месть в душе любого лояльного невротика, - и все же это была
не вся Правда.
Здесь же коренились причины моей неприязни ко всему, что он олицетворял
для меня. Мне вполне хватило первого дня, чтобы вспомнить все его
недостатки; несмотря на отрывочность нашего общения, мне хватало нескольких
секунд при каждом обмене репликами, чтобы убедиться, что он грубый,
нетерпимый, ограниченный и невежественный человек, что эмоции у него
властвуют над доводами, собственные яйца он путает с мозгами, и что во всех
смыслах он олицетворяет самую страшную угрозу моему миру, и уже хотя бы
поэтому я должен стремиться к его уничтожению.
И все же... и это была не вся Правда.
...Слегка нахмурившись, Вив останавливается и поворачивается к нему;
свет, льющийся из кухонного окошка, рельефно выделяет его лоб и скулы на
темном фоне гор.
- Я знаю, родная, с кем ты можешь поболтать о книжках и фильмах...
Зеленые глаза Хэнка загораются диким, почти детским огнем - тем самым,
который она впервые увидела из-за решетки камеры, - и в какое-то мгновение
ей кажется, что он говорит о том единственном человеке на свете, который ее
действительно волнует, но вместо этого он произносит:
- И это Малыш, Ли, Леланд. Я прямо тебе скажу, Вив: надо, чтобы ты
помогла мне с ним. Мы с ним всегда были на ножах, огонь и лед. И даже
свыклись с этим. Но сейчас дело требует, чтобы он помог нам. Ты мне поможешь
с ним поладить? Как-нибудь возьмешь его под крыло, что ли? - Она говорит -
да, она попробует. - Отлично. Просто гора с плеч. Пошли.
(Но о чем я не подумал, так это о том, что перекладывание своих проблем
на другого еще не означает их исчезновения; иногда в результате ты
оказываешься перед еще более сложной проблемой.)
- И может, ты забежишь к себе и наденешь какое-нибудь платьице к
ужину, а? Ради меня? - Она говорит - да, конечно - и следует за ним к
двери...
Я знал, что есть другая, настоящая причина - менее конкретная, более
абстрактная, тонкая, как паутина черной вдовы... И я знал, что она имеет
какое-то отношение к тому чувству, которое я испытал, когда на обратном пути
мы подобрали мистера Лестера Гиббонса - еще более грязного, если такое
возможно, - чтобы перевезти его обратно.
- Стампер, - начал Гиббонс, после того как устроился и прочистил
горло, избавившись от какой-то ужасной помехи в нем - вероятно, не туда
проскочившей табачной жвачки, - я сегодня видел Биггера Ньютона из
Ридспорта. Мы с ним вместе пахали на мостовой... грязная работка, для
черных, доложу я тебе, - понимаешь? - для черножопых.
Хэнк смотрит на реку и ждет. Я замечаю, что, несмотря на небрежный,
слегка нагловатый тон, руки у Гиббонса на коленях дрожат. Он то и дело
быстро облизывает потрескавшиеся губы.
- ...И Биг, он сказал... Не рассердишься? Это он говорил, я только
стоял и слушал... Он сказал - Господи, как же он выразился? - а, вот:
"Следующий раз, когда я встречу Хэнка Стампе-ра, я его так вздую, что он
своих не узнает". Вот - так он и сказал!
- Он уже три раза пробовал, Лес.
- Ну! Можно подумать, я не знаю. Но дело в том, Хэнк, тогда ему еще и
восемнадцати не было. Сопляк. Я ничего не говорю, только сейчас он подрос. А
ты на три года постарел.
- Я буду иметь это в виду, Лес.
- Он сказал - то есть Биг, - что у вас с ним свои счеты. Что-то по
поводу гонок, которые ты выиграл прошлым летом. Он говорит, что ты
специально надел шипованную резину, чтобы песок слепил остальных. Биг
здорово зол на тебя, Хэнк. Просто я подумал, что надо бы тебе сказать.
Хэнк искоса смотрит на Гиббонса, пряча улыбку.
- Я глубоко признателен тебе, Лес. - И, не отрывая взгляда от реки, с
нарочитой небрежностью он наклоняется под сиденье за канистрой, трясет ее
около уха и вливает остатки в бак. - Правда, признателен.
И только Лес собирается продолжить эту тему, как Хэнк одним движением
сплющивает канистру, словно она сделана из алюминиевой фольги. Пальцы
смыкаются с боков без всякого видимого усилия с его стороны. Словно металл

Предыдущая страница 11 Следующая страница


Порою нестерпимо хочется... 12

утрачивает сопротивляемость. Теперь своим видом канистра напоминает
металлические песочные часы. Хэнк подкидывает ее и швыряет в реку. Лес
смотрит на это выпученными глазами. Хэнк вытирает руку о штаны. Этого
театрального эпизода оказывается достаточно, чтобы оставшийся путь до берега
Лес сидел молча. Но когда он вылезает на берег, похоже, ему еще что-то
приходит в голову, и наконец он кричит:
- В субботу! Черт, совсем забыл. Хэнк, кто-нибудь из вас поедет в
"Пенек" в субботу вечером? Захватите меня.
- Боюсь, что в эту субботу нет, Лес. Но если что, я дам тебе знать.
- Да? Точно? - Он явно обеспокоен.
- Конечно, Лес. Мы заедем за тобой, - заверяет его Джо довольно-таки
немногословно для себя. - Обязательно. Может, даже и за Бигом заедем. Всех
соберем в "Пеньке" устанавливать трибуны, продавать билеты и бутерброды.
Такое никто не должен пропустить.
Лес делает вид, что не улавливает сарказма Джо.
- Замечательно. Здорово. Спасибо. Очень благодарен вам, ребята.
Потрясенный до глубины души, он направляется к изгороди, продолжая
выражать через плечо свою неизмеримую благодарность. И вполне обоснованно.
Разве ему не обещали поездку на предстоящий турнир, на котором пресловутый
Биг Ньютон из Ридспорта будет встречаться с Хэнком Ужасным с намерением
отнять у него слишком долго удерживаемую пальму первенства, а заодно и
жизнь? И несмотря на все свое отвращение к Лесу, к его неуклюжим уверткам и
тошнотворному двуличию, должен признаться, что я был на стороне его
гладиатора и искренне желал поражения чемпиона. Мы с Лесом были заодно в
этом деле, мы оба желали ему поражения хотя бы потому, что не могли
потерпеть его дерзкого превосходства, - почему он надменно восседает на
троне, когда мы барахтаемся внизу?
Но, лежа в постели и повествуя все это в потолок, я прекрасно
осознавал, что я-то не Ньютон Немейский Лев, с целым перечнем схваток за
спиной, и не Лес Гиббонс, которого удовлетворяет быть сладострастным
зрителем, пускающим слюни при виде наносимых за него на ринге ударов и
тычков. Моя роль в свержении кумира, в неизбежном его изгнании должна быть и
пассивной и активной одновременно: пассивной, потому что мне хорошо известно
- вступить в физическую борьбу с моим закаленным братцем слишком опасно:
БЕРЕГИСЬ! - повторял мне мой внутренний счетчик, мой вечно бдительный
дежурный, выкрикивающий ОГОНЬ! при первом запахе сигаретного дыма; активной
же оттого, что для переживания катарсиса мне надо было стать частью одной из
причин его падения. Я должен был бросить факел, держать нож. Моя совесть
должна была быть замарана его кровью, настоящей кровью, чтобы она, как
примочка, высосала гной столь долго лелеемой трусости. Я нуждался в
питательном питье победы, которое укрепило бы меня и которого я так долго
был лишен. Мне нужно было свалить дерево, которое затмевало мне солнце еще
до того, как я был зачат. Мое солнце! - выло внутри меня. Солнце, под
которым я должен был расти! и вырасти из чьей-то тени в себя! в самого себя!
Да. И тогда - нет, ты послушай, - может быть, тогда, бедный последыш, -
когда ты швырнешь факел! повергнешь героя! повалишь дерево! когда трон
опустеет, а небо над головой расчистится, когда джунгли наконец станут
безопасными для воскресных прогулок... может, тогда, ах ты доходяга с
цыплячьим сердцем, спокойнее, спокойнее, может, тогда ты сможешь найти
мужество, чтобы жить дальше с этим искореженным трупом, который лежит в тебе
с тех пор, как она выбросилась с сорок первого этажа, который лежит в тебе и
гниет с упрямством часового механизма. А если, мальчик мой, тебе не под силу
это, так не лучше ли будет опустить планку... потому что этот часовой
механизм работает без остановок.
Вив поднимается наверх, в ванную. Она снимает блузку и моет лицо и шею.
А потом, стоя перед зеркалом, вглядываясь в свое свежеумытое лицо и
прикидывая - завязать хвост сзади или оставить волосы распущенными, - она
замечает, что невольно пытается вспомнить, то же ли это лицо, что она
целовала на прощание в Колорадо, или нет. И вправду, оно не могло сильно
измениться с тех пор: морщин у нее не прибавилось - в этом климате, таком
влажном, кожа хорошо сохраняется, и она выглядит гораздо моложе Долли,
которая старше ее всего лишь на месяц... Но что такое с глазами - иногда
они так странно глядят на нее? И неужто она действительно когда-то целовала
эти чужие губы? Она не может вспомнить. Она отворачивается от зеркала,
прикрывает блузкой грудь и идет к себе в комнату, решив, что Хэнк предпочел
бы, чтобы волосы остались распущенными - длинными и болтающимися, как он
говорит...
Теперь я был уверен, что никакой другой эликсир мне не поможет; никакое
другое зелье, кроме победы, не избавит меня от проклятия и не остановит
медленный, но неуклонный подъем на мой собственный сорок первый этаж. Вся
моя будущность безмолвно задыхалась в отсутствие этой победы, все мое
прошлое яростно требовало ее... а в это время над головой по потолку ползли
и роились свидетельства моего бессилия, превращавшие мой гнев в мыльный
пузырь и делавшие мою победу немыслимой. Беспомощно взирая на это, я был
заворожен парадоксальной красотой ситуации. Мне казалось, что у меня над
головой одновременно вырастают безоговорочная потребность в моей победе над
братом и столь же несомненные доказательства ее невозможности. Стремление к
победе росло, и одновременно его охватывал паралич. Я был лишь безучастным
зрителем спектакля в собственной постановке: панорама нестыкующейся паранойи
- каждый нейрон сотрясается от ужаса при соприкосновении с соседом, а овец
тем временем режут и режут. БЕРЕГИСЬ БЕРЕГИСЬ БЕРЕ...
У себя в комнате она ощупью находит настольную лампу, зажигает ее и
роняет блузку на стул у швейной машинки. Она садится, стягивает протершиеся
тенниски и снимает джинсы. Выдвинув ящик комода, она достает лифчик и
трусики. Натягивает трусики и, протянув руку за лифчиком, думает: как это
глупо при ее телосложении надевать такую ерунду!..
И тут, в тот самый момент, рассчитанный до последнего мгновения, когда
я готов был сдаться на милость смерти по закону статус-кво, мне был дан
знак, огненный столп, ведущий к спасению, мой факел...
Щелчок в соседней комнате впустил ко мне тоненький лучик света. Он
свернулся у меня на шее и пощекотал под подбородком. Я еще долго лежал,
сопротивляясь ему, пока не заставил свои ноющие кости принять вертикальное
положение.
...Заведя руки за спину и закусив губу, она борется с крючочками и
вдруг чувствует, что уже довольно долго взгляд ее блуждает по пустой птичьей
клетке, подвешенной к потолку. Она опускает руки, и лифчик падает. С пыльных
качелей свисает длинная паутина. "Верный признак отсутствия птицы, - думает
Вив. - Надо купить другую". Хэнк даже предлагал ей съездить в Юджин именно
с этой целью. Ей всегда нравились канарейки. Надо завести еще одну. Разве
она не сможет?.. Следующий раз, когда будет в Юджине, можно... Она
отворачивается от клетки...
Я прекрасно помню первое впечатление: от девушки - нет, не от лампы за
ее спиной, от нее самой - исходил свет. Она стояла там неподвижно,
повернувшись ко мне спиной, словно завороженная каким-то видением. От талии
вниз спускалась комбинация бежевого цвета, и больше на ней не было ничего...
Бледная, хрупкая, с потрясающими длинными каштановыми волосами, падавшими ей
на плечи, - она была похожа на горящую свечу. Чуть наклонив голову, она
поворачивается и движется прямо на меня - нежное тело, почти без бедер,
изящный изгиб шеи, бледное лицо без следов косметики подрагивает и сияет как
одинокий язычок пламени... и я вижу, что щеки ее мокры от слез.

Время скручивается само вокруг себя. Дыхание набежавшего ветерка - это
еще не сам ветер, однако это и не какая-то его часть, это нечто большее -
постой-ка! - это как бы отдельная точка, выбранная из огромной паутины
ветров, но стоит задеть ее, и вся вязь начинает звенеть. И со временем так
же: оно наползает само на себя... Как растут сейчас доисторические
папоротники. Как блестящий новенький топорик, которым заготавливаются дрова
на будущий год, доходит до сердцевины дерева, проросшей в эпоху Гражданской
войны. Как прокладываемые дороги врезаются в спрессовавшиеся слои
предшествовавших эпох.
Как трилобит, вышедший из эпохи палеолита, переползший через городские
окраины - поля люцерны и свалки с пивными банками - и наконец добравшийся
до лачуги, где он останавливается и скребется в дверь собакой, которая
просится в дом в стужу.
Как антикварный индеец, с лицом, похожим на аэроснимок разбомбленного
города, - кстати, отец индеанки Дженни, - сидящий в бревенчатой хижине на
усыпанном хвоей полу в грязной медвежьей шкуре, заколотой на его морщинистой
шее иглой дикобраза.
Меж тем Симона, прислонившись к своему пустому холодильнику, смотрит в
полуоткрытую дверь на изваяние Пресвятой Девы в спальне, и та, вдыхая
кухонные запахи вина и воска, отвечает ей таким же внимательным взглядом.
Что это, интересно, они о себе думают, эти Стамперы? И к чему эта противная
забастовка?
В то время как остальные обитатели городка продолжали жить своими
заботами.
Виллард Эгглстон подсчитывает в кассе вечернюю выручку. "Если хуже не
будет, если мне удастся собирать столько каждый вечер, я дотяну до нового
года". Но с каждым вечером выручка все уменьшается и уменьшается. И не за
горами тот вечер, когда ее окажется недостаточно.
Флойд Ивенрайт напряженно ждет, пока Джонатан Б. Дрэгер небрежно
листает пачку пожелтевших документов.
Гончая Молли смотрит на тающую как свеча луну и чувствует, как капли
застывающего воска падают прямо ей на шкуру, парализуя язык и глаза...
Стоит задеть лишь одну ниточку, в любом месте, и вся сеть пассатов,
ураганов и зефиров нежно завибрирует и отзовется...
Как-то летним утром Джо Бен со своими тремя старшими детьми копал
моллюсков, с головокружительной скоростью перебегая от одного малыша к
другому, и вдруг, замерев, уставился на целый выводок тощих костлявых
кабанов, вышедших из чащи и с хрюканьем устремившихся к берегу. Почти тут же
с верхушек ельника слетела черная туча ворон, и с криками по двое, по трое
птицы опустились на спины копавшихся в грязи кабанов. Кабан выкапывал
моллюска или креветку, за эту добычу тут же поднимался крик и драка... и
победительница со смехом улетала, чтобы разбить ракушку о каменистый мол.
Потрясенный Джо Бен сжал голову руками. "Боже ж мой! О Господи!" - только и
повторял он, словно пытаясь сдержать рвущуюся наружу душу, словно боясь, что
взорвется от счастья...
Господи, птицы! И эти глупые кабаны... только представь себе! Папа
рассказывал мне об этом кабаньем стаде, но мне еще никогда не доводилось
видеть их самому. Он говорил, что эти птицы обитали здесь испокон века, по
крайней мере с тех пор, как сюда пришли кабаны. По меньшей мере, с 1900
года. О Господи, пап, ну и удальцом же ты, верно, был, болтаясь по всей
стране из постели в постель со всеми этими женщинами, и сколько же ты всего
навидался! Если бы только я смог раньше с тобой познакомиться, если бы смог
раньше от тебя освободиться и одарить тебя любовью и уважением, которые ты
заслужил! Как было бы здорово, мы бы с Хэнком и двумя сыновьями Аарона
возились бы на полу, а вы с Генри сидели бы перед зажженной плитой, курили
сигары, потягивали зеленое пиво... и болтали бы весь вечер о том, как оно
было раньше...
- Болотистые там места, сынок. Арнольд Эгглстон со своим семейством
пытался там обосноваться в девятьсот шестом или седьмом. Но, насколько я
помню, там было очень сыро - трясина. Арнольд-то и выпустил там своих
свиней, чтобы они кормились на приволье вапатами или скунсовой капустой, -
двух из этих дьяволов я видел на прошлой неделе, когда катался вниз по реке.
Та самая порода - уши свисают на глаза, как крылья у машины, но они совсем
одичали. И знаешь: Сэм Монтгомери, помнишь, Генри?.. Брат мисс Монтгомери.
- Бетси? Бетси Монтгомери?..
- Да, она была одной из первых в длинном списке потаскушек, которые
вышли из семейства Монтгомери...
- Ну Бог с ней, так что ты говорил о Сэме и этих диких свиньях?
- Да... Однажды мы с ним вылавливали бревна на отмели, я был чем-то
занят и отвернулся от него, вдруг слышу - Сэм орет как резаный. Смотрю -
на него свинья налезла и давай орудовать. Я несусь к ялику, хватаю Сэмову
двустволку, которую он захватил на случаи пострелять крохалей, и вижу: то
Сэм на свинью навалится, то свинья на Сэма. Орут оба, хрипят! Все в грязи
как не знаю кто. "Стреляй, черт побери, стреляй!" - вопит Сэм. "А вы
перестаньте крутиться, а то в тебя попаду", - отвечаю я ему. "Неважно, -
кричит он, - стреляй в эту тварь!" Ну я загоняю патрон и целюсь в них.
Ба-бах! Из обоих стволов. Свинья отскакивает и вприпрыжку несется назад в
чащу, а Сэм - за ней: бежит и ругается на чем свет стоит, кричит, что
переломает ей хребет; и не свались он, зацепившись за корень, даю голову на
отсечение, он бы ее поймал...
- Помню я Бетси Монтгомери. Вот теперь я ее вспомнил. Помню, ты
подарил Сэму Монтгомери почти полную коробку моих сигар "Белая сова" за то,
чтобы он позволил тебе сводить его сестрицу на танцы в "Яхт-клуб".
- Ну и что! - Бен пожимает плечами и улыбается старшему брату. -
Сигара всего лишь сигара, а с хорошей бабой и переспать можно.
Оба смеются; мальчики лежат на дощатом полу, уперев подбородки на руки,
и сонно ухмыляются. Все уже знают эту историю. Все уже знают все истории еще
до того, как они случаются. Генри вспоминает еще одну историю, рассказанную
ему старым лесорубом, а тот, в свою очередь, слышал ее от одноглазого
индейца. Древняя легенда-После многих лет изнуряющего голода, когда звери и
птицы покинули леса, Великий Койот вывел охотников племени на берег океана,
и когда волны отхлынули, они увидели на отмели массу еды. Но Великий Койот
предупредил их, что, если кто-нибудь из них попробует поднять хоть самую
мелкую раковину, волны тут же устремятся назад. Один из голодных смельчаков
схватил ракушку и попытался спрятать ее в своей набедренной повязке, но был
застигнут за этим. И тут же вода хлынула обратно. Так они объясняют
происхождение приливов...
Индейский рассказчик материализуется на берегу реки в полном облачении,
включая перья на головной повязке; фонарь, установленный на сплавных
бревнах, освещает нетерпеливых духов, разбегающихся в пляске от его сияющего
взора; и рассказы его чисты, уютны и населены бесплотными видениями, еще ни
в малейшей мере не замутненными и не оскверненными прибывшими издалека
бесами, имя которым "Фирма Гудзонов Залив". Его рука невесомо скользит
сквозь тьму навстречу потоку его велеречивого сказания, освещенные костром
лица слушателей смыкаются тесным кольцом... С противоположного берега гудит
машина, и Хэнк, встав из-за стола на кухне, подходит к окну. "Помолчите
минутку; кажется, старик... Теперь я все время прислушиваюсь, когда этот
старый гуляка, набравшись, начнет гудеть".
Виллард Эгглстон вписывает заключительную цифру в самом низу страницы,
подводя итог длинному вычислению. "Если я смогу получить столько же в
следующем месяце, может, мне и удастся свести концы с концами. Пока мой
доход всего лишь покрывает накладные расходы". Но накладные расходы растут с
каждым месяцем. Недалек тот день, когда их сумма окажется для него непомерно
большой. Вилларду кажется, что всю свою жизнь он потратил на цифры, которые
то слишком велики, то чрезмерно малы.
Отец индеанки Дженни кряхтя встает с кресла, чтобы выключить телевизор.
Он почти все время смотрит вестерны.
Лежа на диване у себя в комнате, Вив читает, облокотившись на сатиновую
подушку. Она большую часть времени читает. В Колорадо она никогда столько не
читала; и даже первые годы в Ваконде, когда Хэнк приносил ей книги с
чердака, чтобы скоротать длинные дни, она с трудом заставляла себя
сосредоточиться - за все предшествовавшие годы эти книги были так зачитаны
другими, что ей было очень трудно их одолевать. Но, потеряв ребенка и
оказавшись на долгие недели прикованной к постели, она заставила себя
попробовать осилить их, иногда снова и снова перечитывая одну и ту же
страницу. Пока однажды сонным полуднем в ней что-то не щелкнуло, словно
замок открылся, и она почувствовала, как распахнулись печатные двери в эти
дома, полные слов. Она вошла осторожно, чувствуя, что это не ее дом, и чуть
ли не надеясь, что тот, кто жил здесь раньше, - кто бы он ни был -
вернется и прогонит ее. Но никто не возвращался, и она смирилась с мыслью,
что живет в чужом доме, а со временем научилась ценить и восхищаться его
замысловатым убранством. С тех пор у нее собралась большая разномастная
библиотека. Книги на всевозможные темы - в мягких и твердых обложках, одни
зачитанные до дыр, другие и вовсе никогда не открывавшиеся, - они занимали
всю стену, высясь друг над другом и образуя словесную крепость от пола до
потолка.
Как-то вечером Вив складывала свое шитье перед тем, как идти спать, а
Хэнк стоял перед этой книжной крепостью, почесывая свое голое пузо и читая
названия. Он уже давно забыл, что идея с книгами изначально принадлежала
ему, и теперь качал головой. "Все эти книги, - провел он рукой, - одни
вшивые слова". Повернувшись, он провел пальцем по позвоночнику своей жены,
вызвав этой манипуляцией сдержанное хихиканье. "Скажи мне, девочка, как это
получается, что внутрь входит такое огромное количество слов, а наружу
выходит так мало?" Он раздвинул у нее на затылке блестящие волосы и принялся
рассматривать ее шею. "Ты уже битком набита этими словами. Как ты только не
взрываешься?"
Вив покачала головой и улыбнулась от удовольствия, чувствуя всю тяжесть
торса Хэнка, прильнувшего к ее спине. "Нет-нет, - рассмеялась она. - Слова
тут ни при чем. Слов-то я как раз и не помню. Иногда я вспоминаю что-нибудь
- какую-нибудь строчку, которая мне действительно понравилась, - но -
понимаешь? - это ведь не мои слова, а его, писателя".
Он не понимал, но его это мало беспокоило. Хэнк привык к странностям
своей жены, так же как она к его; и если половину времени она пребывала в
каком-то другом мире, в то время как тело ее, что-нибудь мурлыкая себе под
нос, продолжало заниматься хозяйственными делами, что ж, это был ее мир и ее
личное дело. Сам он не ощущал в себе ни способностей, чтобы следовать за ней
в этих путешествиях, ни права призывать ее обратно. Хэнк считал, что никто
не имеет права вмешиваться в то, что происходит внутри, важно, что из этого
вырывается наружу. А кроме того, оставшуюся половину времени она отдавала
ему, и "разве это не больше, чем удается получить любому парню от своей
жены?"
- Трудно сказать, - колеблется Ли. - Наверно, это зависит от женщины
и от качества той половины, которую она отдает тебе.
- Вив отдает лучшую, - заверяет его Хэнк. - А что касается женщин,
то поговорим после того, как ты ее увидишь.
- Конечно... - Все еще находясь под впечатлением того полуобнаженного
видения, которое он лицезрел в щелку всего лишь полчаса тому назад. -
Только вряд ли я смогу что-нибудь сказать, не узнав все "сто процентов".
Брат Хэнк таинственно улыбается:
- Если ты имеешь в виду сто процентов Вив, ну что ж - это ее дело.
Только я думаю, можно удовлетвориться и меньшим - лицо, ноги, - а об
остальном уже догадаться, как догадываешься о величине айсберга по его
вершине. Вив не из тех смазливых милашек, за которыми я гонялся тут, Леланд.
Она скромная. Джо говорит - такие люди "чем тише, тем глубже". Ну да ты сам
увидишь. Я думаю, она понравится тебе.
Хэнк пододвигает стул к самой кровати и, упершись подбородком в спинку,
ждет, пока я оденусь к ужину. Он на редкость жизнерадостен, особенно по
сравнению с той гнетущей тишиной, которая повисла между нами после моего
дневного взрыва за ленчем. Его заботливость настолько велика, что, желая
вывести меня из ступора, он даже принес мне наверх чашечку кофе, конечно не
отдавая себе отчета, что этот конкретный ступор - в отличие от
полуобморочного состояния, до которого меня довела встреча с тяжелым
физическим трудом чуть раньше, - вызван явлением его собственной жены в
слезах и полуспущенной комбинации. А вместе с кофе еще и пару чистых носков.
"Пока мы не добыли со станции твой чемодан".
Я улыбнулся и поблагодарил его, вероятно настолько же обескураженный
переменой его настроения, как и он моим. Я-то знал, что моя перемена прочно
базировалась на логике: я осознал всю опрометчивость своей дневной вспышки,
- умный злоумышленник, пробираясь в королевский замок, никогда не станет
ставить свой замысел под угрозу, сообщая королю, что он о нем думает.
Естественно. И даже наоборот. Он будет остроумен, очарователен, раболепен,
он будет рукоплескать рассказам о королевских победах, какими бы жалкими они
ни были. Вот как надо вести свою игру. Потому-то великодушие Хэнка и
казалось мне подозрительным - я не видел никаких причин, которые заставили
бы короля заискивать перед злоумышленником, - и потому я разумно
посоветовал себе поостеречься. Сека! - он так мил, потому что преследует
какую-то подленькую цель.
Но очень трудно быть настороже с людьми, когда они к тебе хорошо
относятся. Тогда я еще не знал, что эта коварная тактика доброты и тепла,
подрывающая замысленную мною месть, растянется так надолго.
Итак, я выпил кофе и с радостью принял носки - естественно, не теряя
бдительности на случай возможных фокусов, - зашнуровал кроссовки,
причесался и последовал за Хэнком на кухню знакомиться с его женой, даже ни
на секунду не заподозрив, что эта подлая девица окажется еще более коварной,
милой и нежной, чем ее проходимец муж, и что быть настороже с ней будет
практически невозможно. Девица стояла повернувшись к плите, и волосы ее
спадали по спине, переплетаясь с лямками фартука. И в ярком кухонном свете
она была столь же прекрасна, как и в мягком сиянии своей комнаты. Хэнк взял
ее за подол плиссированной юбки и потянул, потом перехватил за рукав блузки,
на котором не хватало пуговицы, и повернул лицом ко мне. "Вив, это Леланд".
Она убрала прядь, упавшую на лоб, протянула руку и, улыбнувшись, тихо
произнесла: "Привет". Я кивнул.
- Ну, и что скажешь? - спросил Хэнк, делая шаг назад, как
коннозаводчик, демонстрирующий призовую двухлетку.
- По меньшей мере, мне надо посмотреть ее зубы.
- Ну это, я думаю, можно будет устроить. Девушка оттолкнула его руку.
- Что такое?.. О чем это он говорит, Леланд?
- Ли, если не возражаешь.
- Или Малыш, - добавил Хэнк и ответил за меня: - Не волнуйся, я
говорил о тебе лишь хорошее, родная. Разве не так, Малыш?
- Он сказал, что одна твоя половина не сравнится ни с одной из целых
женщин...
- А Ли сказал, что, для того чтобы судить, ему надо познакомиться с
тобой целиком. - Он прикасается к пуговицам блузки. - Так что, если ты...
- Хэнк!..
Она поднимает ложку, и Хэнк проворно отскакивает в сторону.
- Но, родная, должны же мы решить...
- Но не здесь же, на кухне. - Она кокетливо берет меня за руку. - Мы
с Леландом, с Ли уж как-нибудь решим это сами, без тебя. - И для
закрепления сделки вызывающе встряхивает головой.
- Заметано! - говорю я, и она, смеясь, возвращается к плите.
Но ни этот смех, ни вызывающий кивок не могут утаить краски, которая,
как красный прилив, поднимается от лифчика, чашечка которого, как мне
известно, прикреплена к бретельке французской булавкой.
Хэнк зевает, взирая на кокетство своей жены.
- Единственное, о чем я прошу, - чтобы ты меня сначала покормила. Я
даже ежа могу проглотить. А ты, Малыш?
- Единственное, о чем прошу я, - это как-нибудь поддержать мои силы,
чтобы я смог заползти по лестнице обратно.
- Рыба будет через несколько минут, - говорит она. - Джэн пошла в
амбар за яйцами. Ли, узнай у Джо, все ли дети готовы и вымыты? И Генри,
кажется, уже гудит. Хэнк, не сплаваешь за ним?
- Черт бы его побрал, похоже, он и впрямь решил превратиться в
гулящего кота...
Хэнк уходит заводить лодку, а я иду в соседнюю комнату помогать Джо
сгонять его отару, искушаемый предательскими ароматами, звуками и видениями
предстоящего ужина, сцены которого роятся вокруг меня, как пропагандистский
фильм Госдепартамента, состряпанный для внедрения американского образа жизни
в сознание всех голодных и бездомных в распоследней лачуге по всему миру:
"Не слушайте вы эти коммунистические бредни, вот как на самом деле мы живем
в наших добрых старых СэШэА!" - и чувствую первое невнятное шебуршание
канцерогенной примеси чувства в крови, которое будет вскрыто холодным
скальпелем рассудка лишь месяц спустя, когда оно уже затвердеет и оформится
так, что не будет подлежать удалению...
Гончая Молли снова пытается подняться на лапы и подвывает, чувствуя,
как холодна земля; мгновение она стоит, но лунный свет слишком тяжел и
холоден, и она снова валится под его морозным грузом.
Бармен Тедди взирает сквозь переплетение неоновых огней на темный изгиб
реки, тоскливо мечтая о январе: ничего хорошего нет в этом бабьем лете -
одни сверчки, комары да пустозвоны, которые ни за что не истратят больше
десяти центов зараз. Дождь и распутица - вот что приносит доллары. Дайте
мне темный маслянистый вечер, пронизанный дождем и неоном. Такой, когда
начинают выползать человеческие страхи. Такой, когда спиртное льется рекой!
А Вив сквозь прядь волос, опять упавшую на глаза, смотрит, как Ли
неловко вытирает мокрое лицо дочке Джо Бена. Она понимает, что он еще
никогда в своей жизни не мыл ребенка. Какой странный мальчик - такой худой
и изможденный. И такие глаза, словно он побывал на грани пропасти и даже
заглядывал туда...
Пока Ли мыл девочку, вся рубашка на нем вымокла, и он откладывает
полотенце и закатывает рукава. Вив видит его воспаленную кожу.
- Ой... что у тебя с руками? Он пожимает плечами.
- Боюсь, они были слишком длинны для рукавов моей рубашки.
- Надо смазать фундуком. Вот, Ли, присядь-ка на минутку. Сейчас...
Она смачивает жидкостью сложенное кухонное полотенце. Едкий запах
специй и алкоголя вспыхивает в кухонном тепле. Его руки лежат на клетчатой
скатерти так же неподвижно, как два куска мяса на прилавке у мясника. Оба
молчат. До них доносится звук приближающейся моторки и пьяное пение Генри.
Услышав его, Вив улыбается и качает головой. Ли спрашивает, как она
относится к тому, что у нее появилось еще одно животное, о котором надо
заботиться.
- Еще одно животное?
- Конечно. Только взгляни на этот зверинец. - Пение с улицы
становится громче. - Во-первых, старый Генри, который, верно, требует
немало внимания...
- Ну, на самом деле не так уж и много. Он не всегда так пьет. Только
когда у него болит нога.
- Я имею в виду - из-за своего возраста и этого несчастного случая.
Потом дети, ты же, наверное, помогаешь следить за детьми Джо Бена? А все
собаки, корова? Думаю, что, если уж на то пошло, и брат Хэнк нуждается в
нежном омовении фундуком...
- Нет, - улыбается она, - не похоже.
- Ну все равно, неужели ты не расстраиваешься, когда тебе приходится
взваливать на себя еще одну обузу?
- А ты всегда относишься к себе так? Как к обузе?
Ли улыбается и спускает рукава.
- По-моему, я первым задал вопрос.
- О... - она закусывает прядь волос, - по-моему, это помогает мне
держать себя в форме. Старый Генри говорит, что это единственный способ,
чтобы не зарасти мхом, - но когда я начинаю об этом думать...
- Точно так! Точно так! - Дверь распахивается, и входит Генри с
зубным протезом в руках. - Я всегда говорю, что в Орегоне надо держать себя
в форме... чтобы лапы были волосатыми, а задница не зарастала мхом. Всем
добрый вечер и доброго здоровьица. Вот и ты, девочка. - Он щелкает
челюстью, зубы клацают, сияя в ярком кухонном свете. - Не сполоснешь их
мне, а? Уронил во дворе, а какая-то собака попыталась нацепить их себе.
А-ап! Как она ими пыталась сцапать муху, а! Режет на лету. Мммммм! Я был
прав: я унюхал лосося еще у дома Эванса.
Вив отходит от раковины и протирает челюсть полотенцем.
- Понимаешь, Ли, когда я начинаю задумываться над этим, - такое
ощущение, что Вив обращается к челюсти, потом, вскинув голову, она улыбается
Ли, - нет, меня это не огорчает... К тому же по сравнению с некоторыми
сделать что-то для тебя доставит мне одно удовольствие.

Гончая Молли прерывисто вдыхает лунный свет. Тедди слушает дождь. Ли -
но это уже месяц спустя, - сняв штаны, сидит на кровати и бережно
осматривает исцарапанные ноги после полупьяной охоты, с которой он только
что вернулся, уверяя встревоженные тени, что он прекрасно обойдется без их
помощи, огромное спасибо... "И без фундука, у меня есть средство
поцелительнее! " На столике рядом с кроватью лежат три коричневатые
сигареты. Записная книжка в ожидании замерла на коленях. Тут же шариковая
ручка и спички. Поерзав, он придает подушкам за спиной удобное положение,
берет сигарету, закуривает, глубоко затягиваясь и удерживая дым как можно
дольше, прежде чем выпустить его с легким шипением: прелессс-но.
Затягивается еще раз и откидывается назад. Когда полсигареты уже выкурено,
он принимается писать. Временами он улыбается, перечитывая особенно
удавшуюся строчку. Строчки ложатся ровно и аккуратно, фразы закругляются
сами собой, не нуждаясь в поправках:

Почтовый ящик I Шоссе I
Ваконда, Орегон
Хэллоуин
Норвик, Нью-Хейвен Коннектикут

"Дорогой Питере,
"Благой Господь, да минет время, что сделало чужими нас с тобой!"
На что тебе положено ответить - "Аминь, мой повелитель".
Отвечаешь? Ну да не важно. Потому что, честно говоря, вынужден
признать, что и я не слишком уверен, откуда эта реплика. По-моему, "Макбет",
но с таким же успехом может быть и из дюжины других хроник или трагедий. Вот
уже месяц, как я живу дома, и, как ты можешь заметить, сырой, промозглый
орегонский климат покрыл мою память плесенью, так что приходится
основываться на догадках, забыв о былой уверенности..."
Вив выгоняет их всех из кухни: "...или ужин никогда не будет готов". И
надо же, пока мы пытаемся привести детей Джо Бена в то, что он называет
"божеский вид", Вив замечает, в каком состоянии мои руки. Она бросает все
свои дела у плиты и настаивает, что меня надо смазать каким-то народным
средством, что, естественно, приводит меня в ужас. Но когда я вижу, как ей
нравится играть в медсестру, я прикусываю язык и набираюсь терпения. "Вот,
- говорю я себе, - мое верное оружие. Только как правильно его
использовать?"
Итак, раны мои обработаны, и я отправлен в гостиную ждать ужина и
обдумывать план действий. Нет, все представляется мне не таким уж сложным.
В этот вечер все мои усилия пошли насмарку из-за старика. Его бьющая
через край энергия сделала мыслительный процесс практически невозможным.
Грохоча и топая, он носился туда и обратно по огромной комнате, как
сломанная заводная игрушка, никому не нужная и абсолютно бесполезная, но тем
не менее работающая. Очередной раз проходя мимо, он включил телевизор, и тот
принялся изрыгать тухлую пошлятину, сообщая последние новости с фронта
Великой Войны Дезодорантов, - "Нет сочащимся и капающим распылителям! Нет
грубым и жестким шарикам! Один мазок - и вы гарантированы на целый день!"
Никто это не смотрел и не слушал - эта пошлая болтовня была такой же
бессмысленной, как и ностальгическое неистовство старика. На нее точно так
же, как и на него, никто не обращал внимания, но тем не менее никто и не
пошевельнулся, чтобы воцарить тишину. Каким-то образом все ощущали, что
любая попытка выключить телевизор вызовет шквал протеста еще более
разрушительный, чем этот грохот.
При помощи различных ухищрений я попытался навести брата на разговор о
его жене, но как только мы начали подбираться к этой теме, старик заявил,
что если и существуют такие, кто предпочитает болтовню жратве, то он не
относится к этой категории! И возглавил Исход на кухню. Следующий день
принес такой же каторжный труд и изнурение, как и первый, за исключением
разве того, что я пытался не выказывать брату Хэнку свою неприязнь. А он по
отношению ко мне продолжал свою кампанию "доброй воли". В последующие дни я
все меньше задумывался о своих планах мщения, испытывая все больше симпатии
к своему заклятому врагу. Я даже пытался обосновать это для своего рассудка,
который предупреждал меня об опасностях на пути наслаждений. Я настаивал,
что днем мне приходится отдавать все внимание тому, чтобы не оказаться
раздавленным каким-нибудь бревном, а к вечеру я настолько выматываюсь, что
ни на какие конструктивные мысли об отмщении не способен, - "Поэтому я еще
не готов". Но старого Советчика было не так-то легко провести.
- Да, я знаю, но...
НО ТЫ ВЕДЬ С НЕЙ ЕЩЕ ПОЧТИ И НЕ РАЗГОВАРИВАЛ.
- Верно, но дело в том...
ПОХОЖЕ ДАЖЕ НА ТО, ЧТО ТЫ ИЗБЕГАЕШЬ ЕЕ.
- Может, на это и похоже, но...
Я ВОЛНУЮСЬ... ОНА СЛИШКОМ ХОРОША... ЛУЧШЕ ПООСТЕРЕЧЬСЯ...
- Поостеречься? А что же, ты думаешь, заставляет меня избегать ее? Я
остерегаюсь! Потому что она слишком хороша! Она тепла, нежна и предательски
коварна; надо быть осторожным...
Но, говоря начистоту, мы оба были встревожены. Мы были испуганы. И дело
было не только в Вив: все дьявольские обитатели дома были теплы, нежны и
предательски коварны - от аспида брата до последнего ребенка. Я начинал их
любить. И чем больше набухало мое сердце этой раковой опухолью, тем сильнее
становился страх. Набухшее сердце.
Эта коварная болезнь довольно часто поражает мифический орган, который
гонит жизнь по сосудам эго: любовь, коронарная любовь в сочетании с
галопирующим страхом. Болезнь "уйди-останься". Смертельная жажда близости и
постоянное осознание ее яда. С раннего детства мы учимся относиться к ней с
подозрением: мы запоминаем - никогда не раскрывайся... неужели ты хочешь,
чтобы кто-нибудь копался в твоей душе своими грязными лапами? Никогда не
бери конфет у незнакомых людей. И у друзей. Лучше стащи, когда никто не
видит, но не бери, никогда не бери... Неужели ты хочешь оказаться в долгу? А
главное, не привязывайся, никогда, никогда, никогда не привязывайся. Потому
что именно привязанность усыпляет твою бдительность и оставляет тебя
беззащитным... Неужели ты хочешь, чтобы какой-нибудь подлец знал, что у тебя
внутри?
Добавим к этому списку еще одно простое правило: "Никогда не напивайся
".
И я полагаю, из-за этого-то все и произошло, из-за этого дьявольского
питья - оно ржавчиной разъело последний замок на последних дверях,
охранявших мое выздоравливающее эго... разъело замок, и растворило запор, и
откинуло крюки, и, прежде чем я сообразил, что происходит, я уже говорил
брату о маме. Я рассказывал ему все - разочарования, питье, отчаяние,
смерть.
- Когда я узнал об этом, мне действительно было ее страшно жаль, -
сказал Хэнк, когда я закончил. Только что завершилась моя вторая рабочая
неделя, и мы, сидя за квартой пива на брата, праздновали, удивляясь, что
обошлось без переломанных костей. Хэнк вынул длинную щепку из картонного
ящика рядом с плитой и теперь перочинным ножом снимал с нее белую стружку.
- Когда я узнал, я сразу послал телеграмму, чтобы доставили цветы, -
кажется, должен был быть венок, - ты видел?
- Нет, не видел, - довольно холодно ответил я, злясь на себя за то,
что столько рассказал ему, злясь на него за то, что он не остановил меня, -
"но, с другой стороны, там было столько венков, что можно было и не заметить
", - но еще больше злясь от воспоминания об этом венке. Один венок! Всего
один! Мамино семейство предпочло проигнорировать смерть этой отщепенки.
"Высокообразованная Иезавель", - фыркали они, - алкоголичка, пустопорожняя
мечтательница, любительница хиромантии, френологии и случайных знакомств,
сорокапятилетняя битница в черных колготках, которая не только замарала
честь семьи своим бегством в дебри Севера с каким-то старым потасканным
придурком, но еще и усугубила положение тем, что вернулась, заимев от него
ребенка. Но как я ни презирал их за то, что они не соблаговолили прислать
даже букетик фиалок, еще больше я ненавидел Хэнка за его помпезный венок из
белых гвоздик.
Было уже поздно. От пива мы перешли к вину. В доме стояла тишина, как в
преисподней. Джо Бен с семейством ночевали в своем новом доме, намереваясь
встретить восход с кистями и красками в руках. Генри уже поднялся наверх и
спал как убитый. Вив лежала на диванчике рядом с Хэнком, свернувшись в
прелестную головоломку и участвуя в беседе лишь выразительными взглядами
янтарных глаз и изящно изогнутой позой, пока веки у нее не сомкнулись и она,
натянув на себя овечью шкуру, не предпочла дипломатически заснуть. Весь
старый дом тикал, как огромные деревянные часы, с реки время от времени
доносились мягкие удары бревен о пристань. Под полом во сне повизгивали
гончие: кто-то из них видел себя во сне героем, кто-то - трусом. Напротив
меня под торшером с кисточками сидел брат и строгал, сам напоминая
обструганную светотенью фигуру...
- Да, венков было много... - солгал я.
Он провел по дереву блестящим лезвием.
- Наверное, были пышные похороны?
- Очень, очень пышные, - согласился я, следя за ножом. - Учитывая
обстоятельства.
- Хорошо. - Тффррр, тффррр. - Я рад. - Колечки сосновой стружки
падают к его ногам. Вив глубже зарывается в подушки, а я снова отпиваю из
галлона с ежевичным вином. Его делает Генри. На поверхности плавали колючки,
жидкость была густой от семечек, но после того, как было выпито полбутыли,
вино текло как по маслу.
Мы выжидали, недоумевая, что нас заставило, рискуя миром и покоем, так
глубоко зайти на давно запретную территорию, и одновременно прикидывая, не
попробовать ли отбросить всякую опаску и посмотреть, как далеко можно еще
продвинуться. Наконец Хэнк промолвил: "Да, ну, как я уже говорил, мне
действительно ее очень жаль".
Во мне все еще не угасла та, первая, злость.
- Да, - ответил я. Имея в виду: "Еще бы тебе не было жаль, подонок,
после всего, что ты..."
- А?
Шептание ножа прекратилось, и несрезанная стружка, застряв, взвилась
посередине щепы. Я перестал дышать: неужели он услышал то, что я подумал?
БЕРЕГИСЬ, - предупредил мой Старый Охранник, - У НЕГО НОЖ! Но Хэнк
продолжил движение, и стружка, благополучно упав, присоединилась к
остальным; я выдохнул облегченно и разочарованно. Пустые надежды (и чего я
от него ожидал?). Земля продолжала вращаться (а как в этом случае поступил
бы я?), завершая свой очередной нисходящий в бездну оборот. Вилась стружка.
Я отхлебнул еще домашнего вина Генри. Я корил себя за свою злость и был рад,
что он не стал обращать на нее внимания.
- Пора спать. - Хэнк сложил нож и мягким движением ноги, облаченной в
носок, сгреб стружку в аккуратную кучку. Потом нагнулся и, взяв ее в ладони,
перенес в ящик для растопки: на завтрашнее утро. Он потер руки, избавляясь
от опилок и прочих сентиментальностей, и загрубевшие мозоли зашуршали друг о
друга, словно были деревянными. - Я обещал Джо помочь ему утром. Вив!
Киска! - Он потряс ее за плечо; Вив зевнула, и меж ослепительно белых зубов
показался язычок, похожий на лепесток розы. - Пошли в койку, о'кей? Что и
тебе советую, Малыш.
Я пожал плечами. Вив скользнула мимо меня, сонно улыбаясь и волоча за
собой овчину. У первой ступеньки Хэнк остановился; глаза его на мгновение
встретились с моим взглядом: "Ммм... Ли... - Блестящие, как зеленое стекло,
о чем-то молящие, но вот он снова опускает их и принимается рассматривать
сломанный ноготь на большом пальце. - Жаль, что меня там не было". Я ничего
не ответил - в этом мгновенном неуловимом взгляде я прочел больше чем вину,
больше чем раскаяние.
- Правда, мне очень жаль - может, я мог бы чем-нибудь помочь. - Имея
в виду: "А было чем?"
- Не знаю, Хэнк. - Имея в виду: "Ты и так сделал достаточно".
- Я все это время думал о ней. - Имея в виду: "Ты считаешь, я
виноват?"
- Да. - Имея в виду: "Мы все виноваты".
- Ну ладно, - глядя на исковерканный ноготь, и пытаясь еще что-то
сказать, еще что-то спросить, услышать, и не умея, - пожалуй, пойду
дрыхать.
- Да, - готовый ко всему, чего он только ни пожелает, - и я.
- Спок-нок, Ли, - бормочет сверху Вив.
- Спокойной ночи, Вив.
- Привет, Малыш.
- Хэнк.
Имея в виду: "Спокойной ночи, но лучше останься". Вив, тихая и легкая,
как сонный луч света, останься, поговори со мной еще своими глазами. Хэнк,
забудь все, что я скрывал за словами, останься, скажи что-нибудь еще. Это
наш шанс. Это мой шанс. В пользу любви или ненависти, но только чтобы я
наконец мог выбрать и утвердиться в них. Останьтесь, пожалуйста; пожалуйста,
останьтесь...
Но они уходят. Напугав, измучив и одарив меня своей близостью, бросают
одного. Я в полной растерянности. Мне кажется, мы были так близко друг от
друга сегодня и почему-то промахнулись. Он не рискнул идти дальше, и я не
смог. Сквозь марево ежевичной каши и пьянящую кислоту напитка, в то время
как мой брат со своей женой исчезают на лестнице, уходя в свою личную жизнь,
спать, я оглядываюсь назад, на прошедший вечер, и думаю: "Сегодня у нас

Предыдущая страница 12 Следующая страница


13 Кен Кизи

почти получилось. Немного смелости - и все бы получилось. В какое-то
мгновение мы были очень близки - сердца наши набухли и созрели, открывшись
трепещущим пальцам друг друга... Чуть-чуть бы нежного мужества в этот дивный
момент - и все бы изменилось".
Но дыхание памяти все еще колеблет такие мгновения, приводя в движение
всю паутину. Люди исчезают на ступенях лестницы, чтобы видеть сны друг друга
о прошедших грядущих днях, о минувших близящихся ночах; о солнечных лучах,
тяжело пересекающих расходящиеся по воде круги, как будто бессмысленные...
Над зыбью реки взлетает лосось с красными плавниками и иссиня-зеленыки
полосами, трепещет в блестящей невесомости, с оглушительным всплеском падает
на бок, снова взлетает и падает, и снова взлетает - словно пытаясь убежать
от кошмара, преследующего его под водой. И, снова упав, на этот раз
опускается на дно, чтобы спрятаться за камнем, изможденно прильнув брюхом к
песку и сдавшись на милость тюленьим вшам, грызущим его плавники и жабры.
Стаи черных крикливых ворон донимают кабанов. Зеленое пиво мерцает в
пульсирующих отблесках плиты. Молли смотрит, как в белых морозных облаках
теряется ее жизнь. Флойд Ивенрайт бранит себя за то, что не смог произвести
должного впечатления на Джонатана Б. Дрэгера, и на чем свет стоит поносит
Джонатана Б. Дрэгера за то, что тот такой внушительный и вынуждает Флойда
думать о произведенном им впечатлении, а потом снова себя за то, что
позволил Джонатану Б. Дрэ-геру так важничать и требовать от кого-то
соответствующего поведения... Виллард Эгглстон надеется. Симона молится.
Виллард Эгглстон отчаивается. Грузовое судно подходит к Ваконде за последней
партией леса и гудит вульгарным низким голосом, как механический дракон...
В "Пеньке" за исцарапанным столом у самого входа старый Генри с
компанией дружков, гораздо более заинтересованных в бесплатной выпивке, чем
в его рассказе, жует плохо подогнанными челюстями и глубоко вздыхает. Взяв
кувшин за ручку, словно огромную кружку, он делает еще несколько глотков; он
уже обратил внимание, что стоит ему налить себе в стакан, как кто-нибудь из
присутствующих тут же осушает его, так что он решает не утруждать себя
далее. Он умиротворенно сияет, чувствуя, что раздувшееся пузо требует
ослабить ремень еще на одну дырку. Впервые в жизни у него находится время,
чтобы выполнить свои столь долго игнорируемые общественные обязанности.
Почти каждый день после несчастного случая он прислоняет свой костыль к
стойке "Пенька", пьет, судачит о былом, спорит с Бони Стоуксом и смотрит,
как большие зеленые радужные речные мухи сгорают в неоне витрины.
- Тсс! Послушайте...
Электрическое устройство Тедди неизменно восхищает старого Генри; и то
и дело посредине какой-нибудь бурной преамбулы - глаза полузакрыты,
блуждающая улыбка от наплывающих воспоминаний - он обрывает себя на
полуслове: "Тесс! Тесс! Вот сейчас слушайте..." И, уловив приближающееся
жужжание еще невидимой жертвы, обращает заросшее седыми волосами ухо к
электросистеме. "Слушайте... Слушайте..." Голубоватая вспышка, и обугленный
труп присоединяется к своим предшественникам, валяющимся на пороге. Генри
шмякает костылем по столу.
- Сукины дети? Видали? Еще одна, а? Боже ж ты мой, ну и хитрое
устройство! Современная научная технология - вот тебе и вся штука. Я всегда
говорил, с тех пор как увидел лебедку, главное - технология. Да, скажу я
вам, мы проделали немалый путь. Помню... вы, конечно, не поверите - все так
быстро меняется, ну каждый день... И все же, Бони, старый чистоплюй...
постой-ка, кажется, это было...
Молодой Генри, с модными черными усами, как белка по стволу,
карабкается по крутому склону - руки мелькают стальными вспышками, -
чтобы, отвязать своего пьяного кузена Ларимора, запутавшегося в воловьих
поводьях. Стремительный, молчаливый и мрачный юный Генри с компасом в
кармане штанов и тесаком за отворотом сапог...
- Слушайте! Слышите? Аа-ааа... бэмс! Готова. Сукины дети, а? Еще одна.
А в глубине бара Рей и Род - субботний оркестр, - уже переодевшиеся в
джинсы и рабочие рубашки, сидят друг против друга и пишут письма своим
девушкам.
- Как пишется "пренебрежительный"? - спрашивает Рей.
- Что пишется?
- "Пренебрежительный"! Ну что ты в натуре! "При-ни-бри-жительный"! Ты,
чего, не знаешь, что ли? Ну например: <<Я знаю, что он тебе
пренебрежительно лжет и говорит про меня всякое".
- Постой-ка! - Род хватает письмо Рея. - Кому это ты пишешь? Дай-ка,
дай-ка!
- Поосторожней, парень! Остынь! Ручками-то не мельтеши! Кому надо,
тому и пишу...
- Да ты же пишешь Ронде Энн Нортрап!
- ...кому захочу, тому и буду...
- Вот как? Ну смотри, если узнаю, мокрого места не оставлю!
- Значит, вот как.
- И поделом тебе.
- Значит, ты и не отпираешься.
- А чего отпираться!
И оба снова погружаются в свои письма. Это повторяется уже восемь лет,
с тех пор как они начали играть на дансингах в маленьких городках, -
ругаются, ухлестывают за одной и той же женщиной, уверяя ее, что уже давно
мечтают отделаться от того, другого, болвана, вырваться из этой грязной лужи
и, в конце концов, прославиться где-нибудь на телевидении... Вечно на ножах
и навечно связанные неудачей и неизбежными оправданиями: "Меня бы уже давно
не было в этой выгребной яме, голубка, если бы не этот вонючий болван!" Сжав
зубы, они усердно трудятся. Рей задумчиво устремляет взгляд в
противоположный конец бара, где Генри, дойдя до самого драматического
момента в своем рассказе, для усиления впечатления лупит костылем по стулу.
- Ты только послушай этого старого дурака! - сплевывает Рей на пол.
- Можно подумать, он глухой. Чего он так орет?! Перекрикивает всех, точно
как глухой.
- Может, он и есть глухой. Такой старый вполне может быть глухим.
Но старик, увлеченный судьбой мух, проявляет почти нечеловеческую
остроту слуха.
- Слушайте. Слышите, летит? Слышите ее? Бзззз-бам!
- Господи Иисусе! Дай десять центов - может, мне удастся его
заглушить.
Игровой автомат начинает журчать, лаская монетку, и вспыхивает. Рей
возвращается на место, насвистывая прелюдию:

Перл на земле и в небесах,
Горишь бриллиантом ты у Господа в короне...

Он доволен собой. "Настанет день, и я прославлюсь, - говорит он себе.
- Мемфис. Теннесси. Все будет. Близится мой час. Расстанусь с этими
идиотами. Отряхну прах их со своих ног. Да, Род, голубчик, придется тебе
смириться с этим. И тебе Ронда Энн, милая белокурая потаскушка и ничего
больше, - маме о тебе не напишешь..."
- Так что помяните мои слова, парни, - восклицает Генри, - мы еще
покажем, вот увидите! - Что Генри собирался показать, толком никто бы
сказать не мог, зато ни у кого не оставалось никаких сомнений в глубине его
уверенности. - Все эти новые машины, новые технологии... мы посрамим их!
- А как пишется слово "недавно "? - Теперь Род испытывает
затруднения.
- Так же, как "пренебрежительный", - отвечает Рей. - Да гори они все
синим пламенем, Мемфис, Теннесси, встречайте!
- Грядет наш день! - провозглашает Генри.
- Нет! Нет-нет-нет! - откликается Бони Стоукс, умеющий откапывать
трагедию, почти как медведь, откапывающий пустые консервные банки на свалке,
- кто-кто, а он умеет видеть все в мрачном свете, невзирая ни на какой
щенячий оптимизм. - Нет, Генри, мы уже слишком стары. Наш день подходит к
концу, и небосклон уже затянуло тучами.
- Тучами? Ха-ха-ха! Ты только взгляни на этот закат! Где ты видишь
тучи?
В октябре в Орегоне, когда на полях горит стерня тимофеевки и плевел,
кажется, огнем занимается и само небо. Тучи воробьев, как искры от костра,
разлетаются с красных осиновых зарослей, на реке прыгает лосось, а она все
катит свои литые воды...
Вниз по течению, у причала Энди, на обгоревшем кедровом пне шипело и
потрескивало солнце, словно яблоко, пускающее сок на жарких противнях
облаков бабьего лета. Засыхающий ягодник и клены на склонах холмов полыхали
всеми цветами красного - от темно-кирпичного до кроваво-алого. Поверхность
реки раскалывалась, чтобы выпустить на воздух лосося, а потом долго кругами
отмечала место его прыжка. В малиновой грязи на отмелях копались колпицы,
веретенники прыгали с камышины на камышину, оглашая окрестности резкими
криками "клик-клик!", словно каждая тростина не только напоминала своим
видом кочергу, но и была раскалена, будто только что из печи. Маленькими
огненными стайками летели к югу нырки и черные казарки.
То был колокол Хэнка.
Он с Ли и Джо Беном сидел в покачивающейся на волнах лодке и наблюдал,
как садится солнце. Впервые за много недель они возвращались домой еще при
свете солнца.
Вот звонит колокол Хэнка.
- Нам везет, - говорит Хэнк. - Знаете? Погода-то какая.
Джо Бен с готовностью кивает.
- Ну! А я тебе разве не говорил, что так и будет? Мы как у Христа за
пазухой. Разве еще сегодня утром я тебе не сказал - отличная погода! Добрый
день, благословенный день.
Он восторженно вертелся на носу лодки, поворачивая свое исковерканное
лицо то влево, то вправо, пытаясь ничего не пропустить. Хэнк и Ли обменялись
добродушными улыбками у него за спиной. Но, несмотря на улыбки, и они помимо
своей воли разделяли его бьющий через край энтузиазм. Ибо это действительно
был благословенный день, самый восхитительный с момента возвращения Ли в
Орегон. Начался он с кофейного торта с фундуком и ежевикой, который Вив
испекла к завтраку, и чем дальше шло время, тем лучше он становился; улица
их встретила холодным бодрящим воздухом с чуть кислым привкусом - так пахли
опавшие яблоки; небо было чистым, но ничто не предвещало измождающей жары
предыдущих дней; прилив нес их лодку вперед на максимальной скорости... а
потом - и, наверное, это-то и было истинным знаком благословенности,
подумал Ли - они, как всегда, бесплатно перевезли Леса Гиббонса на другой
берег, высадили его, и он, по своему обыкновению, принялся выражать свою
благодарность, уверяя, что терпеть не может быть в долгу, чтобы они не
сомневались... И тут он поскользнулся и, кувыркаясь словно пьяная обезьяна,
полетел прямо в ледяную воду, плюхнувшись рядом с лодкой.
Когда он вынырнул, отплевываясь и чертыхаясь, Хэнк и Джо Бен просто
взвыли от хохота, и деланное дружелюбие Леса было поколеблено этим смехом.
Он вцепился в борт и уже с нескрываемой яростью завопил, что единственная
его мечта, чтобы весь сраный выводок Стамперов подох бы, и побыстрее! Чтобы
всех этих ржущих Стамперов перерезали бы и потопили! Скатертью дорога им
всем в выгребную яму!..
Ли не мог удержаться от улыбки, глядя на эту неконтролируемую вспышку
ненависти, и уже в голос рассмеялся, когда его брат, выловив Леса и
переправив его в лодку, спокойно и с христианским сочувствием
поинтересовался, предпочитает ли Лес ехать в город мокрым как мышь, или его
перевезти назад переодеться? "А мы тебя подождем, не бойся. Так что, как
скажешь..."
Лес сглотнул, помолчал и еще раз сглотнул. Посиневшие губы начали
расползаться в комичной улыбке.
- Не, Хэнк, не-не, не могу вас, ребята, т-т-так, - простучал он
зубами.
Хэнк пожал плечами:
- Как скажешь, Лес, старина. - Хэнк с озабоченным видом вылез из
лодки и, поддерживая трясущегося Леса, довел его до берега.
Несмотря на задержку, они были на месте намного раньше обычного -
прибывающая в реке вода почти вдвое увеличила скорость лодки. Грузовик
завелся мгновенно. И циветта, как и всегда приютившаяся под капотом, яростно
выгнув спину, начала отступать, однако впервые за все это время молча и не
издавая возмущенного воя. Дядя Джо прибыл без опозданий и любезно предложил
каждому по плитке шоколада; вместо привычной похоронной песни Энди играл на
своей губной гармонике какой-то бодрый мотивчик; а потом в нескольких милях
от лесоповала, только они миновали перевал, на дорогу, чуть не врезавшись в
их машину, выскочил олень. А когда они резко затормозили, он метнулся на
прогалину и любезно подождал, пока Хэнк достанет из ящика с инструментами
свою мелкашку и зарядит ее. Пуля вылетела с легким свистящим звуком и попала
ему в хребет, чуть ниже шеи, куда Хэнк и целился; олень повалился, как
марионетка, у которой одновременно обрезали все ниточки. Джо, Хэнк и Энди,
работая бок о бок с такой скоростью, которая сделала бы честь профессионалам
с консервной фабрики, выпустили из него кровь, очистили от внутренностей,
отрезали голову и копыта и закопали все улики меньше чем за пять минут.
Рядом с прогалиной, выбранной оленем, нашлось даже дуплистое дерево.
"Удивительно услужливый тип попался", - сообщил Хэнк, поднимая тушу к дуплу
и прикрывая ее черничником.
- Вот уж точно! - откликнулся Джо Бен. - Мы сегодня у Христа за
пазухой. Все будет тип-топ! Молочные реки, кисельные берега! Сегодня все за
нас, разве нет? Нет? Могу поспорить, все святые сегодня заодно со
Стамперами.
Похоже, святые влияли и на лебедку, и на всю эту злобную, мстительную
компанию тросов и изъеденного временем железа. За целый день перетаскивания
двухтонных бревен к рангоуту систему заело всего один раз. Все замерло со
скрежетом - трос заело в барабане. Но и тут святые не подвели, удача снова
сопутствовала им; вместо того чтобы идти за запчастями, Хэнк управился с
помощью плоскогубцев и молотка так молниеносно, что даже не успел
израсходовать весь запас слов, который он хранил на случай поломки. Весь
оставшийся день лебедка работала как часы. Да и все оборудование - пилы,
трактор, кран - вело себя так же услужливо и любезно, как и олень на
дороге.
- Нет, вы понимаете, - говорил Хэнк, - что мы сегодня отгрузили
восемь грузовиков? Честное слово, восемь. Господи, я даже не припомню, когда
нам столько удавалось сделать! Кажется, только когда мы работали в парке,
где все было ровненько и дорожки повсюду. Нет, я и впрямь доволен. Черт
побери, мне это правда нравится! - Хэнк отпустил ручку мотора, и, пока он
потягивался и распрямлял позвоночник, лодка полетела вперед как стрела. -
Как тебе это нравится, Малыш? - Он игриво толкнул Ли в плечо. - Что
скажешь? Устал? Сколько ты сегодня бревен наотправлял?
Ли распрямил плечи под подтяжками.
- Знаешь, что-то странно, - задумчиво и слегка недоумевая,
откликнулся он. - Не понимаю, но я даже не устал. Как ты думаешь, может, у
меня выработался иммунитет?
Хэнк подмигнул Джо Бену:
- Ты хочешь сказать, что "не подыхаешь от усталости"? Ну что ж, вполне
возможно. - И он вновь обратился к мотору, опустив голову и пряча улыбку.
- Честно говоря, Хэнк, впервые, с тех пор как был приговорен к этому
тросу, я чувствую себя совершенно нормально. Нет, ты не подумай только, что
я убаюкиваю себя этим ложным оптимизмом, - поспешно добавил Ли, заметив
улыбку на губах Хэнка. - Я понимаю, что сегодня просто все шло хорошо.
Чистое совпадение. Может, такое еще и произойдет, но рассчитывать на это
нельзя. Конечно, может, через месяц и наступит еще один такой благословенный
день, но кто поручится, что завтра не будет очередного ада? Кто поручится,
что завтра мы опять отправил восемь грузовиков? А? Я не поручусь.
- Значит, ты признаешь, что это был благословенный день? - поднял
палец Джо Бен. - Да! Ты не станешь спорить, что я верно подметил тайные
знаки! - И он восторженно ударил себя кулаком по ладони.
- Джоби, - промолвил Хэнк, - если в ближайшее время твои тайные
знаки помогут нам еще чуть-чуть, клянусь, я сам начну ходить в твою церковь
и помогать тебе их вычислять.
Ли опустил голову так, чтобы плечо Джо заслоняло ему солнце.
- Одно скажу, Джо: лес сегодня был более благожелателен и щедр к нам.
Ягодник не пытался меня заарканить. Ветки не стремились выколоть мне глаза.
И самое главное, знаешь, что я заметил, самое главное - не знаю, говорит
это что-нибудь вам, старым, опытным лесорубам? - но под всеми стволами были
отверстия для троса! Отверстия, да благословят их все святые! Нет ничего
ужаснее, когда нужно надеть трос на необхватное бревно, а под ним нет
отверстий и под него приходится подкапываться.
- Ну! Само собой, - рассмеялся Джо Бен, ударяя Хэнка по колену. - Ты
чувствуешь, что творится?! Чувствуешь, что у нас с парнем? Он врубается. Он
услышал, услышал благовест лесов. Он забросил всю свою ученость и обретает
духовное возрождение от Матери-Природы.
Чушь, - мягко возразил Хэнк. - Ли просто приходит в форму. Становится
мужчиной. Крепнет.
- Разве ты не понимаешь, это одно и то же? - не смутившись, продолжил
Джо Бен. - Точно. А теперь, ребята, я хочу, чтобы вы поразмыслили над всеми
этими знаками...
Чушь, - оборвал Хэнк развитие стройной теории. - Повторяю, он просто
приходит в форму. Когда Ли появился здесь три недели назад, он погибал от
поноса мозгов. Боже милостивый, Джоби, да три недели кого хочешь приведут в
форму, и знаков твоих не потребуется!
- Да, но... но эти три недели! Одни пот и кровь. Разве не говорят,
Господь помогает тем, кто сам хочет себе помочь? Так что надо учитывать...
И, устроившись поудобнее и закинув руки за голову, Джо Бен пускается в
бурное объяснение теории, которая объединяет физическое тело, духовную душу,
тросы лебедки, астрологические знаки, книгу Экклезиаста и всех игроков
бейсбольной команды "Гигантов ", которых по просьбе Джо Бена Брат Уолкер
благословил непосредственно накануне их последней победы!
Ли вполуха слушал проповедь, улыбался, потирая большим пальцем
вздувшиеся бугорки мозолей, и лениво размышлял: откуда бы это взяться такому
странному приливу теплоты, который внезапно охватил его? Что это с ним? Он
закрыл глаза, чувствуя, как последние лучи солнца пляшут на его ресницах.
Что это за странное ощущение? Он поднял лицо навстречу свету...
Испуганная радостными доводами Джо Бена, из зарослей выпорхнула пара
шилохвостей, и Ли вдруг ощутил в себе биение их крыльев, восходящее
восхитительной каденцией. Он вздрогнул и глубоко вздохнул...
Течет река. Дрожит сука в холодном лунном, свете. Ли шарит рукой по
кровати в поисках спичек. Он зажигает погасшую сигарету и, не выпуская ее
изо рта, продолжает писать:
"И надо тебе знать, Питере, эта земля всколыхнула во мне не только
воспоминания: цель моего приезда на время померкла, ибо я начал любить все
это, да поможет мне Бог..."
Лодка причаливает. Гончие, бурля, выскакивают из-под дома. Джо Бен,
схватив бортовой трос, накидывает его на сваю. На берегу Вив замирает у
бельевой веревки с хрустящими накрахмаленными простынями в руках и смотрит,
как мужчины сходят на берег, окруженные собачьей сворой.
- Вы сегодня рано! - кричит она.
- Рано и с удачей, - отвечает Джо Бен. - И подарочек привезли.
Вив смотрит, как Хэнк и Ли поднимают со дна лодки что-то завернутое в
брезент. Хэнк водружает тюк себе на плечо и, улыбаясь, идет к ней,
преследуемый собаками.
Вив, запихав простыни под мышку, ждет, уперев руки в бедра.
- Ну, браконьеры, что сегодня подстрелили? Джо подпрыгивая бежит к
Вив, платок на его
шее раздувается как парус.
- Наткнулись в горах на рогатого кролика, Вив, и Хэнку пришлось
облегчить ему участь. Я же говорю, сегодня такой день. Гляди! - И он
вываливает перед ней оленью печень. - Мы подумали, может, ты пожаришь нам
ее к ужину?
- Моментально убери это от моих простынь. Привет, милый! Привет, Ли!
Ой, у тебя тоже кровь на свитере, неужели ты тоже участвовал в этом
преступлении?
- Лишь частично: я не препятствовал его осуществлению, а теперь
намереваюсь вкусить его плоды. Так что, боюсь, я лишился невинности.
- Пошли отнесем его к амбару, Малыш, и освежуем. Джоби, а ты бы
позвонил, договорился о новом вороте для этой чертовой лебедки.
- Ага. Сделаю. А как насчет парочки хомутов? Учитывая, как с ними
сегодня управлялся Ли, они не дотянут до времени, когда мы получим новые.
- Старик дома, Вив?
- Засветло? Когда еще из "Пенька" не разошлись ужинать?
Хэнк смеется, сгибаясь под тяжестью туши.
- А ты ступай, начинай жарить печень; если старый котяра не вернется,
когда она будет готова, мы съедим ее без него. Малыш, если ты собираешься
участвовать в этом деле, пошли, поможешь мне ободрать его...
В "Пенек" с шумом входит индеанка Дженни и замирает, тупо моргая
глазами и привыкая к свету. Она замечает Генри и, вдруг смутившись, быстро
отворачивается. Увидев Рея и Рода, она с решительным и непоколебимым видом
устремляется к ним вдоль ряда табуретов, неся свое словно вытесанное из
кедра лицо как военный щит. На скулах, лбу и подбородке виднеются мазки
косметики, которые каждый день она накладывала по-разному, однако выражение
лица под ними неизменно оставалось одинаковым. Раз в месяц, когда Дженни
получает пенсию, она приходит сюда посидеть, чтобы отметить великодушие
правительства, вливает в себя бурбон за бурбоном, пока за ее мутными глазами
не начинает звучать примитивный ритм музыки совета, и тогда она поднимается
и движется в тяжелом танце, спотыкаясь и вечно падая... то на стол к
рыбакам, то к шоферам, но те никогда не обижаются, так как обычно бывают
гораздо пьянее ее (в городе даже поговаривают о том, что Дженни обладает
какой-то необъяснимой способностью падать только на тех мужиков, которые
пьянее ее). Потом она встает и, взяв кого-нибудь за рукав наманикюренными
ногтями, произносит: "Ты же пьян. Идем. Я доведу тебя до дому". Но и тогда,
когда она удовлетворенно удаляется со своим трофеем, лицо ее не меняется, на
нем сохраняется то же выражение - что-то среднее между тупой яростью и
зверской страстностью.
Сейчас она нацелена на субботний танцевальный дуэт. Они замечают ее и
улыбаются ей своими субботними улыбками; заказывая песню, Дженни не
скупится. "Эй, привет, девочка", - протягивает руку Рей. Она замирает в
нескольких дюймах, чуть не налетев на них, все еще ослепленная и разъяренная
своей встречей с Генри.
- На прошлой неделе, парни, вы играли слишком скоро. Чтобы сегодня
играли медленнее, слышали? Тогда, может, и еще кто-нибудь потанцует, кроме
этих маленьких засранцев... Вот... - Она лезет в карман своей обшитой
золотой тесьмой рубахи и достает оттуда скомканные купюры. Вынув два
доллара, она вдавливает их в столешницу, словно приклеивая. - Медленные
мелодии.
- Дженни-девочка, премного благодарны, премного благодарны.
- Ну ладно.
- В эту субботу будем играть так медленно, словно под наркотой.
Присаживайся, а? Расслабься. Послушай пластинку...
Но она уже повернулась и целенаправленно двинулась к дверям; деловая
женщина, у которой столько обязанностей, что нет времени развлекаться с
игровыми автоматами.
Нам было шестнадцать, мы любили друг друга...
А насекомые все летели и летели с реки взглянуть на коллекцию неоновых
огней Тедди и сгорали на обнаженных проводах. На противоположной стороне
улицы зажигается реклама кинотеатра, и испуганный человечек в зеленой кепке
на абсолютно лысой голове торопливо выбегает из прачечной, чтобы успеть к
телефону, надрывающемуся в кассе: звонят школьники из Уолдпорта узнать, что
сегодня идет. "Пол Ньюмен и Джеральд Пейдж в драме Уильямса "Лето и дым",
начало в восемь вечера, всего лишь один доллар". Надо поддерживать нравы и
сокращать накладные расходы. Пока ему это удается.
Джонатан Б. Дрэгер втирает мазь в свою хроническую экзему, которая на
сей раз проявилась на шее. В предыдущий раз она вылезла на груди, а до этого
- на животе. Он стоит перед зеркалом, взирая на решительные и мужественные
черты своего лица, и боязливо прикидывает, не вскочит ли она следующий раз у
него на физиономии. "Все этот климат. Каждый раз, как я сюда приезжаю, она у
меня появляется. Начинаю гнить, как дохлая собака".
Поскрипывают бакены, мягко покачиваясь на волнах; с наступлением
темноты маяк Ваконды, растопырив четыре луча, задает порку скалам. Дженни
неподвижно стоит у окна, глядя, как безработные лесорубы бродят с фонарями
по отмели. "Даже на тарелку супа не зайдут. А я приглашать не стану. А
может, у меня здесь не слишком чисто?" И принимается тереть в раковине две
свои простыни. Сидя в клозете с искривленной от натуги физиономией, силясь
преодолеть свой запор, Флойд Ивенрайт проклинает Джонатана Б. Дрэге-ра:
"Толстая жопа, даже не взглянул на отчет!
А ведь в нем вся наша жизнь за последние десять лет! А если это его не
впечатляет, то что ему еще надо?" В своей брезентовой хижине сумасшедший
скандинав уже сварил трилобита и съел его мясо, а теперь делает пепельницу
из его раковины. На кухне Хэнк утихомиривает детей и прислушивается - ему
показалось, что с того берега гудят. В "Пеньке" Генри незаконно покупает
бутылку бурбона у Тедди и заворачивает ее во вчерашний номер "Орегонского
Портленда". Он величественно прощается с теми немногими, кто еще не отбыл
ужинать, выходит из бара и, икая и чертыхаясь, залезает в забрызганный
грязью пикап, чтобы ехать к дому. "Мы им показали, вот так. Черт побери". И
далее: "Надеюсь, кто-нибудь услышит меня; так все болит, если придется долго
ждать ". Он едет очень медленно, навалившись на руль и вглядываясь в
освещенную мостовую... Его вставные челюсти подпрыгивают рядом на сиденье,
оставляя мокрые следы укусов... Молли дрожит все слабее...
В результате жалобные гудки старика расслышал Ли. Он отправился за
сметаной в погреб и, задумавшись, остановился на темном берегу. Он только
что поужинал: Вив и Джэн поджарили печень и сердце с луком, сварили
картошку, подали свежий горошек и домашний хлеб; на десерт его ждали печеные
яблоки. Вив вырезала из них сердцевину, насыпала внутрь сахар с горячей
корицей и, прежде чем ставить в духовку, клала сверху по ломтику масла. Пока
они готовились, кухня заполнилась такими запахами, что, когда Вив достала
наконец блюдо, дети взвыли от восторга. "Постойте, постойте, очень горячо".
Яблоки сочились густым сиропом. Ли, уставившись на тарелку, чувствовал на
лбу жар печи. "Хэнк или Джо Бен, кто-нибудь сбегайте за сметаной", -
попросила Вив.
Хэнк вытер рот и, ворча, начал отодвигать стул, чтобы подняться, но Ли
уже выхватил миску и оловянную ложку из рук Вив. "Я принесу, - вдруг
услышал он собственный голос. - Хэнк добыл нам мясо. Джо разделал его.
Вы с Джэн приготовили..."
- Я его солил, - улыбнулся Джонни.
- ...и даже яблоки. За яблоками ходил Зануда. Так что, я... - Он
замолчал, внезапно почувствовав себя очень глупо, с ложкой в одной руке,
миской - в другой, под выжидающими взглядами присутствующих. - Так что, я
подумал...
- Молодчина! - спас его Джо Бен. - Умри, но достань. Разве я тебе не
говорил, Хэнк? Разве я не говорил тебе это самое о старине Ли?
- Чушь! - фыркнул Хэнк. - Он просто воспользовался случаем вырваться
из этого дурдома.
- Вот уж нет, сэр! Вот уж нет! А я говорил тебе. Он приходит в форму,
обвыкает!
Хэнк рассмеялся, качая головой. А Джо Бен уже развивал новую теорию,
соотнося мышечный тонус с божественным вдохновением. Тем временем Ли
спустился в прохладный бетонный погреб, где на полу все еще стояли лужи
антисептика, и, склонившись над огромным каменным кувшином, принялся черпать
сметану полными ложками. Он когда-то слышал, что от хлорки слезятся глаза.
Он уже возвращался из погреба, прижав миску к животу, когда с
противоположного берега донесся гудок. Он звучал как во сне. Осторожно
нащупывая ногой в темноте тропинку, он снова двинулся на призывный свет, но
гудок вновь остановил его, и он склонился над миской. В саду закричала
перепелка, зовя своего дружка домой спать. Из кухонного окна раздался взрыв
хохота Джо Бена, за которым тут же последовал смех его ребятишек. Машина
снова загудела. Глаза у Ли горели после того, как он потер их в погребе.
Снова гудок, но он его почти не расслышал, увлеченный отражением луны в
сметане...
"Когда я был маленьким и ходил здесь - мрачный, болезненный,
замкнутый, когда мне было шесть, восемь, десять и когда мне казалось, что я
обделен и обездолен жизнью ("Малыш, сбегай к берегу, собери нам ежевики к
каше". - "Только не я".), почему я не бегал здесь босиком в коротком
комбинезончике среди свистящих перепелок и прячущихся мышей... почему меня
держали в коричневых ботинках и вельветовых брюках в комнате, битком набитой
маленькими и большими книжками?" Луна не знала почему или не хотела
отвечать. "О Боже, что сталось с моим детством?" И сейчас, вспоминая это, я
слышу, как луна цитирует мне готический стих:

Даже тот, кто чист и душой открыт,
Чьи помыслы лишь молитвой полны,
Прянет оборотнем, как зацветет аконит
В ярком сиянье осенней луны.

- И мне наплевать, что со мной будет дальше, - сообщил я луне. - В
данный момент меня совершенно не интересует собственное будущее, лишь мое
грязное прошлое. Даже у оборотней и чудо-капитанов было детство, не правда
ли?
- Ты сказал, - высокопарно отвечала луна. - Ты сказал.
Я стоял с миской сметаны, благоухавшей люцерной в моих руках, глядел,
как темные припарки сумерек вытягивают летучих мышей из укрытий, и
прислушивался к их гортанному посвисту, который на долгие годы соединился
для меня с гудящей с другого берега машиной.
"Почему я оказался в этом коконе наверху? Вот страна детских игр с
темными и волшебными лесами, тенистыми болотами, кишащими голавлями, страна,
в которой в детстве резвился курносый и розовощекий Томас Дилан, в которой
Твен торговал крысами и пойманными жуками. Вот кусок дикой, прекрасной,
безумной Америки, из которой Керзак накопал бы материала на шесть, а то и на
семь романов... Почему же я отрекся от этого мира?"
Вопрос звучал для меня по-новому и с угрожающим оттенком. Прежде всякий
раз, выпив вина в какой-нибудь меланхолической обстановке и позволив памяти
обратиться вспять, где она, ужаснувшись, замирала в недоумении, я всегда
умел взвалить вину на какого-нибудь удобного негодяя: "Все из-за брата
Хэнка; все из-за древней развалины - моего отца, которого я боялся и
ненавидел; все из-за матери, имя которой порочность... они переломали мне
мою молодую жизнь!"
Или на какую-нибудь удобную травму: "Это переплетение рук, ног,
вздохов, мокрых от пота волос, которое я наблюдал сквозь щель в своей
комнате... это-то и опалило мои невинные глаза!"
Но эта неверная луна не позволяла мне отделаться так просто.
- Будь честным, будь честным; ведь это случилось, когда тебе было
одиннадцать, к этому времени уже прошел целый век цветущих вишен и стрекоз и
шныряющих над водой ласточек. Разве предшествующие десять лет могут быть
объяснены одиннадцатым?
- Нет, но...
- Разве можешь ты обвинить своих мать, отца и сводного брата в том,
что по отношению к тебе они совершили большее преступление, чем совершается
по отношению к любому угрюмому сынку повсеместно?
- Не знаю, не знаю.
Так я беседовал с луной на исходе октября. Спустя три недели после
того, как покинул Нью-Йорк с полной сумкой уверенности. Через три недели
после проникновения в замок Стамперов со смутными мстительными планами.
После трех недель физического унижения и слабоволия. И все же мои
мстительные чувства лишь еле булькали, закипая на медленном огне. Едва
булькали. А на самом деле даже начали остывать. Честно говоря, уже
скукоживались в углах памяти; не прошло и трех недель после того, как я дал
клятву победить Хэнка, и чувства мои остыли, сердце оттаяло, а в сумке
поселилось целое семейство моли, которая прогрызла до дыр не только мои
штаны, но и мою уверенность.
И вот, в свете улыбающейся мне из-за плеча луны, среди застенчивых
призывов перепелок и посвиста летучих мышей, под звуки гудков Генри с
противоположного берега реки, скромно воссылавшей свое журчание к звездам, с
желудком, отяжелевшим от стряпни Вив, и с головой, легкой от похвалы Хэнка,
- здесь и сейчас я принял решение закопать топор войны. Во всем дурном
виноват лишь ты сам. Живи и давай жить другим. И простятся мне долги мои,
как я прощаю должников своих. Кто жаждет мести, копает сразу две могилы.
- Вот и хорошо.
Вдохновленная своей победой, луна забыла об осторожности и, склонившись
слишком низко, упала в сметану. Она поплыла в миске, как половинка золотого
миндального печенья, соблазняя меня, пока я не поднес ее к губам. Я раскрыл
плоть свою навстречу этому баснословному молоку и волшебному хлебу. Сейчас я
вырасту, как Алиса, и жизнь моя изменится. И надо же было все эти годы
складывать какие-то идиотские "сгазамы" - такой догадливый мальчик мог бы и
раньше сообразить. Узнать волшебное слово слишком трудно, произнести его
слишком мудрено, да и последствия непредсказуемы. Весь секрет в стабильной и
правильной диете, она обеспечивает рост. Должна, по крайней мере. Давно пора
было бы это знать. Благорасположенность, легкое пищеварение, правильная
диета и возлюби ближнего, как брата своего, а брата, как себя. "Я так и
буду! - решил я. - Возлюблю, как себя!" И может, тут-то я и допустил
ошибку, там и тогда; ибо если ты лепишь свою любовь к другим с той, что
испытываешь к себе, тогда тебе нужно чертовски внимательно изучить - что же
ты испытываешь к себе...
Ли курит и пишет в своей холодной комнате; закончив абзац, он долго и
неподвижно сидит, прежде чем приступить к следующему:
"Так трудно решить, с чего начать, Питере; с тех пор как я здесь,
столько всего произошло и в то же время так мало... Все началось много-много
лет назад, хотя, кажется, это было лишь сегодня, когда я шел с этой роковой
миской сметаны для печеных яблок. Никогда не доверяйся печеному яблоку,
дружище... Но прежде чем читать тебе мораль, верно, мне следует рассказать
тебе все по порядку... Когда я вернулся, все на кухне уже сгорали от
нетерпения - от запаха печеных яблок и корицы, - а Хэнк уже зашнуровывал
ботинки, чтобы идти искать меня.
- Черт побери, а мы уж думали: куда ты провалился?
У меня так сжалось горло от пьянящего вкуса луны, что вместо ответа я
просто протянул миску.
- Ой, смотрите, - заверещала Пискуля, пятилетняя дочурка Джо, -
у-сы! У-сы! Дядя Ли в сметане. Ай-ай-ай, дядя Ли, вот тебе. - Она покачала
передо мной своим розовым пальчиком, вгоняя меня в такую краску, которая
никак не согласовалась с размерами моего преступления.
- Мы уж думали, не послать ли собак по твоему следу, - промолвил Джо.
Я вытер рот кухонным полотенцем, чтобы скрыть залившую меня краску.
- Я просто услышал, как старик гудит с берега, - предложил я в
качестве оправдания. - Он ждет там.
- Могу поспорить, опять накачался, - откликнулся Хэнк.
Джо Бен скосил глаза и сморщил нос, став похожим на гнома.
- Старый Генри теперь большой человек в городе, - промолвил он, словно
ощущая личную ответственность. - Да. Так что девочкам лучше поостеречься
подходить к нему. Но разве я тебе не говорил, Хэнк? Будут страдания,
волнения и судилище, но бальзам обретете в Гилеаде, разве я тебе не говорил?
- Ну только не этот старый дурак.
Вив окунула палец в сметану и облизала его.
- Перестаньте набрасываться на моего старого героя. Я уверена, он
обретет и бальзам и мирру. Господи, сколько лет он трудился, создавая это
дело?
- Пятьдесят, шестьдесят, - откликнулся Хэнк. - Кто может точно
сказать? Старый енот никому не говорит, сколько ему лет. Ну ладно, он там,
наверное, уже землю роет. - Он вытер рот рукавом свитера и отодвинул стул.
- Нет, Хэнк, постой... - опять услышал я свой голос. - Пожалуйста.
Можно, я... - Одному Богу известно, кто из нас был поражен больше. Хэнк
замер, полупривстав со стула, и уставился на меня, а я отвернулся и снова
принялся тереть свои усы полотенцем. - Я... я просто не водил лодки со дня
своего приезда и подумал... - Под расплывающейся улыбкой Хэнка я перешел на
придушенное полотенцем смущенное бормотание. Он опустился на стул и бросил
взгляд на Джо. - Господи, конечно, что скажешь, Джоби? Сначала сметана,
теперь лодка...
- Ну да! И не забудь еще про отверстия под бревнами, главное - их не
забудь!
- ...и мы еще боялись писать этому черномазому, опасались, что он ке
подойдет для нашего безграмотного житья-бытья.
- Ладно, если б я знал, что вы поднимете из-за этого такой
переполох... - попытался я скрыть свою радость за капризным раздражением.
- Нет! Нет! - закричал Джо Бен, вскакивая со стула. - Вот, я даже
пойду и покажу тебе, как заводится мотор...
- Джоби! - многозначительно кашлянул Хэнк, прикрывая рукой улыбку. -
По-моему, Ли вполне может управиться без тебя...
- Ну конечно, Хэнк, но сейчас темно, и бревна плывут, как слоны.
- Я уверен, он управится, - повторил Хэнк с ленивой небрежностью; и,
выудив из кармана ключи, бросил их мне и снова вернулся к своей тарелке. Я
поблагодарил его и уже на пристани еще раз беззвучно поблагодарил за доверие
и уверенность, что его высокообразованный младший брат сможет разобраться в
его безграмотной жизни.
Свет плясал у меня под ногами, пока я летел по траве, ободряемый
усыпанным звездами небом. Под поощрительным взглядом луны я в два прыжка
спустился вниз - все были за меня. Я не прикасался к управлению с первого
дня, но я много смотрел. И запоминал. Решительный и волевой, со сжатыми
зубами, я был готов к поступку.
Лодка завелась с первого раза, и елки, подпрыгнув, бешено замахали
руками под теплым ветром.
Луна сияла, как учительница младших классов.
Я ловко повел лодку по блестевшей воде, ни разу не зацепив ни одного
гигантского бревна, помня о своих зрителях, довольный и гордый собой. Как
редко встречается в наше время и как прекрасно звучит это простое
словосочетание - гордый собой, - думал я...
В стынущем золотом свете сквозь пелену угасающей радости собака Молли
вспоминает, как счастлива она была еще несколько часов тому назад, чувствуя,
что единственный звучащий голос принадлежит ей, как и единственный топот
лап, преследующих медведя; и на мгновение она согревается в лучах своих
воспоминаний. Спит Симона в своей мягкой и белой, как просеянная мука,
постели; душа ее полна достоинства - нет, она не продавалась за мясо и
картошку, - она накормила детей остатками супа из рульки, ничего не оставив
для себя, а завтра поедет в Юджин искать постоянную работу; она не сдастся,
она сдержит слово, данное себе и маленькой деревянной Богородице. Ли пишет в
своей комнате: "...стыдно признаться, Питере, но на какое-то время я даже
почувствовал, что действия мои достойны похвалы". А у гаража юный и гораздо
более трезвый Генри бранит старого: "Стой ты спокойно, старый алкаш!
Прекрати качаться из стороны в сторону! Ты в свое время мог целую кварту
выдуть - и ни в одном глазу". - "Верно, - гордо припоминает Генри. -
Мог". И, выпрямившись, идет встречать лодку.
Добравшись до противоположного берега, я увидел, что наши ожидания
подтвердились; судя по всему, старик наслаждался бальзамом Гилеада не один
час и был так предусмотрителен, что и домой захватил целую бутылку. На него
стоило посмотреть. Он возвращался как победитель, с песнями и топотом,
разгоняя костылем своих крепостных собак, которые с шумом встречали его на
пристани; увенчанный шрамами и с красным, как печеное яблоко, носом, он
вошел, подобно викингу, в свой замок; он нес свой военный трофей, как
воин-завоеватель, крича, чтобы все, включая детей, подставляли стаканы;
потом он величественно опустился, с шумом выпустив из себя излишний воздух,
заслуженно глубоко вздохнул, ослабил ремень, обругал свой гипсовый доспех,
вынул из жеваной газеты свою челюсть и, вставив ее на место с видом денди,
подносящего к глазам лорнет, поинтересовался, что это мы тут, черт побери,
едим.
Я радовался, что уже покончил с трапезой, потому что за ним было бы не
угнаться. Генри был в ударе. Пока он ел печень, мы сидели и покатывались со
смеху над его рассказами о былых лесорубах, о перевозке бревен на волах и
лошадях, о годе, который он провел в Канаде, обучаясь валить деревья в
каком-то лагере, за сорок тысяч миль от нормального жилья, где мужчины, черт
побери, были настоящими Мужчинами, а женщины, как дырки от сучков в
скользких вязовых досках! Когда он наконец разделался с последним куском
печенки, яблоки уже снова разогрелись, и Вив, раздав их нам на тарелках,
велела уйти из кухни, чтобы она могла убрать со стола.
В гостиной мы с Хэнком пристроились поливать сметаной жаркие булькающие
яблоки, а Генри продолжил свой монолог. Близнецы расположились у его ног,
облаченных в мокасины, и глаза у них стали такими круглыми, как белые
пластмассовые диски сосок во рту. Джэн пеленала младенца, а Джо Бен обряжал
Писклю во фланелевую пижаму. Бутылка бурбона постепенно заполняла комнату
запахом, забиравшимся в самые укромные углы и согревавшим холодные одинокие

Предыдущая страница 13 Следующая страница


Порою нестерпимо хочется... 14

тени, которые скрывались в слишком удаленных от лампы областях. Эта лампа
стояла между похожим на трон креслом Генри и плитой, а все вместе - кресло,
плита и лампа - образовывало культурный центр огромной комнаты, и по мере
того как старик говорил, мы сдвигались к нему из своих зияющих закоулков.
Обычными темами Генри были экономика, политика, космические полеты и
интеграция, но если все его нападки на внешнюю политику были чистым криком,
и ничем более, то его воспоминания стоило послушать.
- Мы сделали, мы! - кричал он, подбираясь к предмету. - Я и лебедка.
Мы одолели и болота, и деревья, всех. - Своими вставными челюстями он
выщелкивал слова, как мокрые игральные кости. Потом, сделав паузу, он
приладил зубы поудобнее, а заодно поправил и гипс. "Известняк, - блаженно
подумал я, по мере того как ликер начал подниматься к глазам, выводя Генри
из фокуса, - известняк, мел и слоновая кость. Зубы, конечности, голова -
из живой легенды во плоти он по одному мановению превращался в памятник
самому себе, автоматически лишая работы какого-нибудь записного
скульптора..."
- Сейчас я вам расскажу, как мы с лебедкой... О чем это я говорил?
А-а, об этом старом времени, когда мы смазывали жиром полозья, гоняли волов,
и обо всем этом шуме-гаме... Ну-ну-ну... - Он собирается, концентрируясь на
прошлом. - Да, помню, как это было сорок лет назад: у нас был такой желоб,
понимаешь, как огромное жирное корыто, спускавшееся к реке, и мы по нему
скатывали бревна. Ба-бах! Летели со скоростью сто миль в час, как ракеты!
Цццжжж - бац! И море брызг. Плыли себе к лесопилке. Ну вот, однажды
повалили мы здоровенную елку, несется она себе и вот-вот уже полетит вниз, и
тут я вижу - внизу плывет себе почтовая лодка! Вот это да! И вижу, они
столкнутся - не миновать, и от лодочки останутся две половинки. Мамочка
родная, дай-ка вспомнить, а кто в ней был-то? Не то ребята Пирса, не то
Эгглстон с ребенком. А? Ну неважно, все равно картинка будьте-нате; а это
бревно ну никак не остановить! Ладно, стало быть, аминь. Остановить-то
нельзя, прикидываю я про себя, но можно ведь замедлить. Со скоростью молнии
хватаю ведро, зачерпываю полное грязи и гравия и вскакиваю на эту чертову
суку, пока она не разогналась. И несусь вниз, швыряя вперед на желоб грязь и
гравий, чтобы притормозить. И она притормозила, можете не сомневаться; пусть
на волос, но это задержало ее. Потом только помню: сломя голову несусь вниз,
а Бен и Аарон вопят где-то рядом: "Прыгай, тупой ты черномазый, прыгай!
Прыгай!" Я, конечно, ничего не стал им отвечать, потому что держался всеми
руками и зубами, но если б смог, я бы им сказал - попробуйте-ка спрыгните,
когда эта хреновина несется с такой скоростью, что в глазах темно. Да.
Поищите таких болванов, которые станут прыгать с нее!
Он умолкает, берет у Хэнка бутылку, подносит ее к губам и принимается
вливать содержимое внутрь с довольно-таки впечатляющим бульканьем. Оторвав
бутыль ото рта, он подносит ее к лампе, хитро давая всем понять, что за один
присест он уменьшил количество жидкости по меньшей мере дюйма на два.
- Не хотите промочить горло, мальчики? - протягивает он бутылку,
подтверждая несомненность брошенного вызова блеском зеленых глаз старого
сатира. - Нет? Не хотите? Ну а я не прочь. - И намеревается снова
приложиться к горлышку.
- А дальше, дальше, дядя Генри! - не выдерживает Пискля, у нее не
хватает терпения вынести этот спектакль.
- А дальше? Что дальше?
- Что случилось? - кричит Пискля, и двойняшки вторят ей. - Что было
дальше?
И маленький Леланд Стэнфорд вместе со всеми сгорает от нетерпения и
беззвучно молит: "Дальше, папа, что было дальше?.."
- Было дальше? - Он наклоняет голову. - А где было-то? Ничего не
понимаю. - Вид невинный, как у козла.
- С бревном! С бревном!
- Ах с бревном! Дайте-ка вспомнить. Это вы про бревно, на котором я
ехал верхом навстречу неминучей смерти? Гм-гм-гм, что же там было?.. - Он
закрывает глаза и, погрузившись в размышления, трет переносицу своего
крючковатого носа; даже ко всему безучастные тени сползаются поближе, чтобы
послушать его. - Ну и вот, в самый последний момент у меня мелькает мысль:
"А не попробовать ли запихать ведро под эту гадину?" Я бросаю ведро вперед
на желоб, но бревно только поддает его, и оно, звеня и громыхая, несется
впереди, и каждый раз, как мы его нагоняем, бревно отмахивается от него, как
от надоедливого слепня, - и тут, сукины дети, я думаю: ребята, а вы видели,
что придумал Тедди у себя в баре против мух? Я такой хитрой штуковины в
жизни не видал...
- Бревно! Бревно! - кричат дети. "Бревно", - откликается во мне
маленький
мальчик.
- А? Да. Так вот, сэр. В общем, я понял, что мне ничего не остается,
лишь нырять. И я прыгнул. И надо же такому случиться - зацепился подтяжками
за сук! И вот мы с этой елкой летим в синюю пропасть прямо на лодку - и
врезаемся! если вам угодно знать; потому что все мои попытки погеройствовать
с ведром и все такое были все равно что плевать против ветра - все равно мы
врезались! Раскололась она, письма разлетелись во все стороны, как от
урагана, а парень - тот прямо в воздух взлетел, - да, это был Пирс, потому
что, припоминаю, они с братом по очереди ездили, и второй потом очень
переживал, что тот утонул и ему приходилось все делать одному.
- А ты?
- Я? Боже милостивый, Пискля, голубка, я думал, ты знаешь. Твой дядя
Генри погиб! Неужели ты думаешь, что человек может остаться жив после такого
прыжка? Я погиб!
Голова Генри откидывается и рот разевается в смертельной агонии. Дети в
немом ужасе взирают на него, пока живот старика не начинает колыхаться от
хохота.
- Генри, ты! - негодующе кричат близнецы. - А-а-а! - Пискля, шипя
от ярости, принимается пинать его костыль. Генри хохочет до слез.
- Погиб, разве вы не знали? Погиб йиии-хи-хо, погиб йии-хи-хи-хо!
- Ну, Генри, ты пожалеешь об этом, когда я вырасту!
- Йии-хи-хи-хо-хо!
Хэнк отворачивается смеясь:
- Господи, ты только посмотри на него! Бальзам Гилеада совсем лишил
его рассудка.
Джо Бен заходится в приступе кашля. Когда к Джо возвращается
способность дышать, из кухни появляется Вив с подносом и чашками.
- Кофе? - Пар горностаевой мантией окутывает ей плечи, и, когда она
поворачивается ко мне спиной, я вижу, что он переплетается с ее волосами и
спускается вниз шелковой лентой. Джинсы у нее закатаны до середины икр, и
когда она нагибается, чтобы поставить поднос, медные заклепки подмигивают
мне. - Кому сахар?
Я молчу, но чувствую, как у меня начинают течь слюнки, пока она
разносит чашки.
- Тебе, Ли? - Поворачивается, и легкие, как перышки, тенниски словно
вздыхают на ее ногах. - Сахар?
- Да, Вив, спасибо...
- Принести тебе?
- Ну... да, ладно.
Только для того, чтобы еще раз увидеть это подмигивание на пути в
кухню.
Хэнк наливает бурбон себе в кофе. Генри пьет прямо из горлышка, чтобы
восстановить силы после своей безвременной кончины. Джэн берет Джо Бена за
руку и смотрит на его часы, после чего сообщает, что детям давным-давно пора
быть в постели.
Вив возвращается с сахарницей, облизывая тыльную сторону своей руки.
- Залезла пальцем. Одну или две ложки? Джо Бен встает.
- О'кей, ребятки, пошли. Все наверх.
- Три. - Никогда ни до, ни после я не пил кофе с сахаром.
- Три? Такой сладкоежка? - Она размешивает мне сахар. - Попробуй
сначала так. Сахар очень сладкий.
Мирный, ручной Хэнк потягивает свой кофе с закрытыми глазами. Дети
угрюмой толпой направляются к лестнице. Генри зевает. "Да, сэр... погиб
насмерть". На последней ступеньке Пискля останавливается и медленно
поворачивается, уперев руки в боки: "Ладно же, дядя Генри. Ты еще узнаешь"
- и удаляется, оставив ощущение чего-то ужасного, известного лишь ей и
старику, который с деланным страхом выпучивает глаза.
Вив берет на руки Джонни и, дуя ему в затылок, несет наверх.
Джо берет близнецов за пухленькие ручки и не спеша, шажок за шажком,
поднимается с ними по лестнице.
Джэн прижимает к себе малыша.
А меня распирает нежность, любовь и ревность.
- Доброй ночи.
- Доброй ночи.
- Ночи-ночи.
"Спокойной ночи", - произносит внутри тоненький голосок в ожидании,
когда и его поведут наверх укладывать. Смущение и ревность. Стыдно
признаться. Но, глядя вслед этому исчезающему на лестнице каравану, я не
могу победить в себе приступ зависти.
- Приступ? - насмешливо вопрошает луна, заглядывая в грязные рамы. -
Больше похоже на сокрушительный удар.
- Они живут жизнью, которой должен был жить я.
- Как тебе не стыдно! Это же дети.
- Воры! Они похитили у меня дом, родительскую привязанность. Бегают по
не хоженным мною тропинкам, лазают по моим яблоням.
- Еще недавно ты обвинял во всем старших, - напоминает мне луна, - а
теперь - детей...
- Воришки... - стараюсь я не замечать ее, - маленькие пухлые
воришки, растущие в моем потерянном детстве.
- А откуда ты знаешь, что оно потеряно? - шепчет луна. - Ты ведь
даже не пытался его искать.
Я резко выпрямляюсь, пораженный такой возможностью.
- Давай попробуй, - подначивает она меня. - Дай им знать, что ты все
еще нуждаешься в нем. Покажи им.
Дети ушли, старик клевал носом, а я изучающе осматривал комнату в
поисках знака. Под полом возились собаки. Ну что ж, я справился со сметаной
и справился с лодкой... почему бы не продолжить? Я тяжело сглотнул, закрыл
глаза и спросил: используют ли они еще гончих на охоте, ну в смысле ходят ли
они на охоту, как прежде?
- Время от времени, - ответил Хэнк. - А что?
- Я бы хотел как-нибудь сходить. С вами... всеми... если ты не против.
Сказано. Хэнк медленно кивает, жуя все еще горячее яблоко:
- Хорошо.
За этим следует такое же молчание, как и за моим предложением съездить
за Генри, - только оно насыщеннее и длится дольше, так как в детстве моя
неприязнь к охоте была одной из самых громко выражавшихся неприязней, - и,
к собственному неудовольствию, я опять реагирую на это молчание неловкой
попыткой философствования.
- Просто надо же познакомиться со всем, - передергиваю я плечами, со
скучающим видом рассматривая обложку "Нэшенл Джеогрэфик". - ...Кстати, я
обратил внимание, что идет "Лето и дым", так что...
- Где? Где? - Генри вскакивает, как пожарная лошадь на колокол,
хватает костыль и начинает принюхиваться. Вив поспешно поднимается и, взяв
его за руку, усаживает назад.
- Это такой фильм, Генри, - произносит она голосом, способным
умиротворить Везувий. - Просто кино.
- А что я сказал? А? А? - Он подхватывает нить разговора, словно тот
и не обрывался. - О старом времени. Да, старые денечки, когда мы мазали
жиром скаты, ездили на волах, и весь этот шум-тарарам. А? Старые лесорубы с
усами и в шляпах, с хлыстами через плечо, - видали, наверно, на картинках,
а? Чертовски романтично. Да, в журнале "Пионер" там неслабые картинки, но я
вам скажу, и можете не сомневаться: ничего похожего! Такие бревнышки не
катали. Нет. Нет, сэр! Они были такими же парнями, как я, Бен и Аарон,
ребятами не только мужественными, но и башковитыми, они знали, как
управляться с машинами. Бег свидетель, так оно и было! Постойте-ка... гм,
ну, например, дороги. У нас не было дорог, всяких там печеных яблок и
прочего, но я как сказал? "Есть дороги, нет этих поганых дорог, - сказал я,
- а я возьму эту лебедку и доставлю ее в любое место". Не фиг делать -
надо только трос закрепить к пню. Добираешься, куда тебе надо, и тянешь трос
к следующему пню. А лебедка чуть ли не дымится. Вот так-то, сэр, - дымится,
- вот это я понимаю. А скотина? Ей каждый день нужен был чуть ли не стог
сена. А знаете, чем я своих кормил? Щепками, опилками и дубовыми листьями,
ну и еще что под руками было. А теперь - бензин! Дизели! Со скотиной болота
не победишь. Что можно нарубить перочинным ножиком? Нужны машины.
Глаза его снова заблестели. Он подскакивал в кресле, словно стараясь
что-то схватить своей длинной костлявой рукой. Он поднимает свое тело -
разваливающийся конгломерат суставов и конечностей, который, кажется,
распадется при малейшем дуновении.
- Грузовики! Тракторы! Краны! Вот вещь! Не слушайте вы этих дятлов,
которые только и знают что хвалить старое доброе времечко. Могу вам сказать,
не было ничего хорошего в этом старом добром времечке, разве что индейцы
жили свободно. Вот и все. А что касается леса, так надо было гнуть спину от
зари и до зари, до кровавых мозолей, и, может, за день тебе удавалось
повалить дерева три. Три штуки! А теперь любой сопливый пацан свалит их за
полчаса. Нет уж, сэр! Эти ваши старые денечки - дерьмо! Что в них было
хорошего? А Ивенрайт со своей болтовней об автоматизации... он это
специально говорит, чтобы вы не работали. Я-то знаю. Я уже видел. Со мной
это уже было. Так будет всегда. Но вам нужны машины, и вы им покажете, в
хвост их и в гриву!
Он резко поднялся и, откашливаясь, понесся в противоположный конец
комнаты, пытаясь откинуть со лба жесткую прядь, которая лезла в глаза. Рот
искривился в гневной и одновременно довольной гримасе, пока его снова не
охватила пьяная неистовая ярость.
- Вырвать с корнем! - загромыхал он обратно. - Проще простого!
Деревья срубить, кусты сжечь, ягодник сгрести. Черт побери! А если снова
растет, выкорчевывай! Не получилось сегодня - делай завтра. Да, да, я
говорил Бену. Охо-хо. Труби в трубу. Вырви из нее душу, в бога мать. Вот
увидите, я...
Вовремя вскочив, Хэнк поймал его, а Джо перехватил отлетевший костыль.
Вив с побледневшим лицом бросилась к Генри:
- Папа, Генри, с тобой все в порядке?
- Он просто перебрал, зайка, - не слишком убедительно сказал Хэнк.
- Генри! Ты себя нормально чувствуешь? Генри медленно поднял голову и
повернулся к ней,
провалившийся рот начал расползаться в улыбке.
- Все нормально... - Он уставился на Вив своими зелеными глазами. -
А почему это вы собирались смыться на охоту без меня?
- О Господи! - вздохнул Хэнк, оставляя старика и возвращаясь на свое
место.
- Папа, - проговорила Вив тоном, в котором соединялись облегчение и
досада, - тебе надо пойти лечь.
- Сама ложись! Я спрашиваю, когда пойдем охотиться на енотов?
При помощи сложных маневров Джо Бен подводит его к лестнице.
- Никто не собирается идти на охоту, Генри.
- Ха-ха-хаха! Ты что, думаешь, я оглох?! Вы, наверное, думаете, что
старый черномазый уже не в силах сползать на охотку?! Ну что ж, поглядим.
- Пойдем, папа. - Вив нежно тянет его за рукав. - Пошли вместе
наверх ложиться.
- А что, пойдем, - соглашается он, вдруг резко сменив настроение, и
подмигивает Хэнку с таким похотливым видом, а потом так проворно принимается
подниматься, что я даю себе слово: если Вив не появится через три, ну,
максимум через пять минут, я пойду вызволять ее из логова старого дракона.
Все прислушиваются, как он гремит и ухает наверху.
- Иногда мне кажется, - говорит Хэнк, все еще качая головой, - что у
моего любимого старого папочки полетели тормоза.
- Нет, нет. - Джо Бен встает на защиту Генри. - Дело не в этом.
Просто, как я тебе уже говорил, он становится местным героем. Его называют
Дикий Волосатый Старик Ваконды; дети показывают на него пальцами, женщины на
улицах с ним здороваются; и можешь быть уверен: ему все это очень нравится.
Нет, Хэнк, он вовсе не разваливается - ну, может, память немножко ослабла,
видеть стал хуже, но в остальном - это, скорее, такой спектакль, понимаешь?
- Не знаю, что хуже.
- Ну что ты, Хэнк, ему же тоже несладко приходится.
- Может быть. Ко, черт побери, доктор надел на Генри этот гипс, чтобы
хоть как-то посадить его на цепь. Он сказал, что старик не так уж и
разбился, но если мы его не утихомирим, дело действительно может обернуться
неприятностями. А ему, похоже, это только прибавило оборотов.
- Да это просто одна болтовня. А как ты думаешь, Ли? Ему так нравится
все это. Слышишь, как он бушует наверху?
- По-моему, он готовится к изнасилованию, - пессимистично заметил я.
- Нет. Это он только дурачится, - продолжал настаивать Джо. -
Играет. Если он к чему и готовится, так это к академической речи на вручение
приза лучшему актеру года.
Сверху до нас доносилось, как кандидат в лучшие актеры совершенствовал
дикцию, требуя шамкающими челюстями, чтобы Вив не "велтела швоей жадницей и
плеклатила уплямиться ". Вив появилась на лестнице, растрепанная и
раскрасневшаяся после недавней схватки, и сообщила, что у всех нас есть
возможность повысить ставку Генри, который предложил ей два доллара и пинту
ликера. Хэнк заявил, что для него и это слишком много, но Джо Бен сказал,
что, так как жена бросила его и ушла спать с детьми, он, пожалуй, готов дать
два с полтиной. Я сжал в кармане свой кошелек, а она, проходя мимо меня к
мешку для стирки с грязными носками Генри, поинтересовалась, нет ли у меня
лишних пяти долларов. Я попросил ее подождать до следующей субботы, когда мы
получим деньги.
- Я думаю, ты бы мог завтра получить аванс, - замечает она, сочетая в
себе несоединимое - соблазнительное кокетство и бессовестную скромность. -
Я попробую уговорить мужа.
- Хорошо. Значит, завтра. Где мы встречаемся? Она отворачивается с
легким смешком.
- В городе, на пристани. По воскресеньям я собираю устриц на моле. Так
что захвати молоток.
- Звучит романтично, - ответил я и бросил взгляд на брата Хэнка,
чтобы проверить, не кажется ли ему это слишком романтичным. Но он только что
отошел от окна.
- Знаете, что я подумал? - задумчиво произнес он. - Учитывая наш
сегодняшний урожай, мы прекрасно стоим. А такая погода долго не продержится.
К тому же все мы уже здорово вымотались. Как насчет того, чтобы вывести этих
говноедов из-под дома встряхнуться?
- На охоту? - спросил я.
- Да! - Джо Бен был готов.
- Поздно! - заметила Вив, прикинув, что в половине пятого ей придется
поднимать нас на работу.
- Верно, - ответил Хэнк, - но я просто думал: не замотать ли нам
завтрашний день. Мы уже сто лет не отдыхали в субботу.
- Отлично! - Джо Бен был вне себя. - Точно! А вы знаете, что завтра
за день? Хэллоуин. Нет, ну зто уж через край: Хэллоуин, охота на енотов,
старик привез домой бутылку, Лес Гиббонс упал в реку... Нет, я не вынесу!
- А как ты, Малыш, вынесешь?
- Ну, я вообще-то не планировал на сегодня вылазку, но, думаю, не
умру.
- Знаешь что, Хэнкус: давай мы с тобой обойдем гору и вспугнем их -
после такого перерыва от собак все равно первый час не будет никакого толку,
- а Ли с Вив поднимутся к хижине и подождут, пока мы не откопаем
кого-нибудь, и потом присоединятся к нам. Какой смысл всем нам царапаться в
зарослях? Как вам это, Вив? Ли?
Вив не возражала, я не видел выхода из ловушки, которую сам себе
поставил, поэтому тоже сказал "да". К тому же я искал случая поговорить с
Вив наедине. Этим вечером я не только решил закопать топор, но и под
влиянием виски, а также чувства собственной "хорошести" все рассказать и
очистить душу. Моя затхлая совесть требовала хорошего проветривания. Мне
нужно было кому-то все рассказать, и я выбрал Вив, как наиболее
сочувственную слушательницу. Я поведаю ей о своем злом умысле во всех
подробностях. Конечно, возможно, это потребует от меня каких-нибудь
дополнений: может, кое-где я выпущу абзац-другой, а где-то добавлю для
ясности, - но я был твердо намерен раскрыть правду обо всех подробностях
своего коварного замысла, хотя бы это и выставило меня в самом невыгодном
свете.
Однако все получилось не совсем так.
А наверху юный Генри с компасом, В кармане и ножом за отворотом сапог
хватает старого Генри за ворот рубахи и поднимает на ноги: "О'кей, старина,
ты можешь позволить им внизу считать, что они тебя одурачили, но будь я
проклят, если позволю тебе дурачить самого себя..." Старик смотрит на
тапочку из мягкой оленьей кожи, которая надета у него на здоровой ноге, и
замечает, что она уже потерлась. Домашняя тапочка, Боже милосердный!..
Во-первых, мне ни разу не удалось остаться с ней наедине настолько
долго, чтобы начать свое признание, - "Потому что, если мы поклялись
одолеть, - продолжает юный Генри, - мы должны идти до когда! Так что
вставай!" - ибо только мы собрались, Генри решил, что без его
благословенного присутствия нам будет не одолеть дикую природу. Уже у двери
до них доносится, как легкое шлепанье тапки сменяется тяжелой поступью
вперемежку с резиновым постукиванием костыля. "Послушайте", -
останавливается Джо Бен. Но оказалось, что присутствие моего отца еще более
благотворно, чем он сам подозревал; хорош бы я был, если бы пустился в свою
идиотскую исповедь Вив, чтобы обнаружить позже, после охоты, что мой брат
наконец скинул фальшивый наряд из листьев олив и незабудок и обнаружил
истинную черноту своего сердца... "Послушайте, - говорит Джо. - Похоже,
кто-то сменил тапочки на шипованные сапоги..." - скинул свою маску и
обнаружил свое истинное лицо, доказав раз и навсегда, что он достоин самой
страшной кары, которую я только способен для него изобрести... "Кто бы это
мог быть? - громко спрашивает Джо. - Кто это крадется за нами по лестнице
в одном сапоге?"
- Кажется, я догадываюсь, кто это, - говорит Хэнк. - А вот зачем -
это интересно.
- Когда Джо расслышал первые шаги, Хэнк с Ли помогали Вив натянуть
упрямые сапоги. Теперь все они стоят, прислушиваясь к крадущимся звукам
шагов.
- Крадется неприятность к нам, - замечает Джо.
- Неприятность, и еще какая, - откликается Хэнк.
- Хэнк, - шепчет Вив, - а нельзя его взять до...
- Я разберусь с ним, - обрывает ее Хэнк. Она пытается продолжить, но
решает, что это
только усугубит неприятности. Когда появился Генри, все стояли,
выстроившись в ряд. Вив увидела, как он ковыляет в темноте, пытаясь запихать
свою загипсованную руку в рукав драной куртки из лосиной кожи. Она обратила
внимание, что он уже содрал гипс с локтя и запястья, чтобы обеспечить
большую свободу движений. Сияя, он остановился перед ними.
- Если хотите знать, я не мог уснуть. - Он перевел взгляд с Хэнка на
Джо Бена в ожидании, когда кто-нибудь, черт его подери, осмелится указать
ему, куда он может ходить, а куда нет. Поскольку все молчали, он возобновил
свою борьбу с курткой. Вив прислонила свою мелкашку к двери и пошла помочь
ему.
- Ну хорошо, - проворчал он, - там еще остался ликер, который я
принес, или вы, свиньи, долакали его?
- Ты хочешь еще этой отравы? - Хэнк подошел поддержать старика, пока
Вив запихивала в рукав его замусоленный гипс. - Господи, Генри, да ты еле
волочишь ноги...
- Отвали от меня!
- ...зачем тебе лишние сложности?
- Убирайся, я сказал! Буду очень благодарен, если вы мне позволите
самому одеться. Упаси нас Господи дожить до такого дня, когда Генри Стампер
станет обузой. Где моя выпивка?
- Ну что ты скажешь, Малыш? - Хэнк повернулся к Ли. - Хочешь не
хочешь, а это в основном тебя касается. Потащишь ты этого старого пьяницу?
- Не знаю. Он нам всю дичь не распугает?
- Нет. - Как всегда, Джо Бен выступил на защиту Генри. - Когда Генри
в лесу, об этом становится известно на много миль. Он как-то привлекает
зверье.
- В том, что он говорит, есть своя правда, Ли. Помнишь, Джо? Когда мы
взяли его с собой охотиться на рысей?..
- Да...
- ...прислонили его к дереву и оставили...
- Ладно, я сказал. Вив, голубка, ты не видела, где мой табак?
- ...он задремал, а когда мы вернулись, ему на ноги мочился койот.
- Помню. Точно. Принял его за дерево. Генри, предпочтя не обращать
внимания на этот
разговор, сосредоточенно рассматривал полку, которая тянулась на уровне
головы вдоль всего коридора.
- Одна пачка табаку - вот все, что мне надо, и можно отправляться.
- Так что видишь, Малыш, от него может быть толк.
- Возьмем его. Может, используем вместо наживки.
- Никогда в жизни не видел такого сборища болванов. - Генри
принимается рыться среди коробок с патронами, инструментами, обрывками
одежды, банок с красками и кистями. - Никогда, за всю свою жизнь, с тех пор
как родился.
Встав на цыпочки, Вив снимает для него с полки коробочку и, проведя
ногтем по сгибу, открывает ее. Генри с подозрением взирает на протянутую ему
коробку и, прежде чем взять щепотку, долго изучает содержимое.
- Премного обязан, - наконец мрачно бормочет он и, повернувшись
спиной к остальным, тихо добавляет: - Я только дойду до ближайшей низины и
послушаю гон, а потом вернусь. Просто никак не спится.
Он закрывает табакерку и запихивает ее в карман своей куртки.
- Действительно, какая-то бессонная ночь, - сочувственно откликается
Вив.
Хэнк и Джо Бен отправились с собаками вперед, а Вив с Ли составили
компанию старику. В любом случае Вив предпочитала быть подальше от собак. Не
то чтобы ей не нравился лай - у некоторых были даже очень музыкальные
голоса, - но шум, который они поднимали, всегда заглушал все остальные
звуки ночного леса.
Среди хлама на полке Генри нашел фонарь, но не успели они отойти от
дома и на несколько ярдов, как он погас. Генри с проклятием отшвыривает его
прочь, и в полной темноте они движутся дальше вверх по тропинке в сторону
ближайшего холма. Облака, которые так ослепительно сверкали на закате
солнца, обложили небо и будто придавили его к земле. Со всех сторон толстыми
складками нависала ночь; даже когда острию луны удавалось прорезать себе
крохотную щель, ее тусклый свет не столько разгонял тьму, сколько
подчеркивал ее.
Они шли молча сомкнутой группой - Вив чуть позади Генри, Ли замыкал
строй. Вив различала лишь смутное мелькание гипса перед собой, но ей и этого
было достаточно; к охотничьей хижине вело около дюжины тропок, и она все их
знала наизусть. В первый год своей жизни в Орегоне она ходила туда чуть ли
не каждый день, ранним утром или поздним вечером. Зачастую она возвращалась
домой уже в полной темноте, проведя там длинные сумерки. Когда погода была
ясной, она смотрела с вершины, как садится в океан солнце; когда штормило -
слушала вой сирен на буйках. Хэнк смеялся над тем, что она выбирала именно
это время для своих прогулок, говоря, что днем было бы теплее, да и
видимость лучше. Она попробовала несколько раз сходить туда в другое время и
снова вернулась к своим часам; ей нравилось смотреть на океан по вечерам,
наблюдая, как безукоризненно круглый шар клонится к безукоризненно прямой
линии горизонта, - так непохоже на зигзагообразную линию гор ее детства,
которые заходящее солнце превращало в целый ряд пламенеющих вулканов. А по
утрам ей нравилось слушать, как внизу пробуждаются темные, окутанные дымкой
леса.
В то первое лето ее прогулка к хижине стала ежедневным ритуалом. Как
только мужчины отправлялись на работу, она складывала посуду в мойку, брала
термос с кофе, одну из собак и отправлялась к хижине слушать птиц. Пока она
накрывала огромный замшелый пень пластикатовым мешком, чтобы не сидеть на
мокром мху, собака носилась вокруг, обнюхивая окрестности, потом мочилась
всегда на один и тот же столб и укладывалась на ту же кучу мешковины, на
которой спала и ее предшественница.
И все замирало - так, по крайней мере, казалось. Но постепенно до ее
слуха начинало долетать шуршание из ближайших зарослей, там просыпались
щуры. Из чащи доносился крик горлицы - как чистая пронзительная капля, -
словно на самую нижнюю клавишу ксилофона бросили мягкий шарик: "тууу... туу
ту ту". Издали отзывалась другая. Они начинали перекликаться, и каждый раз
их голоса звучали все ближе друг от друга; и вот они появлялись из дымки
вместе, из серой нежной дымки, и улетали крыло к крылу, как отражения друг
друга в зеркале неба. Краснокрылые дрозды просыпались одновременно, как
солдаты на побудке. Взмыв яркой стайкой, они усаживались неподалеку на дерн
в ожидании, когда с камышей сойдет туман, неумолчно распевая и чистя хвосты
и крылышки клювами. Ярко-красные погончики на их черных формах всегда
напоминали ей парадные мундиры готовящейся к королевскому смотру армии.
Потом выводил свой выводок тетерев, и бекас тревожно кричал при виде солнца.
Голосами Марлен Дитрих кокетливо перекликались голуби с полосатыми хвостами.
Дятлы и сокоеды начинали долбить тсуги в поисках завтрака... За ними
просыпались и остальные птицы, и каждая принималась за свое дело - сразу же
вслед за сойкой, которая каждое утро обрушивала свою синюю ярость на ранних
пташек, не дававших остальным спокойно отдохнуть; величественно появлялись
вороны. Рассевшись на верхушках елей, они раскачивались и безжалостно
высмеивали более мелких птиц, потом снимались и, покружившись, разрозненными
группами летели к отмелям, порой рождая в душе Вив странное волнение. Может,
потому что они напоминали ей сорок, которые жили рядом с ее домом в Колорадо
и поедали трупы кроликов. Сорок, живших чужой смертью. Но ей казалось, что
дело было не только в этом. Как ни говори, сороки все-таки были глупыми
птицами. Вороны, несмотря на свой хриплый смех, никогда не казались ей
глупыми.
Когда последние вороны исчезали, она выпивала свой кофе, убирала
пластикатовый мешок в сарай и, свистнув собаке, отправлялась домой. На
обратном пути она шла через сад, будила старую корову и возвращалась в дом
мыть посуду. Закончив с посудой, она выходила подоить корову. Выходя на
вечернюю дойку, она часто видела в окно амбара, как вороны возвращались
назад после состязания с кабанами, иногда одна-две были заметно потрепаны, а
то и вовсе отсутствовали. Она ничего не знала про кабанов и про их
соревнования, но выигрывали они или проигрывали, вороны всегда смеялись -
грубым древним суховатым смехом, в котором сквозил мрачновато-практический
взгляд на жизнь. У кого-нибудь другого, менее талантливого, такой смех
свидетельствовал бы об отчаянии или, как у сорок, о глупости, но вороны были
специалистами в своем мировоззрении, они раскрыли тайну мрака и знали, что
ничто не сделает его чернее, и если нельзя сделать его светлее, то почему бы
не сделать смешнее.
- Чему ты улыбаешься? - спрашивал Хэнк, когда она возвращалась с
грязным полотенцем, чтобы постирать его на заднем крыльце.
- Это тайна, - отвечала она, веселясь при виде его любопытства, -
мой секрет.
- Бон там, за амбаром? Так. Потихоньку встречаешься с кем-нибудь на
сеновале?
Она продолжала загадочно мурлыкать, выжимая и вешая полотенце.
- С кем? Ты же целыми днями держишь меня здесь в заточении одну,
покинутую...
- Ага! Значит, да. Так кто этот котяра? Придется свернуть негодяю шею.
Кто же из шалунов пытается соблазнить мою жену? Говори, я должен знать...
Она улыбалась и шла на кухню.
- Подожди еще пару месяцев и узнаешь... Схватив Вив за свитер, он
тянет ее назад, пока
она не прижимается к нему спиной. Он обнимает ее, и рука его скользит
вниз по ее тугому вздувшемуся животу.
- Я думаю, с ним все будет хорошо, - говорит он ей в затылок, -
главное, чтобы не черный; иначе Генри всех нас потопит.
Она откидывает голову к нему на грудь, размышляя, как это здорово быть
молодой, беременной и влюбленной. Ей кажется, что ей страшно повезло. У нее
есть все, что ей хочется. Мурлыкая, она трется о него. Он нюхает ее волосы,
потом отталкивает, не выпуская из рук, поворачивает к себе лицом и
принимается рассматривать, прищурив глаза.
- Интересно, они станут черными? - Детеныши?
- Нет, нет, - смеется он. - Твои волосы.
И уже в сумерках она слышит, как вороны рассаживаются на верхушках
деревьев.
По мере приближения родов она перестала ходить на холм, хотя врач и
сказал, что прогулки ей на пользу. Она не знала, почему перестала туда
ходить; сначала ей казалось, что ей были слишком интересны движения,
происходившие у нее внутри, но потом она осознала, что дело было не в этом,
иначе она возобновила бы свои прогулки, когда движения прекратились и она
поняла, что существо внутри ее умерло. Несколько месяцев спустя, когда следы
операции зажили и ей сказали, что она может возвратиться к нормальной жизни,
она снова отправилась к хижине. Но шел моросящий дождь, единственными
птицами, которых ей довелось увидеть, была стая летящих к югу гусей, которые
смеялись непонятным ей смехом, и она вернулась к книгам. С тех пор она
бывала там всего несколько раз, и уже много лет не ходила той тропинкой, по
которой они шли теперь, и все же она помнила ее удивительно ясно. Более
того, она бы хотела идти впереди, чтобы двигаться не таким быстрым шагом.
Генри же надо было показать им, что он такой же здоровый человек, как и все,
- в гипсе у него нога или нет. Дело не в том, что она не могла угнаться, -
она вовсе не поэтому хотела идти медленнее, - Ли с непривычки было тяжело
ориентироваться в темноте. Она слышала, как он борется с кустами и ягодником
где-то позади, то и дело сбиваясь с тропинки на обочину. Она уже собралась
предложить взять его за руку, но потом передумала, так же как передумала
просить старика идти помедленнее или пропустить ее вперед.
Постепенно они все больше и больше отдалялись друг от друга. Генри
рвался вперед, Ли отставал, и в конце концов она осталась в темноте одна.
Глядя по сторонам, она стала узнавать знакомые контуры и забавлялась
тем, что отгадывала, что за ними таится. Вдоль ограды сада тянулись заросли
фундука, там - кизил, на фоне фиолетового неба чернеет одинокий бук. Она
чувствует, как к коленкам своими мокрыми пальцами прикасается папоротник,
слышит сухое дребезжание горошка в маленьких изогнутых стручках. Из долины,
где деревья множат эхо радостного собачьего лая, поднимается густой аромат
ариземы, или скунсовой капусты, как ее называет Хэнк, и кисло-сладкий запах
перезревшей ежевики. И над всем этим, как образец высшей ступени
растительной жизни, стоит ель - заслоняя небо башней своей вершины,
пропитывая темные ветры своим терпким зеленым благоуханием.
Чем больше увеличивалось расстояние между ней и мужчинами, тем
спокойнее начинала чувствовать себя Вив, пока не ощутила, что заросли
обступили ее, обхватывая за плечи и сжимая легкие. Она высвободила локти,
глубоко вздохнула и раздвинула руки. В орешнике закричал крапивник
"тиу-тиу", и Вив подняла руки выше, представив, что это крылья. Она стала
махать ими, пытаясь взлететь, но это не вызвало у нее того ощущения, которое
она испытывала в детстве; все из-за этих сапог! Каждый тянул на сотню
фунтов. "Если бы не сапоги, я бы взлетела!"
Когда они шли на охоту, Хэнк всегда запихивал ее в сапоги, для него лес
был ареной боевых действий, куда ты должен выходить в полном вооружении -
каскетка на голове, кожаные рукавицы, шипованные сапоги против армии
колючек. И в таком виде он продирался вперед. Вив предпочла бы летать не так
высоко, как ястреб, но скользить в нескольких дюймах над землей, перебираясь
с камня на куст, с куста на дерево, как крапивник в орешнике. Но для полета
нужны крылья, а не шипы, тенниски, а не стофунтовые вездеходы.
Сдавленный крик, раздавшийся в нескольких ярдах позади, остановил ее.
Свернув с тропинки, Ли запутался в папоротниках. Когда она взяла его за
руку, рука его дрожала.
Что-то налетело на меня, и я споткнулся, - шепотом объяснил он скорее
себе, чем Вив. - Наверное, мотылек... - И, вздрогнув, замолчал, -
произнесенное в темноте слово затрепетало у щеки Вив, - Я знаю, - шепотом
ответила она. - В это время года много бражников. Я их до смерти боюсь. -
Она вела его по тропинке за руку. - Все из-за того, что они белые, -
продолжила она. - Это-то и приводит меня в ужас. Понимаешь, я знаю, что они
белые. А на ощупь черные.
- Точно, - откликнулся Ли. - Именно так.
- Хэнк смеется надо мной, но иногда я просто теряю голову. Бррр. И
знаешь еще? Ты когда-нибудь рассматривал их вблизи? У них на спине рисунок,
- я не шучу, правда, - череп! Поэтому их еще называют мертвая голова.
Теперь они оба вздрогнули, как дети.
Тропинка резко пошла вверх, и до них донеслось тяжелое дыхание и
проклятия старика, пытавшегося нащупать опору резиновым набалдашником своего
костыля.
- Пойдем поможем ему? - спросил Ли.
- Не надо. Он справится сам.
- Ты уверена? Почему бы нам не помочь ему? Похоже, ему не легко...
- Ты же видел, как он вел себя с Хэнком и курткой. Пусть забирается
сам. Для этого он и пошел.
- Для чего?
- Чтобы справиться с тем, с чем, он считает, он должен справиться. Без
посторонней помощи. Как ты с лодкой.
Ли был поражен.
- Мадам, - промолвил он не дыша, - не стану говорить за
средневозрастную группу, но что касается потребностей старых инвалидов и
маленьких перепуганных мальчиков, вы к ним чрезвычайно чутки и восприимчивы.
- Ты всегда воспринимаешь себя как обузу или как маленького мальчика?
- Нет. Я был обузой сначала. Теперь я себя так не чувствую. Но я все
еще маленький мальчик. Как и ты все еще маленькая девочка.
Издали донесся лай гончих.
- Я уже давно не маленькая девочка, - просто ответила Вив, и Ли
пожалел, что не придержал своего юмора.
На вершине холма перед бревенчатой хижиной ярко потрескивал костерок. С
сучка свисал рюкзак, распространяя восхитительный запах сандвичей с тунцом и
яйцами, а перед рюкзаком на задних лапках стоял енот и пытался дотянуться до
мешка своими черными ручками. Его тень лениво колебалась на стене домика.
Когда в свете костра появилась фигура Генри, зверек издал жалобный звук,
словно интересуясь, что это привело сюда непрошеных гостей, и опустился на
четыре лапы.
- Ну и тип, - вымолвил Генри. Енот взирал на него с явным
негодованием. - Ты, что, не знаешь, что ты должен быть внизу, в долине,
чтобы дать собакам след, а не здесь воровать наше добро, не знаешь?
Енот ничего не слышал о таких распоряжениях. Он принялся копаться в
грязи, будто охотясь за несуществующим жуком.
- Ха. Ребята, вы взгляните на него, он и ухом не ведет. Хочет
показать, что это мы суемся в его дела.
Зверек покопался еще, но, видя, что три пришельца не намерены понять
его намек, распушил шерсть, выгнул спину и бросился к Генри. Генри
расхохотался и кинул ему в мордочку пепел. Енот раздраженно зафыркал.
- Может, ты сумасшедший, а? В чем дело? Мы не уйдем и не оставим тебе
добычу, можешь не надеяться. - Генри снова рассмеялся и еще раз поддал
ногой пепел.
Для благородного енота это было уж слишком. Одним прыжком он достиг
старика и, обвив его гипсовую ногу всеми своими четырьмя лапами, начал
крушить ее; Генри взвыл и принялся лупить зверька своей шляпой. Енот еще
пару раз вонзил в гипс свои зубы, сдался и бросился во мрак, возмущенно шипя
и чихая.
- Ну и ну, - склонился Генри, чтобы рассмотреть царапины на гипсе. -
Вы только подумайте! Ну, теперь этому черномазому будет чем поделиться со
своими дружками, он им расскажет, из чего сделан человек. Ну что ж, -
скованно кивнул он Ли, - я думаю, Ли, надо подбросить в костер дровишек.
- Для предотвращения нового нападения? - поинтересовался Ли.
- Точно. Он до того разозлился, что не удивлюсь, если он вернется и
приведет на нашу голову целую армию своих сородичей. Над нами нависла
серьезная опасность.
Вив взяла его за руку:
- Знаешь, папа, такое ощущение, что на твою ногу все время кто-то
пытается напасть - то один зверь, то другой.
- Ну ладно. Вам, курносым, конечно, не терпится приключений.
Посмотрим, на что вы годитесь.

Предыдущая страница 14 Следующая страница


15 Кен Кизи

Вив нашла воду в десятигаллоновом бидоне из-под молока и принялась
готовить кофе, а Генри с Ли тем временем вытащили из избушки два мешка с
резиновыми манками и разложили их у огня. Установив на углях котелок, она
нашла свой пластикатовый мешок и, расстелив его на земле, села рядом с Ли. В
течение всего этого времени никто не проронил ни слова; Генри заложил себе
за щеку табак, почесался, наклонился вперед, прислушиваясь к собакам, и
прочистил горло, как спортивный комментатор перед игрой.
- Нормально, слышите?
Свет костра выхватывал из темноты его словно из красного дерева
вырезанное лицо, которое казалось то выпуклым, то вогнутым. Он взволнованно
провел рукой по своим длинным седым волосам.
- Я бы не стал их всех пускать оттуда, а вот так... Слышите?.. Это
старушка Молли говорит. Слышите?
Вив поудобнее откидывается на пружинящий мешок, устраиваясь для
грядущей беседы, которая, как она знает, непременно последует. А когда она
кончает ерзать, то обнаруживает, что у нее под волосами, чуть обнимая ее за
шею, лежит рука.
- ...Ой-ойо-й-ой, послушайте! Она говорит - не лиса, она говорит -
не енот... Не скажу за остальных говноедов, но, помяните мои слова, Молли
никогда так не лает на лисицу или енота; и не олень, она никогда не пойдет
за оленем. А-а!.. а! Черт побери! - И вдруг Генри в восторге шлепает
ладонью по гипсу. - Она говорит - медведь! Черт побери! Медведь!
Он наклоняется вперед, зеленые глаза внимательно следят за пляшущими
искрами костра. Под ними, вниз по реке, движется остальная свора; а с
противоположной стороны, где высятся горные отроги, доносится чистый и
размеренный лай, начинающийся с низкой ноты и взвивающийся пронзительно и
ясно, словно звук серебряного рожка.
- И она одна, Молли. Остальные собаки, верно, со Старым Дядюшкой.
Раньше все они бежали за Молли, но не теперь, когда придется иметь дело с
медведем. И Дядюшка тоже не станет связываться с медведем, в прошлом году он
поднял одного и потерял глаз, так что он предоставил Молли справляться с ним
в одиночку! - Генри смеется и снова хлопает по гипсу. - Но слышишь,
мальчик, в низине... - Он толкает Ли в бок костылем. - Слышишь, куда
движется лай этой банды? Кого они дурачат? Ии-хи-хи. Они-то знают, ой знают.
И не уверяй меня, что не знают. Они с Дядюшкой - верно, за лисой, - но
послушай, что они чувствуют. Послушай, как они гонят эту лисицу, когда Молли
одна с медведем...
Все прислушиваются. И вправду, в их высоком истеричном лае безошибочно
слышалась нота стыда.
- А где Хэнк и Джо Бен? - спрашивает Ли, и Вив чувствует, как кисть
продвигается чуть дальше.
- Откуда я знаю! Я думал, они будут ждать здесь. А теперь... - Он
нахмурился, почесывая кончик носа. - Да-а... похоже, Молли повела свору на
медведя, - ох-хо-хо, слышишь? Лиса поворачивает... а Дядюшка, как только
видит это, говорит: "Пошли, ребята. Оставьте эту дурочку Молли с медведем,
если ей так нравится. А мы поохотимся за лисичкой". Да - это когда они
первый раз завелись, у дерева, где лежал медведь. Так что я думаю, Хэнк и
Джо пошли туда - слушай! - к дереву, но когда свора откололась, Молли же
не может одна справиться с медведем... так что, верно, Хэнк и Джо с ней...
Бормоча, кивая, то открывая, то закрывая рот, с полуприкрытыми глазами,
которые лишь изредка вспыхивали в темноте зеленым светом, он читал события
охоты. Лай смешивался с тенями, и Вив видела, как они трепещут, с черными
плюмажами и клювами, у самого ее лица. До нее доносился их возбужденный
шепот. И она чувствует, как рука окольными путями движется все дальше и
дальше, пока кончики пальцев не замирают у нее на горле. Она сидит не
шевелясь.
- А что теперь делается? - небрежно спрашивает Ли.
- А? Ну, лиса - я думаю, это все-таки лиса, судя по тому, как они
двигаются, - она прорывается то вперед, то назад, чтобы они не зажали ее
между рекой и горловиной низины. Если ее запрут там, ей придется либо лезть
на дерево, либо плыть - приличных нор там нет, и одному Господу известно,
как она не любит лезть в воду. Если бы это был енот, он давно бы рванул
через низину, но лисы очень не любят мочить хвост. А там Молли... гм... она
обогнула низину и уходит в горы. Гм. Это не очень-то хорошо. Послушай...
Все ее внимание тоже сосредоточено на звуках, и слышит она гораздо
больше, чем старик. Она слышит хлюпанье низины, сирену на буйках и колокол
на маяке, она слышит, как умирают последние цветы на ветру - падает роса с
дипентры, шипит ужовник. Вдали лихорадочные всполохи зарниц словно снимают
со вспышкой пик Марии. Она прислушивается, но грома не слышно. Из темных
елей вдруг вырывается странный порыв ветра, колеблет пламя и сдувает ее
волосы с руки Ли. Он даже умудряется задуть ей в полуоткрытый рот, и она
задумчиво пробует его на вкус. Ее мокрые сапоги начинают дымиться, и она
отодвигает ноги подальше от костра и обхватывает колени руками. Холодные
пальцы на ее шее шевелятся, согреваясь.
- А... а что будет, если она, если лиса поплывет? - спрашивает Ли
отца.
- Если она будет переплывать устье низины, все будет о'кей, но обычно
они этого не делают. Чаще всего они бросаются в реку; а от этого ни собакам,
ни лисе добра не будет.
- Неужели они не могут ее переплыть? - спрашивает Вив.
- Конечно, могут, милая. Не такая уж она широкая. Но когда они
попадают в воду... там темно... и вместо того чтобы переплывать реку, они
начинают плыть по течению, плывут, плывут и никак не могут добраться до
другого берега. Слышите... она пытается прорваться, срезает назад, к северу.
Это значит, что они выгнали ее из низины и гонят к реке. Возьмут, если не
бросится в реку.
Лай своры достиг высшей точки и совершенно не соотносился с размером
зверька, на которого они охотились, особенно если сравнить с неустанным
гоном, который вела одинокая сука за куда более крупным зверем.
- И куда же потом? - спрашивает Ли.
- В океан, - отвечает Генри, - в море. Эх! Слышите, как эти шалопаи
обходят бедную лисичку? Говноеды!
Она понимает, что нужно отодвинуться от этой руки - заняться кофе или
еще чем-нибудь, - и не двигается. Генри прислушивается к гону и недовольно
хмурится - нет, ему не нравится, как работают собаки. Слишком много шуму
из-за какой-то лисы. Наклонившись вперед, он сплевывает на угли свою жвачку,
словно она внезапно стала горькой, и смотрит, как та шипит и раздувается.
- Случается, - говорит он, не отводя взгляда от углей, - лососевые
трейлеры подбирают животных далеко в море, за много миль от берега, -
оленей, медведей, рысей и тьму лисиц, - плывут себе просто и плывут. - Он
берет палку и задумчиво ворошит угли, словно позабыв об охоте. - Когда-то,
лет тридцать назад - да уж, не меньше тридцати, - я подрабатывал на судне,
ловившем крабов. Вставал в три и шел помогать старому шведу вытаскивать
сетки. - Он протянул руку к огню. - Вот шрамы у меня на мизинце. Это укусы
крабов, когда эти сукины дети доставали меня. Только не рассказывайте мне,
что крабы не щиплются... Как бы там ни было, нам всегда попадались плывущие
звери. В основном лисы, но иногда и олени. Обычно швед говорил: "Оставь их,
оставь, нет времени валять дурака, говорят тебе, нет времени". Но однажды
нам попался огромный самец, настоящий красавец, рога в восемь-девять ветвей.
Швед и говорит: "Достань этого парня". Заарканили мы его и затащили на борт.
Он уже был совсем без сил и просто лежал. Дышит тяжело, глаза закатились,
как это бывает у оленей, если их напугать до смерти. Но не знаю - это был
какой-то не такой испуг. То есть не то, что он перепугался, что чуть не
утонул или что его затащили в лодку к людям. Нет, это был какой-то чистый,
незамутненный страх.
Он ворошит костер, посылая вверх целый сноп искр. Вив и Ли смотрят на
него в ожидании продолжения, чувствуя те же искры в своей груди.
- В общем, он выглядел таким изможденным, что мы даже не стали его
связывать. Лежал он окаменев, и казалось, он ни на что не способен. Так он и
лежал, пока мы не приблизились к берегу. И тогда, кто бы мог подумать,
вскочил - только копыта мелькнули в воздухе - и через борт. Я сначала
решил, что подлец просто выжидал, когда мы подойдем поближе к берегу. Но
нет, оказалось, нет. Он развернулся прямо навстречу приливу и поплыл назад,
в океан, - и в глазах все тот же страх. Знаете, это меня доконало! Я часто
слышал, что олени и всякие там звери бросаются в прибой, чтобы вывести вшей
и клещей соленой водой, но после этого рогатого я понял другое. Дело тут не
просто в насекомых, тут больше.
- Чего больше? - искренне спросил Ли. - Почему? Ты думаешь...
- Черт возьми, мальчик, я не знаю почему! - Он бросил палку в огонь.
- Ты у нас образованный, а я тупожопый лесоруб. Я только знаю, что понял,
- ни один олень, или медведь, или, скажем, лиса, которая совсем не дурочка,
не станут топиться ради того, чтобы избавиться от пары десятков вшей.
Слишком уж дорогая плата за удовольствие. - Он встал и отошел на несколько
шагов от костра, отряхивая штаны. - О! о! слышите? - отрезали сукина сына.
Теперь возьмут, если не поплывет.
- Ты что думаешь, Вив?
Пальцы снова начинают чуть давить ей на горло.
- О чем? - Она продолжает задумчиво смотреть на огонь, словно все еще
находится под впечатлением рассказа старика.
- Об этом инстинкте у некоторых животных. Зачем это лисе пытаться
утопиться?
- Я не говорил, что они хотели утопиться, - заметил Генри, не
оборачиваясь. Он стоял лицом к звуку гона. - Если бы им надо было просто
утопиться, им хватило бы любой лужи, любой дырки. Они не просто топились,
они плыли.
- Плыли навстречу верной смерти, - напомнил ему Ли.
- Может быть. Но не просто топиться.
- А как же иначе? Даже человеку хватает ума понять, что, если он будет
плыть все дальше и дальше от берега, он неизбеж... - Он оборвал себя на
полуслове. Вив чувствует, как рука на ее шее замерла и похолодела;
вздрогнув, она поворачивается, чтобы взглянуть ему в лицо. Оно ничего не
выражает. На мгновение Ли заливает бледность, словно он погрузился куда-то
глубоко внутрь себя, забыв и о ней, и старике, и о костре, в бездонную
пропасть собственной души (однако, выяснилось, все к лучшему - мне удалось
получить целую пачку ценных сведений, которые оказались чрезвычайно
полезными в свете грядущих событий...), пока Генри не напоминает ему:
- Что он что?
- Что? Что он неизбежно погибнет... (Первая часть сведений касалась
лично меня...) Так что, кто бы это ни был - лиса, олень или несчастный
алкоголик, - если они так поступают, значит, они явно намерены утопиться.
- Может быть, с алкоголиком ты и прав, но послушай: с чего бы старой
лисе так отчаиваться, чтобы желать покончить с собой?
- Да потому же! потому же! (Безмозглая бездна, в которую я впервые
позволил себе погрузиться с тех пор, как простился с Востоком...) Неужели ты
считаешь, что бедный бессловесный зверь не в состоянии ощутить ту же
жестокость мира, что и алкаш? Неужели ты думаешь, что этой лисе внизу не
приходится бороться с таким же количеством страхов, как любому пьянице? Ты
лучше послушай, как она боится...
Генри недоуменно взглянул на своего сына.
- Это еще не значит, что она должна топиться. Она может развернуться и
драться с ними.
- Со всеми? Разве это не означает такой же неминуемой гибели? Только
более болезненной.
- Может быть, - помедлив, ответил Генри, решив, что уж коли он не
понимает бестолковых доводов мальчика, то хоть позабавится. - Да, может
быть. Как я уже заметил, ты у нас образованный. Голова - как мне сказали,
- хитрец. Но знаешь... - он протягивает костыль и щекочет Ли между
ребрами, - ...про лисиц говорят то лее самое! Хи-хи-хо. - Он садится на
свой мешок, сияя от удовольствия при виде резкой реакции Ли на костыль. -
Йи-хо-хо-хо! Видишь, Вив, малышка, как легко его рассердить? Видела, как он
подпрыгнул? С лисицами так же! Хох-охохо-хо!
...Одна, под усеянным хвоей и поддерживаемым массивными колоннами сосен
и елей небом, Молли разбрызгивает воду в узком ручье, который с берегов уже
начинает затягиваться ледяной пленкой, словно кружевными оборками.
Выбравшись на берег, она суется в заросли папоротника и с дикой скоростью
начинает метаться туда и обратно в поисках потерянного запаха: МЫШЬ МЫШЬ
ОЛЕНЬ ЕНОТ МЫШЬ БОБР! ..Лив своей комнате размышляет, как бы изложить все
происходящее, чтобы Питере хоть что-нибудь понял.
"Ну, так вот... Может, я бы и извинился, что не написал тебе сразу,
если бы не был уверен, что тебе будет гораздо приятнее читать не извинения,
а описание причудливых причин, побудивших меня тебе написать, а также всего
того, что предшествовало этому письму. Во-первых, Великая Охота на лисицу,
во время которой я попытался завязать отношения с женой моего брата (зачем
- ты поймешь позже, если еще не догадываешься), и эта рутинная процедура
как-то меня растревожила..."
А встревоженная Вив сидит, прислонившись к мешку с манками, - рука Ли
вновь оживает у нее за спиной - и размышляет, как бы прекратить это тайное
поглаживание незаметно для старика, и на самом ли деле она хочет, чтобы оно
прекратилось.
- Знаете, - Генри распрямляет плечи и, прикрыв глаза, смотрит на
языки пламени, - эти разговоры о лисицах напомнили мне, как несколько лет
назад, когда Хэнку было десять или одиннадцать, мы с Беном взяли его на
охоту в округ Лейн. У нас там был знакомый, который никак не мог справиться
с одной лисицей - ни отрава ее не брала, ни капканы, так что он пообещал
заплатить нам пять долларов звонкой монетой, если мы избавим его от нее и
дадим его бедным курочкам спокойно спать по ночам... - Она чувствует, как
рука скользит все дальше и дальше, - пальцы тонкие и мягкие под свежей
коркой мозолей. Ли наклоняется и шепчет прямо ей в щеку: "Помнишь первый
день, когда я увидел тебя? Ты плакала... - Тсс! - ...И до сих пор мне
кажется, что ты плачешь..." Ох, он чувствует, как бьется маленькая жилка у
нее там,..
- Ну так вот, а маленький Хэнк, он воспитывал собаку с щенячьего
возраста - настоящая бестия, месяцев шесть или восемь, - хорошая собака,
Хэнк в ней души не чаял. Он пару раз брал ее на охоту, но одну, в своре она
еще не бегала. Вот он и решил, что эта лисица как раз по ней...
...Наверно, он чувствует, как она пульсирует; почему он не остановится?
"Тсс, Ли. Генри заметит. Между прочим, я тоже иногда слышу, как ты плачешь
по ночам". Искры взмывают в темную вышину! Словно огненные ночные птицы...
"Правда? Хочешь, я объясню..." - все выше, выше, выше и исчезают, как
ночные птицы...
- Но случилось так, что как раз, когда нас ждал тот парень, эта сука
Хэнка была в разгаре течки, и ее приходилось держать в амбаре, чтобы уберечь
от всех окрестных кобелей. Но Хэнк все равно хотел ее взять, уверяя, что,
как только начнется гон, никто и внимания на нее не обратит. Ну Бен, Бен
говорит: "Черт побери, мальчик, только не рассказывай дяде Бену, на что они
обращают внимание, а на что нет: эти сукины дети бросят и стаю лисиц, только
чтобы влезть на твою суку... Я знаю, что говорю..." А Хэнк, тот отвечает,
что пусть, мол, мы не волнуемся, что его сука никому не даст на себя влезть,
так как бегает быстрее любой четвероногой твари...
...Генри, как ночной ястреб, реет над костром. "Тихо, Ли". - "Не
беспокойся ты о нем, Вив..." Разве его волнует, слышит Генри или нет? "...Он
нас не слышит - слишком поглощен своим рассказом". Почему бы ему не
оставить меня в покое, почему бы нам просто не посмотреть на огонь, не
послушать этот отдаленный лай одинокой собаки (скребущей разлетающуюся
грязь, скользящей и снова принюхивающейся к стволам и пням. Не сбавляя шага,
прижав передние лапы к исцарапанной и кровящей груди, Молли перемахивает
через поваленное дерево, уши разлетаются в разные стороны, как крылья; и,
взмыв вверх, она впервые отчетливо видит его за тучей кустов с тех пор, как
его подняла свора, - посеребренная лунным светом круглая черная спина,
пробирающаяся сквозь мокрые папоротники, - бао-о-о! - вытягивает передние
лапы и снова отталкивается от земли), такой далекий и такой красивый...
Неужели ему неинтересно? "Вив, послушай меня, пожалуйста". - "Тсс, я слушаю
Генри".
- Бен тогда и говорит: "Не знаю, Генри, если мы позволим мальчику
взять эту Иезавель, у нас будет не охота, а одно сплошное траханье". А Хэнк
- свое, чтоб мы ему позволили, потому что другую такую охоту и другую такую
лисицу ей придется ждать еще сто лет!
...Рука прижимается плотнее, отчаяннее: "Но мне надо поговорить с
тобой... с кем-нибудь... пожалуйста. Может, у меня не будет другого случая".
Неужели он не чувствует, как у нее бьется сердце? "Нет, Ли, не надо..."
- В общем, мы спорили, спорили об этом, а чем кончилось? - Хэнк
все-таки уговорил Бена взять ее с собой, нет, не участвовать в охоте, а
просто посмотреть. "Но слушай сюда, - сказал Бен, - всю дорогу будешь
держать свою блядь на переднем сиденье, хоть у себя на коленях, хоть как, и
не вздумай ее посадить к остальным гончим, иначе они все силы на нее
растратят, и когда мы переберемся через перевал, им будет уже ни до чего!.."
...Она пытается прислушаться к словам, которые звучат у ее щеки: "Я
должен тебе кое-что сказать, Вив. О Хэнке, о том, что я собирался сделать. И
почему". Она чувствует обман, но острый крючок боли впивается ей в тело,
разрывая ткани. "Все это началось давным-давно..." Но, несмотря на все свои
попытки заставить его замолчать, она чувствует, что ей надо это услышать:
"Нет, я ему не нужна, он не может..."
- В общем, эта ведьма Хэнка так и ехала всю дорогу у него на коленях.
Помню, когда мы добрались, уже начало светать, солнце только-только встало.
С нами был еще один парень, у него тоже было шесть или семь собак. И когда
они увидели, как мы носимся с Хэнковой сукой - на руках ее носим, - они,
конечно, захотели узнать, что это за особенная такая собака, с которой надо
так чертовски аккуратно обращаться. А Хэнк и говорит им: "Лучшая, -
говорит, - собака этой породы во всем штате". Ну, этот приятель со сворой
подмигивает мне и говорит: "Ну что ж, поглядим!" - лезет в карман, достает
десятидолларовый билет и кладет на капот: "Спорим. Десять к одному. Десять
долларов против вашего одного, моя старая хромоногая дворняжка поднимет лису
раньше вашей чистокровной". И показывает на свою собаку, - а на шее у нее
медали, лучше пса я не видал. Хэнк начинает вешать ему лапшу на уши, что он
не может пустить собаку из-за хромой ноги и еще чего-то там, а парень ржет
ему в лицо, достает еще десятидолларовый билет и говорит: "Ну ладно,
двадцать к одному, и я попридержу свою блошиную ферму на пятьдесят секунд".
Хэнк смотрит на меня, а я только плечами пожимаю - машина Бена, охота Бена,
и тут Бен выходит и кладет на капот юксовый: "Заметано, дружище". У парня аж
челюсть отвисла. Я имею в виду пятьдесят секунд форы! Боже милостивый, это
даже для неопытной собаки много. В общем, попал парень в переплет. Сглотнул
он пару раз, но назад не попрешь, посмотрел так мрачно на Бена и говорит:
"Ладно"...
...И по мере того как нарастает ее внимание, нарастает ощущение
движения, все быстрее, быстрее, - угрожающее заявление - "Прошлое смешно,
Вив; в нем нет ничего законченного. Оно не стоит на месте, как это ему
положено", - и вот наконец ей чудится, что она летит с крутой горы, и
главное - остановиться, но она несется слишком быстро: <Юй. Смотри!
Краешек луны; как красиво..."
- Так вот, подъехали мы к ферме, и он говорит, что взять след у нас не
будет проблем, так как этот лис-проходимец каждую ночь гуляет у него вокруг
курятника. Хэнк, значит, тогда берет свою суку, подводит ее к изгороди и
дает ей понюхать, и она в хорошем темпе уходит. Этот парень со своей собакой
тоже идет к изгороди и, пока Хэнк считает, натравливает своего пса. И тоже
пускает! А чуть позже и мы выпускаем остальных. Потом мы с этим парнем
залезаем в пикап и едем в ущелье, узкий такой каньон, не шире нашего
крыльца. Гон шел несколько часов, клянусь вам. Кругами, и вперед, и назад, и
снова вперед. Я Бену сказал, говорю ему: "Я такого хитрого лиса в жизни
своей не видал. Сколько этот разбойник будет так идти, обгоняя всех, да еще
на таком узком пространстве? Клянусь, не шире пятнадцати футов, а он все
идет!"
...Она позволяет расплыться картинке у себя в глазах. Смотри, у этой
ели огненные перья. "И кое-что из прошлого продолжает тревожить настоящее,
мое настоящее... настолько сильно, что, я чувствую, я должен стереть его,
уничтожить. Это одна из причин моих ночных слез". Но плач на самом деле не
так уж отличается от пения. Да. Или от лая этой собаки.
(Молли, растопырив лапы, карабкается по камням к черной дышащей
расщелине, в которой исчез медведь. Она срывается с карниза и падает, лает и
прыгает снова, на этот раз промахиваясь и попадая в узкое темное ущелье
между валуном и каменной стеной. Не прекращая лаять, она выбирается из него,
собирается прыгать снова и вдруг ощущает внезапно навалившуюся на спину
тяжесть, которая отшвыривает ее назад, как жаркий кроваво-красный поводок,
захлестнувший ее тазовую кость.) И плач не Всегда означает нужду...
- Ну, в конце концов, как мы и боялись, лис пошел на прорыв. Мы как
раз подъезжали к другому концу каньона, когда услышали, что собаки изменили
направление и уходят в сторону фермы. Мы разворачиваем пикап и устремляемся
за ними. Мы знали, что к устью лощины надо успеть до них, так как дальше за
фермой начинаются дороги, масса речек и всякое такое - там они будут бегать
неделями. В общем, когда мы подкатываем к изгороди, фермер уже стоит там и
смотрит вслед собакам, которые пылят на дороге... - Но Боже ж мой, пусть он
оставит меня в покое... - И значит, как только мы останавливаемся, Бен
выскакивает из машины и кричит фермеру: "Скажи, это они тут только что
промчались?" И старина фермер отвечает: "Само собой". Бен вскакивает в пикап
и собирается гнать за ними, но тут Хэнк сзади, да они с этим парнем, который
спорил, сидели сзади, Хэнк и говорит: "Постойте" - и кричит фермеру: "А как
бежала моя собака?" Фермер вроде как ухмыляется и отвечает: "Молодая сука?
Естественно, первой". Это, конечно, совсем доводит того парня, ведь он
проигрывает свои деньги и вообще, он и говорит: "А мой, ты не видел, которым
шел?" Фермер кивает: "Отчего же, сэр, видел. Ваша собака шла третьей,
чуть-чуть только отставала от лиса!" От лиса, понимаете? Ии-хо-хо-хо!.. -
Старик снова откидывается и бьет костылем по пламени. - Ии-хо-хо-хо...
Чуть-чуть только отставала, понимаете? Бен оказался прав: и гончие, и лис -
все только об одном и думали! Бегали за этой маленькой стервой всю ночь!
Йи-хо! Бен потом еще несколько месяцев смеялся над Хэнком, говорил, что она
принесет помет лисят! Ох ты Боже мой... хо-хо-хо!
Старик покачал головой, оттолкнулся и встал. Все еще посмеиваясь, он
отошел в сторону и замер на границе света; Ли услышал, как он мочится на
сухую вику, и продолжил быстрым шепотом.
- Понимаешь, Вив? Со мной было так всю жизнь. Оно все время давит.
Пока я наконец не понял, что надо попробовать избавиться от него, чтобы
свободно дышать. Дело не в том, что он во всем виноват, но я чувствовал, что
если хоть раз не осилю его, не обойду его в чем-нибудь, то никогда не смогу
свободно дышать. И тогда я решил...
Ли резко обрывает себя. Он видит, что она не слушает, - может, и
вообще ничего не слышала! - а смотрит в темноту, словно в трансе. - В чем
дело? Неужели ему действительно нужно? Ой, собака... (Молли открывает пасть,
чтобы залаять, но язык словно прилип к гортани, и она падает) больше не
лает. - Вообще не слушает! Не слышала ни слова! Униженный и разъяренный, он
выдергивает свою руку - ему-то казалось, что она поощряет его продвижение
вниз за ворот рубашки... А все, оказывается, чтобы выставить его таким
дураком!
Вздрогнув от резкого движения Ли, Вив вопросительно поворачивается к
нему; Генри возвращается к костру.
- Слышите: это Молли, заметили? Она замолчала. Я ее уже давно не
слышу. - Не совсем доверяя своему слуху, он умолкает, давая послушать им.
(Над скалой появляются блестящие в лунном свете черные медвежьи глаза, на
морде написано недоумение, чуть ли не сожаление. Ее так сжигает жажда, что
она переваливается через гребень в поисках ручья, который, как ей помнится,
она пересекала.) Убедившись, что они тоже ничего не слышат, Генри наметанным
глазом окидывает склон и решает:
- Этот медведь, он или оторвался от нее, или разорвал ее, одно из
двух. - Он достает из кармана часы, подносит к свету и смотрит на них. -
Ну ладно, что касается этого черномазого, спектакль закончен. Я не собираюсь
сидеть здесь и слушать, как эти говноеды гонят бедную лисичку. Впрочем,
похоже, они вот-вот возьмут ее. А я пойду обратно. Вы, детишки, как, пойдете
или еще останетесь?
- Мы еще останемся, - отвечает Ли за обоих и добавляет: - Подождем
Хэнка и Джо Бена.
- Ну как хотите. - Он берет костыль. - Доброй ночи. - С прямой
спиной, чуть покачиваясь, он отходит от костра, словно старый дух дерева,
пугающий полночный лес поисками своего пня.
Ли смотрит ему вслед и нервно покусывает дужку очков - хорошо; теперь
можно будет спокойно говорить, без всех этих шпионских ужимок; Господи, он
ушел, и я смогу говорить! - и ждет, когда замрет в отдалении звук шагов.
...Молли полу бежит, полукатится с гребня. Когда она наконец добирается
до ручъя, шкура ее охвачена пламенем, язык тает во рту - ЖАР ЖАР ЛУНА ЖАР,
- и то, что вцепилось ей в заднюю ногу, так разрослось, что стало больше
самой ноги. Больше всего ее горящего тела. - Как только старик с треском и
руганью исчезает в темноте, Вив снова поворачивается к Ли, все еще удивленно
ожидая объяснений: что заставило его так резко отдернуть руку? Или даже
раньше: почему он ее обнял? Лицо Ли сурово. Он перестал грызть дужку своих
очков и теперь, вынув из костра веточку, дует на нее. Его лицо. Сложенные
чашечкой ладони прикрывают красноватое мерцание пламени, и все же... при
каждом дуновении черты его освещаются изнутри жаром гораздо более сильным,
чем горящий прутик. Как будто огонь, сжигающий его внутри, рвется наружу.
"Что это?" - Она дотрагивается до его руки; он издает короткий горький
смешок и бросает прутик обратно в костер.
- Ничего. Прости. Прости, что я себя так вел. Забудь, что я говорил. У
меня иногда бывают такие приступы искренности. Но как сказала бы леди
Макбет: "Сей приступ преходящ". Не обращай на меня внимания. Ты здесь ни при
чем.
- При чем, ни при чем... Ли, что ты пытался мне сказать перед тем, как
ушел Генри? Я не поняла...
Он поворачивается и смотрит на нее с веселым недоумением, улыбаясь
собственным мыслям.
- Конечно. Не знаю, о чем я думал. Конечно, ты не виновата. (И все же,
как выяснилось, она была виновата.) - Он нежно прикасается к ее щеке, шее,
где уже были его пальцы, словно что-то подтверждая... - Ты же не знала;
откуда ты могла знать? (Хотя откуда я мог знать об этом в тот момент.)
- Но что я не знала? - Ей кажется, что она должна рассердиться на то,
как он говорит с ней, и еще... на многое другое... Но что за ужасная жажда
горит в его глазах! - Ли, пожалуйста, объясни... - Не объясняй! Оставь
меня; я не могу быть кем-то для всех! - Что ты качал говорить? - Ли
возвращается к костру... Молли втаскивает свое тело в колючую ото льда воду.
Она снова пытается пить, и ее выворачивает. Тогда она просто вытягивается на
брюхе, так что над водой остаются лишь глаза и судорожно дышащий нос: ЖАР
ЖАР ХОЛОД холодная яуна ЛУНА ЖАР ЖАР ЖАР ЖАР... Он устраивается на мешке
лицом к ней и берет ее руки в свои ладони. - Вив, я постараюсь объяснить;
мне нужно это кому-то объяснить.
Он говорит медленно, не отрывая глаз от ее лица.
- Когда я жил здесь, в детстве, я считал, что Хэнк - величайшее
существо на свете. Мне казалось, что он все знает, все имеет, что он вообще
все... за исключением одного, что принадлежало лично мне. Что это было,
неважно, можешь считать это неким абстрактным представлением - что-то типа
чувства собственной важности, ощущения себя, - главное, что мне это было
очень нужно, как любому ребенку нужно иметь что-то свое, и мне казалось, что
у меня это есть и никто никогда этого у меня не отнимет... а потом он забрал
у меня это. Понимаешь?
Он ждет, пока она кивнет, что поняла, - теперь его взгляд мягче,
нежнее, как и прикосновение рук; хотя его все еще что-то сжигает... - и
только тогда продолжает:
- Тогда я попытался отнять у него это - эту вещь. Я знал, что мне она
нужна больше, чем ему, Вив. Но оказалось... даже когда я получил ее... что я
не мог сравниться с ним. Моей она снова не стала, целиком моей. Потому что я
не мог... заменить его. Понимаешь? Я не мог дорасти до него.
Он отпускает ее руки, снимает очки и массирует переносицу двумя
пальцами (естественно, в том, что мне не удалось выложить в тот вечер все
начистоту, я обвинял Хэнка...), они долго сидят в тишине, прежде чем он
собирается с силами продолжить. (...Хотя теперь я понимаю, что она была
виновата не меньше, впрочем, как и я сам и еще полдюжины нужных и ненужных
деталей моего замысла. Но тогда я не был способен на такие болезненные
прозрения и, скоренько пренебрегнув Братской Любовью, во имя которой все и
совершал, взвалил все на брата, оловянную плошку луны и ее старые колдовские
прихваты...)
- И то, что я никак не мог до него дорасти, лишало меня моего
собственного места и значения, превращало меня в ничто. А я хочу быть
кем-нибудь, Вив. И тогда я подумал, что есть только один способ добиться
этого...
- Зачем ты мне все это рассказываешь, Ли? - внезапно спрашивает Вив
испуганным и таким тихим голосом, что он едва слышен за шуршанием сухих
цветов у нее за спиной. Кажется, что он доносится из огромной пустой пещеры.
Она вспоминает, как внутри ее набухала полая тяжесть, когда она попыталась
подарить Хэнку живого ребенка. Это воспоминание наполняет ее тошнотой. "Он
что-то хочет от меня. Он не знает, что единственное, что у меня осталось, -
это пустое Вместилище того, чего уже нет..." - Зачем ты мне это
рассказываешь?
Он смотрит на нее, не надевая очки. Он уже готов был поведать ей, что
его возвращение домой было вызвано лишь жаждой мести, и как он собирался
использовать ее в качестве орудия этой мести, и как он осознал свои
заблуждения и полюбил их всех... но ее вопрос ставит его в тупик: зачем он
рассказывает ей? Зачем это вообще надо кому-нибудь говорить? - Не знаю,
Вив; просто мне нужно кому-то рассказать... (Не то чтобы она повела себя
враждебно по отношению ко мне, конечно нет, вина ее заключалась в другом -
в том, как она откинула волосы с лица, в нежности кожи на ее шее, в
отблесках пламени на ее скулах...)
- Но, Ли, мы едва знакомы с тобой, есть Хэнк или Джо Бен...
- Вив, мне нужна была ты, а не Хэнк или Джо Бен. Я не могу...
понимаешь, я не могу им сказать то, что могу...
Из темноты доносится какой-то звук. Ли умолкает, почувствовав
мгновенное облегчение от того, что можно не продолжать. Из низины доносится
протяжное "Хиэйоу-оу-оу!", и его облегчение тут же переходит в
разочарование. "Черт. Это Джо Бен. Они возвращаются". Он начинает
прикидывать с отчаянной скоростью.
- Вив, послушай, давай встретимся завтра, пожалуйста, чтобы я мог
договорить. Пожалуйста, давай поговорим где-нибудь завтра с глазу на глаз.
- Что ты имеешь в виду?
- Ха! Мы же уже договорились, если ты помнишь. Копать устриц!
- Устриц? Но я же пошутила.
- А я не шучу. Давай встретимся... где? На причале, на берегу?
- Зачем, Ли? Ты так и не сказал мне зачем.
- Затем. Мне надо с кем-нибудь поговорить. С тобой. Пожалуйста.
На лице ее появляется очень серьезное выражение.
- Но даме в моем положении...
- Вив! Прошу тебя... Мне нужна ты!
Требовательно схватив ее за кисть, он поворачивает ее лицом к себе; но
теперь ее внимание не задерживается ни на его пальцах, ни на цепком взгляде,
оно скользит дальше, туда, где... где она ощущает сжатую пружину
необходимости быть, агонию, потуги родить, открыться, попытки провозгласить:
"Это - Я!" "Вив, пожалуйста" - словно темный, больной цветок, слишком
долго бывший в бутоне, пытается расправить свои искореженные лепестки в
последних лучах заходящего солнца. И, видя это, она чувствует, что его
расцвет зависит только от ее щедрости, и в то же время ощущает, как ледяной
пузырь у нее под ложечкой начинает вздыматься и набухать теплом. - Может
быть. Может быть вот что. Может, эта пустота не оттого, что что-то исчезло,
а оттого, что что-то не получено! - "Вив, скорей... да?" - "Это - Я", -
молит цветок, и она уже готова лететь навстречу этой мольбе, когда у них за
спинами начинает шуршать сухая вика и появляется Хэнк, и она бросается к
нему, обнимая мужа и окровавленный лисий хвост, и все.
- Хэнк! Ты вернулся!
- Да, я вернулся. Полегче, полегче; можно подумать, меня не было
месяц.
Ли стоит на коленях и пытается спрятать свое разочарование за возней с
кофе. Как легко она его бросила, с какой готовностью кинулась к
могущественному охотнику... (Тупая корова! Как я мог ждать от нее
чего-нибудь другого! Она только и умеет, что мыча мчаться к своему быку.)...
и проклинает дым, который ест ему глаза. (И все же, по трезвом размышлении,
я полагаю, вечер был полезен и принес довольно интересные результаты:
во-первых, пока с нами рядом бурчал и жевал старик, а Хэнк с Джо Беном и
собаками гонялся за мелкими животными в низине, мы с Вив премило поговорили,
посеяв семена будущей дружбы, которой позже было суждено принести мне очень
вкусные плоды; во-вторых, охотничий азарт настолько опьянил брата Хэнка, что
впервые со дня моего приезда он отпустил поводья, которыми держал себя в
узде (к тому же, я думаю, он заметил, что мы с Вив слишком уж уютно
устроились у костра), и на обратном пути, когда я отказался потакать ему,
попытался спровоцировать драку, назвав меня "сопляком" и другими нежными
именами, тем самым выбив меня из моего сентиментально-сонного состояния и
снова вернув на путь мести; и наконец, в-третьих, и самое главное, -
детальный план, разработанный для того, чтобы Очистить Совесть от Всего,
оказался идеально подходящим для схемы осуществления мести. Он отвечал всем
требованиям: достаточно безопасный, чтобы отвечать мерам предосторожности,
которые требовал Старый Дружок: БЕРЕГИСЬ ВСЕГДА; гарантирующий довольно
верный успех, что придавало моему изможденному телу сил продержаться еще
несколько недель, необходимых для его осуществления; настолько дьявольски
коварный, чтобы умаслить мои искореженные воспоминания и реализовать самые
злобные замыслы; и настолько могущественный, что в состоянии превратить
гиганта в хнычущего младенца... и наоборот.
Вив слишком поздно понимает преувеличенность своей встречи и, глядя на
Хэнка, пытается понять, не заподозрил ли он чего. - Хотя что тут
подозревать? Ли просто говорил, даже не очень внятно, я слушала вполуха. -
Хэнк, недоуменно нахмурившись, смотрит вокруг.
- Я думал, старик здесь, - замечает он, беспокойно глядя на нее.
- Генри только что ушел, - говорит Вив.
- Собаки еще там, - сообщает им Хэнк и подходит к костру погреть
руки. - Судя по всему, еще за одной лисицей. Но я решил заглянуть сюда,
прежде чем продолжать. Старушка Молли не показывалась?
- Хэнка тревожит, что она так резко замолчала, - мрачно объясняет Джо
Бен.
- Мы ее не видели, - говорит Ли. - Генри сказал, что или медведь
напугал ее, или она его потеряла.
- Генри - голова. Ни один зверь не может напугать Молли. К тому же,
если судить по ее лаю, я сомневаюсь, чтобы она потеряла след. Поэтому-то она
так меня и беспокоит. С другими собаками иначе. А Молли не из тех, кого
можно легко заткнуть.
Из темноты снова доносится шуршание.
- А вот и Дядюшка с Доллиным щенком, - провозглашает Джо, и две
собаки виновато выходят на свет, как преступники, отдающие себя на милость
высокого суда. - Хитрая лисичка, - насмешливо говорит Джо, уперев руки в
бока. - Бегали за бедной лисичкой... а почему не помогли с медведем, а?
Дядюшка заползает в хижину, а Доллин щенок падает на спину, словно
демонстрация его брюха является исчерпывающим объяснением.
- Что вы собираетесь делать? - спрашивает Вив.
- Кому-нибудь нужно пойти поискать ее, - без энтузиазма говорит Хэнк.
Появляются все новые и новые собаки. - Вы ведите собак к дому, а я возьму
Дядюшку на поводок и пойду к гребню.
- Нет! - быстро произносит Вив, хватая его за руку. Все с удивлением
поворачиваются к ней. - Ну, тогда тебя не будет всю ночь. С ней все в
порядке. Пойдем лучше домой.
- Что?..
Они стоят вокруг костра. Ветерок колышет траву; Ли дрожит от ненависти
к ней, от ненависти к ним всем,
- Пойдем... пожалуйста.
- Я схожу, - вызывается Джо. - Джэн все равно спит. Плевое дело,
найду я эту собаку.
Хэнк не слишком-то уверен.
- Последний раз я слышал ее с востока, у ручья Стампера; ты уверен,
что хочешь идти туда один?
- Можно подумать, я боюсь привидений.
- А что, нет?
- Господи, конечно нет. Пошли, Дядюшка, покажем им, кто здесь кого
боится.
Хэнк улыбается:
- Значит, уверен? Жутко темно, и помни, какой сегодня день...
последний в октябре...
- Тьфу. Мы ее найдем. Идите домой.
Хэнк собирается отпустить еще одну шуточку в адрес своего кузена и
вдруг чувствует, как Вив впивается ногтями в его руку.
- Ладно, - неуверенно соглашается он и подмигивает Джо. - Совершенно
не понимаю, в чем тут дело, но всякий раз, как эта женщина нюхнет алкоголя,
ей тут же надо это отпраздновать.
Джо вынул из рюкзака сандвич и чашку.
- Ага. - Он кивнул во мрак за костром. - Я уж не говорю о том, что
можно увидеть там в ночь перед Хэллоуином. Все что угодно.
Но как только все ушли, энтузиазм Джо заметно поостыл.
- Темно, да, Дядюшка? - заметил он псу, привязанному к хижине. - Ну,
ты готов? - Пес не ответил, и Джо решил выпить еще одну чашечку горелого
кофе, пристроившись над углями. - И тихо...
Хотя ни то ни другое не соответствовало действительности. Луна, ловко
найдя в облаках прорехи, заливала лес морозным блеском, и ночное зверье,
словно чувствуя, что ему предоставляется последний шанс в этом году,
резвилось соответственно случаю. Древесные жабы распевали прощальные песни,
прежде чем закопаться в душистую древесную труху; землеройки шныряли по
тропинкам, резко попискивая от голода; зуйки рывками перелетали с лужайки на
лужайку, перекликаясь "ди-ди-ди!" чистыми сладкими голосами, вселяя оптимизм
и веру в эту прекрасную морозную ночь. Впрочем, Джо Бена это не убеждало;
несмотря на всю его показную смелость перед Хэнком, его временем был день. А
ночью лес, может, и красив, да откуда человеку знать это, если темно?
Так он и откладывал поиски пропавшей собаки, попивая чашку за чашкой. И
не то что он боялся темного леса - еще не родился тот зверь в северных
чащобах, с которым Джо Бен не сразился бы один на один с полной уверенностью
в своей победе ночью ли, днем ли, - а все дело было в том, что, так или
иначе, оставшись наедине с перспективой прогулки до ручья Стампера, он
принялся думать о своем отце...
Пролежав довольно долго, Молли шевелится и пытается встать на
мелководье. Огонь в тазу поугас, а боль заглушил холод. И ей уже нравится
лежать в воде. Но она знает, что если сейчас не пойдет домой, то не пойдет
туда уже никогда. Сначала она все время валится на землю. Потом вновь
начинает чувствовать свои конечности и перестает падать. По дороге она
спугивает опоссума. Зверек шипит и, дергаясь, падает на бок. Но она проходит
мимо, даже не понюхав его...
Потому что Джо был уверен: если на этом свете существуют привидения, то
дух старого Бена Стампера должен блуждать по лесу именно сейчас. И не
влияет, во плоти он или нет, - Джо никогда не опасался телесной оболочки
своего отца, даже пока тот был жив. Бен никогда не угрожал своему сыну
физическим насилием. Может, было бы лучше, если б он это делал; от этой
угрозы легко избавиться, просто исчезнув за пределы досягаемости... Угроза,
которой Джо опасался, заключалась в тавре темных сил, которым было отмечено
лицо отца, словно штамп с окончанием срока использования на взятой книге, -
и так как у Джо было точно такое же лицо, он чувствовал, что и он заклеймен
тем же тавром; единственным способом отделаться от него было сменить лицо.
- Ладно, Дядюшка, кончай выть, еще одна чашка - и пойдем взглянем.
...Она подходит к дереву, через которое еще недавно так легко
перелетела; теперь ей приходится ползком перебираться через него: ХОЛОДНО.
Ах ты холодная лунишка! Холодно, жарко и еще так далеко...
Джо срезает смолистый сосновый сук и поджигает его. Как только огонь
разгорается, он отвязывает собаку и пускается в путь. Но эти сосновые сучья
горят совсем не так, как в кино, где толпы поселян несутся по лесу,
преследуя какое-нибудь чудище, которое хватает первого же парня без факела и
отрывает ему голову, как виноградину! Не прошло и десяти минут, как Джо
вернулся назад, чтобы снова поджечь свой факел...
Тяжело, холодно и ничтожно. Может, лечь? Там, на мягкий мох. Заснуть
там. Нет...
На этот раз он привязал Дядюшку к ремню и взял в обе руки по факелу.
Они продержались двадцать минут.
...Или под сосну на хвою. Устала, холодно, жжет, далеко. Заснуть.
Нет...
В третий раз Джо с Дядюшкой добираются аж до дна низины. Луна мечется
из стороны в сторону, пытаясь прорваться сквозь облака. Пробившийся сквозь

Предыдущая страница 15 Следующая страница


Порою нестерпимо хочется... 16

деревья луч, как главный аттракцион вечера, высвечивает землеройку,
разделывающуюся с лягушкой. Заметив их, Дядюшка делает скачок, сбивая Джо
Бена с ног и лишая его сразу обоих факелов. Шипя, они гаснут в глубоких
мокрых зарослях папоротника... долго лежать на сосновой хвое, просто спать и
чтобы не было холодно и жарко. Нет... Темно. Вив рыдает в доме, обретая
странное облегчение, и пытается понять, что только что произошло внизу между
Хэнком и Ли. Хэнк свирепо пьет на кухне пиво. Ли стоит у своего окна, глядя
на реку. "Где ты, луна? Где ты и все твои глупости о волшебных миндальных
печеньях? Если не возражаешь, я бы перекинулся с тобой словечком-другим..."
- Дядюшка! Папа! Господи! - Джо Бен обескураженно встает, пока
Дядюшка поедает и лягушку и землеройку. Он пробует из Писания: "И да будешь
светом в моей лампаде", - но это не помогает. Особенно... когда там что-то!
там всегда что-то ждет тебя большое и черное, чтобы подмять под себя... где
луна болъше не будет так жечь, где не будет холода и не надо будет тащить
задние ноги. Нет... Нет! Вив успокаивается и, обернувшись, осматривает свою
комнату - ей кажется, что у нее за спиной только что раздался насмешливый
хохот вороны, но там всего лишь пустая клетка. Генри, лежа в постели,
пытается прогнать юное и легкое привидение с ножом за отворотом, которое
вдвойне неуловимо по сравнению с обычным, так как шныряет по времени - из
прошлого в будущее, где Генри даже и не рассмотреть этого коварного сукина
сына! Ли наконец находит обманщицу луну, которая робко прячется за
расщепившимся облаком: я презрительно плюю в ее направлении - это за весь
твой вздор о любви и цветах и о том, как закопать боевой топор! А это за
твою порцию Патентованных Алисиных Стимулянтов, которую ты влила в меня
вместе с глотком сметаны, - карнавальная дешевка, чистое жульничество,
после которого человеку становится еще хуже!
От долгого стояния Дядюшка начинает подвывать, и Джо поддает ему ногой
по заду, чтобы тот умолк. Луна, как сигнальный фонарь, то появляется, то
исчезает, и в горах, на востоке, ей отвечают безмолвные всполохи молний.
Дядюшка снова начинает выть. "Заткнись, пес! Мы все в таком положении, все
до единого. Он там!" - Тяжело тяжело, холодно холодно, устала, лечь в хвою,
чтобы стало тепло навсегда. Нет! Да, отдохнуть... - Джо стоит, в ужасе
прислушиваясь к тяжелой поступи человека, который никогда не умел тихо
ходить по лесу: "Черт, он не станет сам подходить ко мне, он знает - он
подождет, когда я подойду к нему!" - и слышит лишь, как ветер перебирает
схваченные морозцем красные осиновые листья. Ли отворачивается от окна,
оставив луну и ее колдовство: возвращаюсь к старому доброму СГАЗАМУ или
чему-нибудь такому же. Может, верное волшебное слово и труднее найти, чем
волшебное миндальное печенье, но давай, луна, будем смотреть фактам в лицо;
карбогидраты и полисатураты помогают прибавить в весе и обрести душевный
покой, но никто еще не слышал, чтобы они способствовали наращиванию стальных
бицепсов. Мне от магии нужна сила, а не брюшко сластены. И молния, черт
возьми, посильнее выдерживания на дрожжах.
Эта молния оставила после себя в воздухе легкий звон. Джо сглотнул и
вытянул шею, прислушиваясь к этому звону.
- Дядюшка! Слышишь? Только что, слышал? - ...тяжело тяжело холодно
отдыхать да ЧТО? да просто лечь... слышишь ЧТО?
С вершины холма снова доносится слабый свист, резко обрывающийся в
конце, как изогнутый нож для срезания кустарника.
- Это Хэнк в хижине! - восклицает Джо. - Пойдем навстречу ему,
Дядюшка, пойдем!
Ликуя, они идут назад по тропинке по направлению к звуку, и вдруг все
вокруг заливает свет прожекторов... да ЧТО? Молли приподнимает морду с лап и
поворачивает неслушающуюся голову в сторону свиста ЧТО? Все вокруг пропахло
медведем, но запах уже не свежий. Здесь его подняли. Именно здесь. И она
побежала за ним. Свист снова прорезает тьму ЧТО? ОН? Она отталкивается
передними лапами и здоровой задней и снова начинает идти, снова ДА ОН...
ИДТИ. А Ли достает себе таблетку и три сигареты, собираясь писать письмо:
"Дорогой Питере...", и Вив не понимает, не может понять...
Когда Джо Бен появился у костра, Хэнк курил, сидя на мешке с манками.
- Вот уж не ожидал тебя услышать, - небрежно замечает Джо. - Я
думал, ты давно задал храпака. Да. Я бы, по крайней мере, точно так сделал.
Чуть не заснул, болтаясь здесь...
- Никаких следов Молли? - Хэнк не поднимает головы от углей.
- Ничего. Я прочесал все у ручья вверх и вниз. - Он глубоко вдыхает,
чтобы справиться с одышкой, - иначе Хэнк догадается, что он проделал весь
путь назад бегом, - и идет привязывать Дядюшку, глядя, как Хэнк смотрит на
огонь... - А ты что не в своей тарелке?
Хэнк откидывается, переплетая пальцы рук на колене, и моргает от
сигаретного дыма.
- Ой... я с Малышом вроде повздорил.
- О Господи, из-за чего? - укоризненно спрашивает Джо и вдруг
вспоминает, с какой поспешностью Вив с Ли отпрыгнули друг от друга, когда
они появились.
- Из-за чего, неважно. Дерьмо. Какой-то ерундовый спор по поводу
музыки. Дело не в этом.
- Очень плохо, очень плохо. Ты понимаешь? Вы с ним так хорошо ладили.
После первого дня я сказал себе: "Может, я ошибался". Но потом лед растаял,
и все пошло и...
- Нет, - ответил Хэнк, обращаясь к костру. - Не так уж мы с ним
ладили. На самом деле. Просто мы не ругались...
- А сегодня поругались? - спросил Джо, испугавшись, что он что-то
пропустил. - Но вы же не дрались, надеюсь?
Хэнк не спускал глаз с затухающего костра.
- Нет, не дрались. Просто покричали немного. - Он сел и выплюнул
окурок в огонь. - Но Боже ж мой, я уверен, что здесь-то и закопана истина,
это та самая кость, которая застряла у нас обоих в глотках. Может, на самом
деле из-за этого мы и не можем поладить...
- Да? - зевнул Джо Бен, пододвигаясь к огню. - А что это? - Он
снова зевнул, у него выдался насыщенный день и еще более насыщенная ночь.
- То, что мы не деремся. Что он не хочет, и мы оба знаем это. Может,
из-за этого-то мы и остаемся чужими, как масло и вода.
- Эта жизнь на Востоке сделала из него труса. - Глаза у Джо
закрылись, но Хэнк, кажется, этого не замечает.
- Нет, он не трус. Иначе он бы не приехал. Нет. Дело не в том, что он
трусит... хотя сам он, может, тоже так думает. Он достаточно взрослый, чтобы
понимать, что, даже если он проиграет, никто не собирается его забивать. Я,
помню, видел, как он в школе отбирал деньги у малышей в два раза его меньше,
потому что он знал, что они его не побьют... Но даже когда он уверен, что
его не побьют, он все равно ведет себя так, словно уверен в собственной
неспособности победить!
- Верно... верно... - Голова у Джо Бена падает.
- Он ведет себя так... словно у него нет никаких причин, ну ни единой,
чтобы драться.
- Может, у него их действительно нет.
- Если их нет у Ли, то у кого вообще они тогда могут быть! - Хэнк не
мигая смотрит в огонь.
Шуршит вика, рычит Дядюшка. Что-то шевелится на границе света. Хэнк
вскакивает на ноги. Устала устала холодно НО ОН! Кажется, что у собаки стало
два хвоста, висящих из огромного распухшего зада.
- О Господи! Ее укусила змея!
Она пытается цапнуть их, когда они берут ее на руки. Она не помнит, кто
они такие. Теперь все они части единого целого. Как ЛУНА, и ОГОНЬ, и ДЕРЕВО,
и МЕДВЕДЬ, все ЖАРКО ХОЛОДНО ТЕМНО в ее лихорадящем сознании; и бее это
часть одного большого ВРАГА, как ВОДА, ОТДЫХ и даже СОН...
Поздно. Задушевно тикают часы. Отцу индеанки Дженни хватает сил лишь на
то, чтобы сидеть и глядеть в пустой пульсирующий экран, похожий на
голубоватый глаз. Но постепенно из этого глаза рваным строем начинают
появляться разрозненные воспоминания и мифы. Они принимаются кружить вокруг
костра, который не затухает уже шестьдесят лет. Наконец они рассаживаются
кто где, друг на друге, как прозрачные годы, вырванные из целлофанового
календаря. "Жили-были..." - произносит известняковый глаз, и все замирают,
прислушиваясь...
Генри успешно пререкается с юной тенью из прошлого. Ли удивленно
зажигает спичку. Обезумев, скулит Молли на чьих-то руках. За полночь в
гостинице "Ваконда", в номере, который они делят пополам, Рей и Род
торгуются о том, сколько они заработали у Тедди. Рей пытается насвистывать
гитарное вступление Хэнка Томпсона к "Перлу на Земле", но он слишком
раздражен, и копченые колбаски, которые Род приготовил на ужин, слишком
буйно ведут себя у него в животе, не давая попасть в нужную тональность.
Внезапно он обрывает свист и швыряет в корзинку газету, которую читал.
- Мать вашу растак, обрыдло все!
- Спокойно, парень! Просто у них забастовка, - пытается успокоить Род
своего приятеля, - Может, пока она у них тут не закончится, поехать в
Эврику и посшибать юксовые на стоянке у твоего брата? Что скажешь?
Рей глядит на зачехленную гитару, лежащую у него под кроватью, потом
подносит к лицу свои руки и осматривает их.
- Не знаю, друг. Будем смотреть правде в лицо: никто из нас не
становится моложе. Просто иногда... на хер, на хер все!
На причале перед домом Хэнк кладет потерявшую сознание собаку в лодку и
выпрямляется.
- Сделай мне одолжение, Джоби, свози ее к ветеринару...
От удивления Джо даже просыпается. Что? То есть конечно, но...
- Я хочу заняться фундаментом.
- Опять? Ты его замучаешь до смерти со своими проверками и
укреплениями.
- Нет. Просто... эти тучи мне не нравятся.
- Ну... о'кей. - И, оставив Хэнка на берегу, он, нахмурившись, -
шрам поверх шрамов - плывет через темную реку, чувствуя, что ему тоже
что-то не нравится, нечто большее, чем тучи, но он еще не знает что.
Генри ворочается и ерзает в своей скрипучей кровати, беседуя с белыми
красавицами, и вставная челюсть пялится на него из стакана с водой. Вив в
темноте обнимает подушку, не понимая, почему он не ложится, почему не
приходит сейчас! к ней! и вспоминает долгие ночи, которые она проводила одна
с куклами, - "Птица на ветке, рыба на волне", - пока ее родители ездили на
грузовике продавать продукты в Денвер или Колорадо-Спрингз, в темной
комнате, где куклы прислушивались к каждому звуку: "...а моя красотка
идет-поет ко мне". Джо поднимается по лестнице, уже абсолютно уснув. Мягкий
ворох Джэн ждет его в комнате, полной маленьких сонных комочков, и в своей
фланелевой ночной рубашке она выглядит так скромно, что вряд ли сможет
соблазнить даже самое тупое воображение. Хэнк, плотно сжав губы, стоит на
причале и нервно потирает ладони о бедра. Ли, сняв обувь, сидит на кровати,
потом подносит спичку к погасшей сигарете и смотрит на вспышку своих
словоизлияний...
"Может, я бы и извинился, что не написал тебе сразу, если бы не был
уверен, что тебе будет гораздо приятнее читать не извинения, а описание
причудливых причин, побудивших меня тебе написать: я только что вернулся в
свою комнату после грязной перебранки с братом Хэнком (припоминаешь?
по-моему, ты встречался с его эктоплазматическим двойником в кофеюшне) и
решил, что дать моим нервным окончаниям некоторое утешение в виде марихуаны
будет только справедливо. Трава была в сохранности, где я ее и припрятал -
в коробочке из-под кольдкрема на дне несессера, который мне подарила Мона,
- но где же чертовы гильзы: трава без гильз, старик, что за дерьмо? Все
равно что пиво без открывашки. Опиум без трубки. Наши консервированные
жизни, в лучшем случае, на девять десятых заполнены вакуумом и плотно
закупорены, но, несмотря на всю их искусственность, время от времени нам все
же удается вскрывать их и наслаждаться хотя бы небольшой порцией пустой
свободы. Разве нет? Я хочу сказать, что даже самый твердолобый
высоконравственный мещанин умудряется когда-нибудь напиться, выбить пробку и
насладиться в саду любви. И это с пошлой попойки. Что же тогда говорить,
когда в руках у тебя полная коробка травы и нет бумаги?
Я кричал, я неистовствовал от горя. Я даже прикидывал, не сделать ли
самокрутку из журнальной страницы. И тут... мгновенная вспышка в памяти -
мой бумажник! Ну конечно же, разве я не припрятал в него пачку сложенных
листиков в тот вечер, когда мы до того докурились у Джэн, что сложили
бессмертное произведение для детей "Трахлдвери Свин"? Поспешно лезу в штаны
и нащупываю бумажник. Ага. Вот. Вот и бумага, завернутая в отпечатанный
экземпляр нашей нетленки: "Вот-вот, Свин бежит, посмотри, как он несется;
видит дверь он и дрожит - все внутри его трясется", - а это что еще
выпадает из пакетика и плавно опускается на пол, как умирающий мотылек?
Листик "Кликенса", измазанный губной помадой, а на нем кафедральный телефон
Питерса. Я вздыхаю. Воспоминания томят меня. Добрый старый Питере...
наслаждается там академической жизнью. Гм-гм... а знаешь, не обратиться ли к
нему измученной душе? Пожалуй, черкну ему пару строчек.
Вот и черкаю (если эта чертова ручка прекратит прыгать), покуривая три
косяка, которые мне удалось скрутить.
- Три, - кажется, он даже задохнулся - три косяка? Один? Три?
- Да, три, - спокойно отвечаю я. Потому что после этого особого дня,
я чувствую, что имею право на один, но хочется мне два, и, Господь
свидетель, мне не обойтись без третьего! Первый - это просто награда за
хорошую, усердную работу. Второй - для удовольствия. А третий - в качестве
напоминания, чтобы я больше никогда, никогда не давал себя облапошивать и
ждал бы от родственников только наихудшего. Вариация на тему великого
изречения Филдса: "Разве может тот, кто любит собак и малых детей, не быть
дурным?"
Закурив номер один, я прежде всего, насколько это в моих силах, кратко
изложу тебе предшествующую историю: покинув обитель чистого разума и
променяв ее на мир грубой животной силы, я был приговорен платить дань
обоим: физически по десять дьявольских часов ежедневно шесть раз в неделю я
обязан был подвергать свои сухожилия таким садистским нагрузкам, как
хождение, бег, спотыкание, падение, ползание и снова ходьба, и все для того,
чтобы тянуть ржавый железный трос, упрямство которого сравнимо лишь с
упрямством гигантских бревен, которые, как предполагалось, я должен им
обвязывать. Кости мои трещали, клацали, хрустели и стонали, пока я,
спотыкаясь о каждый камень, корень, пень, ствол, старался привязать бревно
так, чтобы при подъеме трос не обрушил его на меня. А потом, еле переводя
дыхание, на грани обморока, я жду, терзаемый колючками, крапивой, жарой,
ссадинами и комарами, когда он сбросит бревно за сотню ярдов от меня и шипя
поползет обратно на новый приступ (что-то из Данте, тебе не кажется?). Но
должен сказать, что я страдал не только от физического кошмара, мои душевные
мучения на этой земле, в которую я приехал, чтобы дать своему рассудку
передышку, увеличились в миллион раз! (Прошу прощения за паузу я ам аммм пфф
пфф у меня погас косяк... ну вот и мы.)
Дорогой товарищ, я все это рассказываю только лишь для того, чтобы ты
понял, что я был слишком изможден и не мог заставить свои ленивый ум и свою
ленивую задницу сесть и ответить на твое замечательное письмо, чье появление
в этой доисторической земле было столь желанным. К тому же, рискуя быть
честным, должен признать, что море бед, обступившее меня здесь, оказалось
еще глубже, чем месяц тому назад. (Что Пирсон сказал про квартиру? Ты не
написал.) И по довольно-таки смешной причине: видишь ли, эти несколько
кошмарных недель полностью разрушили меня, жизнь с этими чудовищами
уничтожила меня, в результате чего у меня развилась болезнь, в собственном
иммунитете против которой я был уверен: меня одолел тяжелый случай
Благожелательности, осложненный Любовью и Непомерной Симпатией. Ты смеешься?
Ты хихикаешь в свою любимую бороду, что я позволил так низко пасть своей
сопротивляемости, что стал жертвой этого вируса? Ну что ж, если так, я могу
лишь указать на соседнюю дверь и сухо заметить: "Отлично, мой неблагородный
друг, поживи три недели в одном доме с этой цыпкой, и посмотрим, что станет
с твоей сопротивляемостью!"
Ибо я уверен, что именно из-за нее, этой цыпки, дикого цветка
безбрежных прерий, моя мстительная рука не опускалась, и гнев мой еще не пал
на голову моего приговоренного к уничтожению брата. Три недели безвозвратно
потеряны для моей интриги. Потому что именно ее я видел не защищенной пятой
своего ахиллесоподобного брата, и в то же время она была единственным
существом в доме, которому я не хотел причинять зла. И пат усугублялся еще и
тем, что брат мой был на редкость мил со мной; и сила моей ненависти к нему
не могла перевесить симпатию к его жене. Ни туда ни сюда. До сегодняшнего
вечера.
Теперь, Питере, ты уже можешь догадаться о сюжетной линии, даже если и
раскрыл роман только на сотой странице. Суммируя, учитывая, что ты пропустил
первые четыре выпуска, упомянем лишь следующие факты: Горестный Леланд
Стэнфорд Стампер возвращается домой, чтобы нанести своему старшему сводному
брату невообразимый, но ужасный удар в отмщение за то, что тот развлекался с
мамой юного Леланда, но вместо этого все его добрые намерения разбиваются
вдребезги из-за симпатии, которую он начинает испытывать к лукавому злодею:
в начале этой сцены мы встречаем Леланда ничтожно пьяным и истекающим
бессмысленными нежными чувствами. Дело плохо. Похоже, он гибнет. Но, как вы
увидите далее, неожиданный поворот сюжета, почти чудо, возвращает нашего
героя к жизни и приводит его в чувство. За это чудо я и приношу
благодарности, а также возжигаю второй косяк на алтаре Великого Анаши...
Мы как раз вернулись после небольшого набега на леса и набросились на
остатки восхитительного ужина Вив. Я таял как воск, становясь час от часу
банальнее, и каким-то образом наш разговор с братом свернул в своей пьяной
нелогичности на тему школы - "Конкретно, что ты изучаешь?" - ее окончания
- "А как ты этим будешь зарабатывать себе на жизнь?" - потом еще о том о
сем, и наконец - нет, ты представь себе, Питере, - он зашел о музыке!
Сказать по правде, я не помню, как мы подошли к ней, - алкоголь, усталость
и травка смыли кое-какие детали из моей памяти, - кажется, мы обсуждали...
(обсуждали, заметь - мы дошли даже до обсуждений... приличный путь за три
недели от затаенного намерения погубить его) ...обсуждали, значит,
преимущества жизни на прекрасном, но провинциальном Западе по сравнению с
изысканным, но безобразным Востоком. Естественно, защищая последний, я
заметил, что по крайней мере в одном Запад уступает Востоку, а именно в
возможности слушать хорошую музыку. Хэнк не мог допустить такого...
послушай:
"Спокойно, - произнес он странным голосом, - то, что для тебя хорошая
музыка, может быть, для меня плохая... может, она не для всех подходит. Что
ты имеешь в виду под „хорошей музыкой"?"
Я пребывал в филантропическом состоянии духа и ради справедливости
согласился, что мы будем говорить только о джазе, вспомнив, как Хэнк
вторгался в мои детские сны блюзами Джо Тернера и "Домино". И после обычных
препирательств, блужданий вокруг да около мы пришли к тому, к чему всегда
приходят в своих спорах подвижники джазовой музыки: мы стали доставать свои
пластинки. Хэнк бросился рыться в шкафах и ящиках. Я принес сверху из сумки
"дипломат" со своими шедеврами. И довольно быстро мы оба поняли, что хотя и
условились считать джаз хорошей музыкой, тем не менее между нами лежала
непроходимая пропасть в отношении того, что считать хорошим джазом.
(Они сидят довольно долго, наискосок друг от друга, локти на коленях,
голова опущена... сосредоточенно, словно ведя партию в шахматы, где каждый
ход обозначается концом пьесы: Ли ставит подборку Брубека; Хэнк - "Красные
паруса на закате" в исполнении Джо Уильяме а; Ли - Фреда Катца, Хэнк
отвечает "Домино"...)
- Эти твои штуки звучат, - говорит Хэнк, - словно все музыканты сели
писать. Ла-ли-ла-ли-ла-ли.
- А твои штуки звучат так, - отвечаю я, - словно музыканты страдают
пляской Святого Витта. Бам-бам-бам-бам, какая-то эпилептическая судорога...
(- Подожди, - произносит Хэнк, поднимая палец, - а как ты считаешь,
для чего эти парни учились дуть в свои дудки? Для чего учились петь? А? Не
для того, наверно, чтобы просто показывать, как они хорошо владеют
инструментами. Или как здорово они держат квадрат, ритм и всякое прочее,
вовремя вступают да-ду-де-да-да, да-ду-де-да-да... Вся эта ерунда, Малыш,
может интересовать только какого-нибудь чистоплюя, закончившего музыкальный
колледж, для него это что-то вроде кроссворда, с которым он может
повозиться, чтобы разгадать, но музыканту, который дует в трубу, нет до
этого никакого дела, его не волнует, какую оценку ему поставит какой-нибудь
там профессор!
- Нет, ты только послушай его, Вив! - говорит Ли. - Братец Хэнк
наконец вынул кота из мешка; оказывается, он в состоянии говорить не только
о цене за квадратный фут елового леса или о плачевном состоянии нашей
лебедки и сукина юниона! Несмотря на многочисленные слухи, он владеет даром
красноречия.
Хэнк опускает голову и улыбается.
- Ладно, к черту, я погорячился. - Он чешет кончик носа большим
пальцем. - Но если начистоту, мне есть много чего сказать тебе. Так
получилось, что, если не считать этого сукина юниона, единственное, от чего
я завожусь, так это музыка. Бывало, мы - я, Мел Соренсон, Хендерсон и вся
команда... Джо Бен тоже, - пока не выросли, часами сидели в автомагазине
Гарви и слушали музыку, которая у него там все время играла... Нам тогда
казалось, что Джо Тернер спустился к нам прямо с небес. Нам казалось, что
кто-то наконец играет нашу музыку. Нет, конечно, и у нас симпатии
разделялись - была группа фэнов вестернов и фэнов блюзов... и как мы
дрались между собой! Впрочем, мы всегда были готовы драться из-за чего
угодно; я думаю, все мы были такими сумасшедшими насчет драк, потому что
одержали победу над немцами и японцами и еще не знали тогда, что нам
предстоит Корея. - Хэнк откинул голову на спинку кресла и погрузился в
воспоминания, полностью отключившись от бестелесного танца Джимми Жифре на
пластинке... - Хотя, может, ты и прав, - произнес он, закончив свою мысль
одновременно с последними тактами музыки, - в последнее время я не следил
за происходящим. Единственное, в чем я убежден: эти старые блюзы, буги-вуги
и боп, - они были для настоящих мужчин.)
А Хэнк говорит: "В том дерьме нет ни ритма, ни силы. Я люблю более
сильные вещи".
А я отвечаю: "Этот предрассудок делает тебя страшно ограниченным".
А он: "Эта музыка не для мужчин".
А я: "Может, тогда ты сделаешь исключение для слабого пола?"
А он: "А я считаю, что бабы тоже должны держать хвост пистолетом..."
И я говорю: "Ладно, Хэнк, прости". (Видишь, все еще пытаюсь по-честному
быть Хорошим Мальчиком.) И дальше, друг мой, - чтобы показать тебе, каким
тяжелым было мое заболевание, как глубоко укоренилась раковая опухоль, - я
даже предпринимаю попытку залатать трещину в наших дружеских отношениях,
которая проступила в результате моей невоздержанности на язык. И я говорю,
что просто шутил, и "да, брат, я понимаю тебя". Я объясняю ему, что
общепризнаны две школы джаза - черная и белая, и то, что он называет джазом
для мужчин, безусловно, школа черного джаза. Я упоминаю, что ставил ему лишь
представителей другого направления. "Но вот послушай кое-что из черного
джаза: ну-ка!"
(Ли перебирает альбомы 6 "дипломате", находит нужный и осторожно, чуть
ли не подобострастно, достает его. "Ты его держишь так, будто он может
взорваться", - замечает Хэнк. "Вполне возможно... послушай".)
И что я ставлю? Естественно, Джон Колтрейн. "Медь Африки". Не
припоминаю, чтобы питал какой-нибудь злобный умысел, делая это, но кто может
быть уверен? Можно ли давать слушать Колтрейна непосвященным, подсознательно
не надеясь на худшее? Как бы там ни было, если я этого желал, мое
подсознание должно быть страшно довольно, так как спустя несколько минут
раздирающего внутренности соло тенор-саксофона Хэнк отреагировал
соответственно плану: "Что это за дерьмо? - (Ярость, непонимание, зубовный
скрежет - классический набор реакции.) - Что это за куча дерьма?!"
"Что ты спросил? Это черный джаз, страшно мужественный и мускулистый, с
яйцами до земли".
"Да, но... постой..."
"Разве нет? Послушай; вот это, как четко ла-дида? "
"Не знаю..."
"Да ты послушай, разве нет?"
"Наверное... да, но я говорил не о том..."
( "Так что придется тебе, брат, искать другие основания для своих
предрассудков".
"Нет, ну только послушай эту парашу. Иии-онк, онк-ииик. Я хочу сказать:
может, у него и есть яйца, но такое ощущение, что на них кто-то наступил!"
"Точно! Абсолютно верно! Уже сотни лет наступают, со времен
работорговцев. Об этом он и говорит! Не изображает что-то... а рассказывает,
как оно есть! Об ужасной безумной жизни, когда ты покрыт черной кожей. А
ведь мы все ею покрыты, и он пытается приоткрыть некоторую прелесть этого
состояния. И происходит это, если тебе это интересно, потому что он честен,
потому что он без утайки раскрывает суть черной жизни с отдавленными яйцами,
а не воет, как все эти Дяди Томы перед ним".
"Бог, Джо Уильяме, Фэтс Уоляер и вся эта команда... никто из них
никогда не выл. Может, их тоже угнетали, но пели они радостно. Они никогда
не выли. Черт побери! И они никогда не пели... об этой черноте своей кожи и
отдавленных яйцах - не пытались изображать это красиво... потому что это не
красиво. Это страшней греха!")
Брат Хэнк захлопывает свою пасть и вторую сторону слушает молча, а я,
прикрыв лицо рукой, сквозь пальцы поглядываю на его упрямую каменную улыбку.
Постой-ка, Питере! Не в этот ли напряженный момент у меня возродились планы
мести? Дай-ка вспомнить. Нет, нет. Еще нет... Это было - нет... да -
признайся же! признайся! - это было тогда, тогда, сразу после Колтрейна,
когда Вив, для того чтобы разрядить обстановку, задала, на ее взгляд,
совершенно невинный вопрос. Да, сразу после... "А где ты достал эту
пластинку, Ли?" - лучшего трудно было и выдумать. Простой вопросик, чтобы
снять напряжение. Абсолютно невинный, с ее точки зрения. Потому что, если бы
он не был невинным, разве я смог бы так ответить, не задумываясь над тем,
что я говорю: "Мне его подарила мама, Вив. Моя мать всегда..." Даже
совершенно не отдавая себе отчета в том, какую я делаю промашку, говоря это
в его присутствии, пока он не сказал - конечно, пока он не сказал:
"Естественно, ясно как божий день. Я должен был сразу понять - это то самое
низкопробное дерьмо, которое ей так нравилось, разве нет? Естественно, то
самое..."
Ли перестает писать, резко подняв лицо от страницы. Не откладывая
ручки, он долго сидит, зажав во рту погасший окурок, прислушиваясь, как по
ставням барабанит сосновая ветка. Звук доходит до него извилистыми путями и
вселяет в него суеверный ужас. Сначала он его воспринимает просто как звук,
идущий непонятно откуда, и не придает ему особого значения. Потом он
замечает темный силуэт ветки и определяет источник звука; успокоившись, что
это всего лишь ветка, он снова закуривает и возвращается к своему письму...
"Мне бы надо покончить с этим, пока не стало слишком поздно и я не
заснул или не воспарил уж совсем в заоблачные высоты. Я хочу дать полное
представление об этой сцене, так как знаю, что ты оценишь нюансы, грязные
обертона, пастельные оттенки враждебности, но я - уап, уип, ууп -
отвлекся, вместо того чтобы уделить этим тонкостям внимание, которого они
заслуживают.
Значит, так. Ладно. Вот, стало быть, я, и Хэнк достает меня по поводу
мамы. Мое расцветшее добродушие поколеблено. Внутрь начинает сочиться
холодный, горький свет рассудка. Совершенно очевидно, что перемирию наступил
конец. Настало время думать о сражении. Я возвращаюсь к своему плану захвата
необходимого оружия и тут же приступаю к проведению военной кампании...
"Ну, Хэнк, - насмешливо замечаю я, - найдется немало специалистов в
области музыки, которые не согласятся с твоей оценкой современных джазовых
направлений. Поэтому ты не допускаешь, что, может, ты немного, скажем,
туповат? ограничен? "
Жертва моргает в изумлении от такой наглости Маленького Брата. Может,
Маленький Брат перепил?
"Да... - медленно произносит он, - возможно..."
Но я прерываю его и бодро продолжаю:
"С другой стороны, может, „ограниченность" - звучит и
несправедливо. Потому что нечего ограничивать. Как бы там ни было, суть не в
этом. Мы ведь говорили о яйцах, не так ли? Возвращаясь к теме: о том, у кого
стоит, о мужественности, силе, животной мощи и так далее. Так вот, брат,
неужели ты считаешь, что, если у человека хватает мозгов, чтобы играть
больше, чем бам-бам-бам в сопровождении трех аккордов и полудюжины нот, это
неизбежно означает, что у него нет яиц? Или присутствие одного неминуемо
исключает наличие другого?"
"Ну-ну, - щурясь и сопя, произносит жертва. - Постой". Возможно,
звериным чутьем он чувствует ловушку. Но чего он не может чувствовать, так
это того, что ловушка поставлена наоборот, так, чтобы поймать охотника.
"Взгляни на это с другой стороны", - продолжаю я, выдвигая новые, еще
более оскорбительные аргументы. "Как насчет этого?" - нажимаю я. "Может, по
крайней мере, хоть это тебя убедит", - настаиваю я, высказывая одно
язвительное замечание за другим и увеличивая давление. Не провоцируя открыто
враждебность, нет, - чтобы Вив не поняла этого, - но изысканно, хитро,
понимаешь, с косвенными намеками на события прошлого, имеющие значение лишь
для Хэнка и для Меня. И когда он готов, я начинаю подергивать наживку.
"Так ты считаешь Джека Дюпри каким-то Дядюшкой Томом? - вопрошает он,
реагируя на мое случайное замечание. - И Элвис тоже? Я знаю, что о нем
говорят, но в гробу я их всех видал. Когда Элвис начинал, у него было,
было..."
"Что было? Тонзиллит? Рахит? "
"...Все равно у него было всего больше, чем у этой задницы, которая тут
только что играла. Дай я сниму это. Господи, ты уже наиграл десять сторон,
дай мне вставить хоть слово ".
"Нет! Убери свои руки от этой пластинки. Я ее сниму".
"О'кей, о'кей, снимай".
И так далее, и тому подобное - кулаки сжаты, глаза налились кровью, -
я его достал.
"Можно я поставлю ее еще раз, Хэнк? Может, тогда ты..."
"Если ты еще раз поставишь эту чертову вещь, я, Господи, помоги мне..."
- "Следы от пальцев! Они же у тебя грязные!" - "Черт, да я даже..." - "Я
не люблю, когда кто-нибудь трогает мои пластинки". - "О Господи... ну если
ты не любишь..." Кричим стоя. Заметь: наконец мы видим истинное лицо брата
Хэнка. Точно так же, как Лес Гиббонс обнаружил свое истинное лицо. Так и с
брата Хэнка сползает его луженая маска. Смотри, Вив, смотри, как он кричит
на бедного Ли. Смотри, как у него раздуваются мышцы... - "кому какое до
этого дело!"
Видишь, как несправедливо, Вив? И заметь, Ли все время пытается вести
честную игру, а Хэнк все больше звереет. Как школьный задира: "О'кей! Коли
так, так что уж, я не имею права?!" Смотри: он больше, сильнее, смотри на
него, Вив, потому что, малышка, для того чтобы не любить, надо знать!
И видишь, Вив, что тут Ли может сделать? Какие у него шансы против
этого зверя, скрежещущего зубами, этого ресторанного хулигана с корейской
боевой выучкой, этого хвастуна, Вив? Какие? Никаких, и бедный мальчик знает
это. Он знает, Вив, - взгляни - что любая попытка ответить на вызов Хэнка
окончится для него катастрофой. О Вив, как это ужасно - чувствуешь? -
мужчине страдать, ощущая себя трусом, как стыдно быть униженным! Он знает,
что он трус, смотри, но что он может сделать?! Смотри, Вив, он знает! Он
знает! Он боится драться и знает это! Ты понимаешь, это еще мучительнее?
Какое жалкое зрелище! Как ужасно! (Но ты-то, товарищ, ты-то видишь, как это
хитро.) И, склонив голову, страдая от унижения, он бормочет извинения, зная,
что правда на его стороне!
Но, Вив... Вив, правда не всегда побеждает.
Хэнк выходит, несгибаемый (заарканенный), с победным видом. Ли
остается, посрамленный, побитый (хитрый). Вив (клюнувшая) смотрит на
несчастного, поверженного беднягу, вдвойне несчастного, так как он побежден,
не успев вступить в сражение. Трус! Слабак! Неудачник! (Лиса.)
"Прости, Ли. С Хэнком... иногда такое бывает, когда он выпьет. Надо
было раньше уложить его. Но казалось, он в таком хорошем настроении".
"Нет, Вив. Он прав. Он был абсолютно прав во всем".
"О нет!"
"Да. Он был прав и доказал это. И дело не в музыке. Это неважно. Но
то... то, что он сказал".
"Ли, да на самом деле он так не думает".
"Думает или не думает, это правда". - Смотри, Вив, смотри на
обездоленного Ли. Смотри, как он мал в этом огромном мире. - "Это правда".
"Нет, Ли. Поверь мне. Ты не... Ох, если бы кто-нибудь мог тебя
убедить!"
"Завтра ".
"Что?"
"Завтра на свидании. Если оно еще в силе".
"Я не собиралась ни на какие свидания. Я просто..."
"Я так и думал..."
"Ли, пожалуйста, перестань так себя вести..."
"А как я должен себя вести? Сначала ты говоришь..."
"Хорошо. Завтра". - Ты видишь его лицо, Вив? - "Если ты считаешь, что
тебе нужно..." Смотри, как ты ему нужна! "Мне просто хотелось бы понять,
почему вы оба..." Ты многого о нем не знаешь, Вив. От этого он кажется тебе
еще меньше. Ты не знаешь всего его позора, даже не начала еще узнавать. Стыд
душит его.
Нет, никому не может быть так стыдно.
Да! А ты не знаешь. Ты видишь лишь поверхностный стыд. Но под его
первым слоем лежит второй пласт - стыд за то, что он настолько слаб, что
использует этот стыд, стыд за то, что вынужден им пользоваться. Отсюда весь
его гнев, весь его ум, вся его ненависть... да, его ненависть... ненависть,
как много лет назад? когда он подсматривал в дырку? Знаешь, он смотрел в нее
гораздо чаще, чем требовала его ненависть. Он подошел к ней в первый раз,
взглянул и возненавидел, он взглянул во второй раз и, хотя ненависть и
давала ему право смотреть, испытал стыд за то, что второй раз ничего не
прибавил к его ненависти, потому что ничего нового он не увидел, в третий
раз он увидел еще меньше, и с каждым разом все меньше и меньше, и его
ненависть уже не нуждалась в этом смотрении. Зато к третьему разу в этом
нуждался его Стыд. Его Слабость нуждалась в этом. А ненавистью они только
прикрывались. Понимаешь? Вот так. Необходимость, Стыд и Слабость кипят под
этой крышкой, и я должен сбросить ее, понимаешь, я должен должен должен...
Ручка перестает писать на середине слова, но Ли замечает это, лишь
дописав страницу до конца. Он закрывает глаза и, вне себя от удовольствия,
принимается хохотать. Он смеется довольно долго, пока не начинает
задыхаться, и смех его с деревянным дребезжанием отдается от дощатых стен.
Он вдыхает и продолжает смеяться, пока его смех не переходит в хриплую,
изможденную одышку.
Он открывает глаза и рассеянно оглядывает свою кровать, пока взгляд его
не останавливается на третьей сигарете. Он осторожно берет ее большим и
указательным пальцами и аккуратно, словно от малейшего прикосновения она
может рассыпаться, вставляет между губ. После некоторого замешательства он
обнаруживает спички. Закуривает и медленно затягивается. Он задерживает дым
в легких как можно дольше, затем выпускает его с низким свистящим звуком, и
комната вновь расширяется. Он делает еще одну затяжку. Продолжая курить, он
пытается заставить ручку работать. Бьет ее о бумагу, расписывает у себя на
ладони. Наконец вспоминает способ, которому его научила Мона, и подносит
шарик к зажженной спичке. Снова проводит по ладони, и на этот раз ручка
оставляет след.
Он докуривает сигарету и опять склоняется над записной книжкой, но он
забыл, о чем писал, и последние строчки ничего ему не подсказывают. Он
пожимает плечами и улыбается. Он сидит неподвижно до тех пор, пока поверх
стука ветки о его окно до него не доносится другой звук, далекий и
одновременно очень близкий. Словно кто-то играет на контрабасе. И ветка...
Он начинает покачиваться в такт. Еще через несколько минут перо легко бежит
по бумаге:
барабан барабан барабан - барабаны смерти Буу барабаны дуу барабаны
кхаа-а-а дребезжащий танец скелетов в дымной зелени саксофонов в визжащих
джунглях. Отвратительно, точно - он прав, - ужасно. Он прав, мать всегда
покупала дерьмо. Он прав, чертовски прав, будь проклят он за это, будь
проклят во веки вечные!
барабаны барабаны сукины барабаны грязная тина сожженные и стонущие
камни на солнцепеке, и кто-то бросается на тебя с медным клювом как бритва
кха-а-а... и это Колтрейн и это правда... и это правда это это моя мать а
это я и Хэнк прав и черт бы его побрал за это черт бы его побрал черт бы
его...
дам дам... дам дам эк-ха-а-а в его игре чернота чернота, забрызганная
красным. В ней унылая бесцветная боль. Искореженная и порванная, но
прекрасная до спазмов в горле, да, но и безобразная, гротескная, и он снова
делает ее прекрасной, убеждая нас, что это правда. Глупо безумная и ужасная,
черная с красным, но это ее истинный лик. А красота всегда творится из того,
из чего она должна твориться.
Он останавливается в тот самый момент, когда Хэнк заканчивает
накручивать огромный трос на пристань. Он озирается с отсутствующим видом и
щелкает языком, пытаясь что-то вспомнить. Хэнк снова берется за трос, но
тянет его уже не спеша. Голова Ли качается над страницей в такт кружащейся,
раздробленной ночью музыке...
Черные вороны. Черные вороны. Над кукурузным полем. Так вот что они
играют. Вот. Вот как называется я понял этот кусок теперь я знаю. Послушайте
их. Мрачные посланцы НУ И ЧТО!
Все наркоман все язва слишком много недостаточно еще совершенно ничего
НУ И ЧТО!
И все трое спрашивают вместе потом по очереди и снова все вместе. НУ И
ЧТО? НУ НУ НУ И ЧТО ну ну ну и что? Все вместе потом труба, потом тенор,
потом альт, и снова все вместе НУУУУ И ЧТО?
Все трое припали прозрачными губами к стеклянным медным мундштукам трех
медных рожков, сосут мундштуки, играют в обратную сторону потаенную музыку
отчаяния, рисуют миражи над пустыней НУ И ЧТО? бросают в дюнах монетку, из
которой сыплется ржавчина... обугленная земля обугленное небо черная
обугленная луна... сожженные города ветер разносит горящие мемуары которые
некому читать НУ И ЧТО? в домах расходятся НУ И КТО?... жги если не стыдно
опустошай дотла НУ И ЧТО смотри что стало так пусто стало так пусто жарко
так холодно что и кто...
Ручка доходит до конца страницы, но он не переворачивает ее. Он сидит,
не спуская глаз с пучка света в форме песочных часов, пробившегося в
трещину, он сидит очень тихо, лишь пальцы отбивают медленный ритм на бумаге.
Он сидит до тех пор, пока глаза не начинают слезиться. Тогда он собирает
разбросанные листы своего письма и рвет на клочки, усердно измельчая их до
такого состояния, пока в руке у него не остается конфетти. Он выбрасывает их
из окна на октябрьский ветер и возвращается к кровати. Глядя на дрожащий
свет у себя на стене, он засыпает, размышляя над тем, насколько эффективнее
было бы заполнять песочные часы фотонами, а не буйными песчинками.

Вверх по реке, к югу от дома Стамперов, там, где резко начинают
вздыматься горы, в глубоком гранитном каньоне Южной развилки Ваконды Ауги я
знаю такое место, где можно петь хором с самим собой, если, конечно,
захочется. Надо встать на склоне лицом к узенькой темно-зеленой, петляющей
далеко внизу реке, к крутому амфитеатру скал на противоположной стороне:
"Правь, правь, правь, вниз по теченью лодку свою пусти..." - и как только
приступаешь к следующей фразе, до тебя долетает эхо: "Правь, правь,
правь...", и получается точно в унисон. Так что можно петь вместе с эхом. Но
нужно быть очень внимательным при выборе тональности и темпа; если ты начал
очень высоко, нельзя посередине сменить тональность, и нельзя замедлить
темп, если ты поспешил вначале... потому что эхо - безжалостный и
непоколебимый исполнитель: в результате тебе приходится подстраиваться под
эхо, потому что можешь быть полностью уверен - оно под тебя подстраиваться
не станет. И еще много времени спустя после того, как ты расстаешься с этим
замшелым акустическим феноменом, чтобы продолжить свою прогулку или идти
ловить рыбу, тебя не покидает ощущение, что любая насвистанная тобой джига,
намурлыканный гимн или спетая песня всего лишь подстройка под какое-то
неслышное эхо, автоматический отклик на его требовательный и безжалостный
призыв...
И старый пьяница лесоруб, живущий именно в этом мире, режет дранку на
вырубленных склонах этой развилки как раз неподалеку от той самой гранитной
скалы. Надравшись накануне до чертиков в честь наступающего тридцать первого
октября (впрочем, с такими же почестями он встречал и предыдущие тридцать
дней) и проведя ночь в полной какофонии, перекликаясь с эхом и распевая над
глубокой зеленой алкогольной рекой, он просыпается перед рассветом со звоном
в ушах. Как раз через несколько минут после того, как Вив удается заснуть,
проведя несколько часов в бесплодных попытках вспомнить слова глупой детской
песенки: "„Выше-выше, на макушке неба..." Некоторое время лесоруб
кашляет, потом садится в кровати, похерив свои песни: "Ну и дерьмо же все
это ". И во сне Вив вспоминает: "...в сонном царстве кто живет? Сойка синяя
там ткет пряжу тонкую из сна, всех закутает она". Колыбельная, которую пела
мне мама, когда я была маленькой. А кому я ее пою на макушке неба? Не знаю.
Не понимаю..."
Рядом глубоко дышит Хэнк, в который раз погрузившись в зеркала старого
школьного сна - поступить в колледж и показать этим гадам, кто здесь
болван, а кто нет; дальше по коридору Ли, все еще под наркотой, мечется во

Предыдущая страница 16 Следующая страница


17 Кен Кизи

сне на кровати, полной тараканов, костылей и горелых спичек. Он уже допросил
себя, признал виновным и вынес приговор - смертная казнь... через усыхание,
и он принимается складывать балладу, которая прославит его после смерти:
музыкальный эпос, запечатлеющий все его героические победы на полях сражений
и могущественные подвиги на арене любви... под дробь барабанов барабанов
барабанов...
- А порою, когда поешь, не можешь избавиться от ощущения, что это
беззвучное эхо забытой мелодии - отзвук чужого голоса... в этом странном
мире.

Банда черных туч, пробравшаяся в город под покровом ночи, на рассвете
разбрелась по горизонту, словно безработные привидения в ожидании, когда
завершится день и они смогут приступить к своим праздничным проделкам.
Ночные зарницы зависли вверх ногами на елях в горах, пережидая день в своей
наэлектризованной дремоте, словно перезаряжающиеся летучие мыши. И
чесоточный отощавший ветер носится по замерзшим полям, воя от холода и
голода в поисках своей подружки летучей мыши, которая висит себе высоко в
горах, с храпом обрызгивая искрами сучья деревьев... в этом странном мире.
Носится, воет и стучит зубами от стужи.
Старое, дряхлеющее солнце осторожно карабкается вверх, в этом странном
мире да еще в день Хэллоуин, и индеанка Дженни еще более осторожно открывает
свои покрасневшие глаза. Вялая и уставшая после ночи, посвященной опутыванию
злыми чарами Хэнка Стампера, запретившего своему отцу жениться на
индеанке... она поднимается со своей лежанки, застланной свежими простынями,
крестится на всякий случай и, облачившись в вязаные шерстяные одеяла,
выделенные в прошлом году правительством их племени (которое состоит из нее
самой, ее отца и полудюжины сводных братьев, неуклонно жиреющих где-то в
соседнем округе; одеяла шерстяные, но в отличие от братьев они неуклонно
худеют), выходит на улицу и направляется отдать дань новому дню чтением
Библии, которая дожидается ее рядом с гладко выпиленным в фанере очком
клозета. Библия поступила вместе с одеялами и была святой вещью, как и
пластмассовый Иисус, которого она выкрала из Симониного "студебеккера", как
и бутылка с аквавитой, материализовавшейся на ее столе как-то вечером после
того, как она пропела вслух мистические слова: с ужасом и не слишком
чистосердечной надеждой она произнесла их, и - будьте любезны - появилась
бутылка с наклейкой, на которой было что-то написано волшебным языком, -
что именно, ей так никогда и не удалось прочитать. Впрочем, и заговор ей
больше никогда не удавался.
Как бутылка, которую она заставила себя растянуть на долгие месяцы,
делая ежедневно лишь по одному набожному глоточку, так и Библия удостоилась
долгой жизни; она обязала себя, как бы ни было холодно и сыро, как бы
неудобно ни было сидеть на фанере, прочитывать целую страницу, прежде чем ее
вырвать. И религиозная дисциплина давала себя знать. Пока она задирала
одеяла и устраивала их вокруг своих тяжелых коричневых бедер, ей показалось,
что глубоко внутри она ощутила определенное откровение, которое нельзя было
целиком отнести за счет вчерашних сосисок. Но она не стала спешить с
выводами. Так как, несмотря на собственную благочестивость и искреннюю веру
в разные объекты поклонения, в действительности она не ожидала какого-нибудь
существенного эффекта от этого чтения. В основном ее контракт с Книгой Книг
был вызван тем, что ее подписка на "Гороскоп" закончилась, и бутыль с
аквавитой, невзирая на все магические ухищрения, вполне обыденно опустела.
"По утрам первым делом читай это, - прописал мужчина, доставивший ей
одеяла. - Читай с благоговением, подряд, и это тронет твою душу". Ну что ж,
ладно. Вряд ли она окажется такой же бесполезной, как Святое Исцеляющее
Полотно, которое она заказала в Сан-Диего, и уж точно она не может оказать
такого ужасающего действия, как пейот, присланный ей из Ларедо. ("Скушай,
друг, и взлетишь на небо вдруг", - гласила отпечатанная инструкция этой
магической школы.) Поэтому она сказала "ладно" и с показной благодарностью
взяла книгу; как бы там ни было, она попробует. Но отсутствие энтузиазма
восполнялось усидчивостью, и ее преданность начала приносить свои плоды. И
теперь, устремив взгляд на страницу и сотрясаясь от натуги в попытках
избавиться от греха, она вдруг почувствовала, как ее пронзила жалящая боль,
и все вокруг закружилось - внутри этого домика! - вспыхивающими звездными
спиралями. Ты только подумай, поразилась она, поднатужившись еще раз, только
подумай: не прошло и двух недель, как она приступила к Пятикнижию, а душа ее
уже отмечена! Теперь только бы сообразить, как использовать эти звезды в
своем колдовстве...
Бармен Тедди готовится к наступлению Дня Всех Святых, протирая свои
неоновые лампы и снимая тряпкой жареных мух с электромухобойки. Флойд
Ивенрайт, стоя перед зеркалом в ванной, готовится к встрече с Джонни
Дрэгером и комитетом жалобщиков, репетируя преамбулу Международной Хартии
Лесорубов Всего Мира. Агент по недвижимости, народный умелец, встречает
утро, выводя мылом на собственном окне безобидные высказывания. Этим он
встречает Хэллоуин уже не первый год: "Пусть на вершок, но выше всех,
дружок". Он хихикает, размазывая мыло. "Новобранцев я шутя обошел на два
локтя". Он пристрастился к этому занятию после того, как однажды в День Всех
Святых обнаружил, что ночью какой-то злоумышленник изрисовал его окно чем-то
похожим на парафин, но очень необычного качества - "вероятно, что-то
специально выпускаемое правительством", - потому что, как он ни отскребал,
напоминание о той ночи осталось навсегда. Моющие средства его не брали,
бензин лишь на время растворял его, и даже теперь, много лет спустя, при
определенном освещении безупречно чистое стекло отбрасывало на пол перед его
письменным столом вполне читаемую надпись.
Не без усилий он установил, что вандалы, бесчинствовавшие в эту
лишенную благодати октябрьскую ночь, имели определенное намерение
надругаться лишь над чистыми окнами и выскобленными стеклами. "Вероятно,
неписаный закон, - предположил он. - Не гадь дружкам". Вот он и решил
обойти всех хоть на вершок, пока не подтянулись новобранцы с парафином.
Каков же был триумф агента на следующее утро, когда он обнаружил, что никто,
кроме него самого, не оставил следов на его окне! Он даже не заметил, что на
всей улице лишь его окно пестрело уродливыми надписями. Парафин, мыло и все
искусство украшения окон окончательно вышло из моды благодаря вечеринкам,
которые организовывали взрослые, чтобы удержать своих прирученных вандалов
дома и не выпускать их на улицу в промозглые вечера. Но даже когда ему было
на это указано, он отказался прислушиваться к совету и продолжал
придерживаться своих мер предосторожности. "Вовремя наложенный шов лучше
фунта лекарств", - вспоминал он философское высказывание Джо Бена Стампера,
сияя и елозя по стеклу. "А кроме того, я спрашиваю вас: кому понравится
"Зорро, иди домой" в два дюйма парафина толщиной поперек окна в офисе?"
Джо Бен выскакивает из постели и встречает Субботу Всех Святых точно
так же, как и любую другую, когда Церковь Господа и Метафизических Наук
Пятидесятницы проводила свои службы. Ибо, как понимал Джо, любой день может
быть Днем Всех Святых, если ты правильно себя ведешь. И Джо улыбается, как
Санта-Клаус. Но в отличие от свечи, которую он установил для детей в тыкве,
внутреннее пламя, освещавшее его резные черты, не нуждалось в особом случае,
специальном празднике, оно могло возгореться по любому поводу. Ну да... для
этого было достаточно обнаружить сверчка на дне своего стакана ("Хороший
знак! Честное слово. Китайцы говорят, что сверчки приносят самую разную
удачу")... или просыпать хрустящие трескучие рисовые хлопья из тарелки на
стол ("Четыре, видите? Видите? У нас четвертый месяц, и я ем четвертую
тарелку каши, и не выбрал ли Иисус четверых евангелистов?"), да он мог
вспыхнуть алым румянцем просто при виде чего-нибудь такого, что нравилось
его простому уму... например, неясного розового сияния утреннего солнца,
игравшего на лицах его спящих детей. Обычно дети спали на полу в спальниках,
ложась кто где, но прошлым вечером они легли рядком, так что единственный
лучик солнца, пробравшийся в щель в ставнях, переползал с одного личика на
другое. И так как никакие случайности не могли исказить благодатного мира
Джо Бена, это удивительное расположение лиц, нанизанных, словно розовый
жемчуг, на тоненький солнечный луч, относилось как раз к тому разряду
явлений, в которых он обычно видел вспышку пророчества. Но на этот раз
обычная житейская красота этого зрелища настолько захватила его, что он
позабыл о его метафизическом значении. Он сжал голову руками, словно
опасаясь, что тонкие стенки черепа не выдержат такого высокого напряжения и
разорвутся. "О Господи! - простонал он, закрывая глаза. - О Господи,
Господи, Господи!" Потом, так же быстро придя в себя, он на цыпочках обошел
комнату и, лизнув палец, по очереди прикоснулся ко лбам спящих, как делал
это Брат Уолкер во время церемонии крещения. "Нет в глазах Спасителя лучшей
на земле влаги, - произнес Джо, перефразируя Брата Уолкера, - чем добрая
старая слюна человеческая".
Покончив со вспышкой крещения, Джо встал на четвереньки и пополз
обратно, изо всех сил стараясь как можно меньше шуметь - высоко поднимая
колени, с болезненной предосторожностью опуская ноги и прижав локти к
ребрам, словно подрезанные крылья, - как цыпленок, улепетывающий из кухни
за спиной у шеф-повара. Добравшись до окна, он открыл ставни и, почесывая
пузо, расплылся в широкой улыбке при виде занимающегося дня. Потом, сжав
кулаки, поднял руки и, зевая, потянулся.
Но стоял ли Джо вытянувшись, полз ли скорчившись, он все равно
напоминал плохо ощипанного беглеца из мясной лавки. Его кривые ноги
топорщились буграми мышц, наползавшими друг на друга и слишком плотно
натягивавшими кожу, спина была узкой и сутулой, с плеч свисали корявые руки,
которые вполне бы подошли человеку в шесть футов ростом, но вынуждены были
уродовать своего владельца в пять футов шесть дюймов.
Когда в Ваконде наступал карнавал, Джо не мог дождаться, чтобы
отправиться в город на состязания по угадыванию точного веса: еще никому не
удавалось назвать его точный вес - 155 фунтов: одни говорили больше, другие
- меньше, ошибаясь порой на целых 40 фунтов. Настолько обманчивым было его
телосложение: то казалось, что он должен весить больше, то - меньше. Когда
он с болтающимся на груди транзистором шнырял по лесу, возникало ощущение,
что ему не хватает антенны, плексигласового шлема и космического костюма
четвертого размера.
Еще несколько лет назад он был строен и изящен, как молодая сосна, с
лицом юного Адониса, - тогда казалось, что еще одного такого поразительно
красивого мужчину трудно найти на свете; то, во что превратился этот Адонис,
было истинным триумфом железной воли и неутомимого упорства. Теперь
чудилось, что кожа мала ему на несколько размеров, а грудь и плечи слишком
велики. Когда он был без рубашки, казалось, у него нет шеи; когда он надевал
рубашку, казалось, что на плечах у него подплечники. Встретив Джо в
болтающихся штанах, трех свитерах, с растопыренными локтями и сжатыми на
уровне груди кулаками, его можно было бы принять за какого-нибудь защитника
футбольной команды... если бы не сияющее лицо, выглядывавшее между плечей,
- оно-то и подсказывало, что футбол здесь ни при чем, что он играет в
другую, гораздо более веселую, игру...
Вот с кем, правда, было не совсем понятно.
Он опустил занавески. Луч света снова скользнул по спящим лицам,
задерживаясь на мгновение на каждом лобике, чтобы изучить каплю доброй
старой слюны. Обратившись лицом к комоду, Джо принялся влезать в холодную
одежду, одновременно произнося подобострастным шепотом благодарственную
молитву: все верно, веселая игра началась. Это было очевидно. Можно было бы
даже догадаться с кем, если бы Джо не расточал улыбки во все стороны.
Суббота была хлопотливым днем для Джо. Именно по субботам он
отрабатывал свою арендную плату. Большую часть своей жизни он прожил в
старом доме на другом берегу Ваконды, в детстве проводя в нем по шесть -
восемь месяцев, пока его отец шатался туда и обратно по побережью,
проматывая жизнь, которая выражалась для него лишь в жжении в штанах. Никто
никогда не упоминал и даже не думал о деньгах; Джо знал, что он с лихвой
отплатил Генри, отработав бесчисленное количество часов на лесоповале и
лесопилке, отплатил за пансион и комнату и за себя, и за жену, и за детей.
Не в этом дело. Старому Генри он ничего не был должен, но дому, самому дому,
его деревянной плоти, он был обязан настолько многим, что знал - этот долг
ему никогда не удастся возместить. Никогда, никогда, даже за тысячу лет!
Поэтому чем ближе подходил день переезда в его новый дом, тем неистовее он
занимался всяческими починками, положив предел этому "никогда" и
вознамерившись оплатить этот неоплатный долг. Бодро размазывая краску или
заделывая трещины, он спешил управиться с этим нагромождением бревен,
которые так долго и так бескорыстно служили ему приютом. Он был абсолютно
уверен, что каким-то образом в последнюю минуту в отчаянном броске с
молотком, штукатуркой и малярной кистью ему удастся достичь этого
нереального предела и оплатить долг, представлявшийся ему неоплатным.
"Старый дом, старый дом, - напевал он про себя вполголоса, оседлав конек
крыши с молотком в руках и гвоздями, ощетинившимися изо рта. - Когда я
уеду, ты будешь сверкать как новенький. Ты и сам это знаешь. Ты простоишь
еще тысячу лет!"
Он любовно похлопывает крышу. "Тысячу лет", - он был уверен в этом.
Ему еще предстояло перекрыть большую часть крыши и кое-что сделать снаружи,
но он успеет за три-четыре оставшихся до переезда выходных, даже если для
этого придется прибегнуть к Божественной Помощи! Дрожь возбуждения пронизала
его при этой мысли; хотя ему и случалось близко подходить к такому
состоянию, на самом деле он еще никогда не призывал Его. Нет, он, конечно,
молился за разное там, но это другое, это не призыв. Можно молиться за все
что угодно, но призывать Божественную Помощь! - ну... это тебе не заказ
продуктов в бакалейной лавке. И она придет, можешь не сомневаться ни на
секунду - ага, - только надо дождаться чего-то серьезного, не просто из-за
застрявшей лебедки или корня, зацепившегося за... Вот, например, вчера
вечером, когда Хэнк так расстроился из-за своего спора с Ли, я чуть было не
призвал ее, а сейчас очень рад, что повременил. Просто Хэнку надо перестать
тревожиться из-за этого и спокойно делать свое дело дальше - точно так же,
как знаю я, так и он знал, что ему надо было вернуться в лес поискать
старушку Молли, потому что это его дело, оно - в нем, просто надо спокойно
принимать то, что ты и так уже знаешь... Да, очень хорошо, что я не стал ее
призывать, потому что он выпутается, даже если и не Верит, правда, я еще
никогда не видел, чтобы его так кидали, как это удалось Леланду. Ему бы
бросить все эти размышления и спокойно принимать то, что он и так уже знает:
ничего особенного, живи дальше, поправляй Малыша, когда он гнет не в ту
сторону, и уж Хэнку-то совершенно незачем призывать Божественную Помощь -
давно уже незачем, уже с год, с тех самых пор, как до нас дошли вести о ее
самоубийстве, - да и тогда, нет, - а! - это все юнион, и еще Ли, из-за
этого он и чувствует себя не в своей тарелке. Он придет в себя, если только
- как все ответственные люди, как все избранные - научится копать то, что
он уже знает, тогда все снова будет отлично - ага, - станет
замечательно...
Эти расплывчатые и грубо отесанные размышления струились в его голове,
пока солнце пробивалось сквозь мглистую слоистую голубизну октябрьского неба
навстречу ноябрю... а черные сбившиеся в кучу крысы туч на горизонте,
казалось, и вовсе не нависнут раньше января.
Джо Бен с сияющим лицом - зрачки чистые, зеленые, равномерно
окруженные белками, - постепенно продвигался по гребню крыши, прибивая
новую кедровую дранку. Время от времени он с удовольствием оглядывался на
яркую, контрастную линию между старым и новым слоем дерева - линия была
рваной и неровной и все же невероятно яркой. Он изучающе смотрел на нее и
снова брался за работу, приколачивая грубо выделанную дранку и оттачивая
свои мысли, абсолютно уверенный, что все будет прекрасно, тип-топ, в полном
порядке... если будешь принимать то, что, ты и так знаешь, должно сделать.
Само собой! И даже если над ним кто-то подшутил, он первый посмеется, хотя и
согласится с этим последним.
Когда Вив позвала к ленчу, Джо слез с лестницы, уверенный, что не
только укрепил крышу, но и разрешил все тревоги Хэнка. Проще простого:
посадить Хэнка и Малыша вместе и обсудить все по порядку. Что бы их там ни
грызло, все выветрится. Не идиоты же они. Конечно, они поймут, что нечего
таить зло друг на друга, конечно, поймут. Никто от этого ничего не выиграет;
ведь если так пойдет дальше, у Хэнка на это уйдут последние силы, которые
ему нужны на дело. Да и Ли мало не будет. Вот и все. Он разъяснит им весь
расклад.
Но, оценив ситуацию за столом, он решил повременить пару дней со своим
посредничеством. Хэнк мрачно и тяжело молчал, закрывшись газетой, Ли курил,
глядя в окно с трагическим, погибшим видом. Анемичная бледность
свидетельствовала о его полной беспомощности. Взглянув на него, Джо
поразился, что это тот самый человек, который еще вчера бегом тащил трос по
склону в 15°. Точно, у него был побитый вид и тревожный, у Ли...
Ли смотрит в свою тарелку, и тарелка отвечает ему взглядом глазуньи из
двух яиц и расползается ветчинной улыбкой; словно маска черепа, эта
тарелка... напоминая ему о другой маске (мальчиком он смотрел на нее, борясь
со слезами) и о другом, давно прошедшем Хэллоуине. (Страстно матери: "Не
понимаю, почему я должен надеть ее, я даже не понимаю, почему я должен
идти!" Хэнк берет маску из ее рук и улыбается. "По-моему, хорошая", -
произносит он.) Ли протыкает один глаз и размазывает желток по ветчине.
- Ты бы лучше съел их, яйца, Леланд, - советует Джо, - пока не
скончался на месте. А-а, я знаю, в чем дело: ты слишком долго спал. Если б с
утра ты был со мной на крыше, под небесным сводом...
Ли медленно поворачивается и награждает Джо горькой улыбкой.
- Я был с тобой, Джозеф. Мысленно. - Перед тем как спуститься к
завтраку, я решил, что для завоевания симпатии Вив мне надо принять
обиженный, уязвленный вид, вызванный вчерашним неприемлемым поведением
Хэнка. - Да, мысленно я был там, наверху, с первым проблеском зари, в лучах
восходящего солнца. Я был свидетелем каждого удара твоего молотка.
Джо хлопнул себя по щеке.
- А я и не подумал. Это же прямо над твоей комнатой, да? Ой, старина,
у тебя, верно, голова раскалывалась. Но ты остался жив? Бедняга, у тебя до
сих пор дрожат губы...
- Я подумывал, не сбежать ли, - рассмеялся я. Несмотря на всю мою
решительную обиду, глядя на Джо Бена, я не мог удержаться от смеха. - Но
потом, вопреки артобстрелу, решил выжить.
- Правда, я страшно виноват, - извинился Джо. - Я знаю, каково это,
когда всю неделю приходится вставать чуть свет, и на выходных тебя вдруг
тоже будят, когда тебе вставать совсем не надо.
- Извинения приняты. - И удивился: - Откуда ты знаешь, Джо? Откуда
бы тебе знать, Джо, что я испытываю, когда меня будят по утрам, если сам ты
всю свою жизнь встаешь с рассветом?
Джо Бен во многих отношениях являл для меня загадку: вне зависимости от
своей внешности он принадлежал к числу редчайших существ, сердца которых
перегоняют чистейший эликсир бензедрина по их каучуковым телам. Всегда
веселы, бодры, всегда сыты и подтянуты, невзирая на всю поглощаемую пищу.
Джо Бен отдавал столько энергии своим трапезам, что можно было лишь
поражаться, как это он не расходует ее целиком, как та машина, которая
сломалась на заправочной станции, потому что потребляла топливо быстрее, чем
насос успевал его подавать.
Уничтожив оскаленный череп на своей тарелке, Ли, вздрогнув, отодвигает
ее от себя... (Мальчик пытается пропустить мимо ушей замечание Хэнка
относительно маски: "Мама, мне неинтересны эти шутки. А если мне
неинтересно, почему я должен?. ." Не успевает он договорить, как Хэнк
подхватывает его и сажает к себе на плечо. "Потому, Малыш, что ты никогда не
научишься быть свирепым, если не выйдешь отсюда и не встретишься с
Пряткой-Безоглядкой на ее территории. Это дело, конечно, требует смелости и
решительности, но это надо сделать, иначе ты всю жизнь просидишь в норе, как
суслик. Держи, надевай маску, и мы поедем в город пугать людишек".) пытаясь
не обращать внимания на тайную угрозу, которая продолжает от нее исходить.
- Джо, - говорю я небрежно после небольшой паузы, - знаешь...
пожалуй, я склонен принять твое предложение.
- Конечно, само собой. - И, прожевав большой кусок тоста, он так же
небрежно спрашивает: - А что это было за предложение?
- Предоставить мне возможность стать свидетелем всесилия твоей веры в
действии, сходить на субботнюю службу в твою церковь... Не припоминаешь?
- Да! церковь! пошли! конечно! Правда, это не совсем церковь, то есть,
конечно, церковь, но не совсем, - ну, знаешь, колокольни, витражи там,
кафедры... больше похоже на палатку. Палатка, а? - Он издал короткий
смешок. - Ага, так и есть - палатка. Ты как?
- Похоже, ты раньше не обращал внимания на особенности вашей соборной
архитектуры.
- Но, эй, Ли, послушай, такая штука. Но мы с Джэн не собирались потом
сразу сюда возвращаться. Во-первых, Хэллоуин: я хотел, чтобы вечером дети
немного посмотрели на карнавал.
- Да, Леланд, - робко поддержала его Джэн, - после церкви мы пойдем
в наш новый дом. Надо покрасить кухню. Но мы будем только рады, если ты
проведешь с нами весь день, а вечером вернемся.
- Точняк! - щелкнул пальцами Джо Бен. - Ты когда-нибудь имел дело с
краской, Ли? Это такой кайф, знаешь! Такая веселая штука. Шарк-шарк.
Проводишь рукой - и ярко-красный! оранжевый! зеленый!..
- Белый, как утренний туман, и пастельно-зеленый, Джо, милый, -
оборвала Джэн его восторги.
- Само собой! Что скажешь, Ли? Мы тебе дадим кисть, посмотрим, как ты
с ней справляешься, и вперед! Ну как? Отличное времяпрепровождение.
Я ответил ему, что, боюсь, после беседы с Братом Уолкером моя рука
может потерять необходимую уверенность, но я могу назвать ему несколько
молодцов, которых это предложение может заинтересовать...
- Джо Харпер? Как... как ты сказал? Ли, эти ребята, они из города?
- Шутка, Джо, не обращай внимания.
Что он и сделал тут же, пустившись в восторженное описание оттенков,
которые он собирался использовать при отделке ванны: "Согласись, в ней
должно быть что-то, на чем можно остановиться глазу, что-то кроме белого
фарфора. Что-то первозданное, дикое, улетное!"
Пока я расправлялся с яичницей, Джо Бену и его жене представилась
возможность обсудить особенности водоарматуры...
...Угроза, которую он наконец приписывает детскому страху, что его
заставят выпить сырое яйцо... (Сидя на плече Хэнка, он в последний раз с
мольбой смотрит на мать, но та отвечает: "Развлекись, Леланд".) и тому
обстоятельству, что Хэнк, судя по всему, тоже очень огорчен...
Джо был в превосходном расположении духа. Вчера вечером он пропустил
нашу стычку и уснул, не ведая о возобновлении холодной войны между мной и
Хэнком, провел ночь в светлых снах о всеобщем братстве, в то время как его
родственники внизу опровергали его утопию: разноцветный мир гирлянд и
майских шестов, синих птиц и бархатцев, в котором Человек Добр к Своему
Брату Просто Потому, Что Так Интереснее. Бедный дурачок Джо с кукольным
умишком... Говорят, когда Джо был маленьким, как-то под Рождество его кузены
опустошили его чулок с подарками и запихали в него лошадиный навоз. Джо
взглянул и, блестя глазами, кинулся запирать дверь. "Постой, Джо, куда ты?
Что тебе принес старина Санта-Клаус? " Согласно преданию, Джо замешкался в
поисках веревки. "Он принес мне новенького пони, но тот убежал. Но если
поспешить, я его еще поймаю".
И с тех самых пор, казалось, Джо воспринимает большую половину
трудностей как собственную удачу, а дерьмо, валящееся ему на голову, как
знак шотландских пони, ожидающих его за ближайшим углом, чистокровных
жеребцов чуть дальше на дороге. И если кто-нибудь указывал ему, что нет там
никаких жеребцов, что их просто не существует, а это всего лишь шутка -
обыкновенное дерьмо, он лишь благодарил подателя сего удобрения и принимался
вскапывать огород. Сообщи я ему, что хочу поехать с ним в церковь лишь с той
целью, чтобы встретиться с Вив, и он возликует, что я укрепляю отношения с
Хэнком, завязывая дружбу с его женой.
Ли видит, как Хэнк бросает на него взгляд из-за газеты - в глазах
тревога, губы кривятся в поисках осторожной и доброй фразы, которая смогла
бы снова все вернуть на свои места. Он не может найти ее. Губы сокрушенно
смыкаются, и, прежде чем он снова исчезает за газетой, Ли замечает на лице
брата выражение беспомощности, которое одновременно заставляет его ликовать
и поселяет какую-то тревогу...
Но мне слишком нравился этот гном, чтобы я рискнул откровенничать с
ним. Так что я говорю ему:
- Меня вполне устраивает вернуться затемно, Джо. Кроме того, -
кажется, я слышал - Вив, ты не собиралась сегодня за моллюсками?
Сидя на хромированной табуретке, ноги на перекладине, Вив штопает
носки, натянув их на электролампочку. Она затягивает узел и подносит нитку к
сияющему ряду своих острых зубок - струм!
- Не моллюсками, Ли, - осторожно заглядывая в коробку и выбирая
следующий носок, - за устрицами. Да. Я говорила, что, может быть, пойду, но
еще не знаю... - Она смотрит на Хэнка. Газета шуршит, напрягая барабанные
перепонки своих новостей.
- Можно я поеду с тобой? Если ты поедешь?
- Куда за тобой заехать - к Джо или куда? Если я поеду.
- Отлично, годится.
Она надевает на лампочку следующий носок; и электрический глаз хитро
подмигивает мне, высовываясь в шерстяную дырку.
- Значит... - У меня свидание. Я встаю из-за стола. - Готов, как
только скажешь, Джо.
- О'кей. Дети! Пискля, веди малышей к лодке. Собирайте свои манатки!
Прыг! Прыг!
Подмигивает. Глаз постепенно смежается, прикрываясь белыми шерстяными
ресницами стежков. Хлоп!
- Значит, увидимся, Ли? - спрашивает она с деланным равнодушием,
закусив шерстяную нитку.
- Да, наверное, - зеваю я, не оборачиваясь и выходя из кухни вслед за
Джо. - Днем, - зеваю еще раз: я тоже умею быть равнодушным, если хотите
знать.
Когда Хэнк, не осмелившись начать, возвращается к газете, на какую-то
долю секунды Ли охватывает непреодолимое желание вскочить, броситься к нему
и молить о прощении и помощи: "Хэнк, вытащи меня! Спаси меня! Не дай
погибнуть, как грязному насекомому!" (Мальчик отворачивается от своей
матери: "Хэнк, я ужасно устал... " Хэнк стучит костяшками пальцев по его
голове. "Ну, не разнюнивайся, смелее, - старина Хэнку с не даст тьме
слопать тебя".) Но вместо этого он решает: ну и бес с ним! какое ему дело?
- и с негодованием сжимает зубы...
В гостиной Хэнк спрашивает, не собираюсь ли я после службы остаться в
городе подурачиться с домовыми. И я отвечаю - вполне возможно, да; он
улыбается: "Немного Господа, немного чертей - отличный коктейль, да,
Малыш?" - как будто наш несчастный спор давно забыт. "Ну... удачи".
И когда я уже выхожу из дома, мне приходит в голову, что если уж
говорить о равнодушии, то нам всем троим оно отлично удается...
Выйдя на улицу, Ли обнаруживает, что на дневном небе стоит полная луна,
словно прождавшая его всю ночь и теперь не намеренная пропустить разбитие
событий ( "Если ты собираешься жить в этом мире, - говорит Хэнк мальчику,
когда они выходят из дома, - ты должен научиться не бояться его темной
стороны".), - дневная луна пялится на него еще более свирепо, чем тарелка с
глазуньей, - и все его негодование начинает быстро испаряться...
Пока мы ехали в город, Джо был настолько вдохновлен перспективой моего
новообращения, что взялся рассказывать мне историю о том, как сам он был
спасен...
- Явилось ко мне во сне ночью! - кричал он, пытаясь заглушить рев
пикапа, да и весь несусветный шум - пульсацию шин по мостовой, детей,
дудящих сзади в рожки и вращающих трещащие погремушки, - и все это
придавало какой-то своеобразный оттенок его рассказу. - Пришло, прямо как к
Давиду и всем этим. В тот день, всю ту неделю мы работали на болоте,
довольно далеко отсюда к северу, - подожди, дай-ка вспомнить, - это было
добрых семь, даже восемь лет назад, да, Джэн? Когда я услышал голос,
призывающий меня в церковь? Была ранняя весна, ветер дул так, что казалось
- сорвет все волосы у тебя с головы. Валить деревья при сильном ветре не
так уж и опасно, как считают некоторые, надо только знать, что к чему...
следить за деревьями с высокими макушками, которые может снести, ну и всякое
такое. Я тебе когда-нибудь рассказывал о Джуди Стампер? Маленькой внучке
Аарона? Она как-то гуляла в парке, выше по течению, и ее расплющило
свалившейся еловой лапой. В государственном парке, ну! Ее мать с отцом тут
же собрались и уехали отсюда с концами. Старый Аарон тоже чуть коньки не
отбросил. И даже не было особенного ветра, в хороший летний день - у них
был пикник - она только вышла из-за стола, зашла за кустики и ба-бах! -
вот так-то, сразу насмерть... Бывает!
Джо мрачно покачал головой при воспоминании об этой трагедии, пока
мысли его не вернулись к тому, с чего он начал.
- Как я уже сказал, было ветрено, и приснился мне в ту ночь сон, как
будто я влез на рангоут, а ветер дует все сильнее, сильнее, все уже качается
вокруг, нагибается то туда, то сюда... и вдруг раздается такой громкий
голос: "Джо Бен... Джо Бен, ты должен быть спасен", и я отвечаю: "Само
собой, я как раз собирался, только дай сначала влезть на это дерево", - и
продолжаю обрубать сучья, а ветер еще сильнее. И снова этот голос говорит:
"Джо Бен, Джо Бен, иди спасайся", и я отвечаю: "О'кей, только, Христа ради,
подожди ты минутку! Видишь, я и так тороплюсь!" - и снова за топор. И тут
ветер и вправду как с цепи сорвался! То, что было прежде, показалось легким
дуновением. Деревья прямо вырывало из земли, все ходило ходуном, дома
поднимало в воздух... И я вишу в воздухе, чуть не зубами держусь за ствол,
полощет меня, как флаг. "Джо Бен, Джо Бен, иди..." Ну, думаю, с меня
довольно. Прямо с кровати вскочил.
- Да, - подтвердила Джэн, - вскочил прямо с кровати. В марте.
- И говорю: "Вставай, Джэн, одевайся. Мы должны спастись!"
- Верно. Так он и сказал: "Вставай и..."
- Да, что-то в этом роде. Мы тогда жили у старины Аткинса, вниз по
течению, - только заплатили, помнишь, Джэн? А через пару месяцев, Ли,
старая развалина обвалилась в реку. Плюх - и нету! Клянусь, мне это и в
голову не приходило, с таким же успехом я мог бы подумать, что она взлетит!
Джэн тогда потеряла мамин антикварный спинет.
- Да. А я уже почти забыла об этом.
- Так что сразу на следующий день я отправился к Брату Уолкеру.
- После того, как вы потеряли дом? - Я слегка запутался в
хронологической последовательности событий. - Или после?..
- Нет, что ты, я имею в виду сразу после сна! Сейчас я расскажу тебе.
У тебя во/\осы встанут дыбом. В то самое мгновение, когда я давал эти обеты,
в то самое мгновение, когда выпил воду прямо с реки Иордан, знаешь, что
произошло? Знаешь?
Я рассмеялся и сказал, что опасаюсь высказывать свои догадки.
- Джэн, она забеременела нашим первенцем, вот что!
- Верно. Забеременела. Сразу после.
- Сразу! - подчеркнул Джо.
- Невероятно! - поразился я. - Трудно даже вообразить себе эликсир
такой силы. Она забеременела сразу после того, как ты выпил этой воды?
- Да, сэр! В то самое мгновение.
- Я бы многое дал, чтобы присутствовать при таком событии.
- Что ты, парень, Сила Господа в Предвидении. - Джо с пиететом
покачал головой. - Как говорит Брат Уолкер, "Господь - Большой Небесный
Мастер". Мастер, - знаешь, раньше так называли лесоруба, который мог
повалить деревьев в два раза больше остальных. "Большой Небесный Мастер и
Мазила в Преисподней!" Наш Брат Уолкер говорит таким языком, Леланд; он не
пользуется всеми этими высокопарными словами, как другие проповедники. Он
рубит сплеча, не в бровь, а в глаз!
- Это верно. Не в бровь, а в глаз.
Бледная дневная луна скользит между деревьев, не выпуская их из вида.
Вся эта болтовня о людях, подверженных влиянию полнолуния, оборотнях и
прочем - чуть, полная чушь...
Джо и его жена рассказывают о своей церкви до самой Ваконды. Я
собирался увильнуть от посещения службы под предлогом внезапной головной
боли, но Джо воспылал таким энтузиазмом, что я не решился расстроить его и
был вынужден сопровождать их на карнавальную площадь, где высилась огромная
темно-бордовая палатка, вмещавшая представление Джо Бена о Боге. Мы прибыли
рано. Складные стулья, расположенные аккуратными рядами, были лишь .частично
заняты длинноголовыми рыбаками и лесорубами, напуганными собственными снами
о ветряной смерти. Джо и Джэн настояли на том, чтобы сесть на их обычные
места в первом ряду. "Там Брат Уолкер по-настоящему тебя проймет, Леланд,
пошли". Но я отказался, сказав, что там буду слишком привлекать внимание. "И
поскольку я новичок под пологом Господа, Джо, я думаю, в первый раз лучше
будет попробовать этой могущественной новой веры из последнего ряда,
подальше от зубов доброго брата, ладно?"
А с этого выгодного места я мог спокойно улизнуть по проходу спустя
несколько минут после начала службы, не нарушая ни благоговения краснорожих
верующих, ни катехизиса в стиле рок-н-ролла, который изображала на
электрогитаре жена Брата Уолкера. Очень вовремя я выбрался из этой палатки.
Абсолютная несусветная чушь. А если что и случается по полнолуниям, так
это так, чистые совпадения; совпадения, и не более того. Я говорю -
"вовремя ", потому что не успел я выйти, как на меня навалилось странное
ощущение головокружения, тошнотворное покалывание охватило тело. И наконец я
понял: балбес, у тебя же похмелье, всего и делов-то. "Послетравье ", как
говорил Питере. Остаточные явления, наблюдающиеся иногда около полудня на
следующий день после курения мексиканской веселящей травы. Ничего страшного.
По сравнению с медленным умиранием при алкогольном похмелье очень
незначительная цена за предшествовавшую улетную ночь. Ни тошноты, ни
головной боли, ни помойки во рту, ни налившихся глаз, которые вызывает
спиртное, - всего лишь незначительная эйфория, мечтательное шествование по
воздуху, безразмерность времени - короче, зачастую даже очень приятное
состояние. Правда, окружающий мир в такие дни представляется несколько
глуповатым, а если еще при этом оказываешься в дурацкой ситуации - типа
рок-н-ролльной церкви, - то она значительно усугубляется.
Поэтому я и сказал - "вовремя", так как в тот самый момент, когда на
меня начала накатывать первая волна, электрогитара заиграла мелодию "Вперед,
христианские воины", а Брат Уолкер призвал обращенных встать и искать
спасения, - и тут, поскольку я еще не сообразил, что мое состояние вызвано
курением предыдущей ночью, я пережил несколько леденящих кровь секунд,
балансируя на грани вступления на усеянный опилками путь метафизической
славы.
На улице я нацарапал Джо записку, в которой просил прощения за мой
ранний уход, объясняя, что "даже на заднем ряду я ощутил мощь Брата Уолкера;
а такую святость лучше принимать небольшими дозами", и запихал ее под
"дворник" пикера. Он снова видит луну, отражающуюся в ветровом стекле
пикапа: "Я тебя не боюсь. Ни капельки. Сейчас мне даже лучше, чем когда
видна твоя четверть или половина... ( "Ну вот, неплохое местечко для начала.
- Хэнк останавливает пикап и указывает на двор, где уже сгустились сумерки.
- Просто постучи, Малыш, и скажи: "Угощенье или мщенъе!") ...потому что
впервые в жизни кости ложатся по-моему..."
Я двинулся в город, который лежал, казалось, за сотни миль к северу,
через пустырь. Держась подветренной стороны и повинуясь внезапному импульсу,
я свернул вдоль длинного ломаного хребта Шведского Ряда и пошел по старым
деревянным мосткам, ведя костяшками пальцев по выбеленным ребрам заборов,
окружавших скандинавские дворики. Он видит, как луна зловеще крадется за ним
между кленами... (Мальчик поднимает маску и смотрит на дом. "Хэнк, но мы же
в Шведском Ряду! Это же Шведский Ряд!") Он видит, как она скользит за
облаками... Христианские воины все еще наступают на мой забитый стружкой
череп, но из языческих нордических дворов, скрываясь за безбожными масками
викингов, на меня уже пялятся худые белобрысые ребятишки. "Смотри, дядька!
Эй, испугался? Эй-эй-эй!" Черт с тобой, с твоим миндальным печеньем и
оборотнями. Я в прекрасной форме: впервые в жизни слабое благоухание победы
дует в мою сторону (Хэнк смеется: "Швед ничем не хуже черномазого. Ну давай;
вон еще ребята из твоего класса!"); так неужели ты надеешься, что сможешь
напугать меня, дневная луна, да еще такая болезненно-бледная?
Я ускорил свои мечтательные шаги, спеша оставить за спиной шум, гам и
весь этот карнавал Валгаллы, стремясь поскорее добраться до протяжного рева
всеобъемлющего соленого моря, где, раскрыв руки и закрыв глаза, меня будет
ждать Вив. Ли идет все быстрее и быстрее, чуть не переходя на бег, дыхание
его учащается. (Мальчик стоит у ворот, заглядывая в мрачный, поросший травой
двор. У соседнего дома, протянув мешки за своей добычей, стоят Микки-Маус и
ковбой в маске - оба не старше Ли. Если они могут, то и он сможет. На самом
деле темный двор его совсем не пугал, - он лишь делал вид для Хэнка, - да
и то, что ждало его за дверью, не пугало - какая-нибудь старая толстая
шведка. Нет, на самом деле он совершенно не боялся Шведского Ряда... но он
не мог поднять руку, чтобы отодвинуть самодельную задвижку на воротах.)
В городе царил такой же хаос, как и на окраинах. Агент по недвижимости,
с лихорадочно горящими щеками, подмигнул мне, оторвавшись от мытья своих
окон, и выразил надежду, что я с удовольствием провожу время у своих;
какой-то поеденный молью желтый прощелыга попробовал увлечь меня в проулок
полюбоваться на его коллекцию грязных картинок. Бони Стоукс вытащил свою
тень из парикмахерской и поволок в бар, где поставил ей выпивку. Гриссом
нахмурился при моем приближении: "Вот идет этот мелкий Стампер читать мои
книжки задаром", - и еще сильнее нахмурился, когда я прошел мимо: "Надо же!
Они не слишком хороши на его изысканный вкус!" - и, прислонясь к дверному
косяку, продолжил забавляться с йо-йо, дожидаясь наступления темноты.
Солнце холодное, хотя яркое и пронзительное; сияют хромированные детали
машин, изумрудным блеском горят изоляторы на телефонных столбах... но Ли
идет, широко раскрыв глаза, словно вокруг темная ночь (наконец мальчику
удается миновать ворота и пересечь двор, и он останавливается у двери. Страх
снова парализует его пальцы, но теперь он знает, что то, чего он боится,
находится не за дверью, а осталось у него за спиной! там, за двором! ждет
его в пикапе! И, не раздумывая ни секунды, он спрыгивает с крыльца и
пускается бежать. "Малыш, стой! Куда?.." За угол. "Малыш! Малыш! Постой; все
о'кей!" В заросли травы, где он прячется, пока Хэнк не уходит. "Ли! Леланд,
где ты? " Потом выскакивает и снова бежит бежит бежит), уже ощущая вечернюю
прохладу в полдневном ветре.
Я еще ускорил шаги и, обернувшись через плечо, заметил, что улизнул от
христианских воинов, обошел викингов и агента по недвижимости; желтый
прощелыга еще висел у меня на хвосте, но его дьявольский озабоченный взгляд
и похотливая решительность поугасли. Я чуть ли не бегом свернул с главной
улицы по Океанской дороге и похвалил себя за такое ловкое избавление от всех
демонов. И в этот момент, скрежеща по гравию, как боевой дракон, у обочины
остановилась машина.
- Эй, папаша, куда тебя подкинуть?
С безусого лица, слишком юного даже для покупки пива, блестят два
агатовых глаза, познавших все еще до того, как Черная Чума поразила Европу.
- Залезай, папаша.
Литая белая дверца распахивается, обнаруживая за собой такую зловещую
компанию, которой в подметки не годятся все викинги, а оборотни и вовсе
кажутся не страшнее своры скулящих псов. Команда вдвойне ужасающая от того,
что на них нет ни костюмов, ни масок. Кошмар подростковой моды,
представленной на праздник в лучшем виде: полдюжины жующих, ковыряющихся с
причмоком в зубах, вымазанных помадой сосунков. Полная машина юной Америки,
представленной в цвете, - химические монстры, созданные Дюпоном, с
нейлоновой плотью и неоновыми венами.
- Ты чего застыл, папаша? Классно выглядишь. Правда классно!
- Ничего. Просто линяю.
- Да? Да? А что случилось?
- Шел через город и был захвачен группой противника.
- Да? Группой? Вокально-инструментальной? Да? Они
разразились хохотом, сопровождавшимся
пулеметным треском лопающейся жевательной резины, что несколько вывело
меня из себя.
- Магистрально-инструментальной, - ответил я.
Хихиканье прекратилось вместе с треском резинок.
- Ну... как жизнь? - поинтересовался водитель после некоторой паузы.
- Обычная, - ответил я уже с меньшим энтузиазмом, ощущая, что моим
благодетелям не слишком-то нравится, когда их языковые выверты не достигают
цели. Поэтому я предоставил им возможность сосредоточиться на дороге и
жевательной резинке. (Бежал и прятался, и снова бежал от аллеи к аллее, от
тени к тени, пока перед ним не возникло освещенное полотно асфальтового
шоссе.) После нескольких минут сосредоточенного чавканья шофер положил руку
мне на рукав:
- Ну ладно, дай ковырялку, мужик.
Я протянул ему консервный нож. Он взял его без благодарности и принялся
выковыривать семечко из зубов. Я начал нервничать. Атмосфера была настолько
густо насыщена садизмом, что это нельзя было отнести лишь за счет
воображения: на этот раз я без всяких фантазий влетел в историю. Невзирая на
всю безудержность воображения, всегда можно безошибочно определить, когда
тебе действительно угрожает насилие. Но как раз в тот момент, когда я уже
был готов распахнуть дверцу и на полном ходу выскочить из машины, сзади к
шоферу наклонилась девушка и принялась что-то ему шептать. Он взглянул на
меня, побледнел, и его маниакальная ухмылка сменилась благодарной улыбкой
ребенка.
- О... а... знаете, мистер... если вы не будете пить пива... там
впереди... в смысле, куда вас подбросить? Туда? Сюда? Везде вода.
- Туда! - Я указал на колею, отходившую от шоссе в зеленые заросли.

Предыдущая страница 17 Следующая страница


Порою нестерпимо хочется... 18

- Вон там! (Мальчик лег в канаву и лежал там, пока не успокоился; потом,
резко вскочив, перебежал частную дорогу, обсаженную с обеих сторон густым
кустарником.) - Меня снова охватило желание поскорей избавиться от моих
новых друзей. - Вот здесь, прекрасно. Спасибо...
- Здесь? Ну вы даете! Тут ничего нет, кроме песчаных дюн. - Он
сбросил скорость.
- Ничего, благодарю...
- Эй, вы! Они говорят, вы - брат Хэнка Стампера. А? Эй! Ладно, вы
сами хотели тут выйти.
Водитель небрежно махнул мне рукой и ухмыльнулся с таким видом, который
говорил, что, по абсолютно неизвестным мне причинам, не то мне страшно
повезло, что я брат Хэнка Стампера, не то наоборот.
- Хвост пираньи! - со значением прокричал он.
- До свиданья.
Машина дернулась и, отрыгнув на меня гравий, выбралась на шоссе, а я
поспешно нырнул в кусты, пока меня не подобрала еще какая-нибудь машина с
добрыми самаритянами.
Освободившись от хищной компании, Ли снова пытается успокоиться: "Что
за спешка? У меня, по крайней мере, еще час до встречи с ней... куча
времени. (Мальчик идет в обступившем его мраке и впервые задает себе вопрос
о причинах собственного бегства; он знал, что бежал не от дома, да и брата
он на самом деле не боялся - Хэнк его никогда не обидит, никогда не даст
его в обиду, - так от чего же он бежал? Он идет дальше, сосредоточенно
пытаясь понять...) Ну ладно, серьезно, что за паника?"
Если я и надеялся найти отдохновение в зеленых объятиях Матери-Природы,
то был сильно разочарован. Через несколько минут дорога окончательно
скрылась из виду, и, миновав последние человеческие жилища - серые хижины с
геранью в кофейных банках, - я вошел в непроходимые джунгли, покрывающие
все Орегонское побережье, где песчаные дюны, возвышающиеся над океаном,
достаточно пропитались органическими веществами, чтобы поддерживать жизнь.
Ширина этой полосы джунглей не превышала 30-40 ярдов, но и проход сквозь нее
занял у меня столько же минут. Переплетения гибких кленовых ветвей и бледные
опавшие листья, отмытые дождями и выгоревшие на солнце, казались такими же
неестественными, как и лабораторные выродки, доставившие меня сюда.
Ну так без шуток, что за спешка? Ты не опаздываешь. Но тогда... почему
у меня трясется подбородок? Не так уж холодно. (Почему я побежал? Я не боюсь
этих шведов. И Хэнка я не боюсь. Единственное, чего я боялся, так это того,
что он увидит, как я подпрыгну, закричу или что-нибудь такое сделаю...)
Хотя времени было еще мало, уже начинало смеркаться. Тучи придвинулись
ко мне, закрыв солнце. Спотыкаясь, я брел на штопку мутного света,
сочившегося сквозь ветви. Пробираясь сквозь заросли рододендронов и ежевики,
я наткнулся на серо-черную лоснящуюся трясину, отблескивавшую, как стекло, и
покрывавшую близлежащее мелководье плотной пленкой гниения. Тут и там
виднелись листья лилий, на самой большой торфяной кочке сидела жаба и
оглашала окрестности пронзительным криком: "Са-уомп, са-уомп!" - с таким
отчаянием, как кричат: "Убили!" или "Горим!".
Я попробовал обойти трясину, загибая по краю налево, к тому месту, где
орала жаба, и обнаружил перед собой заросли странных растений со сладким
запахом. Они росли группами, по шесть - восемь штук, как маленькие зеленые
семейки, - старейшее достигало в высоту футов трех, самые молоденькие - не
больше детского мизинца. Вне зависимости от размера, все они были совершенно
одинаковыми по форме, не считая несчастных калек с переломанным стеблем:
начинаясь от совсем узкого основания, они расширялись, как труба, к
середине, а самая верхушка склонялась к земле. Представьте себе удлиненную
запятую, аккуратную, зеленую и высаженную в багровую жижу. Могу сказать
только, что они были похожи на какое-то художественное представление об
инопланетных хлорофилловых созданиях - стилизованные фигуры, полусмешные,
полузловещие, идеально подходящие для Хэллоуина.
(Так что единственное, чего я боялся на задних дворах Шведского Ряда,
так это того, что Хэнк увидит меня испуганным. Ну не смешно ли? Конечно...
Почувствовав свой страх таким смешным, мальчик смеется, но неуклонно
продолжает идти прочь из города; он знает, что его поступок навсегда лишил
его дома, он знал, чтб старый Генри и все они думали о трусливых кошках,
даже если те испытывали страх лишь от того, что для них была непереносима
мысль о собственной трусости.)
Я вытащил одно из растений, вырвав его из семьи, чтобы рассмотреть
получше, и выяснил, что под петлей запятой виднелась круглая дырка,
напоминающая рот, а на дне сходящейся конусом трубки оказалась вязкая
жидкость, в которой завязли трупы двух мух и пчелы. И тут до меня дошло, что
эти странные болотные растения - взнос Орегона в собрание курьезов
необычных жизненных форм - дарлингтония. Не растение, не животное, выросшее
на ничейной земле вместе с шагающим хмелем и парамецией, благоухающий
живоглот, с одинаковым удовольствием питающийся солнечным светом и мухами,
минеральными веществами и мясом. Я смотрел на растение в своей руке, и оно
отвечало мне таким же тупым взглядом.
- Привет, - вежливо произнес я, глядя в овальный, пахнущий медом рот.
- Как жизнь?
- Са-уомп! - проквакала лягушка. Я, словно обжегшись, уронил растение
и снова двинулся на запад.
Достигнув гребня дюн, Ли замирает от восторга: в нескольких сотнях
ярдов лежит океан, серый и спокойный, с кружевной каймой, откинутой от
берега, как постель, приготовленная к ночи. (Луна вела мальчика через дюны.
Слабая лучина луны, слегка освещавшая манящий прибой.)
Наконец я добрался до подножия крутого песчаного холма и на
четвереньках полез вверх по нему, забивая песком карманы и ботинки.
Орегонские дюны состоят из мельчайшего и чистейшего песка, какой только
можно найти во всей Америке: постоянно движущиеся - пододвигаемые летними
ветрами и смываемые зимними дождями, - раскинувшиеся в некоторых местах на
целые мили без единого деревца, кустика или цветочка, слишком правильные,
чтобы быть результатом трудов небрежной природы, слишком огромные, чтобы
быть плодами рук человека. Даже случайному человеку они кажутся ирреальным
миром. Я же, со своим предубежденным взглядом, достигнув вершины, увидел в
высшей степени угрожающую местность.
Он идет к вышитому покрывалу этой огромной постели в полном трансе
(мальчик исчезает на абсолютно пустом, ползущем песчаном поле, не дойдя до
моря...) и испытывает разочарование, когда добирается до края дюн: "Л чего
я, собственно, ждал? Что здесь может произойти при ярком дневном свете, на
абсолютно невыразительном песчаном поле? " (...исчезает в полной тьме на
черной и безлунной земле!)
У самого подножия дюн, где начинался пляж, разделяя владения моря от
суши, словно абсурдная стена, громоздилась гора посеребренных солнцем
бревен. Я перелез через нее, думая, чем бы себя занять, чтобы провести час,
остававшийся до свидания с Вив... Дойдя до пляжа, он надеется, что ужас,
вселенный 6 него дюнами, отступит, но он никуда не девается и следует за ним
по пятам, как рваные черные тучи, потрескивающие и шипящие 6 нескольких
футах над его головой. "Наркотическое похмелье, - настаивает он. - И
ничего более. Просто надо отвлечься на что-нибудь. Ну же, парень, ты
спокойно можешь не обращать на него внимания..." Чтобы скоротать время, я
принялся кидать камешками в перевозчиков, которые неподвижно стояли у кромки
воды, повернув клювы по ветру, как маленькие флюгера. Потом откопал
несколько песчаных крабов в розовых панцирях и кинул их парящим чайкам.
Перевернул кучу ламинарии и понаблюдал за взрывом активности жизни
насекомых, вызванным моими действиями. Пробежал, сколько выдержали мои
просмоленные легкие, вдоль пенистого прибоя, покричал, соревнуясь с чайками;
закатав штанины и привязав ботинки к ремню, побрызгался в набегавших волнах,
пока у меня не опухли и не занемели колени... Но каждое пропетое им слово,
каждый жест, прыжок кажутся каким-то ритуалом, заклинающим свирепого врага
выйти из-под земли, ритуалом, который он не может остановить, так как каждое
действие, рассчитанное на обеспечение успеха, также входит в подсознательную
церемонию, необходимую для этой победы. По мере того как он приближается к
кульминации своего океанического священнодействия, ему приходит в голову,
что вся эта дикая куролесица не более чем узаконивание детской игры:
"Неудивительно, что я страдаю нервным расстройством, как же, черт возьми,
иначе? Я же все время бегу назад. Еще немного, и я окажусь во чреве. Вот и
все. Вместе со своим похмельем. Вот и все". (Постепенно шок от падения
проходит, и мальчик пытается пошевелиться. Он поднимает голову и сквозь
круглое отверстие видит над собой звезды, которые гонит ветер, дующий с
каменистых скал на север, он слышит, как сердито бьет лапами океан,
негодующий за то, что какая-то дырка 6 земле лишила его законного трофея.) И
единственное, что мне надо для преодоления этого, - найти другую мелодию.
Он испуганно оглядывает беззвучный пляж... И тут мой взгляд случайно падает
на первосортное развлечение: машина, застрявшая в песке в четверти мили к
югу от меня, почти у самого волнореза, где я должен встретиться с Вив. И
общий вид этой машины был мне чем-то очень знаком, действительно знаком -
отличный способ времяпрепровождения, если я не ошибаюсь. (Мальчик лежит на
дне огромной трубы. Трубы, уходящей 6 землю. "Одна из труб Преисподней! -
думает мальчик, вспоминая предупреждения старого Генри о печных трубах
дьявола, расставленных в дюнах, куда могут упасть беспечные гуляки. - Прямо
в Ад!" - вспоминает мальчик и разражается слезами.)
Я опускаю штанины, надеваю ботинки и поспешно пускаюсь в путь. Я не
ошибся, это была машина самаритян. Мой старый дружок водитель спокойно
курил, не обращая никакого внимания на молящий и укоризненный взгляд своей
завязшей машины, которая беспомощно стояла в ловушке волн. При виде меня он
вздохнул. Пачка сигарет торчала из-за рукава его пуловера, руки были
засунуты в задние карманы джинсов. Петляющие следы вдоль берега красноречиво
свидетельствовали о происшедшем: взбодренные пивом и готовые к решительным
действиям, они миновали пост береговой охраны и спустились к пляжу. Они
подбирались ближе и ближе, насмехаясь над приливом, дразня волны и швыряя
песок в белоснежную пасть океана, словно он был девяностофунтовым
недоноском. И были пойманы. Дощечки и ветки свидетельствовали о яростных и
бесплодных попытках вытащить колеса. Но песок держал крепко. Теперь начался
прилив, и настала очередь океана дразнить: с сокрушительным терпением и
неторопливостью он подбирался все ближе и ближе. Следы ног вели прочь от
машины, указывая, что они побежали за помощью, но если она не поспеет в
ближайшие несколько минут, то будет поздно. Через пять минут пена уже будет
причмокивать у коробки передач. Через десять - давиться смехом у дверец.
Через полчаса волны с победным рокотом захлестнут мотор, покрывая провода
солевой коррозией, вспарывая полосатую обивку сидений, разбивая окна. А еще
через час они будут перекатывать машину, как резиновую игрушку в ванной. Ли
тронут пассивной покорностью машины. Стоическая мудрость металла. Хотел бы
он быть таким же спокойным там, на дюнах (дюны охватывает ветер. С
несмолкаемым воем он дует над трубой, словно играет на невидимой дудке в
сопровождении ритмических ударов прибоя, доносящегося откуда-то из другого
мира. Мальчик перестает плакать: он решает, что это не может быть печной
трубой дьявола, - в ней слишком холодно, чтобы она могла иметь отношение к
геенне огненной...), таким же спокойным и покорным: застряв в разверстой
могиле, да еще к тому же и в полнолуние... Он направляется прямо к машине.
Шофер молча наблюдает за тем, как я приближаюсь.
- Эй, парень, - кричу я, - что за шутки? - "Скажи - „дудки"
- молит Ли почти с такой же безысходностью, как обреченная машина, -
пожалуйста, скажи что-нибудь дружелюбное". Я останавливаюсь. Его дружки
стоят в десяти ярдах от нас посреди коллекции содержимого машины - домкрат,
шины, одеяла, клюшки для гольфа - и медленно переводят взгляды с меня на
своего лидера.
- Мистер Стампер, - мурлыкает он, когда рев океана слегка стихает,
давая ему возможность вклиниться, - вы появились просто как герой. Говорят,
что все вы, Стамперы, герои. Вы захватили с собой лопаты? Может, цепь? Или
вы вызвали нам тягач? Вы, случайно, не вызвали нам тягач, мистер Стампер?
Или подмога уже спешит?
- Не-а. Просто шел мимо, наслаждаясь видом в одиночестве.
Встревоженный его сладко-ядовитым тоном, я быстро сообразил, что эта
сцена может оказаться гораздо большим, чем просто развлечение, на которое я
надеялся.
- Ну, пока, - бодро говорю я, намереваясь тронуться дальше.
Ли стоит, глядя поверх плеча подростка на буек с сиреной, заунывно
воющей на темной воде. (Время от времени до мальчика долетает вой буйков из
устья залива и шум дизелей, проходящих по шоссе... но постепенно все его
внимание сосредоточивается на усыпанной звездами монетке неба у него над
головой: похоже, с одного края она начинает светлеть.) Но, когда я прохожу
мимо него, он, слегка отвернувшись, протягивает свою веснушчатую руку и
останавливает меня; блестящие стигматы прыщей украшают его щеку. Я замечаю
разительную разницу в его отношении ко мне по сравнению с нашей первой
встречей. Тогда в нем была просто жестокость, которая теперь каким-то
образом превратилась в ненависть.
- Эй, мистер Стампер! Куда же вы? Разве мы не оказали вам помощь
совсем недавно? Вам не кажется, что и вы теперь могли бы нам помочь?
- Конечно... - бодро и радостно. - Конечно, чем могу быть полезен?
Позвонить вызвать тягач? Я как раз направляюсь обратно к цивилизации... - Я
сделал неопределенный жест в сторону города. - Кого-нибудь пришлю.
- Ну что вы, не надо, - пропел он. - К телефону мы уже кое-кого
послали. Не можете ли вы помочь нам как-нибудь иначе? Будучи Стампером и
вообще? - Его пальцы нежно теребят лацкан моего пиджака.
- Конечно! - восклицаю я. - Конечно, сделаю все что в моих силах,
но... - На этот раз слишком бодро, слишком радостно. Я издаю нервный
смешок, и его пальцы сжимаются на моей руке.
- Вы явно чему-то очень рады, мистер Стампер. А чему это вы так
радуетесь?
Я пожимаю плечами, прекрасно понимая: что бы я ни ответил, все будет
неверно... Стайка песчанок проносится над головой Ли, словно листья,
подхваченные ветром; с легким интересом он наблюдает, как они резко
сворачивают и опускаются все вместе у кромки волн, в нескольких ярдах от
машины. ( "Да! - восклицает мальчик. - Свет!" Теперь он абсолютно уверен в
этом... наверху, в конце трубы, с одного края видимого ему лоскутка неба -
свет! Небесный свет! застящий его надел звезд... Он приближался и должен был
остановиться прямо над ним, специально для него! "Отче, о Божественный Отче,
Господи, помоги мне! Ты можешь. Я знаю, Ты можешь. Помоги мне...") Поэтому я
предпочел помолчать, однако из меня непроизвольно снова вырвалось это
нервное хихиканье.
- Гляньте, у мистера Стампера проснулось отличное чувство юмора при
виде нашей машины в такой переделке! - И я чувствую, что он сжимает мою
руку еще крепче... Почти позабыв о своей руке, Ли наблюдает за крохотными
птичками, копошащимися в ручейках, оставляемых набегающими волнами: как
предопределены их несчастные жизни... навсегда настроенные на ритм
безжалостного океана, безмолвно подогнанные к размеренному отзвуку волн. -
И знаете, ребята, что я думаю: такой парень, как мистер Стампер, сохраняющий
такое чувство юмора в неприятностях, он должен помочь нам выкарабкаться, я,
например, вот так это понимаю.
Я понимал это несколько иначе, но не стал вступать в пререкания. Я
полуобернулся, чтобы прикинуть расстояние до мола, но не прекращавшие жевать
приспешники водителя перехватили мой взгляд и слегка переместились, чтобы
отрезать любую возможность к внезапному побегу. Я почувствовал себя в
ловушке (от долгого неморгающего взгляда вверх глаза мальчика начинают
гореть. Занемевшие ноги подгибаются, помятая маска свисает с шеи, как
амулет. Он забывает о своих застывших до боли пальцах, глядя па то, как свет
подступает все ближе к границе его видения. "Я готов, Отче Небесный.
Пожалуйста. Бери меня. Я не хочу умирать в этой несчастной дыре, Я не хочу
докой. Возьми меня к себе, Господи..."), и впервые мне по-настоящему стало
страшно: мне доводилось слышать об этих пляжных хулиганах и их представлении
о развлечениях... Ли сбрасывает руку шофера и делает несколько шагов к воде.
На него наваливается усталость, чуть ли не сонливость. Он ищет луну, но ее
закрыли тучи. Он оглядывается на птичек, деловито работающих в опасной
близости от прибоя: их лихорадочное клевание вызывает в нем еще одну волну
усталости...
- Ну, я хочу сказать, вы же Стампер, мистер Стампер, а Стампер может
помочь нам выбраться... - Ему кажется, что птицы - рабы, рабы набегающих
волн. - Ну, скажем, например, Хэнк Стампер. Могу поспорить, он бы поднажал
своим здоровенным плечом и в один присест вытащил бы кашу машину. - Рабы,
прикованные к волнам. Бегом бегом бегом за откатывающейся волной клев клев
клев - назад назад назад, пока набегающая волна не обрушила на тебя
смерть... и снова и снова и снова. (Мальчик лихорадочно молится в удушающей
тьме, а над его головой поет свои гимны ветер, и свет, становясь ярче, все
приближается...) - А если Хэнк может это сделать, могу поспорить, это и вам
по плечу, а? Так что давайте-ка поднажмите. Ну?!
Я понял, что ничего не остается, как развлекать моих мучителей в
надежде на то, что им скоро надоест эта игра, - я закатал штанины и обошел
машину со стороны моря. Вода прорезала ноги холодными ножами. Я упираюсь
плечом в крыло автомобиля и делаю вид, что толкаю... Рабы волн; вот одна
замешкалась, выковыривая какой-то деликатес из песка, и - БЕРЕГИСЬ! - все
бегут назад назад назад, кроме одной беззаботной птички, и когда набежавшая
волна откатывается, в ней отчаянно бъется серый комочек, пытающийся
высвободить крылья из песка, пока не накатит новая волна, и снова не
отступит, и опять не накатит ( "О, Отче Небесный, я чувствую твое
приближение, я жду тебя, жду!") беги беги беги...
- Нет, мистер Стампер, вы способны на большее; Хэнку Стамперу было бы
дьявольски стыдно за вас. Вы так копаетесь, а прилив-то все подступает...
Одна из птичек натыкается на захлебнувшийся комок перьев и замирает над
ним на мгновение, прежде чем продолжить свой бег в бесконечной игре с
волнами: нельзя останавливаться] Нет времени для скорби] бег или смерть! Нет
времени, нет времени! (Свет становится ярче. Мальчику кажется, что с небес
на него указывает чей-то сияющий палец!)
- Мистер Стампер, по-моему, вы даже не стараетесь. Придется вам
помочь. - Ледяная резь соленой воды сжимает горло, и меня охватывает первый
приступ паники. - Ну давайте, надо постараться как следует!
...Он чувствует, как усталость вместе с холодом сковывает его члены; он
трясет головой и выплевывает воду. Птицы - зачем они это делают? Он
вспоминает дарлингтонию, сорванную им. Она не похожа на птиц, она может себе
позволить роскошь выжидания. Она умеет терпеть. А если какому-то растению не
удается получить своей доли мух и оно начинает голодать, то выражается это
всего лишь в отсохшем листе. Все растение продолжает жить, корни продолжают
жить. Но эта птичка была единым целым, и когда она захлебнулась, то утонула
вся, без остатка, целиком. Погибла. Волны победили, птица проиграла.
А волны всегда побеждают. Если только...
- Ну вот, мистер Стампер, ваше плечо. - Я уже чувствую на себе
множество рук, и мои мысли начинают панически метаться... Если только ты не
будешь осторожен, если не примешь свою судьбу и не смиришься с ней. Как
машина... - Ну-ка, подставьте сюда свое плечо, мистер Стампер.
- Только попробуйте... Мой брат...
- Что ваш брат, мистер Стампер? Вашего брата здесь нет. Вы же сами
сказали - в одиночестве. - ...Он не сопротивляется, и им начинает
надоедать это развлечение без борьбы... - Боже мой, да вы же промокли,
мистер Стампер... - И даже когда они выходят на берег, он не пытается выйти
из воды, омывающей его до груди... - Вы, наверное, любите купаться, мистер
Стампер. -...Вместо этого он поворачивается лицом к набегающему бульону
волн и смотрит на изумительно красивую линию горизонта, потом на безумные
усилия глупых птиц. Этим глупышкам только-то и надо, что бежать бежать
бежать, потом переждать, остановиться... чтобы один заключительный ледяной
удар прекратил всю эту невыносимую суету. Полдюжины шагов, и ты сможешь
положить конец этой безумной игре. Ты не выиграешь, но и не проиграешь. Пат
- это максимум, на что ты можешь рассчитывать, понимаешь? Это лучшее...
- Смотрите.
- Кто там?
- О Господи! Это он...
- Врассыпную! Разбежались!
Шофер бросается первым, а за ним остальные, веером рассыпаясь в сторону
дюн. Ли не видит, что они убегают. Его сбивает с ног волной. На мгновение он
целиком оказывается под водой, а когда его спокойное и задумчивое лицо вновь
появляется на поверхности, он видит все тот же безмятежный горизонт. Ты
явилась на эту сцену, прося своей доли. Глупая птица. И всю свою жизнь
надеялась хоть ненадолго прервать игру. Учись у лисы и ее уловок. Брось все.
Прекрати играть, останови эту безумную суету. Если повезет, можешь назвать
это передышкой. БЕРЕГИСЬ. Нет, уступи. БЕРЕГИСЬ! БЕРЕГИСЬ! БЕРЕГИСЬ! ТЫ НЕ
МОЖЕШЬ ТАК ПОСТУПИТЬ СО МНОЙ! Ну что ж, посмотрим. Я уступаю... "Ли!" Я
называю это передышкой... "Малыш!" и движется к горизонту, все больше
погружаясь в белоснежные объятия воды... "Черт побери..."- в набегающее
серое что? "Ли!"
"Что? Хэнк?" И сквозь кружево пены, застывшей в воздухе, я вижу, как он
перебирается через камни мола. Не бежит, нет, просто быстро идет. Он
размахивает руками, кулаки сжаты, ботинки отплевывают песок, но он не бежит.
Зато бегут те, другие, пластмассовые мальчики, все пятеро, бегут так, словно
за ними гонится дьявол. А Хэнк просто идет. Он ни на мгновение не теряет
самообладания. Ли со стороны наблюдает за происходящим сквозь забрызганные
пеной очки. Он смотрит, как по мере приближения Хэнка разбегаются подростки.
( "О Небесный Отче, я вижу приближение твоего сияния!") Все еще лежа в воде,
он смотрит, как приближается Хэнк. Он не пытается ни уйти глубже, ни выйти
на мель, - но - постой-ка! - почему это здесь оказался брат Хэнк вместо
его Цветка Диких Прерий? - так ничего и не решив, он дожидается, пока его
не поднимает всесильное любопытство. И тогда, с трудом барахтаясь в
белоснежной пене, он начинает двигаться к берегу, где, положив руки в
карманы, его ждет Хэнк. Может, это и безумная суета, но не исключено, что
как-нибудь потом, в один прекрасный день, ты назовешь это передышкой... Он
так невозмутим, что не делает и шага, чтобы спасти меня; но постой-ка,
постой-ка, что он тут делает вместо... Он спокойно стоит, руки в карманы,
глядя, как я выкарабкиваюсь из прибоя.
- Черт побери, Ли, - ободряет он меня, когда я оказываюсь уже
достаточно близко, - только не рассказывай мне, что ты здесь купался, -
более глупую отговорку и выдумать трудно.
У меня не было сил даже на изобретение умного ответа. Бездыханный, я
рухнул на песок, чувствуя, что наглотался соленой воды ничуть не меньше, чем
вешу сам.
- Ты бы мог... по крайней мере...
- Я тебе посоветую очень полезную вещь, - улыбается Хэнк. - В
следующий раз, когда соберешься купаться со своими друзьями, рекомендую тебе
надеть плавки вместо вельветовых брюк и спортивного пиджака.
- Друзьями? - прохрипел я. - Банда ублюдков, пытавшихся меня убить.
Ты чуть не опоздал... Они могли... утопить меня!
- О'кей, в следующий раз возьму с собой горн и при приближении буду
давать сигнал кавалерийской атаки. А кстати, они не объяснили, почему хотят
тебя утопить?
- Объяснили, и очень доходчиво... насколько я помню. - Я продолжаю
лежать на боку, волны лижут мне ноги, но сразу ответить я затрудняюсь. - А,
ну как же... потому что я - Стампер. Вот и вся причина.
- Действительно, серьезная причина. - Наконец он нисходит до того,
чтобы наклониться и помочь мне подняться на ноги. - Поехали к Джоби, и
переоденем тебя во что-нибудь сухое. Господи, ты только посмотри на себя. Ну
и видок! Как это можно - чуть не потонуть, но при этом сохранить свои очки?
В этом что-то есть.
- Ничего особенного. А что ты здесь делаешь? Что случилось с Вив... с
устрицами?
- У меня джип стоит прямо за теми бревнами. Пошли. Эй, не забудь
ботинки! А то их сейчас волны слизнут...
Пока Ли спасал свои ботинки, Хэнк повернулся и тем же поспешным шагом
пошел назад. "Откуда ты взялся, братец, как Мефистофель в шипованных
сапогах? (В темных дюнах свет в дыре все прибывает и прибывает; с
нарастающим нетерпением малъчик колотит по своим согнутым ногам: "Да! Да!
Да, Господи, да!" - медленно, все ярче и ярче, все ближе и ближе...) Почему
ты явился вместо нее? "
- Что ты здесь делаешь? - повторяю я, догоняя его.
- Кое-что наклюнулось. Джо Бен пытался найти тебя после службы, но ты
исчез. Он позвонил мне...
- А где Вив?
- Что? Вив не могла. Я попросил ее остаться помочь Энди... ни с того
ни с сего началась заварушка. Джо сказал, что Ивенрайт и ребята сегодня
встречались с каким-то начальником юниона. Говорит, им все известно о нашем
договоре с "Ваконда Пасифик". Все все знают. Говорит, весь город на ушах...
- "Ты заревновал, - ликует Ли, - ты испугался ее встречи со мной!"
(Медленно, все ярче и ближе...)
- Поэтому приехал ты? - спрашиваю я, чувствуя, как мое разочарование
переходит в затаенный восторг... И твоя ревность даст мне сил заставить луну
подождать еще месяц. - Вместо Вив?
- Господи, ну конечно, я приехал вместо нее. - Он хлопает руками по
штанам, счищая песок, который налип на них, пока он помогал мне подняться.
- Я же уже сказал тебе. Что с тобой такое? Кто-нибудь из этих панков
стукнул тебя по голове, что ли? Пошли! Давай скорей в джип - я хочу
заскочить в "Пенек", посмотреть, откуда дует ветер.
- Конечно. О'кей, брат. - Я отстаю от него. - Я с тобой.
Похмелье мое прошло, и, невзирая на холод, я весь расцвел от внезапного
энтузиазма: он приехал вместо нее! Он переволновался только из-за одной
возможности того, что могло случиться! Жалкий зародыш моего замысла
развивался куда быстрее, чем я предполагал... Они поднимаются вверх по
пляжу. Хэнк впереди, Ли, сотрясаясь от крупной дрожи, сзади: "Мы связаны,
брат, скованы на всю жизнь, точно так же, как птицы, безмолвно настроенные
на волны, в своей песне терпения и страха. Мы настроены друг на друга уже
многие годы: я посвистываю и выковыриваю моллюсков, ты ревешь и сокрушаешь
(ближе и ярче, он уже почти здесь: при подступающем сиянии спасения мальчик
сдерживает дыхание...), но теперь, брат, роли меняются, теперь ты будешь
жалобно насвистывать мелодию страха, а я завожу меланхолически протяжный рев
терпеливого выжидания... и я смотрю в будущее с самоуверенной ухмылкой".
- Я за тобой, брат мой. Веди меня. Веди...
Ли ускоряет шаг, чтобы догнать Хэнка. Индеанка Дженни внутренне
готовится к еще одному наступлению на свой безлюдный мир. Старый лесоруб
опустошает последнюю бутылку и решает отправиться в город до наступления
темноты. Осмелевшие с приходом вечера черные тучи плывут с океана. С болот
поднимается ветер. Дюны темнеют. (Мальчик смотрит на свет.) В горах, за
городом, где ручьи жаждут прихода зимы, потягивается зарница, начиная
неторопливо поигрывать бело-оранжевыми сполохами в елях... (И наконец, после
промозглых минут, часов или недель ожидания - он уже потерял счет времени,
- поверхность земли исчезает, и виден лишь свет. И спасительное сияние
оказывается не чем иным, как все той же луной, которая вела его через дюны,
узким серпом месяца, который дошел до его крохотного лоскутка неба.)...
вползая на небо ( "Ле-ееее-ланд..."), обрамляющее этот странный мир.
- Леее-ланд, Леее-ланд... - Мальчик не слышит, он не спускает глаз с
луны, с тоненького как нить серпа, висящего меж звезд, словно прощальная
улыбка тающего Чеширского кота, - уже не осталось ничего, кроме
презрительной усмешки в темноте... И теперь уже мальчик плачет не от холода
и не от испуга, что провалился в темную яму, и ни по одной из тех причин, по
которым он плакал раньше...
- Лееее-ланд, мальчик, ответь мне!.. - снова доносится крик, уже
ближе, но он не отвечает. Ему кажется, что его голос, как и плач, заперт под
холодной крышкой ветра. И ни единому его звуку никогда не удастся выбраться
наружу.
- Леланд! Малыш!..
Дно ямы начинает проваливаться все глубже и глубже в землю, сдавливая
его сознание, и в этот момент он чувствует, как что-то падает ему на шею.
Песок. Он поднимает глаза: усмешка исчезла! Там человеческое лицо!
- Это ты, Малыш? С тобой все в порядке? - И вспышка света! - Черт
возьми, Малыш, ну и побегал же я за тобой!
Из-за отсутствия инструментов Хэнк битый час тратит на то, чтобы
перочинным ножом срезать ветви с маленькой сосенки, которую он приволок в
дюны. Он работает на минимально безопасном расстоянии от отверстия, чтобы
мальчик постоянно слышал его. Он говорит не умолкая, отпуская как бы
безразличные шутки, рассказывая истории и покрикивая на гончую: "Ко мне,
хватит гонять бедных кроликов!", которая в недоумении слушает его, не сходя
с того места, где Хэнк ее привязал. "Черт бы побрал этого старого пса!" Он
преувеличенно громко ворчит, потом подползает на брюхе к отверстию, чтобы
глянуть на мальчугана, и шепчет:
"Малыш, сиди спокойно, не волнуйся. Только не вертись там слишком
сильно ".
Не поднимаясь, он отползает назад и возвращается к своей работе.
Неторопливая, беспорядочная речь Хэнка являет полную противоположность его
лихорадочным действиям.
- Знаешь, Малыш, вот все время, пока я здесь, я думаю... что-то все
это мне напоминает. И вот только сейчас я понял. Однажды старый Генри, твой
дядя Бен и я - а мне тогда, кажется, было столько, сколько тебе, - поехали
к дяде Аарону в Мейплтон, чтобы помочь выкопать большую яму для отхожего
места...
Он работает быстро, но аккуратно, - быстрее было бы отломать ветви, но
они могут обломиться у самого ствола... а ему нужно оставить достаточно
сучков, чтобы мальчик мог ухватиться за них, но при этом и не слишком
длинных, чтобы они не задевали за стенки: малейшая неосторожность - и его
засыплет.
- А дело было в том, что твой дядя Аарон никак не мог удовлетвориться
дыркой в пять-шесть футов под своим сортиром. Ему почему-то взбрело в
голову, что если она будет недостаточно глубокой, то до нее дотянутся корни
растений из сада, и дело кончится тем, что вместо морковки он будет есть
дерьмо. Ну так вот. Сиди смирно, я сейчас принесу лестницу и попробую
спустить ее вниз.
Он снова ползет к яме, таща за собой дерево, - все ветки с него
срезаны, оставлены лишь сучки друг против друга - довольно шаткое
сооружение футов тридцать в длину. Не вставая, он поднимает дерево и
начинает осторожно опускать его вниз, не замолкая ни на минуту.
- Ну так вот, принялись мы за эту яму - грязь летит во все стороны,
там суглинок и почва мягкая. Нащупал лестницу, Малыш? Крикни, когда она до
тебя достанет. И довольно быстро выкопали ее футов в пятнадцать... Господи,
ты ее еще не чувствуешь? Я во что-то уткнулся.
Он достает из кармана фонарик и светит вниз; дерево уперлось в ногу
мальчика.
- Я слишком замерз, Хэнк, я не почувствовал.
- Ты не можешь залезть? Мальчик качает головой.
- Нет, - безучастно произносит он. - Я не чувствую ног.
Светя фонариком, Хэнк осматривает стенки - может простоять еще сто
лет, а может обрушиться и погрести все под собой через десять минут. Скорее
второе. Он не может рисковать и бежать за подмогой, надо спуститься и
вытащить Малыша. Хэнк отползает от ямы, переворачивается на спину и
разворачивается ногами вперед. Дюйм за дюймом он начинает спускаться.
- Ну вот, выкопали мы пятнадцать футов... дядя Бен с дядей Аароном
стояли внизу, а мы с Генри наверху отбрасывали землю... Спокойно,
спокойно... И тут дядя Бен говорит, что ему надо сходить в дом за водой и
что он тут же вернется. А, вот и ты, Малыш. Теперь ты можешь уцепиться за
мой ремень?
- Я не чувствую пальцев, Хэнк. Мне кажется, они отмерли.
- Ну, каждый из нас понемногу умирает, а?
- Пальцы и ноги, Хэнк, - уныло говорит мальчик. - Они умерли
первыми.
- Ты просто окоченел. Так. Давай-ка посмотрим, что тут можно
придумать...
После нескольких попыток он снимает с себя ремень и, сделав петлю,
пропускает ее под мышки мальчику, конец он привязывает к кожаной фирменной
нашивке своих джинсов и начинает медленный подъем; разве что в небрежный тон
его голоса вкрадывается какая-то дрожь.
- О'кей. Ну так слушай, Ли: я, конечно, не рассчитывал, что этой
сосенке придется выдержать и тебя, и меня, я ее готовил только для тебя. Так
что, если можешь, помогай мне. А если не можешь, ради Иисуса Христа, только
не болтай ногами и не вертись... Вот так...
Ветер ударяет Хэнку в лицо, и он встает, широко расставив ноги. Он
вытягивает мальчика за собой на ремне и в тот же самый момент чувствует, как
песок начинает оседать. Он делает глубокий вдох и прыгает, перекатываясь на
спину; Ли валится на него сверху. Из ямы доносится глухой всхлип, над ней
повисает пыльное облако, пропитанное запахом гнилой древесины, и его тут же
уносит ветер.
- Давай-ка рвать отсюда когти, - глухо говорит Хэнк и трогается в
путь; собака идет за ним по пятам; мальчик трясется на закорках. - Ты,
верно, понял, куда попал? - произносит он через несколько минут гробового
молчания.
- Наверно, труба дьявола.
- Ага. Старик их так называет. Я не знал, что они еще сохранились.
Понимаешь, Малыш, давным-давно здесь был сосновый лес. Никаких дюн не было,
одни деревья. Но ветер все наносил и наносил песок, пока полностью не занес
весь лес. Покрыл деревья песком до самых макушек. Деревья сгнили, оставив
вместо себя вот такие щели, иногда лишь слегка присыпанные сверху песком.
Туда-то ты и попал. И тебе еще повезло, потому что обычно, когда люди
проваливаются в них, на них сразу обрушивается песок и... Но я бы хотел вот
что понять, черт побери: какого дьявола тебя понесло через дюны к океану в
такую темень? А? Ну-ка расскажи мне.
Мальчик молчит. Хэнк чувствует на своей шее его холодное мокрое лицо.
Искореженная маска, болтаясь на резинке, шлепает то с одной, то с другой
стороны. Хэнк не повторяет свой вопрос.
- В общем, больше никогда не ходи сюда. Труба дьявола не такое уж
приятное место для ночевки даже в Хэллоуин. Хорошо еще, что со мной был этот
пес, а то все твои следы занесло... Да. А! Так знаешь, что приключилось с
дядей Аароном в этой яме? Понимаешь, мы ее копали недалеко от амбара, где
Аарон держал старую лошадь - слепого мерина лет двадцати, не меньше, чтобы
катать ребятишек. Аарон всю жизнь его держал и ни за какие коврижки не хотел
с ним расстаться. В общем, этот мерин знал наизусть каждый дюйм двора - от
дома до изгороди и от амбара до свинарника. Мы развлекались тем, что
надевали на него шоры и пускали в галоп, но он никогда ни столба не задел,
ничего такого. Ну ладно, короче, пока мы копали эту яму, никто из нас и не
думал о нем. Кроме дяди Бена. Это относилось как раз к тому разряду вещей, о
которых Бен умел думать. В общем, вылезает он из ямы за водой и кричит
Аарону: "Генри с мальцом тоже пойдут глотнуть водички, Аарон! Скоро
вернемся!" Оттаскивает он нас от ямы, прикладывает палец к губам и шепчет:
"О'кей, а теперь тихо и смотрите". - "Что смотреть, болван?" - спрашивает
папа, а Бен отвечает: "Молчи и смотри..."
Ну, мы с папой стоим. А Бен начинает утаптывать землю вокруг ямы -
сопит и пинает ее обратно в яму. Но так, чтобы Аарон его не видел.
Аарон орет:
- Ааааа! Отойди, скотина, черт бы тебя побрал, отойди! Сейчас упадешь
на меня! Отойди!
А Бену того и надо - фыркает и принимается еще пуще скидывать комки на
Аарона. Аарон орет все громче и громче. И вдруг - трудно даже себе
представить - какой-то скрежет, пыхтенье, и - бах! - Аарон выскакивает на
поверхность! Чистых пятнадцать футов - ни веревки, ни лестницы, - вылетел
как из пушки. Он и сам потом не мог объяснить, как это ему удалось. Папа и
Бен подхватили его на плечи и с криками "ура!" принялись таскать до дома и
обратно. Но знаешь, что мы увидели, когда вернулись обратно? На дне ямы
лежал этот слепой мерин, естественно уже дохлый.
Когда я кончил рассказывать маленькому Ли эту историю о мерине, я
думал, он рассмеется, или назовет меня обманщиком, или что-нибудь такое. Но
он словно и не слышал. И еще я думал, когда доставал его, что он напуган до
полусмерти, но и тут он меня озадачил. Вид у него был совершенно не
испуганный. Он был спокоен и расслаблен - даже вроде умиротворен... А когда
я спросил его, как он, он сказал - прекрасно. Я спросил, не страшно ли ему
было там, внизу, и он ответил, что сначала было немножко страшно, а потом
нет. Я спросил его: "Как это вышло?" Я сказал: "Лично я трясся все время,
пока лез вниз и обратно". А он помолчал и промолвил: "Помнишь канарейку,
которая у меня была? Я все время боялся, что кто-нибудь оставит открытым
окно, она простудится и умрет. А потом она умерла, и я перестал бояться". И
произносит он это прямо так, как будто счастлив. И теперь, когда я спрашиваю
его, не испугался ли он этих панков, которые измывались над ним на берегу,
он ведет себя точно так же беспечно, словно пьяный. Я говорю: "Неужели эти
чертовы сосунки не понимали, что волны могут накатить на тебя машину?"
- Не знаю. Может, понимали. Их это не слишком беспокоило.
- Ну а тебя? - спрашиваю я.
- Не так сильно, как тебя, - говорит он, ухмыляясь и стуча зубами от
холода, пока я веду машину к дому Джо; похоже, он чем-то очень доволен. Но,
несмотря на весь его улыбающийся и довольный вид, я не могу отделаться от
навязчивого ощущения, что он отправился к океану по той же причине, по
которой мальчишкой пошел через дюны, и что я ко всему этому, как и тогда,
имею какое-то отношение. Может, это пререкание, которое у нас вышло вчера
после охоты, может, еще что-то. Одному Богу известно.
Помаленьку я ему рассказываю, что сегодня приключилось, как вернулся
Ивенрайт с копией документов и как народ просек, где зарыта собака.
- Кстати, может быть, поэтому эти панки и устроили тебе вивисекцию.
- Тогда понятно, почему они так переменились ко мне, - добавляет он.
- Они подвозили меня днем на машине, и не то чтобы были чересчур любезны,
но по крайней мере никто из них не пытался меня утопить. Наверное, узнали
новости в пивбаре. Может, они для того и вернулись на пляж, чтобы отыскать
меня.
Я отвечаю ему, что вполне возможно.
- В настоящее время нас не слишком-то любят. Я ничуть не удивлюсь, если
на главной улице нас начнут бомбардировать цветочными горшками из общих
соображений, - замечаю я почти всерьез.
- И именно туда-то мы и направляемся.
- Точно. И как можно быстрее. Как только ты переоденешься.
- А могу я узнать - зачем?
- Зачем? А затем, что провалиться мне на этом месте, если я буду
спрашивать разрешения у банды черномазых, чтобы приехать в город, как бы они
там на меня ни злились... Чтобы они еще распоряжались, могу я выпить в баре
в субботу вечером или нет!
- Даже если ты и не собирался туда ехать в эту субботу?
- Ага, - отвечаю я, и по тому, каким тоном он задает этот вопрос, я
понимаю, что он способен осознать мои движущие мотивы не больше, чем я
причины, заставляющие его безропотно купаться в холодном океане, -
абсолютно верно.
- Смешно, - говорит он. - И поэтому тебе позвонил Джо Бен? Потому
что он знал, что ты не захочешь упустить случая приехать в город и
воспользоваться всеобщей враждебностью?
- Точно, - начиная слегка накаляться, отвечаю я. - Для меня нет
ничего приятнее, чем войти в комнату и знать, что присутствующие с огромным
удовольствием пристрелили бы меня на месте. Я люблю пользоваться
преимуществами - ты не ошибся, - сообщаю я ему, чувствуя, что он все равно
это не поймет.
- Ну что ж, я прекрасно это понимаю; напоминает сумасшедшего,
спускающегося с Ниагары в кофейной банке, потому что этот способ отправиться
на тот свет, на его взгляд, ничуть не хуже любого другого.
- Верно, - отвечаю я; он абсолютно ничего не понимает, - это нечто
гораздо большее, потому что это - способ остаться в живых...
И пока они, шагая в ногу, спешат через дюны к городу - Хэнк впереди,
Ли чуть позади (и безмолвная зарница нежно полыхает перед ними), - начинают
падать первые капли дождя, словно тысяча глаз открывается на белой маске
песка, и осока колышется в такт неслышной мелодии.,.
Это приводит па ум еще одно соображение к сюжету о певцах с эхом и тех,
кто вторит ему, а именно - о танце. Нет, не субботние танцульки, где
делаешь шажки в такт уже слышанной и известной мелодии и где знаешь, даже
если всего лишь на клеточном уровне, куда ты этими шажками придешь... а
Танец Дня, где движения непредсказуемы, а мелодия так же беззвучна, как та,
под которую танцует осока, как эхо или песня, еще не обретшая своего эха.
Танец, в котором ты никогда точно не знаешь, к чему придешь. Он может
завести тебя 6 такие дебри, что ты даже не будешь знать, где оказался, пока
не выберешься обратно.
А иногда ты не сможешь понять и этого, потому что тебе попросту не
удастся вернуться туда, откуда ты начал...
И когда Брат Уолкер расчехлил орган, положив конец гитарным переборам
своей жены, и наконец завершил свою громоподобную службу, все пойманные
танцем прихожане облегченно закрыли глаза, вздохнули и уныло вернулись в мир
своих ежедневных забот... все, кроме Джо Бена, все так же обращенного к
небу, в душе которого безостановочно звучала музыка. И который совершенно не
чувствовал себя запутавшимся и сбитым с толку.

Предыдущая страница 18 Следующая страница


19 Кен Кизи

Выйдя со всем своим семейством из палатки и приблизившись к пикапу, он
обнаружил записку Ли; но прежде чем он смог решить, что по этому поводу
думать, один из собратьев по вере, настолько одухотворившийся после службы,
что даже забыл свою врожденную неприязнь к Стамперам, подошел к нему и довел
до сведения брата Джо Бена, что вскорости в здании тред-юниона состоится
известное собрание. "Чтоб мне съесть свою шляпу, уж оно-то на вас, сукиных
детей, подействует... сегодня днем, и Ивенрайт будет, и забастовочный
комитет, и мистер Джонатан Б. Дрэгер собственной персоной! - известил он
Джо. - И если в ходе собрания выяснится то, что мы собираемся выяснить,
брат Стампер, то будьте готовы, сукины дети, мы уж с вами поквитаемся!"
После того как тот гордо отчалил, Джо Бен еще некоторое время постоял,
обдумывая информацию. Если то, что выяснится, повлечет за собой такие
тяжелые для него и его семьи последствия, так, может, ему лично посетить
собрание?.. Это представлялось Джо Бену наилучшим выходом после того, как
его брату по вере хватило здравого смысла рассказать ему обо всем.
Он глянул по сторонам в поисках Ли, потом затолкал Джэн и детей в пикап
и отвез их в новый дом, откуда, оставив им инструкции по окраске, снова
поспешил в город. Он вернулся в Ваконду кружным путем, приближаясь к ней с
тщательнейшими предосторожностями, пока не вырулил на Главную улицу со
стороны пляжа при полном отсутствии свидетелей. Он припарковал пикап в
зарослях акации за консервным заводом и выкурил сигарету под оглушительный
треск стручков, заплевывавших ветровое стекло своими семенами. Он докурил
сигарету, поднял воротник своей кожаной куртки и двинулся по главной улице,
как дикий раненый зверь.
Акация прикрывала его, пока он не дошел до усыпанного рыбьими костями
дока. За доком он пробрался до пожарной станции. Затем начиналось открытое
пространство - перед ним расстилалась Главная улица.
Джо Бен подтянул штаны и, весело насвистывая, ступил на тротуар,
пытаясь сделать вид, что он бесцельно гуляет. Он даже нашел пивную банку,
чтобы можно было, пиная, гнать ее перед собой.
Он благополучно миновал кафе "Морской бриз", измазанное мылом окно
конторы по недвижимости, пересек улицу, чтобы оказаться напротив "Пенька", и
двинулся дальше, запихав руки в нагрудные карманы и склонив свое изрезанное
шрамами лицо к потрескавшейся мостовой. Он шел намеренно медленно, что не
только не скрывало, но, наоборот, подчеркивало его спешку. Миновав витрину
"Пенька" и отойдя от него на приличное расстояние, он боязливо огляделся и
бросился бегом на противоположную сторону улицы, после чего тут же вернулся
к своей медленной, как бы небрежной походке, ссутулив спину и еле передвигая
дрожащие от напряжения ноги. Когда он достиг того места, где параллельно с
улицей начиналась аллея, он остановился, сошел с тротуара на обочину,
небрежно кося глазом на аллею, словно подающий городской сборной в ожидании
знаков от партнера... бросил взгляд через плечо налево, потом направо и
мгновенно исчез в узком проулке, будто подающий внезапно решил, что ему
удастся с мячом в руках прорваться незамеченным мимо отбивающего.
В общем, он привлек бы меньше внимания, если бы шествовал с флагами и
оружейными залпами, но, по счастью, дело близилось к обеду и субботнему
матчу по телевидению, небо было пасмурным и на улицах было пусто. И все же,
прижавшись спиной к стене тред-юниона, он постоял, прислушиваясь, нет ли
шагов. Но единственным долетевшим до него звуком был вой сирен на буйках да
скрип голодного ветра, роющегося в отбросах. Довольный, Джо обошел здание,
беззвучно вспрыгнул на дровяной ящик и подобрался к окну. Он оглядел
сумрачные ряды складных стульев и осторожно приподнял оконное стекло на
несколько дюймов. Сначала он попытался удобно устроиться под открытым окном,
сдался и, спрыгнув вниз, поднял большой пень для колки дров. Тот шмякнулся с
металлическим грохотом, открытое окно захлопнулось. Джо снова залез на ящик,
опять открыл окно, подтолкнул под него пень и уселся ждать, поставив локти
на колени и подперев подбородок руками. Он вздохнул и впервые за все это
время задумался: во имя всего святого, зачем он это делает? И что он услышит
нового, кроме того что они с Хэнком уже давным-давно знают? Зачем? И стоит
ли беспокоиться о том, как сказать об этом Хэнку? Или о том, как Хэнк
поступит? Хэнку просто надо собраться с силами и сказать им: "Ваша взяла ",
что - Джо был уверен - Хэнк и сделает. Потому что Хэнк знает, что ему
придется им так сказать, когда они кончат психовать и трепать языками. И
после того как все будет сделано и сказано, Хэнку все равно придется
принимать решение, как бы ему это ни не нравилось, потому что такова его
судьба. Так что же он тянет время?
Я всегда говорю ему, что наша судьба - принимать свою судьбу, и лучше
всего принимать ее со стороны, чтобы успеть разглядеть ее, а заодно и бутсу,
которая ее нам подает. И Хэнку такая судьба вполне может понравиться,
вполне, точно так же, как ему иногда нравится доить корову. Разве я не
повторял ему это по тысяче раз на дню? Будь радостен и счастлив, и крутись,
и люби каждый клочок этой жизни, даже если он такой мерзкий, как этот. Я,
конечно, не надеюсь, что ты познаешь живого Спасителя, как я, но ты ведь
знаешь, что творится здесь, на земле, потому что я вижу по твоим глазам, что
ты уже научился видеть. Так как же так, если ты знал, что будет дальше, и
уже знал, как тебе придется поступать, почему ты не прекратил все эти
мучения, не бросился навстречу грядущему и не сделал того, что должно было
быть сделано?..
Но и тогда я ничего не понимаю. А может, неспособность броситься
навстречу тому, что грядет, - тоже часть судьбы, которую он должен
принимать? Я припоминаю, что однажды чуть было не случилось, когда нам было
шестнадцать или семнадцать и он решил пойти навстречу тому, что он уже
видел, а не дожидаться, когда оно само подползет. Семнадцать. Это были
первые дни нашего выпускного класса. Мы подъехали и оставили его мотоцикл
перед лестницей, где все всегда околачивались в ожидании звонка. Парни в
сине-белых свитерах из толстой шерсти, покрытых инициалами, цифрами,
значками, эмблемами золотых мячей и всякими украшениями, которые можно
вышить или приколоть. Когда они стоят так, прислонившись, то похожи на
генералов какой-нибудь армии увальней. И новичок тоже стоит на ступеньках,
как гостящий генерал, в желто-красном свитере, украшенном всего лишь одной
вещицей, всего лишь одной, - парой крохотных медных боксерских перчаток. В
Ваконде нет бокса, и вот он стоит со своим украшением.
На Хэнке нет свитера. Он говорит, что его от него тошнит.
И этот парень, Виланд, машет Хэнку рукой, такой дешевый жест, который
он подсмотрел в "Лайфе". Мне они не машут. Они вообще не понимают, почему
Хэнк со мной возится. Парень машет. "Что скажешь, Хэнк?" - "Ничего
особенного, Гай". - "Посмотри-ка эту шину, спустила, а?" - "Возможно,
Гай". - "О-о-о, так дело не пойдет. Как провел лето, Хэнк? Как? Попробовал?
Видишь, спущена... клянусь, была спущена, Хэнк, о-о-о, пощупай ее; спорю, ты
все лето ничем не занимался, кроме как... ну ты и эта твоя потаскушка
мачеха..."
Хэнк смотрит в глаза Гаю и улыбается. Спокойная такая улыбка, без
всякого там бешенства или угрозы. По правде говоря, даже просительная
улыбка, чтобы Гай кончал, потому что он - Хэнк - устал драться из-за этого
все лето. Мягкая и просительная. Но какой бы просительной она ни была, в ней
таится достаточно угрозы, чтобы намертво заткнуть Гая Виланда. И Гай линяет.
Минуту все молчат, и Хэнк снова улыбается, словно ему так неловко, что он
сейчас умрет, и тут внезапно этот новичок выходит вперед и встает на место
Гая. "Так это ты - Хэнк Стампер? " И тоже улыбается, как в вестернах. Хэнк
поднимает голову и отвечает "да", тоже как в вестернах. "Да", - отвечает
Хэнк, а я говорю себе, что в это самое мгновение он уже понимает, что будет
дальше. И Хэнк улыбается новичку. И улыбка у него такая же усталая,
застенчивая и просительная, как и до того.
Мы стоим вокруг. За нами, на площадке, занимается спортивная команда
школы.
Гай подходит сзади и говорит Хэнку, что это Томми Остерхаус из Ливана.
Хэнк пожимает ему руку. "Как жизнь, Томми? " - "Вполне сносно; а как ты?"
- "Знаешь, Хэнк, Томми в прошлом году стал чемпионом округа". - "Ты не
шутишь, Гай, это правда?" - "Точно, так что теперь ты да Сайрес Лейман,
Лорд, Ивенрайт, я и Томми как следует окопаемся на поле, а? "
Я прислоняюсь к мотоциклу и слушаю, как они говорят о футболе, и вижу,
как Томми Остерхаус посматривает на руки Хэнка. При распасовке мяча с
площадки доносятся вопли болельщиков: "Два-четыре-восемь-шесть, кто сильнее
всех здесь есть?" Я жду и наблюдаю за тем, как все тоже ждут. Некоторое
время они еще треплются о том о сем, потом Гай откашливается и наконец
подбирается к делу. "Ты знаешь, Хэнк, что Томми еще и боксер отличный?" -
"Без шуток, Томми, неужто?" - "Боксирую помаленьку, Хэнк". - "Ну, чтобы
завоевать такую медаль, надо здорово уметь, Томми". - "Да, Хэнк, я
занимаюсь время от времени... у нас была команда в Ливане ". - "А Томми был
капитаном, Хэнк". - "А вы, ребята, не занимаетесь боксом?" - "Не положено,
Томми". - "А знаешь, Хэнк, Томми стал чемпионом штата, и которым? -
третьим на чемпионате Северо-Запада "Золотые перчатки"!" - "Всего лишь
третьим, Гай; здорово пришлось попотеть, когда я встречался с армейскими
ребятами из форта Льюис". - "А знаешь, Хэнк, Томми набрал сто шестьдесят
семь очков в прошлом году в Корвалисе на соревнованиях штата по борьбе". -
"Да, кажется, ты мне уже говорил об этом, Гай". - "О Господи, да мы в этом
сезоне разбросаем "Маршфилд", как бумажных кукол. Чемпион по боксу! - Гай
берет Томми за рукав. - И чемпион по борьбе! - Он берет за рукав Хэнка и
соединяет их руки. - Могу поспорить!"
"А теперь разойдитесь по своим углам и начинайте!" - рвется у меня с
языка. Но я бросаю взгляд на Хэнка и предпочитаю промолчать, я вижу его лицо
и умолкаю. Потому что я знаю этот взгляд. Скулы, растянутые в улыбке,
побелели по краям, словно мышцы высосали из них всю кровь. Я знаю этот
взгляд и поэтому предпочитаю не встречать. Хэнк смотрит с этой улыбкой на
Томми; он уже все проиграл в уме - первые небрежные фразы, и тычки в
коридоре, и грязную площадку, и последнее оскорбление, до того самого
момента, когда он знает, что начнется, когда все знают, что начнется. И Хэнк
пытается покончить с этим. Потому что он устал после целого лета драк и
насмешек, его уже тошнит от всего этого, и он с радостью без этого
обойдется. Он улыбается Томми, и я вижу, как мышцы на его шее уже начинают
подтягивать за собой руки. На мгновение Томми отвлекают эти тупые девицы
"два-четыре-восемь-шесть", и он поворачивается, даже не догадываясь, что
драка, которую он планировал устроить недели через три-четыре, уже здесь и
не нуждается ни в каких подготовительных мероприятиях. А я стою и смотрю,
как мышцы поднимают руки Хэнка, словно тросы десятого номера бревно на
грузовик. И только я в полной мере знаю, что это значит. Я знаю, как силен
Хэнк. Он может держать обоюдоострый топор на вытянутой руке восемь минут и
тридцать шесть секунд. Максимум, который я видел, - четырнадцать, и то это
был такелажник тридцати пяти лет, здоровый как медведь. Генри говорит, что
Хэнк такой жутко сильный из-за того, что его настоящая мать ела слишком
много серы, когда носила его, и это каким-то странным образом повлияло на
его мышечные ткани. Хэнк только ухмыляется, когда Генри так говорит, и
замечает, что это вполне возможно. Хотя я думаю иначе. Я думаю, все не
так-то просто. Потому что Хэнк только тогда установил этот рекорд восемь
тридцать шесть, когда дядя Аарон начал подшучивать над ним и говорить, что
он знает в Вашингтоне одного молодца, который держит так топор восемь минут.
Тогда-то Хэнк и сделал это. Восемь тридцать шесть по секундомеру. И без
всякой серы, так что дело не в ней. Из-за чего бы там это ни было, но я
знаю, что он жутко сильный и что, если он сейчас врежет Томми Остерхаусу,
пока тот смотрит на болельщиков, он размозжит его, как мул, лягающий дыню,
но я ничего не говорю, хотя время еще есть. Наверное, я не пытаюсь
прекратить это, потому что тоже устал, просто от смотрения на это, на то,
как Хэнку приходится возиться со всем этим дерьмом. Потому что тогда я еще
не принимал своей судьбы и не получал от нее удовольствия. В общем, я ничего
не говорю.
Короче, если бы не звонок, зазвонивший именно в это мгновение, Хэнк
наверняка врезал бы Томми и снес бы ему череп, как спелую дыню.
Хэнк тоже чувствует, как близко он подошел к этому. И как только звучит
звонок, плечи его опускаются, и он смотрит на меня. Руки у него дрожат. Мы
идем в класс, и во время ленча он мне ничего не говорит. Когда я подхожу, он
стоит у фонтанчика в кафетерии, глядя на то, как из него струится вода. "Не
хочешь встать в очередь за жрачкой? Я собираюсь смыться, Джоби. Сможешь сам
добраться до дому?" - "Хэнк, ты..." - "Или, смотри, я могу оставить тебе
мотоцикл, а сам добраться на попутке, если ты..." - "Хэнк, мне плевать на
мотоцикл, но ты..." - "Ты что, не видел, что было утром? Не видел, что чуть
было не произошло? Черт, я не знаю, что со мной такое". - "Хэнк, послушай".
- "Нет, Джо, я не понимаю, что такое... я словно пьян". - "Хэнк,
послушай". - "Я бы размазал его, Джоби, ты понимаешь?" - "Хэнк, послушай!
Послушай! Ну послушай!"
Он стоит передо мной, но я не могу сказать ему то, что собирался. Это
было в первый раз, когда я пришел в школу со своим новым лицом - я
изменился внешне, но внутрь это еще не просочилось. Поэтому я не мог найти
слов, чтобы объяснить ему. А может, я тогда еще не знал. Но я не мог ему
сказать: "Послушай, Хэнк, может, там кто-нибудь и верит, что Иисус есть
Христос и рожден от Господа и все, кто любит его, - от его плоти. Может,
когда-нибудь утренние звезды и запоют хором, и все сыновья Господа
возликуют, может, когда-нибудь волк и будет делить кров с ягненком, а
леопард станет смирным, как дитя, и может, все перекуют свои мечи на орала,
а пики - в рыболовные крючки и всякое там такое, но до этого времени ты
должен принимать то, что добрый Господь присудил тебе, и делать то, что он
назначил тебе, да еще и с кайфом!" Знал ли я это тогда? Может быть. Может, в
самой глубине души. Но я не знал, как это сказать ему. Поэтому единственное,
на что я был способен, это повторять: "Послушай, Хэнкус, ну послушай, Хэнк"
- а он смотрел, как струится вода.
И вот он идет домой и на следующий день не появляется, и через день
тоже, и тогда тренер Левеллин спрашивает на занятиях, куда делась наша
звезда, и я говорю ему, что Хэнк нездоров, а Гай Виланд намекает, что Хэнк
скоро вообще не будет вылезать из постели, к тому же не своей, и все
смеются, кроме тренера. После занятий, вместо того чтобы идти пешком в
мотель, где мы с папой живем в это время, я сажусь на автобус. Автобус идет
мимо мотеля, но мне не хочется выходить там. Когда мы проезжаем мимо, через
кухонное окно я вижу своего отца: голова закинута к лампе, зубы поблескивают
как ртуть - он чему-то смеется, чего я не вижу, с кем он там на этот раз -
одному Богу известно. Но это заставляет меня задуматься. Посеешь ветер -
пожнешь бурю. Этого не избежать ни папе, ни мне, ни даже Хэнку, а уж он с
этой женщиной довольно посеял ветра, не задумываясь над тем, как будет его
пожинать. Может, ему это сказать?
Я стою на берегу и ору до тех пор, пока в сарае не показывается свет и
Хэнк не направляется в моторке ко мне. "Вот те на, это ты, Джоби?" - "Ага,
приехал взглянуть, умер ты или что". - "Нет, черт побери, я тут занимаюсь
делами, пока Генри поехал в Такому подписывать контракт на лес". - "Хэнк,
тренер Левеллин спрашивал..." - "Да, я так и знал, что он спросит". - "Я
сказал ему, что ты болен". - "А что ты сказал Томми Остерхаусу? А?" -
"Ничего".
Он наклоняется, поднимает пригоршню голышей и принимается швырять их в
воду, один за другим, в темноту. Там, в доме, вспыхивает свет. Я тоже
поднимаю несколько камешков и присоединяюсь к нему. Я собирался поговорить с
ним, но, уже сходя с автобуса, я знал, что нам не удастся поговорить, потому
что мы никогда с ним не разговаривали. Нам никогда не удавалось поговорить.
Может, потому, что нам никогда этого не было надо. Мы росли вместе и без
того знали, что происходит. Хэнк знает, что я приехал сказать ему, что он
может возвращаться в школу и жить дальше, потому что все равно рано или
поздно он и Томми Остерхаус должны подраться. И я знаю, что он уже отвечает:
"Само собой, но ты же видел в тот день, что "рано" никак не получилось, а
мне уже надоело хлебать все это дерьмо в ожидании "поздно ". И меня не
волнует эта драка". Зато меня волнует. "Я хочу сказать, мне наплевать, кто
сколько нанесет ударов и кто сколько получит, меня волнует другое: почему,
черт побери, я всегда должен драться - не с одним, так с другим!"
(И всегда будешь, Хэнк, отныне, и впредь, и до второго пришествия, так
что лучше тебе принять то, что ты и так уже знаешь, и даже постараться найти
в этом что-нибудь приятное. Всегда будешь - с Томми Остерхаусом, Флойдом
Ивенрайтом или Бигги Ньютоном, с разваливающейся лебедкой, лесными зарослями
или рекой, потому что это - твоя судьба, и ты знаешь это. И к тому же она
предполагает, что ты должен драться по правилам, потому что, если бы ты
врезал Томми Остерхаусу, когда он пялился на девчонок, ты бы попросту убил
его без всяких на то причин.)
Но я ничего не говорю. Мы еще некоторое время кидаем камешки, после
чего он отвозит меня на мотоцикле домой. На следующий день он в школе. После
занятий он достает свой спортивный костюм, и мы идем на поле и садимся на
землю, пока тренер Левеллин в десятый раз рассказывает нам, как он учился в
колледже. Похоже, Хэнк не слушает. Устав от болтовни Левеллина, он
выковыривает палкой землю из протекторов. Все остальные слушают о том, какие
мы хорошие молодые люди и что он должен гордиться нами, как мы там ни
сыграем в этом сезоне - выиграем, проиграем или сведем вничью, потому что
мы все равно покажем хорошую игру, заслужив славу школе Ваконды. Я вижу
Томми Остерхауса, который слышит это впервые и сидит с открытым ртом, словно
на вкус пробуя каждое слово и кивая всякий раз, когда тренер говорит
что-нибудь такое, что ему особенно нравится. Хэнк кончает ковыряться в
протекторах и отбрасывает палку. Потом он поворачивается и тоже замечает, с
каким видом слушает Томми.
- Парни, - говорит тренер, - парни... Я хочу, чтобы вы всегда
помнили: вы мне как сыновья. Выигрываете вы, проигрываете или играете
всухую. Я люблю вас. Я люблю вас, мальчики, как сыновей. И я хочу, чтобы вы
помнили то, что сказал вам старый футболист. "Земля обетованная". Вспомните
это стихотворение! Вспомните!
И он закрывает свои опухшие глаза, словно собирается молиться. Все
молчат. Когда он начинает говорить, то напоминает слепого брата Брата
Уолкера, Брата Леонарда Провидца.
- Запомните это, парни, - повторяет тренер, - запомните:
Когда же Высший Судия придет тебя судить, Побед и поражений Он не
сможет различить, И под фамилией твоей Он проведет черту, Отметив лишь одно
на ней: как... (тренер делает глубокий вдох) как ты сыграл игру!
И Хэнк говорит довольно громко:
- Фигня!
Тренер делает вид, что не слышит. Он всегда делает такой вид. Потому
что прямо над его головой висит огромное табло, подаренное "Ротари", и по
всем видам первым стоит имя Хэнка Стампера: Хэнк Стампер - рекордсмен тут,
и Хэнк Стампер - рекордсмен там, так что он предпочитает не связываться.
Зато Томми Остерхаус оборачивается и, уставившись на Хэнка, произносит: "Не
смешно, Стампер". А Хэнк отвечает: "Плевал я на твое мнение, Остерхаус". И
пошло-поехало, пока тренер не вмешивается и не начинает тренировку.
После душа все готовы. Томми Остерхаус что-то говорит приглушенным
голосом пачке парней у корыта с тальком. Мы с Хэнком одеваемся молча. После
того как все готовы, Хэнк причесывает волосы, мы выходим, и они дерутся на
гравиевой площадке перед остановкой автобуса. И весь оставшийся год все
поносят Хэнка за то, что мы не выиграли ни первенства округа, ни штата, а
могли бы, если бы за нас играл Томми. И в "Пеньке" еще долго судачат, что
без Томми Остерхауса Стамперу не удастся сделать классную команду звезд.
Хэнк ничего не отвечает, даже когда ему это говорят в лицо. Только
ухмыляется да переминается с ноги на ногу. За исключением разве что одного
случая. Когда я, он, Джанис и Леота Нильсен отправляемся в дюны, надираемся
там, и Леота спрашивает о драке, так как она гуляла с Томми. Нам всем
кажется, что Хэнк спит, закрыв лицо руками. И я пытаюсь объяснить ей, что
произошло на самом деле: что Томми нарывался на эту драку с первого дня, как
увидел Хэнка, и что по-настоящему ему, а не Хэнку, как все утверждают, нужна
была эта драка. "Да, да, но даже если Томми хотел ее, я не понимаю... ну,
если Хэнк не хотел драться, зачем же он так страшно избил его?"
Я начинаю что-то объяснять, но Хэнк меня прерывает. Он даже не убирает
руки с лица. Он говорит: "Леота, милашка, когда ты бегаешь за мной и тебе не
терпится, тебе ведь не хочется, чтобы я сделал свое дело кое-как, а?" Леота
восклицает: "Что?!" А Хэнк повторяет снова: "Ты ведь хочешь, чтобы я весь
выложился, да?" И Леота впадает в такое состояние, что нам приходится везти
ее домой. В дверях она поворачивается и орет: "Что это ты думаешь о себе?
Может, ты считаешь, что ты такой уж подарок?" Хэнк не отвечает, зато я кричу
ей в ответ кое-что, чего она не понимает. Что она такая же, как Томми
Остерхаус, только в отличие от него дерется нечестно. Мне бы помолчать. Но
это - вино. Так что я кричу, и она мне что-то орет в ответ, пока на крыльце
не появляется ее старший брат и тоже не вступает в нашу перепалку. Он -
один из дружков Хэнка. Как-то они вместе добрались даже до Большого каньона.
"Ну ты, послушай, - говорит он. - Ты, Стампер, сукин сын!" Он ничего не
понимает. Хэнк говорит: "Поехали к черту". И мы отваливаем. Он уже и про
брата этого знает, но еще не хочет думать об этом. Он еще не может позволить
себе думать об этом, хотя чувствует, что уже заваривается новая каша. Но
надо, чтобы она сама заварилась, иначе все будут считать его еще большим
драчуном, чем он есть на самом деле. Так что... думаю... нечего было и
ожидать, что в этой истории с Леландом он будет вести себя иначе. Он не
будет рваться туда, где, как он уже знает, ему придется оборвать парню уши.
Потому что он будет надеяться, что все как-нибудь рассосется. Единственное,
что ему остается, так это надеяться. Или он совсем озвереет, как старый
одинокий цепной пес.
Ах ты, Хэнкус... Хэнк... я всегда тебе говорю - принимай свою судьбу.
Но когда дело доходит до дела, получается полное дерьмо. Потому что ты не
можешь согласиться с ограниченностью собственных сил и не можешь отделаться
от надежды, что твое предчувствие окажется ложным.
- Прошу порядка! Всем встать и принести клятву в лояльности...
Зашуршал гравий. Джо Бен вскочил со своего пня и прильнул к
приоткрытому окну. Теперь в зале горел свет, и большинство стульев было
занято. Хави Эванс стукнул по трибуне и повторил: "Прошу порядка!" Потом он
кивнул, и из-за его спины поднялся Флойд Ивенрайт со стопкой пожелтевшей
бумаги. Флойд оттолкнул Хави в сторону и разложил на трибуне свои бумаги.
- Так вот что происходит, - начал он. Почуяв первые отдаленные
признаки дождя, Джо Бен застегнул молнию на своей куртке.
Старый лесоруб заканчивает разгружать дранку и чувствует, что, прежде
чем идти за деньгами, ему надо присесть передохнуть. Из дома за лесопилкой,
где живет мастер со своей женой, до него долетает запах ливера с луком. И
ему вдруг хочется, чтобы у него в доме на каньоне тоже была жена и чтобы
воздух там тоже пах ливером с луком. Конечно, это желание появляется у него
не в первый раз, оно неоднократно посещало его; а иногда, подвыпив, он даже
всерьез размышлял о женитьбе... Но сейчас, когда он пытается подняться, вся
тяжесть его лет обрушивается ему на спину, как шестидесятифунтовая кувалда,
и впервые он вынужден признаться себе, что все его мечты безнадежны: у него
никогда не будет жены, он просто слишком стар: "А ну и ладно, лучше всего
жить одному, вот так я скажу", - слишком грязен, никому не нужен, гнил и
стар.
Мимо плывут облака. Поднимается ветер. Ли продирается сквозь усеянное
лягушками болото, прилегающее к океану. Дженни прикидывает, не совершить ли
еще одну прогулку к Библии. Джонатан Дрэгер наблюдает за излишне
драматической реакцией слушателей на сообщение о сделке Стамперов с "Ваконда
Пасифик" и записывает: "Последний негодяй может легче возвысить человека,
чем величайший из героев".
И когда Флойд Ивенрайт подходит к заключению своего изнурительного дела
против Стамперов, лазутчик с другой стороны окна, позабыв о всякой
предосторожности, уже спешит с сообщением в штаб. Надо позвонить Хэнку,
быстро сообщить ему, но тихо... Его шпионаж против юниона даст им
преимущества только в том случае, если они будут молчать об этом; юнион не
будет догадываться, что им уже все известно... Но надо звонить сейчас же! А
ближайший телефон в "Пеньке".
- Ивенрайт все рассказал, - сообщает Джо Хэнку, а заодно всем
остальным присутствующим в баре. - Они выслушали сколько хватило сил эту
парашу и здорово накалились. Говорят, что если ты, как пиявка, сосешь кровь
из народа, то они и будут к тебе относиться, как к пиявке. Какая гадость!
Сказали, что лучше бы ты им не попадался на глаза, Хэнк. Так что ты думаешь?
А когда он вешает трубку, ему слышится, как из темного конца бара
кто-то интересуется, что сказали на том конце провода.
- Хэнк говорит, что, возможно, появится сегодня в городе и сам
разберется, - с готовностью объявляет Джо. - Если кто-нибудь тут
рассчитывает, что Хэнка Стампера можно напугать сжатыми кулаками, то его
ждет большой сюрприз.
Рей, наиболее одаренная половина субботнего танцевального оркестра,
приподнимает голову от своего виски: "Серьезное дело", - зато Бони Стоуксу
на другом конце бара есть что сказать:
- Жаль-жаль, что Хэнк разорится из-за дурного воспитания, которое ему
дал его чванливый отец. С его энергией он действительно мог бы принести
пользу обществу, а не оказаться смытым в океан, как пригоршня праха...
- Поосторожней, мистер Стоукс, - предупреждает Джо. - Хэнк вам не
прах.
Но для Бони такие предупреждения - пустой звук; его взор прикован к
древним трагедиям, происходившим за пределами этих стен.
- И никому не дано знать, по ком звонит колокол, - высокопарно
произносит он сквозь грязный носовой платок, - ибо он звонит по тебе.
- Он звонит по дерьму, - возражает тихий голос из седой бороды,
владелец которой размышляет в глубине бара о ливере с луком. - Все дерьмо.
Всю жизнь ты одинок, и, уж можете мне поверить, помирать тоже придется в
одиночку.
Только вернувшись к Джэн и детям, Джо Бену удается усмирить свое
возбуждение, обратив всю энергию на покраску; и то каждая минута тянется для
него, как якорь, который тащится, не цепляясь, по гумбо. И к тому моменту,
когда появляется Хэнк в сопровождении трясущегося Леланда, Джо дважды
успевает покрыть все оконные рамы туманно-утренними белилами и уже
замешивает их для третьего раза.
Лишней одежды для Ли не оказалось, поэтому, пока Джо водил детей с
мешками и масками по округе, а Хэнк ездил за гамбургерами, он сидел,
завернувшись в измазанную краской скатерть, перед обогревателем и мечтал
оказаться дома в постели; зачем Хэнку потребовалось, чтобы он сопровождал их
в вечернем шоу, которое они намеревались устроить в салуне, оставалось для
Ли тайной. <<Я нежный цветок, - напомнил он себе с кривой улыбкой, -
может, он хочет, чтоб я был рядом на случай, если что-нибудь произойдет,
может, он надеется, что меня просто затопчут, - почему бы ему еще
настаивать на моем присутствии?"
Хэнк и сам не смог бы объяснить почему, хотя он действительно
чувствовал, что присутствие Ли вечером в "Пеньке" для него очень важно...
Может, потому, что Малышу нужно своими глазами увидеть, что происходит
вокруг него, настоящий мир с настоящими драками, а не эта выдуманная
действительность, в которой он проводит большую часть времени, и не те
сочиненные кошмары, которыми он и ему подобные запугивают себя до
полусмерти. Как это тоскливое бренчание, которое он давал слушать накануне и
называл его музыкой, хотя любому очевидно, что в нем нет ни мелодии, ни
смысла. Может, это и есть одна из причин, чтобы вытащить его в "Пенек"
вместе с нами...
- Гамбургеры, Малыш. Пожуй. - Он ловит белый бумажный мешок, который
кидает ему Хэнк. - Я хочу, чтобы ты посмотрел, как дикий лесной народ
решает здесь свои неурядицы. - И начинает жевать, с недоверчивым изумлением
глядя на Хэнка (какие неурядицы?)
...Или, может, потому, что я хочу, чтобы мальчик хоть раз попробовал
спуститься с Ниагары в кофейной банке вместе со мной, чтобы он понял, что
этот сумасшедший, о котором он говорил, не только может остаться в живых, но
еще и получить удовольствие от своей поездки. (О каких неурядицах ты
говоришь, брат? Хотелось бы мне знать. - И моя самодовольная ухмылка
сменяется слабой, тревожной улыбкой. - Не та ли, случайно, неурядица, что
кто-то решил поиграть с женой одного из этих диких лесных обитателей?)
Когда мы разделываемся с гамбургерами и жарким, одежда Ли уже
достаточно подсохла, а Джо Бен прямо места себе не находит из-за того, что
пора ехать. Джо только что вернулся после прогулки с Писклей, близнецами и
Джонни по соседям и сам не прочь поучаствовать в маскараде. Джо всегда любил
переделки, особенно когда в них попадаю я.
Мы едем к "Пеньку" на пикапе, потому что у джипа нет навеса, а вечерок
несколько сыроват для прогулок в открытой машине; на небе то спокойно сияет
луна, то вспыхивает зарница, и ураганные порывы ветра приносят дождь со
снегом. (До тех пор, пока Хэнк не сообщает мне, зачем он собирается везти
меня в "Пенек", ощущение малой победы полностью заслоняет от меня все эти
вопросы... но постепенно я начинаю спускаться с облаков, и меня охватывает
тревога.) На Главной улице так много машин, что нам приходится припарковать
свою у пожарной станции и пешком вернуться к "Пеньку". Он переполнен -
свет, шум, у входа настоящее столпотворение. Два гитариста, включив
усилители на полную мощность, наяривают "Под двуглавым орлом". Никогда в
жизни не видел, чтобы здесь было столько народу. Все табуреты у бара заняты,
люди стоят даже между ними. Кабинеты тоже заняты, и Тедди помогает
официантка из "Морского бриза". Люди стоят у вешалки, у музыкального
автомата, у туалета и на эстрадке, шумные группы пьют пиво во всех
прокуренных щелях и углах. (И что-то в зловещей улыбке брата Хэнка
превращает мою тревогу в настоящий страх.) Я ждал, что салун будет
переполнен, я был готов к враждебности, но тот прием, который был нам
оказан, когда я, Джоби и Ли показались на пороге, полностью выбивает меня из
колеи. Я был готов к тому, что они начнут швыряться столами и стульями, и
когда вместо этого они машут руками, улыбаются и поют свои "приветы", я
начинаю чувствовать себя не в своей тарелке.
Я иду мимо раздевалки, и парни, стоящие там, которых я едва знаю,
приветствуют меня как родного. У бара для нас тут же освобождается три
места, и я заказываю три пива.
(Сначала мне пришло в голову, что Хэнк собирается меня выставить перед
всей этой толпой и публично оскорбить, устроить публичную порку за мои
адюльтерные намерения...)
Старые дружки подходят похлопать меня по спине и оттянуть скрещение
эластичных подтяжек. Друзья по мотогонкам интересуются, как я поживаю.
Приятели по военно-морской службе, которых я не видел уже несколько лет,
произносят свои "Сколько лет, сколько зим!" Десятки парней: "Эй, Хэнк,
старый енот, как дела? Давненько, клянусь, давненько. Как дышится?" Я
пожимаю руку, смеюсь шуткам и смотрю на лица, мелькающие в зеркале за рядом
бутылок.
Никто и слова не произносит о нашем контракте с "Ваконда Пасифик". Ни
единый человек!
(Однако по мере того как идет время и ничего не происходит, я решаю -
нет, у брата Хэнка нечто худшее на уме.)
Через некоторое время приветствия иссякают, и я получаю возможность как
следует оглядеться. Бог мой! Даже для субботнего вечера толпа великолепна.
За каждым столом по меньшей мере полный грузовик молодцов - орут, смеются и
посасывают пиво. И, Бог ты мой, тут еще и женщин штук двадцать пять! Такого
количества я в "Пеньке " никогда не видал. Обычно если в субботу приходится
одна на десятерых, считай - повезло, а нынче одна на четверых.
И это наводит меня на мысль, что это значит: женщины не приходят такой
толпой в бар, если не играет хорошая группа, нет лотереи или не предвидится
драка. Особенно драка. Ничто так не вдохновляет леди, как возможность
мордобоя. Визг-крик. Мне не раз случалось наблюдать, как та или иная особа в
потной ярости набрасывалась на какого-нибудь малого в каскетке за то, что
тот уронил ее папашу, и отделывала беднягу так, как папаше и не снилось.
Настоящая схватка. Никогда не обращали внимания? Первые три ряда вокруг
рингов всегда заполнены красными орущими ртами: "Задуши этого грязного
негодяя, оторви ему голову!"
(Нечто более поучительное, чем просто оскорбление БЕРЕГИСЬ! более
существенное, чем бичевание словами! Хэнк, Джо Бен, да, кажется, все ждут
прибытия льва, которому я буду брошен на съедение БЕГИ ПОКА ЕСТЬ ВРЕМЯ!)
Если бы я был профессиональным борцом, мне бы, наверное, снились
страшные сны об этих трех рядах. Боюсь, как бы они не сбылись в отношении
этого сборища милашек еще до наступления ночи.
Я заказываю себе еще выпивки, на этот раз виски "Джонни Уокер".
Интересно, почему я всегда покупаю себе хорошую выпивку, когда чувствую, что
предстоит заварушка. Обычно пиво, пиво, пиво, одно за другим, вкусно, сочно
и неторопливо.
(ПРОРЫВАЙСЯ!)
Может, потому что неторопливо, а сейчас мне надо побыстрее.
(БЕГИ! БЕГИ, ДУРАК! РАЗВЕ ТЫ НЕ ЧУЕШЬ КРОВОЖАДНОСТЬ ТОЛПЫ?)
Неужто все эти подвыпившие еноты собрались здесь лишь для того, чтобы
посмотреть, как с меня будут спускать шкуру? Черт, мне есть чем гордиться.
(Но только я собрался рвануть к двери СЕЙЧАС, ДУРАК, Хэнку удалось еще
раз поколебать мою уверенность...)
Я наклоняюсь к Джоби, который все еще не может прийти в себя от такого
приема.
- Ты уже просек?
- Что? Это? Я? Нет, черт возьми, нет.
- Ставлю свой старый спиннинг против твоего нового, что до исхода
вечера нас посетит Бигги Ньютон.
- Да? - говорит Джо. - Правда? (...сообщив Джо Бену, что толпа
жаждет вовсе
не моей крови, а его...)
К нам подскакивает Лес Гиббонс - весь рот у него измазан клубничным
вареньем. Интересно, кто его перевез на этот берег. Он пожимает всем руки и
заказывает пива.
(...и объяснив, что ожидаемым львом был известный противник, о котором
я неоднократно слышал: блистательный Бигги Ньютон.)
- Хэнк, - спрашивает меня Ли, - а в каких ты отношениях с этим
великолепным мистером Большеньютоновым?
- Трудно сказать определенно, Малыш...
- Биг, он сказал, что, когда Хэнк... - вмешивается Лес.
- Лес, тебя никто не спрашивает, - замечает ему Джо, и тот
затыкается. Джоби никогда особенно не любил Гиббонса, но в последнее время
он на него бросается прямо как дикая кошка.
- Я бы сказал, - говорю я Ли, - наши отношения таковы, что этот
городишко слишком мал для нас обоих.
(В общем, меня снова лишили какого-либо разумного оправдания моего
присутствия в баре и оставили пребывать в недоумении и тревоге. Как ни
старался, я не мог найти объяснения своей очевидно бессмысленной паранойи.)
Стоящие вокруг взрываются гиканьем и хохотом. Но Лес очень серьезен. Он
поворачивается к Ли и говорит:
- Биг, он говорит, что твой брат, того... обманул. На мотогонках.
- Не в этом дело, - прерывает его Джо Бен. - Биг бесится, Ли, потому
что он считает, что Хэнк трахнул его подружку три или четыре года тому
назад. Что, на мой взгляд, бессовестное вранье, потому что эту девицу
давным-давно лишили невинности.
- Нет, ты только послушай его. Ли! Джо, ну почему ты все время
пытаешься приуменьшить мои заслуги? Впрочем, - я подмигиваю Ли, - может, у
тебя есть серьезные доказательства, кто вкусил первоцвет крошки Джуди?
Джо становится красным как свекла, - на это стоит посмотреть. Я всегда
подкалываю его насчет Джуди, потому что в школе, еще до того, как его
порезали, она бегала за ним как умалишенная.
Все снова смеются.
Я начинаю всерьез объяснять Ли, каковы настоящие, глубинные причины,
побуждающие Бигги Ньютона приставать ко мне, и тут прямо посередине моего
третьего стакана виски и довольно честных, как я считаю, объяснений, входит
старина Биг собственной персоной.
(За несколько минут до того, как я нахожу ключ к разгадке этого
ребуса.)
Рей и Род заканчивают песню.
(Он входит в бар, ключ, я имею в виду...)
Шум в баре стихает, но ненамного.
(...вернее, вваливается, как медведь, которого удалось частично побрить
и облачить в грязный свитер...)
Все присутствующие в баре знают, что вошел Биг, что появилось то, ради
чего они повылазили из своих домов в такую погоду, сменив добрый чаек на
пиво, и все знают, что это чувствует каждый из них. Но неужто вы считаете,
они как-нибудь дадут понять, что на уме у них нечто большее, чем просто
стаканчик пива и, может, партия в шашки? Они пришли с самыми благородными
намерениями. И ни звука о другом, ни звука.
Снова начинает громыхать музыка.

Поцелуев сладость - она тебе не в радость,
Любишь ты конфеты больше, чем меня...

Я заказываю еще один стаканчик. Четыре будет то, что надо.
Входит Ивенрайт - вид у него, как у страдающего запором; с ним еще
один - чисто выбритый мужик в костюме, с интеллигентным лицом, - похоже,
он считает, что пришел послушать струнный квартет.
Биг, как обычно, топчется вокруг. Тоже играет в свою игру. Даже не
догадываясь, что мне все ясно. В общем, единственный, кто здесь понимает
все, так это парень, ухмыляющийся мне из зеркала, из-за бутылок, - сукин
сын. Хочет еще виски, но мне виднее. Четыре достаточно - говорю я ему.
Четыре - это то, что надо.
Я смотрю на Бига: от своих строительных работ он почернел и помрачнел,
а уж здоровый - дальше некуда. Огромный, широкоплечий, неуклюжий детина,
похож на Энди, только выше его. Шесть футов и три дюйма - что-то около
этого; густые брови в дорожной пыли, тяжелая борода, руки покрыты грязными
черными волосами аж до самых ладоней. Медлительный, но не настолько, как
бывало. Заметил? - сапоги у него без шипов, каскетки нет - ошибочка вышла,
старина Биг; я не собираюсь тебя побеждать, но придется этот цилиндр
надвинуть тебе на морду и выбить парочку зубов у твоих приспешников.
(Это доисторическое существо в свитере делает предварительный круг и
подходит к Хэнку. Хэнк продолжает пить - доисторическое двуногое выглядит
на редкость мощным борцом.) Да, четыре виски - в самый раз. (Брат Хэнк не
обращает внимания на чудовище, когда оно совершает приветственный круг по
арене.) И вскорости Биг направляется к нам... (И даже когда он подходит и
бросает свой вызов, Хэнк делает вид, будто только что его увидел.) - Вот
так-так! Бигги Ньютон! Что скажешь, Биг? Я и не заметил, как ты вошел... -
Черт, я отлично вижу каждый грязный дюйм его огромного тела... и некоторое
время мы беседуем, как воспитанные школьники. (Они здороваются друг с другом
с такими нежными улыбками и так добродушно, как бешеные волки.) - Давненько
тебя не видел, Биг; как дела на дороге? - Интересно... Малыш понимает? (И
потом, перед самым началом драки, я вижу, как Хэнк бросает взгляд в мою
сторону.)
- Неплохо, Биг, а как ты? Как отец? - Интересно, он видит, что Биг
тяжелее меня на добрых тридцать - сорок фунтов? (На губах у Хэнка играет
нечто отдаленно напоминающее улыбку, а зеленые глаза спрашивают: хочешь
взглянуть, как лесной народ решает свои неурядицы?) - Да, Бигги, ты прямо
цветешь.
(И тут до меня доходит: Хэнк просто хочет, чтобы я своими глазами
увидел всю ярость, которая ждет меня, если я не прекращу свои поползновения
в сторону его жены. ПОНИМАЕШЬ? А Я ГОВОРИЛ ТЕБЕ. БЕГИ, ПОКА ЕСТЬ ВРЕМЯ! Моя
паранойя была реабилитирована.)
Я потягиваю виски и треплюсь с Бигги, будто мы с ним в наилучших
отношениях. - Ты давно не был в мотосалоне Гарви, Биг? - Биг - неплохой
парень. Понимаешь, Ли? И если уж говорить начистоту, я отношусь к нему
гораздо лучше, чем к половине присутствующих здесь черномазых. - В
последнее время я занят по горло, Бигги, может, ты слышал... на мотоцикл
времени не остается. - Видишь, Ли? Понимаешь? Он гораздо больше, чем. тот
панк, который сегодня днем пытался загнать тебя в прибой... - Да, очень
занят, Биг. Но я рад тебя видеть, правда рад. - Гм. Опять это дикое
чувство, словно из меня кто-то вышибает мозги, но мне хочется поиграть с ним
в кошки-мышки. - Надо пристрелить кучу рысей, Биг, спилить кучу деревьев.
- ...но ты понимаешь, Ли? Я не бегу от него в океан, мне наплевать, какой
он там здоровый: он может вздуть меня, но ему никогда не удастся заставить
меня бежать он него в океан! - Да брось ты, Биг, не надо... -
Отвратительное ощущение: если я не буду все время повторять себе, что он
только ждет момента, чтобы вышибить мне зубы, я его просто обниму, как
лучшего друга. - Ты же знаешь, как старина Флойд любит все раздувать; я
вовсе не оставлю тебя без работы. К тому же я слышал, они там сбились с ног
в поисках людей в "Ваконда Пасифик". Кажется, тут ребята бастуют или что-то
вроде этого, знаешь? - Смотри, Ли; ты что, считаешь, я дам ему побить себя,
каким бы он там ни был, козел, здоровым? Даже если он мой лучший друг,
неужели, ты думаешь, я не сверну ему шею? А разве он не попытается свернуть
мне? - Так что ты можешь идти на лесопилку, Биг, если надумаешь... - И
разве не похоже, Ли, что все они собираются свернуть шею именно мне? -
Потому что, если ты неравнодушен к маханию топором... - Поэтому меня не
волнует, если я расквашу здесь пару носов, понимаешь, Ли, он может избить
меня, но не может заставить сбежать! до тех пор, пока я могу защищаться. -
Что ты говоришь, Биг! Боже мой, какой ужас!.. - А если он не может
заставить меня бежать, значит, по-настоящему он не может победить меня,
понимаешь? Думаешь, меня колышет, если я пришью кого-нибудь из этих
негодяев? Любого из них, даже лучшего дружка? Да в гробу я их всех видал!
Они пришли сюда посмотреть, как мне свернут шею! - ...Ну если тебе так

Предыдущая страница 19 Следующая страница


Порою нестерпимо хочется... 20

хочется, Биг, старина, я готов в любую минуту.
(Я смотрю, как Хэнк поднимается, странно спокойный, и позволяет своему
противнику нанести первый удар, который чуть не сшибает его с ног. Хэнк
врезается в бар, голова с гулким звуком ударяется о деревянную стойку, и он
падает на колени БЕГИ, ДУРАК! БЕРЕГИСЬ! и Большеньютонов наваливается на
него еще до того, как ему удается встать...) Видишь, Ли? Все они грязные
свиньи сопливые жопы красный свитер мерзкие рожи я виноват я, Ли, видишь?
(на этот раз Биг наносит ему удар в скулу и буквально волочит лицом по полу)
суки бессмысленные я виноват - О Господи, Ли, видишь? (и, несмотря на это,
Хэнк поворачивается ко мне БЕРЕГИСЬ! БЕРЕГИСЬ! просто чтобы убедиться, что я
здесь) а-а дави его дави, сукина сына - О Господи, Ли! (Он смотрит на меня
с пола, вывернув голову, словно вопрошая теперь уже одним зеленым глазом
БЕРЕГИСЬ БЕГИ! второй залит кровью) и все орут убей его потому что я не
побегу от них сукиных детей Ли! Негодяй! (...и прежде чем я успеваю отдать
себе отчет - из-за шума, выпитого пива и, может, потому, что я хочу, чтобы
его били дальше, - БЕРЕГИСЬ ХЭНК! - я слышу, как я ору вместе с Джо Беном
- ПОДНИМАЙСЯ ХЭНК ПОДНИМАЙСЯ ПОДНИМАЙСЯ ПОДНИМАЙСЯ!) сукины дети вы думаете
меня волнует ваша ненависть, Ли, видишь, я могу (и, будто он только и ждал
моей поддержки, Хэнк встает, ПОДНИМАЙСЯ! размазывая кровь, ХЭНК! ХЭНК! и
издает какой-то жуткий боевой клич...) вы думаете меня волнует давайте мне
нравится! наше вам с кисточкой не побегу (...снова подтверждая, - ХЭНК ДА
ХЭНК ХЭНК! - что он настоящий варвар...) пожалуйста ненавидьте сколько вам
угодно слышали сукины дети! (такой же, как это доисторическое двуногое...)
давай убивай (и еще более - ДА ХЭНК ДА - мощное) дайте я их всех убью
сейчас сейчас сейчас!..
Зарница погасла, оставив за собой черный пульсирующий мрак, который
судорожно переползает с вершин в долину и обратно. Старый лесоруб уныло
плетется по тропинке к своей хижине - он даже не побеспокоился прихватить с
собой вина...
Ли едет домой в джипе, который медленно ведет Джо Бен. Пикап они
оставили у Джэн. Временами налетает дождь, и Ли поворачивается навстречу
ветру, надеясь прочистить голову от пива и виски, которые они выпили после
драки. Он сидит на заднем сиденье, поддерживая Хэнка, когда тот начинает
клониться к полу. Хэнк не проронил ни звука, после того как они покинули
бар, глаза у него закрыты, хотя нельзя сказать с уверенностью, что он
вырубился, - колеблющийся свет боковой фары постоянно меняет выражение его
лица: то оно тупо обвисает, то расплывается в улыбке, словно от воспоминания
о чем-то смешном. Ли удивленно смотрит на него: интересно, это осознанная
улыбка или просто распухшие губы?.. Учитывая общее состояние лица Хэнка,
трудно сказать наверняка, - все равно что пытаться прочесть письмо,
извлеченное из сточной канавы.
Да и все происшедшее я не слишком хорошо понимал. На что он надеялся,
беря меня с собой? Одно я знал точно: если он хотел показать мне - что я
отчасти подозревал, - что меня ждет, если я продолжу свои отношения с
известным лицом женского пола... то в этой области он полностью преуспел.
- Никогда в жизни, - говорю я, не обращаясь ни к кому конкретно, -
не видал я ничего более жестокого и ужасного...
Хэнк не шевелится, а Джо Бен отвечает:
- Просто драка, обычный кулачный бой, и Хэнк вздул парня.
- Нет. Я видел кулачные бои. Это другое... - Я умолкаю, пытаясь
проветрить мозги, чтобы выразить свои ощущения. После драки я выпил больше,
чем собирался, чтобы поскорее стереть из памяти увиденное. - Это было
как... Когда этот парень бросил его через стул, Хэнк как будто с ума сошел,
взбесился!
- Биг - здоровый парень, Леланд. И Хэнку нужно было собраться с
силами, чтобы завалить его...
- Взбесился! ...как какое-то животное! - нет, надо было еще больше
надраться.
Машина трясется в ночи. Джо Бен спокойно смотрит вперед. Хэнк
приваливается к плечу Ли: вероятно, спит. Ли смотрит на черные набухшие
тучи, плывущие над головой, снова прокручивая в голове все происшедшее, и
жалеет, что не провел весь день дома в постели.
Джо Бен останавливает машину за гаражом на гравии, чтобы было ближе
нести Хэнка к лодке. Хэнк что-то бормочет и стонет. На причале перед домом
он даже сам встает на ноги, покачиваясь, отгоняет свору и доходит до конца
мостков. Там он зажигает спичку и склоняется над черной маслянистой водой,
проверяя, до какой отметки она поднялась.
- Не сегодня, Хэнк, - берет его под локоть Джо. - Давай ее оставим
на сегодня...
- Нет, нет, Джоби... начинается дождь. Ты же знаешь, надо все время
следить. Цена - вечное бдение. - Он прикрывает дрожащий спичечный огонек
ладонями и наклоняется ближе к темной отметине, обозначающей уровень воды.
- А-а. Всего на два дюйма по сравнению с прошлым вечером. Ну, мы у Христа
за пазухой, парни. Пошли.
Поддерживая под руки, они ведут его вверх по склону, а он брыкается и
кричит на обезумевших от счастья гончих...
Старый лесоруб заваливается в постель, даже не сняв мокрой одежды. Он
слышит звук дождя на своей крыше - словно кто-то забивает тоненькие
гвоздики в гнилое дерево. Начался, хорошо. Теперь он будет идти шесть
месяцев.
Индеанка Дженни вспоминает предсказание и воспринимает дождь как
знамение, но прежде чем ей удается вспомнить свое предсказание целиком или
понять смысл знамения, она проваливается в глубокий сон...
В холодной комнате в конце извилистого коридора, окутанный застаревшими
запахами пота, грибка, мазей и перегара, скрежеща сквозь сон двумя своими
зубами, лежит Генри. Потревоженный лаем, он кряхтит и ворочается, стараясь
не упустить сон, отгоняющий боль, которая сегодня целый день, как прибой,
накатывает на его одеревеневшее тело. Он упрямо отказывается принимать
прописанное врачом снотворное: "Замутняет взор " - и порой не спит по целым
неделям. Он кряхтит и ругается в полудреме, которая и не сон, и не
бодрствование.
- Черт побери, черт, - шепчет он. - Дьявол разбери ее, - говорит
он.
Лай прекращается, и Генри утихает под своим зеленым одеялом, замирает,
как поваленное дерево, постепенно покрывающееся мхом...
Джо Бен стоит один в своей комнате, прикидывая, переночевать здесь или
вернуться к Джэн и детям; напряженная нерешительность искажает его лицо. Ему
очень хочется, чтобы кто-нибудь дал ему совет в этом сложном вопросе.
Тыквенный фонарь стоит на комоде, утонув в луже чистого густого воска.
Он смотрит своими прорезанными глазами на мучения Джо и ухмыляется, как
счастливый пьяница, уже утомленный весельем, но еще не окончательно
вырубившийся; если у тыквы и есть для него совет, то она так набралась, что
дать его все равно не может.
Ли ложится, теша себя надеждой, что не заболеет. Последние три недели
его жизни, как на карусели, галопом проносятся перед его глазами.
"Головокружение, - диагностирует он, - послетравное похмелье". Каждая
деталь, порез, царапина, волдырь проплывают перед ним, словно выточенные из
дерева. Проходят, как деревянная кавалерия. А он лежит в полусне в центре
этой карусели, раздумывая, какого скакуна выбрать. И после нескольких минут
внимательнейшего осмотра выбирает: "Эту!" - стройную кобылицу с подтянутыми
боками, волооким взглядом и летящей золотой гривой - и, наклонившись,
шепчет ей в ухо: "Ты бы видела его... как первобытное животное... жестокое и
прекрасное одновременно".
В другом конце коридора на деревянном стуле босой и без рубашки сидит
Хэнк, тяжело дыша забитым спекшейся кровью носом. Вив промывает его раны
ватой, смоченной в спирте. При каждом прикосновении холодной ватки он
подскакивает, вертится и хихикает, и по его щекам бегут кровавые слезы,
которые Вив тут же утирает.
- Знаю, милый, знаю, - повторяет она, водя своими пальчиками по его
рукам, - знаю, - лаская и гладя его, пока слезы не иссякают и Хэнк,
покачиваясь, не поднимает голову. Он тупо оглядывается, потом взгляд его
проясняется, и он хлопает себя по животу.
- Ну-ка, - ухмыляется он, - посмотри-ка, кто это у нас здесь. - Он
распускает ремень и начинает расстегивать пуговицы своими распухшими
пальцами. Вив смотрит, сгорая от желания прийти на помощь этим разбитым
пьяным пальцам. - Боюсь, я немного перебрал, Джо Бен сказал тебе? Пришлось
снова вышибать мозги из Бигги Ньютона. О Господи! - Он роняет брюки и
падает в постель. - Прости, милая, если я доставил тебе беспокойство...
Она улыбается:
- Не говори глупостей, - и встряхивает головой. Волосы рассыпаются, и
она закусывает прядь губами. Вив стоит, нежно глядя на Хэнка, наблюдая, как
от сна сглаживаются у него линии скул, расслабляются плотно сжатые губы,
пока все лицо Хэнка Стампера полностью не заменяется чьим-то другим, любимым
и давно потерянным лицом человека, в которого она когда-то влюбилась,
которого впервые увидела лежащим в крови без сознания в камере своего
дядюшки, - усталое, нежное и очень детское лицо.
Она смахивает с лица надоедливые волосы и наклоняется ближе к спящему
незнакомцу.
- Привет, любимый, - шепчет Вив, как девочка своей кукле, когда она
не хочет, чтобы ее слышали, так как уже выросла из этих детских глупостей...
- Знаешь, я сегодня пыталась вспомнить слова старой колыбельной и не
смогла. Там такие слова: "Выше-выше, на макушке неба в сонном царстве кто
живет? Сойка синяя так ткет..." - а дальше я не помню. А ты? А ты?
Ответом ей лишь тяжелое дыхание. Она закрывает глаза и прижимает пальцы
к векам, пока тьму не начинают пронизывать искры, но ложбинка у нее под
ложечкой так и остается пустой и холодной. Она нажимает сильнее, пока
глазные яблоки не пронизывает боль, и еще сильнее...
А Хэнку тем временем снится, что он первый в классе, и никто не
пытается оспорить его первенство, никто не старается спихнуть его оттуда, и
никто, кроме него самого, даже не подозревает, что он - первый.

Эксцентричный диабетик - бывший профессор анатомии, а ныне владелец
странной лавки раритетов, расположенной на прибрежном шоссе неподалеку от
Ридспорта, - вместо запрещенных спиртных напитков употребляет
серовато-синенькие, трупно-голубенъкие ягодки, которые собирает в жутких
тенистых зарослях, окружающих его магазинчик...
"Коктейль из беладонны, - успокаивает он своих взволнованных друзей,
употребляющих пиво. -Для кого-то яд, для кого-то - кайф".
Тедди, владелец "Пенька" и по совместительству бармен, может, и
поспорил бы с экс-профессором о вкусах, зато первым в Ваконде согласился бы
с его основополагающим принципом. Ибо самые суровые дни обитателей города
становились для Тедди самыми благодатными, самые темные вечера - самыми
яркими. Разочарование толпы в вечер Хэллоуина поглотило выпивки гораздо
больше, чем если бы Биг Ньютон оторвал голову Хэнку Стамперу... И точно так
же дождь, принесший на следующее утро потоки отчаяния забастовщикам, для
Тедди звучал звонкой радостной капелью.
Совсем другие реакции вызвал дождь у Флойда Ивенрайта. "Боже, Боже,
Боже мой!" В воскресенье он проснулся поздно, с тяжелым похмельем, с опаской
размышляя о влиянии вчерашнего пива на собственный желудок. "Вы только
взгляните - вот и он. Грязный сукин дождь! А что это такое мне снилось?
Что-то ужасное..."
- В этой земле человек гниет как труп, - так отозвался на дождь
Джонатан Дрэгер, выглянув из окна гостиницы на Главной улице и увидев
бегущие по ней черные потоки воды в дюйм глубиной.
- Дождь, - только и вымолвил Тедди, глядя сквозь кружевные занавески
на низвергающиеся небеса. - Дождь.
Всю бурную ночь катились тучи с океана - они двигались угрюмыми
толпами, разъяренные столь долгим вынужденным ожиданием, полные мрачной
решимости с лихвой расквитаться за упущенное время. По ходу проливаясь
дождем, они плыли над пляжами и городом, двигаясь к фермам и холмам, и
наконец начинали громоздиться вдоль стены прибрежных гор, по инерции тяжело
вползая друг на друга. Всю ночь напролет. Некоторым удавалось перевалить
через горные хребты, и они, перегруженные дождем, обрушивались в долину
Вилламетт, но большинство, вся эта груда, собранная и пригнанная сюда с
далеких океанских просторов, грузно откатывалась назад, навстречу новым
хлопьям туч. И, сталкиваясь, они взрывались и обрушивались на город.
Гарнизоны осоки, пикетирующие подножия дюн, были наголову разбиты
авангардом туч и теперь лежали поверженные; упавшие зеленые стрелы травы
лишь указывали направление обрушившейся на них атаки, но к серому рассвету
все уже было закончено.
К рассвету с дюн в океан бежали потоки воды, дочиста смывая с пляжей
весь летний мусор.
Кучки прибрежных деревьев гнулись под порывами ветра, дующего с океана,
- рощицы задушенных кедров и елей, скрючившихся и парализованных ужасом,
застыли, словно увидев в свете молнии страшный лик Медузы Горгоны. К полудню
этого первого ноябрьского дня маленькие короткохвостые мыши, обитавшие в
корнях этих деревьев, повылазив из своих нор, впервые на памяти местных
жителей, начали Великий Исход к Востоку, к возвышенности, опасаясь, что
такой потоп почти наверняка зальет их жилища...
- Боже, Боже мой, мыши уходят из своих нор. Что-то нас ждет дальше, -
так отнесся Ивенрайт к этой миграции.
- Грызуны перебираются зимовать на городские помойки, - задумчиво
определил Дрэгер и записал в свою записную книжку: "Человек Познается по
Мышам, Кормящимся у Него ".
- Пожалуй, в это воскресенье лучше пораньше открыть, - решает Тедди и
спешит в ванную взглянуть в зеркало, надо ли побриться.
У причала старые скандинавские рыбаки смотрят на перекатывающиеся над
головами черные тучи и укрепляют лодки дополнительными перлинями. Индеанка
Дженни в своей хижине, растопив на плите смолу, воск и старый гребешок,
замазывает потеки на потолке, заталкивая эту клейкую массу в трещины и дыры
своим широким заскорузлым пальцем и напевая что-то невнятное под одинокое
дребезжание дождя.
Люди на Главной улице перебегают из укрытия в укрытие, с опущенными
головами минуя лужи и изрыгающие фонтаны брызг водостоки. Движения их так же
суетливы и безумны, как и у мышей, бегущих из своих нор; старейшие обитатели
Ваконды, самые непоколебимые лесорубы, обычно гордые своим стоическим
приятием любой погоды, - "Сколько ни льет, мне еще ни разу не удавалось
вымокнуть по-настоящему", - ветераны, прославившиеся своей выносливостью к
легендарным дождям прошлого, - даже они поколеблены внезапностью и яростной
решительностью этого первого дождя.
- Льет, как моча из коровы, - делятся они своими соображениями друг с
другом. - Как из десяти коров. Как из доброй сотни! - перекликаются они,
перебегая из парадной в парадную.
- Говорят, такого еще не было, - заверяют они друг друга в "Пеньке",
сидя за кружками с пивом. - Рекорд.
Однако к вечеру радио у Тедди сообщило о количестве выпавших осадков.
"Четыре дюйма с полуночи". Ничего необычного в этом вовсе не было. "Всего
четыре дюйма? Это, конечно, тоже немало, но если судить по тому, как он
льет, можно было бы ожидать не четыре, а целую сотню!"
- Всего лишь четыре дюйма, - саркастически замечает про себя Тедди,
- каких-то крохотных четыре дюйма.
- Я думаю, это ошибка, - задумчиво отмечает Ивенрайт. - Откуда эти
ослы из береговой охраны берут такую чушь? Не иначе, как с потолка. Суки! Да
в канаве за моим домом вода уже к полудню поднялась на фут! И почему эти
ослы считают, что умеют измерять уровень воды лучше других?
"Четыре дюйма дождевой воды, - притворно улыбается Тедди, - и страх,
прятавшийся все лето, сегодня вырвется и расцветет. - Он бесшумно плавает
по сумрачным закоулкам бара, как толстенький водяной паучок, в белом
переднике и рубашке, черных брючках и остроносых ботиночках. - ...Расцветет
всеми своими красками и причудливыми формами - укрепляя свою паутину
подобострастной услужливостью. - Но все его оттенки и все формы
произрастают из одного и того же семени страха... - Его маленький темный
ротик раздвинут в привычной улыбке, черные глазки подмечают все происходящее
в его владениях: вот кто-то теребит кнопку возврата монет на музыкальном
автомате, троица в глубине гасит о стол сигареты, походки тяжелеют, языки
ворочаются все с большим трудом... все видит, кроме поверхности стойки да
ряда стаканов, которые неустанно протирает. - И семя это есть во всех нас.
Оно во мне, и во Флойде Ивенрайте, и в Лесе Гиббонсе. Но я отличаюсь от них.
Я знаю, что его цветение не вызвано дождем. Его цветение вызывает лишь
глупость. А местная почва хорошо удобрена глупостью".
Тедди считает себя специалистом по страху и глупости; он много лет
изучал их, никогда не испытывая недостатка в подопытных экземплярах. Он
переводит взгляд на Джонатана Дрэгера - представителя юниона, вызванного
Ивенрайтом, чтобы помочь с этими забастовочными глупостями, - который, в
легком синем плаще и шляпе, минует неоновую арку. Пока тот раздевается,
Тедди следит за его уверенными, благополучными движениями. Он еще вчера
вечером обратил на него внимание, когда тот со спокойным интересом наблюдал
за дракой. Как и сам Тедди, а также, возможно, Хэнк Стампер, этот мистер
Дрэгер отличался от остальных подопытных. В нем было что-то особенное, что
выделяло его. Тедди и себя считал непохожим на остальных горожан, потому
что, хотя он и носил в себе естественное зерно страха, как и прочие, у него
хватало сообразительности и терпения, чтобы не дать ему расцвести. С другой
стороны, Хэнк Стампер, он не был ни терпеливым, ни сообразительным, но по
какой-то прихоти природы тоже был начисто лишен страха. И этот Дрэгер
безусловно был из тех же, и даже более...
- Добрый вечер, ребята, - обратился Дрэгер к сидящим за самым большим
столом. - Погодка-то! Говорят, вода уже поднялась на четыре дюйма...
- Откуда они это взяли? - вскипел Ивенрайт. - Эти четыре дюйма.
Перед тем как ответить, Дрэгер вешает плащ и шляпу и аккуратно
стряхивает с брюк капли дождя.
- Из Метеорологической Службы Соединенных Штатов, Флойд, - объясняет
он, удостаивая Ивенрайта понимающей улыбкой. - Он хитрый, этот мистер
Дрэгер. И кажется, тоже сообразительный, и это, несомненно, выделяет его.
Похоже, тоже лишен страха... - А почему ты спросил, Флойд? Ты считаешь,
больше четырех дюймов? - ...но и не только это.
- Умп... - Ивенрайт пожимает плечами. Похмелье все еще не отпустило.
И ему чертовски не нравится, как эта важная городская жопа реагирует на
запутанность ситуации... - Я ничего не считаю, мистер Дрэгер.
- Ну конечно. Я просто пошутил.
Что же отличает его от всех этих безмозглых болванов, да и от меня с
Хэнком Стампером?
- Похоже, больше чем четыре дюйма, - отваживается агент по
недвижимости. - А знаешь, в чем тут дело, Флойд? Хочешь, скажу? Это просто
контраст, вот и все. Солнечные дни и хорошая погода, стоявшая до ноября, в
каком-то смысле усыпили нас, понимаешь? И тут ба-бах - разверзлись хляби
небесные! - Он откидывается на спинку кресла и издает свой легкий, вежливый
ротарианский смешок. - Вот мы и забегали, как цыплята с отрезанными
головами... Хо-хо-хо... - Смех, рассчитанный на то, чтобы согреть сердца
всех присутствующих, а может, и улучшить положение с продажей земли. - Вот
и все. Не о чем беспокоиться. А мы-то бегаем, кричим, что вот-вот потоп.
Хо-хо-хо. - Все смеются, соглашаясь с его хитрым объяснением; конечно, все
дело в неожиданности, внезапности... Потом смех стихает, и Тедди видит, как
все с вопросительным видом поворачиваются к улыбающемуся Дрэгеру:
- А вы как считаете, мистер Дрэгер?
- Уверен, что так и есть, - заверяет их Дрэгер. (Я знаю, - наблюдает
за ними Тедди, - все они боятся ночи и темноты...)
- А я не уверен, что дело в этом, - внезапно произносит Ивенрайт,
глядя на руки Дрэгера, лежащие на столе: кисти покоятся друг на друге, ногти
чистые, кутикулы ухожены - как две шикарные породистые собаки. Он переводит
взгляд на свои руки, узловатые и уродливые, покрасневшие, с выпавшими, как
после чесотки, волосами: "Да, у меня другое мнение".
- Да? А как ты это можешь объяснить, Флойд? - Я знаю, эти, животные,
они все боятся сил мрака; потому-то они и покупают себе телевизоры и
"бьюики", мигающие красными и зелеными фарами... потому-то они и слетаются
на мои неоновые огни. Как жуки на свет, на огонь. Любыми способами
избавиться от темноты...
- Правда, Флойд, что ты скрываешь?
- Да, Флойд...
Чудовищная сосредоточенность покрывает лицо Ивенрайта целым лабиринтом
морщин. Да, он знает, в чем тут дело, черт побери, если ему только удастся
это правильно выразить. Он думал об этом всю ночь. Дело гораздо серьезнее,
чем простая неожиданность, и им есть о чем тревожиться. Всю ночь он пытался
разобраться в своем ощущении - после того, как Хэнк Стампер исколошматил
железного Ньютона до потери сознания, - лежа в кромешной тьме, еще
полупьяный, он старался определить причину своей настойчивой и зловещей
тревоги, разобрать предостережения, нашептываемые влажными холодными губами
дождя, - что это? - и к полудню, когда он вылез из постели, ему удалось
расшифровать их.
- Смотрите, - начал он, старательно подбирая слова. - Этот дождь...
и как он всех выбил из колеи - в нем гораздо больше, чем просто внезапная
перемена погоды. Потому что для всех нас - людей, связанных с лесом, и
других, которые тоже живут за счет него, - этот дождь все равно что атомная
бомба.
Он заставляет себя не смотреть на Дрэгера, облизывает губы и
продолжает:
- Для нас этот дождь все равно что торнадо или землетрясение. И выжить
при нем нам будет так же трудно. - Не хочу их запугивать, но, черт побери,
должны же они понимать... должен же он понять! - Задумайтесь на минутку, и
вы поймете, о чем я. - Пора бы ему уже сообразить, что это не очередная
вечеринка, на которых он привык посиживать, что-то марая в своей неразлучной
записной книжке. - И вы поймете, почему я пытаюсь вас расшевелить, пока не
поздно и все мы не погибли. Все отхлебывают из своих стаканов, чтобы
укрепиться духом и подготовиться к зловещему заявлению Ивенрайта о всеобщей
гибели. - Да, все они бегут из тьмы к свету. Одни быстрее, другие
медленнее... - Но только Ивенрайт раскрывает рот, чтобы изложить свою
мысль, дверь открывается и, словно актер на реплику, входит Лес Гиббонс. Все
поворачиваются к Лесу и наблюдают за неуклюжим танцем, который он совершает,
пытаясь отряхнуться от дождя. Ивенрайт раздраженно ворчит, но Лес не
врубается: он колошматит насквозь вымокшей шляпой по ноге, испытывая явное
удовольствие от всеобщего внимания к своей особе.
- Там река, братцы, поднимается, без шуток! И как! Я сказал своей
бабе, чтобы не ждала меня до утра, если так пойдет дальше. Так что, надеюсь,
кто-нибудь меня приютит. А? Если мне не удастся вернуться?
Досада на лице Ивенрайта исчезает, и, вдруг просияв, он видит новый
поворот своего доказательства.
- Ты на машине, Лес? Через мост?
- Конечно нет! Какая машина после того, как я дал ее покататься
деверю! Разбил он ее. Потому-то я и говорю, что еле перебрался: позвонил
Стамперу и попросил, чтобы он перебросил меня на другой берег. И знаешь,
сначала мне показалось, что этот сукин сын и не приедет. А потом он прислал
вместо себя Джо Бена - вроде того, что он не может тратить время на меня.
Ивенрайт предпринял еще одну попытку:

- Но ведь вчера кто-то отвозил тебя через мост, Лес... Отчего же ты
ему не позвонил?
- Отчего, отчего, да оттого, что это небезопасно, Флойд! У меня во
дворе все смыло дочиста. Такого даже в сорок девятом не было. Поэтому,
естественно, я засомневался - доеду ли от дома до моста. Времени-то у воды
не было, чтобы впитаться, - сразу такой дождь после такой долгой засухи...
- В том-то и дело! - Ивенрайт опускает оба кулака на стол с такой
неожиданной силой, что Лес спотыкается о ножку стула. - Это-то я и пытался
объяснить вам, парни... В этом-то все и дело! - Ну, клянусь Господом,
сейчас вы врубитесь. - Вам, конечно, это неизвестно, мистер Дрэгер, но вы,
ребята, знаете не хуже меня, что будет с иссушенной землей после этого
проливного дождя! Что будет с трелевкой, да и со всем лесоповалом, если мы
не закатаем рукава, и к тому же в темпе?! То есть если мы, в конце концов,
не начнем что-нибудь делать!
Он кивнул, давая им возможность поразмыслить над этим. Лес замер в
неудобной позе, скованный ножками упавшего стула и страстью Ивенрайта. Он
еще никогда не слышал, чтобы Флойд говорил так убедительно. Да и никто не
слышал. Они смотрели на него в недоуменном молчании; прежде чем продолжить,
он напряг лицевые мышцы, как это делают некоторые, перед тем как
откашляться:
- Потому что это не просто дождь, парни... это как начало казни. - Он
встал и отошел от стола, потирая свою толстую шею. У стойки он повернулся.
- Казнь! Чертов нож отрезает дорогу по эту сторону долины. Кто-нибудь хочет
поспорить со мной на десять долларов, что после сегодняшней ночки
Костоломный отрог еще не под водой? Никто не хочет прокатиться до него на
грузовичке? Говорю вам, чертовы вы тугодумы, и снова повторяю: если мы не
вернемся на склоны на этой самой неделе, на этой сукиной неделе -
забастовка там, не забастовка, пикетирование - не пикетирование, -
зарубите себе на носу, что всю зиму по понедельникам мы будем кататься в
Юджин за карточками по безработице!
Он поворачивается к ним спиной, чувствуя на себе их взгляды, а также
то, что за всем этим наблюдает Дрэгер. Ну что ж, это должно их
удовлетворить.
Он ожидает, что Дрэгер как-то отреагирует, но вызванная его речью
тишина затягивается. Плечи его поднимаются и опадают в тяжелом вздохе. Он
снова потирает шею. И когда он снова поворачивается к ним лицом, на нем
обвисают морщины, свидетельствующие об усталости и самопожертвовании. Тедди
наблюдает за происходящим в зеркале - все, словно перепуганные насекомые,
- Ивенрайт возвращается к столу... и больше всех испуган сам Ивенрайт.
- Парни... я хочу сказать... вы же все знаете! Вы же знаете, о чем я
говорю, что я, мать вашу растак, твержу вам уже целую неделю! И еще раньше я
предупреждал их, мистер Дрэгер, я делился с ними своими подозрениями...
И, как бы он ни старался выглядеть крутым и смелым, больше всего боится
этих темных сил... сам, Ивенрайт.
- До вчерашнего дня я держал все в тайне, дожидаясь, когда я буду
уверен, когда получу копию...
Самый перепуганный вид у Гиббонса, но он не такой глупый, чтобы на
самом деле быть таким испуганным, как выглядит.
- До вчерашнего дня вы, ребята, думали, что мы неплохо стоим. И
несмотря на все мои улики против Стамперов, мне никак не удавалось вас
расшевелить. Вы думали: "Подождем еще немного". Вы думали: "„Ваконда
Пасифик" долго не продержится, им нужен лес. Им надо складировать его на
просушку для весенних работ". Вы считали, что мы их взяли за горло, да?
Потому что, вы считали, компания ничего не заработает, если у нее не будет
продажного леса. Вы думали: "О'кей, пока солнце светит Хэнку Стамперу, пусть
пользуется, нас это не касается. Живи и давай жить другим. Нельзя осуждать
человека за то, что он честно зарабатывает свой трудовой доллар". Так вы
думали, верно? - Он сделал паузу, чтобы осмотреть присутствующих; он
надеялся, что Дрэ-гер обратил внимание на то, как все, один за другим,
включая даже агента по недвижимости и его деверя, стыдливо опустили глаза.
- Виллард Эгглстон - по соседству с Гиббонсом, он боится не меньше Флойда
Ивенрайта, хотя на его лице и не написано такого смятения. - Да, сэр...
"Нельзя осуждать человека за то, что он честно зарабатывает свой доллар", -
так вы думали. - Флойд снова начинает опускаться на стул и тут же опять
подскакивает: - Но в этом-то все и дело, черт побери! Все это время он не
просто честно зарабатывал свои доллары! Все это время, пока он тут бегал,
улыбался и пожимал нам руки, он резал нас без ножа, точно так же, как этот
дождь теперь перерезал нам дороги!
И все они болтают о дожде и дорогах, когда на самом деле все зависит от
тьмы; стоит мне перерезать здесь провода - и все они тут же перемрут от
страха...
Теперь Ивенрайт приближался к кульминационной точке - он слегка
присел, и голос у него стал нежным, как у Спенсера Треси, когда тот побуждал
своих соплеменников к действию.
- И я говорю вам, парни, запомните: если мы не уговорим этого упрямца,
так его растак, чтобы он разорвал... свой незаконный контракт с "Ваконда
Пасифик", если мы, как и собирались, не загоним этих толстожопых в угол
своей забастовкой, если они не начнут бегать там кругами в своем Фриско и
Лос-Анджелесе, так как им к весне будут нужны бревна и лес, если мы не
сделаем этого в ближайшем будущем, пока дождь не размыл дороги так, что их
уже будет не восстановить, можете или сказать своим бабам, чтобы они
привыкали жить на государственные пятьдесят два сорок в неделю, или идти
подыскивать себе другую работу! - Он с мрачной решимостью кивнул своим
слушателям и наконец с торжествующим видом повернулся к стоящему в стороне
стулу, где с непроницаемым видом режиссера на прослушивании восседал Дрэгер.
- Разве вам так не кажется, Джонни? - Раскрасневшись от искренности и
заливаясь потом от близости печи. - Разве вы иначе воспринимаете наше
положение?
Тедди смотрит. Дрэгер любезно улыбается, ничем не выдавая своего
отношения к представлению. (Все они, кроме этого мистера Дрэгера.) Он
задумчиво заглядывает в свою трубку.
- Так что же ты предлагаешь, Флойд? (Этот мистер Дрэгер, он
действительно отличается ото всех,) - Что ты предлагаешь, Флойд?
- Пикет! Я предлагаю пикетировать их лесопилку. Давно надо было это
сделать, но я хотел дождаться, пока вы сами дозреете.
- А что мы выдвигаем в качестве претензии? - спрашивает Дрэгер. - По
закону мы не имеем права...
- К черту закон! - взрывается Ивенрайт, не настолько непроизвольно,
насколько делает вид, но, черт возьми, уже пора погорячиться! - Провались
он в тартарары! - Дрэгер, кажется, слегка удивлен этим всплеском и
замирает, держа горящую спичку над своей трубкой. - Я хочу сказать,
Джонатан, мы должны снова начать работать!
- Да, конечно...
- Значит, надо что-то делать.
- Возможно... - Дрэгер слегка хмурится, раскуривая трубку. - Но, как
бы там ни было, у вас найдутся желающие целый день стоять на улице при такой
погоде?
- Конечно! Лес! Артур, ты как? Ситкинсов здесь нет, но я гарантирую,
что они согласятся. И я.
- Но, прежде чем вы пуститесь в эту мокрую и противозаконную авантюру,
я бы хотел, если мне будет позволено, предложить вам кое-что.
- Господи Иисусе!.. - Как будто я не жду уже целую неделю, чтобы ты
хоть как-то оправдал свою зарплату. - Конечно, мы с радостью выслушаем ваше
предложение.
- Почему бы сначала не поговорить с мистером Стампером? Может,
никакого хождения под дождем и не потребуется.
- Поговорить? С Хэнком Стампером? Вы же видели вчера, как
разговаривают Стамперы, как чертовы людоеды...
- Вчера я видел, как его спровоцировали задать урок хулигану; и то,
как он поступил, отнюдь не поразило меня какой-то особенной неразумностью...
- Неразумность - это то самое слово, Джонатан: разговаривать с Хэнком
Стампером - все равно что общаться со столбом... Разве я не ходил к нему? И
какие я услышал доводы? Динамит, который в меня запустили.
- И все же я бы предпринял эту небольшую поездку вверх по реке и
попросил бы его пересмотреть свою точку зрения. Ты и я, Флойд...
- Вы и я? Разрази меня гром, чтобы я сегодня туда поехал!..
- Давай, Флойд, а то ребята подумают, что ты боишься выходить на улицу
по вечерам...
- Джонатан... вы не знаете. Во-первых, он живет на другом берегу реки,
и туда нет дороги.
- Разве мы не сможем взять в аренду лодку? - спрашивает Дрэгер,
обращаясь ко всем присутствующим.
- У мамы Ольсон, - поспешно отвечает Тедди, стараясь не встречаться с
потемневшим взглядом Ивенрайта. - Мама Ольсон, за консервным заводом, сэр,
она даст вам моторку.
- Но там дождь, - стонет Ивенрайт.
- Она и тент вам даст, - добавляет Тедди, сам несколько удивляясь
обилию своих предложений. Он выскальзывает из-за стойки, чтобы поправить
рычаг на платном телефоне. Он поднимает трубку и смущенно улыбается. - Вы
можете позвонить ей прямо отсюда.
Он видит, как Дрэгер благодарит его вежливым кивком и поднимается со
стула. Тедди передает ему трубку, чуть ли не кланяясь. - Да. Хотя я еще не
понимаю, в чем тут дело, но я чувствую, что этот мистер Дрэгер - не обычный
человек. Он положительно умен и в высшей степени тонко чувствует. К тому же
он может быть и бесстрашным. - Тедди отступает и замирает, сложив свои
ручки под передничком и глядя на то, с каким уважительным молчанием все
ждут, когда Дрэгер наберет номер и закажет разговор, как собаки, с немым
повиновением ожидающие следующего шага своего хозяина. - Но и это не все, в
нем есть нечто большее; да, он разительно отличается от других...
(К утверждению, что яд для одного может оказаться кайфом для другого,
следует добавить, что то же самое относится и к тому, что святой для одного
может оказаться злом для другого и герой для одних может стать величайшей
обузой для других. Так и Ивенрайту стало казаться, что герой, которого он
так долго ждал для разрешения всех неприятностей со Стамперами, оказался
всего лишь обузой, усугубившей неприятности.
Вместе с Дрэгером он упрямо преодолевал течение в довольно утлой
лодчонке с навесным мотором, который вызывал мало доверия. Дождь поутих и
перешел в обычную зимнюю морось... не столько дождь, сколько мутный
серо-голубой туман, который, вместо того чтобы опускаться на землю, лишь
облизывает ее, вызывая глубокие патетические вздохи у растущих по берегам
деревьев. Впрочем, довольно приятный звук. В нем не было ничего угрожающего.
Старый добрый дождь, если и не приятный, то вполне приемлемый, - старая
седая тетушка, приезжающая погостить каждую зиму и задерживающаяся до весны.
С ней привыкаешь жить. Приучаешься мириться с некоторыми неудобствами и не
раздражаться. Ты же знаешь, что она редко сердится и совсем не злобна, так
что же горячиться, а если она слишком надоедлива, так надо научиться не
обращать на нее внимания.
Что и пытался сделать Ивенрайт, пока они с Дрэгером ехали в открытой
лодке, взятой у мамы Ольсон. Ему удалось почти совсем не обращать внимания
на морось и не горячиться по поводу влажного ветра, но, как он ни старался,
ему не удавалось игнорировать поток, хлещущий ему на шею и заливающийся в
штаны. Уже миновал час с тех пор, как они тронулись от причала у консервного
завода к дому Стамперов, - вдвое больше, чем должна была бы занять вся
дорога, а все потому, что он не проверил - прилив или отлив, чтобы поймать
нужное течение.
Ивенрайт скрючился у мотора, храня промозглое молчание; сначала он
злился на Дрэгера, предложившего нанести мистеру Стамперу этот бессмысленный
визит, а потом со всей яростью обрушился на самого себя не только за то, что
не выяснил, куда течет река, но и за то, что настоял на аренде лодки, вместо
того чтобы доехать на машине до гаража и погудеть Стамперу, чтобы тот их
перевез. ("Он может не приехать за нами, - объяснил он Дрэгеру, когда тот
предложил добраться к Стамперам на машине, - а если и приедет, с этого
негодяя станется не отвезти нас обратно", - прекрасно понимая, что Хэнк
страшно обрадуется случаю оказать дружескую помощь и, скорей всего, будет
сладким, сукин сын, как варенье!) И последней досталось маме Ольсон за то,
что она выдала ему дырявое пончо, в котором он чуть не захлебнулся, уж не
говоря о загубленной пачке сигарет.
Едва различимый в темных сумерках, Дрэгер сидел на носу, перевернув
трубку и не произнося ничего, что могло бы сделать поездку более приятной.
(Да и когда вообще этот сукин сын сказал что-нибудь ценнее, чем "это надо
обсудить". Меня уже тошнит от этого.) Каким образом Дрэгеру удалось
вскарабкаться на самую вершину профсоюзного бизнеса, оставалось для
Ивенрайта неразрешимой загадкой. Кроме внешности, в нем не было ничего. Мало
того что он опоздал на неделю, за все свое пребывание в городе он не сделал
ничего для бастующих - походил, покивал да поулыбался как придурок. (Разве
что - смешно сказать! - все время что-то корябает в своей записной
книжке.) Он не задал ни единого вопроса (но, как это ни смешно, такое
ощущение, что все ответы у него уже записаны) ни о моральном состоянии
участников столь длительной забастовки, ни об истощившемся забастовочном
фонде, ни о чем, к чему подготовился Ивенрайт. (Как будто он считает, что он
такой умный, что ему незачем снисходить с какими-либо вопросами до таких
болванов, как мы.) Единственное, что Ивенрайт был вынужден поставить ему в
заслугу (может, он считает, что мы должны целовать ему ноги только потому,
что у него есть какой-нибудь дружок в Вашингтоне), это его спокойное и
ненавязчивое поведение (...ну ничего, он еще увидит). К тому же Флойд не мог
не восхищаться его умением ставить людей на место, доводя до их сведения,
что он - начальник (надо бы и мне научиться), а они всего лишь жалкие
исполнители (это - единственный способ добиться уважения и дисциплины от
пачки идиотов).
Так весь безмолвный путь по реке Ивенрайт кипел и мучился, преклонялся
и ненавидел, надеясь, что Дрэгер произнесет что-нибудь, на что он, Флойд
Ивенрайт, рявкнет, давая ему понять, что он его в грош не ставит и ему
наплевать на него, даже если бы он был президентом всех Соединенных Штатов!
Вдали в окнах дома показались огни. "Сука", - наконец промолвил
Ивенрайт, так и не дождавшись вопроса и придав своему высказыванию
всеобъемлющее, глобальное значение, после чего нервно тяжело сглотнул: он
замерз, не ждал от встречи ничего хорошего и мечтал о сигарете у него чуть
ли не катились слезы от запаха трубочного табака Дрэгера.
Они привязали трос к маркеру причала и вступили в густой мрак,
напоминавший Ивенрайту о фонарике, оставшемся лежать на переднем сиденье его
машины. "Опять сука", - повторил Ивенрайт, но уже более спокойно. Дрэгер
предложил покричать, чтобы кто-нибудь вышел из дома с фонарем, но Ивенрайт
отверг это предложение: "Ну уж это вы меня не заставите делать, - и добавил
шепотом: - К тому же, я думаю, они нам его не вынесут".
Когда габаритные огни на лодке были погашены, а свет из кухонного окна
скрылся за густой живой изгородью, тьма стала кромешной. Не успевали они
зажечь спичку, как она тут же с шипением гасла, словно ее зажимали чьи-то
мокрые пальцы; потеряв всякую надежду на свет, они вслепую принялись
карабкаться по скользким крутым мосткам, прислушиваясь к шуму реки внизу.
Ивенрайт шел первым, продвигаясь дюйм за дюймом с вытянутыми вперед руками.
Оба молчали, словно им мешал разговаривать шорох дождя, пока Ивенрайт не
врезался лбом в сваю; для него было настолько непостижимо, что какой-то
невинный ночной объект мог проскользнуть между его рук, что он решил, будто
его кто-то стукнул дубиной из засады. "Грязный негодяй!" - заорал он,
пытаясь схватить своего невидимого противника, облаченного в мокрую холодную
слизь и панцири морских уточек. "Ой!" - вскрикнул он снова излишне громко,
и из-под дома выкатилось черное разъяренное облако безжалостно лающих и
рычащих собак. "О Господи, - прошептал он, слыша, как невидимая свора,
стуча когтями, тявкая, ворча и огрызаясь, несется к ним по мосткам. - Боже
милосердный!"
Он выпустил сваю и, в полном ужасе обхватив Дрэгера, прильнул к нему
всем телом.
- Боже, Боже, Боже мой!
Вышедший с фонарем Джо Бен так и обнаружил их обнявшимися и
покачивающимися под дождем, в окружении своры восторженных собак.
- Нет, вы только посмотрите! - добродушно воскликнул Джо. - Это же
Флойд Ивенрайт со своим, наверное, гостем. Заходите, ребята, в доме тепло.
Ивенрайт глупо мигнул от резкого света, все более утверждаясь в своих
самых пессимистических ожиданиях от этой экскурсии.
- Не сомневайтесь! - снова закричал Джо. - Я не знаю, чем вы там
занимаетесь, но в тепле все равно лучше.
Дрэгер высвободился из объятий Ивенрайта и улыбнулся Джо.
- Спасибо. Мы так и сделаем. - Он принял приглашение с такой же
любезностью, с какой оно было предложено.
Вив принесла им в гостиную горячий кофе. Старик приправил его бурбоном
и предложил сигары. Старшая дочурка Джо пододвинула им стулья поближе к
печи, а Джо, вероятно, настолько опасался, как бы они не умерли, - "Чуть не
окоченели, стояли обнявшись, пытаясь хоть как-то согреться", - что принес
им целую кипу одеял.
Ивенрайт отказался от всего и в полном молчании переживал
унизительность этого издевательского гостеприимства. Дрэгера это совершенно
не волновало: он взял и кофе и сигару, сделал комплимент Джо Бену
относительно его очаровательных детей, похвалил сигары старого Генри и робко
попросил Вив принести ему стакан теплой воды с разведенной в ней ложкой
соды: "Для желудка".
Покончив с содовой, Дрэгер поинтересовался, нельзя ли ненадолго
побеспокоить Хэнка Стампера - у них есть для него предложение. Джо сказал,
что в данный момент Хэнк на берегу, проверяет фундамент.
- Может, подождете его здесь? Он скоро вернется. Или хотите пойти и
обсудить с ним это предложение под дождем?
- Побойся Бога, Джо, - усмехнулась Вив. - Там же ужасно. Он скоро

Предыдущая страница 20 Следующая страница


21 Кен Кизи

будет. Я могу его позвать...
- Пожалуйста, не надо, миссис Стампер, - поднял руку Дрэгер. - Мы
пойдем и поговорим с ним. - Ивенрайт, не веря своим ушам, раскрыл рот. - Я
бы не хотел отрывать человека от дела.
- Господи, Дрэгер, что вы говорите?
- Флойд...
- Но, Боже мой, здесь печка, а вы хотите идти и...
- Флойд.
Они отправились на улицу. Джо Бен в качестве провожатого размахивал
фонарем с такой же бешеной скоростью, с какой произносил свой монолог о
внезапном дожде, поднимающейся воде и о том, давно ли Флойд имел дело с
динамитом. Они обогнули извилистую дорожку и увидели Хэнка в пончо,
непромокаемых штанах и с фонарем в зубах, привязывающего бревно к чему-то
похожему на железнодорожный рельс, - бревно недавно смыло, и надо было
закрыть брешь, образовавшуюся в бесформенном укреплении. Половина лица у
Хэнка была все еще распухшей и синей после драки, отклеившийся кусок
пластыря никчемно свисал с пореза на подбородке. Ивенрайт представил
Дрэгера, и Хэнк пожал ему руку. Ивенрайт замер, ожидая, что Дрэгер изложит
цель их приезда, но тот отошел в сторону, и Флойд понял, что именно ему
предоставляется обратиться к Хэнку с просьбой. Он сглотнул и начал. Хэнк
вынул фонарь изо рта и стал слушать.
- Постой-ка, правильно ли я тебя понял? - произнес он, когда Ивенрайт
закончил. - Ты хочешь, чтобы я сейчас пошел домой, позвонил в "Ваконда
Пасифик" и вежливо отказал в трех миллионах футов, которые я им нарубил, за
что вы, ребята, из благодарности поможете мне сбыть их кому-нибудь другому?
- Или, - предложил Дрэгер, - мы сами закупим у вас всю сделку.
- Кто? Юнион?
- И горожане.
- Представляю себе. Но дело в том, мистер Дрэгер - и Флойд, ты это
знаешь, - что я не могу это сделать. Я не один, чтобы распоряжаться. Дело
принадлежит довольно большому числу людей.
Ивенрайт принялся отвечать, но Дрэгер перебил его:
- Подумайте, Хэнк. - Голос звучал безучастно, не выражая ни скрытой
угрозы, ни стремления к достижению договоренности. - Масса людей в городе
зависят от открытия лесопилки.
- Да! - подхватил Ивенрайт. - Как я уже начал говорить, Хэнк, ты не
можешь так поступить и продолжать считать себя христианином. От тебя зависит
весь город. Весь город, твой родной город, ребята, с которыми ты вырос,
играл в мяч... их жены и дети! Хэнк, я знаю тебя, парень; я же старина
Флойд, помнишь? Я же знаю, что ты не какой-нибудь толстосум из Фриско или
Лос-Анджелеса, кровосос, наживающийся за счет своих соотечественников. Я
знаю: ты не допустишь, чтобы весь город - женщины, дети - голодал по твоей
милости всю зиму.
Хэнк опустил глаза, несколько раздосадованный риторикой Ивенрайта.
- Они не будут голодать, - покачал он головой и улыбнулся. - Разве
что кто-нибудь не сможет оплатить свой телевизор или...
- Будь проклята твоя душа, Стампер!.. - Ивенрайт пропихнулся между
Дрэгером и Хэнком. - Ты же видишь, в какой мы переделке. И мы не позволим
тебе заставить нас жрать дерьмо.
- Не знаю, Флойд. - Хэнк снова покачал головой, глядя на висящие
концы троса, которым он обматывал бревно. Один из его пальцев кровоточил. -
Я не знаю, что я могу сделать. У меня тоже обязательства, и нам тоже
нелегко.
- Хэнк, а не можете вы подождать и продать лес позже? - спросил
Дрэгер. - После того, как завершится забастовка. - Воистину странный голос
- должен был признать Ивенрайт, - безвкусный, невыразительный, словно ешь
снег или пьешь дождевую воду...
- Нет, мистер Дрэгер, не могу; разве Флойд не познакомил вас всех с
собственными изысканиями? Я сам под дулом. По контракту доставка должна быть
осуществлена ко Дню Благодарения - или мы их доставляем, или контракт
расторгается. Если мы нарушаем сроки, цена понижается, и они будут платить
нам по собственному усмотрению. А захотят, так и вообще не заплатят -
заберут лес за неустойку.
- Они не сделают этого. Ты прекрасно знаешь...
- Могут, Флойд.
- Никакой суд их не оправдает!
- Могут. Откуда тебе знать? А даже если и нет, что я буду делать с
двадцатью акрами леса, плавающего по реке? Наша скромная лесопилка, работая
круглосуточно всю зиму, не обработает и четверти... а даже если и
обработает, кому мы его продадим?
- Продадите. - Флойд был уверен.
- Как? Все крупные компании уже забиты строительными договорами до
отказа.
- Черт, Хэнк, ну подумай своей башкой. - Ивенрайта внезапно охватил
энтузиазм. - Ты можешь продать его тем, кому собиралась продавать "Ваконда
Пасифик". Понимаешь? Конечно. К весне им потребуется строительный материал,
понимаешь, и тут ты! С "ВП " ты порываешь, леса, чтобы обеспечить договори,
у них не будет, и ты продаешь их подрядчикам свой в два раза дороже! Вот и
все. - Торжествующе улыбаясь, он повернулся к Дрэгеру. - Как вы думаете,
Джонни? Вот и ответ. Черт, как это я не подумал об этом раньше? Почему это я
не подумал?
Дрэгер предпочел пропустить этот вопрос мимо ушей. Хэнк заканчивает
изучать свой порезанный палец и с видимым удовольствием переводит взгляд на
восторженного Ивенрайта.
- Вероятно, Флойд, ты не подумал об этом по той же причине, по которой
сейчас не думаешь о том, что если я сейчас позволю "ВП" заработать на полную
мощь, то они сами смогут обеспечить лесом свои контракты.
- Что?
- Понимаешь, Флойд? Ты не хочешь, чтобы я продавал лес "ВП>>,
потому что тогда им самим придется его валить. Верно? И пилить собственный
лес. Чтобы выполнить поставки по договорам.
- Не понимаю, - нахмурился Ивенрайт, и ручеек воды, сбежав по носу,
начал стекать вниз.
- Ну, понимаешь, Флойд, - снова терпеливо начал Хэнк, - я не смогу
продать лес покупателям <<ВП", потому что если вы вернетесь на
работу...
- О Господи, неужели ты не понимаешь, Флойд? - не вытерпел Джо Бен.
Весело поблескивая глазами, он вышел из темноты. - Неужели не понимаешь?
Ну. Если мы разорвем свой контракт, чтобы его смогли заключить вы, тогда они
сами смогут обеспечить поставки своим покупателям...
- Что? Подожди минутку...
Хэнк изо всех сил старается скрыть охватившее его веселье, чтобы оно не
стало еще более очевидным.
- Джо Бен говорит, Флойд, что если мы позволим вам, ребята, вернуться
к работе, то мы лишимся собственного рынка.
- Ага, Флойд, понимаешь? Если мы дадим вам валить их лес, тогда лес,
который мы собираемся им продать... - Он делает вдох, чтобы попробовать еще
раз сызнова, но вместо этого из него с фырканьем вырывается смех.
- Черт бы вас побрал, - рычит Флойд.
- ...если мы позволим вам убедить нас не отдавать им наш лес, -
такого рода беседы Джо Бен мог вести сутками, - и вы отдадите им свой
лес...
- К черту. - Флойд, ссутулившись, отвернулся от фонаря и сжал зубы.
- Фиг с ним, Джо Бен.
- Вы всегда сможете продать лес, - просто заметил Дрэгер.
- Правильно! - схватился Ивенрайт за новую возможность, беря Хэнка за
руку. - Поэтому я и говорю: к черту всю эту болтовню! Вы всегда сможете
продать лес.
- Может быть...
- Черт побери, Хэнк, да будь же разумным... - Он делает глубокий
вдох, готовясь к еще одной атаке, но Дрэгер его опережает:
- Что нам сказать людям в городе? Хэнк отворачивается от Ивенрайта;
что-то в голосе Дрэгера лишает всю ситуацию юмора.
- Что мы должны сказать людям в городе? - повторяет Дрэгер.
- Говорите что хотите. Я даже не понимаю...
- Вы знаете, Хэнк, что "Ваконда Пасифик" принадлежит сан-францисской
фирме? Вы отдаете себе отчет, что за прошлый год ваш округ был ограблен на
девятьсот пятьдесят тысяч долларов?
- Я не понимаю, какое отношение...
- Это ваши друзья, Хэнк, ваши коллеги и соседи. Флойд сказал мне, что
вы служили в Корее. - Голос у Дрэгера был спокоен. - Не думаете ли вы, что
верность и преданность, проявленные вами за океаном, должны быть проявлены и
здесь, на родине? Верность друзьям и соседям, когда им угрожает чужой враг?
Верность...
- Верность за-ради Бога... верность?
- Да, Хэнк. Я думаю, вы понимаете, о чем я говорю. - Терпеливое
спокойствие его голоса оказывало почти завораживающее действие. - Я говорю
о коренной преданности, истинном патриотизме, беззаветной, чистосердечной
привязанности, которая всегда хранится глубоко внутри нас; может, мы иногда
о ней и забываем, но когда встречаем человеческое существо, нуждающееся в
нашей помощи...
- Послушайте... послушайте, мистер, - натянуто произнес Хэнк.
Протиснувшись мимо Ивенрайта, он подносит фонарь к аккуратному лицу Дрэгера.
- Привязанности у меня не меньше, чем у этого парня, впрочем как и
преданности. Если бы мы имели дело с русскими, я бы боролся до последней
капли крови. И если бы Орегон связался с Калифорнией, я бы бился за Орегон.
Но если кто-то - Бигги Ньютон, или тред-юнион лесорубов, или еще кто-нибудь
там - вступает в конфликт со мной, то я буду биться за себя! Я буду своим
собственным патриотом. И мне наплевать, даже если он будет мне родным братом
и будет размахивать американским флагом и распевать "Полосато-звездный наш
". Дрэгер печально улыбнулся:
- А как же самоотверженность - истинный признак патриота? Если вы
правда так считаете, Хэнк, то это какой-то довольно мелкий патриотизм и
довольно корыстная преданность...
- Можете называть это как вам угодно, но я вижу это именно так. Если
хотите, можете сказать моим добрым друзьям и соседям, что Хэнк Стампер
бессердечен как камень. Можете передавать им, что они меня волнуют настолько
же, насколько их волновал я, когда вчера валялся на полу в баре.
Они смотрели друг другу в глаза.
- Мы можем сказать им это, - печально улыбнулся Дрэгер, - но мы оба
знаем, что это будет неправда.
- Да, неправда! - взорвался Ивенрайт, выйдя из задумчивости. -
Потому что, черт возьми, ты всегда сможешь продать лес!
- Боже милосердный, да, Флойд! - Хэнк поворачивается к Ивенрайту с
некоторым облегчением от того, что опять можно на кого-то прикрикнуть. -
Конечно, я могу продать лес. Но проснись же наконец и подумай немного! - Он
выхватывает фонарь у все еще смеющегося Джо Бена и направляет свет на
бушующую внизу реку: темная вода крутится в луче света, и водоворот кажется
каким-то плотным столбом. - Посмотри туда! Посмотри! Всего лишь после
одного дня дождя! Ты думаешь, мы продержимся такую зиму? Я тебе скажу
кое-что, Флойд, старый ты мой корешок, чтобы ты не зря съездил. От чего твое
несчастное сердце, страдающее запором, возликует и запоет. Мы просто можем
не успеть, тебе никогда это не приходило в голову? Нам еще надо сделать
половину. За три недели, самых дерьмовых три недели для лесоповала; и
заканчивать мы будем в государственном парке. Вручную! Как
шестьдесят-семьдесят лет тому назад, потому что нам не позволят тащить туда
тракторы и лебедки из боязни, как бы мы не повредили их чертовы зеленые
насаждения. Три недели под проливным дождем, с примитивными методами работы
- очень возможно, что мы не успеем. Но мы будем пахать изо всех сил,
правда, Джоби? А вы, ребята, добро пожаловать, можете стоять и
разглагольствовать о женщинах и детях, друзьях и соседях, о преданности и
прочей параше, пока языки не отвалятся, о том, как вы лишитесь своих
телевизоров этой зимой и что вы будете есть... но предупреждаю: если мы и
дадим вам заработать на хлеб, то не из-за того, что я, Джо Бен или
кто-нибудь еще намерен изображать из себя Сайта-Клауса! Потому что я плевать
хотел на своих друзей и соседей в этом городе так же, как и они на меня. -
Он останавливается. Рана у него на губе снова открылась, и он слизывает
кровь языком. Они стоят в шафрановом свете фонаря, не глядя друг на друга.
- Пошли! - наконец произносит Дрэгер. И Флойд добавляет:
- Да, обратно, туда, где еще есть братство между людьми. - И они
начинают спускаться в темноте вниз по мосткам. За их спинами тут же
раздается придушенный смех. "Разорвите ваш контракт, чтобы мы могли
продать", - присоединяется к нему Хэнк. "Жирный петух, - произносит Джо
Бен. - Посбивать бы с него спесь".
- Ага, - соглашается Дрэгер, но мысли его уже где-то далеко.
- Черт, - щелкает пальцами Ивенрайт, когда они добираются до лодки.
- Надо было попросить его... - И обрывает себя:- Нет уж, дудки.
- Что ты хотел попросить, Флойд?
- Не важно. Ничего.
- Ничего? - Дрэгер кажется веселым; похоже, настроение у него даже
улучшилось. - Попросить его ни о чем?
- Да. Я так и знал. Я знал, что говорить с ним все равно что со
столбом. Незачем нам было ездить. Я правильно сказал: ни о чем не надо было
его просить.
Ивенрайт вслепую отвязывает трос окоченевшими пальцами и залезает в
лодку.
- Черт, - бормочет он, на ощупь пробираясь к корме. - Ну попросили
бы: все равно больше чем "нет" он не может сказать. А может, назло и дал бы.
Тогда, по крайней мере, был бы хоть какой-то толк...
Дрэгер возвращается на свое прежнее место, на нос.
- А от поездки был толк, Флойд, и безусловный. А что ты хотел
попросить? - добавляет он после минутного размышления.
- Курева! - Ивенрайт яростно дергает трос мотора. - Надо было хоть
курева у них попросить.
Он заводит мотор и, развернув лодку вниз по течению, со стоном
обнаруживает, что уже начался прилив и ему опять придется бороться с рекой.
Когда Тедди увидел Ивенрайта и Дрэгера, пересекающих улицу к "Пеньку",
все посетители уже разошлись. Устроившись в своей норе среди разноцветных
огней у витрины, он наблюдал, как они себя ведут, войдя в бар: Флойд
чувствует себя неловко. Ивенрайт рассматривает свою вымокшую одежду,
раздраженно подергиваясь. - Он изменился с тех пор, как вышел из лесов в
мир белых Воротничков. - Как нахохлившийся цыпленок, которому не терпится
почесаться между перышек. - Флойд приходил после работы мокрый и уставший,
как животное, и ему было совершенно все равно, как он выглядит; глупое
животное, но вполне домашнее... - Наконец он вздыхает и распускает ремень,
чтобы мокрые брюки не резали ему живот... - А теперь он стал просто тупым.
И испуганным. К естественной боязни темноты Флойд добавил еще одну, гораздо
худшую: боязнь падения. - Сложив свои коротенькие ручки на животе, чтобы
скрыть брюшко, которое неустанно увеличивалось с тех пор, как его избрали в
мир белых воротничков, Ивенрайт снова вздохнул от возмущения и неудобства и,
нахмурившись, взглянул на Дрэгера, который все еще аккуратно развешивал свой
плащ. "Ну ладно, Джонатан, ладно". - И хуже всего, что он настолько глуп,
что даже не понимает, что он не настолько высоко забрался, чтобы бояться
падения.
Дрэгер заканчивает возиться с плащом и принимается неторопливо
отряхивать брюки; удовлетворившись, он подвигает стул и усаживается за стол,
положив руки одну на другую.
- Что "ладно"? - спрашивает он. - А вот этот Дрэгер занимает высокое
положение - вид у него настолько же спокойный и аккуратный, насколько
раздрызганный у Ивенрайта. - Так что "ладно", Флойд? - Почему же он не
боится падения?
- Что? А что бы мы там, на хрен, ни собирались делать, то и ладно! Я
хочу сказать, я жду, Джонатан! Я уже неделю жду, чтобы вы наконец оправдали
свое жалованье... Я ждал вчера, когда вы заявили, что сначала вам надо
ознакомиться с положением, я ждал сегодня, когда вы предпринимали
увеселительную поездку к Стамперам, а теперь я хочу знать, что вы
собираетесь делать!
Дрэгер полез во внутренний карман пиджака за табаком.
- Надеюсь, ты продержишься, пока я набиваю трубку? - любезно
поинтересовался он. - И закажу выпить. - Флойд закатил глаза и снова
вздохнул. Тедди выскользнул из своего убежища и подошел к столу. - Я бы
предпочел виски, - улыбнулся ему Дрэгер, - чтобы справиться с ознобом
после нашей прогулки. А тебе, Флойд?
- Ничего не надо, - ответил Ивенрайт.
- Одно, - добавил Дрэгер, и Тедди растаял в мигающем свете. - Не
боится ни темноты, ни падения... как будто ему известно что-то такое, чего
мы не знаем.
- Ну, Флойд, - Дрэгер раскурил трубку, - так чего же именно ты от
меня ждешь? Ты так говоришь, словно ждешь, что я найму банду и поручу ей
сжечь Стамперов дотла. - Он тихо рассмеялся.
- На мой взгляд, не такая уж плохая мысль. Сжечь все его дело -
лесопилку, грузовики и все остальное.
- Ты все еще мыслишь в духе тридцатых годов, Флойд. С тех пор мы
кое-чему научились.
- Да? Хотелось бы знать чему. По крайней мере, в тридцатых они
добивались результатов, эти старики...
- Ну? Не уверен. По крайней мере, не желаемых результатов. Тактика
этих стариков зачастую заставляла оппозицию лишь сжимать челюсти и
затягивать узду еще туже; а вот и мы... - Он отодвинул руку, чтобы Тедди
было удобнее поставить перед ним стакан. - Спасибо, и, Тедди, не принесете
ли еще стаканчик воды? - Он снова повернулся к Ивенрайту и продолжил: - А
в этом конкретном случае, Флойд, - если только я полностью не заблуждаюсь
насчет Хэнка Стампера, - ничего хуже и придумать невозможно, как сжечь все
его дело... - Он поднял стакан и, заглянув в его желтоватое содержимое,
задумчиво улыбнулся: - Нет, хуже метода не придумаешь...
- Не понимаю.
- Не думаю. Ты же знаешь его лучше, чем я. Если он хочет идти на
восток в то время, как ты хочешь, чтобы он шел на запад, неужели ты
отправишься вслед за ним с кнутом, чтобы заставить его повернуть?
Ивенрайт задумался и ударил по столу ладонью.
- Так я и сделаю, клянусь Богом! Да! Даже если из-за этого... даже
если из-за этого он будет поднимать шум...
- И довольно-таки большой шум, не правда ли? Можешь быть уверен: шум
получится продолжительным и стоить будет недешево. Даже если в итоге ты и
победишь. Потому что очевидно, что этот человек не выносит физического
противодействия. И он его хорошо умеет распознавать. Он ориентирован, как
боксер. Если ты его ударяешь, то тут же получаешь ответный удар.
- Ладно, ладно! Мне уже надоело слушать, что сделает Хэнк Стампер. Я
хочу знать, что теперь собираетесь делать вы, если вы его так хорошо
понимаете.
Тедди ловко поставил стаканчик с водой перед Дрэгером и, незамеченный,
отступил, не спуская с них глаз.
- Если быть откровенным, Флойд, я думаю, нам надо просто подождать. -
Что же такое он знает, чего мы не знаем? - Дрэгер ставит на стол свое
виски.
- К черту! - кричит Ивенрайт. - Мы уже слишком долго ждали! Боже
мой, Дрэгер, неужели вы не понимаете? Неужели вы не слышали, что я говорил
об этом дожде? Мы не можем больше ждать, иначе, черт побери, у нас вообще не
будет работы, понимаете?
На лице Ивенрайта появляется такое выражение, словно он сейчас
расплачется от ярости и расстройства. Не нужно было связываться с таким
человеком! - Что же это такое, мистер Дрэгер? - За все годы возни с
пьяными такелажниками, ленивыми грузчиками и госприемщиками, которые
обманывали как хотели, с начальством, которому нужно, чтобы было сделано
вчера то, что физически невозможно было сделать и завтра. - В чем же вы так
превосходите бедного глупого Флойд а, мистер Дрэгер? - за все годы
руководства этими сукиными детьми ему еще не доводилось встречаться с таким
неразумным человеком! - Что же такое вы знаете? - По крайней мере, никому
еще не удавалось доводить его до такого отчаяния. - Неужели вы не
понимаете? - Может, все дело в обстановке: он ведь всегда решал все дела в
лесах?
Дрэгер отпил воды и поставил стаканчик на место.
- Проблема с погодой мне ясна, Флойд; мне жаль, что я не могу ничего
сделать; я понимаю, что вы, так сказать, приперты к стене... но когда я
говорю - подождите, я имею в виду, чтобы вы воздержались от каких-либо
действий, которые лишь усугубят упрямство мистера Стампера.
- И сколько еще ждать? До весны? До лета?
- До тех пор, пока мы не найдем способа объяснить ему, что его
поведение наносит ущерб его друзьям. - Дрэгер вынимает из кармана шариковую
ручку и принимается рассматривать ее кончик.
- У Хэнка Стампера нет друзей, - бормочет Ивенрайт и продолжает
насмешливо, пытаясь вернуться к своей обычной манере хозяина леса: - То
есть у вас даже нет никакого плана, чтобы разрешить это?
- Ну не совсем план, - отвечает Дрэгер. - В общем, пока нет.
- Ждите и все, да? Вот так? Просто ждать?
- Пока да, - отвечает Дрэгер, погруженный в собственные размышления.
- Нет, ну вы только подумайте! Как будто мы не могли ждать без помощи
выпускника колледжа, зарабатывающего на нас десять тысяч ежегодно... Что вы
на это скажете? - Дрэгер никак не реагирует, и Ивенрайт продолжает: - Ну
ладно, если вам все равно, то мы с ребятами возьмем кнут и заставим эту
лошадь повернуть, куда нам надо, а вы пока можете ждать.
- Прости? - поднимает голову Дрэгер.
- Я сказал, что теперь мы с ребятами сами займемся этим делом. Просто
и ясно. С нашим старым тупым, прямолинейным подходом.
- То есть?
- Для начала пикет. Что и надо было сделать с самого начала...
- По закону вы не можете...
- К черту закон! - оборвал его Ивенрайт, теряя всякое самообладание.
- Вы что, думаете, Хэнк Стампер станет легавых вызывать? А даже если и
вызовет, они явятся? А? - Он ощутил новую волну досады, но на этот раз
закрыл глаза и сделал глубокий вдох, чтобы пригасить охвативший его приступ
ярости; незачем показывать этому сукину сыну, что он уже из шкуры вон лезет.
- Так что мы просто... завтра же и начнем... с пикетирования. - Незачем
закипать... он им покажет, что Флойд Ивенрайт тоже может быть спокойным и
бесстрастным, что бы, черт побери, ни происходило! - А потому посмотрим,
что будет.
Дрэгер взглянул на него, печально улыбаясь, и покачал головой.
- Боюсь, мне нечего сказать...
- Чтобы заставить меня ждать еще? Нет. - Он, в свою очередь, тоже
покачал головой со всем спокойствием и самообладанием, на которые был
способен. - Полагаю, нечего. - Да, сэр, с таким же самообладанием и ничуть
не хуже... разве что в горле что-то першит, не иначе как эта чертова
поездка. Дьявол!
- Неужели ты думаешь, вы чего-нибудь добьетесь, кроме удовлетворения
собственных низменных мстительных инстинктов? - поинтересовался Дрэгер.
Ивенрайт откашливается.
- Я думаю... - И принимается излагать сукину сыну (с полным
самообладанием, естественно), что он думает, пока в недоумении не замирает,
не в силах припомнить, что конкретно вкладывается в понятие "мстительный",
- означает ли это слабый и недееспособный или сильный и крутой. - Я думаю,
что... - И что он имеет в виду под "удовлетворением" - ...в данных э-э...
обстоятельствах...
Но главное - он спокоен, никакой паники. Он закрывает глаза, глубоко
вдыхает и испускает такой вздох, который, без сомнения, покажет всем
заинтересованным лицам, как это все ему осточертело... Но посередине вздоха
он вдруг ощущает это знакомое щекотание в горле: о нет! не здесь, не сейчас!
Нельзя сейчас чихать, когда он только-только овладел положением! Он сжал
губы и заскрипел зубами. Лицо его от самого мокрого воротника залилось
краской, и на нем появилось выражение отчаяния... Не сейчас!
Он терпеть не мог чихать в помещении. С самого детства Ивенрайт страдал
чиханием такой силы, что люди оборачивались за квартал от него. И дело было
не только в громкости. Помимо акустической мощи оно еще было и чрезвычайно
содержательным по существу, создавалось такое ощущение, что он отрывается на
мгновение от своих дел и на пределе голосовых связок кричит: хо... хо...
ху... ийня! В лесах это громоподобное заявление неизменно вызывало смех и
всеобщее веселье, отчасти даже питало его честолюбие. В лесах! Но почему-то
в других обстоятельствах это вызывало иную реакцию. В церкви или на
собрании, когда Флойд чувствовал, что чих на подходе, он начинал
разрываться, не зная, что предпринять - не то чихнуть в надежде, что
окружающие или не расслышат содержания, или извинят его, не то попытаться
загнать его обратно в глотку. Естественно, у обоих выходов были свои
недостатки. Странно, если бы было иначе. И сейчас он просто не знал, что
предпринять: первую часть с "хо-хо" ему еще как-то удалось загнать внутрь,
надув губы, зато вторая вырвалась отчетливо и громко с целым облаком слюней,
которые, как туман, осели на всю поверхность стола.
Не дойдя до бара, Тедди замер, чтобы взглянуть, как Дрэгер поведет себя
в этой ситуации. Тот вопросительно взглянул на Ивенрайта, положил ручку в
карман и, взяв салфетку, принялся аккуратно вытирать рукав своего пиджака.
- Конечно, - добродушно заметил он, - у каждого человека есть свое
собственное мнение, Флойд, - как будто ничего и не произошло.
Тедди потрясенно кивнул и двинулся дальше. - Что это он такое изучил,
что вдруг поставило его настолько выше всех остальных? - А Ивенрайт, утирая
слезящийся глаз костяшкой большого пальца, мечтал лишь о том, как бы отсюда
выбраться и поскорее оказаться дома, где одежда не будет ему так жать и
можно чихать сколько угодно, не волнуясь о последствиях.
- Послушай, Флойд. - Дрэгер отложил салфетку и вежливо ободряюще
кивнул. - Надеюсь, ты понимаешь, что я искренне желаю, чтобы ты и ребята
преуспели в своих прямолинейных методах. Потому что, между нами, больше
всего на свете я хочу поскорее все уладить здесь и вернуться к себе на Юг,
- поведал он интимным шепотом. - У меня здесь начался грибок. Но я уже
заплатил за неделю вперед в гостинице, так что если ваша методика окажется
не совсем успешной, я подожду... Это тебя устраивает?
Ивенрайт кивнул.
- Устраивает, - безучастно ответил он, уже не пытаясь вернуться к
состоянию мрачной решимости. Несчастный чих словно истощил все его силы.
Глаза у него слезились, и теперь он уже точно чувствовал озноб - глубоко в
его легких что-то закипало, словно проснувшийся вулкан, - он хотел домой, в
горячую ванну. Больше ему ничего не было нужно. Он больше не хотел
спорить... - Да, хорошо, Дрэгер. И если, как вы считаете, наш подход не
сработает, тогда мы обратимся к вам за помощью. - Ну ты только подожди до
завтра, когда он очухается, тогда он покажет этим негодяям!
Дрэгер поднимается, улыбаясь смотрит на подставку, на которой он что-то
царапал, и достает из кармана бумажник.
- Дождь все еще идет; у тебя здесь машина? Могу подкинуть тебя до
дому...
- Нет. Не надо. Я живу рядом.
- Ты уверен? Это не составит никакого труда, правда. А вид у тебя
такой, что...
- Я уверен.
- Ну хорошо. - Дрэгер надевает плащ и поднимает воротник. -
Вероятно, завтра увидимся?
- Вероятно. Если будут новости. До завтра.
По дороге Дрэгер вручает Тедди доллар за выпивку и говорит, что сдачу
тот может оставить себе. Ивенрайт ворчит "добр-ночи" и закрывает за собой
дверь. Тедди возвращается к окну. Он видит, как они расходятся в разных
направлениях с сияющими в свете неонов спинами. Когда они окончательно
скрываются за стеной темного дождя, Тедди обходит бар, запирает дверь и
опускает занавеску, на которой выведено: "Извините, закрыто". Он выключает
три верхние тусклые лампы и большую часть неонов, оставляя лишь несколько
для ночного освещения. В этом подводном сумраке он выключает игровой
автомат, скороварку, булькающий музыкальный автомат, вытирает столы и
опорожняет пепельницы в большую банку из-под кофе. Вернувшись к стойке, он
развязывает передник и бросает его в мешок с грязным бельем, который
помощник Вилларда Эгглстона заберет в понедельник утром. Вынув деньги из
кассы, он присоединяет их к свертку, лежащему под лампой с абажуром из
раковины, где они еще неделю будут дожидаться банковского дня. Потом
нажимает кнопку под стойкой, которая включает охрану на всех дверях, окнах и
решетках, и рассыпает вдоль бордюра тараканий яд. Он убавляет подачу масла в
масляную батарею, так чтобы оно еле капало...
И лишь после этого, оглядевшись и убедившись, что все дела на сегодня
закончены, он подходит к столу, за которым они сидели, чтобы взглянуть, что
Дрэгер написал на подставке.
Подставки в "Пеньке" из гофрированной бумаги, украшенной силуэтом
такелажника, только что отпилившего верхушку рангоута, которая начинает
клониться вниз, а сам он, отпрянув, держится за веревку. Тедди подносит
подставку к свету. Сначала он не замечает ничего особенного: дерево
закрашено полосами, как шест в парикмахерской, - сколько раз он уже такое
видел! - глаза такелажника замазаны и дорисована борода; наверху изображено
нечто грубовато-продолговатое для обозначения туч... И лишь потом в нижнем
углу Тедди замечает три строчки, написанные аккуратным, но таким мелким
почерком, что он с трудом разбирает слова.
"Тедди: боюсь, вы ошибочно налили мне бурбон "Де Люкс" вместо
"Харпера". Я подумал, что должен обратить на это ваше внимание".
Тедди, не мигая, потрясение смотрит на надпись: "Что это?" - пока
глаза у него не начинают гореть от напряжения, а подставка в руке не
начинает трястись, словно красный ветер пронесся через опустевший бар.
Ивенрайт сидит дома в ванной на тюке одежды в трусах и майке в
ожидании, когда ванна наполнится водой. Теперь, чтобы налить ванну горячей
воды, требуются часы. Давно уже нужен новый водогрей. По правде говоря, -
он вздыхает, оглядываясь, - им много чего нужно, даже бутылка "Вик-са" и та
пуста.
Согласившись на работу в тред-юнионе, он много потерял в деньгах;
зарплата даже близко не лежала по сравнению с тем, что платила "Ваконда
Пасифик". Но разрази его гром, если он попытается совмещать работу в
профсоюзе с лесом, как поступают многие. Много ли от этого пользы, что там,
что здесь? А для него и то и другое слишком много значило.
Он гордился, что в его крови была страсть и к тому и к другому, хотя
стоила ему эта гордость довольно дорого. Его дед был большим человеком у
истоков зарождения движения "Индустриальные Рабочие Мира ". Он был лично
знаком с Бигом Биллом Хейвудом - фотография их обоих висела у Флойда в
спальне: два усача с большими белыми значками, приколотыми к гороховым
пиджакам, - "Я - Нежеланный Гражданин" - держат круглое изображение
улыбающегося черного кота - символ саботажа. Его дед в прямом и в
переносном смысле отдал свою жизнь этому движению: после многих лет
организаторской деятельности, в 1916-м, он был убит в Ивреттской резне.
Лишенная средств к существованию, его бабка со своим младшим сыном - отцом
Флойда - вернулась к своей семье в Мичиган. Но сын мученика был не намерен
оставаться в старом ручном Мичигане, когда вокруг бушевала борьба. Несколько
месяцев спустя мальчик сбежал обратно в северные леса, чтобы продолжить
дело, за которое умер отец.
К двадцати одному году этот крепкий рыжеволосый парень по кличке Башка
- из-за характерной черты Ивенрайтов, у которых голова без шеи покоилась
прямо на тяжелых округлых плечах, - завоевал репутацию свирепейшего
человека во всех лесах, и ярого лесоруба, способного пахать с рассвета до
заката, и горячего поборника лейбористского движения, которым мог бы
гордиться не только его отец, но и Биг Билл Хейвуд.
К сорока одному году этот рыжий превратился в алкаша с гнилой печенью и
надорванным сердцем, и уже никто на свете им не гордился.
Организация скончалась, исчезла, раздавленная яростными столкновениями
с Американской Федерацией Труда и Конгрессом Индустриальных Организаций,
обвиненная в коммунизме (хотя они потратили больше сил на борьбу с "Красным
Рассветом", чем со всеми остальными, вместе взятыми). Леса, которые любил
Башка Ивенрайт, быстро заполнялись выхлопными газами, вытеснявшими чистый
смолистый воздух, а неотесанные лесорубы, за которых он сражался,
вытеснялись безбородыми юнцами, учившимися валить лес по учебникам, юнцами,
которые не жевали табак, а курили и спали на белоснежном белье, считая, что
так всегда и было. Ничего не оставалось, как жениться и закопать несбывшиеся
мечты.
Ивенрайт никогда не знал своего отца юным и твердолобым, хотя зачастую
ему казалось, что тот был ему гораздо ближе, чем разваливающееся привидение,
которое в поисках выпивки и смерти бродило среди обнищавших теней их
трехкомнатной хижины во Флоренсе. Лишь иногда, когда отец возвращался с
лесопилки, где он работал в котельной, в нем что-то просыпалось. Словно
что-то поднимало старые воспоминания с самого дна его прошлого -
какая-нибудь капиталистическая несправедливость, свидетелем которой он
оказывался, вновь раздувала былое пламя, бушевавшее в нем, и в такие вечера
он сидел на кухне, рассказывая юному Флойду, как было прежде и как они
расправлялись с несправедливостью в те дни, когда воздух был еще чистым, а
по лесу ходили настоящие борцы. Потом принимался дешевый ликер, обычно
вызывавший молчание, а затем сон. Но в эти особые вечера за синими венозными
решетками больной плоти просыпался спящий зилот, и Флойд лицезрел
восставшего из тлена юного Башку Ивенрайта, который выглядывал из двух
тюремных глазков и сотрясал синие прутья решетки, как разъяренный лев.
- Слушай, малыш, - подводил итоги лев. - Есть толстозадые - это они
и худосочные - это мы. Кто на чьей стороне - разобраться просто.
Толстозадых мало, но им принадлежит весь мир. Худосочных нас миллионы, мы
выращиваем хлеб и голодаем. Толстозадые, они считают, что им все сойдет с
рук, потому что они лучше худосочных, потому что кто-нибудь там помер,
оставил им деньги и теперь они могут платить худосочным, за что захотят. Их
надо свергнуть, понимаешь? Им нужно показать, что мы так же важны, как и
они! Потому что все едят один и тот же хлеб! Проще пареной репы!
Потом он вскакивал и, покачиваясь, плясал, свирепо распевая:

Ты на чьей стороне?
Ты на чьей стороне?
Батальон, к стене...
Ты на чьей стороне?

Мать флойда и две его сестры боялись этих редких визитов льва до
полусмерти. Его сестры приписывали эти приступы неистовой ностальгии
воздействию дьявола, мать не возражала, что это дьявол, но особый - из
пинтовой бутылки без наклейки! И лишь юный Флойд знал, что это было нечто
посильнее нападающего из Библии или бутылки; он чувствовал, что, когда его
отец громогласно повествует об их борьбе за сокращение рабочего времени и
удлинение жизни, рисуя невозможные утопии, которые они пытались воплотить, в
его юной крови закипает тот же боевой клич, призывающий к борьбе за
справедливость, и он видел вдали те же лучезарные утопии, которые различал
отец своими замутненными виски глазами, несмотря на то что мальчик не
принимал ни капли.
Конечно, эти страстные вечера случались не часто. И Флойд, так же как
мать и сестры, презирал потертого фанатика, обрекавшего их на нищету.
Человеческую оболочку, ежевечерне напивавшуюся до потери сознания, чтобы не
видеть изумленных призраков своих мертворожденных идеалов. Но при всей своей
ненависти к отцу, он продолжал любить в нем мечтателя, хотя и понимал, что
именно этот юный мечтатель повинен в том, что отец превратился в тот самый
фанатичный остов, который он ненавидел.
Отец погиб, когда Флойд кончал школу, сгорел в горах. Под конец его
пьянство достигло такой стадии, что он уже не мог справляться с котлом.
После долгой зимы безработицы старые друзья подыскали ему работу смотрителя
сторожевых огней на самой высокой вершине в округе. Воспрянув духом, он
отправился на новое место. Все надеялись, что гордое одиночество и
длительный период недоступности какого-либо алкоголя облегчат муки старого
Башки, а может, даже наставят его на путь истинный. Но когда группа
пожарников достигла обуглившихся развалин лачуги смотрителя, они обнаружили
причину пожара, свидетельствующую, как глубоко заблуждались друзья: среди
пепла они нашли остатки взорвавшегося самодельного самогонного аппарата. Все
наличествовавшие посудины - от кофейной банки до склянок из-под химикалий
для мытья уборной - были забиты закваской, состоящей из картофельной
шелухи, малины, дикого ячменя и дюжины разнообразных видов цветов. Змеевик
был сделан из искусно соединенных пустых винтовочных гильз. Топка сложена из
камней и глины. И с мрачным, невообразимым отчаянием весь механизм был
соединен гвоздями и скобами...
Выяснилось, что преданные призраки старых идеалов в состоянии одолеть
подъем даже на самую высокую гору округа.
После похорон обе сестры отправились на поиски более благодатной земли,
а мать, которая все предшествовавшие годы занималась припрятыванием бутылок
от своего мужа, начала доставать их из потаенных мест и продолжила с того
самого момента, где закончил Башка. Невзирая на материнское горе, Флойд
умудрился закончить школу. Единственной работой, которая давала ему время и
деньги, оказалось довольно туманное соглашение, которое он заключил с
мошеннической компанией, перевозившей лес на грузовиках. Машины были такими
древними и так непомерно нагружались, что ни один из членов юниона и не
прикоснулся бы к ним и ни один из полицейских не пропустил бы их спокойно
мимо. Поэтому поездки приходилось делать тайно, в темноте, по объездным
путям.
"Паршивцы! - ругался Флойд, ведя перегруженную машину с погашенными
фарами по горным дорогам, где за каждым поворотом его могли ожидать легавые
или смерть. - Паршивцы! Воры! Ну что, нравится тебе это, худосочный?!"
Ему казалось, что отец слышит его. Он надеялся, что тот вертится в
своей могиле от его слов. Разве это не он был виноват, что Флойду
приходилось каждую ночь рисковать своей шкурой? Да и юнион тоже был хорош.
Никому из его сверстников с разумными, стоящими на земле отцами - даже тем,
чьи предки погибли от несчастных случаев, - не приходилось так рисковать,
потому что ни у кого из них отцы не были фанатиками. Так разве это не отец
виноват, что в три часа ночи он ползет по серпантину с погашенными фарами,
когда вместо этого он бы должен был отдыхать и набираться сил перед
завтрашней игрой?
Однако он никогда не задавал себе вопроса, почему он не ушел из команды
после окончания школы и не нашел себе постоянной работы. Он никогда не
спрашивал себя, почему ему необходимо каждый день выходить на пыльное,
грязное поле и пытаться переиграть всех этих красавчиков, которые вели себя
так, будто иметь отца-алкаша - государственное преступление... Он никогда
не спрашивал себя об этом.
После окончания школы Флойд сразу же отправился работать в лес. При
дневном свете! Для Флойда Ивенрайта с тьмой покончено! И поскольку он
поклялся, что никогда не вступит ни в какой паршивый тред-юнион,
единственное, что ему оставалось, - работа в лесу. Из-за того что он не
состоял в профсоюзе, ему приходилось вкалывать в два раза больше, чтобы не
попасть под увольнение. Его антипрофсоюзные настроения были настолько
сильны, что вскоре он был замечен руководством предприятия - старыми
лесорубами, которые продолжали считать, что человек отвечает сам за себя и
никакие организации ему не нужны! - этим бывалычам не потребовалось много
времени, чтобы распознать в крепком рыжеволосом юноше потенциального
руководителя. Через два года он стал прорабом - от грузчика до прораба за
два года, - а еще через год на него была возложена ответственность за всю
работу на лесоповале.
Горизонт прояснился. Он женился на девушке из известного политического
семейства округа. Он купил дом и хорошую машину. Большие люди - владельцы
лесопилок, президенты банков - стали называть его "молодцом" и приглашать в
свои организации и общественные кампании по сбору средств для индейцев. Дела
явно шли на лад.
Но иногда по ночам... его сон тревожили яростные вопли. Когда его
коллега по работе увольнялся толстозадым боссом, который из офиса и носа не
высовывал, разве что прогуляться вдоль берега, Флойд чувствовал, как в
мышечной ярости сжимаются и разжимаются его крепкие красные кулаки, а в ушах
начинают звучать старые боевые напевы:

Ты на чьей стороне?
Ты на чьей стороне?
В благородной борьбе
Ты на чьей стороне?

И постепенно он начал обнаруживать, что все больше и больше отдаляется
от руководства, начиная испытывать все большую симпатию к рабочим. А почему
бы и нет, черт побери? Прораб не прораб, разве сам он не рабочий, если уж
начистоту? Рабочий и сын рабочего до мозга костей. Он ничего не выигрывал,
заставляя других повышать производительность, он не участвовал в дележке

Предыдущая страница 21 Следующая страница


Порою нестерпимо хочется... 22

пирога, когда в конце года подводились итоги прибыли; он отрабатывал свои
часы, тянул лямку, чувствуя, как незначительные злоупотребления оставляют
неминуемые отметины на его теле - единственном инструменте, имеющем
ценность для любого лесоруба. Так как же, черт побери, ему было не ощущать
всех тягот рабочего класса? Не то чтобы он уже был готов отдать жизнь за
юнион - спасибо, он уже насмотрелся на то, что из этого выходит, он просто
поставит подпись и будет платить взносы! - но, черт, он не мог видеть, как
людей, отдавших по пятнадцать лет жизни какой-нибудь сучьей компании,
вышвыривали за порог, заменяя какими-нибудь новыми техническими
средствами... от этого у него кровь закипала! Львиный рык звучал в его
сердце все громче и громче, и он уже не мог утаить его от руководства. Оно
не хотело упускать Флойда - терять такого прораба! - но после его
многочисленных тирад о несправедливом обращении с трудящимися оно
определенно охладело к нему: его уже не называли "молодцом", и клубы
повычеркивали его имя из списков своих членов. Но этот рык ощущался не
только работодателями. Однажды в полдень шесть человек, отделившись от
остальной компании, валявшей дурака за бутербродами и кофе, спустились по
склону к одинокому пню, за которым прораб уединенно поедал свой завтрак, и
сообщили ему, что, обсудив, они решили выдвинуть его на пост президента
местного отделения тред-юниона, если он не будет возражать. Открыв рот от
изумления, Ивенрайт целую минуту не мог вымолвить ни слова: выбрать его,
прораба, их прораба, президентом? После чего он поднялся, сорвал с головы
каскетку с фирменным знаком и, швырнув ее на землю, объявил со слезами на
глазах, что он не только согласен, но и тут же оставляет свою прежнюю
работу!
- Увольняешься? - недоуменно спросил владелец на лесопилке. - Я не
понимаю, Флойд, почему ты бросаешь работу?
- Люди хотят выбрать меня местным президентом.
- Да, знаю. Но это еще не причина, чтобы бросать работу, зачем же
увольняться?
- Ну ладно, не бросать, если вам не нравится это слово. Просто я ухожу
от вас и наконец начну работать сам за себя!
Даже теперь при воспоминании об этом событии на глаза ему
наворачивались слезы. Никогда прежде он не испытывал такой гордости. Он шел
на это первое собрание, подняв голову и распрямив плечи, мечтая, как он
теперь покажет всем, кто пристрелил деда за то, что тот боролся за права
американцев, кто разогнал в тридцатых его организацию, кто довел
разочарованного отца до позорной жизни и презренной смерти, кто посадил его
- еще школьником! - за руль перегруженного грузовика, чтобы они каждый год
могли менять машины на заработанные им шальные деньги. Тем, кто считал себя
лучше, толстозадым... черт бы его побрал, если он не покажет им!
И вот миновало чуть больше года, и чего он добился? На что он может
указать? Из глаз потекли слезы, и он снова ощутил знакомое щекотание в
горле. Он тяжело поднялся с бельевой корзины и отпил воды, чтобы утопить это
щекотание, потом снял трусы, майку и залез в ванну. Вода была не настолько
горяча, как ему хотелось бы, и без старого доброго "Викса", но делать было
нечего. Он вздохнул и откинулся назад в ожидании удовольствия, которое
обычно получал после трудового дня в лесу. Но вода была недостаточно теплой.
Он лежит с закрытыми глазами, припоминая все происшедшее в "Пеньке".
Дрэгер. Черт, как подойти к этому человеку? Не странно ли, ведь они оба по
одну сторону баррикады. Как Флойд ни старался, он не мог себе представить
Джонатана Бэйли Дрэгера в гуще борьбы, когда одерживались первые роковые и
дорогие победы... представить его там, в тридцатых, с памфлетами, топорами и
баграми, рискующим жизнью, чтобы высказаться или потребовать оборудование,
которое не прикончит вас раньше времени, или даже просто участвующим в
демонстративной и издевательской акции ношения значков, гордо
провозглашающим себя одним из тех, кого президент Рузвельт заклеймил как
граждан если и не виновных в каких-либо преступлениях, то, по крайней мере,
нежеланных для Соединенных Штатов. Только не Дрэгер, не этот привередливый
зазнайка, у которого за всю жизнь пары шипованных сапог не было, который ни
разу в жизни не махал обоюдоострым топором, когда каждый удар раскалывает
голову, еще тяжелую после вчерашней пьянки, который не сидел часами после
рабочего дня под яркой лампой, выковыривая иглой занозы и колючки из
уставших пальцев... Только не Джонатан Бэйли Дрэгер.
Без всяких предупреждений в горле снова разбушевалась щекотка,
подступая все ближе. На этот раз он не стал подавлять чих. И он прогремел по
дому со всей величественной мощью; домашние могут проснуться от такого
грохота, но они быстро сообразят, что" это, они сразу поймут, что это отец
вернулся. Его руки и бедра дрожали от сотрясения. Хороший чих все равно что
добрая выпивка. Производит впечатление.
Через минуту в дверях ванной, почесывая примятые рыжие волосы,
показался Ларри, его четырехгодовалый сын. Ивенрайт улыбнулся ему.
- А, крошка скунс... по-моему, тебе рановато вставать.
- Привет, папа, - сонно проговорил мальчик. Подойдя ближе, он
заглянул в ванну и уставился на пузырьки, плотным слоем покрывавшие
волосатые плечи, грудь и живот отца, словно окутывая его густой порослью
рыжего мха. - Я услышал тебя и проснулся, - объяснил мальчик.
- Тебе не надо пописать? - спросил Ивенрайт. Мальчик задумался, не
отрывая взгляда от волосяного покрова, и покачал головой:
- Нет.
- Ты уверен?
- Я уже писал сегодня вечером.
- Хороший мальчик.
- Где ты был, папа?
- Папе надо было повидаться с одним человеком по делу.
- Ты победил?
- Это был не покер, скунс. А теперь иди-ка обратно в кровать.
- Я писал перед тем, как лечь спать.
- Ладно, хороший мальчик. Иди в кроватку.
- Спокойной ночи, папа.
Мальчик косолапя засеменил прочь - маленькая пародия на медвежьи
движения Ивенрайта. Когда до Флойда донесся скрип кровати, он протянул руку
и закрыл дверь, чтобы свет или еще один чих не разбудил братьев и сестер
малыша, после чего снова нырнул в ванну, скрывшись в воде до самого рта. Уши
исчезли под водой. На поверхности остался лишь нос, чтобы дышать. Он снова
закрыл глаза. Выиграл ли я? - размышляет он, улыбаясь про себя копированию
мальчиком обычного раздраженного вопроса жены: наверное, всю мою жизнь вне
дома он представляет как одну непрерывную игру в кости. А в общем, если
задуматься, так оно и есть, игра на вшивой карте в надежде, что придет
лучшая. Блефуя на мелочи и расслабляясь на крупной...
Он задремал, и мысли его снова вернулись к Дрэгеру. Единственное, чего
я не стану делать, - обещает он себе: никогда не буду убеждать своих детей
вставать на ту или иную сторону... потому что теперь трудно быть
уверенным... кто Толстозадый, а кто Худосочный... кто на чьей стороне... или
кто победил... или даже вообще кого ты хочешь победить...
На следующий день, в понедельник, утром Ивенрайт позвонил немым
Ситкинсам, Хави Эвансу, Мелу Соренсону и Лесу Гиббонсу. За исключением Леса,
все прибыли вовремя, чтобы подкрепиться бутербродами с олениной и картошкой.
Опознавательные знаки пикета, изготовленные Флойдом, стояли у стены,
составленные в козлы, как оружие перед боем.
- Садитесь, парни, - пригласил их Ивенрайт. - Пожуйте. Немного
подождем Леса - и вперед. Если б не лососи, которых я стреляю на склонах,
не знаю, где бы мы были с этой забастовкой, - подмигнул он им за едой.
Никто даже не улыбнулся.
- Ты уверен, что Дрэгер знает об этом пикете? - поинтересовался Хави.
- Ясно как божий день, - бодро откликнулся Ивенрайт. - Вчера вечером
я сказал ему, что мы сами можем справиться со своими делами, если он не
знает, чем нам помочь...
- Не знаю, - уклончиво заметил Хави. - Моей старухе не понравится,
если я ввяжусь во что-нибудь противозаконное...
- К черту законы! Мы уже должны наконец что-то сделать, и к черту
законы!
- А как насчет Хэнка?
- А что такое? Что он может сделать? Что он может сделать с пикетом?
- Не знаю, - пробормотал Хави, вставая. - Никогда не знаешь...
Полчаса спустя пикетчики уже тяжело ходили взад-вперед перед конторой
лесопилки. Орланд Стампер вышел на улицу, постоял минуту, глядя на них, и
снова ушел к визжащим пилам.
- Собирается сообщать Хэнку, - горестно заметил Хави.
- Ну и что? - спросил Ивенрайт. - Хави, честное слово, по-моему, ты
переоцениваешь этого подлеца...
Со следующего грузовика, прибывшего с лесоповала, не дожидаясь, когда
он начнет сваливать бревна в реку, легко спрыгнули Хэнк и Джо Бен.
Топчущиеся пикетчики боязливо посматривали из-под своих каскеток, как Хэнк
со своим маленьким приятелем уселись на скамейке под навесом крыльца и
воззрились на парад. Прошло полчаса. Хэнк курил, ухмыляясь, оперев локти на
колени и свесив руки между ног; Джо Бен со своим транзистором обеспечивал
некоторый маршевый аккомпанемент. Наконец, к радости Хави, Хэнк повернулся и
что-то прошептал Джо Бену, и Джо, разразившись хохотом, кинулся к пикапу и
исчез в направлении города. Когда грузовик вернулся снова, Хэнк пожелал им
всем приятного дня и залез в кабину. Больше он не появлялся.
- Мы достали его, - прокаркал Ивенрайт, возвращаясь вечером домой с
новой бутылкой "Викса". - Им нужны помощники. Без помощников им не
справиться. А кто решится пересечь границу нашего пикета с газом, бензином
или запчастями, а? Завтра или послезавтра мы их одолеем.
Их одолели на следующий же день. Когда Флойд с пикетчиками явился к
лесопилке, их там поджидала передвижная телевизионная установка из Юджина с
портативной камерой, два фотографа из "Реджистер Гард" и индеанка Дженни. А
вечером на первой странице уже был заголовок: Пикетчики сбиты с толку
таинственной свадьбой: кто же счастливец жених? А новости в 6.15 показали
фотографию женщины с лицом, словно печеный батат, в пончо и резиновых
сапогах, которая с лозунгом, приколоченным к палке, двигалась вдоль линии
пикета. Нечестно Нечестно - провозглашал лозунг. А внизу была добавлена
подпись: Новобрачная. На следующий день идти к лесопилке никто не решился.
На этот раз они встретились в "Пеньке". Тедди, полностью поглощенный
протиркой рюмок, как будто даже не слышал их заказов.
- Ну, какую тактику ты предлагаешь теперь, Флойд? - Дрэгер вошел
никем не замеченный; он остановился у бара и принялся разворачивать газету.
- Надеюсь, не поджог?
- Увидите. Нам осточертело валять дурака. Увидите.
- Отлично, - любезно заметил Дрэгер и сел. - Расскажете, что из
этого выйдет. - Он разложил газету и углубился в чтение. - Бурбон, -
произнес он, не поднимая головы. - "Харпер ". - Тедди уже наливал.
- Вот и хорошо, - прошептал Ивенрайт за своим столом. - Около
десяти. Я позвоню Ситкинсам. Мел, ты позвони Хави и позови его. Значит, в
десять. - Мужчины кивали, сидя в напряженной тишине вокруг стола, покусывая
края стаканов и не нарушая глубокой серьезности даже обычными шутками по
поводу разбавленной Тедди выпивки. Они беседовали, пока не настало время
ужинать. Полдюжины решительных и смелых парней собрались вечером у
Ивенрайта,чтобы разработать план проникновения на лесопилку, с тем чтобы
разрубить тросы, соединяющие бревна.
- Понесутся вниз по течению, как дикие лошади! - объяснил Лес
Гиббонс, стуча по полу пивной бутылкой. - А если повезет, так они снесут
все осиное гнездо этих сукиных детей и их затопит, как крыс!
- А для начала можем вставить в цепи парочку динамитов! - Ивенрайт
чувствовал, как колотится его сердце.
- Парни! Мне это нравится!
- А может, бросить парочку и на лесопилку? - Да, сэр, вот так
делаются дела, старые там методы или новые!
- Это вещь!
- Ну ладно, - Гиббонс снова стукнул по полу, - мы собираемся болтать
или дело делать?
- Черт побери, делать! Прямо как командос. Пошли, пошли!
Им удалось развязать всего лишь одну цепь, после чего скользкие бревна
снесли в воду Ивенрайта и еще двоих. Трое этих несчастных командос тут же
исчезли в темноте, и через мгновение их крики и ругань раздались с
затопленной группы деревьев, за которые они уцепились. До берега было
далеко, и они боялись плыть, но и холод был такой, что, если посылать в
город за моторкой, они окоченели бы.
- Что мы ему скажем? - шептал замерзший и сгорбившийся Хави Эванс,
набирая номер телефона при свете фонарика.
- Скажи ему, что нам срочно нужна помощь, чтобы спасти трех людей от
смерти!
- Я имею в виду... о бревнах? - прошептал Хави, зажимая микрофон
трубки рукой.
- Мак-Элрой их там сейчас связывает. Может, в темноте он не заметит,
что не хватает нескольких бревен.
Хэнк приехал, как всегда готовый помочь. Светя фонариком, они с Джо
Беном отыскали троих человек, вжавшихся в голые побеги бамбука. Костлявая
поросль шуршала и трещала под напором течения, выглядя такой же жалостной и
замерзшей, как и дрожащие мужчины, уцепившиеся за нее. Не успела лодка
достичь безопасной тверди, как все трое тут же принялись говорить: каждый
уже успел сочинить свою изощренную и логичную версию, почему он так поздно
оказался так далеко от города и в такой близости от собственности врага. Но
так как Хэнк не задавал никаких вопросов и даже не проявлял никакого
интереса к ним, они предпочли заткнуться, разумно решив, что любые их алиби
или извинения будут восприняты без вопросов, возможно, даже без комментариев
и уж наверняка без доверия.
- У вас усталый вид, ребята, Флойд... Послушайте, пошли на лесопилку и
сварим там кофе.
- Нет, - решительно отклонил это предложение Ивенрайт. - Спасибо, не
надо. Мы собираемся...
- Я бы предложил вам что-нибудь покрепче, если бы у нас было. Какая
непруха! Джоби, у нас ведь тут нет бренди или бурбона?
- Боюсь, что нет. Здесь нет. А дома есть...
- О'кей. Нам пора идти.
- Очень жаль. Жаль, что мы оказались такими негостеприимными.
Послушайте, я вам вот что скажу: вы приходите завтра ночью опять, а мы
подготовимся получше.
Трое стояли, выстроившись в линеечку, как школьники перед директором.
- Н-н-нет, спасибо, Хэнк, - простучал зубами Лес. - М-м-мы бы не
хотели снова тебя беспокоить.
- Боже мой, Лес, глядишь, ты так и привыкнешь к этой водичке.
- Ага. Так и есть, Хэнк. Господи, не стану говорить, как я тебе
обязан. Ну, в общем, нам пора.
- А кто там на дороге в машине? Остальные? Флойд, ты передай всем, что
я очень сожалею, что не подготовился к встрече. Передашь? И скажи, что на
будущее мы обязательно заготовим бренди и прочее.
Весь следующий день Флойд провел в ванне, целиком израсходовав бутылку
"Викса". Следующую попытку разубедить Хэнка он предпринял лишь в четверг. На
этот раз он в одиночестве отправился к мосту и спрятал свою машину на задней
дороге; пока Джон Стампер беседовал в маленькой хижине с госслужащими, он
проскользнул за стеной, неся молоток и целый мешок десятипенсовых гвоздей.
Ему удалось загнать под кору лишь четыре из них, после чего дверь
распахнулась, и он был вынужден бежать скрываться в кусты. Там ему и
пришлось дрожать под дождем, пока грузовик не уехал и не вернулся с новой
партией груза; тогда он высунулся снова, чтобы загнать еще несколько гвоздей
в бревна. Он понимал, что ему нужно начинить гвоздями сотни бревен, чтобы
быть уверенным, что хоть один из них попадет под резцы автоматической пилы,
так как большая часть бревен не распиливалась, а целиком продавалась "ВП".
Пусть и "ВП" лишится пары лезвий. Так им и надо, сукиным детям.
Он проработал весь день и с наступлением сумерек похвалил себя за
тщательно выполненное дело. Дотащившись до машины, он тронулся обратно в
город. Съев на кухне холодные остатки ужина, он тут же отправился в "Пенек"
узнать, не достигли ли уже его слухи о поломке у Стамперов. Они достигли.
Вместе с известием, что все рабочие лесопилки до конца года переведены на
работу в лес.
- Мак-Элрой сказал, что Джо Бен сказал, - сообщил Флойду первый же
встречный, - что Хэнк уже напилил достаточно леса и только искал повода,
чтобы перебросить всю команду в лес на выполнение их контракта с "ВП".
Ивенрайт ничего не ответил; продрогший и тихий, он стоял, недоумевая,
почему эти известия не вызывают у него никаких реакций.
- И знаешь что? - продолжил его собеседник. - Знаешь, что мы с
парнями думаем?
- Нет, - медленно покачал головой Ивенрайт. - Что вы думаете?
- Что Хэнк Стампер сам организовал эту поломку. Такие штучки в его
духе.
Ивенрайт согласился и уже собрался было идти домой, когда вдруг
услышал, что кто-то окликает его по имени. Из уборной, застегивая пиджак,
выходил Дрэгер.
- Постой, Флойд... - тупо и без всякого удивления он остановился,
глядя, как по мере приближения увеличивается дружелюбное лицо Дрэгера. -
Подожди минутку. - Словно паровоз в кино, когда он едет прямо на тебя. - У
меня для тебя кое-что есть. - На мгновение он останавливается, берет что-то
со стола и снова устремляется вперед, вроде бы и не двигаясь, просто
изображение на экране все увеличивается и увеличивается. - Тебя искал Хэнк
Стампер... - Пока не накатывает прямо на тебя, с грохотом закрывая целый
экран, и все равно не движется, ни малейшего ощущения движения. - Он тебе
оставил подарок.
- А? - Вздрогнув, он выходит из задумчивости. - Подарок?
- Вот. Хэнк Стампер попросил меня передать тебе. Он сказал, что
заезжал, но тебя не было дома, так что он завез в "Пенек". Вот.
Он берет у Дрэгера коричневый бумажный мешок - похоже, там бутылка -
со скрученным верхом вокруг горлышка.
- Ты не хочешь посмотреть, что там? Должен признаться, ты превосходишь
меня в самообладании. Я сам не свой, пока не увижу, что мне подарили.
Наверное, в этом разница между холостяком и женатым человеком с семьей...
- Я знаю, что там, - безучастно отвечает Флойд. - Это бутылка. Так
что вот. А Хэнк Стампер просто зашел? И сказал: "Передайте это Флойду
Ивенрайту"? Так это было?
- Нет. Он просил сказать тебе... как же это? Я забыл, как он точно
сказал, но что-то вроде того, постой-ка, что ты удивишься...
Флойд смотрел, как Дрэгер пытается вспомнить сказанное Хэнком, с
безразличием ощущая, что это не станет для него никаким сюрпризом.
- Ах да, Хэнк сказал: "Передайте Флойду это бренди с моей глубочайшей
благодарностью". Или что-то в этом роде. Ты не собираешься его открыть? Там
в мешке что-то еще. Я слышу звон...
- Пожалуй, нет. Я знаю, что это. Это - гвозди.
- Гвозди? Плотницкие гвозди? -Да.
Дрэгер улыбается, в изумлении качает головой и подмигивает Тедди:
- Этих ребят иногда бывает очень нелегко понять, не правда ли, Тедди?
- Да, сэр. - Сомневаюсь, чтобы они представляли для вас какую-нибудь
загадку...
В следующую субботу бар снова заполнился до отказа. Длинный зал
пульсировал от клубов табачного дыма и тяжелого блюзового ритма, выбиваемого
Родом на гитаре. (Тедди был вынужден добавить по три пятьдесят каждому:
взрыв отчаяния хотя и не повлиял на продажу алкоголя, зато положил конец
таким вольностям, как чаевые, которые обычно шли на оркестр.) Музыка текла
рекой, как и темное отборное пиво. Как только на город опустился ноябрьский
мрак, люди начали слетаться на мигающую неоновую приманку, как мотыльки в
июльские сумерки. Тедди шнырял туда и обратно - от столов к бару, от бара к
кабинетам, - вычищая пепельницы, наполняя стаканы, ловко прикарманивая
сдачу и на сей раз почти не слыша обычных обвинений в том, что он наливает в
пустые бутылки из-под "Джека Дэниелса" более дешевую выпивку. Это обвинение
выдвигалось против него с такой регулярностью - "Ну ты и жопа, Тедди, что
это за дерьмо ты нам принес?!" - что иногда он опасался, что не выдержит и
выскажет этим идиотам, какая доля истины содержится в их невинных шуточках.
"...Послушай, Тедди, мальчик, я совершенно не намерен жаловаться, что
ты разбавляешь дорогой ликер дешевым, - ты же знаешь, я простой человек,
как все, без всяких там изысканных вкусов, но я, черт побери, не позволю,
чтобы мне разбавляли бурбон!"
И все начинали ржать и высовываться из кабинетов, чтобы посмотреть, как
Тедди краснеет от этой шутки. Это превратилось в своеобразный ритуал. В
результате ему так надоели эти обвинения, что он и вправду начал разбавлять.
И не то чтобы это имело какое-то значение: он прекрасно знал, что среди его
посетителей не найдется ни одного с достаточно цивилизованным вкусом, а
кроме того, никто и не предполагал, что в этой шутке есть доля истины. Когда
же ему напоминали об этом, его охватывала ярость (Какое они имеют право
бездоказательно так оскорблять меня!) и одновременно презрение, помогавшее
держать ее под контролем (Идиоты, если б вы только знали...).
Однако в последнее время ярость, охватывавшая его при предъявлении
этого обвинения, становилась почти неуправляемой: ресницы у Тедди начинали
трепетать, он заливался краской и принимался испуганно оправдываться,
одновременно клянясь про себя: больше эти идиоты ничего не получат! Никакого
бурбона "Де Люкс"! Они его не заслуживают! Теперь будут лакать только "Джека
Дэниелса" - не забывая конечно же извиняться: "Чрезвычайно сожалею, сэр "
- и предлагая добавить градусов из другой бутылки: "Пожалуйста, сэр,
позвольте мне..."
Идиот, как правило, отмахивался от такого предложения: "Да брось ты,
Тедди, забудем. Какого черта: нам просто нравится, как ты краснеешь", а
порой с несколько нервным великодушием бросал на стойку мелочь: "Вот... на
хозяйство".
Окружающие принимались смеяться. А Тедди трусил прочь с шестьюдесятью
центами в кармане и слабой улыбкой, которой как занавесом прикрывал свою
ярость, чтобы в дальнем конце бара, кипя от обиды и гнева, дождаться
исцеляющего действия своих неонов. Здесь был его мир и его святилище,
единственное убежище от враждебного мира. Позднее, когда дела его шли как
нельзя лучше и вера в свое превосходство над миром перепуганных полудурков
не подвергалась никаким сомнениям, потребность в шипящем снадобье не
уменьшилась: случались вечера, когда после униженного стояния с опущенной
головой перед пьяным выводком своих потешных патронов ему приходилось на
полчаса, а то и больше с улыбкой скрываться в дальнем конце бара в ожидании,
когда пульсирующие огни размассируют его ярость. Впрочем, в такие минуты он
никак не менялся, продолжая с обычной вежливостью приветствовать новых
посетителей, играть с длинной цепочкой для ключей, которая свисала над
прикрытым передником животиком, и отвечать на вопросы "который час"... даже
при ближайшем рассмотрении по его виду и лишенному выражения лицу,
окрашивавшемуся то в оранжевые, то в красные, то в малиновые оттенки, было
трудно что-либо определить.
- Тедди, чертов ты осьминог, вылезай-ка из своей пещеры и плесни мне в
стаканчик неразбавленного. Будь хорошим мальчиком...
Но сегодня, несмотря на совершенно новую коллекцию язвительных
оскорблений, Тедди очень редко прибегал к реанимирующему воздействию своих
неонов. Во-первых, он был слишком занят: трагические сведения о переводе
всей команды Стамперов с лесопилки на вырубку вызвали не меньшую перекачку
спиртного, чем встреча между Стампером и Ньютоном в предшествовавшую
субботу, а на этот раз он не пригласил официантку из "Морского бриза". Так
что он был слишком занят с заказами, чтобы позволить себе роскошь загорать
под лампами, если кто-нибудь из идиотов отпускал шуточки в его адрес. Это
во-первых.
А во-вторых, он не настолько нуждался в светящемся бальзаме, как
обычно: на него умиротворяюще действовали скрытые волны тревоги, исходившие
от каждого стола и смешивавшиеся с сигаретным дымом, - "Черт побери, Тедди,
говорю тебе - разбавлено..." - "Да, сэр, мистер Ивенрайт". Над баром
висела голубоватая дымка - "Что-то будет..." Но благодаря дневному звонку
Дрэгера он уже пребывал в восторженном состоянии. Сообщив, что звонит из
Юджина, Дрэгер попросил Тедди об одолжении: "Я буду у вас вечером; не могли
бы вы удержать Флойда Ивенрайта у себя, чтобы он не наделал глупостей до
моего приезда?" - и поверг Тедди в полный восторг, добавив: "Мы покажем
этим болванам, чего можно добиться вдумчивым терпением, не правда ли, Тед?"
Весь день и вечер в груди Тедди полыхало сознание его близости с
Дрэгером. Мы, - он сказал - мы! Такое слово от такого человека светило
ярче всех огней Орегона!
Ивенрайт появился перед ужином, около семи, с лицом краснее, чем
обычно, источая сладковатый запах бренди.
- Да, что-то не так... - повторил он, страшно морщась.
- В чем дело, мистер Ивенрайт?
- А? - глупо мигая, спросил Флойд.
- Вы сказали, что что-то не так...
- Черт побери, так и есть. Я говорю об этой выпивке! А о чем бы мне
еще говорить?
В ответ Тедди опустил глаза и уставился на венозную, раздолбанную лапу,
лежавшую на стойке. Рядом с этим чудовищем его собственная изогнутая ручка,
всегда чистая от ежедневной длительной мойки стаканов, казалась почти
прозрачной и еще меньшего размера, чем обычно. Он покорно ждал, с униженным
и несчастным видом опустив голову.
- А в чем дело, сэр?
- Дело в том, что в данную минуту у меня пусто. Для начала можешь
налить еще. Это слегка поможет.
Тедди принес бутылку и снова наполнил стакан; Ивенрайт взял его и
направился обратно к своему столу.
- О! Это будет пятьдесят центов, мистер Ивенрайт.
- Пятьдесят центов! Ты что, еще продаешь это дерьмо за деньги? Тедди,
я не собирался его пить, я хотел вылить его на голову и вымыть им ее.
Тедди смотрит на него. Сидящие за столом Ивенрайта покатываются со
смеху, радуясь комической интерлюдии, внесенной Тедди в их серьезную,
мрачную деловую беседу. Наконец и Ивенрайт разражается хохотом и с грохотом
опускает на стойку монету, словно прихлопывает жука. Тедди изящно подбирает
ее и несет в кассу, испытывая странный новый страх перед неожиданной сменой
настроения Ивенрайта: "Вот что отличает вас, мистер Дрэгер, и от меня, и от
этих болванов..." - осторожно рассматривая этот новый экземпляр с видом
знатока. - "Я умею лишь избегать страх, а вы умеете создавать его".
За всеми столами шли одни и те же разговоры, начинавшиеся с того, что
никто бы никогда не подумал, что Хэнк Стампер способен так надуть своих
соседей, - "Старый Генри - еще куда ни шло, но Хэнк всегда был славным
малым", затем переходившие к "Какого дьявола? Яблочко от яблони недалеко
падает. Оттого что Хэнк, как старик, не талдычит все время о том, какую
дубленую шкуру надо иметь, чтобы заниматься этим делом, это еще не означает,
что он не кровь от крови и плоть от плоти его". И наконец: "Тут не может
быть двух мнений: Хэнк Стампер ясно показал нам, на чем он стоит, и теперь
мы должны указать ему на его ошибку".
Это последнее заявление было тут же подхвачено Ивенрайтом.
- А я о чем? - закричал он, вскакивая из-за стола, и взгляды всех
присутствующих тут же обратились на его блестящие красные глаза и забитый
соплями нос. - Надо пойти и объяснить это мистеру Хэнку Стамперу! - Он
утер нос рукавом и добавил: - Прямо сейчас!
Это заявление тут же вызвало гул одобрения: "Да, сейчас... прямо
сейчас..." Но Тедди знал, что бар был слишком теплым, уютным и светлым, а
вечер промозгло-холодным и сырым, чтобы эти волнения перешли в действие. Для
того чтобы Ивенрайту удалось вывести их под дождь, потребуется еще немало
разговоров и выпивки. И все же ему бы хотелось...
Дверь распахнулась, и, словно в ответ на невысказанное пожелание Тедди,
появился Дрэгер. За исключением Тедди, его почти никто не заметил, все были
поглощены гнусавой речью Ивенрайта и не отрываясь смотрели в его налившиеся
кровью глаза. Дрэгер снял плащ и шляпу и, повесив их у двери, устроился за
столом поближе к масляному обогревателю. "Один", - подняв вверх палец,
беззвучно показал он Тедди и повернулся в сторону Ивенрайта, призывавшего к
действию.
- Мы с ними слишком долго церемонимся, стараясь поступить честно и по
закону... а они с нами честно поступают, я вас спрашиваю? Они с нами
правильно себя ведут?
В ответ снова раздались крики и треск стульев. Но Тедди, неся виски и
воду, украдкой бросил взгляд на приятное и понимающее лицо Дрэгера,
убедившись, что того ничуть не волнует разгорающееся восстание. - Если кто
здесь и может поднять восстание, то только не Флойд Ивенрайт. - Он поставил
стаканы на стол, Дрэгер попробовал и улыбнулся.
- Мой старик, - кричал Ивенрайт, - всегда говорил: если трудящемуся
в этом мире что-то надо, он должен получить это!.. Верно? Чертовски верно...
Пока раскрасневшийся от разбавленного виски и воображаемой власти
Ивенрайт носился вокруг столов, ругаясь и насмехаясь над слушателями, Дрэгер
допил виски и принялся рассматривать, как разноцветные огоньки отражаются и
играют на стекле стакана.
- Ну так что скажете? Справимся? А? А? - Большинство соглашалось, но
никто не трогался с места. - Ну что скажете? Что скажете? Поехали и... -
Он мигнул, яростно сосредоточиваясь. - А мы все, когда мы все, мы...
- Поплывем через реку как выводок бобров? - Все головы от Ивенрайта
повернулись к Дрэгеру. - Или встанем на берегу и будем бросать камни?
Флойд, кажется, ты где-то простудился.
Ивенрайт предпочел не реагировать. Он ждал этого весь вечер и сейчас,
схватив свой пустой стакан, уставился в него, словно услышанные им спокойные
слова исходили оттуда.
- Подумай, Флойд, - продолжал Дрэгер. - Не можешь же ты заставить
этих людей идти на тот дом, как пачку дураков из какого-нибудь ковбойского
фильма. Особенно когда мы могли бы найти законные средства...
- Опять закон! - закричал Ивенрайт, глядя в стакан. - Что может ваш
закон?
- ...Во-первых, - продолжил Дрэгер, - мы не можем перебраться через
реку все вместе. Если, конечно, ты не думаешь, что мистер Стампер согласится
нас перевозить по двое, по трое зараз. Я не очень хорошо с ним знаком, -
улыбнулся он всем, - но, судя по тому, что я о нем слышал, сомневаюсь,
чтобы он согласился. Флойд, конечно, может, и сам переберется. Как я слышал,
он в таких вещах сообразительнее меня.
Раздался неуверенный смех, собравшиеся были озадачены спокойной
невозмутимостью Дрэгера и замерли в ожидании, наблюдая, как он играет со
своим стаканом. Но поскольку он не продолжал, внимание постепенно стало
возвращаться к Ивенрайту, который все еще сжимал свой пустой стакан.
Ивенрайт чувствовал его присутствие спиной: сука! Как хорошо все шло, пока
не появился этот мошенник; правда ведь, хорошо! И каким-то образом Дрэгеру
опять удалось выставить его дураком - вот только как, если бы он понимал.
Он попытался сосредоточиться на этом, но сдался и бросился вымещать свой
гнев на Тедди, требуя бесплатной выпивки на основании того, что за вечер он
уже выхлебал столько его сока, что если б в нем были какие-нибудь градусы,
то он бы уже был пьян как свинья, не так ли? Тедди налил, не произнося ни
слова. Ивенрайт выпил залпом, даже не закрывая глаз, и задумчиво облизал
губы. "Голубиная моча", - прокомментировал он и сплюнул в сторону
плевательницы. В ответ ему раздался такой же неуверенный смешок. В ожидании
следующего хода люди переводили взгляды со своего президента на
представителя юниона. А Дрэгер словно и не замечал тишины, воцарившейся
после его появления, и продолжал не спеша рассматривать стаканчик,
поворачивая его так и сяк. Ивенрайт прислонился к стойке. Он чувствовал, что
попал не в лучшее положение. Дрэгер сделал свой ход. Флойд потер шею и
наконец прервал молчание, швырнув свой стакан в медный котелок, висевший в
углу бара.
- Голубиная моча! - заорал он снова. - Это не виски, это чистая,
стопроцентная голубиная моча. - В ответ раздался более уверенный смех, и
тогда, осмелев, он, слегка подавшись вперед, с горящими глазами повернулся к
Дрэгеру. - О'кей, Джонатан Бэйли Дрэгер, раз вы такой умный, давайте
послушаем, что мы должны делать, с вашей точки зрения. Вы заварили эту кашу,
не так ли? А теперь расскажите, как нам из нее выбраться.
Я - тупой рубщик деревьев! Я хочу сказать: нам ведь никто не платит
зарплаты за то, что мы думаем. А раз вы такой умный...
Дрэгер поставил стакан на салфетку - раздался приглушенный, но
довольно отчетливый звук, словно щелчок под водой.
- Флойд, если ты сядешь и успокоишься...
- Хо-хо-хо! И никакой я вам не Флойд, Джонатан Бэйли Дрэгер. Закон? Вы
хотите по закону - ладно, вы знаете и я знаю, что нам делать. Мы здесь
можем спорить до хрипоты, но ведь все понятно! И то, что я убеждаю идти на
Стамперов, может, и идиотизм... но не меньший, чем то, что вы нас втянули в
эту никому не нужную забастовку!
- Флойд, ты сам говорил еще в августе, что вы здесь все чуть ли не
голодаете.
- Но в августе вы говорили, что сможете все уладить без забастовки.
- Чего ты испугался, Флойд? Что не сможешь оплатить пары чеков?
Дрэгер говорил так тихо, что трудно было даже определить, откуда
исходит голос. Ивенрайт же переходил на все более повышенные тона, чтобы
уничтожить молчание, привнесенное Дрэгером.
- Нет, я не боюсь того, что не смогу оплатить пары чеков. Такое уже
бывало. Со всеми нами. Мы бастуем не первый раз и как-то справлялись. И
сейчас справимся, не правда ли, парни? - Кивнув, он оглядел людей. Те,
глядя на Дрэгера, покивали ему в ответ. - Парой чеков нас не запугаешь, но
мы не побоимся и отступить, если почувствуем, что загнаны в угол!
- Флойд, если ты...
- А если вас интересует по закону, мы проиграли! Мы разбиты. - Утерев
нос, он снова повернулся к присутствующим. - Я давно уже хотел покончить с
этим. Время для забастовки было выбрано неправильно, - мы все это прекрасно
знали, - зима и пустой забастовочный фонд, но Дрэгер решил, что ему это
выгодно, что если он добьется своего, то станет знаменитостью, царем
каким-нибудь... вот он нас и заставил...
- Флойд...
- Дрэгер, если вы, мать вашу, такой умный...
- Флойд!
Дзинь. Снова это легкое, сдержанное прикосновение стакана к столу.
Головы опять поворачиваются к Дрэгеру. - Теперь я понимаю; теперь-то
понимаю... - Тедди восхищается выдержкой и мощью Дрэгера... - Вы умеете
ждать. Но стоит вам заговорить... и вы тут же притягиваете этих идиотов, как
магнит металлическую стружку...
- Флойд... разве Орланд Стампер, прораб на лесопилке Стамперов, живет
не рядом с тобой?
(...Они все устремляются к вам, что бы вы ни говорили. Потому что в вас
есть сила, а только она и имеет значение. А не то, что вы говорите. В такую
же силу иногда превращается Исцеляющий Проповедник Уолкер. Но вы силънее,
потому что вам известно больше, чем Уолкеру и его Богу, вместе взятым...)
- Ситкинсы, ты и твой брат, я слышал, ваши дети учатся в одном классе
с детьми Стамперов. Что-то я такое припоминаю. Ведь они такие же дети, как и
ваши, не правда ли, обычные дети?
(...Вы знаете, что такое холодная сила мрака, приводящая в движение
людей. И вы умеете заставить плясать этих идиотов без всяких гитар и
барабанов. Вы знаете, что Господь Брата Уол-кера всего лишь соломенное
чучело, самодельная кукла, которой он машет перед ликом истинного
Всемогущего...)
- А разве жены Стамперов не обычные женщины? Которых всегда волнует,
что скажут об их доме? Какую сделать прическу? И Боже, Боже мой, что скажут
мужчины об этой новой моде? Разве жены Стамперов чем-нибудь отличаются от
остальных женщин?
(...Самодельная кукла, у которой власти еще меньше, чем у божества Что
Скажет Дурак Сосед или богиня Мы Рождены Для Великих Деяний... все они ни на
йоту не обладают тем, могуществом, которое присуще страшной Силе, их
породившей, - Страху, который всех их создал.)
- Товарищи... Флойд... вот, что нужно запомнить: не важно, какое они
носят имя, все они хотят от жизни того же, что и вы, того же, за что вы
боролись, создавая этот союз, того же, к чему вы стремитесь сейчас... потому
что это естественно.
(...Для животных естественно сбиваться в стада для защиты. И не нужны
ни гитары, ни барабаны. Нет. Для того чтобы объединить людей, нужен всего
лишь естественный страх, точно так же как магниту, для того чтобы стать
силой, нужен всего лишь кусок железа.)
- Моя позиция базируется на человеческой душе, а не на насилии...
(...И не нужно быть ни правым, ни виноватым, ни плохим, ни хорошим, а
только притягательным. Эти идиоты даже и слушать не будут. Им незачем
думать. Им стоит лишь испугаться, и они собьются в кучу. Как капельки ртути
сбегаются вместе. Как капельки ртути, которые, соединяясь, все растут и
растут, пока все не сольются вместе, и тогда уже нечего бояться, потому что
ты просто часть единого целого, которое катится навстречу океану ртути...)
- А вот чем я был занят последние четыре дня в Юджине - без насилия и
кровопролития, для вашего же блага... я выбивал фонды из профсоюзной
казны...
(...И вы все это знаете, мистер Дрэгер. Это-то и делает вас особенным.
И у вас хватает смелости пользоваться этим. Я лишь в благоговении застываю
перед истинным Всесильным; вы же пользуетесь им. Вы прекрасны...)
- К чему вы клоните, Дрэгер? - чувствуя внезапную усталость,
спрашивает Ивенрайт.
- Возможно, не столько, сколько нам нужно, - продолжает Дрэгер,
словно и не слыша Ивенрайта, - но я уверен, что остальные деньги добавят
местные бизнесмены, обладающие небольшим капиталом и зорким инвестиционным
взглядом...
- Деньги для чего, Дрэгер? Дрэгер грустно улыбается Флойду.
- Тебя это удивляет, Флойд? Очень жаль; тем более что нам с тобой
придется еще раз прокатиться вверх по реке, чтобы поговорить с мистером
Стампером.
- Нет, подождите-ка минуточку! Я его знаю, и теперь у нас нет никаких
шансов переубедить его, раз уж нам не удалось неделю назад... Я спросил: для
чего деньги?
- Мы купим все дело Стамперов, Флойд, с потрохами...
- Он не продаст. Хэнк Стампер? Да никогда...
- А я думаю, продаст. Я разговаривал с ним по телефону. Я назвал ему
некоторые цифры, и если он не дурак, он этого не пропустит.
- Он согласился? Хэнк Стампер?
- Не совсем, нет, но я не думаю, что его что-нибудь остановит. Лучшей
сделки ему никогда не заключить. - Дрэгер пожимает плечами и поворачивается
к остальным. - Цена довольно колючая, парни, но делать нечего, потому что,
как сказал Флойд, он загнал нас в угол. И все равно нам это выгодно: дело
будет принадлежать городу и юниону; инвесторы будут участвовать в дележе
прибылей, а "Ваконда Пасифик" останется за бортом...
Тедди слушал приглушенный голос и чувствовал, как его затапливает волна
любви и обожания.
Ивенрайт, мгновенно протрезвев, замер у бара. Он не прислушивался ни к
возбужденным вопросам, ни к оптимистическим планам Дрэгера. На мгновение
перспектив, еще одной поездки вверх по реке вывела его из ступора, но когда
он поднял голову, чтобы возмутиться, то увидел, что всех охватил такой
энтузиазм, что он не смог заставить себя возразить. И когда Дрэгер, выйдя из
бара, двинулся в сторону мамы Ольсон, он натянул плащ и покорно поплелся
следом.
На улице он снова покачал головой и повторил:
- Хэнк Стампер не продаст.
- Какая разница? - радостно откликнулся Дрэгер. - Мы и предлагать
ему не будем.
- А для чего же мы тогда едем?
- Просто прогуляться, Флойд. Прогулка. Я просто подумал, что ребята
скорее нам поверят, если мы прошвырнемся до доков...
- Поверят? О чем это вы говорите? Хэнк Стампер никогда не поверит, что
мы явились к нему просто прогуляться...
- Так только он один и не поверит, Флойд, - уверенно прохихикал
Дрэгер. - Кстати, ты играешь в криббидж? Прекрасная игра на двоих. Пошли, у
меня есть колода карт в гостинице... Мне как раз хватит времени, чтобы
научить тебя, пока они считают, что мы совершаем свою "увеселительную
поездку".
И лишь один Тедди, стоя у окна, видит, как они сворачивают от доков и
ныряют в черный ход гостиницы. - Вы - сила, сила, - медленно кивает он,
видя, как в одной из комнат верхнего этажа зажигаются окна. Как будто мистер
Дрэгер специально хотел показать ему свою хитрость. - Вы же знаете, что я
всегда стою у этого окна... - Это истинное доверие! "Мы" - он сказал мне
"мы". - И Тедди чувствует, что его пухленькое тельце вот-вот разорвется от
восхищения и любви, более того - благоговения и обожания.

Когда мой отец в сорок пятом демобилизовался из флота, мы переехали в
"старый дом Джарнэгга" в долине Вилламетт - двухэтажное деревенское

Предыдущая страница 22 Следующая страница


23 Кен Кизи

строение в тридцати милях от Юджина, где у папы была работа, в пятнадцати
милях от Кобурга, где я ходил в третий класс, и за добрый миллион световых
лет от шоссе - ближайшего места, где встречались живые человеческие
существа. Электричество было проведено лишь в кухню и гостиную, для
освещения остальной части дома приходилось осуществлять всю длительную
процедуру возжигания керосиновой лампы, которая считалась слишком опасной
для третьеклассника, уже достаточно взрослого, для того чтобы спать в
темноте. И моя спальня на втором этаже была воистину темной. Кромешно
темной. Ночная глушь во мраке проливного дождя - тьма стояла такая, что
было не важно, открыты у тебя глаза или закрыты. Ни малейшего проблеска
света. Зато эта плотная тьма, как и вода, обладала фантастической
звукопроводимостью для всевозможных неидентифицируемых шорохов, вздохов и
скрипов. И вот, пролежав в первую ночь три или четыре часа с широко
раскрытыми глазами в своей новой постели, я услышал один из таких звуков:
что-то тяжелое, твердое и ужасное с грохотом носилось по коридору от стены к
стене, неуклонно приближаясь к моей двери. Я приподнял голову и в панике
уставился на дверь, представляя себе чудовищных раненых пауков или пьяных
роботов... (Когда много лет спустя я познакомился с миром Эдгара Аллана По,
я вспомнил это ощущение: да! так оно и было.) Я лежал, приподняв голову. Я
не звал на помощь: мне казалось, что я лишился голоса, как это бывает, когда
пытаешься позвать из глубин сна. И вдруг в мою комнату ворвался странный
мигающий свет - краткие мгновенные вспышки чередовались с длинными и
одинаковыми интервалами кромешного мрака. Дождь кончился, и тучи
раздвинулись, пропуская в окно моей комнаты луч прожектора со взлетного поля
для самолетов-распылителей (таинственный источник этого света я выследил
несколькими неделями позднее); однако этот мигающий, как стробоскоп, луч дал
мне возможность разгадать причину наводившего на меня ужас звука: мышь,
похитив из кладовой большой грецкий орех, пыталась расколоть его о
что-нибудь твердое. Орех то и дело выскальзывал из ее зубов, и она
преследовала его вдоль стены, которая как резонатор усиливала звук. Так они
и проделали весь путь от кладовки по коридору до открытой двери моей
комнаты. Просто мышка, как я увидел в очередной вспышке света, маленькая
старая полевка. Я вздохнул и уронил голову обратно на подушку: просто мышь,
грызущая орех. Вот и все. Вот и все... Но что это за мигающий свет,
порхающий как привидение вокруг дома в поисках входа'?.. Что это за ужасный
свет?
Этот же ноябрьский дождь, который выгнал мышей из нор и прибил к земле
осоку, поднял такую огромную стаю диких гусей, которую здесь вовек не
видали. Их радостные, свободные голоса звенели всю ночь под баюкающий
монотонный шум дождя и ветра. Буря подняла их с ручья Доусона, и теперь они
перемещались к югу, днем кормясь на сжатых овсяных полях, а ночью совершая
перелеты: еженощно их гортанные крики обрушивались на грязные городки,
лежащие по их маршруту вдоль всего побережья. Но разбуженные этими криками
жители слышали в них лишь насмешливый зловещий напев: "Зима пришла, зима
пришла...", который повторялся снова и снова: "Зима пришла, зима пришла..."
Виллард Эгглстон, лысый деверь агента по недвижимости, высунувшись из
кассового окошечка, смотрит на мокрую, блестящую от огней рекламы кинотеатра
улицу и замечает: "Могу поспорить, у гусей тоже есть свои особые тайны. Они
выдают секреты тьмы, но, кроме меня, их никто не слышит".
Когда до Ли случайно доносится призывный клич небольшой стаи,
пролетающей над автофургоном, в котором он сидит, дожидаясь, когда Хэнк,
Энди и Джо Бен закончат выжигать вырубку, этот звук заставляет его сделать
следующее замечание в письме Питерсу, которое он пишет в найденной под
сиденьем бухгалтерской книге:
"Нас все время подгоняют бесчисленные намеки на то, что мы опаздываем,
Питере: природа разнообразно напоминает нам, что лучше поднажать, пока
можно, так как лето не будет длиться вечно, миленькие, такого не бывает.
Только что над моей головой пролетела стая гусей. "К югу, к югу! - кричат
они. - Следуй за солнцем! Еще немного, и будет поздно". И, слушая их, я
чувствую, как меня охватывает паника..."
И в Хэнке этот крик поднимает дюжину разнообразных мыслей, возбуждает
десятки противоречивых чувств: зависть и сожаление, преклонение и горечь,
вселяя в него неукротимое желание присоединиться к ним, освободиться,
вырваться, улететь! Целая гамма чувств и мыслей, текущих, перемешивающихся
друг с другом и вдруг распадающихся на разные ноты, как и звук, породивший
их...
В городах же гусиный крик "зима пришла" вызывает лишь ненависть.
Ненависть и презрение испытывают люди в эти первые темные ноябрьские дни.
Ибо неопровержимые свидетельства приближения зимы не такое уж радужное
известие (а в Ваконде эта зима будет еще хуже предыдущей), а эти первые
ноябрьские вечера всегда тяжелы, ибо они лишь первые предвестники сотен
грядущих таких вечеров (да, но в этом году будет особенно круто, потому что
у нас нет ни работы, ни денег, ни сбережений на долгие дождливые дни...
здесь, в Ваконде)... Кому понравятся известия о такой перспективе?
И зима действительно уже наступала. Вдоль всего побережья в эту первую
ноябрьскую неделю, пока гуси шумными стаями мигрировали к югу, из-за океана
накатывали еще более темные стаи туч. Набухнув над головами, они, как волны,
разбивались о горную гряду и дождем откатывались обратно в океан... словно
волны, словно скрюченные руки грязными пальцами бороздили из глубины землю.
Руки кого-то, попавшего в капкан, твердо намеренные либо выбраться на
поверхность, либо утянуть землю под воду. Руки, раскинувшиеся от пика Марии
до Тилламука и Нахамиша по всему побережью и слепо царапающие своими
пальцами землю, прокладывая кровоточащие водостоки на склонах. Эти ручьи
сливались в более крупные потоки и еще более крупные, высыхавшие на все лето
или сбегавшие в канавы, заросшие бодяком и бурьяном. Они сливались в Лосиный
ручей и ручей Лорена, Дикий и Десятимильный ручьи: крутые, шумные, быстрые
потоки с зигзагообразными руслами, похожими на карте на зубья пилы. Они
обрушивались в Нэхалем, Сайлетц и Олси, в Умпкву и Ваконду Аугу, которые
мчались к морю, как взмыленные лошади, неся круговерти желтой пены.
"Зима пришла, - возвещали гуси, перелетая с речки на речку, минуя
лежащие между ними города, - зима пришла". Как и в прошлом году (но в
прошлом году всю вину за эту погоду мы могли взвалить на красных,
испытывавших свои бомбы), как в позапрошлом (но тогда, если припомнить, во
Флориде были такие ураганы, что дождей у нас выпало гораздо больше) и как
тысячу лет тому назад, когда этих прибрежных городков еще и на свете не
было. (Но тогда зимы зимами... а города городами... Говорю вам, в этом году
в Ваконде все будет совсем не так!)
Сидя в барах, обитатели этих городков запихивают табак за щеки,
прочищают уши спичками и сдержанно, понимающе кивают друг другу, глядя, как
прыгает по улицам дождь, и слушая, как кричат гуси. "Много дождя. Послушай
этих крикунов там, наверху, - они-то знают. Это все спутники, которые
правительство запускает в космос. Все от этого. Все равно что палить из
пушки по облакам. Они во всем виноваты. Эти тупицы в Пентагоне!"
Гусям ничто не мешало возвещать зиму, как и год назад, как и тысячу лет
тому назад. Люди же, для того чтобы пережить суровую неизбежность,
предпочитали возлагать вину за нее на чьи-нибудь плечи, считая ее чьей-то
промашкой. Самая мрачная перспектива воспринимается легче, если есть козел
отпущения, на которого можно указать пальцем: красные, спутники или южные
ураганы...
Лесорубы винили строителей: "Из-за этих ваших дорог такую грязь
развели!" Строители обвиняли лесорубов: "Это вы, болваны, оголили склоны,
уничтожили всю растительность, а теперь чего-то ждете!"
Молодежь все валила на родивших их на этот грязный свет, старики
возлагали ответственность на церковь, а церкви, чтобы не оказаться
последними, все складывали к ногам Господа: "О-хо-хо! А разве мы не
говорили, разве не предупреждали! Говорили вам жить по Его законам, не
сбиваться с пути истинного, не накликивать на себя гнева Его! Вот и пришла
расплата: сдвинулся Перст указующий, и разверзлись хляби небесные!"
Что было лишь другим и, возможно, наилучшим способом обвинения. В
способности возложить всю ответственность на дождь, а потом еще приписать
все безучастному Персту Господню есть нечто умиротворяющее.
Да и как иначе можно относиться к дождю? И если с ним все равно ничего
нельзя поделать, что горячиться? Кроме того, он даже может быть удобен.
Поссорился с бабой? Это из-за дождя. Развалюха автобус распадается под тобой
на части? Это - гнилой дождь. Душу сверлит тупая холодная боль? Перестал
испытывать интерес к женщинам? Слишком много горечи, слишком мало радости?
Да? Все это, братишка, дождь: падает на всех без разбору, сутками напролет,
с осени до весны, каждую зиму, который год, так что можешь спокойно сдаться
на его милость, и смириться с тем, что так оно и должно быть, и вздремнуть.
А то еще начнешь запихивать себе в пасть дуло 12-калибер-ной пушки, как
Эверт Петерсен в прошлом году, или пробовать гербицид, как оба парня
Мейрвольда. Так что лучше расслабься и не сопротивляйся - во всем виноват
дождь, и если ветер валит тебя с ног, вздремни - под монотонный шум дождя
отлично спится (говорю вам, в Ваконде все иначе в этом году), крепко и
сладко... (потому что гуси не дадут нам спать, и на Господа не удастся
взвалить всю вину в этом году в Ваконде...).
Потому что в этом году жителям Ваконды не дано расслабиться. Им не
удастся покайфовать, пока мимо будут скользить зимние дни и ночи. Они не
обретут покоя, возлагая всю ответственность на дождь, Господа, красных или
спутники.
Потому что в этом году в Ваконде было слишком очевидно, что все
городские беды и неурядицы вызваны не кем иным, как этим чертовым упрямцем с
верховьев реки! С дождем, может, и вправду сделать ничего нельзя, потому что
дождь - это погода, которую можно лишь терпеть, но Хэнк Стампер - это
совсем не дождь! И может, нетрудно во всем винить Господа, когда в лесах
ударяют такие морозы, что кровь в жилах стынет, как нетрудно смиряться с
ветром, когда знаешь, что ты все равно не в силах что-либо изменить... Но
когда на твоем горле сжимается рука Хэнка Стампера и ты прекрасно знаешь,
что твое будущее зависит только от нее, тогда довольно сложно возлагать вину
за тяжелые времена на что-либо другое!
Особенно когда у тебя над головой непрерывным потоком плывут гуси,
возвещая: "Зима пришла - поспеши, разберись поскорее с этой рукой!.."
Виллард Эгглстон наконец закрывает окошечко кассы и выключает рекламу,
потом сообщает киномеханику, что они закрываются, и поднимается на балкон,
чтобы поставить об этом же в известность одинокую молодую пару. В вестибюле
он натягивает плащ и калоши, раскрывает зонтик и выходит под дождь. Гуси
снова напоминают ему о своей тайне, и он, остановившись на мгновение,
заглядывает в окно своей прачечной по соседству с кинотеатром и жалеет, что
там, как бывало, нет его наперсницы. О, это были славные денечки, добрые
старые годы, пока не появились стиральные автоматы, переменившие его жизнь,
и жена с ее братом не заставили его приобрести кинотеатр: "Исключительно из
благоразумия, Виллард, ведь это же по соседству".
Он рассмеялся при воспоминании об этом. Ему была известна истинная
причина, из-за которой они толкали его на эту сделку. Он и тогда ее знал:
его деверь просто был заинтересован в перемещении никому не нужной
собственности, а жена стремилась переместить Вилларда. Не прошло и десяти
лет, как она стала с подозрением относиться к сверхурочному времени,
проводимому им по вечерам в прачечной с Джил Шелли.
- Эта маленькая черная мыльница, которую ты называешь своей
ассистенткой. Хотелось бы мне знать, в чем это она тебе ассистирует чуть ли
не всю ночь напролет?
- Мы с Джелли сортируем вещи и беседуем...
- С Джелли? Джелли? По-моему, больше ей подойдет Меласса. Или Мазут...
А Смоляным Брюхом ты никогда не пробовал ее звать?
Смешно, подумал Виллард, ведь именно его жена впервые назвала девушку
"Джелли" (Jelly - кисель (англ.)). - именем, в котором конечно же было
больше от язвительного намека на ее детскую худобу, чем случайной оговорки в
произношении. До этого разговора он всегда называл ее только мисс Шелли, ему
и в голову никогда не приходило беседовать с ней, пока его не обвинила в
этом жена. Теперь он жалел, что это обвинение не было выдвинуто раньше и что
оно было столь невинным: сколько времени потеряно, когда она была тощей
чернокожей девчонкой - одни локти да коленки... и почему он не замечал ее
до тех пор, пока его жена не обратила на нее внимание?
- Мне это все надоело, понимаешь? Ты думаешь, я не знаю, что вы там
вытворяете на грязном белье?
Может, оттого, что его жене так хотелось играть роль властной супруги,
он предпочел согласиться с участью порабощенного мужа и предоставить ей
вызывать огонь на себя. Вполне возможно. Но дело в том, что, пока его жена
любезно не высказала своих подозрений, у них с девушкой ничего не было на
грязном белье, разве что их общие маленькие тайны.
И хотя все это уже давно ушло в прошлое, именно эти маленькие тайны в
грязном белье он любил вспоминать больше всего. Начались они с показа друг
другу разных предметов, обнаруживаемых в белье и содержащих бесценную
информацию о его владельцах. После чего они усаживались и принимались
расшифровывать смысл находки. Со временем они так набили в этом руку, что
какая-нибудь грязная бумажка говорила им не меньше, чем газетная колонка
сплетен. "Посмотри, что я нашла, Вилл... - И она подходила к нему, гордо
неся инструкцию по употреблению орального контрацептива, обнаруженную в
пиджаке старого Прингла. - Ну кто бы мог подумать? А такой хороший
католик".
Он, в свою очередь, предлагал ей отпечаток губной помады, обнаруженный
на нижней рубашке Хави Эванса, а она возвращалась с запекшейся на отворотах
новых брюк Флойда Ивенрайта голубой глиной, которая встречалась лишь
поблизости с хижиной индеанки Дженни...
Может, это были и не лучшие вечера, размышляет Виллард, и все равно он
больше всего любит вспоминать именно их. Он смотрит сквозь окно прачечной -
которая все еще принадлежит ему, но в которой он ничего не делает - на
стопки белья, бесстрастно рассортированного чьей-то холодной, бессердечной
рукой, и ему кажется странным, что воспоминания о тех вечерах, когда они
хихикали, рассматривая красноречивые свидетельства жизни обитателей города,
гораздо живее и теплее в его сердце, чем память о более поздних и более
страстных их встречах. Те вечера принадлежали только ему. Никому и в голову
не приходило, чем они занимаются. Почти пять лет они складывали простыни,
пришивали пуговицы и развлекались чтением вслух чужих писем, найденных в
карманах.
Ни разу не поделившись друг с другом своими собственными тайнами, пока
его жена сама чуть ли не настояла на этом.
Потом было несколько безумных волшебных месяцев, когда у них появилось
две тайны: одну они соразделяли на кипе несложенных простынь, каждый вечер
поступавших из сушилки, благоуханных, пушистых и белых, словно огромная
постель из теплого снега... другая росла под темным покровом девушкиной
плоти и была еще теплее груды простыней.
- И когда ты приобретешь это кино, Виллард, я думаю, будет разумным
взять тебе нового помощника; как бы там ни было, а работать с единственной
чернокожей в городе - не лучший способ привлечения клиентов; потом, я
думаю, на время она тоже предпочла бы заняться собой. Неужели ты не
понимаешь, что она может быть заинтересована вернуться назад - откуда она
там, должна же у нее быть семья?
И снова жена Вилларда очень своевременно внесла свое предложение.
Джелли со смехом согласилась, что это было очень заботливо с ее стороны, и,
как бы там ни было, действительно неплохо бы провести пару месяцев в
Портленде с родителями: "По крайней мере, когда я вернусь, я смогу всем
рассказать, как вышла замуж за ненормального моряка, который утонул, а я
родила от него бедную крошку. Конечно, все будет тип-топ. У тебя такая умная
жена".
Все и получилось тип-топ. В городе ни у кого не возникло ни малейшего
подозрения: "Виллард Эгглстон? И эта шоколадка, которая с ним работала? Да
никогда..."
И опять-таки, даже не подозревая, куда отправилась Джелли, именно его
жена высказала предложение, чтобы он регулярно, раз в месяц, ездил в
Портленд отбирать необходимые киноленты. Тип-топ, лучше не придумаешь. Ни
единой промашки, способной заинтересовать его банк, конспирация
осуществлялась сама по себе до последней мелочи.
Джелли даже умудрилась приурочить рождение сына утопшего моряка к
одному из его приездов в Портленд: Виллард прибыл в больницу
поинтересоваться о девице Шелли как раз в тот момент, когда из родилки
выкатывали стеклянную каталку с младенцем. Чернокожий интерн сообщил ему,
что мать чувствует себя прекрасно, а когда Виллард нагнулся, чтобы взглянуть
на ребенка, он увидел такое совершенно ни на кого не похожее, разгневанное и
дикое существо, что только это и спасло его, иначе он погубил бы все,
объявив: "Это мой сын!"
И вот не прошло с тех пор и года, и он отыскивает в себе лишь слабые
намеки на испытанную им тогда невообразимую гордость. Более того, ему даже
трудно представить, что это было в действительности, что эти два самых
дорогих ему человека вообще существовали. А все из-за этой забастовки.
Сначала он виделся с ними почти каждую неделю, без ощутимого ущерба отсылая
им три сотни ежемесячно. Потом открылась еще одна прачечная-автомат, и
максимум стал двести пятьдесят, потом двести. А после начала забастовки и
эта сумма сократилась до ста пятидесяти долларов. И теперь, будучи таким
плохим отцом, он не мог себе позволить встретиться со своим свирепым и
кровожадным сыном.
А сегодня он получил от Джелли письмо, в котором она сообщала, что
понимает, как ему трудно при всех обстоятельствах продолжать выкраивать
деньги... и что поэтому она подумывает о замужестве. "Морской коммивояжер,
Вилл, в основном в плавании, и пока его нет, он ничего не будет о нас знать.
Зато тогда мы не будем тебе в тягость, понимаешь?"
Он понимал. Обстоятельства все еще были тип-топ во имя его блага. Все
было так скрыто, что можно было и не беспокоиться, что кто-нибудь что-нибудь
пронюхает; потому что и пронюхивать скоро станет нечего. И если он не
предпримет каких-либо шагов, скоро для него все станет так, словно ничего и
не было, - так бесшумно падает в лесу дерево.
Виллард сделал шаг в сторону от окна и замер при виде своего смутного
отражения в стекле: так, легкий абрис - смешной человечек со скошенным
подбородком и близоруко расплывающимися глазами за старомодными очками,
карикатура на "мужа под башмаком жены", двухмерное создание с двухмерной
личностью, о которой всем все известно, прежде чем оно успевает раскрыть
рот. Виллард не был шокирован: ему давно уже это было известно. Когда он был
моложе, он посмеивался про себя над окружающими, относившимися к нему так,
будто он и вправду соответствовал своему облику: "Какое мне дело, что они
видят? Они считают, что могут узнать содержание по обложке, но содержанию-то
виднее, каково оно". Теперь он уже знал: если книга никогда не открывается,
содержание приспосабливается к образу, видимому окружающими. Он вспомнил,
как Джелли рассказывала о своем отце... он был скромным, мягким человеком,
пока на него не налетела машина и он не получил шрам от подбородка до уха,
который стал причиной непрекращающихся драк с каждым незнакомым негром в
баре и поводом для полицейских цепляться к нему при каждом удобном случае: и
вот этот когда-то тихий человек был осужден на двадцать лет за то, что
зарезал лучшего друга бритвой. Нет, нет такой книги, на содержание которой
не влиял бы внешний вид обложки.
Он бросил прощальный взгляд на свое отражение - нет, он не напоминал
человека, чем-то обремененного, для которого что-то было в тягость, - и
двинулся к фонарю на перекрестке. "Этот мой бумажный облик так целостен и
закончен, - подумал он, - что странно, как это дождь не смоет его в
какую-нибудь канаву, как старую бумажную куклу. И как это меня еще не
смыло... Вот чему надо удивляться".
Но когда он повернул за угол и начал удаляться от фонаря, его черная
густая тень вытянулась прямо перед ним. Так что на самом деле он еще не
совсем оторвался от мира. Какие-то связи еще существовали. Его двухмерная
безупречность все еще нарушалась воспоминаниями о тощей негритянке и
уродливом орущем младенце: они были кровью, плотью и душой, не дававшими ему
окончательно превратиться в плоскость. Но кровоток скудел, плоть
истончалась, а душа скукоживалась и покрывалась дырами, как это бывает с
растением, надолго лишенным солнечного света.
И теперь она пишет, что собирается замуж за ею же когда-то сочиненного
моряка, чтобы они с малышом еще меньше нуждались в его заботе. Он ответил ей
просьбой подождать: он что-нибудь придумает, он уже давно думает об этом, -
пока еще не может ей сказать: "Но, пожалуйста, поверь, всего лишь несколько
дней, подожди!"
Тень его скользит по мокрому тротуару, и он снова слышит гусей. Он
опускает зонтик, чтобы получше расслышать их, и подставляет лицо под дождь:
птицы... не у вас одних тайны.
И все же ему ужасно обидно, что нет ни единой души, с которой он бы мог
разделить свою последнюю тайну. Хотя бы один человек, который никому ничего
не расскажет. "Правда обидно", - думает он, снова поднимая зонтик и
отправляясь дальше с мокрым от дождя лицом, завидуя гусям, которые
продолжают перекликаться в темноте над головой.
И Ли, тоскующий по наперсникам, тоже завидует им, их откровенной и
немногословной честности, которой так не хватает ему.
"Улетай! Не откладывай!" - кричат они мне, Питере, и я чувствую, что
если останусь здесь еще, то пущу корни прямо сквозь шипованные подметки
собственных сапог. "Улетай! Улетай!" - кричат они, и я на всякий случай
повыше поднимаю ноги с грязного пола тарантаса. Что такое с нашим
поколением, парень, что мы так боимся этих корней? Только посмотри: мы
стадами шатаемся по Америке, украшенные баками, в сандалиях, с акустическими
гитарами, неустанно отыскивая потерянные корни... а меж тем делаем все
возможное, чтобы избежать постыдного конца - укоренения. Боже милостивый,
на что же нам тогда предмет наших розысков, если мы не собираемся припасть к
этим корням? Для чего бы они нам были нужны? Заварить из них чаек или
использовать как слабительное? Припрятать в кипарисовое бюро вместе с
аттестатом об окончании школы? Для меня это всегда было тайной...

Мимо пролетает еще одна рассеянная стая - по звуку совсем рядом. Я
отрываюсь от бухгалтерской книги и выглядываю в дырочку, которую очистил на
запотевшем ветровом стекле: небо закрыто все той же мутью из дождя и дыма,
которая висит над карьером начиная с полудня, словно нетерпеливые сумерки,
не способные дождаться вечера. Гуси, вероятно, пролетают всего лишь в
нескольких ярдах, но, кроме серой ряби, я не могу различить ничего. Эти
фантомные птицы начинают вызывать у меня странное недоверие - такое же
чувство, когда слушаешь подготовленную аудиторию по ТВ: за все эти дни, что
они десятками сотен летят над головой, по-настоящему я увидел всего лишь
одного.
Крики удалялись в сторону, где работали Хэнк, Джо и Энди. Я увидел, как
Хэнк, с голыми руками, в зловещем капюшоне и с покрытым сажей лицом,
остановился, прислушался, тронулся было к лебедке за винтовкой, передумал и
снова замер в ожидании, когда они появятся. Сейчас прыгнет и схватит одного,
как обезьяна в нью-йоркском зоопарке, имевшая обыкновение ловить голубей...
и тут же рвать их на части!
Но он расслабился и опустил голову - ему тоже не удалось их увидеть.
Может, он и обладает уникальной прыгучестью, но зрение его немногим лучше
моего и также не в состоянии проникать сквозь орегонские сумерки.
Я снова вернулся к своим карандашным каракулям: я уже исписал полдюжины
страниц всякой дурью и дискурсивной философией, ходя вокруг да около и
пытаясь объяснить Питерсу, почему я так надолго застрял в Орегоне. Уже
несколько дней я страдал от нерешительности, и поскольку я сам не понимал,
что происходит, объяснить это Питерсу было довольно сложно. Микробов,
ответственных за этот текущий приступ медлительности, было выявить гораздо
труднее, чем уничтожить предыдущую колонию во время спора после охоты на
лису. Тот первый приступ было гораздо проще диагностировать. Еще до охоты я
догадывался, что заставило меня остановиться: в то время я был настолько
неуверен в себе, обстоятельствах и своем плане в целом, что попросту не
знал, к черту, куда я вообще двигаюсь. На этот раз дело было не в этом,
совсем не в этом...
В отличие от своего предыдущего паралича на этот раз я совершенно точно
знал, к чему стремлюсь, каким образом могу этого добиться, и, что наиболее
важно, у меня было четкое представление, какие последствия вызовет
осуществление моих намерений.
Как и всем прожектерам, фантазии доставляли мне большее удовольствие,
чем завершенное дело, поэтому я продолжал трудиться, смакуя собственное
мастерство: план уже давно был доведен до совершенства и запущен в действие.
Все было готово. Были проведены все подготовительные мероприятия и
предприняты все предосторожности. Все пластиковые бомбы были рассованы по
местам, и мой палец лежал на кнопке радиосигнала. Я ждал вот уже несколько
дней. И все же я колебался. "Зачем ждать, - риторически вопрошал я, -
чего?.."
Гусиный крик пронзает и подгоняет Ли, Хэнк слышит его совсем другим
ухом. Вся его жизнь связана с птичьими криками: охотясь и наблюдая за дичью,
он научился не только определять ее поведение по звукам, но и предугадывать
его. Но из всех многочисленных криков ничто даже близко не лежало с тем
ощущением болезненного и чистого одиночества, которое вызывала у него
перекличка диких гусей...
Свиязи, например, всегда летели низко, небольшими стайками, по
шесть-семь птиц, и их печальное посвистывание вызывало лишь жалость к бедным
глупым уткам, которые настолько терялись от винтовочного выстрела, что
принимались слепо кружить над головой, с каждым кругом теряя по товарке...
но и жалость была им под стать - незначительная. Крякв жалеешь больше.
Кряквы умнее свиязей. И красивее. И когда они осторожно, поквакивая, летят в
сумерках, призывно крича и приглашая с собой расставленные манки, -
оранжевые лапки почти касаются воды, головы вспыхивают в последних лучах
заходящего солнца то пурпуром, то зеленью, то ацетиленовой голубизной
электросварки, - цветовая гамма кажется такой насыщенной, что почти звучит:
позвякивание мозаики на ветру... Когда летят кряквы, кажется, что все небо
заткано разноцветной паутиной... Потрясающее зрелище. Такое же чувство
испытываешь при виде древесной утки, которая на самом деле гораздо красивее
кряквы, но древесные утки всегда ползают и прячутся в деревьях, а в полете
такая красота не видна. Пока не возьмешь птицу в руки, трудно даже
догадаться, кто это. А когда возьмешь, тут уж действительно можешь
любоваться ею - алая, пурпурная, белая, как клоун в перьях, но тогда она
уже мертвая.
С чирками иначе: если подстрелишь, чувствуешь себя молодцом, а нет -
так дураком, потому что они маленькие и ловкие и имеют отвратительную
привычку лететь мимо тебя в двух футах над землей со скоростью двести миль в
час. Лысухи могут заставить испытать чувство острейшего стыда, после того
как доведут тебя своими слепыми метаниями и ты уложишь с дюжину на воде;
черная казарка может насмешить - такая огромная птица и так хило, хрипло
пищит; а гагара... о Господи, крик гагары, когда выходишь вечером с собаками
и эта разбойница крикнет в темноте, - такой одинокий, потерянный звук,
словно сумасшедший кричит, не находя себе места в этом мире, - зтот звук
может довести до такого состояния, что больше никогда не захочешь видеть
этот окоченевший старый мир.
Но ничто, ни одна птица, ни один свист, писк или квак, никогда не
сможет вызвать у человека такого чувства, которое он испытывает, слыша крик
гусиной стаи, летящей над его крышей в бурную ночь. Во-первых, он неизменно
вызывает жалость к беднягам, прокладывающим себе путь в темноте. А
во-вторых, трудно удержаться от жалости и к самому себе, потому что
понимаешь: уж если погода погнала таких огромных птиц, как канадские гуси,
значит, верно - пришла зима...
Но главное - если не считать пронзительного восторга, - мне кажется,
человек чувствует себя страшно обделенным, когда слышит гусей. Потому что,
что бы там тебе ни причиталось как человеку - теплая постель, сухой дом,
вдоволь еды и развлечений... несмотря на это, ты все равно не можешь летать;
я не имею в виду в самолете, а сам по себе - разбежаться, раскинуть крылья
и полететь!
В общем, я был счастлив, когда услышал их. В первый раз до меня донесся
их крик, когда я возился с фундаментом, прибивая шестидюймовые доски,
которые привез с лесопилки, - они все равно были слишком сучковаты для
продажи... Гуси летели в сорока - пятидесяти футах над водой - довольно
низко, так что мне удалось высветить парочку фонарем, который мне оставил
Джо Бен, - и я ощутил такое счастье, что заорал, сообщая им об этом.
В каком-то смысле гуси всегда застают человека врасплох. Наверное,
потому, что они появляются так ненадолго и так редко; всего на пару недель
- ничто по сравнению со временем, которое требуется на другие вещи, и я
даже представить себе не могу, что мне когда-нибудь надоест их крик. Это
кажется просто невозможным. Это все равно как если бы надоели рододендроны,
цветущие дней двенадцать за год, или оттепель, превращающая все вокруг - от
заржавленных цепей до хвои - в сверкающие, капающие кристаллы... Разве
человеку могут наскучить такие кратковременные события?
Первая стая пролетела к верховьям реки, и я решил, что мне тоже пора.
Единственное, что меня задержало на берегу, так это необходимость остыть,
после того как Ивенрайт с этим Дрэгером вывели меня из себя, уговаривая
сладкими голосами разорвать контракт с "ВП" и не предавать профсоюз... прямо
сейчас, а потом Ивенрайт начал прикидываться, что расстроен дальше некуда
моим отказом! Я от этого чуть голову не потерял. Мне даже на мгновение
показалось, что мы с Флойдом вот-вот схватимся на этой кошачьей тропе... а
сказать по правде, я был не в том настроении, да и не в том состоянии, чтобы
спустя сутки после схватки с Бигом Ньютоном драться снова...
Я свернул свои манатки и понес их в мастерскую. По дороге до меня
донеслись крики еще пары стай, но уже не таких больших. А когда я уже лег и
свет был погашен, я услышал, как над домом пролетает еще один косяк, на этот
раз довольно приличный. "Авангард, - подумал я, - самые первые, кого
поднял шторм в Вашингтоне. Основная группа, из Канады, будет здесь не раньше
четверга, а то и пятницы", - решил я и спокойно заснул. Но той же ночью,
около двух часов, Господи, я проснулся от того, что над нами летело целое
стадо! Судя по крикам, не меньше тысячи. И тогда я подумал, что, верно, все
они снялись одновременно. Плохо. Это значит, что они все пролетят здесь за
ночь или две...
Но я снова ошибся: они летели стаями побольше и поменьше ночь за ночью,
с этого первого ноябрьского понедельника до самого Дня Благодарения. Устроив
мне несколько по-настоящему неприятных ночей. Особенно в первую неделю,
когда Ивенрайт решил объявить нам войну с пикетами, ночными саботажами и
прочей ерундой. Когда я, с трудом выкраивая хоть несколько часов сна,
ложился - появлялись гуси, причем всякий раз они летели так низко и с
такими громкими криками, что я снова просыпался.
И все же, несмотря ни на что, я испытал горечь, когда после недели их
непрекращающихся ночных криков до Джоби наконец дошло, что летят гуси (могу
поспорить, Джоби может спать даже под грохот артобстрела!), и за завтраком
он весь извертелся от желания пристрелить одного нам на ужин. "Без шуток,
Хэнк; здоровски огромная стая... просто здоровски огромная".
Я сообщил ему, что уже неделю не могу спать от криков этих здоровски
огромных стай.
- Ну так в чем же дело! Может, ты уже достаточно их наслушался, чтобы
одного можно было съесть? - И он запрыгал в носках по кухне, размахивая
руками. - Да, Хэнкус, я уже давно об этом подумываю, но сегодня как раз
подходящий для этого день: такой ветер, как дул сегодня ночью, рассеет
некоторые стаи, ты как думаешь? Честно, парень, могу поспорить, сегодня
утром десятки бедняг будут летать туда и сюда, отбившись от своих... А, ты
как думаешь?
Он повернулся и улыбнулся мне, продолжая переминаться с ноги на ногу и
держа руки над головой с выражением детской восторженности, которая была ему
свойственна. (Джо стоит и смотрит...) Он знает, как я отношусь к охоте на
гусей; если бы я даже никогда не говорил об этом, он все равно чувствует,
что я не переношу вида убитого гуся. (Джо стоит и смотрит на меня.) И не то
чтобы я очень любил маменькиных сынков, которые заявляют: "О, как это вы
можете убивать маленьких красивеньких оленей? Как вы можете быть так
жестоки?"
...Эта хорошая мина при плохой игре никогда не вызывала у меня
уважения. Гораздо подлее, когда человек ест мясо, не добытое им, а
приобретенное в мясном отделе супермаркета, уже порезанное, очищенное от
костей, завернутое в целлофан и похожее на свинью или хорошенького ягненочка
не больше, чем на них похожа картофелина... Я хочу сказать: если уж вы едите
другое живое существо, то, по крайней мере, должны отдавать себе отчет, что
когда-то оно было живым и что кто-то был вынужден убить беднягу и сделать из
него котлетины...
(Сверху спускается Вив. Джо бросает на нее взгляд и снова переводит
глаза на меня.)
Однако почему-то никто так не относится к охоте: охотников называют
"жестокими и подлыми", словно фазанов находят в духовке под стеклянной
крышкой, уже ощипанными и нафаршированными всякой всячиной. (Чем-то Джо
встревожен, чем-то смешным...)
- Так что ты думаешь, Хэнк? - повторяет Джоби. Я сажусь и говорю ему,
что, судя по тому, как он стоит в данную минуту, я думаю, что он собирается
отбивать головой мяч. Он опускает руки. - Я имею в виду, как насчет того,
чтобы взять ружье?
- Конечно, почему бы нет, - отвечаю я. - Ты за двадцать лет не сумел
уложить ни одного, так что вряд ли тебе удастся реабилитироваться сегодня.
- Ну погоди... - заявляет он. - Я чувствую... Ну, в конечном счете,
как это всегда и бывает
с предсказаниями Джоби, это был не его день: мы вообще не встретили ни
одного гуся. Впрочем, мне тоже не слишком повезло: Ивенрайт начинил наши
бревна гвоздями и сломал мне шестисотдолларовую автоматическую пилу. Но как
это ни смешно, и Ивенрайту этот день не принес ничего хорошего: эта поломка
дала мне повод, который я так долго искал, отличный повод, чтобы перевести
всех людей с лесопилки на вырубку. Хотя, конечно, я им сразу это не сказал.
На остаток дня я отпустил всех домой, рассчитывая начать с понедельника.
Зачем накалять обстановку?
В общем, в этот день всем пришлось несладко, за исключением разве что
гуся, которого Джоби собирался убить к ужину, - кем бы он там ни был, но
отделался он легким испугом. Тем же вечером за ужином Джо объяснял, почему
не осуществилось его предсказание:
- Слишком густой туман. Я не учел - плохая видимость.
- Вот и со мной точно так же, - вставил старик. - Все учту - и
скорость ветра, и осадки, но туман, сукин сын, не поддается расчетам!
Мы еще немного подразнили Джо по этому поводу. И он сказал: "О'кей,
только подождите до завтрашнего дня..."
- Завтра утром - если я что-нибудь понимаю - будет холоднее!
Да-да... ветер достаточно сильный, чтобы разогнать птиц, а утренний
заморозок прибьет туман... Завтра я подстрелю своего гуся!
На следующий день и правда было довольно холодно - вполне можно было
отморозить яйца, - но все равно для Джоби он был неудачным. Мороз прибил
туман, но он же загнал гусей в теплые укромные места. Они кричали всю ночь,
но днем мы не встретили ни одного. Мороз крепчал. К вечеру стало настолько
холодно, что даже начало проясняться. И когда я просил Вив обзвонить
родственников и собрать их наследующий день к обеду, я сказал ей, чтоб она
напомнила им залить антифриз. Потому что меня совершенно не устраивало, если
бы кто-нибудь из них не смог приехать: они все отлично понимали, что нас
ждет и что я собираюсь сообщить им о поголовном переходе на вырубку. "А
зная, как большинство из них ненавидит работу в лесу, - сказал я ей, -
лучше не давать им ни малейшей возможности пропустить собрание под
предлогом, что у них замерз бензин... К тому же мне нужно, чтобы на том
берегу стояло достаточное количество машин, чтобы Ивенрайт понял, с каким
количеством людей ему придется бороться >>.
В воскресенье после ленча мы с Джоби взяли ружья и отправились
прошвырнуться по склону и посмотреть, не прячутся ли там гуси. Я настрелял
целую пачку свиязей, но это было все, что нам удалось найти. Мы подошли к
дому около четырех, и когда я обогнул амбар и посмотрел на площадку на
другом берегу реки, я едва поверил своим глазам: никогда в жизни я не видал
там такого количества машин. Прибыло большинство Стамперов из радиуса в
пятьдесят миль, вне зависимости от того, были они связаны с делом или нет. Я
был поражен тому, как все они явились по одному зову и в каком веселом и
добродушном настроении пребывали. Я чуть не онемел от изумления! Я знал, что
они догадывались о моих намерениях, но теперь все делали вид, что устали от
работы на лесопилке и с удовольствием немного оттянутся на добром старом
свежем воздухе.
Даже погода изменилась к лучшему и способствовала легкости и
непринужденности: несмотря на то, что с утра довольно-таки потеплело, дождь
прекратился. То и дело проглядывало солнце: как это бывает в начале сезона
дождей, оно выскакивало между туч, заливая светом холмы, тут же начинавшие
сверкать, словно они были покрыты сахаром. Когда стемнело, на небо взошел
мокрый ломоть луны. Ветер стих. Никто не спросил меня, чему посвящено
собрание, и я не стал говорить. Все просто болтались вокруг крыльца,
разговаривали о гончих, вспоминали великие ночные охоты прошлого,
обстругивали растопку у поленницы, а некоторые смотрели, как дети Джо
закручивают друг друга на качелях, которые он повесил под навесом у
мастерской. Я зажег огромный трехсотваттовый фонарь над крыльцом, и тени от
стоявших на берегу упали через реку. К площадке то и дело подъезжали новые
машины, вновь прибывшие выходили на гравий, и тени словно тянулись к ним,
чтобы узнать, кто это там.
- Это Джимми! Клянусь Богом, не кто иной, как он! - кричали тени. -
Джимми, о Джимми... ты ли это?
- Может, кто-нибудь из вас перевезет меня или как? - доносился голос
с другого берега.
Кто-нибудь вставал и спускался по мосткам к лодке, а перевезя вновь
прибывшего, возвращался к крыльцу дальше болтать о гончих, строгать и
гадать, чья это следующая машина остановилась.
- А кто это теперь, как вы думаете? Мартин? Эй, Мартин, это ты?
Я стоял рядом и радовался. Голоса протягивались над водой как тени,
сгущаясь вместе с темнотой. Это заставило меня вспомнить о Рождестве и
других общих праздниках, когда мы, дети, сидели у окон и слушали, как
мужчины смеются, врут и перекликаются через реку. Тогда все тени казались
длинными, а настроение было легким и беспечным.
Они продолжали прибывать. Все сияли улыбками и сочились любезностями. Я
даже немного задержал начало собрания, чтобы подождать опоздавших, как я
сказал народу, но на самом деле мне просто не хотелось браться за дела и
портить вечер. Правда, через некоторое время меня начало мучить такое
любопытство, что я поднялся наверх и спросил Вив, что она такое сказала по
телефону, что их собралось так много и в таком отличном расположении духа.
У нее на кушетке голый до пояса лежал Малыш - Вив обрабатывала длинный
синий рубец у него на плече, который он натер тросом пару дней назад. (В
комнате жарко и пахнет хвоей...
- Как спина, Малыш? - спрашиваю я.
- Не знаю, - отвечает он. Щекой он лежит на руке, лицо повернуто к
стене. - Наверное, лучше. Я уже думал - совсем конец, пока Вив не начала
свои массажи и лечение. Теперь уверен, мой позвоночник спасен.
- Ну тогда отдыхай, - говорю я ему, - чтобы тебя еще раз не
долбануло. - Он не отвечает. И с минуту я не могу сообразить, что бы еще
сказать. В комнате душно и непривычно. - Все равно завтра... завтра, Малыш,
у нас будет масса рабочих рук, так что можешь не волноваться. Или можешь
пересесть за баранку, пока болит, - говорю я и расстегиваю куртку - почему
это в любой комнате, когда он там присутствует, становится жарко? Может, у
него малокровие...)
Я подхожу к Вив:
- Цыпленок, ты не припомнишь, что ты говорила нашим, когда обзванивала
их вчера вечером? - Она поднимает ко мне свои глаза, такие огромные, что в
них можно упасть, брови ползут вверх. (На ней джинсы и полосатый
желто-зеленый пуловер, который почему-то всегда напоминает мне бамбуковые
заросли в солнечный осенний день. Руки у нее покраснели от болеутоляющих.
Спина у Ли тоже красная...)
- Господи, - задумчиво произносит она. - Точно не помню. Наверное,
только то, что ты просил меня: что им всем надо собраться к ужину, потому
что в связи с этой поломкой тебе надо кое-что с ними обсудить. И
естественно, проверить антифриз...
- Скольким людям ты позвонила?
- Ну, наверно, четырем или пяти. Жене Орланда... Нетти... Лу... И их
попросила сделать несколько звонков. А что?
- Если бы ты провела последний час внизу, ты бы поняла что: к нам
съехались все, вплоть до седьмой воды на киселе. И все ведут себя так,
словно у них, по меньшей мере, день рождения.
- Все? - Это проняло ее. Она поднимается с колен и вытирает лоб
тыльной стороной руки. - У меня гарнира хватит человек на пятнадцать, не
больше... Все - это сколько?
- Человек сорок - пятьдесят, считая детей. Вот тут у нее
действительно перехватывает дух.
- Пятьдесят? У нас даже на Рождество никогда не бывает столько!
- А теперь есть. И все радуются как дети - вот это-то я и не
понимаю...
- Я могу объяснить, - говорит тогда Ли.
- Что объяснить? Почему они все здесь? Или чему они все радуются? -
спрашиваю я.

Предыдущая страница 23 Следующая страница


Порою нестерпимо хочется... 24

- И то и другое. - (Он проводит ногтем по стене.) - Потому что они
все считают, что ты продал дело, - произносит он не оборачиваясь.
- Продал?
- Да, - продолжает он, - и как совладельцы...
- Совладельцы?
- Ага, Хэнк. Разве ты сам не говорил мне, что ты сделал всех
работающих совладельцами? Чтобы...
- Постой, при чем здесь продажа? Подожди минутку. О чем ты говоришь?
Откуда ты это взял?
- В баре. Вчера.
(Он лежит совершенно неподвижно, повернувшись к стене. Я не вижу его
лица, и голос его звучит так, словно доносится неизвестно откуда.)
- Черт подери, что ты говоришь?! (Руки у меня трясутся, мне хочется
схватить его и швырнуть лицом к себе.)
- Если я не ошибаюсь, - говорит он, - Флойд Ивенрайт и этот второй
котяра...
- Дрэгер?
- Да, Дрэгер, пошли за лодкой, чтобы ехать сюда вчера вечером...
- Вчера вечером здесь никого не было! Постой...
- ...предлагать тебе продать все дело за деньги юниона плюс вклады
местных бизнесменов...
- Постой. Козлы, теперь понимаю... Негодяи!
- Он сказал, что ты заломил огромную цену, но сделка все равно
выгодна.
- Аспиды! Подлецы! Теперь я все понимаю. Это Дрэгер додумался, у
Ивенрайта не хватило бы на это мозгов... - Я принялся метаться по комнате в
полном бешенстве, пока снова не остановился над Ли, который так и лежал
лицом к стене. И это почему-то взбесило меня еще больше. (У него даже ни
один мускул не дрогнул. Черт! Жарко, потому что Вив включила
электрообогреватель. И запах грушанки. Черт! Вылить бы на него бедро ледяной
воды. Чтоб он Взвыл, проснулся, ожил...) - Какого черта ты не сказал мне об
этом раньше?
- Я полагал, что, если ты продал дело, тебе, вероятно, уже известно об
этом.
- А если я не продал?
- Мне казалось, что и в этом случае тебе, вероятнее всего, все
известно.
- Сучьи потроха!
Вив дотрагивается до моей руки:
- В чем дело, милый?
Но единственное, что я могу ей сказать, это опять-таки - "Сучьи
потроха!" - и еще немного пометаться по комнате. Что я могу ей объяснить?
(Ли продолжает лежать, обводя контуры своей тени спичкой.) Не знаю. Что я
могу им всем сказать?
- Ну что с тобой, родной? - повторяет Вив.
- Ничего, - отвечаю я. - Ничего... Только интересно, что ты
подумаешь, когда тебе обещали дать большое красное яблоко, а вместо этого
заставляют подрезать яблоню? А? - Я подошел к двери, приоткрыл ее и
прислушался, потом снова вернулся назад. (Я слышу, как они ждут там, внизу.
А здесь так жарко, и этот запах...) - А? Как ты отнесешься к тому, кто
сыграет с тобой такую злую шутку? (Не знаю. Он просто лежит. Жужжит
обогреватель.) Нет, у Ивенрайта мозгов бы на такое не хватило... (А я просто
хочу разбудить его. Жара, как в утробе матери...) Это - Дрэгер... (Или я
сам хочу лечь? Не знаю.)
Наконец, вволю выпустив пары, я отправился заниматься тем, что, как я с
самого начала знал, мне предстояло сделать: я вышел в коридор к лестнице и
крикнул Джо Бену, чтобы он поднялся на минутку.
- В чем дело? - откликнулся он с заднего крыльца, на котором играли
дети.
- Неважно, просто поднимись!
Я встретил его в коридоре, и мы отправились в офис. Он ел тыквенные
семечки и, сгорая от любопытства, смотрел на меня круглыми глазами. На шее у
него по случаю болтался галстук - голубая шелковая хреновина с намалеванной
уткой, купленная к окончанию школы, - которым он жутко гордился; галстук
весь перекрутился, и две пуговицы на белой рубашке оторвались от возни с
детьми. Стоило только взглянуть на него в этом умопомрачительном галстуке, с
прилипшим к губе семечком, почесывающего пузо сквозь прореху, как вся моя
ярость испарилась. И я даже не мог сообразить, зачем я его звал; чем он
может мне помочь? Я плохо понимал, что он может сделать с этой толпой внизу,
зато, лишь увидев его, я ощутил, чем он может помочь лично мне.
- Помнишь, когда мы увидели эти машины, я сказал тебе, что разрази
меня гром, если я понимаю, что означает этот съезд? - сказал я.
Он кивнул:
- Ага, а я тебе ответил, что это ионные заряды в атмосфере в связи с
похолоданием - они всегда улучшают настроение.
- Не думаю, что это было вызвано исключительно ионами. - Я подошел к
столу и достал бутылку, которую специально держал там для бухгалтерской
работы. - Нет, по крайней мере, не полностью.
- Да? А чем еще?
Я отхлебнул и передал бутылку Джо.
- Они все слетелись сюда потому, что считают, что я продал дело, -
сообщил я ему. Я передал ему, что мне сказал Ли, и сообщил, что сплетню,
вероятно, пустили Ивенрайт и этот второй пижон. - Поэтому все наши
дружелюбные родственнички съехались делить пирог; так что эти улыбки и
похлопывания по плечам к ионам не имеют никакого отношения.
- Но зачем? - спросил он, мигая. - Я хочу сказать, зачем
Ивенрайту?..
- Ивенрайт здесь ни при чем, - ответил я. - Ивенрайту бы мозгов на
это не хватило. Ивенрайт умеет только заколачивать гвозди в бревна, на слухи
он не мастак. Нет, это - Дрэгер.
- Ага. - Он треснул кулаком по ладони и кивнул, после чего снова
захлопал глазами. - Но я все равно не понимаю: что они надеются извлечь из
этого?..
Я забрал у него бутылку, поскольку он ею не пользовался по назначению,
сделал еще глоток и завинтил крышку.
- Усилить давление. Это как прессинг на поле-способ заставить меня
выглядеть еще большим негодяем, даже в глазах собственных родственников.
Он снова задумчиво почесал пузо.
- Ладно. Я понимаю, ребята не слишком обрадуются сообщению, что их
переводят на работу в лес, когда они считали, что все уже окончено... и что
некоторые здорово потреплют тебе нервы... Но я, хоть убей, не понимаю, какую
пользу Дрэгер-то с Ивенрайтом собираются из этого для себя извлечь.
Я поставил бутылку в ящик, улыбнулся ему и задвинул ящик обратно.
- И я не понимаю, Джоби. Если уж говорить начистоту. Так что пошли
вниз и посмотрим, как нам удастся с ними справиться. Пошли покажем этим
говноедам, кто Самый Крутой Парень По Эту Сторону Гор.
Он двинулся за мной, продолжая качать головой. Добрый старый Джоби.
(Когда мы проходили мимо двери, обогреватель все еще жужжал. Вив спустилась
вниз, на кухню, помочь Джэн. Но Ли еще был там. Он сидел на кушетке с
градусником во рту и протирал свои очки одним из ее шелковых носовых
платков. Он поднял на меня глаза с невинным видом, какой бывает у близоруких
людей, когда они снимают очки...)
Когда я сообщил новости, никто особенно не стал вставать на дыбы, кроме
Орланда с женой, которые действительно достали меня. Остальные разбрелись,
покуривая сигареты, и только Орланд вопил, что не понимает, почему это я
считаю, что могу диктовать условия всему округу, а жена его подтявкивала:
"Правильно! Правильно!" - как истеричная комнатная собачонка.
- Ну конечно, ты здесь живешь как отшельник, тебя могут не волновать
соседи! - продолжал он. - У тебя нет дочери, которая возвращается из школы
в слезах, потому что одноклассники отказались принять ее в Христианскую
Ассоциацию Молодежи.
- Правильно! - пролаяла его жена. - Правильно! Правильно! - Она
относилась к известному мне типу маленьких женщин с горящими глазками
навыкате и слишком большими зубами, выглядывавшими из-за губ, словно она
собирается вот-вот на тебя кинуться.
- У нас тоже есть свои доли в деле, - сказал Орланд, обведя всех
рукой. - Нам тоже принадлежат акции! У нас есть свои паи! А разве у нас нет
права голоса, как у всех акционеров? Не знаю, как остальные, Хэнк, но я
что-то не припомню, чтобы я голосовал за эту сделку с "Ваконда Пасифик". Или
за то, чтобы всем идти в лес и обеспечивать эту сделку!
- Правильно! Правильно!
- Акционер должен иметь право голоса, вот как это делается. И я,
например, голосую за то, чтобы принять предложение Ивенрайта!
- Что-то я еще не слыхал никаких предложений ни от Ивенрайта, ни от
кого другого, Орланд, - заметил я ему.
- Да? Может, конечно, это так, а может, и не так. Мы почему-то все
слышали о нем, и оно звучит гораздо заманчивее, чем то, что предлагаешь нам
ты.
- Правильно! - протявкала его жена. - Правильно!
- Мне кажется, Орланд, что ты и кое-кто еще, что все вы немного
опешите, когда продадите свою работу.
- Мы не потеряем работу. Юнион не собирается отнимать у нас работу, он
только хочет вернуть на работу своих людей. Работа останется при нас, только
дело будет принадлежать им...
- Ну то, что юнион не собирается сажать на ваши места своих людей, -
это для меня просто полная неожиданность. То-то они мне все уши прожужжали,
чтобы я брал на работу не только членов семьи. Ну что ж, надо отдать им
должное, раз они так хорошо подготовились - гарантированная занятость и
прочее. Это Флойд тебе сказал? Ай-ай-ай, кто бы мог подумать, что он так
заботится о нас. А кто тебе это сказал? Флойд Ивенрайт?
- Неважно кто, я доверяю этому конкретному лицу.
- Ты можешь себе это позволить. Вряд ли они тебя уволят, чтобы обучать
нового распиловщика... Но без некоторых из нас будет обойтись гораздо легче.
А кроме того, неужели тебе будет не жаль продавать дело, которое столько лет
нам верно служило?
- Ты хочешь сказать, которому столько лет верно служили мы? Допотопное
оборудование, здания... Самое лучшее - избавиться от всего этого, пока не
поздно...
- Правильно!
- ...так что я голосую за продажу!
- И я! И я!
Остальные тоже зашебуршились, требуя голосования, и я уже собрался
сказать что-нибудь веское, как вдруг появился Генри:
- Сколько у тебя акций, Орланд, чтобы голосовать?
Он стоял в дверях кухни, жуя куриную лапу. Я даже не заметил, когда он
вернулся из города; наверное, его кто-то перевез, пока я был наверху. На нем
была рубашка, выигранная им как-то у гитариста Рода в домино, - черная
синтетика с люрексом, которая при каждом движении мерцала и переливалась. Я
заметил, что он еще больше отрезал гипса с руки, чтобы было сподручнее
управляться с бутылкой, и уже приложился. Он оторвал от курицы еще один
кусок и спросил:
- А сколько акций у остальных? А? А? Сотня у всех, вместе взятых? Две
сотни? Я удивлюсь, если вам удастся наскрести больше двух сотен. Да, сэр,
сильно удивлюсь. Потому что я что-то не припомню - хотя память у старого
черномазого уже не та, что прежде, согласен, - но дело в том, что всего
было двадцать пять сотен акций, и что-то я не припомню, чтобы за последние
несколько лет я потерял что-либо из своей двадцать одной сотни... Хэнк, ты
что-нибудь продавал из своей доли? Нет? А ты, Джо Бен? - Он пожал плечами,
ободрал с куриной лапы последний кусок и, осклабившись, уставился на
косточку. - Отличная цыпка, - покачал он головой. - Надо было побольше
купить на такую компанию. Боюсь, всем не хватит.
Но ужинать осталось совсем немного народа - Энди, Джон и еще парочка.
Остальные, собрав свои куртки и детей, в полной растерянности и не зная, что
сказать, последовали за Орландом к причалу. Я вышел вслед за ними и сообщил
команде с лесопилки, чтобы они подошли к мосту в шесть утра, а оттуда доедут
до вырубки на грузовике Джона. Орланд снова взвился, заявив, что черта с два
он поедет в открытом кузове под проливным дождем! ...Но я продолжил, сделав
вид, что не слышал его, и объяснил, сколько, где и к какому времени мы
должны сделать, заметив, что дело движется к концу года и те, кто будет
работать без пропусков, если только не по болезни или что-нибудь в этом
роде, могут рассчитывать получить к Рождеству хороший куш. Никто ничего не
ответил. Даже Орланд заткнулся. Они просто тихо стояли на причале, пока
Большой Лу заводил моторку... просто стояли и смотрели, как плещутся окуни,
пощипывая отбросы, проплывающие в круге света, падающем от фонаря. Наконец
мотор завелся, я попрощался и двинулся к дому. Когда я подошел к двери, мне
показалось, что вдалеке раздался гусиный крик. Я остановился и прислушался,
и наконец действительно услышал звуки большой стаи, летящей на северо-восток
через горы. "Джоби обрадуется", - подумал я и взялся за ручку. Я уже открыл
дверь, когда снизу, с причала, донеслись голоса. Они решили, что достаточно
выждали и что я уже вошел в дом, - я был скрыт от них высокой изгородью, и
они даже не подозревали, что я могу их слышать. Не только Орланд с женой, ко
и все остальные. С минуту я послушал, как в беспорядочном возбуждении и
обиде трещат в темноте их голоса, - каждый говорил свое, но почему-то все
равно получалось одно и то же. Как перемешивающиеся голоса в каноне.
Кто-нибудь один начинал сетовать, как к нему относятся в городе или что ему
стыдно смотреть людям в лицо в церкви, и все тут же хором подхватывали. И
галдели до тех пор, пока кто-нибудь другой не произносил это же с небольшой
вариацией, и тогда подхватывали новую тему. И поверх всего голос жены
Орланда, высокий и пронзительный, как работающий копер: "Правильно!
Правильно! Правильно!"
На самом деле меня даже не очень удивило то, что они говорили, - это
никак не противоречило моим ожиданиям, - но чем дальше я их слушал, тем
больше мне казалось, что они даже не разговаривают. Чем больше я слушал, тем
страннее становились звуки. Обычно, когда прислушиваешься к разговору,
можешь определить, кто что говорит. Что-то вроде привязки голосов к лицам,
Но когда лиц не видно, голоса смешиваются и разговор перестает быть
разговором, это даже на канон не похоже... на тебя просто валится звуковая
неразбериха, лишенная не только индивидуальности, но и источника. Просто
звук, питающийся сам собой, как бывает с микрофоном, попавшим в резонанс с
самим собой, - звук нарастает, нарастает, нарастает, пока наконец не
срывается на тонкий писк.
Я всегда терпеть не мог подслушивать, но это я даже не считал
подслушиванием, потому что у меня не было ни малейшего ощущения, что это
человеческая речь. Это был какой-то единый звук, ширящийся и нарастающий; и
вдруг я понял, что с каждой секундой он становится все громче и громче!
И только тут до меня дошло, что происходит: эти чертовы гуси! Пока я
слушал толпу на причале, я совершенно позабыл о гусях. Теперь они летели
прямо над домом, подняв такой гвалт, что голоса уже было не различить,
просто гуси.
Я посмеялся над собой и снова двинулся к дому, вдруг вспомнив, что
говорил отец Джо о рассеянности и о том, как эффективно она действует на
женщин. (Я вхожу на кухню. Все уже за столом...) Бен всегда утверждал, что
из всех животных легче всего сбить с толку и отвлечь женщину. Он утверждал,
что, начав разговор с женщиной, может так ее отвлечь, "так подцепить ее на
крючок своей болтовни, что она даже не заметит, как я окажусь у нее под
юбкой, пока я не замолчу!" (Ли отсутствует. Я интересуюсь, собирается ли он
сегодня есть. И Вив говорит, что у него опять температура.) Не знаю,
насколько справедливо было последнее утверждение Бена, но внезапное
появление этой гусиной стаи прямо у меня над головой вполне убедило меня в
эффективности рассеянности в целом, причем не только у женщин, но и у
мужчин. Я бы только предпочел, чтобы гуси отвлекали меня от Орланда и
компании, а не наоборот. (Я отвечаю ей, что сегодня вечером всех лихорадит и
чтобы Ли не думал, что он такой особенный, или что это повод для того, чтобы
отказываться от пищи. Она говорит, что приготовила ему тарелку и сама
отнесет ее к нему в комнату...) Помню еще, что я подумал тогда, что гуси
могли бы не только отвлечь меня, но и вовсе утопить в своем крике кваканье
милых родственников! Но тогда перелет еще не достиг своего пика; это было
еще до того, как гуси осточертели мне так же, как люди, до того, как самым
большим моим желанием стало, чтобы они все заткнулись раз и навсегда.
(...Я сажусь и накладываю еду себе на тарелку. Прошу Джо Бена передать
мне поднос с курицей. Он поднимает его и начинает передавать. Там, осталась
только спинка. Заметив это, он отодвигает поднос и говорит: "Сейчас, Хэнк,
сейчас, вот грудка, я не хочу ее совершенно, лучше я оставлю место для
гусика, которого завтра подстрелю, так что давай... # Он обрывает себя, но
слишком поздно: я оглядываюсь, чтобы посмотреть, в чем дело. И вижу. На
тарелке, которую она приготовила Ли, лежит целый цыпленок. Я беру остов и
начинаю его грызть. Все снова возвращаются к своим тарелкам. И прежде чем
разговор возобновляется, повисает долгая пауза, нарушаемая лишь звуками
трапезы.)
За вторую ноябрьскую неделю все прибрежные городки благополучно
смирились с дождем: все обсудив, они признали его виновным в большинстве
своих бед, а ответственность за дождь возложили на таких безответных козлов
отпущения, как спутники, Советы и собственные тайные грехи; а установив
недосягаемых виновников, никто уже не возражал против гусей, продолжавших
напоминать: "Зима пришла, люди, точно зима пришла".
Все прибрежные городки, за исключением Ваконды.
Ваконда в этом году испытывала небывалую ненависть к гусям за их
проклятое нытье ночи напролет о подступившей зиме. Обитателям города не дано
было обрести привычный покой, переложив ответственность на чужие плечи. Как
бы ни судили и ни рядили люди Ваконды в поисках козла отпущения, в этом году
выбор у них был слишком ограничен по сравнению с другими городами; им был
навязан единственный кандидат на эту должность, который, несмотря на свою
отдаленность и высокомерную непредсказуемость, был все же слишком доступен,
чтобы его можно было классифицировать как недосягаемого и на том и
смириться.
Так что вторая неделя дождя не принесла в Ваконду привычной апатии,
охватившей остальные прибрежные городки, жители которых год за годом
переплывали зимы в дремотном состоянии полуспячки. Но только не в Ваконде,
только не в этом ноябре.
Вместо этого она принесла городу бессонницу, растущее недовольство
гусями и поселила в нем мрачный и безумный дух преданности Общественному
Благу - схожий с тем, что посетил побережье в военные дни 42-го, после того
как единственный японский самолет сбросил бомбы на лес возле Брукингса,
придав этим всей округе ореол единственного места на американском побережье,
пострадавшего от авианалета. Такие ореолы чрезвычайно способствуют росту
самосознания общества: бомбежка и забастовка, как бы они внешне ни
отличались друг от друга, очень схожи в своем воздействии на людей, которые
начинают себя чувствовать, ну, чувствовать немножко... особенными. Нет, не
просто особенными; давайте уж согласимся: они начинают себя чувствовать
отличными от других!
А ничто так не сближает людей, как это чувство собственного отличия:
они выстраиваются рядами, плечом к плечу, и, все такие отличные, приступают
к проведению убежденной кампании во имя Общественного Блага, что может
означать или вколачивание в глотку порочного и невежественного мира
собственного отличия - что, возможно, и справедливо в случае истинной
святости носителей отличия, - или другую крайность - кампанию по
выкорчевыванию того, что вызвало это чертово отличие.
Собрания вспыхивали повсюду, где было достаточно тепла и места,
разрастаясь как грибы, дождавшиеся наконец благоприятных условий. Приходили
все. Старые распри были забыты. Молодые думали так же, как старики, за
спинами мужчин твердо стояли женщины. Лесорубы объединялись со строителями
(хотя дороги продолжали бороздить лесные склоны), а строители с лесорубами
(хотя отсутствие леса продолжало угрожать дорожным рабочим оползнями).
Церковь смирилась с грешниками. Народ должен сплотиться! Надо что-то делать!
Что-нибудь крутое!
И Джонатан Дрэгер, вроде ничем не занятый, кроме приятной болтовни, в
эти дни кризиса и бессонницы умело помогал людям сплачиваться, ненавязчиво
направляя их к решительным поступкам.
Всех, кроме Вилларда Эгглстона. Виллард был настолько поглощен
подготовкой к собственным решительным поступкам, что его не могли увлечь
осторожные и окольные намеки Дрэгера, направленные на усиление давления на
Хэнка; Вилларду нужно было слишком много сделать за эти первые ноябрьские
недели - подготовить слишком много документов, тайно подписать слишком
много бумаг, чтобы у него еще осталось время на всякие там компрометирующие
письма и оскорбления жены Хэнка, когда она появлялась в городе. Нет, как бы
Вилларду ни хотелось принять участие в кампании, он был вынужден уклониться
от выполнения своих гражданских обязанностей. Время было ему слишком дорого,
он ощущал его своим личным достоянием; максимум, что он мог, это посвятить
всего лишь несколько секунд Общественному Благу, хотя и знал, что дело это
благородное и справедливое. Жаль, по-настоящему жаль... Он бы с радостью
помог.
И все же Виллард даже за несколько секунд неосознанно умудрился сделать
больше, чем все остальные горожане, вместе взятые, за долгие часы.
Когда он достиг дома, гуси все еще перекликались в темной вышине громче
обычного. Дождь усилился. Ветер стал резче и пронзительнее, набрасываясь на
него из переулков с такой яростью, что Виллард был вынужден сложить зонтик,
чтобы окончательно не потерять его.
Он закрыл за собой калитку и направился к гаражу, проскользнул мимо
затихшей темной машины и, чтобы не разбудить жену, вошел в дом с заднего
хода, через кухню. На цыпочках он пробрался через темную кухню в
хозяйственную комнату, служившую ему кабинетом, и осторожно закрыл за собой
дверь. Внимательно прислушавшись и не услышав ничего, за исключением звука
капель, падавших с его плаща на линолеум, он включил свет и поставил зонтик
в таз. Потом сел за стол и подождал, пока в висках не утихла пульсация. Он
был рад, что ему удалось не разбудить ее. Не то чтобы он боялся, что его
жена может что-то испортить, - он часто возвращался так поздно, ничего
особенного, но иногда она вставала, усаживалась в своем ужасном драном
красном халате перед обогревателем на табуретку, обхватив колени руками и
вся изогнувшись, как ощипанная фламинго, следила, сопя и хмурясь, как он
подсчитывает доходы и накладные расходы в бухгалтерской книге, то и дело
требуя объяснений, как он намерен вытаскивать их из этой нищеты.
Этого-то он и боялся. Что он мог ответить на ее неизбежный вопрос о его
намерениях? Обычно он всего лишь молча пожимал плечами и ждал, когда она
сама ответит на свой вопрос, но сегодня у него было что сообщить ей, и он
боялся, что потребность поделиться с кем-нибудь заставит его все рассказать.
Он открыл ящик, вынул книгу и вписал в нее мизерный вечерний доход,
потом закрыл ее и достал коричневую кожаную папку с полисами и документами.
В них он углубился на целых полчаса, после чего и их сложил обратно,
затолкав папку в самый дальний угол нижнего ящика и завалив ее сверху
другими бумагами. Потом он вырвал лист из блокнота и написал короткое
письмецо Джелли, сообщая, что они увидятся после Дня Благодарения, а не
послезавтра, как он думал, так как он ошибся и собрание Независимых
владельцев кинотеатров будет проводиться в Астории, а не в Портленде. Он
сложил письмо, положил его в конверт и надписал. Приклеив марку и запечатав
послание, Виллард положил его в бухгалтерскую книгу, чтобы было похоже, что
он забыл его отправить (письмо должно было показать старой фламинго, что ее
муж не такая уж бесхребетная устрица, каковой она его считала). Потом он
взял еще один лист бумаги и написал жене, что простуда его почти прошла и он
решил отправиться в Асторию сегодня же вечером, вместо того чтобы вставать
завтра рано утром. "Не хотелось будить тебя, позвоню. Похоже, что к утру
погода ухудшится. Так что лучше поехать сейчас. Обо всех новостях сообщу
завтра по телефону. Я уверен, все меняется к лучшему. С любовью" и так
далее.
Он прислонил записку к чернильнице и убрал блокнот в ящик. Громко
вздохнул. Сложил руки на коленях. Прислушался к одинокому звуку капель,
падающих с плаща на линолеум, и заплакал. В полной тишине. Подбородок дрожал
и плечи сотрясались от рыданий, но Виллард не издавал ни малейшего звука. От
этой тишины он начал рыдать еще сильнее, - ему подумалось, что все эти годы
он тайно плакал, скрывая это ото всех, зная, что ему нельзя быть услышанным.
А особенно сейчас, как бы больно это ни было. Слишком долго он скрывался за
чернильной непроницаемостью собственного вида, чтобы сейчас все испортить,
показав, что он может плакать. Он должен был молчать. Все было готово - он
окинул взглядом аккуратную записку, прибранный стол, зонтик в тазу. Он даже
пожалел, что был так тщателен в организации всего этого. Ему захотелось,
чтобы рядом была хоть одна живая душа, с которой он мог бы громко поплакать
и разделить свои тайны. Но времени на это уже не было. Если бы оно было, он
бы включил в свой план способ известить окружающих о своем намерении! Чтобы
они поняли, каков он на самом деле... Но из-за этой забастовки, из-за этого
Стампера, который все жал и жал, пока уже никаких денег не осталось...
ничего интересного было не выдумать. Так что он мог располагать только
своими естественными ресурсами: собственным малодушным видом, уверенностью
жены в его трусости и особенно общим мнением, сложившимся о нем в городе, -
устрица, слабовольное существо в раковине, которая живее собственного
обитателя... так что единственное, что он мог, - это использовать этот
образ, так и не дав никому узнать, каков он на самом деле...
Он оборвал свой беззвучный плач и поднял голову: Стампер! Он может
рассказать Стамперу! Потому что в какой-то мере в этом был виноват Хэнк
Стампер - даже очень виноват! Да! Из-за кого кошельки у людей так исхудали,
что они уже не могли тратить деньги на кино и стирку? Да, во всем был
виноват именно он! По крайней мере достаточно, чтобы быть обязанным
выслушать, до каких крайностей довело людей его надменное упрямство!
Достаточно, чтобы сохранить все в тайне! Потому что Стампер и не сможет
никому рассказать, что произошло на самом деле! Потому что он сам виноват в
том, что произошло! Да! Хэнк Стампер! Именно он! Потому что он виноват, и
если он проболтается, все сразу поймут это. Хэнку Стамперу можно
довериться... он будет вынужден сохранить все в тайне.
Виллард вскочил со стула, уже сочиняя, что скажет по телефону, и,
оставив плащ стекать дальше, бросился к гаражу. Забыв о мерах
предосторожности, он открыл гараж и громко захлопнул дверцу машины. Руки у
него так тряслись от возбуждения, что, заводя машину, он оборвал цепочку с
ключом, а по дороге наехал на любимый куст жены. Он сгорал от нетерпения
поскорее рассказать о своих планах. С улицы он увидел, как в окне спальни
зажегся свет, - хорошо, что он решил позвонить из будки, а не из дома, -
он зажег фары и рванул машину вперед, едва удержавшись, чтобы не попрощаться
со старой фламинго серией гудков... Возможно, не слишком вразумительное
прощание, которым он хотел бы ее наградить, недостаточное, даже несмотря на
письмо, оставленное в бухгалтерской книге, чтобы до конца жизни заставить ее
сомневаться, а знала ли она человека, с которым прожила девятнадцать лет, и
все же оно могло намекнуть ей на то, что о ней думал этот человек на самом
деле...
А Ли, сидя в лесу и водя тупым карандашом по страницам бухгалтерской
книги, пытается донести до своего корреспондента собственное восприятие
реальности - "Прежде чем перейти к дальнейшим объяснениям, Питере...", -
тайно надеясь, что таким образом ему удастся и для себя прояснить туманную
загадку своей жизни:
"Помнишь ли, Питере, как ты был представлен этому оракулу? Кажется, я
называл его "Старый Верняга", когда, бывало, выводил его в общество и
знакомил с друзьями: "Старый Верняга - Часовой, Стоящий на Страже моей
Осажденной Психики". Помнишь? Я говорил, что он мой неотлучный верный страж,
предупреждающий о любой опасности, восседающий на самой высокой мачте моего
рассудка, обшаривающий горизонт в поисках любого признака бури... а ты
ответил, что, на твой взгляд, это все лишь старая добрая паранойя.
Признаюсь, я и сам пару раз называл его так. Но - в сторону прозвища. Опыт
научил меня доверять его призыву БЕРЕГИСЬ, безошибочному, как радар. Какими
бы приборами он там ни пользовался, они столь же чувствительны к малейшей
угрозе радиации, как счетчик Гейгера, потому что всякий раз, как он
сигнализировал БЕРЕГИСЬ, выяснялось, что для этого находились достаточно
веские причины. Но на сей раз, готовя свой план, хоть убей, я не понимал, о
какой опасности он меня предупреждает. БЕРЕГИСЬ - орет он, а я спрашиваю:
"Чего беречься, дружище? Ты мне можешь указать, где опасность? Покажи, где
тут осталась хоть малейшая лазейка для риска? Ты всегда умел определять
западни... Так где же то бедствие, о котором ты так уверенно заявляешь?" Но
в ответ он только квакает: БЕРЕГИСЬ! БЕРЕГИСЬ! - снова и снова, как
сумасшедший компьютер, не способный ни на что. И что? Предполагается, что я
должен прислушиваться к такому необоснованному совету? Может, старичок
сломался; может, и нет особого риска, а просто общий уровень радиации на
этой сцене так повысился, что у него полетела электропроводка, и он уже
представляет всякие ужасы, которых и в помине нет...
Тем не менее, Питере, я все еще в его власти и потому колеблюсь:
однажды в исключительном случае я был свидетелем того, как моему стражу не
удалось своевременно указать на опасность, но мне еще надо убедиться в том,
что он может подавать сигналы ложной тревоги. А потому я сам решил провести
расследование; я спросил себя: "Ну хорошо, что с тобой случится, если ты в
это ввяжешься?" И единственный честный ответ, который мне удалось найти:
"Вив. Вив случится с тобой..."
И если раньше я не хотел ее ранить, то теперь я медлю, боясь помочь ей,
а также опасаясь благодарности, которая может воспоследовать. Потому-то я и
начал с корней и отвращения нашего поколения к каким бы то ни было связям: а
вдруг я настолько очарован этой девушкой (или очарован ее потребностью в
том, что я могу ей предложить), что рискну быть пойманным. Может, Старый
Верняга предупреждает меня о коварной ловушке смоляного чучелка, может, Вив
- та самая липкая крошка, которая только ждет, чтобы превратить нежное
прикосновение в такую черную и нерушимую привязанность, что человек
навсегда..."
Карандашный грифель окончательно стерся; я остановился и перечел
последние строки письма, затем со стыдом и негодованием зачирикал их, говоря
себе, что даже Питере - каким бы эмансипированным в смысле разных расовых
намеков он себя ни считал - не заслуживает таких безвкусных смоляных
метафор. "Зачем задевать чувства старого друга", - сказал я себе, но я
знал, что на самом деле вычеркнул эту фразу скорее из соображений честности,
чем дипломатии. Я прекрасно знал, что нет ничего более далекого от правды,
чем изображение Вив в виде секс-бомбы, к тому же были все основания
предполагать, что любая привязанность, возникающая между нами, будь она
черной или нерушимой, причинит мне отнюдь не неприятности.
Я обгрыз конец карандаша так, чтобы вытащить еще кусочек грифеля,
перевернул страницу затхлой книги и попробовал еще раз:
"Несмотря на банальную биографию, Питере, эта девушка довольно
необычный человек. Например, она мне рассказала, что ее родители кончили
колледж (погибли в автокатастрофе, когда она училась во втором классе), и ее
мать несколько лет преподавала музыку..."
Я снова останавливаюсь и с отвращением захлопываю книгу вместе с
карандашом посередине, ломая при этом его грифель: несмотря на то что
сведения о родителях девушки и были точны, они не имели никакого отношения к
тому, что мне удалось узнать о ней. Это был все тот же интеллектуальный
туман для сокрытия истинного положения вещей и тех чувств, которые росли во
мне с той ночи, когда саботажники с верховьев сигнализировали нам SOS, что
предоставило нам с Вив единственную после охоты возможность остаться
наедине.
Кажется, когда зазвонил телефон, я единственный не спал в доме. Мучимый
бессонницей из-за слишком большого количества выпитого горячего чая с
лимоном для излечения ангины, я сидел, завернувшись в одеяло, у лампы,
пытаясь обнаружить новый смысл в глубинах поэзии Уоллеса Стивенса (чем
образованней мы становимся, тем с большей интеллектуальной зрелостью
подходим к коллекционированию: начинаем с марок и вкладышей в жвачку,
переходим к бабочкам и заканчиваем "новыми смыслами"). Тут-то я и услышал,
как он звенит внизу. После дюжины звонков до меня донеслась тяжелая поступь
босых ног Хэнка, спустившегося вниз. Через мгновение он протопал обратно
мимо моей двери к комнате Джо и Джэн, потом снова двинулся назад, но уже в
сопровождении легкой прыгающей походки Джо Бена. Шаги поспешили вниз, ноги
облачались в сапоги. Я слушал, недоумевая, что это за полуночные бдения,
потом услышал, как завелась лодка и с шумом направилась в верховья.
Вся эта странная и неожиданная деятельность показалась мне более
чреватой глубинными смыслами, чем поэзия Стивенса, а потому я выключил свет
и лег, пытаясь разобраться в значении этой ночной вспышки активности. Что
означала вся эта беготня? Куда они отправились в такой час? И, погружаясь в
дремоту, я уже обувал для путешествия собственные фантазии - "Может,
звонили сообщить о страшном лесном пожаре, и Хэнк с Джо Беном... нет,
слишком мокро; ...наводнение - вот в чем дело. Звонил Энди сообщить, что
ужасный сорокабалльный шквал обрушился на берег, раскалывая деревья и громя
оборудование!", когда вдруг легкий щелчок заставил меня снова открыть глаза,
и тонкая игла света, пронзившая мою кровать, сообщила мне, что Вив зажгла
свет в своей комнате... Наверное, чтобы читать, пока он не вернется. Это
могло означать и то, что он уехал ненадолго и волноваться не о чем, и то,
что он вернется неизвестно когда.
Несколько минут я боролся с любопытством, потом вылез из кровати и
натянул вместо халата старый лейтенантский плащ - не слишком элегантный
наряд для визита к даме, но выбор был невелик - между плащом и все еще
мокрыми рабочими штанами, разложенными перед обогревателем. Правда, в шкафу
на распялке у меня висели выглаженные брюки, но почему-то плащ показался мне
наименее несуразным из этих трех вариантов.
И выбор мой оказался удачным: когда, постучав и услышав ее ответ, я
открыл дверь, то увидел, что ее одеяние вполне соответствует моему: она
сидела на кушетке среди подушек в плаще, который был еще больше и грубее
моего. И гораздо тяжелее. Черная вязаная штуковина неизвестного
происхождения; вероятно, когда-то он принадлежал Генри, а может, кому-нибудь
и еще выше. Ткань настолько потемнела, что выглядела бесформенной кучей
черной сажи, из которой выглядывало светлое лицо и две изящные руки с
романом в бумажной обложке.
Такое совпадение вызвало у нас обоих смех, сразу сокративший
расстояние, на преодоление которого обычно уходят часы. Плащи объединили нас
для начала.
- Счастлив лицезреть вас одетой по последнему писку моды, - произнес
я, когда мы отсмеялись, - но, боюсь, э-э... вам придется обратиться к
вашему портному, чтобы он немного ушил это. - И я продвинулся еще на ярд в
комнату.
Она подняла руки и изучающе посмотрела на гигантские рукава.
- Вы так думаете? Может, стоит выстирать и посмотреть, не сядет ли?
- Да. Лучше подождать; как бы не оказалось потом слишком узко.
Мы снова рассмеялись, и я продвинулся еще на несколько дюймов.
- Вообще-то у меня есть халат, но я никогда его не ношу, - объяснила
она. - Кажется, мне его подарили, да, точно, подарили - Хэнк на день
рождения вскоре после того, как я сюда переехала.
- Ну, наверное, это еще тот подарочек, если вместо него ты
предпочитаешь носить эту палатку...
- Нет. Он совершенно нормальный. Для халата... Но, понимаешь... у меня
была тетя, которая дни напролет ходила в халате, с утра до вечера, за весь
день ни во что не переодеваясь, если ей только не надо было ехать в Пуэбло
или куда-нибудь еще... и я пообещала себе: Вивиан, сказала я, дорогая, когда
вырастешь, ходи лучше голой, но только не в старом халате!
- По той же причине я не ношу смокинга, - ответил я, сделав вид, что
отдался неприятным воспоминаниям. - Да. Дядя. То же самое испытывал по
отношению к его одежде. Вечно в проклятом старом твиде, роняющий пепел с
сигар в шерри; вонь на весь дом. Отвратительное зрелище.
- От моей тети ужасно пахло...
- А как пахло от моего дяди! Люди с непривычки просто задыхались от
этой вони.
- Гноящиеся глаза?
- Никогда не мылся: гной неделями скапливался в углах глаз, пока не
отваливался сам, размером чуть ли не с грецкий орех.
- Жаль, что они не были знакомы, моя тетя с твоим дядей: похоже, они
были созданы друг для друга. Жаль, что она не вышла замуж за такого
человека, как он. Курящего сигары, - задумчиво промолвила она. - Моя
тетушка пользовалась такими духами, которые вполне гармонировали бы с
запахом сигар. Как мы назовем твоего дядю?
- Дядя Мортик. Сокращенно - Морт. А твою тетю?
- Ее настоящее имя было Мейбл, но про себя я ее всегда называла
Мейбелин...
- Дядя Морт, позволь тебе представить Мейбелин. А теперь почему бы вам
двоим не пройти куда-нибудь и не познакомиться поближе? Ну будьте послушными
ребятками-.
Хихикая, как глупые дети, мы принялись махать руками, выпроваживая
выдуманную парочку из комнаты и уговаривая их не спешить назад -
"Голубки..." - пока торжествующе не захлопнули за ними дверь.
Завершив нашу прогулочку, мы на мгновение умолкли, не зная, что
сказать. Я опустился на мореное бревно. Вив закрыла книжку.
- Ну, наконец одни... - промолвил я, пытаясь обратить это в шутку. Но
на этот раз реакция была натужной, смех - совсем не детским, а шутка - не
такой уж глупой. К счастью, мы с Вив умели дурачиться друг с другом, почти
как с Питер-сом, балансируя на грани юмора и серьеза, что давало нам
возможность смеяться и шутить, сохраняя искренность. При таком положении
вещей мы могли наслаждаться своими взаимоотношениями, не слишком заботясь об
обязательствах. Но система, безопасность которой гарантируется юмором и
шутливым маскарадом, всегда рискует потерять контроль над своей защитой.
Взаимоотношения, основанные на юморе, провоцируют юмор, и постепенно
становится возможным подшучивать надо всем - "Да, - откликнулась Вив,
стараясь поддержать мою попытку, - после столь долгого ожидания", - а эти
шутки то и дело оказываются слишком похожими на истину.
Я спас нас от участи словесного пинг-понга, напомнив, что прежде всего
визит мой вызван тем, что я хотел спросить. Она ответила, что таинственный
звонок понятен ей не более, чем мне, Хэнк только заглянул к ней и сказал,
что ему надо прокатиться до лесопилки, выловить из реки пару-тройку друзей и
соседей, но не упомянул, кто они такие и что делают там в столь поздний час.
Я спросил ее, есть ли у нее какие-нибудь соображения на этот счет. Она
ответила, что никаких. Я сказал, что действительно странно. Она ответила -
несомненно. А я сказал - особенно так поздно ночью. И она сказала -
учитывая этот дождь и вообще. И я сказал, что, наверное, все узнаем утром.
Она ответила - да, утром или когда вернутся Хэнк с Джоби. И я сказал -
да...
Мы немного помолчали, и я сказал, что, похоже, погода не улучшается.
Она ответила, что радио сообщило о циклоне, идущем из Канады, поэтому так
продлится еще, по меньшей мере, неделю. Я сказал, что это, безусловно,
радостное известие. И она ответила - не правда ли, хотя?..
После этого мы просто сидели. Жалея, что так расточительно
израсходовали все темы, понимая, что предлоги исчерпаны, и теперь, если мы
заговорим, нам придется погрузиться в проблемы друг друга - единственная
оставшаяся общая тема для разговора, - а потому лучше помолчать. Я поднялся
и поплелся к двери, предпочтя такой выход, но не успел я договорить
"спокойной ночи", как Вив предприняла решительный шаг.
- Ли... - Она помолчала, словно что-то обдумывая, и наклонила голову,
изучающе рассматривая меня одним голубым глазом, выглядывавшим из воротника.
И вдруг спросила прямо и просто: - Что ты здесь делаешь? Со всеми своими
знаниями... образованностью... Почему ты тратишь время на обвязывание тупых
бревен старыми ржавыми тросами?
- Тросы не такие уж старые, а бревна вовсе не тупые, - попробовал я
схохмить, - особенно если подвергнуть анализу их истинный глубинный смысл
как сексуальных символов. Да. Ты, конечно, никому не говори об этом, но я
здесь нахожусь на стипендии фонда Кинзи, осуществляя исследования для
сборника "Кастрационный Комплекс у Трелевщиков". Страшно увлекательная
работа... - Но она задала вопрос всерьез и ждала серьезного ответа.
- Нет, действительно, Ли. Почему ты здесь?
Я принялся хлестать свой мозг за то, что не подготовился к этому
неизбежному вопросу и не был вооружен доброй, логичной ложью. Черт бы побрал
мое идиотское высокомерие! Вероятно, эта порка мозгов вызвала на моем лице
довольно болезненное выражение, так как Вив вдруг подняла голову и глаза ее
наполнились сочувствием:
- Ой, я не хотела спрашивать о чем-то... о чем-то, что для тебя...
- Все о'кей. В этом вопросе ничего такого нет. Просто...
- Нет есть. Я же вижу. Правда, прости, Ли; я иногда говорю не думая. Я
просто не понимала и решила спросить, я совершенно не хотела ударять по
больному месту...
- По больному месту?
- Ну да, задевать неприятные воспоминания, понимаешь? Ну... знаешь, в
Рокки-Форде, где мой дядюшка управлял тюрьмой... он обычно просил меня,
чтобы я разговаривала с заключенными, когда приношу им пищу, потому что им,
- он такие вещи хорошо понимал - беднягам, и без моего высокомерия
приходится несладко. В основном бродяги, шлюхи, алкоголики - Рокки-Форд был
когда-то крупным железнодорожным городом. И он был прав, им и без меня было

Предыдущая страница 24 Следующая страница


25 Кен Кизи

плохо. Я слушала их рассказы о том, как они попали за решетку и что
собираются делать дальше, и меня действительно это занимало, понимаешь? А
потом это увидела тетя - пришла ко мне ночью, уселась на кровать и заявила,
что я могу дурачить этих бедняг и дядю сколько угодно, но она видит меня
насквозь. Она знает, какая я на самом деле, сказала она шепотом, сидя в
темноте на моей кровати, и заявила, что я - хищница. Как сорока или ворон.
Что мне нравится ковыряться в кровоточащем прошлом окружающих, сказала она,
нажимать на больные места... и что она мне покажет, если я не одумаюсь. -
Вив взглянула на свои руки. - И иногда... я, правда, еще не совсем уверена,
мне кажется, что она была права. - Она подняла голову: - Ну, в общем, ты
понял, что я имела в виду? про больное место?
- Нет. Да. Да - в смысле понял, и нет - своим вопросом ты его не
задела... Просто я не могу ответить, Вив... Я действительно не понимаю, что
я здесь делаю, сражаясь с этими бревнами. Но знаешь, когда я был в школе и
сражался со старыми скучными пьесами и стихотворениями старых скучных
англичан, я тоже не понимал, что я там делаю... и только притворялся, что я
хочу, чтобы сборище скучных старых профессоров вручило мне диплом, дающий
возможность преподавать ту же тухлятину более молодым, которые в свою
очередь тоже получат дипломы, и так дальше, до скончания века... Тебе
интересно? В свете обвинений твоей тетушки?
- Ужасно, - откликнулась она, - пока, по крайней мере.
Я снова опустился на бревно.
- Знаешь, хуже пут не придумаешь, - произнес я таким тоном, словно
неоднократный опыт в этой области сделал меня всемирно признанным
авторитетом. - Когда ты оказываешься в ситуации "и так, и так плохо".
Например, в твоем случае, ты должна была ощущать вину и слушая заключенных,
и отказываясь их выслушать.
Она терпеливо слушала, но, кажется, мой диагноз произвел на нее не
слишком сильное впечатление.
- По-моему, мне доводилось испытывать нечто похожее, - улыбнулась
она, - но, знаешь, меня это не очень долго волновало. Потому что я кое-что
поняла. Мало-помалу до меня дошло: что бы там тетушка с дядюшкой обо мне ни
думали, на самом деле они решали собственные проблемы. Тетя - ты бы видел!
- она накладывала такой слой косметики: начинала в среду и, не моясь,
продолжала до воскресенья, каждый день добавляя все новые и новые слои. В
воскресенье она чуть ли не сдирала все это, чтобы сходить в церковь. После
чего становилась такой благочестивой, что буквально ходила за мной по пятам,
чтобы застать меня за губной помадой и устроить большой скандал. - Вив
улыбнулась, вспоминая. - Она, конечно, представляла собой нечто особенное;
помню, я мечтала, чтобы она проспала воскресенье - проснулась бы только в
понедельник, - потому что, если бы всю эту косметику не смывать две недели,
она бы просто превратилась в статую. Особенно при тамошней жаре. О Господи!
- Она снова улыбнулась, потом зевнула и потянулась. Ее худые девчоночьи
руки обнажились, выскользнув из рукавов. - Ли, - произнесла она все еще с
поднятыми руками, - если мой вопрос не покажется тебе излишне навязчивым,
тебе всегда было скучно учиться? Или что-то произошло, что лишило занятия
смысла?
Я был настолько увлечен ее безмятежным словоизлиянием, что это
внезапное возвращение ко мне и моим проблемам снова застало меня врасплох;
и, заикаясь, я промямлил первое, пришедшее мне в голову. "Да", - сказал я.
"Нет", - сказал я.
- Нет, не всегда. Особенно в первое время. Когда я начал открывать
миры, существовавшие до нас, сцены из других времен, я был настолько
увлечен, мне это казалось настолько ослепительно прекрасным, что хотелось
прочитать все, когда-либо написанное об этих мирах, в те времена. Пусть меня
научат, чтобы потом я мог учить этому других. Но чем больше я читал... через
некоторое время... я понял, что все они пишут об одном и том же, все та же
старая скучная история "сегодня - здесь, погибло - завтра"... и Шекспир, и
Мильтон, и Мэтью Арнольд, даже Бодлер, и этот котяра, как его там,
написавший "Беовульфа"... одно и то же, движущееся по тем же причинам и
приходящее к одному и тому же концу, - Данте ли это со своим Чистилищем или
Бодлер... все та же старая скучная история...
- Какая история? Я не понимаю.
- Какая? Ой, прости, меня куда-то понесло. Какая история? Вот эта -
дождь, гуси, кричащие о своих невзгодах... вот именно этот мир. Все они
пытались сделать с ним что-нибудь. Данте весь свой талант вложил в создание
Ада, так как Ад предполагает Рай. Бодлер курил гашиш и обращал свой взор
внутрь. Но и там ничего не было. Ничего, кроме грез и разочарований. Их всех
гнала потребность в чем-то еще. А когда потребность иссякала, а грезы и
разочарования меркли, все они возвращались к одной и той же старой скучной
истории. Но, понимаешь, Вив, у них было одно преимущество, они обладали тем,
что мы потеряли...
Я ждал, когда она спросит, что я имею в виду, но она сидела молча,
сложив руки на черном плаще.
- ...У них было безграничное количество "завтра". Если мечту не
удавалось воплотить сегодня, ну что ж, впереди было еще много дней и много
планов, полных страстей и будущего: что из того, что нынче не вышло? Для
поисков реки Иордан, Валгаллы или падения воробья, предсказывающего особую
судьбу, всегда было завтра... мы могли верить в Великое Утро, которое рано
или поздно наступит, у нас всегда было завтра.
- А теперь нет?
Я взглянул на нее и ухмыльнулся.
- А ты как думаешь?
- Я думаю, что, вероятнее всего... завтра в половине пятого прозвонит
будильник, и я спущусь вниз готовить блины и кофе точно так же, как вчера.
- Конечно, вероятнее всего. Но, скажем, Джек неожиданно возвращается
домой с больной спиной, разъяренный на стальных магнатов, совсем без сил, и
застает Джекки и Берри, занимающихся тем самым в его кресле... Что тогда?
Или, скажем, Никита принимает лишний стакан водки и решает: какого черта?
Что тогда? Говорю тебе: шарах! - и все. Красная кнопочка - и шарах. Так?
Эта-то кнопочка и отличает наш мир; мы не успели научиться читать, как
"завтра" для нашего поколения стали определяться этой кнопочкой. Ну... по
крайней мере, мы отучились обманывать себя Великим Утром, которое
когда-нибудь наступит, если ты не можешь быть уверенным в зтом "когда-то",
какого черта тратить свое бесценное время и уговаривать себя об этом "Утре".
- Так все дело в этом? - тихо спросила она, снова рассматривая свои
руки. - В неуверенности в завтрашнем дне? Или в неуверенности, что ты
кому-то нужен? - Она подняла голову, обрамленную черным воротником.
Лучшее, на что я был способен, это ответить вопросом на вопрос.
- Ты когда-нибудь читала Уоллеса Стивенса? - спросил я, как
второкурсник на вечеринке с кока-колой. - Подожди. Я тебе сейчас принесу.
Я бросился в свою комнату, чтобы восстановить силы. В свете луча из
щели я нашел книгу, раскрытую на стихотворении, которое я читал до того, как
заснуть. Я заложил его, но возвращаться не торопился. Задумчиво замерев
посреди комнаты и все еще ощущая мягкое сияние ее лица, я, как Никита,
хвативший слишком много водки, решил: "Какого черта!" - и быстро на
цыпочках подошел к щели в стене.
Она сидела все в той же позе, но на лице появилось выражение недоумения
и тревоги за соседа-придурка, который прыгает из комнаты в комнату, то
страстно отчаиваясь, то немея от скованности. Укрывшись за надежной стеной,
я почувствовал, как ко мне возвращается самообладание. Еще мгновение, и я
смогу вернуться с такой же невозмутимостью, с какой Оскар Уайльд выходил к
чаю. Но одновременно с успокоением до меня донесся шум моторки. У меня
хватило времени лишь на то, чтобы вбежать и указать ей стихотворения,
которые надо прочитать: "Не спеши со Стивенсом, не форсируй его, надо
попасть под его влияние", - и вернуться обратно, как на лестнице снова
раздались тяжелые шаги босых ног, возвращающихся обратно. Несколько часов я
пролежал без сна, надеясь, что еще один телефонный звонок даст мне
возможность снова остаться с ней наедине.
Однако с каждым днем вероятность этого все уменьшалась и уменьшалась,
атмосфера в доме становилась все неприятнее, пока не стало очевидно, что,
если я не поспособствую нашей новой встрече, она не состоится никогда.
"Теперь мне представляется случай, - написал я Питерсу, отковыряв еще
кусочек грифеля, - и единственное, что надо сделать, - это набраться
мужества и воспользоваться этим случаем. А я все еще колеблюсь. Неужто мне
недостает мужества? Может, из-за этого мой страж и предупреждает меня? В
наши дни, когда признак мужества болтается у мужчины между ног и поддается
такому же легкому прочтению, как температура на градуснике, неужто я
колеблюсь лишь потому, что в решающий момент меня пугают древние сомнения
мужчин? Не знаю, действительно, я просто не знаю..."
А Вив в своей комнате с книгой Ли в руках пытается осознать странные
ощущения, которые накатывают на нее, как рассеянный свет.
- Не понимаю, - хмурится она, глядя на страницу. - Я просто не
понимаю...
На склоне холма Хэнк отходит от шипящей кучи горящего мусора и
прислушивается к небу. Над лесом низко летит еще одна стая. Он бросается за
ружьем и тут же останавливается, чувствуя бессмысленность своего движения.
Какого черта... Разглядеть гуся сквозь такой дым и дождь нет ни малейшего
шанса. Уж не говоря о том, чтобы попасть в него. К тому же все происходящее,
после этого собрания с родственниками - скандалы днем, гусиный крик по
ночам, - довело меня уже до такого состояния, что я готов как сумасшедший
просто палить в небо, есть там кто или нет...
На следующий день после собрания Джо Бен проснулся рано и в прекрасном
настроении. Он тут же взялся за приготовление патронов, потому что, "похоже,
это уж точно его день ". Я высказал предположение, что, учитывая сегодняшний
туман, он напрасно тратит время, но он ответил, что, может, к вечеру туман
прибьет дождем, и раз сегодня нам будет помогать вся команда с лесопилки, то
мы вернемся рано и у него будет возможность пострелять. Он был прав насчет
тумана, но домой мы вернулись отнюдь не рано; явилось лишь две трети
ожидавшегося народа - остальные, как они мне сообщили, были ужасно
простужены, - так что ко времени, когда мы тронулись домой, было уже ни зги
не видно.
Вечером, пока мы ужинали, позвонила еще парочка сообщить, что у них
температура и выйти завтра они не смогут, и я сказал Джоби, что на следующий
день он может рассчитывать лишь на утреннюю охоту. Он оторвался от своей
тарелки, пожал плечами и сказал, что, когда святые предзнаменования
выстраиваются в таком порядке, большего ему и не надо; в нужное время гусь
сам свалится ему на голову, сказал Джо и, вернувшись к тарелке, продолжил
уничтожение картошки, чтобы укрепиться духом к грядущему явлению
предзнаменований. (Весь ужин Ли сопит и трет глаза. Вив говорит, что ему
надо смерить температуру. Он отвечает, что чувствует себя нормально, просто
это выделяется излишняя влага, как у собаки, когда у нее потеет нос. Перед
тем как лечь, Вив поднимается наверх и приносит ему градусник. Он берется за
газету, засунув градусник в угол рта, как стеклянную сигарету. Вив смотрит
на градусник и говорит, что ничего катастрофического... Он спрашивает,
нельзя ли ему горячего чая с лимоном - его мама всегда давала ему горячий
чай с лимоном, когда он заболевал. Вив делает ему чай. Он сидит у плиты в
гостиной и потягивает чай, читая ей вслух стихи из своей книги...)
Судя по всему, на следующий день предзнаменования опять выстроились для
Джо не так: было не только туманно, как никогда, но и на работу на этот раз
вышла всего лишь треть людей. На другой день было еще хуже, и через день еще
хуже - Джоби уже намеревался сдаться, и вдруг к концу недели ночью опять
подул сильный ветер, снова полетели стаи, а наступившее утро было таким
холодным и ясным, что через кухонное окно отчетливо виднелись машины, идущие
по шоссе на другом берегу. Дождь шел, но не слишком сильный, и даже в
темноте было видно небо, так что вполне можно было вывесить стяг с заказами
для бакалейной лавки.
- Это именно то самое утро, Хэнк, вот увидишь. Все как надо; ветер,
куча криков ночью и туман как опустился... Да, все как надо!
Он стоял у стола, смазывая ружье, и весь сиял от возбуждения (что-то
смешно), пока Вив готовила завтрак. (В этом опять есть что-то смешное.)
- Знаешь, - продолжил он, - я просто чувствую, как там бродит бедный
одинокий потерявшийся гусь - зовет-зовет своих братьев, а те не
откликаются. Нет, ему просто надо помочь выбраться из этого безвыходного
положения... (Я поворачиваюсь и оглядываю кухню. Вив у плиты. Джэн режет
ветчину для бутербродов. Старик вышел куда-то через заднюю дверь,
откашливаясь и сплевывая. Я прерываю размышления Джо Бена:
- А кстати, о братцах-гусях: где наш мальчик? С минуту все молчат.
(Что-то смешное.) Потом Джо Бен говорит:
- По-моему, с Ли все в порядке: я крикнул ему, когда шел мимо.
- Он еще не встал? - спрашиваю я.
- Ну... он одевался, - отвечает Джо Бен.
- Что-то он с каждым утром поднимается все тяжелее и тяжелее.
- Он сказал мне, - вмешивается Вив, - что сегодня не очень хорошо
себя чувствует...
- Ах вот в чем дело! Мы с Джо вчера до полуночи мордовалисъ с
фундаментом, а Ли себя неважно чувствует! Интересно...
Все молчат. Джо Бен садится, Вив подходит с кастрюлькой. Она берет
лопатку для блинов и вылавливает мне на тарелку сосиски. Я принимаюсь за
еду. На кухне жарко, и все окна запотели. Джо Бен включает свой транзистор.
Хорошо бы остаться дома, почитать газету... приятно.
Ли вошел, когда я уже вставал из-за стола.
- Пошевеливайся, Малыш, - сказал я.
Он ответил "о'кей", и я пошел надевать сапоги. Что-то происходит,
только я не могу понять что, вернее, что-то должно произойти, и никто еще
точно не знает что...)
- Да, сэр! - говорит Джоби и пару раз щелкает затвором своего
12-зарядного "Хиггинса". - Знаешь, как я понял, что это мой день? Потому
что сегодня я бросил пить кофе - давно уже собирался. - Брат Уолкер
говорит, что это грех. Так что я завязал и готов подстрелить своего гуся.
На этот раз Джоби оказался почти прав: все шло к тому, чтобы он добыл
своего гуся. Все было тип-топ, как он и говорил. Пока Ли ел, я отправился
заводить лодку и понял, почему так ясно. Холод и дождь словно сбили дымку с
неба. Туман опустился на реку и стоял густой, как снег, фута четыре в
вышину. Я даже не мог различить лодку, а когда я в нее залез, мне пришлось
заводить мотор на ощупь. Из дома вышли Ли и Джо, и мы отправились,
продираясь сквозь туман, - казалось, лодка идет под водой, а наши головы
торчали, как перископы. Джо без умолку болтал, какая толстая жизнь ждет его
впереди, и дело даже не в гусе, которого он собирается подстрелить, - что
касается гуся, то можно было считать, что он уже в духовке, решенное дело,
теперь он стремился к новым победам.
- Впереди толстые времена, - повторял он. - Да. Не так уж много нам
осталось ездить в этой лодке. Ты как считаешь, Хэнк? День-другой, потом
уборка - и кончены наши поездки в холоде и темноте, чувствуете, парни? Еще
пара дней, и мы распрощаемся с этими джунглями. Через пару дней будем
разгуливать по парку, как по проспекту, и спиливать легкие толстые стволы,
словно мы туристы, собирающие чернику.
- Я посмотрю, какая это черника после десяти часов вращания ворота, -
заметил я. - Со всеми этими чертовыми запретами, которые они налагают на
нас, работать в этом парке будет все равно что вернуться на сотню лет назад.
- Это да, но зато, - он поднял палец и подмигнул, - уж там по
крайней мере не придется бороться с лебедкой; согласись, уже одно то, что не
будет лебедки, должно нас радовать.
- Не буду я ни с чем соглашаться, пока не попробую. Ты как считаешь,
Малыш?
Ли поворачивается ко мне и слегка улыбается:
- Если единственное преимущество заключается в отсутствии современной
техники... Что-то меня это не слишком радует...
- Современной техники? - взвивается Джо. - Ты бы попробовал
поработать с этим чудовищем, которое ты называешь "современной техникой",
Ли. Эта зараза сносилась и устарела еще тогда, когда старый Генри был
мальчиком! Вы не хотите видеть положительную сторону. Запомните: "У меня не
было обуви, и я жаловался, покуда не увидал безногого".
Ли качает головой:
- Джо, если у меня нет обуви и я попадаю на баскетбол, это все равно
не решает мою проблему...
- Нет, не решает... - На мгновение он задумывается и вдруг весь
заливается радостью. - Но, согласись, баскетбольная встреча может ненадолго
отвлечь тебя от твоих проблем!
Ли смеется, уступая:
- Джо, ты неподражаем, просто неподражаем...
Джо говорит "спасибо" и приходит в такой восторг от похвалы, что молчит
всю дорогу, пока мы не добираемся до лесопилки.
Туман вокруг лесопилки стоит такой же густой, как и вокруг дома. Однако
света стало уже больше и видимость лучше, отчего туман становится еще больше
похожим на снег. Я направляю лодку туда, где, по моим предположениям, должен
находиться причал, надеясь, что с тех пор, как я был здесь в последний раз,
с ним не произошло никаких изменений. На причале в одиночестве стоит Энди -
вид у него усталый. После ночи, когда Ивенрайт пытался развязать бревна,
Энди регулярно сторожит лесопилку. Это была его идея. Я дал ему спальный
мешок, фонарь и старую восьмикалиберную пушку, которую Генри заказал в
Мексике еще в те времена, когда оружие менее десяти калибров считалось
незаконным. Дьявольское оружие - патрон чуть ли не с пивную банку, а
приклад надо было пропускать под мышку и упирать в дерево или камень, чтобы
отдачей не сломало плечо. Я сказал Энди, что даю ему это страшилище вместо
чего-нибудь более удобного не потому, что думаю, что ему придется убивать
кого-нибудь, защищая свое место, а лишь для того, чтобы в случае нападения
он палил в воздух, и на помощь соберутся все. Не удивлюсь, если явится весь
Пентагон со своими ракетами.
Энди ловит канат, который ему бросает Джо, и подтягивает нас к причалу.
Сначала я решаю, что у него такой опущенный вид, потому что он плохо спал,
но потом понимаю, что дело не в этом. Он один как перст.
- Эй! - кричу я, поднимаясь в лодке. - В чем дело? Где Орланд со
своими парнями? Греют жопы на лесопилке, пока ты тут мокнешь?
- Нет, - отвечает он.
- А что? Решили ехать с Джоном на грузовике?
- Ни Орланд, ни остальные не выйдут сегодня на работу, - произносит
Энди. Он стоит, держась за канат, уходящий в туман к лодке, как большой
застенчивый ребенок, схвативший в руки что-то непонятное. - Еду только я.
И...
- И? - Я хочу, чтобы он договорил.
- Орланд звонил и сказал, что у него и парней азиатский грипп. Он
сказал: в городе очень многие больны - Флойд Ивенрайт, Хави Эванс и...
- Плевать я хотел на Флойда Ивенрайта и Хави Эванса, - сообщаю ему я.
- А наша команда? Маленький Лу? Он звонил? А Большой Лу? Гори этот Орланд
синим пламенем, что ты окаменел? А как насчет Джона? У него, наверно,
любовная горячка и он тоже не сможет вести грузовик?
- Не знаю, - отвечает Энди. - Я только снимал трубку и выслушивал.
Орланд сказал...
- А Боб? У него, я полагаю, вросший ноготь или что-нибудь еще...
- Я не знаю, что у него. Я сказал ему, что по этому контракту мы
должны сделать еще массу бревен, а Орланд ответил - не считаем же мы, что
больные люди...
- Ладно, плевать. Многовато их, а? Сначала Большой Лу, потом Коллинз,
потом этот чертов зять Орланда, который все равно ни к черту не годился.
Теперь Орланд со своими парнями. Черт побери, никогда бы не подумал, что они
так быстро увянут от дождичка и работы.
- Таны бегут от нас, - произносит Ли и еще какую-то чушь в том же
роде.
- Дело тут не только в дожде и работе, Хэнк, - говорит Энди. -
Понимаешь, в городе очень многим не нравится...
- Плевать я хотел, что им нравится, а что нет! - обрываю я его
несколько громче, чем хотел. - А если они считают, что таким образом
заставят меня не выполнить контракт, то, верно, думают, что я совсем дурак.
А если еще кто-нибудь позвонит сообщить, как он болен, скажи, что все
отлично, просто прекрасно, потому что дядя Хэнк обсчитался и мы
прекрасненько управимся вчетвером или впятером.
- Не понимаю, - поднимает голову Энди. - Нам надо этот плот
закончить и еще два связать.
- Один, - подмигивает Джо Бен Энди. - Нас голыми руками не возьмешь.
Мы с Хэнком уже давным-давно таскаем бревна из трясины, которая за домом, -
по паре штук цепляем к моторке. Так что им придется еще здо-о-рово попотеть,
чтобы прижать нас.
Энди наконец улыбается, и я велю ему залезать в лодку. Я вижу, как он
рад, что у нас есть припрятанный плот и что нам таки удастся выполнить
контракт. Искренне рад. И это наводит меня на мысль о том, скольких людей
это известие разочарует. Чертовски много. И, прикинув, сколько людей
действительно хотят сорвать этот контракт, я вдруг развеселился. С минуту я
просто спокойно смотрел на швартовы и дальше, за лесопилку, где были свалены
плоты. И вдруг меня охватило идиотское желание - не знаю почему, но мне
позарез потребовалось снова увидеть эти плоты, хоть убей - мне надо было их
видеть! До крепивших их свай было двести - двести пятьдесят ярдов,
укутанных туманом, словно огромным одеялом грязного снега. И под этим
одеялом лежали бревна, плоды четырех месяцев кровавой работы с
неразгибающейся спиной, миллионы кубических футов леса, тысячи бревен,
скрытых от глаз, поскрипывающих, царапающихся и трущихся друг о друга,
подталкиваемых бегущим под ними течением, так что их жалобное бормотание,
похожее на гул большой людской толпы, примешивалось к звуку мотора и мерному
шуршанию дождя.
Никакой необходимости проверять их не было. Так я себе и сказал.
Несмотря на туман, я знал их наперечет. Я видел их еще деревьями, когда
впервые приехал в лес, чтобы прикинуть размер сделки. Они стояли пушистые и
зеленые, словно огромный кусок шерстяной материи, сотканной "в елочку". Я
видел, как они подпирали небо. Я валил их, чокеровал, складывал и грузил. Я
слушал, как, издавая деревянный звук, стучал молоток, когда я приколачивал
изогнутое "S" к спилу каждого из них; я слышал, как они грохотали, падая с
грузовика в реку... И все же, прислушиваясь к ним теперь и не видя их, я
усомнился в своем знании. Мне хотелось схватить этот туман за край и
сдернуть его на мгновение, как сдергивают ковер, чтобы рассмотреть рисунок
на паркете. Мне надо было взглянуть на них. На одну секунду увидеть. Словно
я нуждался в поддержке, в подтверждении - нет, не того, что они на месте,
но того, что они... что? Все такие же большие? Может быть. Может, я
действительно хотел убедиться, что они не стали меньше от постоянного трения
и стачивания.
Энди устроился в лодке. Я передернулся, пытаясь стряхнуть это дурацкое
наваждение, и повернулся к мотору. Но только я начал его заводить, как Джо
Бен зашипел как змея и, схватив меня за рукав, указал вверх.
- Вон, Хэнк, вон, - зашептал он. - Что я тебе говорил?
Я взглянул. Как и предсказывал Джо, прямо на нас летел одинокий гусь,
отбившийся от стаи. Все замерли. Мы смотрели, как он приближается,
поворачивая свою длинную черную шею из стороны в сторону, словно
оглядываясь, и выкрикивает один и тот же вопрос: "Гу-люк?" - помолчит,
прислушается и снова: "Гу-люк?"... не то чтобы испуганно, нет, совсем не
так, как кричат потерявшиеся гуси. Иначе. Почти по-человечески: "Гу-люк?..
Гу-люк?.." Этот звук был похож... я вспомнил... так кричала Пискля, дочка
Джо, - бежала от амбара и кричала, что ее кот лежит на дне молочного
бидона, утонул и "где все?". Она не плакала и не сердилась, просто кричала:
"Мой кот утонул, где все?" И она не успокоилась, пока не обежала весь дом и
не сообщила об этом всем и каждому. То же самое послышалось мне в крике
потерявшегося гуся: он не столько спрашивал, где стая, сколько хотел понять,
где река, где берег и все остальное, с чем связана его жизнь. Где мой мир?
- вот что он хочет знать. - И где я, черт побери, если я не вижу его? Он
потерялся и теперь изо всех сил пытался обрести себя. Ему нужно было быстро
сориентироваться и все расставить по местам, как Пискле, потерявшей кота,
как мне, горящему желанием снова взглянуть на бревна. Только, что касается
меня, я не мог сказать, что я потерял: по крайней мере, не кота и вряд ли
стаю... и уж точно не дорогу. И все же мне было знакомо это чувство...
Мои размышления были прерваны шепотом Джо: "Мясо в латке" - и я
увидел, как он крадется к ружью. (Из тумана возникает черный ствол. Гусь не
видит нас. Он продолжает лететь.) Я вижу, как палец Джоби скользит по дулу,
проверяя, не налипла ли грязь, - автоматическая привычка, которая
вырабатывается за долгие годы охоты на уток вслепую. Он перестает дышать...
(Гусь все приближается. Я немного поворачиваю голову под резиновым капюшоном
проверить, смотрит ли Малыш. Он даже не оборачивается к гусю. Он глядит на
меня. И улыбается...) и когда гусь оказывается на расстоянии выстрела, я
говорю: "Не надо". - "Что?" - спрашивает Джоби. Челюсть у него отвисает
чуть ли не на фут. "Не надо", - говорю я как можно небрежнее и направляю
лодку на середину реки. Гусь резко поворачивает прямо у нас над головой -
он так близко, что слышен даже свист крыльев. Бедный Джо так и сидит с
отвисшей челюстью. Я чувствую, что он страшно расстроен: за год в Орегоне
убивают больше оленей, чем гусей, потому что гусей не поймаешь на приманку,
а если ты отправляешься за стаей в поля, то приходится три дня ползти за
ними на брюхе по грязи, потому что они все время отходят так, чтоб хоть на
палец, но быть за пределами выстрела... поэтому единственная возможность -
случайно встретить отбившегося от стаи. Так что у Джоби были все основания
расстраиваться. А кто бы не расстроился, если бы его лишили, может,
единственной возможности пристрелить гуся.
Он смотрел, как огромная перламутровая птица медленно удаляется прочь,
пока она окончательно не исчезла из вида. Потом повернулся и взглянул на
меня.
- Какой смысл? - Я отвернулся от его взгляда и смотрел, как нос лодки
рассекает воду. - Нам все равно не удалось бы его найти в этом чертовом
тумане, даже если бы ты его и подстрелил.
Но он так и остался сидеть с раскрытым ртом.
- Ну, Господи Иисусе! - промолвил я. - Если б я знал, что ты просто
хочешь укокошить гуся, то не стал бы тебя останавливать! Мне казалось, ты
хотел его съесть. А если тебе не терпится пострелять, можешь пойти в
выходные на пирс и поохотиться на чаек. О'кей? Или повзрывать лосося на
заводях.
Это достало его. Динамитом пользовался Лес Гиббонс в глубоких заводях
выше по течению, а потом собирал рыбу в лодку. Как-то мы с Джо нырнули в
реку после одного из таких взрывов и обнаружили на дне сотни мертвых рыбин,
из которых всплывала только каждая пятидесятая. Так что, когда я упомянул о
глушении рыбы, он по-настоящему взвился. Рот у него закрылся, а на лице
появилось апатичное выражение.
- Сомневаюсь, Хэнкус, - ответил он. - Я просто забыл, как ты не
любишь, когда дичь подстрелена и потеряна. - Я ничего не ответил, и он
добавил: - Учитывая твои чувства к племени канадских гусей. Просто я сразу
не понял. Я так обрадовался, что не подумал. Теперь я понимаю.
Я не стал продолжать, предоставив ему считать, что он понимает, чем я
был движим, хотя я и сам не мог это объяснить. Как я мог ему объяснить, что
мои чувства к гусиному племени медленно, но верно изменялись - после того
как ночь за ночью эскадроны этих разбойников лишали меня сна - и что мне не
хотелось видеть убитым именно этого потерявшегося гуся, потому что он
спрашивал: "Где все? Где все?..." Как можно было ожидать от бедного
бестолкового Джоби, что он поймет это?
Появление в городе азиатского гриппа еще сильнее сплотило горожан в их
кампании: "Еще один крест, но если мы сплотимся в борьбе, то сможем вынести
все". Чихая и кашляя, они продолжали сплачиваться. С жалостными взорами и с
согбенными от тяжести крестов спинами они являлись к Стамперам, живущим в
городе, и просили жен передать своим мужьям, чтобы те поставили в
известность Хэнка, что думают люди о его пренебрежении к друзьям, соседям и
к родному городу. "Человек - это не остров, милочка", - напоминали они
женщинам, а те передавали своим мужьям: "Ни одна женщина не потерпит такой
несправедливости, а от своей рождественской премии можешь отказаться". Мужья
же названивали в дом на другом берегу сообщить, что азиатский грипп не
позволяет им выйти на работу.
А после того как все жены Стамперов выразили свое единодушие, а все
мужчины заболели гриппом, горожане решили передвинуть поле битвы прямо под
нос неприятелю. Они круглосуточно обрывали телефон, извещая Хэнка, что
"Человек - не остров, сэр, и ты ничем не отличаешься от других!" Днем Вив
перестала подходить к телефону (она уже перестала ездить в Ваконду в
магазины, но, даже появляясь во Флоренсе, ощущала на себе холодные взгляды).
Наконец она спросила Хэнка, нельзя ли отключить телефон. Хэнк только
улыбнулся и ответил: "Зачем? Чтобы все мои друзья и соседи могли сказать:
"Стампер отключил телефон; значит, мы его достали"? Котенок, зачем нам
лишний раз нервировать наших добрых друзей и соседей?" Он вообще относился
ко всему с такой беспечностью и таким весельем, что Вив оставалось только
удивляться, искренне ли это было. Казалось, его ничто не волнует. Словно он
вовсе утратил какую-либо восприимчивость, даже к этим гриппозным бациллам:
он периодически чихал и сопел (но Хэнк всегда сопел из-за своего
переломанного носа), иногда возвращался домой охрипшим (но, как он шутливо
ей объяснял, это из-за того, что слишком много орет на еще оставшихся
больных лодырей), но в отличие от прочих домочадцев он так и не заболел
по-настоящему. Все остальные в доме, от младенца до старика, мучились
расстроенными желудками и заложенными легкими. В общем, тоже ничего
серьезного - Ли становилось то лучше, то хуже; Джо Бен, когда его начинал
мучить синусит, принимал по три аспиринины зараз, но, как только боль
отпускала, тут же проклинал искусственные медикаментозные средства и
вспоминал церковную доктрину об излечении верой; Джэн по ночам блевала через
окно на собравшихся внизу собак... в общем, ничего серьезного, но, так или
иначе, вирус таки достал всех. За исключением Хэнка. День за днем Хэнк пахал
без каких-либо видимых признаков слабости. Как автомат. Иногда ей казалось,
что он состоит не из крови, плоти и костей, как остальные, а из дубленой
кожи, дизельного топлива и мерилендского дуба, вымоченного в креозоте.
Вив поражалась сверхъестественной силе Хэнка; старик хвастался ею в
городе при каждом удобном случае; даже Ли сомневался в возможности нащупать
в нем слабое место, наличие которого ему предстояло доказать себе и брату:
"Еще одна из возможных причин моей медлительности, Питере, заключается
в том, что, боюсь, Хэнка ничто не в состоянии вывести из равновесия. Пока
моя уверенность в его уязвимости покоилась лишь на нескольких пятнах
ржавчины, замеченных мною на этом железном человеке. Что, если вся его
уязвимость ими и исчерпывается? Что, если я ошибся в своих прогнозах и он
окажется неуязвимым? Это будет все равно что годами разрабатывать
совершенное оружие, а потом выяснить, что цель осталась невредимой. При
такой перспективе есть о чем задуматься, как ты считаешь?"

На самом деле эти первые пятна ржавчины заметил в Хэнке Джо Бен, вера
которого в неуязвимость Хэнка уже давно стала притчей во языцех. Он различал
их в том, как, ссутулившись, Хэнк склонялся над своей чашкой кофе, как резко
он разговаривал с Вив и детьми, и еще в дюжине всяких мелочей. Джо отводил
глаза и пытался скрывать свои опасения за взрывами энтузиазма, но именно эти
взрывы и заставили Хэнка обратить внимание на те самые опасения, которые
подавлялись Джо.
Все они устали и стали раздражительными от переутомления. К концу этой
недели их осталось всего лишь пятеро: Хэнк, Джо, Энди, Ли и, как ни
удивительно, Джон. Среди всех родственников Джон оказался единственным
аутсайдером (Энди всегда воспринимался как свой; и хотя он был очень дальним
родственником, его невыход на работу вызвал бы такое же удивление, как
невыход Джо Бена), впрочем, Джо чувствовал, что и у Джона сдают нервы и что
скоро он присоединится к остальным. Они упорно трудились весь день, валя и
чокеруя немногие оставшиеся еще стоять деревья, пока усталость и холод
окончательно не сломили их. Они сделали все согласно требованиям Лесной
Охраны: на вырубке не осталось ничего. Джо знал: расчистка вырубки не
слишком подходящая работа для шофера, но он также хорошо понимал, что только
все вместе они могут с этим справиться. Они стояли рядом с Хэнком у
рангоута, оглядывая вырубленные ими склоны. Уже темнело - сумерки
опускались вместе с дождем. Джон обошел грузовик, проверяя груз, и залез в
кабину. Джо смотрел, как, глубоко затягиваясь, курит Хэнк.
- Большую часть завтрашнего дня придется потратить на то, чтобы сжечь
мусор, - проговорил Хэнк, прищурив один глаз от едкого сигаретного дыма. -
Лишние бы руки, и мы бы управились за сегодня. А это означает, что мы теряем
день, и, возможно, придется работать в выходные.
Джо оглянулся.
- Энди, ты как насчет выходных? - спросил Хэнк, не поворачивая головы
и не отрывая взгляда от склона. - Я знаю, что для тебя это будет уже
двенадцать дней без продыха, так что скажешь?
Энди стоял прислонившись к грязному борту лесовоза и ковырял землю
носком сапога. Он пожал плечами и, тоже не оборачиваясь, ответил:
- Могу.
- Отлично. - Хэнк повернулся к машине, где в кабине, уставившись на
щелкающие "дворники" на ветровом стекле, сидел Джон. Дым от его сигары
вываливался из открытого окна и смешивался с дрожащими выхлопными газами. Он
ждал, чтобы Хэнк повторил свой вопрос. Когда же Хэнк перевел на него взгляд,
он начал крутить заглушку и вдруг взорвался:
- Послушай, Хэнк, я ведь не нужен вам здесь завтра. А мне бы не
хотелось лишний раз ездить по этой дороге, когда здесь все так размыло.
Мотор заглох, наступила дремотная и покойная тишина, с груды мусора
поднимался дым, мешаясь с дождем и опускающимися сумерками. Хэнк не спускал
с Джона внимательного взгляда, пока тот не продолжил:
- Черт... а в парке, как я понимаю, вы,будете валить прямо в реку, так
что машина вам будет ни к чему. - Он облизнул губы. - Так что, я так
понимаю... День Благодарения и вообще...
Хэнк подождал, пока его голос не затих.
- О'кей, Джон, - тогда спокойно ответил он. - Думаю, перебьемся.
Валяй.
На мгновение Джон замер, потом кивнул и потянулся к ручке газа. Джо Бен
залез в машину и завел мотор, недоумевая, почему Хэнк с таким смирением
принял бегство Джона. Почему он не нажал на него? Им были нужны любые
рабочие руки, и Хэнк мог нажать на него гораздо сильнее... Почему же он
этого не сделал? По дороге назад Джо несколько раз открывал рот, чтобы
как-нибудь спросить об этом, как-нибудь смешно, чтобы разогнать уныние, и
всякий раз останавливался, чувствуя, что не может придумать ничего смешного.
После ужина Вив хотела позвонить Орланду и его семье, узнать, как они
себя чувствуют.
- Лучше не надо, - из-за газеты заметил Хэнк. - Думаю, со временем
мы все узнаем.
- Но я думала, лучше сейчас узнать, Хэнк, если...
- А я думаю, не лучше. Этот азиатский грипп чертовски заразный, не
хотелось бы подцепить его от Орланда по телефону.
Он издал короткий смешок и снова углубился в газету. Но Вив так легко
не сдалась.
- Хэнк, милый, должны же мы знать. У нас дети, Джанис. У Ли вчера была
температура, и сегодня ему пришлось лечь сразу после ужина, так что, боюсь,
он не слишком хорошо себя чувствует...
- Ли еще плохо себя чувствует? Вместе с Орландом? Большим и Маленьким
Лу и остальными? Что за пес, похоже на эпидемию.
Она пропустила его сарказм мимо ушей.
- И я думаю, надо узнать у Оливии, какие симптомы.
Сидя на диване, Джо помогал Джэн запихивать детей в пижамы.
Он увидел, как Хэнк опустил газету.
- Ты хочешь знать симптомы? Черт возьми, я могу тебе сказать: симптомы
кристально ясные. Во-первых, дождь. Затем - холодает. Кроме того, на
склонах грязно и передвигаться становится тяжело. И наконец, однажды утром
приходит в голову, насколько приятнее остаться в постели и проваляться целый
день, ковыряя в носу, вместо того чтобы вкалывать в лесу! Такие вот
симптомы, если хочешь знать. В случае Орланда возможны некоторые осложнения,
связанные с проживанием по соседству с Флойдом Ивенрайтом. Но что касается
общих симптомов, я тебе их перечислил.
- А как насчет температуры? Ты не думаешь, что лихорадка может что-то
означать?
Он рассмеялся и снова взялся за газету.
- Что я думаю, не имеет к этому никакого отношения, так что не будем.
Я хочу сказать, что могу много о чем думать: например, во флоте я думал, что
парни, вызывающие врача, просто натирают градусник о брючину, хотя кто может
сказать с уверенностью? Так что давай забудем о том, что я думаю, и я скажу
тебе, что я знаю. Я знаю, что мы не будем звонить Орланду; я знаю, что
собираюсь пойти в спальню и дочитать газету, если ты, конечно, не считаешь,
что меня может просквозить в коридоре; и еще я знаю - черт, ну не важно. -
Хэнк скатал газету и направился к двери; у лестницы он остановился,
повернулся и указал на стол. - И еще я знаю, что закончу последний плот,
даже если мне это будет стоить всех инфекций мира. Так что, если Орланд или
Лу позвонят, можешь сообщить им это! - Он похлопал газетой по ноге и
повернулся к лестнице.
Джо слышал, как над головой протопали его ноги в мокасинах, ничуть не
легче, чем Генри со своим гипсом. Да и говорил он только что не слишком
нежно, отдавая поручения, что сказать Орланду. Совсем не нежно.
Но точно так же, как Джо знал, что топот этот производится не обутыми в
сапоги ногами, он ощущал, что в грубости Хэнка есть что-то беззащитное и
обнаженное, что-то ранимое в его голосе... Джо нахмурился, пытаясь понять; и
тут сверху раздался легкий кашель, который помог ему. Нет, не ранимое, -
старался он умерить свою тревогу, - а больное! Больное горло. Это из-за
простуды. Болен. Да. Надо проследить, чтобы он занялся своим горлом...
Наверху Хэнк пытается успокоиться, но ему это не слишком удается.
Во-первых, спортивные страницы газеты он забыл внизу. (Малыш остался внизу.)
Потом, горячей воды после мытья посуды осталось мало, и душ как следует не
принять. Кроме того, эти чертовы гуси опять летят такими толпами и так
горланят, что я начинаю жалеть не только, что Джо Бен не прибил того
одинокого, но и не перестрелял и всех последующих! И тут в довершение всего
опять начинает звонить телефон. Это еще хуже гусей. Гуси, по крайней мере,
не заставляют тебя вылезать из кровати и пилить вниз только для того, чтобы
сказать "алле". Я попытался уговорить Ли отвечать на звонки, тем более что
он все равно спустился вниз, но он сказал, что у него не получится (он лежит
на диване, посасывая этот чертов термометр); Джо выразил гораздо большую
готовность помочь мне, но я сказал, что, как ни печально, он не обладает
даром для таких бесед. (Спустившись в третий раз, я спросил Малыша, не
уступит ли он мне свое место на диване, чтобы я был поближе к телефону. Он
говорит "да" и поднимается наверх.) Джо не терпится понять, что это за даром
мы обладаем, которого он лишен; Ли останавливается и говорит ему, что этот
дар заключается в способности с улыбкой перерезать человеку горло.
- Ты один из немногих, Джо, кому это не дано, - объясняет Ли. -
Можешь гордиться этим. И не старайся уничтожить свою редкостную невинность
раньше времени.
- Что? - спрашивает Джо, глядя поверх меня.
- Он говорит, что ты не умеешь врать, Джоби, - объясняю я. - Таких,
как ты, осталось немного. Это почти так же хорошо, как быть "неподражаемым".
- А, - говорит он, и еще раз: - А! Ну тогда, - он выпячивает ГРУДЬ,
- тогда я могу гордиться.
- А если уж не гордиться, то, по крайней мере, быть благодарным, -
замечает Ли и исчезает на лестнице (из кухни, вытирая руки, выходит Вив. Она
спрашивает, куда делся Ли с градусником... Я говорю ей, что наверх... и она
идет за ним), оставляя Джоби сиять как медный таз.
Ко времени, когда телефон кончил трезвонить, все, кроме меня и старика,
уже легли (Вив не спускалась. Они там, наверху, вместе... Я слышу, как Ли
читает эти дурацкие стихи...); старик спит в кресле у плиты и при каждом
телефонном звонке подскакивает, словно его щиплют. (Она кричит сверху, что
ложится. Я говорю: "О'кей, а как Малыш? " Она говорит - уже лег и чувствует
себя довольно хреново. Я говорю: "О'кей, скоро приду".) Наконец телефон
доконал и Генри, и он потащился к себе, оставив меня развлекаться со всеми
звонящими, которым не терпелось сообщить мне, какой я негодяй и какой пример
я подаю молодому поколению, ну и прочее. Постепенно телефон стал звонить
реже, гусиные крики поутихли, и я задремал. Я спал где-то час; следующее,
что я помню, я стою у телефона в каком-то ступорозном состоянии, словно
выпил бутылку или вроде того. Единственное, что я чувствую, - я весь взмок
оттого, что заснул у плиты, глаза горят, в голове звон, и я вырываю
телефонный шнур из стены.
Я не мог точно сказать, что меня разбудило. Когда засыпаешь в
непривычном месте, сразу трудно сориентироваться. Особенно если ты
распарился. Но кажется, дело было не только в этом. Как будто меня кто-то
позвал. Что-то действительно очень странное. И только на следующий вечер я
понял, что это было.
Я снова передвинул телефон к дивану, сел и закрыл глаза (наверху все
еще горит свет), пытаясь вспомнить - действительно ли был звонок, и если
был, то что сказали (который час?), но слова разлетались в голове, как
обрывки бумаги. (Похоже, свет в комнате Вив.) Точно я ничего не мог сказать:
я был слишком выжат, чтобы соображать.
Я поднялся и взглянул на телефон. "Ну, по крайней мере одно я знаю

Предыдущая страница 25 Следующая страница


Порою нестерпимо хочется... 26

точно, - сказал я себе, закручивая провод вокруг аппарата и ставя его на
телевизор по пути к лестнице, - если теперь раздадутся какие-нибудь звонки,
можно будет не сомневаться, что они - результат бессонных ночей и гусиных
криков, а уж телефон к этому не будет иметь никакого отношения".
(Она легла, но оставила свет у себя в комнате. Я вхожу. Обогреватель
тоже работает. Я выключаю обогреватель и собираюсь гасить свет. Замечаю
градусник - он лежит рядом с книгой стихов, которую она читает. На чехле от
швейной машинки. На самом краю. Я поддаю чехол, и градусник скатывается.
Упав на пол, он разлетается на сверкающие осколки, как сосулька, рухнувшая
на скалу. Я загоняю ногой осколки под кушетку, выключаю свет и иду
ложиться.)
"Я видел, Питере, видел кое-что..."
...Продолжает Ли, склонившись над бухгалтерской книгой:
"И, несмотря на то что я лишь вскользь видел пятна ржавчины на железном
человеке, ты бы и сам счел их вполне убедительными. Например, грандиозное
значение, которое было придано акту сознательного уничтожения безобидного
маленького градусника..."
Я снова останавливаюсь, столкнувшись с полной невозможностью изобразить
столь насыщенную подробностями сцену таким коротким карандашом. Слишком
много как видимых, так и скрытых нюансов определяло эту ситуацию, чтобы ее
можно было описать в письме.
Наблюдая в щель за Хэнком, разбивающим этот термометр, я почти вплотную
приблизился к окончательному решению. Но на следующее утро, когда меня
разбудило топанье старика по коридору, я снова начал колебаться. Все замерло
в ожидании моего поступка. Сцена с термометром доказывала это. Я выжал из
себя несколько пробных покашливаний, проверяя, хватит ли у меня сил, чтобы
симулировать болезнь, но в это время мимо промчался Джо Бен, ободряюще
пообещав мне легкий день.
- Сегодня только выжигаем, Леланд, - провозгласил он, - никакой
рубки, никакой чокеровки, никакой трелевки. Зажжем несколько костров - и
все! Вставай...
Я застонал и закрыл глаза, чтобы не видеть своего мучителя, но Джо был
не из тех, кто легко уступает.
- Женская работа, Ли, чисто женская работа! - И он запрыгал вокруг
кровати в своих толстых шерстяных носках и брезентовых штанах. -
Ерундистика! Ты увидишь, это даже интересно. Послушай! Все остатки
сгребаются в одну кучу. Все поливается дегтем. И поджигается. А мы садимся
вокруг - болтаем и жарим алтей. Что может быть проще?
Я с сомнением открыл один глаз.
- Если все так просто, то два таких героя, как вы, шутя справитесь с
этим. И оставь меня, Джо, пожалуйста. Я умираю. Я изрешечен вирусами.
Смотри, - и я показываю Джо Бену язык, - может ли меня интересовать алтей?
Джо Бен осторожно взял мой язык большим и указательным пальцами и
склонился поближе.
- Ой, вы только посмотрите на язык этого животного, - поразился он.
- Похоже, оно ело мел. Гм, ну и ну.., - Джо Бен повернулся к двери. В
дверях бесшумно появился Хэнк. - Как ты думаешь, Хэнкус? Ли говорит, что
ему очень плохо,
и спрашивает: не выжжем ли мы все без него? Я думаю, справимся - ты,
да я, да Энди. Нам же только расчистить надо - и все. Мы все равно не
успеем начать валить лес в верховьях. Могли бы оставить мальчика дома, чтобы
он восстановил силы для... могли бы...
Джо Бен вдруг резко умолкает, словно увидев что-то недоступное нашему,
менее острому, зрению. Он принимается быстро моргать глазами, бросает еще
один взгляд на Хэнка, который, прислонившись к косяку, с безразличным видом
обрезает ногти перочинным ножом, и снова смотрит на меня. И вдруг, словно
придя к какому-то решению, он хватает одеяла и сдергивает их с меня.
- Но с другой стороны, не можем же мы оставить тебя страдать здесь на
целый день. Это тебя совсем доконает. Ты же умрешь тут с тоски. Знаешь что,
Леланд? Ты поедешь с нами, хотя бы для моральной поддержки, и будешь просто
сидеть и смотреть: ну, что скажешь? Для того чтобы просто смотреть,
необязательно иметь здоровый язык. Так что вставай! Вставай! Мы не можем
тебе позволить зачахнуть здесь. "Радуйся в дни молодости своей, и да будет
душа твоя бодра в юные дни твои" - или что-то в этом роде. - Он бросает
мне одежду. - Пошли. А мы нагреем для тебя лодку. Хэнк, скажи Вив, чтобы
она сделала ему бутербродов. Все тип-топ. Ага. Мы все у Христа за
здоровенной пазухой.
Пока я кончаю завтракать, Хэнк молча стоит у кухонного окошка и глядит
в дырку, которую он протер на запотевшем стекле; проступившая на стекле
влага медленно сбегает вниз, словно пародируя страстные струи дождя по
другую сторону стекла. В кухне жарко и тихо, если не считать шума дождя: он
монотонно барабанит по крыльцу, срывается потоком по водостоку в
раздолбанную канаву, спускающуюся к реке, неустанно бросается пригоршнями
водяных брызг в стекло... в общем, все эти звуки располагают к тому, чтобы
погрузиться в состояние сонной зачарованности, которую орегонцы называют
"покоем", а Джо Бен характеризует более графически - "стоять и пялиться". Я
кончил есть, но продолжал сидеть, Хэнк тоже не шелохнулся. Он был настолько
погружен в свои мысли, что мог бы так простоять еще минут двадцать, если бы
не сияющее резиновое явление старого Генри, двигающегося с фонарем от
амбара. Хэнк отошел от окна и зевнул.
- Лады, - промолвил он, - поехали. - Широкими шагами он вышел в
коридор и крикнул в темную лестницу: - Прихвати сегодня и мое ружье, Джоби!
- Он снял с гвоздя пончо. - И заверни их в полиэтиленовый мешок или во
что-нибудь такое. - Он вернулся на кухню, взял сапоги, стоявшие у стула, и
допил холодные остатки кофе. Потом, не глядя на меня, снова направился в
коридор. - Пошевеливайся, Малыш. Пора.
- Дай ему доесть, - весело заметила Вив. - У него растущий организм.
- Если бы он вовремя вставал, он бы успевал съесть три завтрака. -
Хэнк прихватил мешок с ленчем и, выйдя в коридор, сел на скамейку
зашнуровывать сапоги.
Доски на заднем крыльце заскрипели, и через стеклянную дверь кухни я
увидел старика в мокром резиновом одеянии, похожего на персонаж
какого-нибудь фантастического фильма. Неуклюже двигаясь, он из последних сил
пытался втащить в дом грязный нейлоновый парашют. Я наблюдал за этой
схваткой с интересом и некоторым любопытством, хотя и без сочувствия: зачем
одному из обитателей этого логова потребовался парашют - меня не касалось,
и зачем его надо втягивать в дом - я тоже не понимал, так что я не ощутил
никакого позыва встать и помочь старику в его борьбе. Я и пальцем не
пошевелил. Я действительно чувствовал себя слишком больным, чтобы
шевелиться.
Но, услышав за спиной грохот сапог и очередной призыв "пошевеливаться",
я был вынужден сдвинуться с места: несмотря на то что я не чувствовал
никаких обязательств ни перед борьбой на крыльце, ни перед вырубкой в лесу,
я не мог продолжать сохранять верность своему мрачному неучастию. В
сложившихся обстоятельствах надо было выглядеть менее больным, чем я
чувствовал себя на самом деле. Необходимость симуляции ставила меня в
довольно смешное положение. Потому что все считали, что я прикидываюсь и
обманываю и болезнь моя точно такой же спектакль, как и таинственный вирус
остальных родственников, звонивших нам ежевечерне после собрания, чтобы
поставить в известность, что они не смогут помочь нам, так как валятся с
ног, как мухи. Я же действительно чувствовал себя так паршиво, что не только
не мог двинуться, но и симулировать. Так что оставалось лишь наигрывать.
Поэтому в ответ на призыв Хэнка я жалобно застонал, одной рукой потирая нос,
а другой - спину.
- Ну, еще один день, - вздохнул я.
- Тебе не лучше? - спросила Вив.
- У меня такое ощущение, что у меня весь позвоночник залит водой. - Я
медленно поднялся и покачал головой из стороны в сторону. - Слышишь?
Бульк-бульк-бульк.
Она подошла ко мне, не спуская глаз с двери.
- Я сказала ему, - прошептала она, - что он совершенно обезумел,
если тащит тебя туда сегодня. У тебя вчера температура была повышена на три
градуса - сто один и четыре. Надо было бы смерить и сегодня, но градусник
куда-то пропал.
- Сто два... Всего лишь? - улыбнулся я. - Пустяки. Сегодня, будь что
будет, я возьму отметку "сто три". Взгляни в окно: по-моему, подходящий день
для установления рекорда. Так что приготовь градусник. - Одновременно
заметив про себя, что в будущем надо будет внимательнее смотреть на ртуть.
Три градуса - это высоковато для достоверной симуляции. Я не мог допустить,
чтобы она поняла, что я действительно в хилом физическом состоянии. Такие
состояния физической природы лечатся таблетками - пенициллином и другими
химическими препаратами, - в то время как ответственные за них не
материальные сферы реагируют лишь на бальзам любви.
- Пошли, - раздался голос Хэнка из коридора.
Я выбрался из кухни - каждая клеточка моего организма кричала и
сопротивлялась предстоявшим испытаниям. "Скоро все будет кончено", -
успокаивал я себя; если мне удастся протянуть еще пару дней, с этим
мучительным кошмаром будет покончено навсегда...
Несмотря на все усилия Джо, поездка прошла в еще более гробовом
молчании, чем накануне. У лесопилки опять стоял один Энди; на этот раз Хэнк
ничего не спросил об остальных, и Энди, кажется, был рад, что избавлен от
необходимости отвечать. Когда они добрались до места, никто и словом не
обмолвился, чтобы Ли помог. Он остался в машине у самого рангоута и, похоже,
тут же заснул, сложив руки и закутавшись в свой макинтош. Спустившись с
рангоута, Хэнк заметил, что щель в задней двери машины заткнута брезентом, а
окна запотели от дыхания.
Энди ползал на маленьком тракторе по холмам между пнями и камнями,
сгребая в кучи кору, ветки и сухостой. Под тусклым дождичком машина елозила
туда и обратно, с треском подгоняя перед собой свой улов, как большой желтый
краб, подметающий пол своего подводного жилища. За трактором шел Джо Бен с
огнетушителем, заполненным смесью бензина с дегтем, и, поливая кучи грязной
струей, поджигал их. Он перебегал от кучи к куче, как только занимался
огонь, - потешный пожарный, вступивший в борьбу не на жизнь, а на смерть с
неверным пламенем, которое не только не обращало внимания на все попытки Джо
Бена погасить его, но и бросало явный вызов брандспойту. На почерневшем от
сажи лице были видны дорожки от струек пота и дождя, сбегавшего из-под его
каскетки. Все шрамы словно выстроились по вертикали. Сгорбленный под
тяжестью огнетушителя, он напоминал тролля или лесного гнома.
Хэнк занимался механизмами - краном и лебедкой, смазывал все открытые
части маслом и обвязывал двигатели брезентом. Закончив с ними, он залил
бензин из большой цистерны, стоявшей рядом с краном, еще в один
тускло-желтый огнетушитель, надел его на плечи и пошел помогать Джо.
К полудню на склоне горело около дюжины костров, пуская под дождь
тонкие черные струйки дыма. К напевному шуму трактора примешивался странный
звук, словно ветер все еще шуршал в ветвях уже несуществующего леса;
ветер-фантом, колышущий призраки деревьев, - это был дождь, шипящий в огне.
Когда один из костров начал затухать, Энди разрыхлил его отвалом, и он снова
разгорелся, а когда все окончательно прогорело, он тем же отвалом рассеял
шипящий пепел между пней.
Они не стали делать перерыв на ленч, отчасти потому, что к полудню
стало ясно, что работы осталось всего на несколько часов: "Может, доконаем,
а, Джоби, ты как?" - отчасти потому, что Хэнк не сделал ни малейшего
движения в сторону машины, в которой за запотевшими стеклами стояла их
корзинка с завтраками. Когда расчистка была завершена, они остановились
одновременно без всякого знака или слова, как игроки после окончания
баскетбольного матча. Энди выключил трактор - мотор кратко придушенно
чихнул, сделал еще пару оборотов и замер, недоумевая, что все так рано
закончено. В наступившей тишине шипение дождя на радиаторе казалось гораздо
более громким, чем работа цилиндров. Энди не двигаясь сидел в кабине
трактора и немигающими глазами смотрел сквозь пар. На другой стороне
каньона, так и не сняв с себя огнетушители, бок о бок стояли Хэнк и Джо Бен.
Джо задумчиво смотрел на землю, которую они обнажили, предоставляя небу
судить, можно здесь что-либо поправить или уже нет.
Земля была темной и разбитой. Костры все еще шипели, но дождь
постепенно брал верх, втаптывая угли в красновато-коричневую грязь. После
того как виноградник и ветви были сожжены, оголившиеся пни оказались
выстроенными в застывшие ряды. Джо Бен проследил глазами за одним из дымовых
пальцев, указующих в небо:
- Как ты думаешь... их можно так оставить?
- Я думаю, что надо привести в порядок лебедку.
- Зачем нам приводить в порядок лебедку? - поинтересовался Джо. -
Все равно мы ее там не сможем использовать.
- Нам надо привести ее в порядок и установить так, чтобы можно было
погрузить на машину.
- Может, и так... Но почему мы должны делать это сейчас?
- А почему нет?
- Уже немножко темновато, - приводит Джо один из доводов.
- Можем зажечь фары. Думаю, обойдемся без Энди. Скажу ему, чтобы пошел
вздремнуть в машину к Ли, если хочет.
Джо вздыхает, смиряясь с голодом и холодом, и они умолкают, глядя на
искромсанный пейзаж.
- Всегда напоминает мне кладбище, - замечает Джо спустя некоторое
время. - Знаешь, могилы? Тут лежит такой-то и такой-то. Лжетсуга
Тисолистная, год рождения - первый, срублена в девятьсот шестьдесят первом.
Здесь лежит Сосна Желтая. Здесь лежит Голубая Ель. - Он снова сокрушенно
вздыхает. - Сколько себя помню, всегда думаю именно об этом.
Хэнк кивает без особого энтузиазма, и Джо замечает, что внимание его
обращено не столько на вырубленный склон, сколько на машину наверху.
- Ты только взгляни на Энди. - Джо указывает соплом огнетушителя на
темную фигуру, застывшую в кабине трактора. - Могу поспорить, он думает о
том же самом. Думает: "Как Повержены Великие Мира".
Хэнк кивает еще раз и, к досаде Джо, так и не вступая в разговор,
принимается стаскивать с плеч огнетушитель.
- И я думаю... это-то и сводит людей с ума, - очень серьезным тоном
высказывает предположение Джо.
- Что именно? Превращение лесов в кладбища?
- Нет. Вид того, "Как Повержены Великие Мира". Никогда не замечал, как
люди бросают все дела, что бы они там ни делали - пилили или тащили трос,
- поворачиваются и смотрят, когда валится дерево?
- Это просто из чувства самосохранения. Их жизнь зависит от того,
насколько они внимательны.
- Да, да, верно. Но они оборачиваются даже тогда, когда дерево падает
совершенно на другом склоне. Даже если оно за полмили от них. Даже если
человек сидит на абсолютно голом склоне и ему не о чем беспокоиться, он все
равно встает посмотреть. Ты разве не встаешь? Я встаю. Даже старый алкаш
Джон - когда он с похмелья сам не свой, - стоит кому-нибудь крикнуть
"дерево", тут же трезвеет и поворачивается взглянуть. Могу поспорить, крикни
кто "голая женщина" - он бы и не шелохнулся.
Хэнк снимает огнетушитель и помогает освободиться Джо Бену. Взяв их за
брезентовые лямки, они начинают медленно спускаться вниз по направлению к
лебедке. Хэнк выбрасывает вперед свои длинные, похожие на веревки, ноги,
напрягающиеся лишь в последний момент, когда он ступает на землю, Джо Бен,
делающий два шага там, где Хэнку хватает одного, спускается вприпрыжку,
отрывая ноги от земли с такой скоростью, словно она горячая. Он молчит,
надеясь, что торжественное зрелище осени вынудит Хэнка заговорить и
вернуться к теме лесоповала: она предоставляла Джо богатые возможности для
развития своих неповторимых иносказаний. Он ждет, но Хэнк поглощен своими
мыслями. И Джо предпринимает еще одну попытку:
- Да, честное слово... кажется, я что-то понял.
- Что понял? - спрашивает Хэнк, которого смешит серьезность тона Джо.
- Почему люди сами не свои до падающих деревьев. Да. Я думаю, это
неспроста. В Библии есть такое место: "И праведные расцветут, как пальмовые
деревья, и вознесутся, как ливанские кедры*. Это в Псалмах, и я знаю, что я
это правильно понял, потому что обратил особое внимание, когда об этом
говорил Брат Уолкер. Потому что я еще подумал: какого разлюбезного черта
кедр сравнивается с пальмой? Кроме того, я что-то не припомню, чтобы вокруг
Ливана росли кедры, я уж не говорю о пальмах. Я много думал об этом. Поэтому
я так уверен.
Хэнк молча ждет, когда Джо поближе подойдет к сути.
- В общем, как бы там ни было, если мы будем считать праведных
деревьями и согласимся, что людям нравится смотреть, как деревья падают, мы
придем к выводу, что им доставляет удовольствие видеть, как гибнут
праведные! - Он помолчал, дожидаясь, когда будет усвоена железная логика
этого высказывания. - Ясно как божий день. Подумай сам: люди всегда
пытаются сделать какую-нибудь гадость хорошему человеку. Какая-нибудь
вавилонская блудница всегда надоедает божьему человеку, разве нет? - По
мере того как проповедь Джо Бена становится все более вдохновенной, глаза
его разгораются, руки принимаются мелькать перед лицом. - Да. Так оно и
есть. Подожди, я еще расскажу об этом Брату Уолкеру. Согласись, точняк!
Помнишь шоу с Ритой Хейворт и Сэди Томпсоном? Она готова была грызть, как
бобер, лишь бы повалить кедровое древо этого проповедника. То же самое с
Самсоном и Далилой. Точно. Даже с Братом Уолкером: помнишь, года три-четыре
назад распустили сплетню, чем он занимается с женщинами, которые приходят к
нему домой за Святым духом. Черт, помнишь, он даже был вынужден прекратить
службы? Слухи так разрослись... Не то чтобы он действительно мог быть
виноват в том, что ему приписывалось, - какого черта, я вообще считаю,
какая разница, как в тебя попадает Святой дух? Но суть в том, что сами-то
женщины не жаловались. Нет. Это люди, окружающие, пытались повалить Древо
Праведности. Да, точно! - Он стукнул по ноге вымазанным в саже кулаком, с
восторгом размышляя о своей замечательной аналогии. - Ты не согласен, что в
этом что-то есть? В смысле, почему люди любят смотреть на падающие деревья.
Это просто бесовская жажда толкает их увидеть падение праведных.
- Возможно, - соглашается Хэнк, моргая одним глазом, в который попал
дым от сигареты.
Но в этом согласии Джо Бену не хватает воодушевления.
- Ты сомневаешься? - упорно продолжает он. - Я хочу сказать, что
люди от природы грешники, и чтобы не чувствовать себя таковыми, им все время
надо ниспровергать праведников, а?
Они спускаются к подножию; в шоколадном ручье, бегущем вдоль каньона,
плывут островки пепла. Хэнк вытирает руку о фуфайку и достает из кармана
пачку сигарет. Он предлагает одну Джо, но тот отказывается, говоря, что на
сигареты, как и на кофе, его церковью наложено табу. Хэнк берет сигарету,
прикуривает от окурка и бросает его в ручей.
- Джо, - говорит он, - я ничего не знаю о природной бесовской жажде,
но, мне кажется, когда человек валит дерево, ему глубоко наплевать,
праведное оно или нет. Никто не помчится смотреть, как ты валишь дохлый
кедр, даже если от него разит святостью.
Он умолкает, но уязвленным чувствам Джо этого явно недостаточно.
- Но те же самые люди проедут не одну милю, чтобы взглянуть, как будут
валить самое высокое дерево в штате. - Хэнк перекладывает огнетушитель в
другую руку и, сделав огромный прыжок, перелетает через ручей. - Нет, -
отвечает он, начав взбираться на противоположный склон, - дело тут не в
праведности, совсем нет, - резюмирует он. - Ну что, доберемся мы до этой
лебедки, пока она не рассыпалась?
Джо Бен молча двигается следом. Сначала он испытывает лишь
разочарование от того, что столь серьезной теме не было уделено должного
внимания, но чем больше он размышляет над сказанным Хэнком, тем большее его
охватывает беспокойство - чувство очень близкое к панике, которую он ощутил
утром дома, когда увидел, как Хэнк смотрел на лежащего в постели Ли.
Некоторое время они молча сражались с неминуемо разрушающимся механизмом,
прерывая тишину лишь указаниями и просьбами, обращенными к Энди, который
сидел за пультом управления, пока Джо не почувствовал, что больше не может
справляться с охватившей его тревогой.
- Нас ждут благодатные дни, - провозглашает он ни с того ни с сего.
- Да! - Он делает паузу в ожидании реакции Хэнка. Хэнк склоняется над
кабестаном лебедки, словно и не слышал. - Вот увидите! - продолжает Джо.
- Еще немного - и мы увидим небо в алмазах. Мы будем...
- Джоби, - тихо замечает Хэнк, прервав работу, но не поднимая головы
от жирно чавкающего механизма, - можно, я скажу тебе кое-что? Я устал от
всего этого. Устал. И это истинная правда.
- От дождя? От возни с этой развалюхой? Черт, конечно, ты устал! У
тебя есть все основания...
- Нет. Ты прекрасно понимаешь, что я говорю не о дожде и не о починке.
Дьявол, у нас всегда идут дожди и вечно что-нибудь ломается...
Джо Бен вдруг чувствует, как у него внутри срывается с места какое-то
маленькое существо - сначала оно движется медленно, потом все быстрее и
быстрее. "Как, как ты можешь устать?" - недоумевает он. Будто ящерица или
землеройка носится по кругу в ожидании, что еще скажет Хэнк.
- Просто с меня довольно, - добавляет Хэнк. Теперь он поднимает
голову и смотрит на черные пересечения приводов и тросов лебедки. - Сыт по
горло. Всю жизнь видеть, как перед тобой захлопываются двери, словно ты
какое-то привидение. По-настоящему устал, понимаешь?
- Конечно, - отвечает Джо, весь сжавшись и стараясь не спешить, -
но...
- Я устал от этих звонков и бесконечных заявлений о том, что я
надменный выскочка.
- Конечно, но... - Его мутит от слов Хэнка почти так же, как от
эфира, когда он выходил из наркоза, после того как ему зашили лицо. - ...Ну
конечно, человек устает... - Он вздрагивает: "Как он может?" - Но,
знаешь... - Он умолкает, и, когда оба понимают, что Джо больше нечего
сказать, они возвращаются к кабестану.
Следующий раз Хэнк отрывается от работы, разодрав себе палец.
Скорчившись, он смотрит, как на измазанном суставе проступает кровь. (Весь
день там...) Он оглядывается в поисках тряпки и вспоминает, что все они в
машине, где спит Ли (он провел там весь день. Я не могу заставить его
работать. Это не так просто, как увезти его из дома), сжимает кулак и
вдавливает его в серо-синюю глину, вывороченную трактором. (Потому что
наступит день...)
Пока Энди подключал освещение, сумерки быстро сгущались. (Я не могу все
время трястись над ним...) Абрис лебедки приобрел зловещий и угрожающий
оттенок. Стальные ребра крана упирались в набрякшее небо, а стрела в грязных
сумерках напоминала какое-то доисторическое животное. Неподвижно застывший в
грязи трактор с хищной терпеливостью наблюдал за их работой.
- Не знаю, - вдруг произнес Хэнк, отрываясь от работы. - Может, мы
сами себя обманываем. Может, мы напрасно злим весь город. Дождь не слабеет,
склоны размываются, а нам еще надо докончить плоты... И даже если при такой
погоде без всякой помощи мы их докончим, никто в городе не сдаст нам в
аренду буксир, и у нас не будет ни малейшего шанса отогнать их к лесопилке.
- Почему? - Джо был ошеломлен. - Нет, ты только послушай, что ты
говоришь! - Его хриплый голос резко контрастировал с умиротворяюще мягким
шуршанием дождя. - Как это мы можем проиграть? Нам до сих пор везло, как
детям! Мы не можем проиграть! Ну-ка давай за дело...
- Не знаю. - Хэнк стоял, глядя на машину (не могу следить за ним все
время. Рано или поздно я буду вынужден оказаться где-нибудъ в другом
месте...) и посасывая раненый палец. - Еще недавно ты собирался домой...
- Я? Оставить несделанной работу? Ты о ком это?..
Наконец Энди соединил все провода, и вспыхнул свет. Он повесил фонарь
над Хэнком и Джо Беном, и тот принялся раскачиваться, как маятник, вызывая
невообразимую схватку теней на гранитной стене за лебедкой. Джо мигал,
привыкая к яркому свету, - "так что относительно контракта..." - потом
снова вернулся к работе, продолжая говорить:
- Нет, мы не можем проиграть. Ты обрати, обрати внимание на все знаки.
Ты только посмотри.
Хэнк вынул изо рта сигарету и посмотрел на коренастую фигуру Джо,
продолжавшего без умолку говорить. Его удивила и немного рассмешила
неожиданная энергия Джо.
- На что посмотреть? - поинтересовался Хэнк.
- На знаки! - провозгласил Джо, не отрываясь от работы. - Как
Ивенрайт со своей компанией свалился в реку, когда они пытались развязать
наши плоты. Или как сломалась пила на лесопилке, когда нам нужно было всех
перевести в лес... знаю, знаю, что их ненадолго хватило, но пила-то
сломалась! Ты же не можешь не согласиться с этим! Постой, дай-ка я возьму
этот гаечный ключ. Если бы старина Иисус не был за нас, стал бы он бросать
этих птичек в реку? Или ломать пилу? А? - По мере развития темы он говорил
все громче. - И я тебе говорю - мы не можем проиграть! Мы у Христа за
пазухой, и он из сил выбивается, только чтобы дать нам знать об этом. Не
можем же мы его разочаровать. Ну старик! Смотри! Видишь? Я установил
кабестан. Попробуй, Энди! Сейчас доберемся до дому, отоспимся, а завтра
утром еще затемно приедем в этот парк и навалим столько кубических футов
бревен, сколько за всю историю еще никто не валил! Хэнк, я знаю! Я знаю! Я
еще никогда в жизни не ощущал такого! Потому что я... слышишь? Слышишь? Что
я тебе говорил - мурлыкает, как киска, - оставь, Энди, - это сверх всех
остальных знаков, - постой, передвинь-ка фонарь, чтоб собрать инструменты,
- сверх остальных знаков, - а я много их повидал за свою жизнь, но те, что
нам даются сейчас, такого я еще не встречал, - так вот, сверх всего и самое
главное... В последние дни я чувствую, как во мне растет неимоверная сила,
такая, как будто я могу голыми руками выдрать эти вековые ели в парке и
поскидывать их в реку... и только сейчас я понял почему!
Хэнк, ухмыляясь, отходит в сторону и смотрит, как маленький человечек
собирает инструменты, словно белка орехи.
- О'кей, так почему?
- Потому. - У Джо Бена перехватывает дыхание. - Это как сказано в
Библии: "Если кто повелит горе сойти в море..." - э-э, да, - "и не
усомнится в сказанном", тогда, старик, все и сбудется точно так, как сказал
этот парень! Ты не поверишь, но так и есть! И эта сила во мне взялась просто
оттого, что я не сомневаюсь! Понимаешь? Понимаешь? Поэтому-то я и знаю, что
мы не можем проиграть! Бум! Скорей, хватай каскетку... смотри, с Энди
сдуло... пока она не улетела... - В прыжке он хватает вращающуюся
алюминиевую каскетку, не давая ей даже приземлиться, и снова возвращается к
Хэнку, продолжающему ухмыляться. - И волки сыты, и овцы целы, - замечает
он, глядя на раскачивающиеся деревья, чтобы скрыть неловкость, в которую его
повергает слишком явная симпатия, сквозящая во взгляде Хэнка. - Ветерок-то
нынче, а?
- Не такой уж сильный, - замечает Хэнк, говоря себе, что Джо не так
уж плохо справился со своей задачей. Вряд ли кому-нибудь еще удалось бы так.
Потому что, несмотря на то что с самого начала было ясно, куда он клонит,
нельзя было удержаться от желания слушать его. Обычно, когда люди пытаются
тебя взбодрить, они опасаются выглядеть дураками; может, они и действуют
тоньше, чем Джо со своими прыжками и криками, но они никогда не достигают
своей цели. Может, именно потому, что он не пытается хитрить; ему наплевать,
каким дураком он будет выглядеть, если только это в состоянии сделать тебя
счастливым. И пока мы собирались, он так смешил меня, стараясь исправить мое
настроение, что я почти позабыл, чем оно было вызвано. Пока мы не двинулись
к машине, я и не вспоминал об этом (он сидит там, и я говорю ему, чтобы он
сматывался...); но тут я снова слышу гусей, летящих в сторону города, и они
мне тут же напоминают о том, что меня грызет (я спрашиваю его, чем он
занимался весь день. Он говорит - писал. Я спрашиваю, не новые ли стишки, и
он смотрит на меня так, словно не имеет ни малейшего представления, о чем
это я.), - потому что эти гусиные крики то же самое, что телефонные звонки,
даже несмотря на вырванный шнур, - те же доводящие до безумия монотонность
и льстивые уговоры, даже если не различаешь слов. И, вспомнив о вырванном
телефонном шнуре... я наконец восстанавливаю в памяти странный звонок
накануне. Весь день он дразнил меня, так и не всплывая из памяти, как те
сны, которые не можешь вспомнить, а ощущение преследует.
Я завел грузовик и тронулся к подножию холма, пытаясь все восстановить
в памяти. Весь разговор развернулся как на чистом листе; правда, я еще не
был уверен, приснилось мне это или нет, но разговор я уже мог восстановить
практически дословно.
Звонил Виллард Эгглстон, владелец прачечной. Он был так взвинчен и
говорил таким странным голосом, что сначала я решил, что он просто пьян. Я
еще полуспал, а он пытался поведать мне какую-то историю о себе, цветной
девочке, которая у него работала, и их ребенке - это-то и навело меня на
мысль, что он пьян, вот этот самый ребенок. Я внимательно выслушал его, как
выслушивал всех остальных, но поскольку он не умолкал, я понял, что он
отличается от остальных; я понял, что он звонит не для того, чтобы отравить
мне жизнь, что за всей этой бессвязной речью что-то кроется. Я дал ему
поболтать еще, и вскоре он глубоко вздохнул и сказал: "Вот в чем дело,
мистер Стампер, вот как все оно было. Истинная правда, и мне не важно, что
вы там думаете". Я сказал: "Ладно, Виллард, я согласен с тобой, но..." -
"Каждое слово - чистейшая правда. И мне совершенно неинтересно, согласны вы
со мной или нет..." - "Ладно, ладно, но ты ведь позвонил мне не только для
того, чтобы сообщить, как ты горд тем, что произвел на свет малявку..." -
"Мальчика! мистер Стампер, сына! и не просто произвел, я оплачивал его
жизнь, как положено мужчине по отношению к своему сыну..." - "О'кей, пусть
будет по-твоему - сын, но..." - "...пока не явились вы и не вытоптали все
возможности немножко подзаработать..." - "Хотел бы я знать, как именно я
это сделал, Виллард, но ради справедливости..." - "Вы обездолили весь
город; вам еще надо это объяснять?" - "Единственное, что мне надо, - чтобы
ты поскорее перешел к сути..." - "Я это и делаю, мистер Стампер..." -
"...потому что в последние дни мне звонит очень много анонимных желающих
поклевать меня, я бы не хотел, чтобы телефон был слишком долго занят, а то
они не смогут дозвониться". - "Я не анонимный, будьте уверены, мистер
Стампер, я - Эгглстон, Виллард..." - "Эгглстон, ладно, Виллард, так что же
ты хочешь мне поведать, кроме твоих любовных похождений, в двадцать две
минуты первого ночи?" - "Всего лишь то, мистер Стампер, что я собираюсь
покончить жизнь самоубийством. А? Никаких мудрых советов? Полагаю, вы этого
не ожидали? Но это так же верно, как то, что я стою здесь. Увидите. И не
пытайтесь меня останавливать. И не пытайтесь звонить в полицию, потому что
они все равно не поспеют, а если вы позвоните, они узнают лишь, что я вам
звонил. И что звонил я вам сказать, что это ваша вина, что я вынужден..." -
"Вынужден? Виллард, послушай..." - "Да, вынужден, мистер Стампер. Видите
ли, у меня есть полис на довольно крупную сумму, и в случае моей
насильственной смерти наследником становится мой сын. Конечно, пока он не
достигнет двадцати одного года..." - "Виллард, эти компании не выплачивают
денег в случаях самоубийства!" - "Потому-то я и надеюсь, что вы никому
ничего не скажете, мистер Стампер. Теперь понимаете? Я умираю ради своего
сына. Я все подготовил, чтобы выглядело как несчастный случай. Но если
вы..." - "Знаешь, что я думаю, Виллард?.." - "...скажете кому-нибудь и
выяснится, что это было самоубийство, тогда я погибну напрасно, понимаете? И
вы будете вдвойне виновны..." - "Я думаю, ты слишком много насмотрелся
своих фильмов". - "Нет, мистер Стампер! Постойте! Я знаю, вы считаете меня
трусом, называете "бесхребетным Виллардом Эгглстоном". Но вы еще увидите.
Да. И не пытайтесь меня останавливать, я принял решение". - "Я совершенно
не пытаюсь тебя останавливать, Виллард". - "Завтра вы увидите, да, все
увидите, какой хребет..." - "Я никому ни в чем не собираюсь мешать, но,
знаешь, на мой взгляд, это не слишком убедительное доказательство наличия
хребта..." - "Можете не пытаться разубеждать меня". - "Я считаю, что
человек с хребтом стал бы жить ради своего ребенка, как бы тяжело ему ни
было..." - "Прошу прощения, но вы напрасно тратите свой пыл". - "...а не
умирать. Это чушь, Виллард, умирать ради кого-то". - "Пустая трата слов,
мистер Стампер". - "Умереть может каждый, не правда ли, Виллард? Жить...
вот что трудно". - "Совершенно бесполезно, мистер Стампер. Я принял
решение". - "Ну что ж, тогда удачи, Виллард..." - "Никто не сможет...
Что?" - "Я сказал - удачи". - "Удачи? Удачи? Значит, вы не верите, что я
это сделаю!" - "Почему? Верю; по-моему, вполне верю. Но я очень устал, с
головой у меня сейчас не слишком хорошо, так что единственное, что я могу,
так это пожелать удачи". - "Единственное, что вы можете? Удачи? Человеку,
который..." - "Боже милостивый, Виллард, ты что, хочешь, чтобы я тебе
почитал из Писания, или что? Удача в твоем деле так же необходима, как и в
любом другом; по-моему, это напутствие лучше, чем "как следует повеселись"
или "счастливой дороги". Или "спокойной ночи". Или обычное "до свидания".
Так что давай на этом и остановимся, Виллард: удачи; и для полноты ощущения
я добавляю "до свидания... лады?" - "Но я..." - "Виллард, мне надо немного
поспать. Так что удачи от всего сердца... - И завершая, добавляет: - И до
свидания".
- Стампер! - Виллард слышит короткие гудки. - Подожди, пожалуйста...
- Он стоит в будке, окруженный тремя своими смутными отражениями, и слушает
гудки. Он ожидал совсем не этого, совсем другого. Он размышляет, не
позвонить ли еще; может, его не поняли? Но он знает, что это ничем не
поможет, потому что ему, кажется, действительно поверили. Да. Все говорит за
то, что он ему поверил. Но... его это совершенно не взволновало, ни в
малейшей степени!
Виллард опускает трубку обратно в ее черную колыбель. Проглатывая
монету, автомат благодарит его за десять центов вежливым бульканьем. Ни о
чем не думая, Виллард долго смотрит на телефон, пока у него не немеют ноги и
пар от его дыхания окончательно не затуманивает отражения.
Тогда он возвращается в машину, заводит мотор и медленно едет под
пляшущим дождем в сторону прибрежного шоссе. Весь энтузиазм, испытанный им
дома, испарился. Радость от ночного приключения померкла. И все из-за
жестокого безразличия этого человека. Почему эту сволочь ничего не волнует?
Почему он такой бессердечный? Какое он имеет право?
Он доезжает до шоссе и поворачивает к северу, вдоль подножия дюн,
постепенно поднимающихся к частоколу, который окружает маяк Ваконды,
сверлящий сгущающееся небо. Приглушенный звук прибоя раздражает его, и,
чтобы избавиться от него, он включает радио, но для местных станций уже
слишком поздно, а горы мешают поймать Юджин или Портленд, так что приходится
его выключить. Он продолжает взбираться наверх, ориентируясь по мельканию
белых столбов, ограничивающих шоссе. Теперь он уже поднялся настолько
высоко, что звук прибоя не долетает до него, но раздражение так и не
проходит... Этот Хэнк Стампер и его разглагольствования о хребте: что это за
манера так реагировать на звонок отчаявшегося человека, отделываясь от него
"удачей" и "до свидания"?.. Какое он имеет право?
К моменту, когда Эгглстон добирается до обрамленной камнями площадки у
самой вершины и приближается к повороту, который местные автогонщики
окрестили Обломной Кривой, он уже весь трясется от мрачной ярости. Он минует
поворот и почти решает вернуться и позвонить еще раз. Даже если Стампер не
понял всего, он не имел права быть таким бессердечным. Особенно когда он сам
виноват! Он и вся его команда. Нет! Не имел права!
Виллард сворачивает к маяку и дает задний ход. Кипя от негодования, он
возвращается в город. "Нет, не имел права! Чем это Хэнк Стампер лучше
других? И воли у меня ничуть не меньше, чем у него. И я докажу ему это! Ему!
И Джелли! И всем! Да, докажу! И сделаю все, что в моих силах, чтобы втоптать
его в грязь! Да! Обещаю, клянусь, я..."
И, с шипением несясь по мокрой извилистой дороге, полный гнева,
решимости и жизни, Виллард не справляется с управлением на том самом
повороте, который он сам выбрал несколько недель тому назад, и совершенно
непредумышленно выполняет свое обещание в условленном месте...
- Ой... знаешь, что я слышал?.. Помнишь этого трезвенника, у которого
была прачечная, а потом он еще купил киношку около года назад? Виллард
Эгглстон. Да, сэр, сегодня утром его труп соскребли со скал у маяка. Пробил
ограждение, да, вчера ночью.
Старик завершил это сообщение, громко рыгнув, и вернулся к менее
захватывающим слухам о бедах и несчастьях горожан. Он и не ожидал, что
кто-нибудь из нас обратит на него внимание; этот человек был слишком серой
лошадкой, чтобы волновать кого-нибудь из нас. Даже Джо, порой проявлявший
заботу о каждом из жителей города, признал, что ему было известно об этом
человеке очень мало: продавал билеты в кино, и жизни в нем было не больше,
чем в кукле-гадалке, стоявшей у него в витрине. Все знали его очень плохо...
И все же известие о смерти этого безжизненного существа ударило по
брату Хэнку, как пушечное ядро в живот, - он внезапно закашлялся и
смертельно побледнел.
- Кость в горле! - мгновенно диагностировал Джо. - Кость застряла в
горле! - И он с такой скоростью вылетел и принялся колотить Хэнка по спине,
что никто из нас даже не успел предложить своей помощи.
- Перестань ты его колотить, ради Бога, - посоветовал Генри, - ему
надо просто чихнуть. - И он пихнул свою табакерку Хэнку под нос. Хэнк
оттолкнул и Джо, и табакерку.
- Черт! - прогремел он. - Я не собираюсь ни давиться, ни чихать! У
меня просто прострел в пояснице, ко Джо, кажется, забил его до смерти.
- Ты уверен, что все в порядке? - спросила Вив. - Что значит
прострел?
- Да, уверен. - Он упрямо подтвердил, что с ним все замечательно, и,
к моему глубокому разочарованию, проигнорировал ее второй вопрос. Вместо
ответа он встал из-за стола и направился к холодильнику. - У нас есть
холодное пиво?
- Никаких банок никакого пива, - покачал головой старик. - Ни пива,
ни вина, ни виски, и у меня кончается табак - вот так-то, если тебя
интересуют поистине трагические известия.
- А в чем дело? Я думал, мы заказывали Стоуксу?
- Ты, наверное, еще не слышал, - ответила Джэн. - Стоукс, старый
дружок Генри, отказал нам. Прекратил поставки.
- Дружок? Этот старый хрыч? Он мне больше не друг...
- Прекратил поставки? Каким образом?
- Он сказал - из-за того, что в нашем направлении никто не делает
заказов для автолавки, - ответила Джэн, опустив глаза. - Но на самом деле,
конечно...
Хэнк захлопнул холодильник.
- Да, на самом деле... - Он взял часы и взглянул на циферблат. Все
ждали, когда он продолжит, даже дети перестали есть и тайно обменивались
взглядами, свойственными малышне, когда поведение взрослых кажется им
смешным. Но Хэнк решил не углубляться в истинные причины. - Ладно, пойду
завалюсь в койку, - заметил он, ставя часы на место.
- И не будешь смотреть Уэллса Фарго? - изумленно приподняв брови,
спросила Пискля. - Ты же никогда не пропускаешь Уэллса Фарго, Хэнк.
- Сегодня Дейлу Робертсону придется сражаться с Фарго без меня,
Пискун.
Девочка поджала губы, и брови поползли у нее еще выше: ну и ну,
взрослые и вправду ведут себя сегодня смешно.
Не дожидаясь ухода Хэнка, Вив кинулась к нему и приложила руку ко лбу,
но он сказал, что единственное, что ему надо, - это спокойно выспаться без
телефонных звонков, и загрохотал в сапогах вверх по лестнице. Вив осталась
стоять, в тревожном молчании глядя ему вслед.
И это ее тревожное молчание вселило беспокойство и в меня. Особенно то,
что она промолчала относительно сапог Хэнка: такого еще не бывало, чтобы
шипованные сапоги коснулись первой ступени, а Вив бы не вскрикнула:
"Сапоги!", как не случалось еще и того, чтобы Уэллс Фарго начинался по
телевизору без Хэнка и Пискли, сидящей у него на коленях. Я мог объяснить
странное поведение своего брата не лучше, чем Пискля (единственное, что я
знал точно, - оно вызвано не недостатком сна и не застрявшей в горле
костью; его реакция на известие о смерти этого владельца киношки была таким
классическим образцом причастности, что не грех было бы и Макдуфу у него
поучиться), зато я прекрасно понимал озабоченность Вив.
- Да, сил у него побольше, чем у меня, - с доброй завистью заметил я.
- Вот я бы не отказался от массажа.
Похоже, она не слышала.
- Да. Ничего не остается, как восхищаться его здоровьем. - Я поднялся
со стоном. - Он даже лестницу шутя преодолевает.
- Ты тоже ложишься, Ли? - наконец повернулась она ко мне.
- Попробую. Пожелайте мне удачи. Вив снова отвернулась к лестнице.
- Я загляну к тебе, - с отсутствующим видом заметила она и добавила:
- Хорошо бы найти этот градусник.
И несмотря на таинственные призывы БЕРЕГИСЬ, звучавшие в голове, я
поклялся, что час пробил. Без сомнений, завтра меня ждал День Победы. И если
я не понимал, что означают мои приступы сомнения, я прекрасно сознавал, что
Вив не может потерять бдительность надолго. Моих мозгов хватало, чтобы
понять, - если и ковать железо, то пока оно горячо. Для этого я не нуждался
в градуснике...
В доме шумно и без телевизора. Шепчутся дети, с улицы им таким же
шепотом отвечает дождь, и в полную глотку орут гуси. Хэнк лежит и слушает...
(Даже газету не захватил почитать. Я сразу заваливаюсь в кровать. Я почти
засыпаю, когда слышу, как поднимается и проходит в свою комнату Малыш. Он
кашляет, звучит очень натурально, почти как Бони Стоукс, практикующий это
дело уже тридцать лет. Я прислушиваюсь, не идет ли кто-нибудь за ним, но в
это время над домом пролетает такая крикливая стая, что мне ничего не
удается расслышать. Тысячи птиц, тысячи и тысячи. Как будто вьются кругами
прямо над домом. Тысячи, и тысячи, и тысячи. Ударяясь о крышу, проламывая
стены, пока весь дом не заполняется серыми перьями, кричат и выклевывают мне

Предыдущая страница 26 Следующая страница


27 Кен Кизи

уши, грудь, лицо, хлопают крыльями тысячи и тысячи, громче, чем...)
Я проснулся с ощущением, что что-то не так. В доме было темно и тихо,
светящийся циферблат часов в ногах кровати показывал половину второго. Я
лежал, пытаясь понять, что меня разбудило. На улице дул ветер, и дождь так
хлестал по окнам, что казалось - река поднялась, как змея, и теперь, шипя и
раскачиваясь, пыталась сокрушить дом. Но я проснулся не от этого: если бы
ветер был в состоянии будить меня, я бы давным-давно умер от изнурения.
Сейчас, оглядываясь назад, легко определить, что это было: просто
внезапно замолчали гуси. Наступила полная тишина - ни гиканья, ни криков. И
дыра, оставленная их криками в ночи, казалась огромным гудящим безвоздушным
пространством - такое любого бы разбудило. Но тогда я еще не понимал
этого...
Я выскользнул из-под одеяла, стараясь не будить Вив, и нащупал фонарик.
Судя по погоде, неплохо было бы проверить фундамент, к тому же вечером я
туда не заходил. Я подошел к окну, прижался к стеклу и посветил фонариком по
направлению к берегу. Не знаю почему. Лень, наверное. Ведь я прекрасно знал,
что из этого окна даже в ясный день укрепления невозможно увидеть из-за
изгороди. Наверное, я до того дошел, что надеялся, что на этот раз все будет
иначе, и я увижу берег, и там все будет в порядке...
За окном не было видно ничего, кроме длинных тонких простынь дождя,
которые колыхались, как знамена ветра. Я просто стоял, поводя фонариком туда
и обратно, все еще в полусне, и вдруг увидел лицо! Человеческое лицо! С
широко раскрытыми глазами, встрепанными волосами и искаженным от ужаса ртом.
Оно плыло в дожде, словно призрак, пойманный в ловушку его мокрых сетей!
Не знаю, как долго я не мог оторвать от него глаз - может, пять
секунд, может, пять минут, - пока наконец не издал дикий вопль и не
отскочил от окна. И только тут я увидел, что лицо повторило мою мимику. О
Господи! О Господи!.. Это же отражение, просто мое отражение...
Но упаси меня Господь, я ничего страшнее в жизни не видел - никогда я
еще так не боялся. Хуже, чем в Корее. Хуже, чем когда я увидел, как на меня
валится дерево и я, споткнувшись, рухнул за пень, на который оно опустилось
с таким грохотом, как двухтонная кувалда на сваю: пень на добрых шесть
дюймов вбило в землю, но он спас меня, так что я пострадал не больше, чем от
потери завтрака. Это происшествие настолько потрясло меня, что я лежал
неподвижно минут десять, но говорю: упаси меня Господь, тогда я даже близко
не был так напуган, как теперь этим отражением.
Я услышал, как сзади подошла Вив:
- В чем дело, милый?
- Ни в чем, - ответил я. - Ни в чем. Просто мне показалось, что на
меня напал призрак. - Я рассмеялся. - Решил, что наконец пришли и по мою
душу. Выглянул в окно проверить укрепление берега, и тут этот сукин сын
смотрит на меня как смерть. - Я снова рассмеялся и наконец, оторвавшись от
окна, повернулся к кровати. - Да, сэр, обычный ночной противник. Видишь его
там?
Я снова поднес к лицу фонарик, чтобы Вив могла увидеть отражение, и
скорчил рожу. Мы оба посмеялись, и она, взяв мою руку, приложила ее к своей
щеке, как она делала, когда ждала ребенка.
- Ты так вертелся и крутился, тебе удалось заснуть?
- Да. По-моему, гуси наконец прекратили свои налеты на нас.
- Отчего же ты проснулся? Из-за урагана?
- Да. Я думаю, меня разбудил дождь. Ветер. И дует, и воет. Черт!
Боюсь, вода поднимается. Ну, ты же знаешь, что это значит...
- Но ты же не пойдешь сейчас проверять? Все не так уж плохо. Просто
сильный ветер. Она не могла сильно подняться с вечера.
- Да... только вся беда в том, что я не замерял ее вечером,
припоминаешь? Я подавился костью.
- Но ведь все было нормально, когда вы вернулись с работы, - а это
было как раз перед ужином...
- Не знаю, - ответил я. - Надо проверить. Чтобы быть спокойным.
- Не ходи, родной! - хватает она меня за руку.
- Да, страшно. - Я качаю головой. - Похоже, это из-за сна, он сделал
меня таким пугливым. Мне опять снился этот сон о колледже, знаешь? Только на
этот раз я должен был бросить его не из-за того, что был тупым, а из-за
маминой смерти. Прихожу домой из школы и застаю маму мертвой, как это и
было, когда я был маленьким. Точно как было: она стояла согнувшись почти
пополам, и лицо у нее было в стиральном тазу. А когда я прикоснулся, она
закачалась и грохнулась на пол все в том же согнутом положении, как кусок
корня. "Вероятно, удар, - сказал доктор Лейтон. - Удар хватил прямо во
время стирки, и она упала и захлебнулась, не успев прийти в себя". Гммм...
Только мне снилось, что я уже не ребенок, что мне двадцать или около того.
Гммм... - Я молчу с минуту, а потом спрашиваю: - Ну что, доктор, вы
считаете, я совсем поехал?
- Совершенно невменяем. Забирайся-ка под одеяло...
- Смешно, правда... как вдруг затихли гуси. Я думаю, это-то на самом
деле и разбудило меня.
И сейчас, оглядываясь назад, я точно знаю, что так оно и было.
- Или это дождь достучался до меня, чтобы напомнить, что сегодня я не
проверил фундамент...
Оглядываясь назад, нетрудно найти веские причины, чтобы найти
объяснение происшедшему. Легко сказать: разбудило то, что умолкли гуси, а
отражение напугало, потому что сон предрасположил к испугу...
(Я сижу на кровати и слушаю дождь. Я чувствую ее теплую и нежную щеку,
которой она прижалась к моей руке, ее волосы падают ко мне на колени. "Я
уверена, что там все в порядке, родной", - говорит она. "Где?" - спрашиваю
я. "Там, с фундаментом", - отвечает она...)
Оглядываясь назад, можно даже сказать, что то, что произошло на
следующий день на работе, было результатом этого сна и размышлений о болване
Эгглстоне, ну и, конечно, непосильной работы и недосыпа, который накопился
за неделю... Оглядываясь назад, можно вообще увидеть в этом единственную
причину...
( "Не знаю, - качаю я головой. - Я чувствую, что надо пойти
проверить, пробежаться фонариком по ватерлинии и посмотреть, как обстоят
дела... О Господи, до чего же не хочется натягивать холодные сапоги и
чавкать по этому супу...")
Оглядываясь назад, к этому можно добавить и грипп, поваливший всех в
округе...
(Я снимаю брюки со спинки стула. "Если еще учесть, как разыгрались мои
почки", - говорю я. "Почки?" - переспрашивает она. "Да, помнишь, как они у
меня болели сразу после нашей свадьбы? Лейтон тогда сказал, что это от
долгой езды на мотоцикле, - плавающая почка или что-то в этом роде.
Последние годы они никак не давали о себе знать. До сегодняшнего дня. А
сегодня я поскользнулся, здорово шмякнулся задницей и ушиб спину..." -
"Больно? - спрашивает она. - Дай я посмотрю". Она зажигает ночник. "Все
о'кей", - говорю ей я. "Конечно, у тебя всегда все о'кей. - Она берет меня
за шиворот и пытается уложить. - Перевернись на живот, дай я посмотрю".)
Да, быть крепким задним умом несложно, всегда можно найти причины и
сказать: <<Ну, в общем, понятно, почему я оказался таким медлительным,
несообразительным и беззаботным на следующий день в парке, учитывая все
неприятности, свалившиеся на меня, в общем, понятно..."
(Она задирает мне рубаху. "Милый!.. Тут же все разодрано". - "Да, -
говорю я, уткнувшись носом в одеяло, - но ничего страшного. С разодранной
задницей все равно ничего не сделаешь - покровит пару дней и заживет. А вот
знаешь, что я тебе скажу: может, ты попробуешь размассировать мне плечи,
пока я так лежу... лады?")
Но сколько бы причин человек ни припоминал и сколько бы ни выстраивал
их по порядку, особой радости это ему все равно не приносит. Особенно если,
оглядываясь назад, он понимает, как мог предотвратить случившееся - нет,
даже не мог, обязан был предотвратить. Какие бы кучи доводов он ни
громоздил, существует чувство вины, которое невозможно урезонить никакими
причинами. Наверное, человеку и не надо его урезонивать...
(Она встает и идет за чем-то к туалетному столику, по дороге включая
обогреватель. На ней ночная рубашка с оборванной лямкой. По запаху я
чувствую, что она открыла обезболивающее. "Послушай, все в порядке, -
говорю я. - Я и не думал, что там столько кровищи". Она что-то напевает
себе под нос в унисон с жужжанием обогревателя, и наконец до меня долетают
слова, которые она произносит тихим-тихим шепотом: "На платане горихвостка
песни распевала. Тут змея вползла по ветке и ее достала". - "Хорошо, -
говорю я. - Чертовски приятно..." Она кругами массирует мне плечи, и это
так приятно, так приятно...)
Хэнк глубоко дышит, уткнувшись влажными губами в свою руку. Руки Вив
скользят по его спине, как теплое ароматное масло. Рядом с кроватью уютно
мурлыкает обогреватель, освещая комнату густым оранжевым светом. Вив поет:

Сойка пашет поле плутом:
"Воробей, не будешь другом?
Помоги мне". - "Что ты, милый!
Мне такое не под силу".

Он перекатывается на спину. В густом и теплом масле. И, протянув свою
искалеченную руку, берет ее за оборвавшуюся бретельку и устало притягивает к
себе...

Пролетают мимо гуси,
Режа воздух голубой, -
Мимо - к солнцу, мимо - к югу...
Почему не мы с тобой?..

В окно стучится дождь, пережидает и снова стучится. Ветер тренькает на
четырех изолированных проводах, тянущихся через реку к дому, и весь дом
откликается низким гулом. Хэнк засыпает, в комнате все еще горит свет и
мурлыкает обогреватель, нежные, влажные руки снова ласково гладят его
спину...
Порою, после бесплодных ночей, когда письменный стол кажется выжженной
пустыней, а глаза будто забиты песком... мне надо выйти на рассвете и
увидеть: ручей по-прежнему шепчется с луной... тянущиеся к нему сосны и
козодои все так же празднуют приход солнца.
Обычно это помогает, и мир нисходит на мою душу, но иногда... мне
удается увидеть лишь ночь, и ничего более. И о таких днях лучше не
вспоминать.
На следующее утро Ли категорически отказался вставать; на новом участке
не будет грузовика, в котором можно прокемарить весь день, и будь он
проклят, если согласится покинуть дом лишь для того, чтобы сидеть как
индейский истукан, дрожа от холода под резиновым пончо, и глядеть на то, как
дождь смывает остатки его жизни по склону в реку. Он твердо решил остаться в
кровати; на сей раз никакие доводы Джо Бена не могли его убедить.
- Ли, мальчик, ты только подумай, - многозначительно поднимает палец
Джо. - Сегодня тебе даже не придется мокнуть в лодке. Мы до самого места
едем в пикапе. - Настойчиво и неумолимо палец утыкается в Ли. - Давай.
Прыг-скок, вставай...
- Что? - Этот холодный угол реальности разгоняет все мои теплые
победные сны. - Что? Вставать? Ты не шутишь, Джо?
- Конечно нет, - сообщает он с очень серьезным видом и приступает к
следующему витку кампании.
Сквозь поволоку сна я вижу поблескивающие фанатичным огнем зеленые
глаза Джо Бена. Счастливый Калибан. Он предлагает мне увеселительную
прогулку в пикапе. Я слушаю его вполуха и протягиваю руку за очередной
порцией аспирина. Я ел его всю ночь, как соленый арахис, чтобы пресечь
малейшую попытку термометра выявить, насколько я действительно болен.
- Джозефус, - прерываю его я, - поездка в пикапе ни в коей мере не
может сравниться с тем улетным состоянием, в котором я сейчас пребываю.
Хочешь аспиринчику? От него так ведет. - Я падаю обратно и с головой
накрываюсь одеялом, напоминая себе, что сегодняшний день выбран мною для
окончательного штурма - завершающего шага в моем плане. Остаться дома. От
этого воспоминания меня охватывает такое возбуждение, что мне с трудом
удается продолжать говорить слабым и сдавленным голосом... - Нет, Джо.
Нет-нет-нет, я болен, болен, болен. - Одновременно я приправляю свою речь
злорадным весельем, чтобы намекнуть Джо на свои намерения. Я предполагал,
что он послан ко мне братом Хэнком, так как я был уверен, что тот тоже
осознает всю важность сегодняшнего дня. Все шло к тому. Этого нельзя было
отрицать. Наконец он столкнулся с неизбежностью того, что я проведу день
дома... один... не считая старика, который спит все утро, а иногда и большую
часть дня, если только не отправляется в город... с Вив. Мысль о тревоге
брата придает новое измерение моему затаенному волнению. - Брось, Джо. Не
надо. Я не поеду. - И я закапываюсь еще глубже.
- Но, Ли, ты же можешь понадобиться!
- Джо, перестань, ты застудишь мне задницу. К тому же, - я
приподнимаю край простыни и бросаю на него многозначительный взгляд, - с
чего это вдруг мое общество оказалось таким необходимым? Понадоблюсь? Что-то
я не припоминаю, что раньше был кому-нибудь нужен. Что же такое стряслось,
Джо? Отчего это бедняжка Хэнк теперь все время хочет держать меня на виду?
Он что, боится оставить меня одного? Может, он думает, что со мной
что-нибудь случится?
- При чем тут бедняжка Хэнк? - взвивается Джо от моего намека. -
Хэнк не имеет никакого отношения к моему приходу, ты что, не в себе? Хэнку
вообще наплевать, поедешь ты или нет. Нет уж, сэр! Я пришел к тебе, полагая,
что тебе будет интересно как ученому, интересно посмотреть, как валили
деревья в старину. История, парень, история прямо перед глазами! Поехали с
нами, а?
Я смеюсь и делаю все возможное, чтобы не уступить Джо.
- Джо, передай Хэнку, что касается истории, то я как ученый плевать
хотел, увижу я ее или нет. Спокойной ночи. - Я снова запихиваю голову в
густой мрак и делаю вид, что сплю...
Джо Бен удаляется из комнаты, почесывая нос сломанным гвоздем. В
коридоре он видит, как Вив выходит из комнаты старого Генри. Просияв, он
берет ее за руку.
- Вив, голубка, я... нам всем надо, чтобы ты сделала одолжение!
Действительно очень надо. Старик встал? Конечно, он должен сказать нам
последнее напутственное слово. Так вот. Да. Понимаешь, нам надо, чтобы
кто-нибудь подбросил нас на пикапе до места, а потом вернулся в город к
открытию магазинов и купил нам болтов с чекой. Страшно нужны нам, девочка. А
ты в таких отношениях с Леландом и вообще... К тому же! Парень мог бы
заглянуть к доктору Лейтону. Что-то мне не нравится его горло.
Вив улыбается.
- Ну ты, конечно, специалист. Ты послушай лучше себя.
Джо говорит таким голосом, что и медведь бы испугался.
- А что со мной? А-а, так дело в том - я разве тебе не рассказывал?
- когда я родился, доктор забыл вытряхнуть из меня слизь. Так что это не
болезнь. Я слишком любим, для того чтобы болеть. А вот что ты думаешь о Ли?
- Не знаю, Джо, - отвечает Вив.
Он продолжает разглагольствовать - она молча слушает его, пытаясь
понять, к чему он клонит. Вив прекрасно чувствовала, когда Джо начинал
подлаживать действительность к своим целям, да и все это чувствовали, за
исключением самого Джо. Но даже когда его доводы были довольно
сомнительными, обычно никто не перечил ему, потому что в конечном итоге он
всегда преследовал бескорыстные цели. Так что, когда он закончил свою
возбужденную тираду, Вив кивнула и согласилась поговорить с Ли, хотя
намерения Джо так и остались для нее в полном тумане. Нахмурив свои тонкие
брови, она подошла к комнате Ли и постучала.
- Ли? - Тук-тук-тук.
- Кто там? - пробормотал я из-под одеяла. - Уходите. "Наверное,
теперь, после провала Джо, Хэнк попытается сам, - подумал я, - и, может,
даже так разозлится на мою симуляцию, что потеряет самообладание". Тук-тук!
Дверь распахнулась, и я окаменел. БЕРЕГИСЬ. Час икс. Если он потеряет
самообладание, то игра будет за мной. Он медленно приближался; западня
раскинулась в полной готовности. Нужно только, чтобы он немножко разозлился,
лишь настолько, чтобы спустить курок (я надеялся, что удар придется мне в
нос, - пожалуйста, в нос, только не в мои красивые зубки, особенно после
стольких мучительных лет ношения пластинок и после того, как мне наконец
удалось их выровнять). Я буду визжать. Мне на помощь примчится Вив, защитит
меня от хулигана и остановит кровь из разбитого носа, а он будет лишь кипеть
от ярости... и игра будет за мной, останется только забрать Вив с собой.
А теперь представьте мое удивление, когда вместо Хэнка я увидел Вив,
приподнимавшую мое одеяло.
"Доброе утро", - пропела она. "Нет", - застонал я. Но она была
настойчива: "Доброе утро, Ли, подъем, подъем, подъем". - "Я не могу", -
простонал я снова, но она заявила, что я обязан встать. И ехать в город. Она
сказала, что, если я не покажусь доктору со своим горлом и распухшими
железами, она будет волноваться. "Поэтому вставай, Ли: никаких "нет",
никаких "не могу". Одевайся потеплее, а я пока скажу Хэнку, чтобы он
подождал". И прежде чем я успеваю что-нибудь возразить, она исчезает.
В полном недоумении я вытащил себя из теплой постели и поволок вниз, на
очередной мрачный завтрак в жарко натопленной кухне. Слабое пение радио Джо
только подчеркивало общее молчание. Мучимый любопытством, я ел медленно,
пытаясь отгадать, что означает ее внезапная забота о моем здоровье. Неужели
она тоже не одобряла то, что я могу остаться дома? Неужели ее могла
тревожить перспектива остаться наедине с таким, совершенно очевидно,
безобидным существом? Не может быть. Я не спеша жевал овсянку, коварно
готовясь к внесению изменений в свои планы: может, Вив могла бы меня
подвезти - лихорадка, знаете ли, легкое головокружение, - как вдруг новое
непредвиденное обстоятельство еще больше осложнило положение. Издавая
ужасающие трубные звуки свежим утренним горлом, облаченный в свой лучший
городской костюм и тяжелую парку из овчины, вниз спустился Генри... "А вот и
мы, молодцы, вот и мы". Я вздохнул. Денек обещал быть еще тем...
- Гип-гип, вот и мы. Сегодня врежем, парни! Гм. Вы только взгляните на
этот дождь. Отличная погодка. Черт, похоже, вы собирались слинять без меня.
Оторвавшись от еды, все уставились на старика, пытавшегося натянуть на
себя парку; и когда он развернулся, все увидели, что он снял с руки гипс...
- Генри, - говорит Вив, повернувшись ко мне. - О, Генри! - Она
стоит у стола, собираясь класть Леланду сосиски, и вилкой указывает на мое
запястье. - Ну и ну! - говорит она. - Что ты сделал?
- Если хочешь знать, эта чертова хреновина сломалась, пока я спал, -
отвечаю я. - Так что, услышав ваш разговор, я подумал: Генри, а не
прокатиться ли тебе к врачу вместе с Леландом, чтобы снять гипс и с ноги? -
Я стучу по ноге костяшками пальцев, чтобы они послушали, какой у нее гулкий
звук. - Слышите? Не удивлюсь, если моя чертова нога там вообще начисто
сгнила. Так что я с вами, если никто не возражает.
- О'кей, - говорит Хэнк. - Пусть так. Все равно мы будем работать
только до темноты.
Джо Бен едет на заднем сиденье с инструментами. Хэнк ведет пикап. Рядом
с Хэнком Леланд - глаза у него закрыты и он клюет носом, я - у самой
дверцы, ерзаю себе, пытаясь найти удобное положение для этой чертовой ноги.
По дороге к новой вырубке я пытаюсь рассказать мальчикам, чего им ждать.
Объясняю, что такое валить лес вручную, толкую о том о сем: о том, что
приходится работать при зверском дожде и ветре, но как только начинаешь
пахать, тебе уже плевать на них с высокой колокольни - глядишь себе, как
качаются макушки, словно там летают невидимые гигантские птицы... но главное
- смотреть, а то они тебя и прикончить могутно главное - не спускать глаз
с этой гадюки, когда ты рубишь, потому что ей не всегда хватает вежливости
подождать, пока ты отойдешь в сторону... и внимательней всего надо осмотреть
склон, по которому она пойдет, - вот тут нельзя дать маху!
- Без опыта никуда, а?
- Да, сэр! Работа не для сопляков!
Мой ископаемый папаша вбил себе в голову, что ему надо ехать с нами в
город, и свернуть его с этого пути было невозможно. Пока мы ехали, он болтал
без умолку, раскачиваясь взад и вперед и прижимая левую руку к груди. Рука
была иссиня-бледной и худой, напоминавшей скорее конечность преждевременно
родившегося младенца, а не восьмидесятилетнего старца. Напевно воркуя, он
укачивал ее всю дорогу до самого парка. И лишь когда он переходил к особенно
волнующим аспектам лесорубного дела, рука его беспокойно подергивалась. Я
следил за ее эмбриональными движениями и размышлял, что бы такое сказать
врачу в больнице...
- Каждую секунду надо быть начеку, человеку... Мощеная дорога
кончилась. Хэнк достал квадратную карту, чтобы проверить, соответствует ли
она маркеру, прибитому к дереву. "Здесь..." (Решив, что лучше лишний раз
убедиться до того, как мы начали работать: потом навалится усталость, да и
голова будет не такой ясной...) "Что там написано, Джо?" (Не хватало только
вырубить склон, а потом выяснить, что это не тот лес. Джо кричит мне номер,
и он совпадает: это наша лесосека. "Лучше бы тебе оглядеться, Малыш, -
толкаю я Ли. - Просыпайся и следи за поворотами, а то не сможешь вернуться
на шоссе, я уж не говорю о том, чтоб забрать нас отсюда вечером". Он смотрит
на меня. Не знаю. Я просто устал.
Пикап ныряет и подпрыгивает, продвигаясь в крутой котловине по залитым
водой колеям. Потом мы взбираемся на вершину, и, прежде чем я останавливаю
машину на выступающей губе, мы некоторое время едем по ровной поверхности
вдоль гребня. Я открываю дверцу и бросаю взгляд вниз: там, у подножия
отвесного склона, между шершавыми стволами елей видна река. Я ставлю
аварийный тормоз.
- Это наш склон. Государственная парковая комиссия хочет, чтобы эти
деревья были срублены и туристы могли любоваться рекой. Полагаю, с такой
вершины они и океан увидят. Найдешь дорогу назад, Малыш?
- Я поеду с ним, - опережает Ли Генри, - а уж сюда я вернусь даже с
завязанными глазами. - Старик действительно успокоился. Никакого ухарского
ребячества, свойственного ему в последнее время. А когда он оглядел стволы,
огромные угрожающие махины, которые только в государственных парках и можно
найти, лицо его помрачнело, а беззубая челюсть опустилась. - Я укажу ему
путь даже в кромешной тьме и в жерле урагана, - говорит он и слегка
подталкивает Малыша локтем...)
- Что? - Меня снова резко будят. Как и предсказывал Хэнк, мы
добрались до места к рассвету. Генри щиплет меня, чтобы я взглянул на вид.
Через окно я вижу, как ели перебирают бесконечные четки дождевых капель.
Генри, что-то говоря и указывая на лес, вылезает из машины. Хэнк обходит
машину и встает рядом с ним, оставив меня сидеть в бормочущем пикапе. Джо
Бен весь продрог от езды на заднем сиденье и ждет не дождется, когда старик
закончит свою болтовню и можно будет взяться за работу, чтобы согреться. Но
брат Хэнк вдруг почему-то начинает проявлять к Генри невероятное внимание,
чуть ли не уважение. Сквозь шум печки до меня долетают лишь обрывки их
разговора...
("Истинный Бог, много я таких склонов пообтесал лет сорок тому назад".
"Жуткое местечко".
"Видал я и пострашнее", - сообщает мне старик.
"Послушать тебя, так можно подумать, тут вся земля вместе с гейзерами и
землетрясениями стояла дыбом под восемьдесят градусов", - поддразниваю я
Генри. Он хмурится и чешет свою старую голову.
"Гейзеров я что-то не припоминаю, - говорит он. - А вот
землетрясения, должен признать, нас порядком потрепали". Мы оба смеемся
легко и без напряга, пока Ли приходит в себя, - почему он никак не может
проснуться? - а Джо вытаскивает из машины инструменты...)
Джо Бен разгружал машину: пилы и газовые баллоны уже стояли у капота, а
он вытаскивал древние деревянные, еще ручной работы, домкраты и устанавливал
их рядом с гладкими и блестящими пилами - скорее, скорее, покончить с этим
и взяться за дело, чтобы показать старине Хэнку, что нас двоих вполне
достаточно и мы с ним отлично справимся! Так что я мечу эти инструменты, как
тигр. Хэнк разговаривает с Генри. Малыш вылезает из машины, но помощи своей
не предлагает. Просто стоит и смотрит, время от времени покашливая в кулак,
словно собирается умереть прямо сейчас на месте. Там, на обочине, рядом с
Хэнком стоит старик - его больная рука висит совсем безжизненно, и он
поддерживает ее другой волосатой лапой, глядя вниз, - дождь клубится вокруг
деревьев, а ручьи, изрезавшие склон, шумят так, словно рядом проходит
оживленное шоссе, - ну мы с Хэнком им покажем. Старик поднимает руку и
указывает на заросшую мхом скалу.
- Начинайте там, - говорит он Хэнку. - Беритесь за то, что поближе к
реке, а потом продвигайтесь вверх. Ну и здоровые же эти разбойники. Для
завершения контракта нам потребуется не больше пары дней.
- Как ты думаешь, когда надо будет остановиться? - спрашивает Хэнк.
- А то бревна доберутся до Энди уже в темноте.
Лицо Генри покрывается морщинами, и он задумывается.
- Ну-ка, ну-ка... дай-ка подумать. Чтобы им доплыть отсюда до Энди,
потребуется добрых часа полтора. Сейчас отлив, и вода в реке поднялась. Ну,
предположим, час, что скажешь, Джо Бен? - Я говорю ему: "Не меньше", - и
он продолжает: - Так что кончайте за час до сумерек, как раз когда начнется
прилив. - Он разворачивается и направляется к пикапу. - Я прослежу, чтобы
болты добрались до вас как можно быстрее. - Он берет Ли за рукав и
встряхивает его.
- Ты жив, мальчик? Или тебе дать хорошего пинка, чтоб ты пришел в
себя? Садись. Поехали. Туда и обратно. Кстати, скажи-ка, Хэнк... - Старик
нацеливает палец на Хэнка. (Пока пикап разворачивается и дает задний ход,
Генри опускает стекло и кричит: "Какого черта так получилось, что у вас не
хватает болтов? Я что, за всех должен думать? Может, и рассчитывать я все
должен?" И они исчезают. С Малышом. Он уезжает, обратно в долину...Пока
пикап со все еще орущим стариком удаляется, Джо Бен стоит расплывшись в
улыбке. "Крутой филин, а?" - произносит он и, пританцовывая, устремляется к
скале, указанной Генри. Я следую за ним, ориентируясь на писк радио. Как во
сне. Никак не могу отвлечься от пикапа и перейти к делу. Итак, мы
начинаем...)
На Главной улице Генри заходит в магазин скобяных товаров Стоукса за
болтами с чекой - надеясь, вроде как случайно, натолкнуться на старого
хрыча. Леланд остается ждать меня в пикапе. Стоукса нет, зато черномазый за
прилавком при виде меня чертовски пугается. И когда я прошу у него болты, он
даже вздрагивает и начинает извиняться - что-то вроде: "Мистер Стампер, но
мистер Стоукс сказал не обслуживать..." - так что мне приходится на него
наплевать и самостоятельно обслужить себя, пока они еще чего-нибудь
новенького не придумали. "Премного благодарен, - очень вежливо говорю я
ему. - Можешь записать их на счет Стамперов". Я выхожу и снова залезаю в
пикап.
- Поехали, сынок. Пока нас не обвинили в воровстве.
После нескольких остановок для приобретения разных деталей Генри
высаживает меня перед приемной врача, сказав, что сам отправится в "Пенек",
чтобы, по его выражению, "с пользой для дела провести время". Я говорю ему,
что, если он не успеет вернуться, я буду ждать его в приемной, и подхожу к
конторке. Сорокапятилетняя амазонка в белой униформе сообщает мне, что
придется подождать, и предлагает сесть, после чего с час пялится на меня
из-за журнала, пока я борюсь со сном на пахнущей дезинфекцией кушетке,
жалея, что не присоединился к отцу и не пошел туда, где можно провести время
с пользой...
Закинув Малыша к врачу, я решаю заехать освежиться в "Пенек".
Послушать, что новенького. Хотя самым новеньким буду, верно, я сам. Мой
приход вызывает некоторую суету, но я говорю себе, что плевать я на них
хотел, и направляюсь к бару. Почитывая рекламу всякой ерундистики, которая
приколота к дверям, я выпиваю два виски, и только собираюсь заказать себе
третье, как в бар вваливается индеанка Дженни, похожая на большую старую
корову. Она мигая оглядывается, замечает меня и с горящими глазами подходит:
- Ты! Вы все и вся твоя семья... ты, ты хуже дьявола со своим
упрямством!
- Дженни! Ради Бога, не хочешь выпить? Тедди, угости Дженни. - Я веду
себя так же, как и у Стоукса, словно ничего не происходит. Провались я в
тартарары, если подам им вид. Может, со слухом у меня и не так хорошо, как
раньше, но уж что-что, а вид я делать умею. Дженни берет стакан, который ей
налил Тедди, но это ее ничуть не успокаивает. Она высасывает его, не отрывая
от меня глаз. Похоже, она что-то затевает. Хотя, с другой стороны, она
всегда была ко мне небезразлична. Покончив с виски, она ставит стакан и
заявляет: "Как бы там ни было, а закончить вам не удастся. Только не к Дню
Благодарения. Этому не бывать".
Я только улыбаюсь и пожимаю плечами, словно мне совершенно непонятно,
что это она говорит о Дне Благодарения. И все же интересно, что это ее
грызет. Может, и ей стало непросто добывать свои жертвы, когда все так
обнищали и черномазым уже не хватает на выпивку, чтобы как следует
надраться. Может быть. Эти дела на всех повлияли. А у Дженни, верно, уж и
штаны вспотели от похоти. Она продолжает пялиться на меня, а потом
повторяет, что никому не удастся закончить к Дню Благодарения. Я отвечаю,
что, конечно, страшно извиняюсь, но мне совершенно непонятно, к чему она
клонит. Она снова берет стакан, опять ставит его на стойку и еще раз
повторяет: "Нет, это вам не удастся". На этот раз каким-то странным голосом,
и меня это задевает. Достаточно задевает, и я спрашиваю:
- Что это мне не удастся? Я не понимаю, о чем ты. А кроме того, что
это мне может помешать?
А она говорит:
- Я отомщу тебе, Генри Стампер... Я уже целую неделю колдую с костями
летучих мышей...
- Кости летучих мышей мне помешают? Ну вы, индейцы, даете...
- Нет. Не только кости летучих мышей, не только...
- Тогда что же еще? - спрашиваю я с некоторым трепетом. - Что же еще
участвует в твоих злобных кознях?
- Луна, - отвечает она, - луна, - и направляется в сторону женского
туалета, оставляя меня размышлять над этим...
Посетители бара разочарованно возвращаются к своим напиткам и беседам;
им, понимаешь ли, взбрендило, что Дженни и вправду удастся достать старую
черепаху. Но когда она начинает нести свой бред про луну и звезды, они
решают, что нет... А забыв о Дженни, они снова принимаются что-то чертить
пальцами на запотевших столах, надеясь на какие-нибудь происшествия.
И лишь Генри относится к словам Дженни всерьез. "Луна?" Он медленно
допивает виски... "Луна, а?" - нахмурившись, повторяет он. Затем не спеша
достает из кармана бумажник. "А что, если?.." Он достает крохотную книжицу
из специального отделения бумажника, перелистывает ее и, остановившись на
нужной странице, скользит черным сломанным ногтем по колонкам цифр.
"Поглядим. Ноябрь. А что, если?.." Потом резко запихивает и бумажник, и
книжицу в карман и выходит на улицу. "Господи... а если она не все сказала?"
Он мчится к востоку, прочь из города, не тормозя на перекрестках и даже не
вспомнив, что обещал заехать за Ли. Подъехав к лесопилке, он сворачивает с
шоссе и кричит Энди:
- Как они там?
Энди багром отгоняет на место огромное бревно; маленькая моторная
лодка, которой он пользуется для отлова бревен, покачивается у входа в
запань.
- Очень неплохо! - кричит он в ответ. - Около десяти штук. И таких
здоровых, что я в жизни не видал больше.
- А как уровень воды? Поднимается, да?
- Есть немного, а что? Не так уж высоко, нам не помешает...
- Но ведь сейчас отлив. А она поднимается. Разве сейчас не отлив?
И прежде чем Энди успевает ответить, Генри бросает взгляд на реку:
обломки коры и веток продолжают быстро нестись к океану. Слегка смутившись,
Энди залезает в лодку и разворачивает ее, чтобы проверить отметку на
ближайшей свае и убедиться, что он не ошибся. Нет, все верно. Несмотря на
отлив, вода поднимается, и довольно быстро. "Ага, - произносит он, не
оборачиваясь, - отлив, и одновременно она поднимается. Что из этого
следует, дядя Генри? Что означает повышение воды при отливе?"
Но старик уже завел пикап и рванул к шоссе. "Луна. Луна, а? Ну что ж,
может, и луна. О'кей, луна. Но мы еще посмотрим, кто кого. Я и луну
уделаю..."
Когда амазонка наконец впускает меня в кабинет, врач даже не соизволяет
появиться, несмотря на мое жалостное, истрепанное лихорадкой состояние, и
моим лечением занимается сестра. А доброго доктора я увидел лишь после того,
как она завершила свои процедуры и провела меня в другой кабинет, где в
допотопном вращающемся кресле вздыхала туша, попавшаяся в силки белого
халата.
- Леланд Стампер? Я - доктор Лейтон. У вас есть минутка? Садитесь.
- Похоже, у меня гораздо больше минутки - я жду, когда за мной заедет
отец, но, если вы не возражаете, я предпочитаю постоять. Дань пенициллиновой
инъекции.
Доктор раздвигает в улыбке свои багровые челюсти и протягивает мне
золотой портсигар.
- Куришь?
Я беру сигарету и благодарю его. Пока я прикуриваю, он со злодейским
видом откидывается на спинку кресла и устремляет на меня такой взгляд,
которым деканы обычно одаривают сбившихся с пути второкурсников. Я терпеливо
жду, когда он приступит к лекции, удивляясь: неужели ему больше не на что
тратить свое драгоценное время, как на юного незнакомца, склонного к
адюльтеру? Он глубокомысленно закуривает и тяжело выдыхает дым. Я изо всех
сил пытаюсь напустить на себя вид нетерпеливого ожидания, но что-то в манере
его поведения, в том, как он держит паузу, обращает мое ожидание в
неловкость.
Естественно, я полагал, что он призвал меня для того, чтобы передать
брату Хэнку очередное послание от возмущенных горожан, как это происходило с
каждым доступным Стампером, но вместо этого он вынул сигарету из своего
толстого красного рта и сказал:
- Я просто хотел на тебя посмотреть. Потому что твои ягодицы навевают
на меня некоторую ностальгию: так уж случилось, что в моей практике твоя
задница была одной из первых, которую я извлек при тазовом предлежании.
Видишь ли, ты родился, когда я только начал здесь работать.
Я сообщил ему, что и этот объект он бы мог лицезреть, если бы несколько
минут назад вышел из своего кабинета.
- Ну, задницы не сильно меняются. В отличие от лиц. Кстати, как твоя
мама? Мне было очень жаль, когда вы оба уехали отсюда...
- Она умерла, - вяло ответил я. - Вы разве не слышали? Уже почти
год. Что-нибудь еще?
Кресло под ним жалобно скрипнуло - он наклонился вперед.
- Горько слышать. - Он стряхнул пепел в корзину под столом. - Больше
ничего. - Он взглянул в карту, принесенную ему сестрой. - Просто зайди
денька через три. И береги себя. Да, и передай привет Хэнку, когда...
- Беречь себя? - выпучил я глаза. Жирное лицо на моих глазах
преобразилось из тучного доктора в убийцу-профессионала. - Беречься?
- Да, знаешь, не переутомляйся, сквозняки и так далее, - добавил он,
многозначительно подмигнув мне. И пока я пытался разгадать, насколько много
значило это подмигивание, он закашлялся, хмуро взглянул на сигарету и
отшвырнул ее в корзинку. - Да, с ним вполне можно справиться, - произнес
он на бархатных обертонах, - если только не дать ему застать себя врасплох.
- С кем?
- С гонконгским гриппом, а ты подумал с кем? - И он невинно взглянул
на меня из-под набухших злобой век. И я вдруг понял, что ему известно все -
весь мой план, все подробности грядущего отмщения! Каким-то дьявольским
образом у него оказалось досье всех моих поступков и помыслов... - Может,
поболтаем в следующий раз, когда ты зайдешь, а? - промурлыкал он, как бы
намекая. - А пока, как я уже сказал, побереги себя.
Я в ужасе поспешил прочь, преследуемый отзвуком его голоса, как гончей,
лающей мне вслед: "Берегись... берегись... берегись..." Что происходит? Я
заломил руки. Что могло случиться? Как он узнал? И где мой отец?..
На склоне Хэнк прерывает визг своей пилы и, сдвинув металлический
козырек каскетки, смотрит на поджарую фигуру Генри, который спускается по
оленьей тропе. (На самом деле не слишком удивляясь тому, что он вернулся.
Увидев, как он смотрит на склон и на то, как Джо Бен разгружает нашу
экипировку, я был почти уверен в этом. Я даже прикинул, что в городе он
немного хлебнет и вернется назад, чтобы показать нам, как делаются дела. Но
когда он подходит ближе, я вижу, что он вполне трезв и что на уме у него
нечто серьезнее, чем просто болтовня и путанье под ногами. Что-то в его
походке и торопливых движениях подсказывало мне, что все не так просто.
Какая-то смесь тревоги, радости и возбуждения в том, как он выгибает шею,
откидывает назад белую гриву, которая начинает тут же опускаться ему на
глаза. Это напоминает мне его былую жестокую взбалмошность, которую я уже
бог знает сколько лет не замечал в нем, но я узнаю ее тут же, даже за
пятьдесят ярдов я различу ее по походке, несмотря на его загипсованную ногу.
Я прекращаю рубить, откладываю пилу, прикуриваю от окурка новую
сигарету и смотрю, как он приближается... цепляясь за корни и ягодник, когда
ступает на загипсованную ногу, затем выпрямляется и чуть ли не прыгает
здоровой ногой вперед, используя больную как шест, и снова выкидывает вперед
загипсованную - без устали, зрелище ужасающее и комичное одновременно.
- Эй, попридержи! - кричу я ему. - Треснешь, старый дурень. Потише
там! Никто за тобой не гонится.
Он не отвечает. Я и не надеялся при такой одышке. Но он не замедляет
шага. Где Малыш? Что он сделал с Малышом?
- Ли в пикапе? - кричу я снова и начинаю двигаться к нему навстречу.
- Или он так чертовски болен, что не мог даже доехать обратно и привезти
нам полдюжины болтов?
- Оставил его, - задыхаясь говорит старик. - В городе. - Потом
умолкает и не произносит ни слова, пока не добирается до дерева, которое я
рубил, и не прислоняется к нему боком. - О Господи! - отдувается он. - О
Господи! - Сначала я даже испугался: глаза у него плыли, лицо побледнело и
стало под стать волосам, в глотке хрипело... Он подставил свой розовый
старческий рот под дождь, с шумом вдыхая влажный воздух. - О Боже
всемогущий! - Наконец дыхание у него выравнивается, и он облизывает губы.
- Ого! Быстрее, чем я предполагал!
- Ну знаешь, я уж собрался звать на помощь, - замечаю я, с одной
стороны чувствуя облегчение, а с другой - злость на то, что так
разволновался попусту. - Какого беса ты несешься по склону как дикий
жеребец? Провалиться мне на этом месте, если я потащу тебя наверх к пикапу,
когда ты раскроишь себе череп! Да еще с гипсом! - По румянцу на его щеках я
понимаю, что парочку он все же пропустил, но он далеко не пьян.
- Оставил мальчика в городе, - говорит он, оглядываясь. - А где Джо
Бенджамин? Позови-ка его сюда.
- Он с другой стороны языка. Да что с тобой такое? - Я чувствую, что
целиком на счет виски его состояние отнести нельзя. - Что там произошло в
городе?
- Свистни Джо Бена, - отвечает он и отходит от дерева, изучающе
рассматривая землю. - Слишком ровная поверхность, - замечает он, поднимая
голову. - Нехорошо. Слишком тяжело сталкивать этих разбойников. Перейдем
туда, за низинку, там круче. Опасно конечно, но у нас нет выбора. Куда, к
черту, провалился Джо Бен?
Я еще раз свищу.
- А теперь успокойся и объясни мне, что ты так горячишься.
- Подождем, - все еще тяжело дыша, отвечает он. - Пока не подойдет
Джо Бен. Вот болты. Я спешил. У меня не было времени заехать за мальчиком.
О-хо-хо, что-то легкие не того... - И я вижу, что ничего не остается, как
ждать...)
Проведя под надзором сестры еще час в благоухающей дезинфекцией
приемной, час, полный ужаса и паранойи, делая вид, что я поглощен чтением
выпусков "Истинная любовь", я наконец вынужден был признать, что старик не
собирается за мной заезжать, а доктору, возможно, не так уж много и
известно. С трудом подавив зевок, я поднялся и громко высморкался в такой
грязный носовой платок, что амазонка с отвращением отвернулась.
- Можете взять себе салфетку в клозете, - заметила она, не отрываясь
от журнала, - и выкиньте эту антисанитарную тряпку.
Пока я натягивал куртку, дюжина возможных ответов пронеслась у меня в
голове, но я был еще так напуган недавним общением с ней и ее шприцем, что
предпочел промолчать. Вместо этого я задержался у двери и робко промямлил,
что отправляюсь в город.
- Если за мной заедет отец, передайте ему, пожалуйста, что я,
вероятно, буду у Гриссома.
Я подождал ответа, но, казалось, она не слышала и продолжала сидеть,
уткнувшись в книгу. Я стоял, как провинившийся школьник, и наконец она еле
слышно прошелестела: "Вы уверены, что снова не потеряете сознания? - после
чего облизнула палец и перевернула страницу. - И не хлопайте дверью".
Сжав зубы, я выматерил ее, шприц, врача и собственного
безответственного папу, проклял их всех и поклялся отомстить каждому в свое
время... после чего с трусливой осторожностью прикрыл за собой дверь.
Выйдя из клиники, я в полной растерянности остановился на залитом
лужами тротуаре, не зная, что предпринять. Вероятность застать Вив одну
таяла с каждой минутой. Как я доберусь до дому, если за мной не заедет
Генри? И тем не менее совершенно неосознанно я выбрал улицу, на которой с
наименьшей вероятностью мог его встретить, - "короткий путь" по старой

Предыдущая страница 27 Следующая страница


Порою нестерпимо хочется... 28

разбитой улице, шедшей мимо школы... "на случай, если за мной следит
доктор".
Настороже, мрачно крадучись, я с оглядкой двигался под грохочущим
дождем сквозь бесконечные ряды воспоминаний, готовый ко всему, прижав
замерзшие и сжатые в кулаки пальцы к бокам, вместо того чтобы опустить их в
теплые карманы. Шаткие, скользкие деревянные мостки вели мимо заброшенных
рыбацких хижин - закопченные зловещие строения, залатанные чем попало - от
крышек с табачных банок до расплющенных упаковок "Принца Альберта". Здесь
жил "безумный швед" - людоед, как утверждали мои одноклассники, стрелявшие
яблоками по его окнам, - "боишься, Леланд?"... мимо домика дворника, мимо
квадратного кирпичного здания котельной, отапливавшей школу, мимо шершавой
стены поленницы дров, которыми топили котельную... и как ни странно, за весь
свой длинный путь мне так и не удалось расслабиться. И вдруг все мои ни на
чем не основанные опасения рассеялись - чего бояться? Что за глупость
думать, что этому зубастому болвану может быть что-нибудь известно, - что
за дурацкие мысли? Я понял, что стою перед школой, моей древней цитаделью
Познания и Правды, перед моим святилищем. Но страх не уступил место покою;
пока я шел по дорожке, огибавшей спортивную площадку моего святилища,
напряжение мое перешло в уныние и горькие сожаления; я постукивал костяшками
пальцев по ограде школы, которой я никогда не принадлежал, двигаясь мимо
площадки, залитой полуденными голосами воспоминаний о командах, в которых я
никогда не играл. Через решетку я рассмотрел площадку для игры в бейсбол.
Там играли "большие ребята", когда я был еще первоклассником, а потом, когда
я перешел в четвертый, стала играть "малышня"... "Малышня?" - как-то
спросил Хэнк. "Да, знаешь, тупицы, болваны, которые за всю свою жизнь ни
одной книжки не прочитали". Теперь эта древняя теория представилась мне
жалкой и неубедительной: большие или малыши, первый класс или четвертый,
Леланд, старина, ты бы отдал все на свете, лишь бы присоединиться к этой
шумной, беспорядочной толпе. Разве нет? Разве не так? И, глядя сквозь мокрые
переплетения проволоки на залитое водой поле, я поймал себя на том, что
кисло спрашиваю: "Ребята, а когда я буду играть, когда меня выберут? Все,
кроме меня, играют. Давайте выберем меня ради разнообразия".
Ребята отступают. И ни один девятилетний демагог, покрытый веснушками и
добрым старым американским загаром, не указывает на меня грязным пальцем и
не говорит: "Я беру тебя в свою команду". Никто не кричит: "Леланд, ты нам
нужен, ты умеешь делать сильный захват!"
"Но, ребята, - упрашиваю я, бубня в вихревое ухо дождя, - так
нечестно. Так нечестно!"
Но даже перед лицом этой проверенной временем истины фантомы продолжают
отступать: может, это и нечестно - они не станут спорить, но что касается
игрока первой базы, а также второй и третьей, то им нужен парень с холодной
головой и отважной душой, а не паршивый придурок, который всякий раз, как
мяч летит в его направлении, выбрасывает вперед кулак, чтобы спасти свои
очки.
"Но, ребята..."
Не какой-нибудь вонючий хлюпик, который дрожит, дергается и наконец
теряет сознание, приходя в себя через пять минут со спущенными штанами и
флакончиком нашатыря под носом, - а все оттого, что сестра вколола ему в
задницу немножко пенициллина.
"Постойте, ребята, это был не простой укол. Игла была вот такой длины".
Хлюпик говорит: "Такой длины! вот такой! Вы только послушайте его!"
"Это правда! Пожалуйста, ребята... может, в дом?"
"Дом! Нет, вы послушайте этого маменькиного сынка!"
Они скрылись в прошлом, а я тронулся дальше мимо поля, на котором
свистел ветер и шипел дождь, сквозь стенку юнцов и основной команды, не
подпускавших никаких чужаков. Я повернул к городу, прочь от школы, где я был
первым по всем предметам, за исключением больших перемен. Конечно, в
какой-то мере мой страх был усмирен видом этого образовательного учреждения
- по крайней мере, я перестал бояться, что на меня вот-вот набросится
доктор, как жирный вампир, потому что школа, так же как и церковь, служила
мне защитой от этих бесов, - но теперь на месте этих бесов образовалась
ужасающая пустота, огромная зловещая яма. Ни бесов, ни товарищей по команде.
Хэнк терпеливо курит, слушая, как к ним приближаются разрозненные звуки
маленького транзистора Джо Бена. (Старик стоит прислонившись к стволу и
задумчиво шамкает челюстью; седые волосы прилипли к костистому черепу и
висят на нем как мокрая паутина. "Там склон круче, - продолжает бормотать
он. - Гм. Да. Вон там лучше. Там мы можем нарубить половину всего, что
нужно. Ага. Могу поспорить..."
Я с некоторым благоговением взираю на перемену, происшедшую со старым
енотом: такое ощущение, что под снятым гипсом оказался более юный и в то же
время более зрелый человек. Я смотрю, как Генри оценивающе разглядывает
участок, отмечает деревья, которые мы должны спилить, объясняет, как и в
какой последовательности и так далее... и мне кажется, что я встретился с
когда-то знакомым, но давно забытым человеком. Это совсем не тот болтливый и
дурашливый тип, который в течение последнего полугода с шумом и грохотом
носился по дому и всем местным барам. Это и не признанный шут и забияка, как
бывало раньше. Нет. До меня постепенно доходит, что это тот самый лесоруб,
за которым я следовал двадцать лет тому назад, - спокойный, упрямый,
уверенный в себе, кремень, а не человек, - который научил меня привязывать
трос и крепить оснастку одной рукой, устанавливать шкив и подрубку так,
чтобы дерево рухнуло точно туда, куда надо, с точностью до дюйма.
Я, не шевелясь, смотрю на старика. Словно боюсь, что могу спугнуть его
и фантом исчезнет. И по мере того как Генри говорит - запинаясь и тем не
менее уверенно и решительно, - я чувствую, что начинаю успокаиваться.
Словно после пары кварт пива. Дыхание становится свободным и глубоким, все
тело расслабляется, как во сне. Хорошо. До меня доходит, что я впервые за
много-много лет - если не считать прошлой ночи, когда Вив растирала мне
спину, - чувствую себя спокойно. Черт побери: вернулся старый Генри, дай
Бог, чтобы он побыл таким, пока я передохну.
Поэтому, пока не подходит Джоби, я предпочитаю молчать. Еще некоторое
время я позволяю ему давать советы, после чего напоминаю, что мы с Джоби
работаем именно на том склоне, который он указал нам утром.
- Помнишь? - улыбаюсь я ему. - Ты сказал, прямо под этой губой.
- Верно, верно, - ничуть не смутившись, отвечает он и продолжает: -
Но я сказал это лишь потому, что здесь безопаснее всего. К тому же это было
утром. А теперь у нас нет времени, сейчас больше нет. Она там, внизу,
своевольничает, но половину этих разбойников мы успеем повалить. Ну, в
общем, я тебе объясню, когда Джо подойдет. А сейчас помолчи и дай мне
подумать.
Поэтому я умолкаю и даю ему подумать, пытаясь вспомнить, когда это
последний раз я был таким послушным...)
Покинув школу и спортивную площадку, остаток утра я провожу над
отвратительным кофе, который мне подает непреклонный Гриссом, вероятно
считающий меня единственным виновником того, что у него плохо идут дела. Все
это время я развиваю и совершенствую свою теорию о бесах-товарищах по
команде, оттачивая символику, углубляя смысл и расширяя ее настолько, чтобы
она могла включить в себя всех мыслимых врагов... Я могу раздвинуть ее
далеко за пределы начальной школы. Всю начальную школу я избегал эту
площадку, в колледже я предпочитал оставаться в классе, огражденным
бастионами книг, и никогда не играл в бейсбол. Ни на первой базе, ни на
второй, ни на третьей. И, уж само собой, дома. Надежно защищенный, но
бездомный. Бездомный даже в родном городе, лишенный бейсбола, лишенный
теплых, ласковых рук в этом мокром мире, лишенный уютного кресла у горящей
печки. А теперь, в довершение всего, я был брошен, оставлен в больнице,
кинут под безжалостные копыта галопирующей пневмонии моим собственным
безжалостным отцом. О папа, папа, где ты?..
- Вымок насквозь, - сообщаю я Хэнку. - При такой погодке надо было
взять одежку получше. - Я снова прислоняю загипсованное бедро к стволу,
чтобы снять с него нагрузку, и достаю из кармана маленькую вязаную шапочку.
Она, конечно, не спасет мою голову от дождя, но, по крайней мере, будет его
впитывать, чтобы он не тек мне в глаза. Джо Бен карабкается по склону почти
на четвереньках, напоминая какого-то зверя, выгнанного из-под земли. "В чем
дело? В чем дело?" Он переводит взгляд с Хэнка на меня, потом опускается на
поваленное дерево и смотрит вниз, куда глядим мы. Он весь прямо сгорает от
нетерпения услышать, что происходит, но он знает, что я скажу, когда буду
готов, и поэтому не решается спрашивать снова.
- Да, сэр. - Я натягиваю шапочку и сплевываю. - Мы должны все
завершить, - говорю я им, - и завершить сегодня же. - Вот так. Хэнк и Джо
Бен закуривают в ожидании моих объяснений. Я говорю: - Дело плохо -
полнолуние. Могу поспорить, сегодня на отливе вода должна была спасть на
полтора, а то и на два пункта. Здорово понизиться. Когда мы утром уезжали из
дома, она должна была опуститься настолько, чтобы на сваях показался
ракушечник. При таком отливе. А? И что, видели мы ракушечник? Кто-нибудь
смотрел?.. - Я гляжу прямо на Хэнка. - Ты утром дома сверял маркер со
схемой отливов? - Он качает головой. Я сплевываю и бросаю на него
презрительный взгляд. Джо спрашивает: "А что это значит?" - А значит это,
- отвечаю я ему, - что игра окончена, чик-трак, джокер-покер, и выиграют
Ивенрайт, Дрэгер и вся эта банда чертовых социалистов - вот что это значит!
Если только мы не поторопимся. Это значит... что где-то в горах идут
проливные дожди; так что вода прибывает с такой скоростью, как никто и не
ожидал. Похоже, нас ждет сукин потоп! Возможно, еще не сегодня, нет, вряд ли
сегодня. Если, конечно, она не разбушуется. Но завтра или послезавтра никто
уже не сможет сплавлять плоты - ни мы, ни "ВП". Так что все надо успеть,
пока она не вздыбилась. Так. Скажем, сейчас около половины одиннадцатого.
Значит, одиннадцать, двенадцать, час, два... скажем, мы сносим за час по два
сукина сына, сталкиваем два этих... - Я бросаю взгляд на соседнюю елку -
хороша стерва. Как в старое время. - Семнадцать квадратных футов умножить
на два, умножить - сколько я сказал? - на пять часов работы? - умножить
на пять часов, ну, скажем, шесть часов; Энди можем попросить всю ночь
подежурить с прожектором на лесопилке, чтобы повылавливать отставшие... да,
сделаем. Значит, так. Полных шесть часов хорошей работы, и если ничего не
помешает, мы... дай-ка подумать... гм...
Старик говорит и говорит - временами высовывая коричневый кончик языка
и облизываясь, иногда умолкая, чтобы сплюнуть, - и говорит скорее для себя
самого, чем для других. Хэнк докуривает сигарету и прикуривает следующую,
кивая время от времени (намеренный предоставить старику руководить делом.
Именно так, если уж начистоту.
Генри прыгает с одной мысли на другую. Сообщив мне и Джо обо всех своих
сомнениях и подстерегающих нас опасностях, он завершает, как я и
предполагал:
- Да, сэр, сделаем. И даже про запас, если будем держать хвосты
пистолетом. Тогда завтра наймем буксир и отгоним плоты к "Ваконде Пасифик",
и чем быстрей, тем лучше. Нечего ждать Дня Благодарения. Сбыть с рук, пока
не растеряли. Ну... дело круто, но мы сдюжим.
- Само собой! - говорит Джо. - О да! - Такие дела вполне в духе
Джо.
- Ну?.. - спрашивает старик, глядя прямо перед собой. - Что скажете?
Я чувствую, что он ждет моего ответа.
- Круто, - говорю я. - Я имею в виду отогнать плоты по такой высокой
воде... Учитывая, что Орланд, Лейтон и прочие откололись.
- Я знаю, что будет круто, черт побери! Я не об этом спрашивал...
- Эй! - щелкает пальцами Джо. - Я знаю: можно будет договориться,
чтобы "Ваконда Пасифик" прислала нам немного своих рабочих! - Он страшно
возбужден. - Понимаете, они должны будут нам помочь, понимаете? Не захотят
же они терять всю свою зимнюю работу на лесопилке. Буксир мамы Ольсон и
несколько из "Ваконда Пасифик" - и мы, будьте любезны, снова у Христа за
пазухой, в тепленьких его ладошках.
- Об этом будем думать, когда придет время. - Старик отталкивается от
ствола. - Сейчас главное, сможем ли мы все сегодня сделать? Мы - втроем?
- Конечно! Конечно сможем, ничего особенного...
- Я тебя спрашивал, Хэнк...
Я знаю, что меня. Сощурившись, я смотрю сквозь голубую струйку дыма на
папоротники, гаультерию и ежевику, мимо толстых, черных стройных стволов
этих деревьев на реку и спрашиваю себя: "Можем или не можем?" Но я не знаю,
я просто не знаю. Он сказал: втроем. То есть вдвоем и один старик. Два
вымотанных мужика и один старый калека. "Безумие", - говорю я себе, и я
знаю, что должен ответить ему: "Нет, слишком опасно, к черту, забудем..."
Но в этот момент он почему-то перестает казаться мне старым калекой. И
я стою рядом уже не с замшелым и одичавшим безумцем, а с молодым и ярым
парнем, только-только вышедшим из прошлого, готовым поплевать на ладони и
начать сызнова. Я смотрю на него и жду. Что я могу ему ответить? Если он
говорит "сдюжим", - ладно, может, ему виднее, пусть руководит. "Я тебя
спрашиваю, мальчик..." Потому что если я что и понимаю, так это то, что
удержать этого старого рубаку можно только дубиной и тросом, поэтому я
говорю - "ладно". "Ладно, Генри, давай попробуем". Ты, вероятно, знаешь о
лесоповале больше, чем я и Джо, вместе взятые. Так что ладно, давай валяй.
Направляй. Я у стал от ответственности. Мне есть о чем подумать. Бери на
себя. А я... я буду только подчиняться. Вот это мне нравится. Я устал, но
буду работать. Если ты берешь на себя. Если ты будешь мне указывать и
направлять, - отлично, тогда все тип-топ...)
После того как Гриссом осмеливается попросить меня уплатить за журнал,
на который я разлил кофе, я решаю пойти хандрить в другое место. Я пересекаю
улицу и вхожу в кафе "Морской бриз" - апофеоз порционной Америки: две
официантки в обвисших форменных платьях болтают у кассы; следы помады на
кофейных чашках; пластиковые миски с пончиками; на стене, над рекламой
кока-колы, календарь... идеальное место для человека, намеренного созерцать
собственную природу.
Я вскарабкался на обитую кожей табуретку, заказал кофе и взялся за
бесплатные пончики. Одна из официанток, та, что пониже, принесла мой заказ,
взяла деньги, дала сдачи и вернулась к кассе, скрасить одиночество своей
скучающей товарке... так по-настоящему и не обратив на меня внимания. Я
поедал пончики и орошал свои тревоги свежим кофе, пытаясь не загадывать
наперед и не задавать себе вопроса: "Чего я жду?" Тем более что последний
тут же порождал бессмысленную погребальную песнь. Древний холодильник
возносил свои жалобы в битком набитой кухне, а порционное блюдо отсчитывало
время в прохладных секундах и черствых минутах...
Дождь на склонах холма усилился. Мужчины принялись за работу. Хэнк рвал
стартер пилы, недоумевая, почему по сравнению с весом его собственных рук
она кажется легкой как перышко. Генри мерил шагами стволы, выбирая
направление, в котором их надо валить, и проклинал себя за то, что не
захватил пластикатовый мешок или что-нибудь еще, чтобы обмотать
загипсованную ногу - она вся пропиталась водой и весила уже неизвестно
сколько.
Джо Бен поскакал вниз, к своему бревну, с которым он возился до того,
как его отвлек свист Хэнка. Грязь, облепившая его ботинки, с каждым шагом
отваливалась, и ему казалось, что он чуть ли не взлетает. Он вообще
чувствовал себя живее и бодрее, чем обычно. Все шло отлично. Что-то
тревожило его утром - он даже не мог вспомнить, что именно, - но теперь
все шло так, как ему хотелось: драматическое появление старины Генри,
сообщение о поднимающемся уровне воды, лаконичное обсуждение ситуации и это
чувство, словно слушаешь духовой оркестр, - оно забрезжило еще во время
разговора: разобьемся в лепешку, но мы должны это сделать, мы должны, черт
побери! Да, парень! Трубный глас университетского идеализма и решительности
- то, что он любил больше всего на свете: разобьемся в лепешку, но должны,
должны, должны! - снова и снова повторялось у него в голове, пока
постепенно слова не изменили свое звучание и не превратились в "сделаем,
сделаем, сделаем!" - и когда я оперся о бревно, чтобы перепрыгнуть через
него, то почувствовал, что сейчас просто улечу, если не схвачусь за
что-нибудь, - ведь оно уже было готово, совсем готово, когда свистнул Хэнк,
- только толкнуть пару раз, чтобы оно перевалило через валун. Сейчас
поглядим...
Джо обошел дерево и взглянул на рычаг. Домкрат был поднят на
максимальную высоту, с одной стороны упираясь в валун, с другой стороны
глубоко войдя в кору дерева. Если начать его опускать, бревно подастся на
несколько дюймов, пока он не укрепит домкрат за другой валун. "К черту!" -
произнес он, рассмеявшись вслух, и добавил про себя: "Не уступлю ни дюйма!"
Он взгромоздил свое аккуратное тельце поверх рычага, упершись плечами в
валун, а ногами в дерево. "Сейчас я т-т-тебя, да будешь ты смыто а-а-а-а! в
море! да!" Бревно перевалило через валун, набирая скорость, наскочило на
пень, снесло его и стрелой скользнуло с холма, приземлившись в полуярде от
реки. Отличная работа! "Эге-гей! - закричал Джо Хэнку и Генри, которые
наблюдали за ним сверху. - Видали? Без проблем. Может, ребята, помочь и
ваше столкнуть?"
Взяв домкрат под мышку и посмеиваясь, он заскользил вниз. Маленький
транзистор, потрескивая, подпрыгивал у него на груди:
Знаю о твоей любви, Будем счастливы мы, Нам никто не нужен, Только мы
одни...
Все тип-топ - сейчас я подведу рычаг под бревно, а потом начну
вывинчивать его плечо.
Винт рычага медленно впивается в сочную кору дерева, которая трещит и
шипит, по мере того как он уходит в нее все глубже и глубже. Наконец бревно
сдвигается на несколько футов, замирает, а затем, сметая заросли папоротника
и ежевики, несется к реке. "Да, сэр, видите, все отлично!" Он поднимает
домкрат, перекидывает его через плечо и, фыркая и смеясь, на четвереньках
ползет в гору, как паук, спасающийся от наводнения. Когда он добирается до
дерева Хэнка, лицо его красно и покрыто царапинами. "Хэнкус, ты что, до сих
пор не спилил эту хреновину? Генри, похоже, после того как мы сделаем свою
долю, нам придется помогать этому бездельнику!"
Он перескакивает через дерево с такой легкостью, словно грязь, налипшая
на его ботинки, обратилась в крылья: можете сомневаться в глубине души
сколько угодно, но он сделает, черт побери, он добьется своего!..

Индеанка Дженни что-то бормочет про себя, сидя в своей лачуге над
астрологической картой, покрытой таинственными пересекающимися кольцами. Ли
потягивает кофе в "Морском бризе>>. Дома Вив заканчивает мыть посуду и
прикидывает, чем бы заняться дальше. С тех пор как Джэн с ребятишками
перебралась в новый дом, дел стало совсем мало. Хорошо жить самому по себе.
С Джэн и ребятами было весело, и теперь я буду скучать по ним, но все-таки
лучше жить одной. Господи, о Господи, до чего же здесь тихо...
Остановиться в середине большой гостиной и смотреть на реку -
краснеть, смущаться, волноваться... словно что-то должно произойти. Как
будто вот-вот кто-нибудь из детей должен заплакать. Я знаю, как прийти в
себя, - пойти нырнуть в горячую ванну. Боже, как здесь покойно и тихо.
Хэнк вытирает нос мокрым обшлагом свитера, выбившегося из-под пончо,
хватает пилу и снова вонзает в ствол дерева - работа, простой физический
труд несет ему облегчение, словно теплая влага омывая все его тело...
(Похоже на сон, что-то вроде этого. Даже лучше. Мне всегда нравилось так
работать. Я готов так пахать вею свою жизнь с восьми до пяти, только чтобы
мне говорили, что делать и где. Ну если это, конечно, будут разумные
указания. Да, я мог бы...) Все шло хорошо. Деревья падали удачно, ветер
стих. Генри помогал, как мог: подсчитывал бревна, выбирал деревья, полагаясь
на свой опыт, а не на физическую силу, которой, как он и сам знал, осталось
немного... Даже если в человеке ничего не осталось, кроме сноровки, он может
протянуть на соплях, даже если у него подгибаются ноги и трясутся руки, если
у него ничего не осталось, кроме навыка работы, он еще человек! Джо Бен
спустился шагов на двадцать пять вниз по склону и вгрызся в следующее
бревно: пила визжала и вибрировала, дрожь передавалась рукам и, словно
электроэнергия, аккумулировалась в мышцах спины... Еще, да, еще немного, и я
попросту переломлю его о колено! Спорим?!

На стойке кафе "Морской бриз" стояла подборка пластинок с молодежной
музыкой. Чтобы убить время (а я решил про себя, что дожидаюсь здесь своего
отца), я пока решил изучить, что нынче поет молодая Америка. Поглядим-ка...
Так, Терри Келлер "Наступит вместе с летом" (очень мило), "Незнакомец на
берегу" (это кто? Мистер Аккер Билк). Эрл Грант "Слегка покачиваясь"; Сэм
Кук "Пережить ночь"; трио из Кингстона "Джейн, Джейн"... "Четыре брата"...
"Разбойники с большой дороги" (поют балладу "Птицелов из Алькатраза" по
мотивам фильма, снятого по книге, основанной на биографии приговоренного к
пожизненному заключению, который наверняка никогда не слышал о разбойниках с
большой дороги...) "Лайнеры"... Джой Ди и "Звездный свет"... Пит Хэнли поет
"Дарданеллы" (это как сюда затесалось?), Клайд Мак кого-то просит: "Давай
забудем о прошлом..." и наконец, номер один, по крайней мере в "Морском
бризе", - "Чего болтаешься вокруг?" - произведение, которое в
сопровождении звяканья посуды регулярно напевала официантка, маскировавшая
свой огромный нос не менее чем тридцатью унциями пудры.
"Потому что жду своего папу, чтобы он забрал меня отсюда", -
пробормотал я в чашку кофе. Не знаю, убедительно ли это звучит...

Весь склон звенел от работы: звуки, которыми заполнялся лес, чем-то
напоминали медленное, но необратимое передвижение жуков-точильщиков в стенах
дома. Грохот деревьев, падающих на холодную землю, отзывался в онемевших
ногах костяной болью. Генри тащил домкрат к новому бревну. Джо Бен напевал
вместе со своим приемником:

Доверься, доверься
И избавишься от всех тревог...

Лес отстаивал свои вековечные владения всеми возможными способами,
известными природе: кусты ежевики вытягивались в колючие заграждения; ветер
срывал сучья с гнилых коряг, норовя кинуть их на голову; на склонах, только
что выглядевших ровными и гладкими, как из-под земли безмолвно вырастали
валуны, загромождая спуски; потоки дождя превращали твердую почву в ползущую
ледяную коричневую жижу... А в кронах огромных деревьев, казалось, трудится
сам дождь, соединяя их с небесами миллионами зеленых нитей, чтобы не дать им
упасть.
Но, испуская глубокие вздохи, деревья продолжали падать, с грохотом
врезаясь в вязкую землю. А там уже от них отпиливали сучья и превращали в
бревна, а потом обманами и уговорами сбрасывали в реку, куда они
обрушивались с ненарушаемой методичностью. И, несмотря на все свои усилия,
природа не могла противостоять этому.

Доверься -
Нет таких, кому Он не помог.

Шло время; падали деревья; трое работавших свыклись с достоинствами и
недостатками друг друга. Они почти не пользовались речью; они общались на
языке непоколебимой решимости довести дело до конца, которая не нуждается в
слове. И чем глубже они вгрызались в крутой склон, тем сплоченнее они
становились, словно постепенно превращались в одно существо, работягу,
который знает свое тело, оценивает свои силы и умеет использовать их без
лишних передышек и перенапряжения.
Генри выбирал деревья, прикидывал, куда они должны упасть, устанавливал
рычали в наиболее удобных местах и уступал свое место другому. Поехала!
Видишь? Черт побери, все дело в сноровке, человек со сноровкой может все;
думаешь, нет?.. Хэнк валил деревья и спиливал сучья, без устали работая
своей громоздкой пилой; его длинные жилистые руки, словно машина, двигались
без остановок; он работал не быстро, но ровно, как автомат, останавливаясь
лишь для того, чтобы заправить пилу или сунуть в угол рта новую сигарету,
когда чувствовал, что предыдущая догорает уже у самых губ, - доставал пачку
из кармана фуфайки, вытряхивал сигарету, вынимал ее губами, держа старый
окурок в грязных перчатках, и прикуривал от него. Эти паузы были короткими и
следовали через большие промежутки времени, и каждый раз он чуть ли не с
радостью возвращался в ритм изнуряющего труда, который позволял не думать,
просто делать дело, ни о чем не беспокоясь, - мне нравится думать, что
кто-то велел мне это сделать, как это когда-то бывало. Спокойный и простой.
Труд. (И мне наплевать, где этот щенок, я даже ни разу о нем не вспомнил...)
На Джо Бене лежит вся возня с домкратами: он носится от одного бревна к
другому - тут немножко подвернуть, здесь немножко поднажать, и - оп-па! -
оно с грохотом несется вниз! О'кей - вынимаем рычаг, переносим, закручиваем
снова - и все по новой. А-а-а-а, следующее, какое здоровое... И с ревом
каждого бревна, падающего в реку, он чувствует, как в нем растет уверенность
и радостная сила укрепляет мышцы. Вера может смести горы в океан и еще кучу
всякого... И снова вперед, вприпрыжку, бегом, бескрылая птица, облаченная в
скрепленные грязью кожу и алюминий, с приемником, голосящим на груди:

Доверься Иисусу, доверься Иисусу
И избавишься от всех тревог...

И наконец, приладившись друг к другу, они все трое соединяются,
превращаясь в единое целое, как это бывает с джазовыми музыкантами,
сливающимися в какой-то момент воедино, или с баскетбольной командой, когда
в последнюю минуту матча она начинает играть уже за пределами своих сил,
пытаясь обыграть противника... и выигрывает, потому что все - пасы,
дриблинг, вся игра становится вдруг идеальной, абсолютно точной, словно
литой. И когда это происходит, все это сразу чувствуют... что эта команда в
данный момент лучшая в мире, и не важно, играет она в баскетбол, делает
музыку или рубит деревья! Но для того чтобы люди превратились в такую
команду, они должны быть идеально подогнаны друг к другу, чтобы каждый
выступ нашел свой паз, чтобы все части этого единого целого были безжалостно
подчинены лишь одному - победе, только тогда они смогут достигнуть
совершенства и подняться еще выше.
Джо ощущает это единение. И старик Генри. Что до Хэнка, то он, глядя на
работу своей команды, видит лишь, как она красива, и испытывает пьянящую
радость от того, что является ее частью. Он словно не замечает выматывающей
безжалостности этой гонки. Не видит, что они приближаются к той грани, за
которой следует неизбежный срыв, - как у машины, развившей слишком большую
скорость, двигатель вырывается за допустимую мощность и взрывается. Но
деревья продолжают падать, а в промежутках между их грохотом звучит
приемник:

Доверься Иисусу, доверься Иисусу!
Нет таких, кому Он не помог.

Запотевшая стеклянная дверь в "Морском бризе" распахивается, и в кафе
входит мокрый от дождя прыщавый Адонис. С довольно красноречивым видом он
подходит к стойке, не спуская глаз с шоколада трехнедельной давности, стопка
которого лежит у кассы, и замирает, прикидывая - во что это ему обойдется:
в худшем случае - два месяца за мелкую кражу плюс еще несколько прыщей.
- Миссис Карлсон... я собираюсь вверх по реке навестить Лили, буду
проезжать Монтгомери, если вы хотите повидать свою маму. - Один глаз - на
засохший шоколад, другой - на еще более засушенную официантку.
- Нет, Ларкин, не сейчас; спасибо за предложение.
- Ну как хотите. - Цап! - Заеду попозже. Он поворачивается, и мы
встречаемся глазами,
слегка улыбаясь друг другу, словно делясь своими тайными прегрешениями.
Он поспешно направляется к своей машине, дойдя до которой некоторое время
стоит в нерешительности, вероятно обдумывая степень моей лояльности и
прикидывая - не вернуться ли обратно и не заплатить ли за украденное, пока
я не стукнул. А тем бременем деревья в лесу все падают и падают, и дождь
рассекает небо... пока я сижу в кафе, размышляя о своей законопослушности и
о том, зачем мне потребовалось заниматься самообманом и внушать себе, что я
жду своего давным-давно исчезнувшего отца... А в это время в лесу старина
Генри, согнувшись над бревном, ловко устанавливает домкрат, упирая его в
обрубок пня: точно так же, черт побери, как я это делал всегда, может, я
стал не таким уж проворным...
И почему бы мне не встать и не попросить этого прыщавого вора
подбросить меня? Почему бы нет? Он едет в Монтгомери, как раз мимо нашего
дома; он будет только рад услужить мне, учитывая, что я был свидетелем его
воровства! Джо Бен несется вниз, перепрыгивая через папоротники, - не
успевает дерево упасть, как он уже вкручивает домкрат, - а чего ждать, если
ты уверен, потому что, если ты уверен, то можешь считать, что ты у Христа за
теплой пазухой... И тогда я слезаю с высокой табуретки, обитой дерматином,
выуживаю из кармана пригоршню мелочи, чтобы расплатиться, и направляюсь к
двери - надо спешить, пока моя решительность не остыла... Как только ствол
начинает трещать, Хэнк стремительно выдергивает пилу из его огромного
замшелого тела, отходит в сторону и смотрит, как вершина над ним начинает
клониться, гнуться - быстрее-быстрее, - и вдруг со свистом, увлекая за
собой потоки дождя, - как я люблю смотреть на это простое и ясное дело! -
ба-бах! "Что может быть лучше?.." - думаю я, направляясь к двери. "Вив, я
еду!" - "А?" - откликается Вив, но это всего лишь собаки, сбежавшиеся к
крыльцу в ожидании обеда. Она отставляет в сторону метлу и приглаживает
волосы. Ли выходит из кафе и поднимает воротник. Прыщавый юнец при его
приближении впадает в панику, нажимает на стартер и скрывается из виду. Хэнк
выключает пилу, чтобы подзаправить ее, закуривает новую сигарету и снова
заводит слабенький двигатель в четверть лошадиной силы. Старина Генри
возится со своей табакеркой - руки замерзли и слушаются с трудом. Джо
падает, сдергивает с головы капюшон и выключает музыку. Мертвая тишина как
пробка выстреливает в мокрое небо. И, почувствовав зту гнетущую паузу, все
замирают, но тут же забывают о ней, готовясь снова взяться за дело. Ли
ступает по гравию, направляясь к востоку. Вив кормит гончих, Хэнк пускает
пилу. Генри вдыхает свою порцию табака, чихает и отплевывается. Джо Бен
снова включает приемник, уверенный, что падение пошло ему только на пользу.

Ты идешь сквозь будни без тревог;
Потому что путь свой выбрать смог.

Затишье кончилось, и лес снова наполняется звуками.
Словно кто-то глубоко вздохнул - и с реки налетел ветер с дождем,
пригибая к земле папоротник и чернику; "ты идешь по жизни без тревог", и
Хэнк чувствует, как все вокруг него набухает этим ветром, пропитывается им;
он рывками вытаскивает из ствола пилу, отряхивает хвою, смотрит вверх и
хмурится, хотя он еще ничего не слышит. Бешено трепещет вспоротая кора на
соседнем дереве, а когда он оборачивается, то успевает заметить лишь
сверкающий желто-белый оскал и заросшие мхом губы - взбесившееся дерево
выбивает у него из рук пилу, вминая в землю визжащую от ужаса машину,
которая пытается вырваться из объятий мстительного леса, домкрат
вываливается из рук Генри - черт! - весь в грязи и сосновых иглах,
фонтаном брызнувших из-под упавшего ствола. "Проклятие! Ни черта не вижу! Но
я еще успею вниз". Из-за папоротниковой завесы до Джо Бена долетает
металлический вой, но если ты уверен... - Хэнк бросил свое бревно и бежит
ко мне, прямо ко мне, и я не волнуюсь, я спокоен, как во сне с восьми вечера
до пяти утра, когда не думаешь ни о чем или, я бы скорее сказал, не делаешь
ничего, не видишь этого бревна, которое вдруг вырывает из рук Генри
массивный домкрат, - Боже мой, черт побери, Господи, Господи, помоги
старому черномазому справиться с ним, дай ему сил удержать домкрат! - на
какое-то мгновение Генри подшвыривает в воздух, и он исчезает под рычащим
бревном, которое, подмяв его под себя, стремглав устремляется вниз, сволочь,
словно оно хочет снова подняться и ошалело ищет свой пень! Изловчившись, оно
въезжает по плечу Хэнку, и тот летит кувырком. Дерево словно озверело -
сплющивает руку старине Генри, отшвыривает меня и устремляется вниз вслед за
моим криком: "Джо! Джоби!" - он последний из нас. Джо Бен раздвигает
заросли папоротника и видит, как на него несется белый оскал сруба, - все
ближе, ближе, быстрее и быстрее, разбрызгивая грязь - бац! - он
отскакивает назад, и бревно увлекает его вниз - он даже не успевает
испугаться или удивиться - он ничего не успевает почувствовать - просто
комья грязи на моих сапогах превращаются в крылья... и перед тем как
рухнуть, он словно повисает в воздухе над рекой... попрыгунчик, выскочивший
из коробки и силой пружины отброшенный назад, - над переплетением
виноградника... лицо залито красным, как у клоуна, как рука у старины Генри,
сломанная, с раскрошенной костью... повисает в воздухе на мгновение - какое
уродливое красное личико, как у гоблина, и еще улыбается мне: "Все в
порядке, Хэнкус, все в порядке, ты же не знал, что эта оглобля выкинет
такое", - и падает, спиной назад на топкий берег, скрываясь из виду, как
будто его не предупреждали: "Осторожно! Осторожно!", лицо все такое же
красное, как рука у старика: "Господи, верни мне мою руку, мою хорошую
руку". - "Берегись!" - "Не волнуйся, Хэнкус!" - и падает... "Берегись,
Джоби!" - и он катится по склону, вместе со своим домкратом, болтающимся из
стороны в сторону, кувыркаясь несется вниз, все еще веря и надеясь, прямо в
реку, падая наотмашь, и сверху, поперек обеих ног, останавливается бревно.
Ты идешь по жизни без тревог, Потому что путь свой выбрать смог...
И снова тишина: только радио, шорох дождя по хвое и плеск реки... Потом
в папоротнике что-то начинает шевелиться, и, покачиваясь, Хэнк поднимается
на ноги - после удара кружится голова. Он стоит, ожидая нового нападения
сзади, но вокруг все тихо, все затаилось - мир, оправленный в мертвую
бездну безмолвия, словно жизнь, оправленная в сон. "Ты идешь по жизни без
тревог". (Только это не сон. Потому что я не сплю, я настолько не сплю, что
мысль моя убежала далеко вперед, оставив позади время. Но сейчас оно снова
начнется; сейчас начнется время, через минуту...) Мысль, словно эхо, мягко
отдается в голове. "Куда девается дырка, когда съеден пончик?" (Через
минуту, через минуту. Я просто спал. А теперь я проснулся, но время еще не
началось. Через минуту распрямится ветка, и дикие утки, замершие в воздухе,
продолжат свой полет, и у старика Генри хлынет кровь из руки, и я закричу.
Через минуту. Только бы мне вырваться из этого, сейчас.) "Джо!" (сейчас)
"Джоби! Держись! Я иду!"
Он сбежал по колее, которую, расчистив грязь, оставило за собой бревно,
перепрыгнул через заросли виноградника и увидел Джо Бена. Тот сидел по плечи
в воде, и вид у него был такой, будто он держит дерево на коленях. Он сидел
спиной к вспаханному бревном берегу, глядя через реку на горы, и улыбался.
Подбородок он упер в кору - казалось, ему совсем не больно. "Ну и въехало
же оно мне, старик, да, старик?" И он тихо и как-то странно спокойно
рассмеялся. "Как у меня, - подумал Хэнк, - у него еще не началось время.
Он еще не понимает, что с ним произошло..."
- Тебе очень плохо, Джоби?
- Думаю, что нет. Оно придавило мне ноги, но подо мной мягкий ил.
По-моему, они не сломаны. Даже приемник цел. - И он покрутил ручку
настройки. Над водой понеслось:

Смысл этой истины простой
Выбит буквами в три фута высотой.

Оба замолчали - неловкая, но честная пауза.

Ты идешь по жизни без тревог,
Потому что путь свой выбрать смог...

Потом... Хэнк вдруг резко дернулся.
- Держись. Сейчас я схожу наверх за пилой.
- Как там старик? Я слышал его крик.
- Ему раздавило руку, и он потерял сознание. Сейчас я принесу пилу.
- Пойди к нему, Хэнк. Я держусь. Обо мне можешь не беспокоиться.
Знаешь, что я тебе скажу? Мне как-то нагадали, что я доживу до восьмидесяти
и у меня будет двадцать пять детей. По дороге за пилой взгляни на старика. И
будь осторожен.
"Будь осторожен!" Только послушайте этого сумасшедшего. "У него пятеро
детей, и он мне советует быть осторожным. Черт-те что", - сказал я ему и
полез по склону. Я едва дышал, когда добрался до Генри. "Ну-ну, совсем
обезумел... - попробовал я себя успокоить, - ну, попали в переделку, но мы
из нее выберемся. Расслабься и смотри на все спокойно, как Джо". Я приказал
своим легким дышать глубоко и медленно и попробовал остановить дрожь в
руках. "Ну-ну, Господи ты Боже мой... Спокойнее, спокойнее и медленнее. Ну
что так надрываться? Спокойно".
Голова его звенела, сердце выстукивало морзянку, но он, кажется, все
еще чего-то ждал, он все еще пытался отмахнуться от навязчивой мысли - это
чушь, я просто запаниковал.
Старик лежал на куче грязи и сосновых игл, как подбитая чайка. Я встал
на колени и осмотрел сломанную руку. Она, конечно, была в плохом состоянии,
но кровоточила не слишком сильно. Я вынул из кармана носовой платок и
наложил жгут у подмышки - кровь стала течь слабее. Продержится, пока я не
подниму его к пикапу. Тащить его вверх будет, конечно, не так-то легко. Но
будем надеяться, что ноги у Джо в порядке, и можно будет смастерить носилки
и вдвоем поднять его, как только мне удастся вытащить Джо из-под бревна.
"Это бревно". Сейчас я спущусь и посмотрю... "Но это бревно!" Через минуту
я... "Это бревно, привалившее Джо... в воде!"
Хэнк вскинул голову. Сердце стучало, как обезумевший телетайп. Теперь
он понял, какой текст оно пыталось донести до его сознания: "Вот почему я не
могу успокоиться! Я же знал, я чувствовал это еще там, внизу. Я же знал, еще
до того как это бревно взвилось в воздух, что будет беда. Я знал еще вчера
вечером, что я... О Господи! Это бревно, оно упало..." Он с криком схватил
пилу и, спотыкаясь, снова понесся вниз по вспаханной колее, прорываясь через
виноградник и заросли папоротника к берегу, где неподвижно сидел Джо Бен...
Теперь, уже начав двигаться, я решил, что дойду до дома пешком, даже
если мне придется отшагать все восемь миль. Я даже начал получать
удовольствие от этой ходьбы по гравию в сопровождении дождя: мы шли с ним
вместе, двигаясь от ресторана в восточном направлении. Ветер бил каплями по
шее, и его толчки в спину только усиливали мою решимость. "Я могу, - мрачно
повторял я себе, - я сделаю это". Теперь мне уже не нужно было думать о
предстоящем испытании, а только о том, как туда добраться. Я шел вперед, к
реке, решительно и без остановок, ни разу не подняв руку, чтобы
"проголосовать" попутной машине. "Я могу, черт возьми, сам, если не считать
дождя, черт возьми..."
Хэнк продрался через прибрежную растительность прямо к бревну; по спине
Джо он понял, что вода поднялась уже на несколько дюймов.
- Рад тебя видеть, - произнес Джо. - Что-то тут становится глубже ни
с того ни с сего...
- Джо! Я не могу! Это бревно. - Почти на грани безумия я мял и крутил
стартер пилы. Руки у меня снова начали дрожать. - То есть, понимаешь, я не
могу пилить... видишь, где проходит вода. - Мотор пилы взвыл. Лицо Джо
потемнело, когда он понял, что я имею в виду. Бревно настолько осело в воду,
что, не погружая в нее пилы, я не мог его распилить. Потому-то меня и
колотило. Я еще раньше знал, еще до того, как спустился, что мне не удастся
это сделать. "Подожди, - все-таки сказал я. - Сейчас я посмотрю, что
мы..."
Хэнк снова вбил в кору вилку упора, и зубцы вгрызлись в древесину.
Щепки и опилки полетели через плечо Джо в виноградник, и он зажмурил глаза.
Он чувствовал, как осколки коры впиваются ему в щеку, а потом услышал, как
мотор начал чихать, захлебываться и наконец остановился. Снова наступила
тишина - только дождь и звуки радио: "Ты идешь по жизни без тревог..." Джо
открыл глаза: вдали за рекой в дымке дождя и быстро наступающих сумерек
виднелся пик Марии. И все же, и все же. Кто верит... тому не о чем
беспокоиться. Хэнк попробовал вытащить пилу, чтобы завести ее снова, но она
застряла намертво.
- Все равно ничего не получается.
- Послушай, Хэнкус, все нормально. Я чувствую, все будет о'кей...
потому что, смотри: нам надо только подождать. И еще чуть-чуть веры. Потому
что, смотри, старик: и без нас есть кому об этом позаботиться. Через пару
минут прилив поднимет с меня эту хреновину. Разве нет?
Хэнк поглядел на дерево.
- Не знаю... оно так засело. Вода должна подняться довольно сильно,
чтобы оно всплыло.
- Ну что ж, придется нам подождать, - с уверенностью произнес Джо
Бен. - Жалко лишь, что я поторопился бросить курить, мог бы подождать один
день. Ну ничего.
- Да, - произнес Хэнк.
- Да. Мы просто будем ждать.
И они стали ждать. Небо над рекой набухло от дождя, и лес за их спинами
затих, словно прислушиваясь к музыке, доносившейся снизу. Дождь превращал
ледяную жижу в водостоки, а водостоки в ручьи, сбегавшие к размытым берегам.
А тем временем у побережья, у Отрога Дьявола, волны поднимались все
выше и выше к спасительной двери, захлестывая каменную стену. Гряда облаков,
надвигавшаяся с моря, разбивалась о крутые склоны и устремлялась обратно
через полосу прибоя.
Вив вылезла из горячей ванны и, что-то напевая себе под нос, вытиралась
перед рефлектором в комнате, пахнущей розовым маслом.
Расстояние между домом и моими насквозь вымокшими ботинками все
сокращалось, и чем дальше они хлюпали, тем решительнее и непреклоннее
становился я: "Восемь миль сквозь этот дождь, восемь несчастных миль...
какого черта, если я могу это, я могу все..."

Предыдущая страница 28 Следующая страница


29 Кен Кизи

Хэнк попробовал установить домкрат, чтобы поднять дерево, но в такой
грязи винты лишь прокручивались.
- Нам нужна лошадь, - осыпая проклятиями домкраты, произнес Хэнк.
- И что тогда? - поинтересовался Джо, которого забавляло, как Хэнк
злится на дерево. - Подцепить его и волочь через меня в гору? Нет, нам
нужен кит, чтобы он утащил его вон туда по реке. Честное слово. Не знаешь,
где можно арендовать хорошего, упитанного кита, привыкшего к упряжи?
- Как ты? Не стало легче?
- Может, немного. Не могу сказать. Я продрог как сукин сын. Насколько
поднялось?
- Всего лишь на пару дюймов, - солгал Хэнк и закурил следующую
сигарету. Он предложил затянуться Джо, но тот, посмотрев на дым, заявил, что
при сложившихся обстоятельствах он предпочитает не нарушать обет, данный
Господу. Хэнк молча продолжал курить.
На ветках, свисавших над рекой, церемонно восседали зимородки - они
тоже ждали.
Когда вода достигла шеи Джо Бена, Хэнк нырнул, уперся плечом в ствол и
попробовал сдвинуть дерево. Но для того чтобы сдвинуть с места такую махину,
нужен -был, по меньшей мере, дизель в двести лошадиных сил, и он прекрасно
знал это. Знал он и то, что часть бревна осталась на берегу, и для того
чтобы оно всплыло, вода должна подняться довольно высоко. И даже если оно
стронется с места, то, скорее всего, откатится к берегу, еще больше
придавливая Джо.
Время от времени какой-нибудь зимородок взлетал, словно намереваясь
нырнуть, и, не решившись, снова возвращался на ветку.
Джо выключил приемник, и они немного побеседовали. О старике, который
лежал наверху, укрытый паркой Хэнка, о работе и о том, что, как только им
удастся добраться до телефона, надо будет сразу позвонить Дж. Дж. Бисмарку,
как они его называли, - главе фирмы "Ваконда Пасифик", и договориться о
помощи на завтрашний день.
- Может, сам старина Джером Бисмарк заскочит сюда по реке в
спасательном жилете - вот будет картиночка что надо. Четыреста фунтов Дж.
Дж. Бисмарка, плескающихся в воде. О Господи...
Хэнк рассмеялся:
- Ладно-ладно, остряк, ты лучше вспомни, как сам в первый раз
занимался сплавом. Не помнишь? В разгар января, все бревна во льду...
- Ну и что! Ничего я такого не помню. Ничего особенного.
- Да? Ну что ж, тогда мне придется освежить твою память. Ты напялил на
себя десяток свитеров, брезентовые штаны, а сверху еще здоровый макинтош...
- Ничего подобного. Это был не я. У меня никогда не было макинтоша.
Наверное, это был кто-то другой.
- И при первой же попытке поднять бревно ты свалился в воду и пошел на
дно как топор. Бульк - и нету. И половина бригады занималась тем, что
выуживала тебя обратно - столько ты весил. Я чуть не умер от смеха.
- Это был кто-то другой. Я всегда одеваюсь легко, чтобы не терять
подвижность. Кстати, я тоже кое-что помню: как ты носил шарф, который тебе
связала Барбара, и он попал в передачу пилы, - помню, мы еще прикидывали
тогда, как ты загнешься - голову тебе снесет или просто задушит! Как насчет
этого?
- А помнишь, кстати об одежде, когда наша команда борцов отправилась в
Бенд на состязания и старина Брюс Шоу вырядился в смокинг, решив, что это
лучшая спортивная форма.
- Да-да, Господи, Брюс Шоу...
- Орясина Брюс - он до сих пор продолжает расти.
- Ну да? Не может быть. Я тебе говорил, что какое-то время он был у
нас членом университетского совета? Правда, у него это не слишком
получалось. Но подходить к нему близко было опасно; да, потом он стал еще
выше.
- Господи, куда уж больше! Он уже тогда весил двести восемьдесят или
двести девяносто...
- А потом, после того как он бросил службу, я потерял его из виду. -
Что с ним стало, не знаешь?
- Лет семь тому назад он попал в автокатастрофу... Слушай, разве я не
говорил тебе? Я с ним столкнулся сразу после этого происшествия в
"Музыкальном ранчо". Я заметил Брюса, когда он танцевал, и позвал его
довольно дружелюбно: "Эй, Брюс", но он почему-то был зол как черт и
посмотрел на меня так, словно собирался оставить от меня мокрое место. И,
слушай, - я тебе это никогда не рассказывал - в тот вечер я здорово
набрался, действительно здорово. Конец рабочего дня, лето... Просто в
стельку. Мне бы тихо уйти, но, понимаешь, втемяшилось в голову погулять. Ну,
я ушел с танцев, понимаешь, и пошел пройтись, и тут передо мной это дерево,
с которым я проторчал несколько часов кряду. Ну, я действительно сильно
набрался в тот вечер, и... к тому же было поздно и темно... Ну вот, я иду и
подхожу к этому дереву - оно было все залито смолой: один к одному -
старина Шоу, такое же здоровое. Никаких сомнений - чистый Шоу, орясина
Брюс... черт, и выглядит он как-то плохо! Рубаха снята, руки раскинул в
разные стороны, все тело в струпьях. Ну, я подхожу и спрашиваю:
"Эй, Шоу, приятель!" Опять не отвечает, но у меня такое ощущение, что
ему здорово плохо. Я его спрашиваю, как дела на плотине, где он работал, как
его девушка, мама, и еще о всякой всячине. Он продолжает стоять и не уходит
- такой здоровый и вид у него на море и обратно. Ну, в общем, я весь
продрог, пока стоял с ним, - думал, что я ему нужен по какому-то делу.
Потом плюнул и пошел прочь. А то, что это было дерево, а не старина Шоу,
дошло до меня только утром, когда я его увидел стоящим на том же самом
месте.
- Да ты что! Ты мне никогда это не рассказывал.
- Клянусь Богом.
- Господи, проторчать с деревом!
Пока они смеялись, приемник вдруг прекратил пищать.
- О черт! Я забыл его снять. Черт... Ну все, он погиб. Заткнись ты,
что ты ржешь! Нет, ну это потрясающая история. - И он снова сам зашелся от
хохота.
Но смех Джо быстро перешел в какой-то дребезжащий звук - его зубы
стучали от холода. Хэнк же заливался вовсю:
- Так тебе и надо. Нечего было хвастаться, что ты умудрился спасти его
из-под дерева; вот ты и потопил его... О Господи, ну надо же!
Джо тоже попробовал разделить веселье Хэнка, и их смех покатился над
рекой. Нахохлившиеся зимородки с подозрением поглядывали на них с веток. Они
продолжали смеяться, пока неожиданный порыв ветра не захлестнул Джо Бена
волной. Джо закашлялся, принялся отплевываться и еще больше зашелся от
смеха... потом повернулся к Хэнку и поинтересовался дурашливым голосом:
- Слушай, ты ведь не допустишь, чтобы я утоп в этой несчастной речке?
- В этой речке? А что такое? Что это Джо Бен Стампер вдруг
забеспокоился? Что-то это подозрительно. Я считал, старик, стоит тебе
кликнуть своего Большого Друга, и Он одним пальцем отгонит от тебя воды.
- Да, но я же тебе говорил - мне бы не хотелось тревожить Его в тех
случаях, когда мы сами можем справиться. Совершенно не хочется привлекать
кого-нибудь к этому делу, а уж особенно Его.
- О'кей, понимаю; конечно, у Него хватает дел и без нас.
- Естественно. Перед Рождеством самое хлопотливое время. А еще эти
горячие точки - Лаос, Вьетнам...
- Да еще тьма лиц, предрасположенных к базедовой болезни в Оклахоме.
Да, мне понятны твои сомнения...
- Точно. Точно. В этом году Он особенно нужен Оклахоме. Надеюсь, Орал
Роберте уже заручился его подписью для своих телесериалов. Единственное,
что, - Джо приподнял подбородок, чтобы его снова не захлестнула набегающая
волна, - эта вонючая вода все время попадает мне в кос. Знаешь, Хэнкус,
может, ты сбегаешь к пикапу за тросом... когда еще это бревно всплывет.
Кто бы мог подумать, но в его голосе начали звучать тревожные нотки.
- Что за дела? - тогда спросил я. - Неужели тот самый парень,
который всегда говорит: "Без возражений принимай свою долю", испугался, что
немножко промок? И кроме того, Джоби, до пикапа три четверти мили, и все
вверх по склону; неужели ты все это время хочешь пробыть в одиночестве?
- Нет, - поспешно ответил он и процитировал: "Нехорошо быть человеку
одному". Бытие. Это перед тем, как Он создал Еву. А все-таки, может, стоит
сбегать за тросом...
Я вошел в воду и положил руку ему на плечо.
- Нет, - сказал я. - До пикапа бегом пятнадцать минут, и обратно
пятнадцать, за это время... короче говоря, в общем, я слишком устал, чтобы
носиться туда-сюда, туда и обратно из-за твоих прихотей. А кроме того, вряд
ли тебе удастся намного вытянуть свою шею. Помнишь, как мы поймали в трясине
водяную черепаху? И запихали ее в ванну - воды налили дюйма два-три, и ей
было не за что зацепиться, чтобы вылезти. Но она не потонула, помнишь?
Встала на задние лапы и вытягивала свою шею, пока не надорвалась... Так что
я не думаю, что ты потопнешь; есть все основания полагать, что ты последуешь
ее примеру. - Джо попробовал было рассмеяться, но ему тут же пришлось
закрыть рот, чтобы не захлебнуться. - В общем, я считаю, что это полено
должно начать всплывать с минуты на минуту. В худшем случае, я всегда смогу
продержать тебя, подныривая и передавая воздух, пока оно не всплывет.
- Конечно, конечно, - откликнулся он. - Я не подумал об этом. - Он
умолк, сжав губы, пока вода захлестывала ему в лицо. - Ну конечно, ты же
просто сможешь передавать мне воздух.
- Сколько потребуется, так что можешь не волноваться...
- Волноваться? Я совершенно не волнуюсь. Просто холодно. Я же знаю,
что ты что-нибудь придумаешь.
- Естественно.
- Так же, как мы работали с одним аквалангом под водой.
- Точно. Никакой разницы.
- Точно так же.
Я стоял в воде рядом с деревом и дрожал.
- Просто нужно уметь правильно себя вести и верить. И ждать. - Он
резко закрыл рот.
- Конечно, - закончил я за него, пока не прошла волна. - Просто
ждать. И думать о хороших вещах, которые у нас впереди.
- Правильно! Старик, ой, старик... ведь через несколько дней День
Благодарения, - вспомнил Джо. Слова из него вылетали уже с бульканьем. -
Отличное времечко. Мы уже все закончим. Для такого дня надо будет
организовать что-нибудь капитальное.
- Еще бы!
Просто стоял и дрожал крупной дрожью, потому что я чувствовал, что
времени на организацию чего-то капитального уже не осталось...
Зимородки замерли в ожидании... Над рекой меланхолично шумел дождь,
каплю за каплей добавляя в нее влагу... Наступали последние часы сумерек.
Хэнк, упершись ногами в дно, изо всех сил налегал на дерево - ледяные
коричневые струи течения сносили ноги, - сначала он дрожал, потом холод
перерос границы озноба, и он перестал дрожать и только носил полные легкие
воздуха к лицу, которое уже совсем скрылось под водой. "Главное, чтобы Джо
не запаниковал, - повторял он себе, - главное, чтобы он держался".
А Джо, казалось, пребывал в превосходнейшем расположении духа. Даже
когда его покрытое шрамами личико скрылось целиком, до Хэнка продолжали
долетать всхлипы его хохота, а когда он опускал голову под воду, то видел,
что на губах Джо играет все та же нелепая полуидиотская улыбка. Положение
казалось им настолько глупым и они чувствовали себя такими дураками, что
своим смехом чуть не погубили все дело с передачей воздуха, - они оба
понимали это, но остановиться было выше их сил.
Черт-те что, наверно, мы выглядим полными идиотами, повторяли оба про
себя; если бы старина Генри там, наверху, пришел в себя и увидел, чем мы
здесь занимаемся, он бы издевался над нами до конца своей жизни - еще лет
сто, как минимум. И даже когда нелепость ситуации уже перестала смешить
Хэнка, он чувствовал, что там, под водой, веселье идет вовсю. Это внушало
ему некоторую уверенность; пока этот балбес смеется, еще есть надежда. "В
конце концов, я могу снабжать его воздухом всю ночь. До тех пор, пока он
сохраняет уверенность и находит это смешным. До тех пор, пока он все еще
улыбается. Только это может его спасти, может помочь ему выбраться из этой
передряги; только бы он не терял веры..."
Но там, под водой, в холодной темноте, ситуация представлялась ничуть
не лучше. В ней не было абсолютно ничего смешного. Ни грана. И все же... это
было жутко забавно. Не для Джо, конечно, а так, абстрактно, если бы это была
чья-то шутка. И он смеялся уже не сам по себе, а словно он был этим кем-то
другим. Словно он не сам улыбался, а этот кто-то другой. Он начал это
чувствовать, как только вода полностью закрыла его лицо. Черная и холодная.
Сначала его охватили страх и ужас... а потом из воды вынырнуло это смешное.
Как будто оно там таилось все время и только ожидало наступления темноты. И
теперь в плотной тишине подводного царства Джо чувствовал, как это смешное
пытается проникнуть внутрь сквозь панцирь его тела. Ему это совершенно не
нравилось. Он начал с ним бороться, размышляя о приятных вещах. Например, о
том, что совсем скоро День Благодарения. Один из его самых любимых дней с
детства, а на этот раз это будет самый лучший день из всех лучших дней.
Потому что эта работа будет закончена, и мы сможем передохнуть. С утра все
будет пропитано кухонными запахами. Индейка с луком и шалфеем. Пирог с
грибами. Жареные пончики. А потом сидеть вокруг плиты и икать от переедания
- все, как всегда. Смотреть телевизор, пить пиво и курить сигары. Нет-нет,
никакого пива и сигар. Я забыл. Только не это. Кофе тоже не годится. Не
смейся. Потому что человек строит свою обитель на небесах из стройматериалов
благочестивой жизни, которые он сколачивает здесь, на земле. Скапливает свое
богатство там, наверху, тем, что не принимает участия, - не смейся, ты же
идешь по жизни без тревог, - не дает себе воли, - не смейся, потому что,
если начнешь ржать, тут же захлебнешься и уже никогда не поднимешься. И
между прочим. Я вообще не вижу ничего смешного. По крайней мере здесь, под
водой. Во-первых, мне немножко страшно, во-вторых, - нет таких, кому Он не
помог, - я замерз; и мне больно. В этом нет ничего смешного. Я хочу домой.
Я хочу в свой новый дом, хочу надеть чистые штаны, которые для меня
выгладила Джэн, хочу, чтобы мне на пузо уселись близнецы, а Пискля показала
бы нам, что она сегодня нарисовала. Ну и всякое такое. Я хочу... клюкву и
миндаль в сахаре. Да! И сладкую картошку с алтеем - не смейся, - с алтеем,
запеченным сверху, и индейку... Не смейся, в последний раз тебя
предупреждаю! Ну зачем смеяться? Разве это смешно никогда больше не
попробовать картошки с алтеем? Неужели ты хочешь больше никогда не выкурить
ни одной сигары? Да! Нет, к черту, человек должен строить свою обитель... Да
- и перестань меня смешить - неужели ты не хочешь выпить чашечку горячего
кофе, который ты не - прекрати, черт возьми! - не успел выпить сегодня
утром? Нет! Не смейся, я же знаю, сейчас это прекратится, - помнишь эту
девчонку Джуди, которая все время - дьявол, убирайся! - на математике
пускала мне в глаза солнечного зайчика? Сволочь! Сволочь! Я знаю, кто ты, и
не стану смеяться, ты - черный дьявол! Господь Бог в своем милосердии
укажет мне путь сквозь долину печали! Можешь не стараться, дурак, тебе
ничего не удастся; ты же сам знаешь. Совершенно не смешно! Я вывернусь,
главное не сомневаться. Естественно, ты можешь... нет, это я могу! Верящий
да не засмеется! Ты, конечно, доволен, что тебе удалось вырубить меня, -
это не смешно, но тебе это нравится, - не смейся, - ты, ты обманул меня,
да-да, нет! нет! - во имя Него и их не делай этого! Черт, а - ой-ой-ой-ой
- а какая разница? Да. Ну какая? А если мы все обмануты? Сигару! А-ай, как
хочется курить, ко, и, Боже мой, как я люблю кофе, но это, это так смешно,
черт возьми, это так - ха-ха-ха-ха, смешно, х-ха-ха-ха...
И целый ворох пузырей безудержной истеричной радости плеснул в лицо
Хэнку как раз в тот момент, когда он наклонился, чтобы передать Джо
следующую порцию воздуха. Он так испугался, что тут же выдохнул.
Нахмурившись, он не мигая смотрел на ровную поверхность воды, которая только
что бурлила от хохота. Потом снова вдохнул и опустил голову в воду, шевеля
губами, пока не нащупал рта Джо... он был открыт, одна большая круглая дыра,
разверстая в хохоте. Как подводная пещера, нет, как дренажное отверстие на
дне океана, оправленное холодной плотью... такое необъятное, что могло
поглотить воды всех морей на свете.
И течение, скручиваясь черной спиралью, втекало внутрь, снова заставляя
его смеяться.
Он не стал пытаться вдуть свой воздух в это безжизненное отверстие. Он
медленно поднял голову и вновь уставился на водную гладь, под которой лежал
Джо. Она ничем не отличалась от других участков реки, вплоть до самого
океана. (Ты что, не понимаешь, что Джо Бен мертв?) Дождь пошел сильнее,
звуки капель по воде раздавались все громче. Кружилась голова и тошнило.
(Этот сукин сын откинул коньки. Гном скончался, ты что, не понимаешь? И,
несмотря на внезапно накативший приступ тошноты, поверх разрастающегося
чувства пустоты, которое всегда испытываешь сразу после смерти кого-то
близкого, - но он мертв, Джо Бен мертв, врубись ты наконец! - я чувствую
облегчение. Я устал и этим исчерпывалось все, а теперь я знал, что смогу
отдохнуть. Еще немного - дотащить старика до пикапа, съездить в город за
помощью, и тогда, наверное, все будет закончено. Окончательно. После
стольких... Господи, сколько же это продолжалось? По меньшей мере с тех
пор... как сегодня утром я увидел старика, спускавшегося по склону и
выглядевшего таким встревоженным. Нет. Раньше. Прошлой ночью, когда я
проснулся и увидел свое отражение. Нет. Еще раньше. С тех пор, как мы
впервые пошлисДжоби на футбол и он превратил меня в своего кумира. С тех
пор, как он бросился в океан, чтобы я спас его. С тех пор, как старик
приколотил плакат к моей стене. С тех пор, как Бони Стоукс начал приставать
к Генри по поводу деда. С тех пор, с тех пор, с тех пор...) Он стоит в
ожидании чего-то, продолжая смотреть на воду, пока надрывающиеся легкие не
выплевывают спертый воздух вместе с громкими судорожными рыданиями - "Ты
умер, Джоби, ах ты разбойник, черт бы тебя побрал, ты умер..."
Чем больше темнело, тем чаще на шоссе останавливались добрые души,
интересуясь, не подкинуть ли меня. Я вежливо отказывался и с восхитительным
чувством мученичества стоически продолжал двигаться вперед. Это шествие
начинало для меня окрашиваться все в более религиозные оттенки -
паломничество с наложенной епитимьей - путь в мечеть, в обитель спасения, и
в то же время наказание дождем и холодом за преступление, которое я
намеревался совершить. И, хотите - верьте, хотите - нет, чем ближе я
подходил к дому, тем слабее становился дождь и теплее воздух. "Какая
перемена, - думал я, - по сравнению со слякотными улицами и демоническими
врачами..."
(Забравшись на край бревна, которое все еще торчало из-под воды, я
впервые за все это время обратил внимание на то, что погода начала
улучшаться: ветер почти совсем стих, и дождь слабел с каждым мгновением. Я
передохнул с минуту, потом вынул из заднего кармана карабины и гаечный ключ.
Рука Джо Бена всплыла и покачивалась в темноте. Закатав рукав на его
безжизненной руке, я пристегнул карабин и прибил его к бревну. Потом отыскал
вторую руку и сделал с ней то же самое: это была мерзкая работа - стоя по
колено в воде, приколачивать гаечным ключом огромные карабины. Потом я
вытащил носовой платок и привязал его к суку, тому самому, который мне
врезал. Закончив, я встаю и почти сразу же ощущаю под ногами легкое
покачивание - прибывающая вода поднимает дерево. "Если б Джо продержался
еще двадцать минут..." Я спрыгиваю с бревна в переплетение ягодника и
начинаю пробиваться сквозь заросли наверх, туда, где оставил старика.
Пока я тащил старика к пикапу, он очухался. Я заводил мотор, а он
лежал, мотая своей бедной старой башкой из стороны в сторону, и повторял:
"Что? Что, черт побери? Ты что, наложил мне гипс на другую сторону?"
Я чувствовал, что должен сказать ему что-то ободряющее, но не мог
заставить себя заговорить и лишь повторял: "Держись, держись". Я медленно
вел пикап по спуску, и мне казалось, что скулящий голос Генри доносится
откуда-то издалека. Когда я добрался до шоссе, он замолчал, и по дыханию я
определил, что он снова вырубился. Я поблагодарил Господа хоть за эту
маленькую помощь и рванул к западу. Сунув руку в карман за куревом, я
обнаружил там отнюдь не сигареты - мне стало страшно: это был транзистор, и
так как он уже достаточно высох, стоило мне к нему прикоснуться, как он
снова начал попискивать. Я отшвырнул его в сторону, к дверце, и он
разразился обрывками мелодий из вестернов. "Давай валяй..." - неслось из
него.
Дождевая завеса обвисла туманной дымкой, а когда я добрался до
лесопилки, дождь и вовсе прекратился. Тучи начали рассеиваться, и в бледном
лунном свете я увидел Энди, который стоял оперевшись на свой багор, словно
спящая цапля. Я вылез из машины и дал ему две плитки шоколада, которые нашел
в бардачке.
- Тебе придется остаться здесь на всю ночь, - сказал я. Мне казалось,
что говорит кто-то другой, прячущийся за мной в тени. - Почти все бревна
пошли вверх по течению. Так что в ближайшие три-четыре часа, пока не
начнется отлив, у тебя ничего не будет. И смотри не пропусти ни одного
бревна. Надо выловить все, слышишь? Особенно следи за тем, что будет с белой
тряпкой. К нему прибит Джо Бен, он утонул.
Энди кивнул, выпучив глаза, но ничего не сказал. Я простоял с ним еще с
минуту. Густой покров туч над нами прохудился и расползался в разные стороны
темными клочками, между которыми то и дело мелькал полный белый лик луны.
Вымокшие заросли ягодника, которые обрамляли мостики, шедшие от лесопилки к
причалу, казались комками мятой фольги. Я видел, что Энди смотрит на
пропитанные кровью рукава моей фуфайки, но снова, так же как на склоне, не
мог заставить себя заговорить. Я повернулся и, не произнося ни слова,
двинулся назад, к скучающему пикапу. Я не мог быть рядом с людьми. Я не
хотел увиливать от их вопросов о происшедшем. Я не хотел слышать их
вопросов.
Проезжая мимо дома, я даже не сбавил скорость. Мне хватило одного
взгляда, чтобы определить, что свет в комнате Вив еще горит. Я решил, что
лучше позвоню ей из города. И Джэн тоже; из больницы. Но я знал, что не
стану это делать.
Транзистор наконец замолк. В кабине было тепло и тихо, лишь шины
шуршали по асфальту да из-за спины доносилось дыхание старика - вдох-выдох,
вдох-выдох, словно ветер, перебирающий опавшие листья. Я устал. Настолько
устал, что не мог ни думать, ни горевать. Горевать я буду потом, я... "Что?"
- я буду горевать потом, когда у меня будет время, - "Что?" - после того,
как отдохну - "Что? Это же он!" И тут, проезжая мимо нашего гаража, я
увидел Малыша. Он шел по шоссе к дому - не в больнице, не в городе, а
здесь, сейчас, у самого гаража, собирается сесть в лодку и плыть к дому!
Черт! Воистину окружили. Стоит начаться, и все валится одно за другим...)
Когда мое мокрое паломничество приблизилось к завершению и впереди
замаячил гараж, нос у меня уже перестал течь, а поднявшийся ветер разогнал
над головой тучи. И все же беспокойство мое возвращалось, снова и снова
тявкая БЕРЕГИСЬ БЕРЕГИСЬ, на сей раз приводя в качестве аргумента слишком
поздний час: ОНИ ВОЗВРАЩАЮТСЯ, ОНИ ПОЙМАЮТ ТЕБЯ... И тут, когда я бы
потратил еще час на препирательства вокруг этого довода, он сам собой
испарился: не успел я сойти с шоссе на гравий, как увидел брата Хэнка
собственной персоной во взмывшем пикапе - лицо напряжено в очевидном
намерении добраться до города, для того чтобы отыскать старика, - в этом я
не сомневался.
Это видение рассеяло мою очередную уловку, и, даже не задумавшись,
откуда у Хэнка мог взяться пикап, если старик до него не доехал, я
отправился к лодке, уже не в состоянии сочинять какие-либо отговорки. "Вот
твой шанс войти в игру, - сказал я себе, - безопасность обеспечена,
никаких ловушек, путь свободен".
Пытаясь убедить себя, что я рад тому, что обстоятельства расчистили мне
дорогу.
И действительно, казалось, путь открывается все шире и выглядит все
заманчивее. Выхолощенные и вдруг съежившиеся тучи неслись над макушками
деревьев, вспять к океану за новым грузом, оставляя землю заморозку. И
лодка, когда я снял брезент, оказалась сухой. Лунные блики мигали, как
ртуть, на моторе, указывая моим рукам нужные действия; веревку стартера не
заело, мотор завелся с первой же попытки и загудел ровным, наполненным
звуком; швартовы слетели со сваи при одном моем прикосновении, и нос лодки
развернулся точно к дому, как стрелка компаса. Из блестящего от измороси
леса донесся рев лося, кричавшего не то от похоти, не то от холода, - не
знаю, знаю лишь одно: этот высокий, пронзительный клич подхлестнул меня,
словно мелодия флейты сатира. Свет из окна Вив стелился ко мне по воде
сияющим ковром... путеводной звездой светил мне на сумрачной лестнице...
мягко струясь из-под двери. Все было безукоризненно. "Я буду истинным
мустангом, - говорил я себе, - живым воплощением Казановы..." - и уже
занес руку, чтобы постучаться, как меня обуял новый страх: что, если у меня
не получится. - Я ЖЕ ГОВОРИЛ ТЕБЕ - БЕРЕГИСЬ! - Что, если я разгонюсь,
как мустанг, и все будет напрасно!
Кошмар такой перспективы потряс меня до глубины души: после маминого
самоубийства неудачи преследовали меня в этой области, а сейчас, когда
прошло уже несколько месяцев после последней бесплодной попытки, на что я
мог рассчитывать? Может, потому-то я и медлил так долго, может, об этом-то и
предупреждал меня Верняга, может, надо...
Но тут из комнаты донесся голос: "Входи, Ли", и я понял, что бежать
слишком поздно, даже если эта угроза была реальной.
Я приоткрыл дверь и просунул в щель голову.
- Только сказать "привет", - произнес я и прозаично добавил: - Шел
пешком из города...
- Я очень рада, что ты здесь, - ответила она и добавила более
жизнерадостно: - А то мне тут одной уже стало становиться страшновато. О
Господи! Ты вымок! Садись к рефлектору.
- Мы расстались с Генри в больнице, - робко промямлил я.
- Да? И куда же он отправился, как ты думаешь?
- Ну, куда мог отправиться Генри? Вероятно, за новой порцией
гилеадского бальзама...
Вив улыбнулась. Она сидела на полу с книжкой в руках перед пышущим,
гудящим оранжевым рефлектором. На ней были узкие зеленые брюки и одна из
клетчатых шерстяных рубах Хэнка, которая - я мог поспорить - так колется,
так колется. Сияние электрических спиралей отражалось от ее лица и волос, и
от этого казалось, что они влажно струятся глубокими роскошными волнами.
- Да, - повторил я, - наверное, зашел к Гилеаду за бальзамом...
После вводных приветствий и "как ты думаешь?", а также напряженной
тишины, наступившей вслед за этим, я киваю на книгу:
- Я вижу, ты продолжаешь совершенствоваться.
Она улыбается:
- Это Уоллес Стивене. - С извиняющимся видом она поднимает на меня
глаза. - Не знаю, все ли я понимаю...
- Не думаю, чтобы это кому-нибудь удавалось.
- ...но мне нравится. Ну, даже если я не понимаю, я все равно что-то
чувствую, когда читаю. В некоторых местах я ощущаю счастье, другие - просто
смешные. А порой, - она снова опускает глаза к книге, лежащей у нее на
коленях, - меня охватывает такая тоска.
- Тогда я уверен, что ты понимаешь все! Мой энтузиазм повлек за собой
еще одну напряженную паузу, потом она снова вскинула голову:
- Ой, а что тебе сказали у врача?
- Много чего. - Я снова попробовал вернуться к хохме. - "Сними штаны
и ложись". А следующее, что я помню, - это как мне накачивают легкие
нюхательными солями.
- Вырубился?
- Начисто.
Она тихо посмеивается, а потом, понизив голос, доверительно сообщает:
- Хочешь, я тебе кое-что расскажу, если ты пообещаешь не донимать его?
- Истинный крест. А кого донимать и чем?
- Генри. После того, как он рухнул с этих скал. Когда они привезли его
с лесосеки, он ругался и вел себя здесь просто ужасно, а потом, когда мы
повезли его к врачу, затих. Ну знаешь, как это с ним бывает. Ни звука не
проронил, пока его осматривали, только над сестрами подсмеивался и
подшучивал, что они так цацкаются с ним. "Ничего особенного, так, крылышко
вывихнул, - повторял он. - У меня и похуже бывало, несравненно хуже!
Давайте вправляйте его на место! Мне на работу надо!"
Мы вместе посмеялись над басом, которым Вив пыталась подражать Генри.
- А потом, - продолжила она, возвращаясь к доверительному тону, -
они достали шприц. Иголка была не такой уж длинной, но, конечно, все-таки
достаточно большой. Я знала, какие он к ним испытывает чувства, и вижу -
старина побледнел как полотно. Но, понимаешь, он решил не сдаваться и
продолжал держать фасон. "Давайте, давайте, давайте, колите меня, да
побыстрее, чтобы я мог вернуться на работу!" - рычал он. И тут, когда они
его укололи - такого крутого и смелого, несмотря на переломанные кости, -
он только дернулся и скорчил гримасу, но до нас долетел какой-то звук, и
когда я присмотрелась, то увидела, что он весь обмочился и по ноге прямо на
пол бежит струйка!
- Нет, не может быть! Генри? О нет, Генри Стампер? О-о-о! О Боже!.. -
Я разразился таким хохотом, каким не смеялся, кажется, никогда в жизни.
Представив себе выражение потешного изумления на лице Генри, я уже не мог
издать ни звука и только беззвучно сотрясался. - О Боже!., это потрясающе,
о Господи!..
- И... и, нет, ты послушай, - продолжила она шепотом, - когда мы
пошли переодевать его в пижаму, ты послушай, после этого укола, который его
сразил... мы обнаружили, что он не только обмочился.
- О Господи!., это грандиозно, могу себе представить...
Мы смеялись и смеялись до тех пор, пока не наступила неловкая пустота,
всегда следующая за слишком продолжительным весельем, точно такая же, как
наступает после долгого раската грома: мы снова смущенно умолкли, оглушенные
и испуганные одной и той же мыслью. "Какой смысл пытаться?" - вопрошал я
себя, глядя на прядь ее волос, которая, как блестящая стрела, сбегала по ее
профилю и уходила за ворот рубашки... Что мечтать попусту? Ты не можешь это
сделать, вот и все. Давно пора было сообразить, что то самое оружие
слабости, которое должно было обеспечить тебе победу над братом Хэнком, не
дает тебе вкусить плоды этой победы. Тебе следовало бы знать, что безвольная
импотенция, которая обеспечивает тебе победу над ним, никогда не будет
понята и принята с должным тактом...
Я стоял, взирая на Вив, на ее скромное, безмолвное и совершенно
очевидное предложение себя, пытаясь философски осмыслить свою органическую
неспособность принять это предложение... И тут интересующий нас орган начал
приподниматься, отметая эту новейшую отговорку и с пульсирующей
настойчивостью требуя предоставить ему возможность доказать свою
дееспособность. Наконец все препятствия были преодолены, и от желанной цели
меня отделяло не более нескольких футов - все доводы рассеяны и отговорки
исчерпаны, - и все же внутренний голос не давал мне сдвинуться с места.
"Берегись берегись", - пел он. "Чего? - кричал ему я, на грани потери
чувств от расстройства. - Пожалуйста, скажи мне, чего беречься?"
ПРОСТО НЕ ДЕЛАЙ ЭТОГО - был ответ; ЭТО БУДЕТ МЕРЗКАЯ СЦЕНА...
Для кого? Я в безопасности - я это знаю. Мерзкая сцена для Хэнка? Для
Вив? Для кого?
ДЛЯ ТЕБЯ, ДЛЯ ТЕБЯ...
И потому, вдоволь намучившись в этой гнетущей тишине, я вздохнул и
промямлил что-то типа: мол, ладно, наверное, лучше - ну для простуды и
вообще, - если я пойду лягу. Она кивнула не поворачиваясь: "Да,
наверное..." - "Ну, спокойной ночи, Вив..." - "Спокойной ночи, Ли,
увидимся утром..."
При виде моей трусости она опускает глаза, и я выскальзываю из комнаты.
К горлу подкатывает тошнота, и сердце сжимает от стыда за свое бессилие,
которое теперь уже не может быть отнесено за счет обычной импотенции...
(Я торможу перед больницей, и когда вынимаю старика, чтобы везти его в
операционную, вижу, что рука его отделилась от туловища. Она вываливается из
разодранного рукава на мостовую, как змея, меняющая кожу. Я оставляю ее на
земле. Мне сейчас не до того. Что-то еще меня мучает, если бы я только мог
вспомнить...
Меня останавливает ночной санитар и начинает что-то говорить, потом он
смотрит на старика, и карандаш выпадает у него из рук. "Я - Хэнк Стампер,
- говорю я ему. - Это мой отец. На него упало дерево". Я укладываю Генри
на постель и сажусь в кресло. Санитар задает мне вопросы, на которые я не
удосуживаюсь отвечать, и говорю ему, что мне надо ехать. Он отвечает, что я
рехнулся и надо дождаться, пока придет врач. Я говорю: "О'кей. Когда док
Лейтон придет, разбуди меня. Как только он придет. Тогда поглядим. А сейчас
отвези куда-нибудь старика, дай ему крови и оставь меня в покое".
Когда я проснулся, мне показалось, что прошло не больше секунды, что я
успел всего лишь моргнуть, а санитар вдруг резко постарел, растолстел на
пару сотен фунтов и снова задает мне все те же вопросы, которые я еще не
слышу. Когда я понял, что это врач, я встал.
- Так, единственное, что я хочу знать, - ему нужна моя кровь?
- Кровь? Господи, Хэнк, что с тобой? Похоже, лишняя пинта крови и тебе
бы не помешала. Что у вас там произошло?
- Значит, с ним все в порядке? С отцом?
- Сядь. Нет, с ним не все в порядке. Он старый человек, и он потерял
руку. Ради Господа, куда ты так спешишь, что...
- Но он не умер? Он не умрет сегодня?
- Одному Богу известно почему, но он еще не умер, что касается... Что
с тобой, Хэнк? Сядь, пожалуйста, и дай я взгляну на тебя.
- Нет. Мне надо идти. Через минуту я... - Я куда-то опоздал, столько
проспав. - Через минуту я... - Через минуту я вспомню, в чем дело. Я
натягиваю каскетку и ощупываю карманы в поисках сигарет. - Сейчас, -
повторяю я.
Доктор ждет моих объяснений.
- Значит, вы думаете, он выкарабкается? - спрашиваю я. - Он все еще
без сознания? Наверное, без сознания, да? Ну... - Я смотрю на доктора. Как
его зовут? Я же знаю его, знаю давным-давно, но никак не могу вспомнить его
имя. - Смешно, как легко теряются люди! - говорю я. - Ну ладно. Раз так,
пойду к пикапу и...
- Христа ради, он еще собирается ехать домой! - говорит доктор. -
Послушай, дай я хоть взгляну на твою руку.
Он имеет в виду порез, который я заработал на причале двумя днями
раньше: он открылся и кровит.
- Нет, - медленно произношу я, пытаясь вспомнить, куда я опоздал. -
Нет, спасибо, этим сможет заняться моя жена. Я позвоню вам утром, чтобы
справиться о Генри.
Я направляюсь к двери. Рука все еще лежит на тротуаре в луже возле
пикапа. Я поднимаю ее и швыряю в машину, словно это полено. В чем же дело?
Через минуту я...
По дороге я заезжаю в "Морской бриз", чтобы узнать о Малыше. "Не
знаю,"- отвечает миссис Карлсон еще более угрюмо, чем обычно. - Отсюда он
ушел". Мне не хочется настаивать, я пересекаю улицу и захожу в бар. Там его
никто не видел. Перед самым моим уходом мне что-то говорит Ивенрайт. Я
просто киваю и отвечаю, что сейчас у меня нет времени на болтовню с ним. Я
направляюсь к двери и вижу этого парня, Дрэгера, он улыбается мне и говорит
"привет". Он говорит:
- Хэнк, мне кажется, я должен предупредить вас, что ваше случайное
появление в городе может оказаться для вас более опасным, чем вы...
- Я занят, - отвечаю я ему.
- Конечно, и все же постойте и подумайте...
Я иду по Главной улице, совершенно не понимая, куда я направляюсь.
Через минуту я вспомню... куда мне было надо. Я дохожу до "Морского бриза" и
уже собираюсь войти внутрь, как вспоминаю, что у них я уже спрашивал. Я
решаю вернуться к пикапу, и тут из аллеи появляются три парня, которых я
никогда в своей жизни не видел. Они вталкивают меня в аллею и берутся за
дело. Сначала мне кажется, что они собираются меня убить, но потом я
понимаю, что нет. Каким-то образом я понимаю это. Просто они не слишком
стараются. Они по очереди держат меня, прижав к стене, и работают ремнями,
но недостаточно сильно, чтобы и вправду убить меня. Поэтому я и не обращаю
на них особого внимания: минуточку, и я... - я уже готов сесть на землю и
предоставить им возможность беспрепятственно заниматься своим делом, как
вдруг в аллее появляются Ивенрайт, Лес Гиббонс и даже старина Биг Ньютон -
они несутся ко мне и кричат: "Держись, Хэнк! Держись, старик!" Троица парней
удирает, и они помогают мне подняться с земли. "Черт, - говорит Лес, - это
снова ублюдки с Ридспорта, мы слышали - они собирались отомстить тебе...",
и я благодарю их. Ивенрайт отвечает, что люди должны держаться друг друга, и
я благодарю его. Они помогают мне добраться до пикапа. Лес Гиббонс даже
предлагает отвезти меня домой, если есть такая необходимость. Я говорю: нет,
я еще не знаю, куда я, но все равно спасибо, я вроде как спешу... куда?
сейчас, минуточку, я... я говорю парням "пока", завожу машину и трогаюсь с
места - в голове пусто и приятно, будто я лечу. Наверное, опять эта
лихорадка. Но какого черта? - не так уж плохо, небольшая температура... как
говорит Джоби: "Принимай свою судьбу и крутись с тем, что тебе дается".
Сопли, конечно, гадость, но температура - это ерунда... еду по Главной
улице. Смешно, но такое ощущение, будто мне было что-то поручено и я забыл
что - сейчас, секундочку, я... черт бы меня побрал, если бы я мог
вспомнить, что именно, - так что через минуту я - и я направляюсь к реке,
решив, что раз мне все равно не вспомнить, то с таким же успехом я могу
вернуться домой. Я просто веду машину, медленно и спокойно, глядя, как мимо
проносится белая разметка шоссе и тучи закрывают луну, и стараюсь не думать.
И только добравшись до гаража, я вспоминаю, что видел его здесь. Все
всплывает у меня в голове, когда я бросаю взгляд через залитую лунным светом
реку и вижу, что лодка привязана к другому берегу и в доме теперь освещены
два окна вместо одного...)
Оставив Вив в разочаровании наедине со стихами, я отправился в ванную,
где до бесконечности чистил зубы и минут пять рассматривал, как зажили ожоги
на лице. Потом медленно разделся в собственных холодных апартаментах и не
залезал в постель до тех пор, пока дрожь не загнала меня под одеяло. Наконец
я погасил свет. Тьма ворвалась в комнату, потом луна не спеша скользнула по
моему стеганому одеялу своим голубовато-белым лучом, холодя мне щеку и
устремляясь навстречу другому тонкому персту света, лившегося из отверстия в
стене. Надо забить его, подумал я. Я это сделаю, как-нибудь сделаю, чтобы
покончить с этим навсегда...
И тут, вместе с тьмой, меня снова охватил стыд - он накатывал на меня
волнами с той же тошнотворной силой, как много лет назад, оставляя рвоту и
пульсирующие головные боли... с той же силой, как много лет назад, в той же
постели... всегда после (о Господи, у меня это никогда раньше не
соединялось!), всегда на следующий день, после того как я подсматривал в
дыру за страстью, на которую я и по сей день был не способен. Лучик снова
упал на меня. Я закопался под одеяло - он словно искал меня, мою
бесполезную плоть. Страшный световой скальпель, вызывающий чуть ли не
физическую боль. Я лежал, мучительно ощущая его на себе, уже забыв о стыде и
испытывая лишь боль. Наверное, когда стыд разрастается настолько, что душа
не в силах вместить его, сама плоть поражается болезнью столь же реальной и
опасной, как рак. Не могу сказать. Но я еще не достиг этой стадии. Я только
знал, что мне действительно больно и что боль быстро разрастается... Я
понял, что плачу, и на сей раз отнюдь не беззвучно. Я сжал голову руками как
раз вовремя, чтобы она не взорвалась от взрыва боли, которая хлынула слезами
и выжала пот на моем лбу. Я сжал зубы и, застонав, свернулся клубком,
готовясь к удару в живот. Глубокие сдавленные рыдания сотрясали все мое
тело...
Таким она меня и увидела - воющий комок детского ничтожества,
скорчившийся под одеялом. "Тебе плохо?" - прошептала Вив. Она стояла рядом
с кроватью. В ее сиянии боль отступила от моих глазниц. Спазм в груди
развеялся под ее светозарными перстами...
За окном, между горами и океаном, на мгновение замерев между отливом и
приливом, неподвижная, но покрытая лунной рябью покачивалась река. Тучи
спешили назад, к океану. Пикап с погашенными фарами замер в пещере гаража...
(Когда я увидел, что лодки нет, я не знаю, что в меня вселилось. Я решил
скорее вплавь перебраться на другую сторону, чем звать кого-нибудь.
Сделаешь. От гаража до нашего причала в холодной воде - не слишком большое
удовольствие, даже когда человек в разгаре сил. А я был достаточно вымотан,
достаточно вымотан, чтобы
даже не пытаться. Но, странное дело, когда я нырнул и поплыл, я не
почувствовал, что мне стало хуже. Я был в воде, и старушка река казалась не
меньше сотни миль в ширину - ледяная, серебристо-голубая, - но я знал, что
переплыву ее. Еще, помню, подумал: "Надо же, переплыть ты можешь, а сбегать
в гору за шлангом, для Джоби не смог. И переплывешь ты ее не потому, что
силен, а потому что слаб...")
А потом, после того как она прикоснулась ко мне, мы, естественно,
любили друг друга. И происходящее уже не нуждалось в подталкивании со
стороны моего злого умысла. Уже не я руководил происходящим, но происходящее
мною. Мы просто любили друг друга.
(Ты переплывешь...)
Мы занимались любовью. Какими тусклыми кажутся эти слова - банальными,
избитыми, практически стершимися от употребления, - но как иначе описать
то, что происходит, когда оно происходит? это творение? это волшебное
слияние? Я бы сказал, мы превратились в бесплотные образы, танцующие перед
раскачивающимся талисманом луны - сначала медленно, очень медленно...
словно перья, летящие в чистой влаге небес... постепенно убыстряя движения
- все скорее и скорее, достигая фотонов чистого света.
(Как ты ни устал, как ты ни избит, ты переплывешь, ты - здоровый

Предыдущая страница 29 Следующая страница


Порою нестерпимо хочется... 30

бугай, ты...)
Или я мог бы просто перечислить все ощущения, все образы, ослепительно
яркие, запечатленные на века в белой аркаде этих первых прикосновений,
первых взглядов, когда клетчатая рубашка расступилась, обнаружив, что под
ней нет лифчика; слабый жест сопротивления, когда я стягиваю с ее бедер
грубую джинсовую ткань; изящная линия, начинающаяся от кончика ее откинутого
назад подбородка, пульсирующая между грудей и спускающаяся к животу,
освещенному лучом света из ее комнаты...
(Ты переплывешь, потому что у тебя не хватит сил не сделать этого,
повторяю я себе. Ц еще я вспоминаю мысль, которая пришла мне, когда я уже
вылезал из воды: что это не требует никакой настоящей силы... и поднимался
по лестнице: в этом нет никакой истинной силы...)
И все-таки мне кажется, что красота этих мгновений лучше всего
передается простым повторением - мы занимались любовью. Завершая этим целый
месяц быстрых взглядов и сдержанных улыбок, случайных прикосновений - или
слишком явных, или слишком тайных, чтобы быть случайными, - и всех других
незавершенных признаков желания... и, может, более всего, завершая наше
тайное знание об этом обоюдном желании и о сокрушительном росте этого
желания... в этом безмолвном внутреннем взрыве, когда все мое напрягшееся
тело истекло в нее электрическими разрядами. Соразделенно, завершенно,
окончательно; в радостном беге вниз по склону... прыжками... в невесомом
полете... постепенно соскальзывая назад... к общепринятой большинством
реальности, к робкому поскрипыванию кровати, к послушай собачьему лаю на
соглядатайку-луну... к ПОСЛУШАЙ ЧТО? к воспоминанию о странной безумной
поступи, которую я, кажется, слышал БЕРЕГИСЬ пугающе близко секунду, час,
века тому назад!
К окончательно открытым глазам и виду Вив, покрытой лишь широкими
мягкими мазками лунного света, и к осознанию того, что свет в соседней
комнате погас!
(Совсем не та сила, в которую я всегда верил, продолжает звучать в моей
голове, не та, с которой, как я думал, я могу строить, и жить, и показать,
как жить, Малышу...)
Окончательное осознание того, что произошло, пока мы занимались
любовью, потрясло меня настолько сильно, что я чуть было опять не выпал в
нездешнюю безопасность оргазма. Я был убежден, что ничем не рискую,
укрывшись за рекой. Абсолютно уверен в этом. Мне приходило в голову, что он
может вернуться, а мы еще не закончим. Но он бы все равно должен был быть на
другом берегу. И ему пришлось бы кричать, чтобы переправили лодку. И я бы
погнал ее к нему. Конечно, у него могли возникнуть подозрения - я один в
доме с его женой все это время, - я бы сказал, почти уверенность. Но это
"почти" и было то, чего я добивался, то, на что я рассчитывал. Конечно, я не
предполагал, что он переплывет реку и прокрадется по лестнице, как тень в
ночи. Что он опустится до подглядывания за мной! Мой брат - Чудо-Капитан,
как сводник, подсматривающий в замочную скважину? Брат Хэнк? Хэнк Стампер?
(Нет, в этом нет истинной силы, это всего лишь различные степени
слабости...)
Я лежал, парализованный ужасом, рядом со все еще не пришедшей в себя
Вив. И в голове у меня с академической беспристрастностью звучало: "Вот как
он узнал, что я подсматриваю: при погашенном там свете из моей комнаты
пробивался точно такой же луч, который временами заслонялся чем-то плотным,
вроде моей головы. Как глупо с моей стороны". А внутри гораздо более громкий
голос вопил: БЕГИ, ИДИОТ! БЕРЕГИСЬ! СПАСАЙСЯ, ПОКА ОН НЕ НАБРОСИЛСЯ НА ТЕБЯ
ПРЯМО ИЗ-ЗА СТЕНЫ! НА ПОМОЩЬ! БЕРЕГИСЬ! ПРЯЧЬСЯ! ПРЫГАЙ!., словно стена
должна была вот-вот обрушиться и обнаружить за собой покачивающееся
чудовище, от которого мне надо было прямо нагишом нырять в холодную луну, в
фонтане кристальных брызг обрушиваясь в грязную жижу... ПРЯЧЬСЯ! БЕРЕГИСЬ!
БЕГИ!
Однако постепенно, по мере того как проходил первоначальный шок, помню,
меня охватило чувство злорадного восхищения такой удивительной удачей:
изумительно... а почему бы и нет? Эта победа выходила за рамки моих самых
безумных желаний, месть - за гранью самых злобных козней. "Могу ли я? -
сомневался я. - Имею ли право? Да... не уступай ни дюйма, как говорится..."
- Никогда еще, - выдохнул я, не давая себе лазейки к отступлению, -
никогда за всю свою жизнь, - не громко, но вполне слышно, - со мной не
было такого.
Она восхитительно подхватила мою тональность:
- Со мной тоже. Я не знаю, Ли... потрясающе.
- Я люблю тебя, Вив.
- Я не знаю. Мне раньше снилось... - Ее пальцы скользят по моей спине
и замирают на щеке. Но меня этим не отвлечешь.
- А ты любишь меня, Вив? - Я слышу, как за стеной замирает дыхание. Я
чувствую, как от напряженного вслушивания гудит пространство.
- Я тоже люблю тебя, Ли.
- Может, это звучит совсем некстати сейчас, но я не могу без тебя,
Вив: я очень тебя люблю, и я совершенно не могу без тебя.
- Я не понимаю. - Она умолкает. - Что ты хочешь?
- Я хочу, чтобы ты уехала со мной на Восток. Чтобы ты помогла мне
кончить школу. Нет. Гораздо больше: чтобы ты помогла мне кончить жизнь.
- Ли...
- Ты как-то сказала, что мне нужно не что-то, а кто-то. Так этот
кто-то - ты, Вив. Без тебя я ничего не смогу. Правда.
- Ли... Хэнк... то есть я...
- Я знаю, что ты привязана к Хэнку, - поспешно обрываю ее я:
началось, и теперь ничего не оставалось, как идти до конца. - Но разве ты
нужна Хэнку? Я хочу сказать, Вив, он может обойтись без тебя, и мы оба это
знаем. Разве нет?
- Ну, если уж на то пошло, Хэнк, наверное, может обойтись без всех, -
шутливо замечает она.
- Да! Может! А я не могу. Вив, послушай! - Я с жаром вскакиваю на
колени. - Что нам может помешать? Только не Хэнк: если ты попросишь у него
развод, он даст его. Он не станет тебя здесь удерживать насильно!
- Я знаю, - все так же весело отвечает она, - он слишком горд для
этого; он отпустит меня...
- Он слишком силен, чтобы это могло его ранить.
- Трудно сказать, что может его ранить...
- О'кей, даже если это его ранит, разве он не сможет пережить это? Ты
представляешь себе что-нибудь, что он не сможет пережить? Он присвоил себе
власть супермена и верит в нее. Ты послушай, Вив, я скажу тебе. Я приехал
сюда как в последнее прибежище. Ты кинула мне соломинку, за которую можно
удержаться и выжить. Без этой соломинки, Вив, я просто не знаю, клянусь
Господом, я не смогу. Поехали со мной. Пожалуйста.
Она долго лежала молча, глядя на луну.
- Когда я была маленькой, - наконец после долгой паузы произнесла
она, - я нашла веревочную куклу, индейскую куклу. И какое-то время я любила
ее больше всех остальных своих кукол, потому что я могла представлять ее кем
мне хотелось. - Луна скользит по ее лицу сквозь сосновую ветку,
покачивающуюся в окне; она закрывает глаза, и из-под ресниц на ее волосы
начинают струиться слезы... - Теперь я не знаю, что я люблю. Я не знаю, где
заканчиваются мои фантазии и начинается реальность.
Я начинаю объяснять ей, что между ними нет очевидной границы, но
обрываю себя, так как не знаю, какие достоинства она приписывает моему
брату. И вместо этого говорю:
- Единственное, что я знаю, Вив, - здесь мне не хватит благородства.
Потому что я в отчаянии. Я не могу без тебя жить. Поехали со мной, Вив,
поехали со мной. Сейчас. Завтра. Пожалуйста...
Если ока что и ответила на эту мольбу, то все равно я ее уже не слышу.
Теперь все мое внимание обращено на другое. Теперь каждое мое слово
предназначено лишь для щели, в которую снова начинает литься свет. Вив,
поглощенная моим монологом, не замечает этого. Я собираюсь продолжить, но в
это мгновение до меня снова доносятся тяжелые усталые шаги - теперь они
удаляются от стены, направляясь к выходу из комнаты... теперь в коридоре...
в его комнате, где он, потрясенный, с остекленевшим взором, опустится на
кровать, и руки безвольно повиснут на коленях... Ладно, Супермен, твой
ход...
Из коридора донесся слабый стон и утробные всхлипывания. Потом еще
один, еще более надсадный.
- Хэнк! - Вскрикнув от неожиданности, Вив резко вскакивает. - Это
Хэнк! Что он?.. Что случилось? - И, натягивая на ходу рубаху, она выбегает
из комнаты, чтобы узнать.
Я одеваюсь несколько медленнее. Голова у меня звенит в предвкушении
событий, и я улыбаюсь, двигаясь по темному коридору на свет, веером лежащий
на полу перед их спальней. Я знаю, что с ним: его рвет. С захлебывающимся
кашлем, стонами и прочими театральными приемами, которые традиционно
используются детьми с целью достижения соучастия и жалости. Да, я знаю:
точная копия того, что обычно изображал я, с идентичными причинами и
намерениями.
Теперь осталось немного, один небольшой текст, и низвержение будет
завершено.
Я медленно иду по коридору, смакуя слова, выбранные мною для
величайшего в истории ниспровержения, и вспоминая приписку, сделанную братом
Хэнком на той открытке, - он сам накликал на себя беду - домашний голубок
вернулся со смертоносным клювом ястреба. "Верно, съел что-то жутко жирное,
раз тебя так жутко тошнит", - репетирую я вполголоса, готовясь к своему
выходу. Отлично. Великолепно. Я готов. Я вхожу. Вив держит Хэнка за плечи -
он сполз на пол, пытаясь засунуть голову в забрызганную рвотой металлическую
корзинку для бумаг. Мокрая рубаха прилипла к его трагически сотрясающимся
плечам, в волосах запутался речной мусор...
- Ну, братец, верно съел что-то жутко жирное, - церемониально начинаю
я, придавая фразе магический оттенок, словно она в состоянии осуществить
любые чудодейственные изменения, - раз тебя так...
- О-о, Ли, Хэнк говорит... - Мой речитатив резко обрывается сначала
Вив, потом Хэнком. Он поднимает голову и медленно поворачивается - я вижу
заплывшую щеку и разорванные в клочья губы. - О-о, Ли, Хэнк говорит, что
Джо Бен... Джо и отец... - медленно поворачивается, пока не останавливается
на мне здоровым глазом, холодным и зеленым от всеведения, - что Джо Бен
погиб, Ли; что Джо мертв; и Генри, вероятно, тоже... - За разверстым ртом
виден черный, спекшийся язык, пытающийся произнести что-то невнятное:
- Малыш... Малыш... нет никакой, Малыш... Вив подхватывает его:
- Звони врачу, Ли; кто-то избил его.
- Нет... никакой настоящей...
Но, что бы он там ни собирался сказать, слова тонут в новом приступе
рвоты.
(И последнее, что я помню из того дня, перед тем как окончательно
вырубиться: если сила не истинна, значит истинна слабость. Настоящее и
реальное - это слабость. Я все время обвинял Малыша в том, что он
прикидывается слабым. Но способность прикидываться и свидетельствует о том,
что слабость истинна. Иначе тебе бы не хватило слабости, чтобы прикинуться.
Нет, прикинуться слабым, невозможно. Можно прикинуться только сильным...)
Внизу, разговаривая с врачом по телефону, я совершенно бессознательно
завершил свою магическую фразу. "Как он?" - спросил врач. "Доктор, похоже,
ему плохо. - И добавил: - Жутко тошнит", как Билли Батсон, договаривающий
вторую половину прерванного "Сгазам!", могущественного слова, которое в
сопровождении грома и молнии превращает Билли из серого хилого заморыша в
огромного и могущественного великана, Чудо-Капитана. "Да, доктор, жутко
тошнит..." - говорю я.
И в это время вспыхивает разряд молнии, внезапно освещая все окна
вырвавшейся из туч луной. И оглушающий удар грома доносится сверху от
упавшей корзины. Все как положено. Только в отличие от Билли моя
трансформация не материализуется. Не знаю, чего я ждал, - наверное, того,
что меня вдруг раздует до размеров Чудо-Капитана и я улечу, облаченный в
оранжевое трико. Но пока я стоял с гудящей трубкой в руках, прислушиваясь к
выкашливаемой и выплакиваемой мелодраме, которая разворачивалась наверху, до
меня постепенно стало доходить, что я ни в малейшей степени не приблизился к
тому положению, которое, как я надеялся, обеспечит мне моя месть. Я успешно
осуществил весь ритуал отмщения, я верно выговорил магические слова... но
вместо того чтобы превратиться в Чудо-Капитана, согласно традиции
маленький-побивает-болыпо-го... я создал лишь еще одного Билли Батсона.
И тогда наконец я понял, к чему относилось это "берегись".
(А если прикидываться можно только сильным, а не слабым, значит, Малыш
поступил со мной так, как я хотел поступить с ним! Он вернул меня к жизни.
Он заставил меня прекратить прикидываться. Он привел меня в порядок.)

Оставшиеся в живых жители пригородов Хиросимы описывали взрыв как
"страшный грохот, как будто рядом пронесся паровоз с длиннющей цепочкой
вагонов, которая, постепенно удаляясь, замирала вдали". Неверно. Они
описывали лишь недостоверные слуховые ощущения. Ибо этот первый громовой
удар взрыва был лишь слабым шорохом по сравнению с грохотом обрушившихся на
нас последствий, последствий, которые еще будут обрушиваться...
Ибо реверберация, нарастающая в тишине, зачастую оказывается громче
звука, породившего ее; отсроченная реакция порой превосходит событие,
вызвавшее ее; прошлому иногда требуется немалое время, чтобы произойти и
проявиться.
...А обитателям городков Западного побережья нередко требовалось время
даже на то, чтобы узнать о происшедшем, не говоря уж о его осознании.
Поэтому старики никогда не пользуются здесь большим уважением - слишком
многие из них не желают признавать, что старые времена миновали. Поэтому-то
заброшенная топь у них до сих пор называется Паромом Бумера... хотя и сам
мистер Бумер, и его паром на ручных тросах, и широкое корыто, ползавшее по
ним, давным-давно потонули в этой Богом забытой жиже. По этой же причине
мужчинам Ваконды потребовались почти сутки, после того как прекратился
дождь, чтобы расправить свои сутулые плечи, а женщинам - еще одни, после
того как стих ветер, чтобы расконопатить заткнутые газетами щели в дверях.
Лишь после абсолютно сухого дня они нехотя замечают, что, кажется,
проясняется, по прошествии суток без единой капли дождя они вынуждены
признать, что действительно лить прекратило, но для того чтобы согласиться,
что здесь в ноябре, в разгар зимы, выглянуло солнце, для этого воистину надо
обладать сознанием ребенка.
- Смотрите-ка: того и гляди солнце появится, и это накануне
Благодарения. Как это так? Такого еще не бывало...
- Вот оно и выйдет взглянуть, как это так... посмотреть, не пришла ли
весна, - так это явление было истолковано метеорологом из начальной школы в
галошах и с грязными косицами, - посмотреть, не пора ли начинаться весне...
- Не-а, - разошелся с ней во взглядах коллега целым классом младше, и
к тому же мальчик, - не-а.
- Дождь почему-то перестал идти, понимаешь, солнце проснулось и
сказало: "Дождь кончился... может, пора весне. Посмотрю-ка..."
- Не-а, - продолжает оппонент, - не-а, и все.
- И вот, - не обращая на него внимания, говорит девочка, - и вот...
- она набирает в легкие воздух и приподнимает плечи с видом скучающей
уверенности, - ...старичок солнце про-о-осто высунулся посмотреть, какое у
нас время года.
- Нет. Это... просто... не так. И все.
Она старается не реагировать, зная, что лучше не удостаивать этих
дурачков ответом, но загадочно размеренная интонация последнего утверждения,
свидетельствующая о владении другими сведениями, наполняет паузу
нетерпеливым ожиданием. Грязноволосый метеоролог ощущает шаткость веры своей
аудитории, которую нельзя про-о-осто так проигнорировать.
- Ну ладно, красавчик! - поворачивается она к оппоненту. - Тогда
расскажи нам, почему это светит солнце, когда на носу День Благодарения.
Красавчик - длинноносый и длинноухий скептик в скрепленных
изоляционной лентой очках и шуршащем плаще - поднимает глаза и серьезно
оглядывает аудиторию, взирающую на него со скрипящих каруселей. Они ждут.
Атмосфера ожидания уплотняется. Выхода нет: он слишком много вякал, и теперь
он должен или высказаться, или заткнуться, но для того чтобы ниспровергнуть
авторитет девочки, нужно противопоставить крайне убедительные аргументы,
потому что, кроме серьезных доводов и ярко-красного фрисби, которое она
ловит и подбрасывает совершенно непредсказуемо, она учится во втором классе.
Он откашливается и для достижения цели решает прибегнуть к авторитетам.
- Мой папа сказал вчера, мой папа сказал... что после того, как небо
расчистилось, будет чертовски ясно.
- Ну и что! - Ее было не так-то легко сразить. - А как это
получилось?
- Потому что - мой папа сказал... - Он выдерживает паузу и, нахмурив
брови, пытается дословно вспомнить причину, одновременно ощущая растущее
ожидание, подгоняемое временем. - Потому что... - Лицо его проясняется -
он вспомнил. - Это твердолобая шайка Стамперов наконец повержена. - Он
вышел из клинча. - Потому что сукин сын Хэнк Стампер окончательно порвал
свой контракт с "Ваконда Пасифик"!
И словно по волшебству из-за туч появляется солнце, яркое,
пронзительное, свежеумытое, чтобы залить всю площадку ослепительно белым
светом. Не говоря ни слова, девочка поворачивается и, сознавая свое
поражение, шаркая галошами, направляется к качелям; престиж потерян, но как
можно спорить с авторитетами, когда объект дискуссии столь явно переходит на
сторону оппонента. Да, она вынуждена смириться с истиной: солнце вышло из-за
того, что Стамперы капитулировали, а не потому, что оно заподозрило приход
ранней весны.
Хотя на самом деле было очень похоже на весну. Увядающие львиные зевы
пробуждались под лучами яркого солнца и умудрялись снова зацвести.
Поднималась прибитая трава. В камышах распевали луговые трупиалы. А к
полудню этого второго дня без дождя весь город был напоен таким теплым,
влажным воздухом орегонской весны, что даже взрослые наконец осознали
присутствие солнца.
Солнце пыталось осушить влагу, скопившуюся за его недолгую отлучку. От
крыш поднимался пар. Пар валил от стен домов. В Шведском Ряду, где жили
рыбаки, тусклые, бесцветные, насквозь вымокшие хижины с шипением испускали
такие облака серебристого пара, что казалось - неожиданное появление солнца
просто подожгло их.
- Чертовская погодка, что скажешь? - говорил агент по недвижимости,
идя по Главной улице с Братом Уолкером. Плащ у него был перекинут через
плечо, лицо лучилось в предвосхищении перемен к лучшему. Он оптимистически
глубоко вдохнул и выпятил грудь, подставляя ее солнцу, как цыпленок,
просушивающий перья. - Чертовская!
- Ах! - Брат Уолкер не испытывал особого энтузиазма по поводу этого
конкретного определения.
- Что я хочу сказать, - будь прокляты эти типы, которые не дают
спокойно поговорить на родном американском языке, - что такой климат в
конце ноября и вправду сверхъестественный, сверхъестественный, не согласен?
Брат Уолкер улыбнулся. Так-то лучше.
- Господь всеблаг, - уверенно провозгласил он.
- Ну!
- Да-да, всеблаг...
- Настают хорошие времена. - Таково было мнение агента. - Старое
позади. - Он чуть ли не звенел от легкой радости; он вспомнил о последней
вырезанной им фигурке, лицо которой получилось на удивление похожим на Хэнка
Стампера. Но теперь все было позади. И очень вовремя. - Ага. Теперь, когда
правда восстановлена.,, все начнут богатеть.
- Да... Господь всеблаг, - бодро повторил Брат Уолкер и на этот раз
добавил: - И справедлив.
Они шли по залитой лужами улице, торговец мирским и продавец
нетленного, случайные попутчики, связанные одним предназначением и
одинаковыми взглядами на судьбу, оба в наилучшем расположении духа, грезя о
великих взаимодействиях неба и земли, бодрые и радостные, истинные учителя
оптимизма... и все равно лишь жалкие любители по сравнению с мертвецом,
которого они шли хоронить.
В гостиной Лиллиенталь рассматривает старые фотографии и наносит
последние поспешные штрихи, чтобы и этот "любимый и дорогой" выглядел как
живой. Он стремится к абсолютной естественности в церемонии, чтобы потом
никто не стал оспаривать предъявленный счет: счет довольно весомый, чтобы
покрыть убытки накануне на похоронах этого жалкого Вилларда Эгглстона и
нищего алкаша, который тесал дранку, - последнего обнаружил лесничий в его
собственной хижине, а за такими находками надзирает прокурор... Так что к
сегодняшнему усопшему Лиллиенталь особенно внимателен, отчасти за плату,
отчасти стараясь возместить недостаток уважения, оказанного им вчера другому
куску протухшего мяса...
Индеанка Дженни сидит на своей лежанке в позе лотоса, по крайней мере в
том ее исполнении, на которое она способна. С тех пор как до нее дошли слухи
о несчастном случае, она медитирует. Она давно проголодалась, к тому же ее
мучают подозрения, что у нее под юбкой обосновалось целое семейство
уховерток. Но она ждет и не шевелится, стараясь думать о том, о чем велит
Алан Ватте. Не то что она сильно верит, будто это поможет решить ее
проблемы, скорей она просто тянет время: ей не хочется идти в город, где на
нее обрушатся новые известия. А новые известия после случившегося в
верховьях реки, как она понимает, могут быть только плохими известиями... И
она не знает, что страшит ее больше - услышать, что Генри Стампер все еще
жив или что он уже умер.
Она закрывает глаза и удваивает свои усилия, чтобы ни о чем не думать,
или почти ни о чем, по крайней мере ни о чем неприятном, как, например,
ноющие бедра, Генри Стампер или уховертки...
В гостинице Род отрывается от газеты и видит, как в комнату входит
сияющий, раскрасневшийся Рей, неся в руках кипу обернутых в зеленую бумагу
кульков и свертков. "Надену белый галстук... распущу свой хвост". Рей
вываливает свой груз на кровать. "Рыба и суп, Родерик, дружище. На вечер -
рыба и суп. И много денег. Тедди заплатил за два месяца; жаль, что с нами
уже нет бедняги Вилларда, вот бы порадовался, - сколько он нас грыз из-за
нашего счета. Не повезло тебе, Вилли, подождал бы парочку дней и получил бы
все сполна". Он переходит на чечеточный шаг, выдвигая ящики комода. "Ну-ка,
ну-ка, пора откапывать старый боевой топор. Иди к папочке, малыш, надо
размять фаланги..."
Род смотрит, как Рей достает из-за комода гитару. Он откладывает
газету, но, несмотря на все радостные известия, решает не впадать в эйфорию.
- А что это ты так разошелся? - интересуется он, когда Рей начинает
настраивать инструмент. - Эй, Тедди наконец согласился повысить нам плату?
- Не-а. - Тинг-тинг-тинг.
- Ты получил что-нибудь от своего богатого дядюшки? А? Или от Ронды
Энн? Черт бы вас побрал обоих...
- Не-а, не-а, не-е-е-аааа. - Тинг-тинг-тинг. - Может, струны так
покривились из-за перемены в погоде. - Тинг-тинг.
Род перекатывается на бок, прикрываясь газетой от солнца, льющегося
сквозь пыльные занавески, и снова возвращается к объявлениям о
предоставлении работы.
- Если ты настраиваешь инструмент для сегодняшнего вечера, то можешь
начать подыскивать себе бас и соло. Потому что, парень, я отваливаю. Меня
это больше не устраивает... десять долларов за вечер без чаевых - за такие
деньги я больше ни звука не издам, я так и сказал Тедди.
Рей отрывается от гитары и расплывается в широкой улыбке.
- Знаешь, старик, сегодня... ты получишь десятку целиком, а я и
чаевыми буду счастлив - вот какой я благородный парень. Идет?
Из-под газеты не доносится ни звука, лишь подозрительная тишина.
- Идет, о'кей? Потому что, Родерик, ты еще не знаешь: теперь будут
чаевые, и удача, и пруха без остановок. Ха-ха! Не знаю, как ты, но меня
прямо распирает от радости, вонючий ты пессимист. Распирает! Сечешь?
Пессимист за газетой предпочитает помалкивать, усекая лишь то, что,
когда в прошлый раз Рей вернулся в таком восторженном состоянии, как будто у
него крыша поехала, дело кончилось в реанимационной палате, где из его
огромной пасти пытались выкачать пригоршню принятого им нембутала.
- Вставай, старик! - завопил Рей. - Встряхнись. Доставай свою машину
и давай сбацаем. Выше нос, не раскисай... - До... фа... соль... - Потому
что, старик... - Снова до... "Синяя лазурь смеется в вышине... только синяя
лазурь сияет мне..."
- Может, дней на пару. - Род отвлекся от объявлений только для того,
чтобы омрачить атмосферу угрюмыми предчувствиями грядущих бед. - Может, на
пару вшивых дней, а что будет потом с этой сучьей лазурью?
- Валяй, - ухмыляется Рей. - Сиди под этой газетой и тухни. А парень
собирается здорово нагреть себе руки. Начиная с сегодняшнего вечера.
Сладкое счастье и победные песни наполнят сегодня "Пенек", вот увидишь.
Потому что, старик... - чанг-тинк-а-тинк - "Только синюю лазурь... я вижу
над собой" - ску-би-ду-би-ду... Ми-ми...
В "Пеньке" Тедди смотрит на синее небо сквозь холодную вязь своих
неонов и несколько иначе реагирует на неожиданную перемену погоды... Синее
небо - не слишком подходящая погода для бара. Для наплыва посетителей нужен
дождь, а в такие дни люди пьют лимонад. Нужен дождь, мрак и холод... Только
они могут спровоцировать страх и заставить дураков пить.
Он размышлял о страхе и дураках с тех пор, как Дрэгер, подмигнув,
сообщил ему накануне, что только что звонил Хэнк Стампер сказать, что сделка
века состоялась. "Сделка века, мистер Дрэгер?" - "Да, вся "заварушка", как
выразился Хэнк. Он сказал, что в связи "с событиями", Тедди, он не сможет
выполнить свой контракт. В связи с событиями... - Дрэгер самодовольно
ухмыльнулся. - Я же говорил, что мы покажем этим тупоголовым, а?"
Тедди залился краской и пробормотал что-то утвердительное, довольный
тем, что Дрэгер выбрал его в качестве доверенного лица, однако по зрелом
размышлении он вынужден был признать, что эти вести скорее расстроили его:
может, все неприятности со Стамперами и наносили урон горожанам, зато уж
точно шли на пользу его кошельку. Теперь звон монет в нем поутихнет...
- А что вы теперь будете делать, мистер Дрэгер? Наверное, вернетесь в
Калифорнию? - Как ему будет недоставать этой могущественной, мудрой и
обаятельной отдушины от всех этих дураков!
- Боюсь, что да, - промолвил Дрэгер восхитительно культурным голосом
- интеллигентным, спокойным, добрым, но не сожалеющим, как у других. - Да,
Тед, сейчас я в Юджин - уладить кое-что, потом вернусь на День Благодарения
к Ивенрайтам, а потом... назад, на солнечный юг.
- Все ваши... все проблемы решились? Дрэгер улыбается через стойку и
достает пятерку за свой "Харпер".
- А по-твоему, разве нет, Тедди? Сдачу оставь. Шутки в сторону, разве
ты считаешь, что не решились?
Тедди решительно кивает: он всегда знал, что Дрэгер покажет этим
болванам...
- Думаю, да. Да. Да, я уверен, мистер Дрэгер... вся заварушка
разрешилась.
Но уже день спустя Тедди не был в этом так уверен. Затишье в делах,
которое, как он ожидал, наступит с ростом благосостояния горожан, не
наблюдалось; по его подсчетам, оно должно было начаться сразу вслед за
победным празднеством, имевшим место накануне вечером. Но, несмотря ни на
что, вместо затишья в делах наблюдался подъем. Сверившись со своими
подсчетами, озаглавленными "Количество кварт на посетителя", он обнаружил,
что по сравнению с предыдущей неделей потребление спиртного на морду лица
возросло почти на 20%, что касается графы "Количество посетителей на
кубический фут в час", он еще не мог ничего сказать, так как час пик не
наступил, но все указывало на то, что толпа нынче будет отменной. Учитывая
частоту, с которой посетители уже начали заходить в "Пенек", к вечеру он
должен быть переполнен.
Но в отличие от Рея Тедди слишком хорошо знал своих завсегдатаев и
понимал, что радость не заполнит бар посетителями. Как и победа. Для этого
требуются причины посильнее, чем эти жидкие поводы. Особенно при хорошей
погоде. "Вот если бы шел дождь, - размышлял он, глядя на погасшие под ярким
солнцем бессильные неоны, - тогда я еще понимаю. Если бы шел дождь, было
темно и холодно, тогда можно было бы надеяться, но при такой погоде..."
- Тедди, Тедди, Тедди... - За одним из столов возле окна щурился Бони
Стоукс. - Нельзя ли
опустить шторы или что-нибудь придумать от этого невыносимого света?
- Прошу прощения, мистер Стоукс.
- Занавеску или что-нибудь. - Его иссушенная старая ручка указывала
на солнце. - Чтобы защитить усталые старые глаза.
- Прошу прощения, мистер Стоукс, но, когда начались дожди, шторы я
отправил в Юджин, в чистку. Мне и в голову не приходило, что у нас снова
наступят солнечные дни, - даже представить себе не мог. Но постойте-ка...
- Он повернулся к коробке для белья, стоявшей за баром; отражение Бони
глупо мигало ему из зеркала. Глупые старческие глаза, вечно высматривающие
повод, чтобы дать хозяину возможность поныть... - Может, мне приколоть
какую-нибудь скатерть?
- О'кей, приколи. - И Бони, выгнув шею, уставился на улицу. - Нет.
Постой. Думаю, лучше не надо. Нет, я хочу удостовериться, когда его повезут
на кладбище...
- Кого это, мистер Стоукс?
- Не важно. Просто... мне не хочется идти на похороны - легкие и
прочее, - но я хочу посмотреть, как они поедут мимо на кладбище. Я посижу
здесь. Ничего, я как-нибудь перенесу этот свет; думаю, мне надо...
- Очень хорошо.
Тедди запихал скатерть обратно в коробку, снова взглянув на отражение
щуплого старика. Мерзкое старое привидение. Тупые глаза, холодные как мрамор
и злобные. Глаза Бони Стоукса никогда не видели ничего, кроме дождя и мрака,
поэтому неудивительно, что он сидит здесь в такой день: за всю свою глупую
жизнь он не видел ничего, кроме страха. Но другие, все те, другие. "Тедди!
Ну-ка пошевеливай своей розовой задницей, бога в душу мать; выпивку сюда!" И
он зашевелил своей розовой задницей, обтянутой черными брючками, в сторону
компании потных бродяг, сидевших над пустыми стаканами. "Да, сэр, что
угодно, сэр?" Как насчет других? Кажется, их дурацкую самоуверенность не
омрачает никакой страх, по крайней мере не такой, как раньше... Что же
привело этих людей сюда в такой кристально чистый день, что их согнало в
кучи, как скот в амбаре во время грозы? Неужто его выверенные, основанные на
многолетних наблюдениях уравнения и формулы, которые устанавливали
зависимость между потреблением алкоголя и количеством страха, в конечном
итоге оказались несовершенными? Ибо какой страх может скрываться за этой
шумной радостью победы? Какой ураган может таиться за этим синим небом и
ярким солнцем, чтобы согнать такое большое стадо в его бар?
Ивенрайт, дрожа перед зеркалом в ванной, задает себе те же вопросы,
только с меньшим красноречием: "Почему я не рад тому, что все получилось? -
завязывая на галстуке огромный узел, чтобы скрыть оторванную пуговицу на
воротнике. - Господи! Черт! Черт бы его побрал! Но почему я не рад?.." - и
бешено дергает воротник.
Он ненавидел белые рубашки и не понимал, зачем их надо надевать по
всяким торжественным случаям, - к черту! Можно подумать, что птица лучше,
если у нее красивее оперение! - а уж на похороны и подавно. Но его жена
придерживалась другого мнения:
- Может, бедный Джо Стампер и не возражал бы против твоей полосатой
рубахи, но я с тобой так на похороны не пойду!
Он долго спорил, но все равно вынужден был лезть в комод и искать
рубашку, в которой женился, в результате выяснив, что, как ни крути, она все
равно не сходится на его растолстевшей шее дюйма на два.
- Господи, мама, в чем ты ее стирала, что она так страшно села? -
кричит он, высовываясь из дверей ванной.
- Твою белую рубашку? - откликается жена. - Да она даже рядом с
водой не была со дня первой годовщины нашей свадьбы, пьянчужка! Помнишь, ты
напился, заявил, что, когда человеку хорошо, ему не нужны рубашки, и швырнул
ее в пунш.
- А-а, ну да... - Он робко отступает, узел на галстуке снова
расползается. "Почему же я несчастлив от того, как все образовалось?"
В это же время Симона, похудевшая на пятнадцать фунтов, что она давно
собиралась сделать (недели благочестия разорили ее достаточно, чтобы она
смогла осуществить это без особых усилий), смотрит через плечо на отражение
своей голой попки в треснувшем длинном зеркале в дверце шкафа, гадая, не
лучше ли она выглядела в своей греховной полноте, чем в нынешней
нравственной худобе. Трудно сказать: может, в новых платьях - старый
гардероб висит на ней как ужасающие древние мешки! - вот если бы она могла
купить эти новые коротенькие вещички и...
Она обрывает себя. Подходит к туалетному столику и снова запускает
пальцы в пустую пачку "Мальборо", избегая смотреть на собственное отражение
и стараясь забыть о своем гардеробе; размышления о нем ни к чему хорошему не
приведут, только расстроят ее снова, и она опять начнет мучиться, как ее
уродует это ненавистное тряпье. Что ронять слюнки по поводу тысячефранкового
торта, когда у тебя в кармане всего шесть сотен? Но она любила красивые
вещи. И она испытывала такое отвращение к своему виду в одежде, что большую
часть времени в своей комнате проводила обнаженной, глядя в зеркало на свои
обвисшие формы. И теперь, теперь - она решительно встретила свое отражение
анфас: голова закинута, одно бедро выставлено вперед - это тело, если,
конечно, трещина не уродовала ее больше, чем она предполагала, - на него
уже стало неприятно смотреть! Оно все разболталось. Кости торчат. Тела стало
слишком мало... Мне нужны деньги...
Симона была рада, что Пресвятая Дева заперта в комоде и порочные
желания не расстроят ее; бедная Богоматерь, какую боль ей, наверное,
приносят такие желания! Но не может же человек все время ничего не хотеть,
черт побери, можно же хоть иногда себе позволить что-то, одну красивую
вещичку, которая будет хорошо сидеть... нечестно заставлять человека
страдать от двойного унижения; и от того, что все вещи ему стали велики, и
от тоге, что он так похудел.
Солнце сияет. В лесу парит. Дятлы весело перестукиваются на дубах.
Мужчины распрямляют плечи, женщины берутся за стирку. И лишь Ваконда вносит
какой-то диссонанс в это настроение (и за пределами Ваконды, вверх по реке,
- амбар Стамперов), какой-то мрак в залитый солнцем мир. Даже Бигги Ньютон,
плясавший в дренажной канаве, разбрызгивая воду, как радостный кит, когда
проходивший мимо начальник сообщил ему, что Хэнк Стампер окончательно
сдался... даже этот громила, до глубины души убежденный, что Хэнк Стампер -
его самый страшный враг, чувствует, как радость его, по мере того как он все
больше напивается в "Пеньке", тает на глазах.
Биг не всегда был таким большим; в тринадцать лет он был Беном,
Бенджамином Ньютоном, средним парнем, обычного роста и разумения. В
четырнадцать он вымахал на целых шесть футов, в пятнадцать - еще на шесть и
шесть, и разумения у него стало гораздо меньше, чем в двенадцать. К этому
времени он приобрел целый ряд менеджеров, которые хотя бы отчасти могут
приписать себе заслугу такого усиленного роста Бигги. Эти менеджеры,
взрослые люди - дядья, кузены и товарищи с отцовской работы - посвятили
много времени воспитанию большого мальчика. Воспитанию, тренировкам и
сохранению формы. И ко времени, когда Биг окончательно вырос, он был уже
настолько хорошо воспитан, что так же, как и они, считал себя грозой лесов,
крепкоголовым силачом, который повалит любого, кто вздумает встать у него на
пути. А повалив достаточное количество, он так утвердился в своей роли, что
люди стали избегать появляться у него на пути. И едва достигнув
совершеннолетия, он оказался перед печальным будущим громилы, на пути у
которого никого не осталось и которому некого сваливать. Набычившись, он
сидел над своим темным пивом в "Пеньке", размышляя о грядущих годах и
недоумевая, почему эти менеджеры, похлопывавшие его по спине и покупавшие
ему выпивку, когда ему было пятнадцать, не предупредили его об этом
неизбежном дне тупика.
- Тысяча грязных собак! - вскочил со стула Лес Гиббонс, он сидел
вместе с большой компанией за столом Бигги. Чувства и "Семь корон" обуревали
его. - Как мне хорошо! Мне и вправду очень хорошо, чтобы быть абсолютно
точным... - Он отставляет остатки выпивки и оглядывается в поисках
чего-нибудь, что даст ему возможность продемонстрировать, как ему
действительно здорово. После некоторого размышления он приходит к выводу,
что единственный способ проявить свой восторг - это запустить куда-нибудь
свой стакан. Он выбирает орла на огромных часах, стоящих прямо над китайской
фарфоровой фигуркой лосося, но промахивается и угождает рыбине в глаз -
осколки стекла и фарфора сыпятся прямо на туристов, прибывших на оленью
охоту. Они начинают возмущаться, но Лес обрывает все их возражения холодным
стальным взглядом. "Да, сэр! - каркает он. - Мне очень хорошо! Круто!"
Биг еле поворачивается, чтобы взглянуть на него, а повернувшись, даже
не утруждает себя каким-нибудь замечанием. Боже, если Гиббонс - самый
крутой парень из всей этой толпы, то он может уже не сомневаться, что его,
Бигги, будущее плачевно. Черт бы их всех побрал,.. Что остается человеку
делать, когда цель его жизни исчерпана? Если он не годится для женитьбы,
дружбы и ничего другого, кроме как схваток и мордобоя? А именно они-то и
закрыты для него. Биг заскрипел зубами: Стампер, черт подери, безмозглый
осел, кто позволил тебе слинять, прежде чем эти менеджеры не подготовили
тебе достойной замены?
(...А в верховьях Хэнк, сидя в амбаре, слышит, как его зовет из дома
Вив. Она уже готова ехать. Он поднимается, отпуская ухо старой рыжей гончей,
которое он лечил. Собака отряхивается, хлопая пыльными ушами, и нетерпеливо
выскакивает из тусклого амбара на солнце. Хэнк затыкает пробкой бутыль с
креозотом и возвращает ее на полку, где стоят различные звериные лекарства.
Вытерев руки о штаны и взяв куртку, он направляется к заднему выходу,
ведущему прямо к причалу. Солнце ударяет по его привыкшим к полутьме глазам,
и на мгновение он слепнет. Мигая, он замирает и на ощупь натягивает на себя
спортивную куртку, думая: "Черт... старина Джоби был бы рад, что у нас
выдался такой хороший денек для его похорон".)
- Да, всеблаг, - возобновляет Брат Уолкер прерванный разговор. -
Всеблаг, справедлив и милостив... вот каков Господь. Вот почему смерть Брата
Джо Бена меня не поразила. Опечалила, если вы понимаете, что я имею в виду,
мистер Луи, но не поразила. Потому что я чувствую, что Джо нужен был
Господу, для того чтобы заставить Хэнка Стампера увидеть Свет, так сказать.
Я так и сказал его жене сегодня утром: "Я не могу быть слишком потрясен
смертью бедного Брата Джо Бена, хотя нам всем будет недоставать его... но он
был инструментом, орудием в руках Господа".
- Настоящий честняга, - добавил агент. - До мозга костей. Лично я
никогда не был хорошо знаком со стариной Джо, но меня всегда поражало, что
он настоящий честняга!
- Да, да, орудие.
- Настоящий парень - то, что надо.
Разговор снова завял, и они в молчании продолжили путь к погребальному
залу. Брат Уолкер с нетерпением ждал предстоящих похорон. Он знал, что на
них соберется достаточное количество членов его Вероучения, которые настоят
на том, чтобы он сказал несколько слов об их Брате-По-Вере Джо Бене после
того, как завершит свою службу преподобный Томе, а перспектива произнесения
речи среди всех этих полированных кресел, траурных одежд, при органе,
драпировках, всем этом плюше и роскоши традиционной религии всегда повергала
его в легкий трепет. На его взгляд, палатка не хуже любого другого помещения
могла быть Домом Господа, покуда в ней обретается вера, и - что никак не
согласовывалось с пышным зрелищем похорон - ортодоксальное христианское
погребение неизменно вызывало у него неодобрение. Но, несмотря на это, он
каждый раз испытывал тайную радость, когда кто-нибудь из родственников
усопшего - а таковой всегда находился, - при всем уважении к их
Вероучению, все же настаивал, чтобы, так, для виду, похороны все же
протекали в погребальном зале. И, несмотря на всю пышность и показную помпу,
нельзя было отрицать, что светло-серая драпировка погребального зала
Лиллиенталя акустически превосходила брезентовые стены. Да, палатка может
быть Обителью Господа, как и любое другое самое распрекрасное помещение, и
все же она всего лишь палатка.
("При таких солнечных предзнаменованиях старина Джоби, верно, пошел бы
на охоту>>, - глядя в небо, думал я про себя... Потом до меня снова
доносится голос Вив, и я направляюсь к лодке...)
Симона усердно трудится с иголкой и ножницами. Индеанка Дженни вздыхает
и, распрямив ноги, тяжело вытягивает их на своей лежанке. О нет, она вовсе
не собирается отказываться от своих намерений - ей лишь нужно достать с
полу книжку "Тайноведение", - просто она в очередной раз меняет свою
методику...
В гостинице Род отчаивается найти подходящее объявление, расчехляет
гитару и присоединяется к репетиции своего безумного соседа.
За залитой солнцем паутиной неоновых трубок Тедди прислушивается к
взрывам смеха и шуток, пытаясь измерить темный колодец, который их
порождает. Чего они теперь боятся? Ивенрайт теряет всякое терпение с
галстуком: белая рубашка - о'кей, это достаточный компромисс, и никаких
удавок, хватит! До Симоны доносится звонок в дверь, и сна спешит открыть,
пока он не разбудил ее шестилетнего сына, который лег вздремнуть; перед тем
как выйти из спальни, она еще раз проверяет, не осталось ли сигарет, и с
отвращением заворачивается в старый, выцветший махровый халат. Биг Ньютон
допивает безвкусное пиво и заказывает еще, чувствуя себя, как никогда,
мрачно.
(На другой стороне реки, у гаража, я придерживаю лодку, пока, подняв

Предыдущая страница 30 Следующая страница


31 Кен Кизи

подол юбки и следя, как бы не запачкать туфли на высоком каблуке, из нее
выбирается Вив. Она подходит к гаражу и ждет там, пока я привязываю лодку и
укрываю ее брезентом. Небо чистое, и, возможно, брезент и не нужен, но в
этой лесной глуши с младых ногтей учишься не доверять хорошей погоде.
"Доверяй солнцу не больше чем на полет камня", - бывало говорил старик. Так
что, несмотря на то что мы уже немного опаздываем, я продолжаю укреплять
брезент. Ничего, все верно, а она пусть подождет...)
Агент по недвижимости машет кому-то рукой.
- А вот и Сис. Эй, Сисси, подожди! - И они ускоряют шаги, догоняя ее.
Агент по недвижимости берет ее под руку. - Ты уверена, что ты в состоянии,
Сисси? Сразу после Вилларда?
Не поднимая вуали, она высмаркивает нос.
- Виллард всегда любил Джо Бена. Мне кажется, я должна пойти.
- Хорошая девочка. Ты знакома с Братом Уолкером? Церковь Христианских
Наук.
- Метафизических, мистер Луп. Да, мы виделись, недавно. Могу я еще раз
выразить вам свои соболезнования, миссис Эгглстон? - И Брат Уолкер
протягивает ей руку. - Эти последние дни... для многих из нас оказались
несчастливыми.
- Но мы их пережили, не правда ли, крошка Сисси? Мы миновали их.
Они трогаются дальше. Но больше всего на свете крошка Сисси мечтает
остаться с глазу на глаз со своим братом, чтобы поведать ему об этой ужасной
вещи, которую страховая компания собирается сделать с деньгами ее Вилларда.
А агент по недвижимости жалеет, что в свое время не продал Вилларду
что-нибудь получше этого кинотеатра, который теперь, кажется, снова вернется
к нему. А Брат Уолкер расстраивается, что не надел менее степенный костюм.
Он наблюдает за здоровым колыханием когда-то мускулистой груди агента,
просвечивающей через голубую рубашку для игры в поло, и бранит себя за
излишнюю официозность костюма. Некоторая небрежность в наряде создала бы
приятный контраст с суровым и формальным антуражем. Может, снять темный
пиджак и ослабить галстук? В такой день кто обвинит его в несоблюдении
формальностей? Тем более его, божьего слугу? Таким образом он мог бы
показать всем тем, кто не был Братьями и Сестрами, как его Вера относится к
внешнему виду и что он такой же обычный человек. Галстук можно даже совсем
снять. И пусть преподобный Томе со своими наглухо застегнутыми манжетами
френча и платочком в кармане, путь старина Бидди Томе подергается, когда
вместо него выйдет он в расстегнутой белой рубашке и произнесет панегирик
получше и более звучным голосом. Пусть попаникует.
- О-хо-хо, - замечает он, - для многих из нас наступило время
больших испытаний.
(Я как следует укрыл лодку и двинулся к гаражу. Вив ждала, на чем я
выберу ехать в город: на джипе был навес, который я всегда терпеть не мог, а
пикап все еще находился в жутком состоянии после того, как я отвозил Генри в
больницу, - я ничего не сделал, чтобы отчистить его, только вытащил эту
руку. "Так что давай поедем в джипе, - сказал я. - И ты поведешь, о'кей?
Мне не хочется..."
Летом, когда он открыт и продувается ветром, я никогда не возражаю
против джипа; но когда на зиму на него надевается навес, он начинает
походить на гроб на колесиках - ни передней видимости, ни задней, только
пара щелей по бокам, чтобы ориентироваться, куда едешь. В общем, это была не
та машина, в которой я хотел бы ехать, особенно на похороны.
Вив садится за руль и нажимает на стартер. Я откидываюсь назад и
пытаюсь протереть дырочку в пластикатовой щели на дверце...)
И все же Флойд Ивенрайт выходит из дома при галстуке. Он направляется
разогревать машину и по дороге наталкивается на такого же раздраженного и
разодетого Орланда Стампера, который идет заниматься тем же самым со своим
подвижным средством.
- ..Да, нелегко было, Орланд... Но пока его пару раз не стукнет, он
ведь ничего не понимает.
- Если бы его удалось уломать раньше, - резко замечает Орланд, - у
Джанис сегодня был бы живой муж, а не распухший труп. Нам еще повезло, что
из-за его самонадеянности и нас не укокошило...
- Да... не повезло Джо Бену. Отличный был парень.
- Если б Хэнка стукнуло на день раньше... у этих пятерых спиногрызов
был бы живой отец, а не несчастный полис на четыре тысячи долларов. У
старика было бы две руки...
- А что слышно о Генри? - спрашивает Ивенрайт.
- Говорят, приходит в себя. Старого енота не так-то просто прикончить.
- А что он говорит о том, что его гордость и радость опустилась на
колени перед юнионом? Мне кажется, одного этого достаточно, чтобы отправить
Генри на тот свет.
- Честно говоря, я не знаю, как он на это отреагировал. Даже не думал
об этом. Может, они и не сказали ему ничего.
- Хрена с два. Наверняка кто-нибудь сказал.
- Не обязательно. Хэнк распорядился, чтобы к нему никого не пускали. А
может, врач хочет, чтобы он окреп, прежде чем до него дойдут эти вести.
- Угу... Но знаешь, что... может, они просто боятся говорить, чтобы не
схлопотать по башке. Хотя я бы на месте Хэнка сказал ему об этом сейчас,
пока у него еще нет сил двинуть костылем.
- При одной отрезанной руке, а другой только что из гипса? -
интересуется Орланд. - Рискну заметить, что для Генри Стампера старые
деньки миновали.
- "Никогда еще солнце не сияло нам так ярко..." - поет Рей.
- Я не сдамся! - клянется Дженни.
- Тедди! - окликает бармена Стоукс. - Сколько времени?
- Без двадцати, мистер Стоукс, - отвечает Тедди.
- Значит, они будут здесь минут через двадцать. Боже, Боже, какое
ужасное солнце... Тебе стоило бы подумать о том, чтобы повесить навес,
Тедди.
- Да, пожалуй. - Тедди возвращается за стойку. Бар продолжает
заполняться. Если так пойдет дальше, ему придется звонить миссис Карлсон из
"Морского бриза" и просить ее помочь вечером. Он бы давно побеспокоился об
этом, но все еще не в силах поверить, что при такой погоде и благополучии
бизнес может так процветать. Это противоречит всему, чему он научился в
жизни...
(Вив заводит стартер, снимает свои белые перчатки - переключатель
скоростей и руль обмотаны изоляционной лентой - и отдает их мне, чтобы они
не запачкались в процессе ее борьбы с джипом. Мы оба молчим. Она очень
красиво оделась: пол-утра провозилась со своими волосами, укладывая их
узлом, - могу поспорить, что медленнее женщины собираются только на
собственную свадьбу, - но пока она заводила этого негодяя, он глох, чихал,
снова глох, и ей приходилось опять его дергать, в общем, когда она наконец
вывела джип на дорогу, ее золотой узел совсем развалился. Я молча наблюдал
за ней. Я даже не посоветовал ей сбавить газ. Я просто сидел с ее перчатками
на коленях и думал, что уже пора, черт возьми, чтобы кто-нибудь рядом со
мной научился водить машину...)
- Я не бросила, я просто отдыхаю, - заверяет себя индеанка Дженни,
откладывая книгу. Она закрывает глаза, но образ гордого зеленоглазого
молодого лесоруба с колючими усами не дает ей заснуть.
Симона открывает дверь... Боже, Хави Эванс!
- Да, Симона, я просто подумал... может, сегодня вечером ты
присоединишься ко мне в "Пеньке"?
- Нет, Хави. Извини. Посмотри на меня... Разве я могу показаться в
общественном месте в таком виде?
Он неловко переминается с ноги на ногу, собираясь сделать какое-нибудь
умное замечание, потом улыбается и говорит:
- А что такого? Может, появится волшебница крестная или еще кто, а? Ну
так мы... увидим тебя?
- Возможно...
И он исчезает, прежде чем она успевает попрощаться.
Достигнув погребального зала, агент по недвижимости и его овдовевшая
сестра расстаются с Братом Уолкером, чтобы переговорить друг с другом. Брат
Уолкер разглядывает толпу в поисках Джанис - конечно, она будет нуждаться в
нем в этот горестный час - и поражается количеству людей, собравшихся
отдать последний долг бедному Джо. Он и не догадывался, что Брат Джо Бен был
так любим своими соседями.
(Всю дорогу до города ни Вив, ни я не произносим ни слова. Наверное, ей
кажется, что я не расположен к разговорам. Она не догадывается о том, что я
знаю. Да и ладно. Потому что я не склонен рассказывать ей, откуда я все
знаю.
Как бы там ни было, джип все равно так гремел, трещал и содрогался, что
мы бы мало что услышали. После этих дождей вся дорога была в рытвинах. Над
горами повисла стайка плотных облаков, и солнце, ныряя в них, то пряталось,
то появлялось. "Черт, из меня уже все внутренности повытряхивало", - говорю
я, но Вив не слышит. Я прислоняюсь головой к плексигласовому окошку и
стараюсь ни о чем не думать. Солнце шпарит, как в преисподней, - такое
ощущение, что от него исходит не только свет, но и еще что-то. Вдоль дороги
тянутся заросли ягодника, я смотрю на них, и каким-то образом они прочищают
мне взор, - оказывается, столько всего замутняло его, а я и не подозревал.
Я пару раз моргаю и чувствую, что начинаю видеть отчетливо и ясно. Со мной
такое случается. То все блестит, как навощенное, хромированное,
отполированное, то вдруг темнеет и блекнет, будто погружаясь в грязную воду.
Потом снова блестит. Я впервые выбираюсь из дома после смерти Джо и не могу
избавиться от ощущения, что мир вокруг переменился. Я убеждаю себя, что все
вокруг кажется таким сияющим просто с непривычки к свету после такого
долгого периода плохой погоды, что этот контраст и превращает все в
бриллианты. Но на самом деле меня это не очень убеждает. Я по-прежнему
считаю, что именно заросли ягодника прочистили мне глаза.
Я сижу в полудреме, глядя, как мимо проносятся придорожные ивы, и
любуюсь пейзажем. А может, я все стал видеть отчетливее, потому что впервые
не знаю за сколько лет еду по этой дороге в качестве пассажира. Может, и
так. Единственное, что я знаю, - все вокруг блестит, как новенький
десятицентовик. Ржавые трубы печей, изрыгающие искры и синий дым,
папоротники, покачивающиеся возле почтовых ящиков, деловитое посверкивание
ветерка, колеблющего стоячую воду... петли проводов... куст мяты, такой
свежий и чистый, что я даже чувствую его запах, когда мы проезжаем мимо...
суетящиеся белки... и снова ржавые трубы. Зеленые листья словно отмыты и
покрыты воском. Дрожат чистые и яркие солнечные лучи, собираясь, как в
призмах, на усеянных каплями листьях...
Я пододвигаюсь к окошку, чтобы лучше видеть. Небо, облака, верхушки
деревьев, сбегающих вниз по склону каньона к железнодорожной насыпи, широкий
сток между шоссе и проселочной дорогой, а вдоль канавы заросли ежевики -
она здесь сочная, но и косточки у нее такие, что можно зуб сломать.
Последние штормовые ветры пообрывали с ягодника все листья, и он стал похож
на огромные мотки серой жесткой шерсти. Я трясусь в машине, глядя на них, и
думаю, что если бы нашелся такой здоровый парень, который мог бы выдернуть
их, то он протер бы ими мир, разогнал облака, чтобы все действительно
засияло... Я словно грежу с открытыми глазами. Я, великан, хватаю пригоршню
этой жесткой, как проволока, шерсти и начинаю орудовать не жалея сил, как
черномазый. И не могу остановиться. Покончив с небом, принимаюсь за пляж.
Потом за город, за холмы. Пот льет с меня в три ручья, руки дрожат от
напряжения, но я работаю как черт! Потом отхожу в сторону и оглядываю
сделанное: но почему-то все стало еще более тусклым. Словно выцветшим. Я
снова хватаю мочало и снова берусь за дело, но все блекнет еще больше. И
тогда уж я берусь вовсю. Я тру все подряд: небо, собственные глаза, солнце,
пока не падаю без сил. Но когда я поднимаю голову - все правильно, все
блестит, как киноэкран, когда фильм обрывается и тебе не на что смотреть,
кроме как на яркий белый свет. Все остальное исчезло. Я отбрасываю стальную
мочалку: неплохо иногда все так подновлять, но если тереть слишком сильно,
старик, то можно стереть все дочиста.)
В "Пеньке" Бони Стоукс пододвигается ближе к окну и снова жалуется на
слепящий свет. Тедди наконец звонит миссис Карлсон, и та говорит ему, что, к
сожалению, сегодня очень занята, но вместо себя обещает прислать дочь. Биг
Ньютон наблюдает за тем, как пьянеет и свирепеет Лес Гиббонс, но у него
по-прежнему остаются серьезные сомнения относительно того, сможет ли эта
большегубая обезьяна упиться и рассвирепеть до необходимой стадии. А толпа,
замершая в ожидании перед погребальным залом, вдруг подается вперед, и все
поворачиваются к желтому джипу, который наконец появляется из-за угла.
(На похороны собралось столько народа, что поставить машину нам удается
только за два квартала. "У Джо Бена глаза бы вылезли на лоб, если б он
узнал, какое столпотворение вызовет его смерть", - говорю я Вив. У меня и
самого глаза были на лбу: я знал, что Джо из тех ребят, кого любят все, но я
не знал, что он был известен стольким людям. Подойдя ближе, я вижу, что
лужайка для родственников до отказа забита темно-синими костюмами и черными
платьями. Здесь даже есть представители из "Ваконда Пасифик", и Флойд
Ивенрайт, естественно. Все стоят и сдержанно беседуют, откалываясь по двое,
по трое и прячась за большим черным "кадиллаком" Лиллиенталя, чтобы достать
свои заначки из карманов и тайком от женщин освежиться. Женщины время от
времени подносят к лицам белые носовые платочки. "Мужчины киряют, женщины
хлюпают. Все при деле", - решаю я.
Когда они замечают нас с Вив, все разговоры резко обрываются. Ребята за
"кадиллаком" поспешно прячут бутылку. Они смотрят на нас, усердно пытаясь
придать своим лицам соответствующее случаю выражение. Полуулыбки, понимающие
кивки, а уж взгляды - словно они взяли глаза напрокат у коккер-спаниелей.
Куда бы я ни повернулся, всюду натыкаюсь на взгляды и кивки. Никто ничего не
говорит. Толпа, стоявшая за зданием, тоже начинает перетекать поближе, чтобы
поглазеть на нас. Из-за двери высовывается несколько женских голов. К
боковому входу подкатывает машина Орланда, и его жена помогает выйти из нее
Джэн. Джэн такая же пухлая и похожая на сову, как и всегда, несмотря на всю
эту черную паутину, которую они на нее навесили. На некоторое время она
отвлекает от нас всеобщее внимание, но потом все снова поворачиваются к нам.
Джэн не представляет для них интереса. Как бы она ни была убита горем, не
для нее они прихорашивались, чистились и наряжались в свои лучшие пасхальные
костюмы. Джэн всего лишь побочный аттракцион, прелюдия. Они пришли не за
тем. Они ждут главного представления. А главное представление на похоронах
- это публичное осуждение. Пухленькая Джэн для этого не годится. И как бы
мне ни хотелось лишать тебя славы, Джоби, боюсь, что главное развлечение на
сегодня и не ты.
Мы с Вив идем за Орландом и Джэн в тускло освещенную комнату для
родственников. Там уже все собрались и тихо сидят на складных стульчиках
перед чем-то вроде марлевой занавески, которая отделяет комнату от основного
зала. Отсюда видно все, а с другой стороны она непроницаема - так что пусть
довольствуются всхлипами и сморканием, долетающими до их ушей.
Пока мы с Вив отыскиваем себе места, присутствующие не сводят с нас
глаз. Я подготовился к язвительным взглядам, но все идет спокойно. Я
подготовился к обвинительному приговору от каждого члена клана Стамперов, но
пока встречаю лишь те же горестные коккер-спаниелевые улыбки. Наверное, я
еще не очухался после поездки, потому что на меня это здорово сильно
подействовало. Замерев на месте, я смотрю на них... Боже милостивый, неужели
они не понимают? Неужели они не догадываются, что я все равно что убил его?
Я открываю было рот, чтобы заставить осознать это хоть одного из них, но
вместо моих слов раздается протяжное "му-у-у-у" органа и пение леди
Лиллиенталь. Вив берет меня за руку и заставляет сесть.
Орган мычит и рыдает. Леди Лиллиенталь пытается перекричать его,
исполняя "Конец прекрасного дня" - то самое произведение, которое она пела
у нас дома на похоронах мамы двадцать лет тому назад, только теперь она это
делает медленнее и хуже. Пение ее длится бесконечно. Если в течение
ближайших двадцати лет она будет продолжать замедлять темп исполнения,
покойников придется дополнительно бальзамировать в процессе ритуала.
Орган заиграл снова. Кто-то прочел стихотворение по книге. Лиллиенталь,
который не меньше своей жены не любил оставаться в тени, зачитал список лиц,
не смогших прийти то той или иной причине и приславших цветы. "Лили
Гилкрест, - распевает он, - душой сегодня с нами. Мистер и миссис Эдвард
Р. Соренсон... мысленно с нами". Ла-да-ди-ла-ди-ла-да. Уже долгие годы между
ним, его женой и мычащим органом идет непрерывная битва за то, кто сможет
сыграть свою роль дольше. Потом поднимается старина Томе. И я думаю, как
смешно, что Джоби обречен на всю эту тягомотину - он, который за минуту мог
произнести слов больше, чем все эти трое, вместе взятые, за сутки.
Глаза у меня начинают слипаться.
Потом выходит Брат Уолкер в рубашке с короткими рукавами, похожий на
тренера, работающего на полставки. Он раскрывает Библию, которая топорщится
закладками, как дикобраз, и, используя смерть Джоби как гимнастический
мостик, взмывает к облакам. В процессе его полета я где-то отстаю.
Меня разбудила Вив. Все поднялись с мест и потекли к прорези в
занавеске. Присутствовавшие в главном зале уже насмотрелись вдоволь и вышли
на улицу дожидаться нас. Я прохожу мимо и смотрю. Бог ты мой! Ты не так уж
плохо выглядишь. Все утопленники, которых я видел раньше, были распухшими
как бревна. Наверное, ты недостаточно долго пробыл в воде, чтобы как следует
вымокнуть. Более того, безобразный ты лягушонок, ты выглядишь даже гораздо
лучше, чем обычно. Лицо тебе чем-то подправили, замазав шрамы, и оно совсем
не похоже на сырую фрикадельку, как раньше. И черный галстук. Ты бы
удивился. Да-да. Если б увидел, каким чертовски красивым тебя сделают.
- Хэнк... Хэнк, пожалуйста...
Только вот... Напрасно они тебя сделали таким серьезным, потому что от
этого ты становишься похожим...
- Пожалуйста, тебя ждут... Что ты делаешь?
Ты должен улыбаться, старик. Глупо улыбаться. А то ты слишком серьезно
ко всему относишься. К черту! Вот. Постой, я сейчас...
- Хэнк! Господи, нельзя трогать...
Орланд хватает меня за руку и оттаскивает от гроба. "Это все музыка и
эта чушь, - говорю я ему, - усыпили меня, как собаку".
- Пойдем на улицу, - шепчет Вив. И я иду за ней.
Моя возня с брезентом оправдывается - небо заволокло тучами, и на
улице уже начинается мелкий дождичек. Видно, он тоже собирался на похороны,
да маленько припозднился и теперь спешит на кладбище. Мужчины горбятся,
женщины прикрывают свои прически цветными погребальными программками, и все,
как цыплята, суетятся в поисках укрытия. Когда мы добираемся до джипа,
кажется, дождь вот-вот хлынет по-настоящему, но он так и не хлынул,
продолжая лишь накрапывать всю дорогу, пока процессия двигалась через город;
так, чуть-чуть, придерживая себя, словно чего-то ждал...)
Бони Стоукс ждет, когда пройдет вся процессия. Ему нужно
удостовериться, что и врач, и Хэнк на похоронах. От "Пенька" до больницы
долгий путь для старика, для больного старика, и он не хочет рисковать,
чтобы после такой долгой дороги получить от ворот поворот от какого-нибудь
безмозглого врачишки. Долгий путь. Да еще под дождем, как он замечает,
застегивая свой длинный черный плащ. Под дождем и холодом, это мне-то с
моими слабыми легкими... И чего только не сделает человек для старого друга
из христианских побуждений!
(На кладбище дождь припустил по-настоящему, и толпа сразу же поредела
на две трети. Мы столпились вокруг ямы. Джоби хоронили рядом с его отцом,
вернее с тем, что от него осталось, когда его нашли в той хижине, куда он
сбежал. Хорошенький плевок в них обоих. Странно, что они еще не выскочили из
гробов и всю землю не перевернули. Это было почти смешно. "Если наступит
день Страшного Суда, которого Джо всегда так ждал, и, взлетев на воздух, они
обнаружат, что были похоронены рядом, вот перья-то полетают", - думаю я.
Джо всегда старался быть как можно дальше от своего старика, даже лицо себе
перекроил, чтобы не походить на Бена Стампера; для него ничего не могло быть
хуже, как вырасти с тем, что он называл красивым и безнадежным лицом. Я
снова вспомнил, как Лиллиенталь разукрасил Джо - запудрил шрамы, разгладил
ухмылку, и у меня начинают чесаться руки раскрыть гроб и вернуть их ему. Мне
этого так сильно хочется, что приходится до дрожи в мышцах сжать кулаки; и
не потому что я пытаюсь сдержаться, а потому что понимаю - все равно я
этого не сделаю. Так и стою. Смотрю, как они устанавливают перекладины,
опускают гроб, сжимаю кулаки и трясусь, моля только об одном - чтобы они
поскорее забросали его грязью и он скрылся из вида. Просто стою.
Как только Джо был похоронен, я взял Вив за руку и направился прочь.
Когда мы уже подошли к джипу, я услышал, как сзади кто-то кричит: "Хэнк! Эй,
Хэнк!"
Это был Флойд Ивенрайт: орет и машет руками из окошка своего
здоровенного "понтиака": "Залезай к нам. У нас много места. Зачем тебе ехать
в этой старой развалине? Пусть Энди перегонит джип, а вы запрыгивайте к нам
в приличную машину..." Ивенрайт ждет нас и широко дружелюбно скалится. Это
открытый призыв забыть старую вражду, и все, имеющие отношение к делу,
прекрасно понимают это. Но мне за этой улыбкой видится еще и насмешка.
Словно он ухмыляется - что, дескать, Хэнк, старина, еще неделю назад я
пикетировал твою лесопилку и чуть не спустил все твои летние труды вниз по
реке. Но теперь давай будем друзьями... "Что скажешь, парень?"
Я смотрю на Вив, потом перевожу взгляд на Энди, стоящего несколько в
стороне от толпы, обступившей машину Большого Лу. Они ждут, что я решу; все
прекрасно понимают, что Флойд со своей компанией немало потрудился, чтобы
зажать нас в тиски, в результате чего Джо и отправился на тот свет. Я
пытаюсь принять какое-нибудь решение, но понимаю только, что устал, устал
все время быть врагом...
- Годится, мы с тобой, Флойд! - кричу я ему в ответ и хватаю Вив за
руку. - Идет, Энди? Оставь его где-нибудь на Главной. - Флойд распахивает
для нас дверцу. За всю дорогу никто в машине не говорит ни слова. Когда мы
уже подъезжаем к городу, Ивенрайт спрашивает, а не заскочить ли нам в
"Пенек" на парочку пива. Я отвечаю, что Вив, верно, хочет поскорее добраться
до нового дома Джо, чтобы побыть с Джэн, и он говорит: "Отлично, мы завезем
ее, а потом?" Я отвечаю, что мне нужно в больницу взглянуть на отца, а потом
- посмотрим.
- Хорошо. Давай. Завезем Вив, а потом можем свернуть прямо к больнице.
А ты пока подумай. О'кей?
Я говорю "о'кей". Пару раз я пытаюсь встретиться с Вив глазами, чтобы
понять, как она относится к моему решению, но она погружена в себя. А когда
она уже выходит из машины, я спрашиваю себя: а какое мне, собственно, до
этого дело? Приятно ехать в хорошей, сухой машине. Приятно получать
приглашения выпить пива. Приятно, когда тебе протягивают руку.
Мы сворачиваем с Южной улицы к Неканикуму. Я откидываюсь на мягкую
спинку, прислушиваясь к шороху "дворников", гулу печки и словам, которыми
Ивекрайт обменивается с членами своего семейства. Мне плевать, что обо мне
думают Вив или Энди. Мне плевать, таилась ли издевка в ухмылке Ивенрайта.
Мне плевать, что сказал бы по этому поводу Джоби.
Потому как, что касается меня, борьба закончена, и боевой топор
закопан... навсегда.)
Как только Хэнк вылез из машины, дети Ивенрайта, до тех пор тихо
сидевшие сзади, усмиренные присутствием двух незнакомых взрослых и
торжественностью случая, так разошлись, что Ивенрайт был вынужден дважды
останавливать машину, чтобы надрать им уши, прежде чем добрался до дома.
Высадив семейство, рассерженный донельзя, он вскочил обратно в машину и с
визгом тормозов вывернул со двора в сторону "Пенька", провожаемый рыданиями
детей и угрозами жены.
Добравшись до Главной улицы, Ивенрайт дважды проехался по ней туда и
обратно, высматривая машину Дрэгера: чего-чего, а очередного карканья об
особенностях человеческой психики ему было не надо - увольте! Только не
ему, хватит! Ивенрайт был потрясен тем, как легко Хэнк согласился на его
предложение. Потрясен и даже слегка разочарован: он ожидал от Хэнка
большего. И почему-то ему казалось, что Хэнк каким-то образом предал его,
хотя он не мог точно сказать в чем... И почему я не рад тому, как все
сложилось?
Индеанка Дженни натягивает сапоги и пускается в путь к "Пеньку". Иногда
конкретные поступки оказываются действеннее ведовства. Особенно по вечерам,
в баре. Там сегодня будет много пьяных. И кто знает?
Симона открывает сверток, только что доставленный посыльным от Стоукса.
- От кого?
- Карточки нет, - отвечает посыльный. - Хави сказал, чтобы никаких
карточек... чтобы вы не могли отослать обратно.
- Ну так, значит, ты просто отнесешь это назад тому, кто тебе это
дал... как красиво, но как он мог? - и передай, что я не принимаю подарков
от незнакомых мужчин... И все-таки интересно, как это он выбрал такое
красивое и точно по размеру?
- Может, ему помогла его сестра?
- Вот и отнеси сестре.
- Не могу, - отвечает парень, пытаясь заглянуть за вырез ее халата.
- Я только доставляю.
- Да?
- Ага. - Он подмигивает, перегоняет в угол рта спичку, которую жует,
и исчезает, прежде чем она успевает остановить его. Симона спешит назад, в
свою спальню, пока из другой половины коттеджа не высунулась мамаша Нильсен
или кто-нибудь из ее отпрысков и не начали вынюхивать, что происходит... Она
раскладывает платье на кровати и рассматривает его... Какое красивое! Но
нет. Она обещала. Она не может огорчить Святую Деву...
Она уже сложила платье в коробку и начинает заворачивать ее в
оберточную бумагу, когда вдруг видит в окне индеанку Дженни - плотная,
коренастая, в резиновых сапогах, она решительно шествует в дымке дождя.
Симона смотрит, комкая в руках шуршащую бумагу. "Я не хочу стать такой, -
скорчив рожицу, говорит она себе. - Я не хочу становиться такой. Я
раскаялась, я поклялась на Библии, я обещала Божьей Матери никогда больше не
грешить... но превращаться в такое я не хочу".
Внезапно Симона вспоминает свое отражение в зеркале и жалость в глазах
женщин, когда они встречают ее на улице. Она закрывает глаза... "Я была
добродетельна. Но добродетель превратила меня в то же, во что порок эту
земляную шлюху, - в уродину в затасканных платьях. Так что теперь все
женщины в городе смотрят на меня как на городскую блядь. А все из-за моего
вида. Потому что мне не хватает денег на то, чтобы выглядеть прилично. О
Дева Мария! - Она прижимает оберточную бумагу к губам. - О дай мне сил
побороть свою слабость..."
Прижав бумагу к лицу, Симона заливается слезами, ощущая постыдность
своего грешного вида гораздо сильнее, чем когда-то постыдность самого
порока. "Пресвятая Дева, отчего я так порочна? - вопрошает она деревянную
фигурку, стоящую в шкафу. - Отчего я стала такой слабой?"
Но в ее голове уже как на дрожжах зреет другая мысль: "А с тобой,
Пресвятая Дева, что случилось, если ты позволяешь такому происходить?"
Лампы дневного света мигали и гудели. Все пахло дезинфекцией. Как
только Хэнк приближается к столу сестры-амазонки, она тут же указывает ему:
"Сюда, мистер Стампер", хотя он еще и рта не успел раскрыть. Они минуют
новую часть больницы и вступают в коридор с таким низким потолком, что Хэнк
начинает инстинктивно пригибаться, чтобы не задеть головой лампы. Помещения
выглядят такими древними, словно были выстроены много веков назад, еще
индейцами, и побелены в честь прихода бледнолицых. В этой части больницы он
никогда раньше не был - окаменевшие от непрестанного мытья деревянные
стены, линолеум протерт до дыр от постоянного шарканья тапок... а в открытых
дверях - бесконечные старики, сидящие откинувшись на металлические спинки
кроватей, как тряпичные куклы, - одутловатые, морщинистые лица, окаменевшие
в голубом мерцании телевизоров.
Заметив его интерес, сестра останавливается перед палатой побольше и
улыбается.
- Теперь у нас в каждой палате есть телевизор. Конечно, старые, но все
же работают. Дар Дочерей Американской Резолюции. - Она поправляет лямку на
своем переднике. - Теперь старикам есть на что посмотреть, пока они ждут.
Картинка на экране телевизора, стоявшего в той палате, у которой они
задержались, начала мигать, но никто не попросил ее наладить.
- Пока они ждут чего? - не удержался Хэнк. Сестра бросила на него
пронзительный взгляд
и двинулась по коридору к палате Генри.
- Мы были вынуждены поместить его на свободное место, - пояснила она
довольно резким тоном. - Хотя он и не относится к склеротикам. Новое крыло
всегда переполнено... новорожденные с мамами и прочие. Но он ведь тоже уже
не мальчик, не правда ли?
Пахло старостью и всеми ее побочными явлениями, дешевым мылом и мазью
грушанки, спиртом и детским питанием, и поверх всего реял острый запах мочи.
Хэнк сморщил нос от омерзения. Но, с другой стороны, подумал он, почему бы
старикам не жить в своем старом мире, а новорожденным, мамам и прочим - в
новом?
- Да... полагаю, он уже не мальчик.
Сестра остановилась у самой последней двери.
- Мы предоставили ему одноместную палату. Сейчас у него мистер Стоукс.
- Она понизила голос до пронзительного шепота: - Я знаю, что вы просили
пока никого к нему не пускать, но я подумала... ну Боже ж мой, они такие
старые друзья, что в этом может быть плохого? - Она улыбнулась, распахнула
дверь и объявила: - Еще посетитель, мистер Стампер.
С подушки поднимается осунувшееся лицо, обрамленное седой гривой, и
разражается гоготом.
- Ну и ну, а я уж начал думать, что все мои решили, что я сдох.
Садись, сынок. Садись. Постой. Тут у меня старина Боки. Подбадривает меня,
как добрая душа.
- Здравствуй, Хэнк. Прими мои соболезнования. - Старческая рука
дотрагивается до Хэнка с шуршащим, пергаментным звуком и тут же резко
отдергивается, чтобы прикрыть привычный кашель. Хэнк смотрит на отца.
- Как ты, папа?
- Так себе, Хэнк, так себе. - Он тоскливо прикрывает унылые глаза. -
Док говорит, что мне не скоро удастся вернуться на работу, может, даже очень
не скоро... - И вдруг глаза снова вспыхивают упрямым зеленым огнем. - Но
он считает, что через неделю я уже смогу играть на скрипке. Да,
сй-йи-хи-хо-йихи-хо! Берегись, Бони, они так накачали меня наркотиками, что
я стал опасен.
- Ты бы лучше успокоился, Генри, - произносит Бони сквозь пальцы,
которыми все еще прикрывает узкую щель своего рта.
- Нет, ты его только послушай, сынок! Сколько он мне доставил
удовольствия своим приходом! Вот, садись на кровать, если нет стула.
Сестричка, у меня что, всего один стул? Может, ты принесешь еще один для
моего мальчика? И как насчет кружки пойла?
- Кофе предназначен для пациентов, мистер Стампер, а не для
посетителей.
- Я оплачу его, черт подери! - Он подмигивает Хэнку. - Ну, я тебе
скажу... когда меня доставили сюда тем вечером, ты даже не поверишь, чего
они только не требовали заполнить. Похоже, ты отказался, так пришлось мне
все это делать.
- Это неправда! - возмущенно поспешила вставить сестра; но Генри
дальше не стал распространяться о той ночи.
- Да, сэр, всевозможнейшие процедуры. Даже отпечатки пальцев хотели
взять, невзирая на то что я не слишком годился для этого. - Сестра вышла из
палаты и поспешила прочь по коридору. Генри проводил ее взглядом знатока. -
Мурашки по коже... Впилиться бы в нее по самые яйца и затрахать до смерти,
моей, естественно.
- Не в том ты возрасте, чтобы трахаться, - заметил Бони, не уступая
ни на йоту.
- Это у тебя ничего не осталось, кроме челюстей, Бони. А у меня, если
хочешь знать, еще три своих собственных зуба, и два из них даже друг против
друга. - Он открыл рот и продемонстрировал. Но это как будто полностью
лишило Генри сил, и он откинулся на подушку с закрытыми глазами. Когда он
снова открыл их, чтобы взглянуть на своего угрюмого посетителя, бодрость его
уже была какой-то вымученной. - Эта проклятая баба целыми днями только и
ждет, чтобы я откинул копыта и она могла бы как следует застелить кровать.
Вот и злится, что я все еще жив.
- Она просто беспокоится, - невозмутимо заметил Бони. - У нее есть
все основания беспокоиться о тебе, старина.
- Дерьмо, а не основания, - с готовностью принял вызов Генри. -
Стервятники ко мне даже близко не подлетали. Ты послушай его, Хэнк, этого
старого разбойника. Я их даже слыхом не слыхал.
Хэнк слабо улыбается. Бони покачивает головой и опускает ее вниз:
"Ай-ай-ай". Он чувствует, сегодня - его день, и он не позволит заглушить
свой трубный глас краха всякими там смешочками.
Генри не нравится это покачивание головой.
- Думаешь, нет? Разве я не говорил всегда, что с привязанной к спине
рукой повалю больше деревьев, чем любой другой по эту сторону Каскада двумя?
Вот теперь у меня есть возможность доказать это. Ты только подожди и
увидишь, как я... - Его посещает внезапная мысль, и он поворачивается к
Хэнку: - Кстати, а что с той рукой? Потому что, знаешь... - Он выдерживает
паузу, прежде чем сообщить: - Я вроде как привязался к ней!
Голова его откидывается на металлические прутья кровати, и он заходится
в беззвучном смехе. Хэнк чувствует, что старик уже давно заготовил эту
фразу, и отвечает ему, что хорошо заботится о его конечности.
- Я решил, что тебе захочется сохранить ее, поэтому положил в
холодильник, где у нас хранится мясо.
- Ну ладно, смотри только, чтобы Вив не поджарила ее на ужин, -
предупреждает он. - Потому что я здорово был к ней привязан и любил ее
больше других.
Исчерпав свою шутку, Генри принимается искать шнурок звонка, который
висит у него над головой.
- Куда эта чертова баба провалилась? Весь день ничего не могу от нее
добиться, я уж не говорю о кофе. Хэнк, приподыми-ка меня... вот туда! Черт!
Дерни-ка эту штуковину. Специально повесила с другой стороны, чтобы я не мог
достать. С моего бескрылого бока. Гм. Второе крыло теперь придется особенно
беречь. Черт! Где эта старая корова? Сдохнуть можно, а они и не пошевелятся,
пока все вокруг не провоняет. Слушай, теперь я хочу знать, что у нас на
лесосеке, - давай! Нечего миндальничать, дерни как следует, чтоб они все к
черту провалились. Для этого она здесь и висит. Бони, что с тобой? Сидишь
здесь с таким видом, будто потерял лучшего друга...
- Просто я беспокоюсь о тебе, Генри. Вот и все.
- Врешь. Ты просто боишься, что я переживу тебя. Сколько я тебя помню,
ты все время этого боишься. Сынок, ради Господа, дай ты мне эту хреновину!
- Взяв шнур, он прижимает кнопку звонка к ночному столику и страдальчески
кричит: - Сестра! Сестра! - Глаза зажмурены от прилагаемых усилий. -
Сделай укол этого обезболивающего! И где, черт побери, мой кофе?
- Спокойно, папа...
- Да, Генри, - Бони раскладывает паутину своих пальцев на простыне,
которой накрыты ноги Генри, - лучше так не волноваться.
- Стоукс, - глаза Генри, обычно широко раскрытые и пышущие огнем,
вдруг суживаются и становятся ледяными, - убери свою рыбью лапу с моей
ноги. Убери ее прочь! - Он смотрит на Бони, пока тот не опускает глаза, и
чувствует, как его захлестывает удовольствие от того, что он наконец дал
волю долго сдерживаемому чувству. Не отводя взгляда от Бони, он продолжает с
непривычной мягкостью: - Ты не лучше ее, Стоукс, и сам это прекрасно
знаешь. Только ты ждешь моей смерти уже сорок пять лет. Ждешь, когда я
откину копыта. - Он с угрозой оттягивает шнур. - Убери руку, я сказал
тебе! Прочь!
Бони убирает руку и с уязвленным видом подносит ее к груди. Генри
отпускает звонок и начинает возбужденно ерзать под одеялом.
- Это неправда, старина, - обиженно говорит Бони.
- Это правда. Это правда, как пить дать, и мы оба это знаем. Сорок
пять лет, пятьдесят лет, шестьдесят лет. Сестра!
Бони вздыхает и отворачивается - на лице его написана обида на
несправедливое обвинение. Но в его возмущении столько фальши, в его
покачивающейся голове столько злобы, что Хэнк чувствует, как всем своим
поведением Бони невольно подтверждает слова Генри. Хэнк в изумлении
отступает и останавливается, почти скрывшись за желтой занавеской.
Увлеченные своей враждой, старики забывают о нем. Бони продолжает скорбно
качать головой, Генри вертится под одеялом, время от времени бросая взгляды
на своего старого дружка. После минутного молчания он раскрывает рот, чтобы
выразить то, что так долго сжигало его и теперь угрожает вырваться из-под
контроля.
- Добрых шестьдесят лет. С тех пор... с тех пор... черт бы тебя
побрал, Стоукс, это было так давно, что я даже не могу вспомнить, когда это
началось!
- Ах, Генри, Генри... - Бони предпочитает гасить пламя укоризной. -
Неужто ты и вправду можешь припомнить, чтобы когда-нибудь за все эти годы я
давал тебе что-либо, кроме мудрых советов? Неужели можешь?
- Это каких же? Это когда ты советовал мне, Бену и Аарону взять маму и
отправиться в Юджин в приют для безработных, убеждая, что одни мы не
переживем зиму в лесу? Ты тогда говорил, что с непривычки здесь не выжить.
Припоминаешь этот советик? Так вот, насколько я помню, мы прекрасно
выжили...
- В ту зиму из-за твоего упрямства вы потеряли мать, - напоминает ему
Бони.
- Потеряли? Она умерла! Лес к этому не имеет никакого отношения. Она
просто заболела, слегла и умерла!
- В городе этого могло бы и не быть.
- Это могло произойти где угодно. Она умерла в тот год, потому что
решила, что ей суждено умереть.
- Мы все предлагали помочь.
- Еще как! Ты здорово нам помог, оставив нас без лавки.
- Мы все бескорыстно предлагали вам все необходимое...
- А что хотели взамен? Наш дом и имущество? Закладную на десять лет?
- Генри, это нечестно, организация не предъявляла таких требований.
- Может, это нигде не было записано, но суть остается той же. Мне не
довелось знать твоего отца или эту чертову его организацию, но что это были
за бескорыстные предложения, я помню. Отличные были такие предложения.
- Говори что хочешь, но нас никто ни в чем не может обвинить, мы всего
лишь отстаивали общественные интересы.
Прежде чем Генри успевает ответить, дверь открывается и в палату входит
сестра с маленьким бумажным стаканчиком кофе. Поставив его на столик, она
окидывает взглядом мужчин и поспешно выходит, не говоря ни слова. Генри
принимается пить, глядя на Бони сквозь поднимающийся пар. Когда он отрывает
стаканчик от губ, Хэнк замечает на нем два следа от зубов - тех, что были
напротив друг друга. Не отрывая взгляда от склоненной головы Бони, Генри
ставит стаканчик на стол и вытирает губы рукавом своей белой фланелевой
рубахи. Бони продолжает трясти головой, скорбно кудахча по поводу плачевного
состояния своего старого приятеля.
- Бони, - наконец выдохшись, произносит Генри, - у тебя есть с собой
понюшка?
Бони оживляется:
- Конечно, конечно, - и достает из кармана пиджака табакерку. - Вот,
позволь-ка мне...
- Дай сюда.
Бони моргает и, не открывая табакерки, осторожно ставит ее на простыню.
Генри берет ее в руку. Он вертит ее своей нежно-розовой рукой, старательно
пытаясь открыть крышку большим пальцем: полудюймовый поворот, еще усилие и
снова поворот - перехват, поворот, перехват, поворот-Хэнк еле сдерживается,
чтобы не выхватить у него табакерку и самому не отвернуть крышку, избавив и
себя и его от бессмысленного мучения. Но что-то не дает ему тронуться с
места, и он не осмеливается выйти из-за занавески. Еще не осмеливается. Пока
все не заканчивается само собой.
Крышка слетает. Коричневая табачная пыль выплескивается на простыню.
Генри ругается, потом терпеливо, под неотступным взглядом Бони, собирает
рассыпавшийся табак, завинчивает крышку и, взяв табакерку двумя пальцами,
швыряет ее на колени Бони...
- Премного обязан.
Остатки он собирает в кучку и, скатав из них шарик, запихивает его за
губу. С секунду он сосредоточенно пристраивает его во рту поудобнее, после
чего с торжествующим видом стряхивает труху с кровати на пол. Коричневые
губы растягиваются в широкой улыбке.
- Премного обязан, дружище, старый приятель... премного обязан.
Похоже, и для Бони настала пора понервничать. Успех Генри с табакеркой
выбивает его из благодушного состояния, взваливая на его поникшие плечи
тяжелый груз конкуренции.
- Чем собираешься заняться, Генри, - осведомляется он, пытаясь
придать своему вопросу обыденный тон, - теперь, когда все переменилось?
- Что ты имеешь в виду, Бони? Наверное, тем же, чем и раньше. - К
Генри возвращается былая бесстрашная уверенность. - Наверное, вернусь с
мальчиками в лес. Валить деревья. Дарить солнечный свет болотам. - Он
зевает и чешет шею длинным ногтем. - Хотя чего себя обманывать! Я уже не
мальчишка. Когда тебе за семьдесят, приходится сбавить темп, предоставить
всю работу мальчикам, а самому только давать советы, полагаясь на опыт и
ноу-хау. Может, даже придется возить с собой в лес кресло. Но что
касается...
- Генри, - не выдерживает Бони, - ты дурак. Валить деревья... Ты

Предыдущая страница 31 Следующая страница


Порою нестерпимо хочется... 32

что, не видишь, что тебя самого уже свалило? Тебя! С тех пор как... А ведь я
говорил тебе, всю дорогу я предупреждал тебя...
- С каких пор, Бони? - вежливо осведомляется Генри.
- С тех пор, как я еще тогда тебя предупреждал, что ни одному
смертному не под силу... выжить здесь в одиночку! Мы тут все заодно! И
человек... человек должен...
- Так что с тех пор, Бони? - не успокаивается Генри.
- Что? С тех пор как я... Что?
Генри с напряжением наклоняется ближе.
- С тех пор, как папа сбежал, а я продержался? С тех пор, как мы
пережили ту зиму? С тех пор, как мне удалось сколотить дело, несмотря на то
что ты утверждал, будто это никому не под силу?
- Я никогда не порицал людей, возделывающих эту землю.
- Людей - да, а одиночку? Одну семью? А? А? Когда ты только и твердил
нам, что у нас ничего не получится. "Общими усилиями" - вот что ты всегда
говорил. О Господи! В те годы я столько наслушался твоих пионерских призывов
сообща-против-дикой-природы, что меня уже воротило от них.
- Это было необходимо. Это было единственной опорой смертного человека
в его борьбе с неприрученными стихиями...
- Ты говоришь прямо как твой отец.
- Только сообща можно было выжить.
- Что-то я не припомню, чтобы боролся с чем-нибудь сообща, но, похоже,
выжить мне удалось. И не без приобретений на этом пути.
- И что ты получил? Одиночество и отчаяние.
- Ну, про это мне ничего не известно.
- Прикован к постели! - Бони встал со стула и сложил на груди руки.
- Без руки! Умираешь!
- Ничего подобного. Может, слегка помят и поломан, но без этого не
бывает.
Бони собирается сказать что-то еще, но тут на него наваливается приступ
кашля. Откашлявшись, он берет со спинки стула плащ и вдевает в рукава свои
тощие руки.
- Совсем обезумел от боли. - Он изо всех сил пытается отделаться от
мыслей о Генри. Он так содрал кашлем горло, что теперь из него вылетает лишь
смешной писк. - Вот и все. Обалдел от боли. И наркотиков. Разума нисколько
не осталось. - Он вытирает рот и принимается застегивать пуговицы.
- Уходишь, Бони? - дружелюбно интересуется Генри.
- К тому же наверняка температура. - Но Бони не может так уйти. Пока
краем глаза видит эту чертову идиотскую ухмылку, эту рожу, похожую на
изображение глиняного идола, которая отрицает все, что для него свято и
истинно, эти глаза, которые отравляли и портили ему жизнь, не давая ей стать
мирной заводью приятного пессимизма. Бони боялся, что, если он сейчас уйдет,
это лицо может застыть и увековечить себя в смертной маске, и тогда ему уже
никогда не удастся от него избавиться.
- Ну, привет, Бони Стоукс, Бобби Стоукс, крошка Стоукс Бо-бо...
Тогда оно не только до конца жизни будет преследовать его, но и
уничтожит все его прошлое, лишит смысла всю его жизнь...
- И слышишь, если встретишь Хэнка или Джо Бена, скажи, чтоб зашли и
принесли мне подсчеты, как у нас обстоят дела.
Если сейчас он позволит Генри посмеяться последним, весь его мир...
"Что? Подсчеты? Джо Бен?"
В ужасе Хэнк видит, как уже было начавшая открываться дверь замирает и
медленно захлопывается. Он видит, как Бони скованно поворачивается и как у
него желтеют глаза. "Генри... старина, разве ты не знаешь?" Тогда
неудивительно, что он пребывает в таком неоправданно прекрасном расположении
духа - ему просто не сказали. Конечно, ни он, ни Бони ни словом не
обмолвились об этом - было бы просто странно говорить о таком с человеком,
приходящим в себя после тяжелой... - "Старина?" Но чтоб никто не сказал?
"Неужто, Генри... ни врач, ни сестра... никто, никто?"
- Что это с тобой, Бони?
- И о последствиях? О том, что было вчера?
- Я уже сказал тебе, что у меня никого не было.
И теперь видит, как лицо Бони вспыхивает светом нового понимания. И
когда Бони начинает подвигаться к кровати, Хэнк невольно еще глубже
забивается за занавеску. Бони снова садится, раскуривает свою большую трубку
и приступает полным сочувствия голосом. Он говорит быстро и уверенно, без
малейшего намека на обычный кашель.
Сквозь ярусы синего дыма Хэнк, выйдя из-за занавески, наблюдает
финальную сцену драмы - словно зритель, успевший лишь к последнему
действию, незаметно присевший на крайний ряд темного балкона и слышащий лишь
бессвязные реплики. Он смотрит на две расплывающиеся фигуры и не пытается
сфокусировать взгляд. Не вслушиваясь, он знает их реплики наизусть; не
глядя, он знает каждое их действие. Эпизодический персонаж, его роль почти
закончена, и он ждет конца, чуть ли не скучая, чуть ли не засыпая под звуки
знакомых реплик, пока одна из них, многократно повторенная, не подсказывает
ему, что дело идет к концу.
- Хэнк сделал это, потому что не хотел... подвергать еще кого-нибудь
риску.
- Не думаю... - Уныло стихая под гаснущими огнями софитов.
- Он сделал это, потому что... не хотел подвергать еще кого-нибудь
риску.
- Сомневаюсь, Генри.
Занавес закрывается, а эхо все еще звучит: "Иначе он бы этого не сделал
- он просто не хотел подвергать кого-нибудь риску во имя..."
- Нет, старик, просто, кроме него, больше никого не осталось... - Он
сделал это из-за того... - Нет, из-за того, что его все бросили, и он
понял, что не может валить лес в одиночку... - Он сделал это из-за того,
что... - он наконец понял, что к чему... - из-за того, что... - он
наконец понял, что это бессмысленно. Из-за того, что все проржавело и все
прогнило. Из-за того, что нет другой силы, кроме той, что дают тебе люди.
Из-за того, что слаб. Из-за того, что нет сил, совсем нет сил. Из-за того,
что все тщета и томление духа. Из-за того, что барабан лебедки окончательно
сломался. Из-за кровавых ран от срывающихся тросов. Из-за фронтита и вросших
ногтей. Из-за дождя. Из-за того, что так долго, так невыносимо долго...
- Генри, Хэнк не дурак... он понимает.
Из-за того, что сила - это ничто, это всего лишь симуляция.
- Он умный мальчик, Генри, он понимает, что к чему... в этом мире
нельзя одному, и всегда было нельзя... ни один смертный не может долго
вынести...
Потому что иногда единственный способ что-то сохранить - это сдаться.
Потому что иногда во имя победы надо стать слабым...
- О-хо-хо, - бодро замечает Бони, глядя на свои большие карманные
часы, - уже поздно. - Он снова поднимается со стула и, слегка покашливая,
застегивает оставшиеся пуговицы. Потом, словно тряпку, он поднимает с одеяла
руку Генри и пожимает ее. - Пора домой, Генри. При такой погоде нелегкий
путь для нас, стариков, - замечает Бони и роняет руку, покачивая головой.
- Очень сожалею, что мне пришлось быть вестником печальных новостей о Джо
Бене, Генри. Я знаю, как вы все его любили. Я бы скорее предпочел, чтобы мне
язык отрезали, чем сообщать тебе об этом. Ну вот... Что тебе принести в
следующий раз? Субботние "Ивнинг Пост"? У меня куча старых экземпляров. Так.
Дай-ка я поставлю этот телевизор на полку, чтобы он был прямо перед тобой. А
то ведь так можно и зрение испортить, а? - Он включает телевизор и, не
дожидаясь, когда тот нагреется, направляется к двери. Там он еще раз
оборачивается и задирает пальцем кончик носа. Бони начисто забыл обо мне.
Они оба забыли.
- Выше нос, старина, - говорит он Генри. - Мы еще пожуем, а
некоторым уже ничего не светит. О'кей, и смотри не замучай сестричку.
Пока...
И с важным видом Бони покидает палату. Я выхожу из своего укрытия в
ногах кровати и начинаю что-то говорить, но, судя по виду Генри, можно
заключить, что толку от этого не будет.
- Папа, - говорю я, - понимаешь, то, что случилось...
- Хм, ну что ж, - произносит он, глядя прямо в экран телевизора, -
по крайней мере, для старого черномазого... у меня сохранился неплохой
нюх... так что можно еще... а Хэнк, он... мне надо было подумать... полагаю,
мы... неправильно они наложили гипс... - И дальше в том же духе, все глубже
погружаясь в свои размышления. Выглядит он совершенно убитым. Или это
наркотик пронял его. Но вряд ли дело только в этом. Выражение его лица
меняется, обретая мир и покой. Мышцы под скулами расслабляются, ухмылка
исчезает, и морщины на переносице разглаживаются. Морфий действует на него
как снотворное... Потом глаза его тускнеют, словно кто-то или что-то, еще
жившее в нем, ушло, предоставив телу в одиночестве перегонять кровь и
кислород, бросив на подушке пустое лицо в голубом мерцании телевизора, как
бросают на кровать старую, сносившуюся одежду. Свет мигает. Палата гудит,
словно битком набита большими сонными мухами. Оглушенный... онемевший...
погребенный под плотным ватным покровом морфия старик мотает головой,
изредка открывая щелки глаз и видя над собой высокий темно-зеленый купол,
подпираемый стволами мамонтовых деревьев. Где-то стучит дятел, весело кричит
сойка, вращая хитрым глазом, - синяя, словно мазок краски! "О-го-го! Ты
глянь!" - майское солнце играет в хвое. "Ну и денек! Вот это жизнь!" Тишь,
безветрие, неподвижно свисают пряди пыльцы, соединяясь в один ярко-желтый
луч, льющийся с верхушек деревьев до самой земли... "Хо! Глянь туда..." -
вихрь белых бабочек взлетает над щавелем, потревоженный его шагами, его
поступью там, где еще не ступала нога бледнолицего. "А может, и вообще ничья
нога!" Он смотрит на деревья и плюет себе на ладони. "О'кей, стойте
спокойно. Вы что думаете? Я медведь в спячке? Нам надо дело делать. Рысек
стрелять, яйцами бренчать, деревья валить, землю сверлить... Стой спокойно,
черт бы тебя побрал!"
- Спокойно... спокойно, мистер Стампер. Нам хорошо и спокойно.
- Кто сказал, что я не могу? Только не мешайте мне. Какое вам дело?
Гм, пока я жив... Дай-ка я прочищу уши. - И еще пи один топор бледнолицего
не звучал здесь. "А-а-а. Трос. Ах ты чертов хлыст". И блестящая зеленая
лавина тысячи тысяч падающих иголок сметает солнце со своего пути. "Ба-бах!
Точно на место". Это май в двадцатых годах, когда здесь еще стояли
мамонтовые деревья. Купол над головой дал трещину. И в нее снова врывается
солнце, заливая светом землю, не видевшую его миллионы лет. "Господи Иисусе,
какое же у нас тут время? Постой-ка, что это ты о себе здесь думаешь?"
Царапается, как котенок, белый с серо-голубым, как, знаешь, царапает куриное
горло, когда его... "А? Что это ты себе?.."
- Бот и хорошо. Вот и все. Успокоились и молчим. Вот и все. А теперь
отдыхайте. Тихо и хорошо.
Когда Ивенрайт входит в "Пенек", Рей и Род устраиваются на эстрадке. На
темнеющей улице слышны резкие звуки настраиваемых электрогитар. Долетают они
и до Энди, сидящего в джипе, и он, достав из кармана губную гармошку и
смахнув с нее крошки корпии и шелухи из-под семечек, начинает тихо
наигрывать. Он решает, что дождется Хэнка и Вив, и, вместо того чтобы идти
пешком, поедет вместе с ними.
Он видит, как по противоположной стороне улицы на влажное дребезжание
неонов спешит Хэнк, и с грустью прикидывает, сколько ему еще придется
ждать...
(Когда я вышел из больницы, в животе у меня так бурлило, что я даже не
знал, удастся ли мне дойти до "Пенька". Единственное, чем можно было залить
это бурление, это "Джонни Уокером", на три пальца. Эта чертова палата
подействовала на меня хуже, чем поездка в джипе. Мой ослепительно яркий день
становился все тусклее и тусклее, а теперь я уже и вовсе не мог сказать, не
собирается ли мир напрочь исчезнуть.
Для такого раннего часа "Пенек" был переполнен: большинство ребят, не
дошедших до кладбища, осело здесь, и теперь они уже прилично поднабрались.
Когда я вошел, они слегка попритихли, но уже через секунду все кинулись
пожимать мне руку, словно они души не чаяли в человеке, который на два
месяца лишил их работы. Ивенрайт поставил мне виски. Зазвучали гитары, и
полился добрый старый мотивчик, как в добрые старые времена. Пришла индеанка
Дженни и принялась покупать выпивку тем, кто был попьянее. И Биг Ньютон
сидел, весь из себя такой крутой. А вокруг, болтая, спотыкаясь и пуская
слюни, шатался Лес Гиббонс. И, несмотря на то что нынче среда, завтрашний
День Благодарения все превращал в праздник, как бывало в "Пеньке" по
субботам в старые времена, с той лишь разницей, что старые времена миновали,
что все изменилось, хоть дребезжат гитары, пиво льется рекой и парни
гогочут, кричат, ругаются и играют в нарды... за исключением того, что
теперь все иначе. Не могу сказать откуда, но я это знаю. Я чувствую, что все
изменилось. И все остальные тоже это чувствуют.)
Помнишь, в жужжащей палате? Тогда, на катаниях? Четвертого июля, в День
независимости, - Река - Ваша Дорога - тогда кое у кого с непривычки к
воде началась морская болезнь, их так выворачивало, что они думали, что
умрут, а потом им стало еще хуже, и они уже сами желали смерти. Мотогонки по
реке; участники, перекидывающиеся шутками: "Бен, нам выиграть этот заплыв
плевое дело, а?" - а когда все закончилось: "Эти чертовы Стамперы, видели,
что они сделали? Надели кузнечные мехи на акселератор и накачивали воздух...
И мы что, допустим это?"
Но это в июле. А то май, май, постой-ка... Еще один кусок зеленого
купола со свистом обрушивается вниз, обнажая голубое, как сойка, небо, с
грохотом приминая папоротники, гаультерию и фундук, ломая и круша их.
А в "Пеньке" Рей, свежевыбритый, сияющий и решительный, начинает
заводить толпу, а вместе с ней и Рода. Ритм нарастает, народ прибывает,
медная кружка перед микрофоном заполняется зелененькими и серебром. "Черные
дни прошли..." Рей бьет по струнам мозолистым пальцем, перед глазами у него
все плывет. "Время летит стрелой, когда я влюблен и ты рядом со мной..."
Весь город пьян от солнца, оптимизма и дешевого виски, все бредят
удачей. "Синяя лазурь смеется в вышине, только синяя лазурь сияет мне. Я
мечтал всю жизнь об этом дне..." Тедди взирает на происходящее из-под своих
длинных ресниц - он еще никогда не видел, чтобы люди столько пили и
смеялись. "Ну, бывает, парочка за вечер. Ну, иногда человек тридцать после
удачной ловли лосося или драки у лесорубов. Но в разгар экономического спада
- даже ничего похожего еще не бывало. Не понимаю. Столько выпивки. Даже
тосты произносят в честь Хэнка Стампера..."
(Пара виски не принесла мне никакой пользы. Так что я прошу у ребят
прощения и говорю им, что, кажется, моя гриппозная бацилла снова вылезает из
укрытия и готовится к новой атаке. Благодарю их за выпивку и натягиваю на
себя куртку. Уходя, я машу им рукой и напоминаю, чтоб они не ленились, -
ведь так приятно видеть, как люди, не жалея сил, наливаются алкоголем; они
смеются и кричат в ответ, чтобы я поскорее выздоравливал и возвращался
помогать им в этом непростом деле, что все будет по-старому. Но все мы
прекрасно понимаем, что no-старому не будет уже никогда...)
Бесшабашно... вольно... в тот первый майский день - до самых сумерек.
Следующий день - воскресенье, выходной, но я снова отправляюсь на просеку
один, чтобы посмотреть, как она выглядит... Утреннее солнце скользит по
новенькой земле, земле, которой оно не касалось тысячи тысяч лет, и видит
росистые ожерелья, развешанные пауками на скользких зеленых шеях
дарлингтонии.
Смешные растения эти мухоловки. И вообще много смешных трав. Индейцы
едят штуковину, которую называют вапату, трубчатая такая трава, растущая под
водой на болотах, - ихние скво шастают по ним босиком и выкапывают корни из
грязи. Недотроги захлопываются, как капканы, стоит к ним прикоснуться. А
карликовые ирисы, говорят, посажены гномами, которые раньше обитали в лесах,
А борщевики - помнишь? - здоровенные громилы... по вечерам дети даже
боялись выходить из-за них на улицу, чтобы те не закололи их до смерти.
Смерть здесь всегда была под рукой. На пляже, у самой воды, так близко, что
волны иногда подкатывают совсем вплотную, стоит могила, отмеченная кедровым
крестом и чахлыми нарциссами... Маленькая Иллабель Ситкинс сидит на
приступочке и колет абрикосовые косточки, которые ее мама выкинула вместе с
банкой из-под компота. 13 июля тысяча девятьсот... черт, не знаю какой: она
ест орешки, так похожие на миндаль, который дарят на Рождество, и умирает от
болей в животе. Мне тоже случалось их пробовать. 15 июля: Томс проводит у
себя дома службу за упокой Иллабели, а после похорон мы все участвуем в
состязаниях по бегу на пляже. 19 августа: Джон убил медведицу. 4 сентября:
дождь шел двадцать восемь часов подряд. Сильный ветер. На коптильню рухнуло
дерево. 5 сентября: дождь со снегом. Под кухней стоит вода. 6 сентября:
притащил бревна, чтобы подпереть коптильню. 11 ноября: мать сильно больна.
Вызвали доктора, он пробыл всю ночь. Бен поймал в капканы несколько норок, и
они его здорово покусали, так что доктор и его залатал. 13 ноября: собака
наелась дохлого лосося, ее сильно рвет и парализовало задние лапы. Ездил в
город, и Стоукс дал мне для нее лекарства. Стоукс, черт бы тебя побрал, Хэнк
сделал это, потому что видел, что... потому что понимал, что это
рискованно... Стоукс сказал, что денег за лекарство брать не будет, но что
мы должны отправить маму в больницу в Юджин. Пошел он к черту!
15 ноября: был у Арнольда Эгглстона на собрании дорожных рабочих. Потом
мы с Джоном пошли домой, а Бен остался на танцы, и его побил Сэм Монтгомери.
Когда вернулись, собаке стало лучше. Старушке тоже... Но где Хэнк?
- Хороший парень, - замечает Ивенрайт, видя, как за окном проезжает
джип Хэнка.
- Упрямый, но честный, - соглашается Ситкинс.
- Настоящий честняга, - добавляет агент по недвижимости и поднимает
за это стакан.
Тедди прерывает полировку стойки, чтобы взглянуть, что будет теперь,
после того как почетный гость отбыл. То, что в присутствии Хэнка смех и
разговоры звучали несколько напряженно, не удивило его: не нужно быть
экспертом в области застольной психологии, чтобы понять - при сложившихся
обстоятельствах веселье должно было быть натужным. Но что будет теперь,
когда обстоятельство удалилось? Как они себя поведут? Тедди наблюдал. Обычно
он мог предсказать, как отреагируют его патроны на выход того или иного
собрата, вплоть до последней шутки, до малейшего ругательства, но сегодня их
поведение было настолько непредсказуемым и таким необычным, что он даже не
рискнул строить догадки. Он лишь наблюдал сквозь густое облако дыма...
Тем временем гитаристы продолжали играть на заказ, и Хави Эванс с
негнущимся позвоночником вертел подбородком из стороны в сторону. Дженни,
тяжело жужжа, как пчела в резиновых сапогах, перемещалась от столика к
столику, покупая выпивку и бренча сдачей. Обычный субботний вечер, думал
Тедди: спорадические смешки, покашливание, хлюпанье носов, ругань. Почти как
всегда. За исключением... чего?
(Когда я подошел к джипу, Энди сидел в машине, наигрывая что-то на
своей гармошке. "Вабаш-ское ядро". "Черт! Оставь ты ее, эту несчастную
гармошку! Мне показалось, что это транзистор
Джо и что..." Я не успеваю договорить, а он уже запихивает ее в карман.
Потом говорит:
- Хэнк? Ты, случайно, не собираешься... завтра...
- Валить лес? Черта с два, я завтра ничего не собираюсь, Энди, разве
что валяться с температурой. А в чем дело? Мы все равно не успели!
- Успели, - замечает он. - Я подсчитал. Этого последнего дерева
хватило.
- Черт! Ты разве не слышал, что сказал Бисмарк? Учитывая, как
поднялась река, "ВП" они теперь вообще не нужны. Что ты несешь?
- Я просто хотел спросить, - бормочет он и умолкает. Я завожу джип и
отправляюсь за Вив. Ну и денек...)
- Ах ты, бога душу в рай! - внезапно заметив отсутствие Хэнка,
вскакивает Лес Гиббонс. По дороге он запинается за ножку стула и начинает
неловко барахтаться, напоминая Бигу Ньютону человека, провалившегося в
болото. - Черт побери! - поднявшись, повторяет Лес; он оглядывает бар и,
шлепая губами, вопит: - Я самый крутой... сукин сын!
Скосив налившийся кровью глаз, Биг оценивающе рассматривает Леса, но
заявление последнего представляется ему не слишком убедительным: "Что-то ты
не кажешься мне таким крутым, сукин сын!"
От этого недоверия Лес еще больше распаляется и, сощурившись,
вглядывается в хохочущие лица, чтобы установить, кто это подверг сомнению
первую часть его титула.
- Достаточно крутой, - провозглашает он, - чтобы порвать жопу тому
черномазому, который сомневается в этом!
Все ржут еще громче, но так как никто из черномазых не поспешает к нему
сквозь клубы дыма, чтобы подвергнуть себя предложенным анатоматическим
модификациям. Лес вздыхает и продолжает:
- Настолько крутой, что, пожалуй, пойду сейчас и вытряхну душу из
Хэнка Стампера!
- Разрази меня гром, Лес, но ты опоздал ровно на десять секунд, -
замечает Биг, не отрываясь от пива. - Хэнк только что уехал.
- Тогда я застигну его прямо в его логове и там вытрясу из него душу!
- Интересно, а кто тебя перевезет на другой берег? - осведомляется
Биг. - Или ты думаешь, он сам тебя подбросит?
Лес снова щурится, но так и не может разглядеть своего преследователя.
- Я не нуждаюсь в поучениях! - орет он с такой силой, словно его
противник не сидит у него перед носом, а болтается где-то в дальнем конце
бара. - Я вплавь переберусь, вот и все: переплыву эту реку!
- Дудки, Гиббонс, - говорит Хави Эванс, - может, Биту и хватает
терпения, но некоторые хотят послушать музыку, и их уже достала эта
толстогубая обезьяна. - Ты затонешь в десяти футах от берега.
- Да, Лес, - подключается еще кто-то, - и отравишь реку на месяц.
Рыба вся передохнет, а может, и большая часть уток...
- Да, Лес, мы не дадим тебе утонуть и погубить всю дичь. Так что лучше
оставайся здесь в тепле и не рискуй жизнью.
Но общая забота не в состоянии утихомирить Леса.
- Вы что, считаете, я не переплыву реку?
- Лес, - наконец Биг, как огромный лев, поднимающий голову с лап,
отрывается от пива, - я знаю, что ты не сможешь ее переплыть.
Лес быстро оглядывается, видит, кому принадлежат эти слова, и, на
мгновение задумавшись, решает не быть нескромным и не оспаривать это
утверждение.
- Ну да, - соглашается он, опускаясь на место с видом человека,
решившего, что и в дерьме неплохо, - но, знаешь, переплывать реку умеет не
только Хэнк Стампер.
- Может, и не только, но что-то сейчас я никого другого не припоминаю.
- Ну не знаю, - обиженно отвечает Лес.
- Слышал, что говорил Гриссом? - спрашивает Ситкинс Бига. - Ему док
сказал, который был там. Он сказал, что Хэнк вернулся домой, увидел, что нет
лодки, и перебрался вплавь. Клянусь потрохами, так они и сказали.
- Это когда его избили те поденки, которых Флойд нанял в Ридспорте?
- Говорят, да.
- Господи Иисусе! - замечает Хави Эванс. - Даже если он совсем
обалдел, приходится отдать должное его смелости. Могу поспорить, в таком
состоянии, как он уезжал, человек не то что плыть - идти не может.
- А может, он был не так уж плох, как вы все тут решили, - замечает
Лес.
- О чем ты говоришь? - возмущается Биг.
- Не знаю. Может, он прикидывался. Может, он специально дурил вас.
- Ты что, смеешься, Лес? - Биг сжимает стакан, чувствуя, что в нем
закипает такая ярость на этого тупицу, какой он и представить себе не мог.
Еще немного - и... - Послушай, пусть тебя лучше кто-нибудь выведет отсюда,
пока я не свернул тебе шею. Слушай, ты: "прикидывался"... Разве не я
развлекал вас з этом баре, пытаясь заставить его "прикинуться"? Я его
изметелил так, как никого прежде, и он поднялся на ноги - как с гуся вода!
И запомни: если он прикидывался, можешь считать меня дураком!
- Аминь! - со знанием дела кивнул один из братьев Ситкинсов. -
Только не Хэнк Стампер.
- И смотри, - продолжает Биг со странной дрожью в голосе, - видишь,
не хватает зубов? Это Хэнк выбил их мне тем вечером в Хэллоуин, когда я уже
в шестой раз уложил его на пол. Если б он прикинулся, наверное, мои зубы
остались бы на месте. Поэтому вот что скажу тебе, Лес: прежде чем катить на
Хэнка, давай я с тобой помахаюсь! Разогрею тебя, что ли?..
- Что ты, Биг...
- Я сказал, давай разомнемся, черт бы тебя побрал!
Музыка смолкает. Биг отталкивает стул и вырастает как гора перед Лесом.
Лес уже готов с головой скрыться в своем дерьме.
- Я сказал, вставай, Гиббонс! Твою мать, поднимайся!
В баре становится так тихо, что слышно, как журчит масло в
обогревателе. Все замирают в ожидании. Тедди бесшумно отходит от корзины с
грязным бельем, стараясь не отвлекать своих подопытных. Вытянувшийся перед
ним длинный бар кажется еще длиннее от тишины, напряженной и натянутой, как
провода. Однако это не обычное возбужденное предвкушение драки. В этом снова
что-то не то... но что? откуда этот страх?
За повернутыми в одну сторону головами Тедди различает неуклюжую фигуру
Леса Гиббонса, над которой как башня нависает туша Бига Ньютона.
Монументальная ярость Ньютона придает всей сцене невероятный комизм - надо
же, чтоб так озвереть на бедного Леса! Лицо Бига налилось кровью, жилы на
шее вздулись, подбородок дрожит так, что Тедди видит это даже издали.
Столько ярости по такому пустому поводу? Странно, почему никто не смеется.
Если только это... - Тедди откладывает тряпку, которой вытирал стойку, -
если только это не что-нибудь другое. Нет, это не она! Из-за идеально
отполированной стойки, сияющей в результате его многолетних наблюдений,
Тедди видит неожиданное выражение лица - не ярость и не осторожность
написаны на нем, - за все эти годы он ни разу не встречал подобного
выражения. А ему, как коллекционеру лиц, казалось, что он собрал уже все
образцы - ведь это было его хобби, его делом. Многие годы бесконечных
вечеров он смотрел, как безбрежный океан идиотов накатывает все новыми и
новыми волнами на спасательный берег его бара... смотрел и умело
расшифровывал каждый взгляд, каждую улыбку, внимательно анализируя каждую
упавшую каплю пота, каждое испуганное дрожание руки и нервное сглатывание. В
чем, в чем, а уж в лицах он разбирался... Но такое лицо, такое выражение...
ему еще никогда не доводилось...
Род ударяет по струнам гитары: "И ко-о-ог-да...", бросая на Рея
испепеляющий взгляд и пытаясь разбудить его, "...ты вспоминаешь обо мне..."
Рей не слишком искренне подхватывает: <<И когда... тебе взгрустнется
вдруг..." Напряженная тишина взрывается, и ситуация начинает рассасываться.
Биг никнет, обмякает и с грохотом направляется в уборную. Лес Гиббонс
разражается булькающим смехом, который звучит так, словно доносится из-под
слоя глины. Дочка миссис Карлсон звенит стаканами в мойке. Ивенрайт не то
пьяный, не то чрезмерно изумленный, выходит на улицу. Дженни без обычной
цепкости виснет на руке упившегося клиента. Хави разгибает позвоночник,
оглядываясь в поисках женщины. Ситкин-сы беззвучно потешаются над чуть было
не исчезнувшим с лица земли Лесом Гиббонсом. Ивенрайт заводит машину и
медленно движется к востоку по Главной улице, отяжелев от девяти
безрадостных кружек пива. Старый Генри заслоняет рукой глаза от майского
солнца, льющегося через разбитый зеленый купол на покрытые цветами всех
времен года луга. Январь тысяча девятьсот двадцать первого, как я помню,
после урагана, который они назвали Большой Удар, Бен почему-то болтается к
югу от Флоренса и в бухте Силткус наблюдает, как приливом к берегу выносит
четырех китов, а когда начинается отлив, они не успевают вернуться в
открытый океан. И он, - постойте-ка, я найду фотографию, - он взял лодку и
убил всех четверых топором! Ах, как жужжат июньские мухи, жужжат и жужжат в
жаре! Нет. Январь? Ах да, Бен. Никто ему не верил, пока мы с Джоном не взяли
у Стоукса аппарат и - черт, куда я подевал фотографию? Где-то здесь должна
быть... Прошлый раз я ее видел... постойте-ка... 17 ноября: у мамы снова был
доктор. Говорит, что это просто утомление. С собакой, говорит, тоже все в
порядке, насколько он понимает в ветеринарии. Немного прихрамывает на задние
лапы, но оклемается, след будет брать не хуже, чем...
19 ноября: собака умерла. Старина Рыжик? Каштанка? Нет, Грей... от
рыбы... хребет покривился, и он сдох.
24 ноября: День Благодарения - другого года? - мать умерла. Мы с
Джоном сделали гроб из сосны. Доктор говорит: не знает почему. Стоукс
считает, что не вынесла. К чертям собачьим! А я думаю, она просто... Хэнк,
мальчик, Хэнк, разве ты не знаешь, что старуха просто... Хэнк, так нельзя...
легла и умерла... Хэнк, мальчик, если ты... снова врывается солнце... ты не
можешь... обрушивается на землю, тысячу тысяч лет пролежавшую в тени...
- Хэнк, черт подери, сюда!
- Мистер Стампер! Лягте! Доктор... Доктор, помогите... пожалуйста!
Какой тебе открылся мир! Бледная, мерцающая оранжевым светом малина, на
вкус еще нежнее собственного цвета. "Слушай меня, Хэнк, сын, я с тобой
говорю!" Бабочки, порхающие, как звезды. "Мистер Стампер, успокойтесь,
отпустите..." А Бродягу-Проповедника помнишь? Он читал отходную по маме,
когда она умерла: сказал, что как-то крестил парня в сусле; крикун такой
проповедник, сукин сын, голос - слышно за две мили, вечно голодный, вечно
ковыряет в носу, вечно болтает о христианском милосердии... Ох уж эти зимы!
"Черт бы тебя побрал, Стоукс, с твоими объедками и обносками!" Миссионерские
бочки, которые готовились церквями на Востоке и прибывали с каким-нибудь
пароходом, всегда вызывали много шума - с благотворительной одежды летели
пуговицы при дележе, а кое-кто недосчитывался и зубов... "Стоукс, лучше я
буду прикрываться листьями и расчесываться рыбьими костяками!" Солнце
обрушивается на зеленые тени... "Но не отдам тебе ни пяди!" ...и снова
отступает, раскалывая зеленый купол. "Тихо, спокойно, мистер Стампер, ну же,
ну же, сейчас-сейчас, одну минуту..." И снова брызжет с синевы на замерший
тростник... "...тихо, тихо, тихо...".
- Заснул. Спасибо за помощь. - Мерцает молочный свет. Сестра плотно
зашторивает мягкие серые занавески на первом майском дне. Энди высаживает
Хэнка и Вив у дома и едет к ялику, чтобы грести под дождем к себе. Биг
Ньютон пытается успокоиться, сидя на бачке и сцарапывая буквы с надписи,
выведенной на дверце: "Перед тем как пиво пить, руки не забудь умыть";
стерев последнее слово и часть букв во второй строчке, он изменяет ее на
"имел я вас" и для убедительности ставит в конце восклицательный знак. Рей
наконец окончательно приходит в себя после ошеломившей его тишины и набирает
в ритме и в силе звука. Дженни, вдруг уставшая от обхаживания пьяниц, резко
выходит, вспомнив о другой игре. В то время как Симона в шикарном
ярко-красном платье решительно и вызывающе входит в ту же дверь, навсегда
распростившись с детской наивностью.
- Эге-гей, кто к нам прилетел! Как дела, Симона? Давненько не
виделись!
- Мальчики...
- Ах ты Боже мой, вся разодета в пух и прах, словно с обложки!
- Благодарю, очень мило с вашей стороны. Это - подарок...
- Хави, эй, Хави, Симона пришла; Симона вернулась, Хави...
- Цыц! Слушайте все: Симона вернулась!
- А кто мне купит пива?
- Тедди! Выпивку для нашей маленькой французской леди... Нет, всем
выпивку!
Тедди поворачивается к стаканам, сохнущим на полотенце, и снова
сталкивается с тем же выражением лица. "Я знаю. Теперь я знаю. - Его
пухленькое тельце все еще дрожит от электрического заряда предшествовавшей
напряженки. - Я думал, люди пьют из-за солнца, от радости, от
благополучия... Я было решил, что все время ошибался, когда в такой
прекрасный день... но теперь я понимаю. - В наступающих сумерках мигают
неоны. Руки Тедди оживают. Он хватает по нескольку стаканов зараз, и они
звенят... - Просто, чтобы понять, что происходит, потребовалось некоторое
время. Я-то думал, что в моей коллекции есть уже все мрачные мины; я считал,
что все их знаю. Я думал, мне известны все выражения лиц, я полагал, что
знаком со всеми страхами... - а музыка и счастливый смех возносятся к его
продымленному потолку... - но такого лица еще не бывало, с таким
невыразимым, безысходным, сверхъестественным ужасом!"

Мне вспомнился еще один, последний анекдот, немножко длинноватый, так
что можешь его пропустить - он не имеет никакого отношения к истории... Я
вставил его лишь потому, что мне показалось - он может как-то соотноситься
если не с сюжетом и подтекстом, то, по крайней мере, со смыслом...
О парне, с которым я познакомился в дурдоме, - мистере Сигсе, нервном,
с подвижными чертами лица самоучке, который все свои пятьдесят с лишним лет,
за исключением времени службы в армии, прожил в каком-то орегонском городке,
где и родился. Он читал энциклопедии, знал наизусть Мильтона, вел в
больничной газете колонку "Подбери однокоренные слова"... Вполне способная и
самодостаточная личность, но, несмотря на это, он был одним из самых
неудобных людей в палате. Сигс безумно боялся толпы, но не лучше себя
чувствовал и в ситуациях один на один. Казалось, он успокаивался только
наедине с книгой. И когда он вызвался стать координатором по осуществлению
общественных связей, все, включая меня, были невероятно поражены.
"Мазохизм?" - поинтересовался у него я, услышав о назначении. "Что ты
имеешь в виду?" Он заерзал, избегая моего взгляда, но я продолжил: "Я имею в
виду эту работу по общественным связям... Зачем ты берешься за дело, в
котором нужно постоянно общаться с большими группами людей, ведь тебе
гораздо лучше одному?"
Мистер Сигс перестал вертеться и посмотрел прямо на меня: у него были
большие глаза с тяжелыми веками, он глядел не мигая с такой неожиданной
пронзительностью, что казалось - он прожжет меня насквозь. "Перед тем как
попасть сюда... я устроился на работу, объездчиком. Жил в сторожке. За сотни
миль от какого бы то ни было жилья. Тишина, пустота, никого и ничего вокруг.
Горы - красота... Даже ни единого деревца. Взял с собой полное собрание
Великих Книг. Всю классику. Из моей зарплаты просто высчитывали по десять
долларов в месяц. Красивое было место. На тысячи миль, куда ни посмотри,
словно все мое. Да, красиво... И все же не смог. Уволился через полтора
месяца". Черты его лица смягчились, глаза, горевшие синим пламенем, снова
потускнели под полуприкрытыми веками. Он улыбнулся - я видел, как он
пытается расслабиться. "Да, ты прав. Конечно, я одиночка, прирожденный
одиночка. И когда-нибудь мне удастся, я имею в виду сторожку. Да. Вот
увидишь. Но не так, как тогда. Не для того, чтобы спрятаться. Нет. Следующий
раз я переберусь в нее, во-первых, потому что сам, по доброй воле, выберу
такую жизнь, а во-вторых - потому что пойму, что мне там лучше. Самое
разумное. Но... прежде нужно разобраться со всеми этими общественными
взаимоотношениями. Самостоятельно... как в сторожке. Человек должен понять,
что у него есть выбор, прежде чем получать удовольствие от того, что он
выбрал. Теперь я это понимаю. Человек сначала должен научиться быть с
другими людьми. .. и только после этого он сможет остаться с самим собой".
"И наоборот, мистер Сигс, - из терапевтических соображений
присовокупил я, - прежде чем выходить к людям, человек должен научиться
справляться с собой". Он неохотно, но все же согласился. Потому что тогда
это дополнение нам обоим казалось психологически обоснованным, несмотря на
его явную связь с дилеммой "яйцо или курица"
Впрочем, со временем я понял, что этим все не исчерпывается. Несколько
месяцев назад я охотился на тетеревов в горах Очоко - огромные заброшенные
высокогорные долины за сотни миль от какого-либо человеческого жилья, - и
там я снова повстречал мистера Сигса - окрепшего, помолодевшего,
загоревшего, бородатого и спокойного, как ящерица, греющаяся на солнышке.
Преодолев взаимное удивление, мы вспомнили наш разговор после его назначения
на пост координатора, и я поинтересовался, удался ли его план. Еще как!
После успешной терапии он был с почетом отпущен на волю около года назад и
получил работу объездчика, свои Великие Книги, сторожку... и любил все это.
А уверен ли он, что действительно сознательно выбрал эту лачугу, а не просто
скрывается в ней от людей? Уверен. А не одиноко ли ему? Нет. Ну хорошо, а не
скучает ли он? Он покачал головой. "После того как приобретаешь опыт в
общении с людьми и самим собой, впереди остается еще очень много дел;
предстоит еще главное..."
"Главное? - спросил я, заподозрив неладное в заявлении, что его
выпустили „с почетом". - Что же это, мистер Сигс? Главное? Природа?
Бог?"
"Возможно, - согласился он, переворачиваясь на другой бок на своем
камне и закрывая глаза от яркого света. - Природа или Бог. А может, время.
Или Смерть. Или просто звезды и цветы. Еще не знаю..." Он зевнул, приподнял
голову и снова посмотрел на меня тем же пронзительным взглядом ярко-синих
сумасшедших глаз, излучающих такую внутреннюю силу, которую ни солнце, ни
терапия усмирить не в силах... "Мне пятьдесят три, - отрывисто заметил он.
- Потребовалось пятьдесят лет, полвека, чтобы я научился иметь дело с тем,
что мне по плечу. Стоит ли ожидать, что следующий шаг будет сделан за ночь?
Пока".
Он закрыл глаза и, казалось, погрузился в сон - отощавший
провинциальный Будда на раскаленной скале за тысячи миль от ниоткуда. Я
двинулся назад к лагерю, пытаясь решить, просветлело у него в голове по
сравнению с последним разом, когда мы виделись, или наоборот. Я решил, что
- да.
День Благодарения застал город в дымке серого моросящего дождя и
черного похмелья, с привкусом вчерашних сигарет во рту, не испытывающим
благодарность ни к чему, разве что к осознанию, что и это пройдет. Биг
Ньютон пытается изрыгнуть из себя предшествовавший вечер при помощи соды с
уксусом. Хави Эванс в тех же целях использует ложку печеночницы на
полбутылки натуральной французской туалетной воды, выкраденной вчера у
Симоны и преподнесенной им жене в качестве мировой. Дженни выдирает
очередную страницу. Лес Гиббонс видит гребущего мимо Энди, с криком несется
по склону, поскальзывается и падает в холодную воду. Энди спускается вниз, к
лесопилке, проплывая словно во сне мимо ругающегося и барахтающегося на
камышовой отмели Леса. Вив чистит зубы солью. Рей сидит на кровати с
головной болью, пытаясь избавиться от дурных предчувствий при помощи светлых
воспоминаний о своем вчерашнем успехе и грез о сияющем будущем. Симона
старается смыть с себя схожие ощущения. Ивенрайт пользуется "Биксом" и
строчками из старой отцовской песни:

И когда шар земной весь займется как в огне,
Ты скажи, ты ответь: ты на чьей стороне?

...Потом он устает вопрошать и засыпает прямо в ванне. Дженни более
настойчива. Разделавшись со страницей из Библии, она устало, но решительно
возвращается в хижину. Со вчерашнего вечера она усердно занимается старым
детским колдовством, которое и повинно в ее преждевременном уходе из
"Пенька". Через столько лет она вспомнила эту старинную игру с ракушками,
которой пользовались все девочки племени, чтобы вызвать образ суженого. В
ногах своей шаткой лежанки Дженни раскладывает белую наволочку, уже успевшую
потемнеть за долгие часы возни с ракушками. Дженни склоняется над
наволочкой, медленно делает над ней круги сжатыми в кулаки пальцами... и
раскрывает ладони, разбрасывая пригоршни изысканных, покрытых прибрежным
песком ракушек. Потом принимается их рассматривать, напевая: "Слишком давно
я не знаю мужчин, мужчин, мужчин..." на мелодию "Больше не будет дождя,
дождя, дождя". Она кивает головой и опять собирает ракушки, чтобы приняться
за дело сызнова: "Ва-кон-да-а-а, услышь мою песнь... слишком давно я не знаю
мужчин..."
Когда Дженни было пятнадцать, беда состояла в том, что ее постель
никогда не оставалась без мужчины. "Дженни, ты еще слишком молода, чтобы
заниматься бизнесом", - замечали ее братья. Но какой же это бизнес?
- Я останусь с отцом. Он голосовал за Рузвельта.
- Он дурак. Послушай, почему бы тебе не поехать с нами? Вниз по
побережью, туда, где Гувер построил нам дома. Там места гораздо лучше:
хорошие дома с удобствами внутри и снаружи... К тому же нам еще и платить
будут за то, что мы там живем. Почему ты не хочешь?.. А если тебе нужна
грязь, так она есть везде.
Дженни качала головой и пренебрежительно дергала узкими бедрами, стоя
перед новым ярким трейлером, который братья купили для переезда в
резервацию.
- Я думаю, я останусь, если вы не возражаете. - Она задирает
оранжевую юбку, демонстрируя тонкие коричневые ноги, обнаженные до пупа, и
тусклое алюминиевое отражение решительно поддерживает ее решение. - Отец
говорит, что по новому законодательству индейцы имеют такие же права, как и
другие. Он говорит, что мы с ним сможем заняться торговлей, если захотим.
Как вам мои ноги?
- Дженни! Господи! - разевают рты братья. - Опусти свою юбку. Отец
- сумасшедший дурак. Ты поедешь с нами.
Она задирает юбку сзади и, повернувшись, через плечо смотрит на
расплывающееся отражение собственной задницы.
- Он говорит: если мы останемся здесь, с лесорубами, то сможем быстро
разбогатеть и отойти от дел. М-м-м... ничего оранжевый цвет, а?
Пять лет спустя их отец продемонстрировал все свое дурацкое безумие,
приобретя на все сбережения новый дом из тесаных досок, покрытый дранкой и с
лепниной во всех комнатах... рядом с особняком Прингла. Это была ошибка:
индеец может заниматься бизнесом, он даже может приобрести себе дом с
лепниной, но ему следовало бы знать, что устраивать свой дом и бизнес по
соседству с благочестивой богобоязненной христианкой - нельзя! Особенно
если эта христианка - Злюка Прингл. Не успела Дженни и разу переночевать
под новой крышей, как возмущенные горожане сожгли дом дотла, а бедного
папашу в приступе благонравия загнали в горы. Дженни они позволили остаться

Предыдущая страница 32 Следующая страница


33 Кен Кизи

с условием, что она поумерит свои замашки, как и цены, и переселится на
менее заметные окраины...
- Не так уж плохо, - заявила она приехавшим забрать ее братьям. -
Они предоставили мне этот славный домик. И я не чувствую себя покинутой.
Хожу на танцы. Так что, пожалуй, я останусь. - Она не стала упоминать
зеленоглазого лесоруба, которого поклялась заарканить. - К тому же я
зарабатываю пятнадцать, а то и двадцать долларов в неделю... А что вам дает
правительство, мальчики?
Разорение не произвело на нее никакого впечатления; более того, с
исчезновением лишнего рта доход ее даже увеличился. К тому же и окраина ей
нравилась больше. Она не могла привыкнуть к запаху гостиницы, к ее
постоянному шуму, когда просыпаешься и не знаешь, к тебе это или нет. "По
крайней мере, здесь, когда в промозглую январскую ночь слышишь чавканье
сапог по грязи, точно знаешь, что идут к тебе".
Но по мере того как один за другим проходили январи, а коричневая
задница на стойкой диете из устриц, вапата и пива расплывалась все больше и
больше, шаги слышались все реже. С финансовой точки зрения Дженни это не
волновало: земля за ее хижиной изобиловала не только устрицами, но и
монетами - почва была богато унавожена буквально сотнями табакерок,
содержащих по пятнадцать-двадцать долларов в купюрах. Она хорошо запомнила
урок унижения, преподанный ей отцом: никогда не допускай, чтобы твой бизнес
выглядел слишком успешным, - припрятывай! И частота, с которой в течение
многих лет в самое разное время суток ее видели копающейся в грязи,
неизменно вызывала взрывы сочувствия. Так что деньги ее не волновали. Но чем
реже слышались шаги, тем более одиноко ей становилось. Достаточно, чтобы
решиться на перемены.
На этот раз Дженни отправилась сама. Она застала братьев в армейском
брезентовом бараке вырезающими безделушки из мирта. Они предложили ей
присесть на ящик.
- Из-за этой войны правительство никак не может выстроить дома, -
извиняющимся тоном объяснили они ей. - Но теперь уже скоро...
- Ничего. В каком бараке старый шаман? Мне надо поговорить с ним.
Кое-что нужно.
Шаману хватило одного взгляда, чтобы сказать ей, что для таких перемен
потребуется очень большое колдовство, настолько большое, что он за него не
сможет взяться. О'кей, она сама разберется. На обратном пути Дженни купила
роман Томаса Манна и, сев в автобус, всю дорогу до Ваконды пыталась
разобраться, о какой это волшебной горе тот толкует. Подъезжая к городу, на
мосту она бросила это занятие и вышвырнула книжку в реку. Потом она стала
брать материал для своих исследований в библиотеке: похоже, ей предстояло
много возни не с одной книгой, так что незачем было тратить деньги, когда
большинство из них приносило одни лишь разочарования, как та чушь,
накарябанная этим вшивым немцем.
Чуши и разочарований было предостаточно, но она решительно топала
вперед в своих резиновых сапогах, пытаясь разрешить проблему сразу на двух
уровнях: оставаясь в одиночестве в своей хижине, она потчевала потусторонние
силы непредсказуемой и безымянной мешаниной всевозможных приемов,
почерпнутых из случайных книг, приходя в "Пенек", она спаивала пьянчуг такой
же безымянной и непредсказуемой мешаниной, как и ее колдовство, несмотря на
то что она наливалась из бутылки с наклейкой "Бурбон де Люкс". Второй метод
оказывался гораздо успешнее всех ее заговоров и чар: в хороший вечер при
достаточном количестве пьяниц ей не только удавалось заполучить в свою
постель мужчину, но при благоприятных обстоятельствах и осторожном поведении
задержать его и в протрезвевшем состоянии.
Прошлый вечер идеально подходил для применения этого второго метода:
мужики начали пить рано, и когда появилась Дженни, все были уже настолько
пьяны, что и тратиться ей особенно не пришлось. В течение часа за двумя
разными столами два старых приятеля поинтересовались, сохранилось ли у нее
все то же старое одеяло из тюленьей шкуры, а какой-то рыбак, не старше
сорока, спросил, не поможет ли она очистить ракушечник с его киля, -
идеальная ситуация!
Но вдруг она прекратила покупать выпивку и расточать свое тяжеловесное
кокетство и уселась в одиночестве. До нее донесся разговор о Генри Стампере:
кто-то видел его в больнице, и, похоже, старая черепаха наконец собралась
успокоиться. Конечно, Дженни понимала - такой старик, не может же он жить
вечно... но пока она не услышала это из чужих уст, у нее еще оставались
какие-то сомнения, теперь же она столкнулась с фактом. Генри Стампер должен
умереть, и довольно скоро; последние обветшалые остатки ее зеленоглазого
лесоруба исчезнут...
И, осознав это, она поняла, что ей совершенно не хочется тащить домой
из "Пенька" кого-нибудь из этих мужчин. Даже молодцеватого рыбака.
Расстроившись, она еще глубже забилась в кресло, не выпуская из рук стакан с
ликером, который купила как наживку для рыбака, и одним махом осушила его
сама. Ей он был нужнее. "У меня нет впереди мужчин, не вижу ни одного..."
И в тот самый момент, когда Дженни собиралась заказать еще, ей пришла
на память старая индейская игра с ракушками, провидческое колдовство, не
описанное ни в одной книге бледнолицых и почерпнутое ею еще в детстве. Она
громко икнула, встала на ноги и погромыхала прочь, пьяная, суровая и
неутомимая после стольких лет без мужчин...
"Слишком давно, слишком давно, слишком давно, - жалобно поет она. -
Без мужчин, слишком, черт возьми, давно", - и еще раз бросает ракушки. С
отсутствующим видом она потягивает солоноватую жидкость из стакана и
рассматривает ракушечный узор. С каждым разом рисунок становится все
отчетливее. Сначала долго не было ничего определенного. Просто россыпь
ракушек. Потом появился глаз, повторяющийся из раза в раз, потом - второй.
Затем нос! И наконец все лицо - уже шесть или семь раз подряд, с каждым
разом становясь все яснее и отчетливее!..
Она собирает ракушки и медленно водит руками: "...слишком долго,
слишком долго, слишком долго... я ложусь без мужчины в кровать..."
В городе агент по недвижимости наконец добирается до этого черномазого
адвоката в Портленде и выясняет, что дела обстоят еще хуже, чем предполагала
его сестра... "Он оставил ей все, не только страховку, но и все остальное!"
Даже кинотеатр, который, как он считал, вернется к нему, чтобы ржаветь еще
полгода. Он трясет головой, глядя на свою сестру, сидящую напротив. "Здорово
эта змея его окрутила. Он совсем потерял голову. Не плачь, Сисси, мы еще
поборемся. Я так и сказал этому черномазому, что у них это так не пройдет".
Он резко умолкает, уставившись на деревянную фигурку, оформляющуюся под
его перочинным ножом... Черт! Еще эта семейка из Калифорнии, которая
грозится отнять его четырехкомнатный коттедж за Нахамишем... Неужели в этих
крысиных скачках человека никогда не оставят в покое? Почему надо все время
встревать и мешать, когда наступают времена радости и благоденствия? Черт бы
побрал эту банду интриганов... Бежать, бежать! И в отчаянии он швыряет
фигурку в корзину со стружками...
В то самое время, когда Симона избавляется от преследующей ее фигурки,
запихивая ее в дальний угол верхнего ящика комода, под свое старое свадебное
платье, она чувствует, что уже недосягаема для помощи девственного идола...
Какой теперь в нем смысл? Разве Пресвятая Дева в состоянии помочь в выборе
контрацептивных средств? или в спринцевании? или замедлить рост кисты,
набухающей, как ледяной пузырь, у нее под кожей, мерзлой пустоты,
образующейся на том месте, где были Добродетель, Раскаяние и Стыд? Не смеши
меня, кукла Маша...
Рей наконец поднимается с кровати и идет к грязному тазу в углу
комнаты, бросив бесполезные попытки исправить свое настроение с помощью
воспоминаний. Он берет треснувший эмалированный таз и наливает в него теплую
воду. Поставив таз на запрещенную плитку за чемоданом, он садится на стул,
закуривает сигарету и смотрит, как ворочается в кровати Род, похрапывая
через три вдоха на четвертый. "Роди, мальчик, - шепчет Рей, - знаешь, у
тебя еще никогда не было так плохо с ритмом. Раньше ты всегда попадал,
несмотря на все мои придирки, то получше, то похуже, но - главное -
попадал. Я, старик, чувствую ритм, как часы. И слух у меня абсолютный. Нет,
я ничего, просто я говорю, что знаю. Это точняк. Просто я знаю, что вчера
это было, несмотря на выпивку, просьбы, подачки... знаешь, старик, ничто не
могло меня удержать! Я чувствовал, что подхожу к пику, что передо мной
чистый путь и на нем никого - ни! одного! живого! существа! Род, старик!
чтобы помешать мне достичь вершины!"
Он затихает. Тикают часы. Он гасит недокуренную сигарету о тарелку с
красным перцем и встает. В эмалированном тазу булькает закипевшая вода. Он
достает из-под шкафа зачехленную гитару и расстегивает чехол. Достав
инструмент, ставит его рядом с чемоданом... потом некоторое время
рассматривает, как мастерски он сделан, - перламутровую инкрустацию,
чередующиеся оттенки вишневого дерева, перпендикулярные волокна которого
пересекают шесть параллелей блестящей стали... чертовски красиво, вроде как
живая гармония: свобода, упорядоченность, стильность. Он улыбается,
закрывает глаза и встает на гитару босыми ногами. Струны рвутся, трещит
вишневое дерево. Чертовски красиво, дьявольски красиво... Он подпрыгивает на
ней. Какой смысл? Человек все равно не может на такой прекрасной вещи...
Раздается оглушительный треск. Разбуженный собственным храпом Род
видит, как его приятель скачет на разбитых обломках гитары. "Рей!" - Род
выскакивает из-под одеяла. Рей поворачивается к нему - лицо у него
опустошенное и одновременно мечтательно-спокойное... "Рей, старик,
остановись!" Но прежде чем Род успевает его схватить, Рей одним прыжком
оказывается у таза и погружает обе руки до запястьев в кипящую воду...
Ли просыпается от крика, но довольно быстро определяет его источник:
скандалят два музыканта напротив... потом раздается сильный удар, еще один
вопль, за которым следует беготня по коридору, хлопают двери... Ну что ж,
еще один кошмар - из ночного в дневной.
Он вылезает из постели и поспешно одевается, впервые за эти три дня
пришпориваемый к какой бы то ни было деятельности. Почти все время, с тех
пор как Ли ушел из дома, он провел в гостиничном номере, не вылезая из
кровати - читая, дремля, просыпаясь; временами он ощущал прикосновение
тонких прохладных пальцев, но, открывая глаза, обнаруживал, что просто в
комнате снова стало нестерпимо жарко и ощущение прикосновения вызвано всего
лишь струйками пота... и снова засыпал - в ожидании.
Иногда в этом состоянии ступорозного ожидания ему казалось, что тонкие
пальцы и их эфемерная обладательница были не более чем порождением
горячки...
Когда он оделся и спустился в вестибюль, администратор гостиницы со
своим сыном-подростком уже помогли одному из музыкантов загнать его
невменяемого приятеля в телефонную будку. В спешке Род натянул брюки Рея, и
они смешно обтягивают его полную талию и бедра. Умоляющим голосом он что-то
шепчет в будку. С лестницы Ли видно, что другой сидит в будке на полу,
уперев колени в дверь и чуть ли не кокетливо склонив голову; обваренные руки
он держит перед собой. Вокруг не спеша собирается толпа. Время от времени
Род оборачивается и объясняет: "У Рея всегда было не в порядке с нервами.
Взвинчен как струна. Истинный музыкант всегда чувствителен. Понимаете, у
него было столько планов на будущее, но, похоже, он пережал колок и треснул,
понимаете..."
Прибывший шериф приносит ящик с инструментами, и при помощи отвертки и
пассатижей они принимаются снимать дверь, но к этому времени Ли решает, что
насмотрелся достаточно. Застегнув куртку, он благополучно спускается вниз и
выходит на улицу, где останавливается и, мотая головой из стороны в сторону,
спрашивает себя: "Что дальше? Каковы мои планы на будущее? Одно я знаю
точно: надо присмотреть удобную будку, на случай, если у меня сорвутся
колки".
Впрочем, эта метафора не слишком подходит для анализа моего
состояния... потому что я чувствую себя совершенно опущенно и не способным
ни на что, кроме слабого шевеления. Я грустно бреду по Главной улице,
спокойно и незаметно, как омывающий меня серый дождик, и грею руки в
глубоких меховых карманах куртки, которую мне дал Джо Бен в мой первый
лесной день. В голове бессмысленный шум. Три дня детективов в гостиничном
номере покрыли мои мозги плесенью. Я просто гуляю, никуда конкретно не
направляясь, ни от кого конкретно не убегая. И когда я обнаруживаю, что мои
блуждания привели меня к больнице, где, по слухам, распадается на части
отец, я сворачиваю туда, и не потому что горю желанием увидеть старика -
хоть я и проклинал себя два дня подряд за то, что не иду к нему, - а просто
потому, что в данный момент это единственное сухое место поблизости.
Я иду тем же запретным путем, который в ужасе преодолевал несколько
дней тому назад, но он уже не кажется мне запретным, и я не испытываю ни
малейшего страха. И когда я не испытываю никакого дрожания в коленках, минуя
кладбище, никакого сосания под ложечкой при приближении к хижине Безумного
Скандинавского Рыбака, известного тем, что он выскакивал из своего
брезентового укрытия и набрасывался на беззащитных прохожих с чавычей
наперевес, меня пронзает чувство невосполнимой утраты, которое, наверное,
испытывает пресыщенный охотник на крупную дичь, возвращаясь сквозь
неожиданно однообразные джунгли в лагерь, после того как расправился с самым
страшным зверем. Мои настороженные глаза, еще недавно чуткие и горящие в
предвкушении охоты, погасли и подернулись восковой пленкой за запотевшими
стеклами, которые я даже не пытаюсь протереть. Мои бдительные уши уже не
прислушиваются к малейшему хрусту веток, предупреждающему об опасности,
направив свой слух внутрь, к монотонному гулу самокопания. Холод лишил меня
осязания. Вкусовые бугорки атрофировались. Мой острый нюх, бесшумно летящий
вперед в поисках запаха опасности, свернулся в носу, потеряв всякую
бесшумность...
Охота закончилась, опасность миновала, зверь был повержен... к чему
теперь острый нюх? "Нужно учиться принимать перемены, - посоветовал я нам.
- Мы пережили падение Божества и всего его Небесного Воинства, что теперь
переживать?"
Но этот совет никак не помог исправить мое подавленное настроение.
Скорее, даже наоборот. Все было кончено. Ничего не осталось. Ничуть не
огорчившись, я наконец понял, о чем меня предупреждал Старый Верняга, - о
последуэльной депрессии; после отмщения Брату Хэнку что мне еще оставалось
делать? - разве только возвращаться на Восток. Омерзительное путешествие,
особенно в одиночестве. Насколько менее омерзительным оно было бы с близким
по духу спутником, насколько приятнее...
Три дня, прошедших с нашей ночи, я откладывал отъезд и прятался в
трехдолларовом номере без ванны, надеясь, что этот спутник найдет меня. Три
дня и три ночи. Но больше я ждать не мог - я израсходовал свои последние
три доллара, и мне нужна была ванна; впрочем, думаю, я с самого начала знал,
что ожидания мои бессмысленны; глубоко внутри я чувствовал, что Вив не
придет, но, зная это, не мог заставить себя отправиться к ней...
Несмотря на все свое бесстрашие перед поверженным зверем, я все же еще
не достиг той стадии, чтобы отправляться в его логово с единственной целью
похитить у него жену.
Приближаясь к больнице, я поглубже засунул руки в карманы, мечтая лишь
об одном - еще раз вернуться в старый дом, либо бесстрашно отважившись на
это, либо трусливо отыскав какой-нибудь повод...
Вив промывает зубную щетку и ставит ее на полку, потом, одной рукой
придерживая волосы, склоняется к крану ополоснуть рот. Она чистит зубы
солью, чтобы они блестели. Выплюнув воду, она выпрямляется и смотрит на свое
отражение. Что это? - хмурится она. То, что она видит - или, наоборот, не
находит - в своем лице, настораживает ее: это не возраст, влажный
орегонский климат сохраняет кожу молодой и свежей, без морщин. Худая, но
нет, дело не в этом; ей всегда нравилось ее худое лицо. Значит... что-то
другое... что именно, она еще не понимает.
Вив пытается улыбнуться. "Скажи, девочка, - шепчет она громко, - как
ты поживаешь?" Но отражение недоступно ее пониманию так же, как и для всех
других, пытающихся разгадать его тайну. Что это?.. Она может так же
лучезарно улыбаться, чистя зубы солью, но не в состоянии проникнуть внутрь
этой лучезарности...
- Хорошо же, - замечает она и выключает свет в ванной. - Такие мысли
приводят девушек к питью. - Она закрывает за собой дверь, спускается вниз
и, пристроившись к Хэнку на подлокотнике кресла, крепко сжимает его руку,
пока телевизор надрывается: "Давай! Давай! Давай!"
- Через минуту будет перерыв, - говорит Хэнк. - Как насчет яичка,
бутерброда или чего-нибудь такого? (Когда спускается Виз, я смотрю встречу
между Миссури и Оклахомой... ничего особенного, тем более остается пять
минут до конца первого тайма...)
- Может, вермишелевый суп с индейкой, родной? Я могу открыть банку и
подогреть.
- Отлично. Все что хочешь... мне все равно, только чтобы успеть к
следующему тайму. И пива, если есть.
- Ни капли.
- Ты не вывесила для Стоукса заказ на пиво?
- Стоукс нас больше не обслуживает, ты забыл? Слишком далеко...
- О'кей, о'кей...
(Время за полдень, до начала игры я провалялся с грелкой на пояснице,
еще не завтракал и потому страшно хочу есть. Вив поднимается и почти
беззвучно в своих теннисках выходит на кухню. В доме чертовски тихо. Даже
при включенном телевизоре, по мне, слишком тихо. Тоскливая, убийственная
тишина - никто ни с кем не разговаривает, не смеются и не визжат дети, не
заходит Джоби с какой-нибудь дикой идеей, не носится по дому Генри... и даже
когда мы изредка перебрасываемся с Вив какими-то фразами, от звука наших
голосов кажется, что в доме еще тише. Потому что мы обращаемся друг к другу,
а не к кому-то еще. До сегодняшнего дня я как-то не замечал этого -
наверное, был слишком занят похоронами и прочими делами, - и только сегодня
я по-настоящему осознал, что было сделано Малышом. Я услышал эту тишину и
задумался над тем, сможем ли мы с Вив когда-нибудь снова разговаривать. Да,
надо отдать Малышу должное...)
Толкнув тяжелую стеклянную больничную дверь, я окунулся в благодатное
тепло и гостеприимство все той же старой амазонки, читавшей все тот же
киножурнал.
- Похоже, вы здесь живете, - заметил я, стараясь быть как можно
благожелательнее. - Ночи, дни и Благодарения.
- Мистер Стампер? - подозрительно осведомилась она и быстро подалась
вперед, - У вас... кружится голова, мистер Стампер?
- Погода, - с некоторым колебанием ответил я.
- Я хочу сказать, вам плохо? - Оставив свой журнал, она устало
смотрит на меня. - Я знаю, что у вас был период перенапряжения...
- Я очень признателен за вашу заботу, - еще более недоуменно
откликаюсь я, - но, думаю, я не потеряю сознания снова, если вы это имеете
в виду.
- Сознание? Да... может, вы посидите здесь немного... а я сбегаю за
доктором. Слышите, подождите меня здесь...
И, прежде чем я успеваю ответить, она вылетает в крахмальном вихре,
летящем за ней, как выхлопные газы. Я смотрю ей вслед, недоумевая, чем
вызвана такая поспешность. Она явно переменилась по сравнению с днем нашей
последней встречи. Что ее напугало? Некоторое время я размышляю над этим и
прихожу к выводу, что, вероятно, мой новый вид. "Новый оттенок мрачной
надменности, появившийся в моем облике... вот и все". С холодным
безразличием я поджимаю губу. "Чуть-чуть припугнуть бедного работягу - вот
и все, что нужно, чтобы быть готовым встретиться лицом к леденящему лицу с
Тотальным Отсутствием Страха..."
Я подхожу к сигаретному автомату и наклоняюсь, чтобы опустить в него
четвертак, - в нем-то я и вижу отражение образа, так напугавшего сестру, -
точно, ужас! Правда, мрачной надменности мне в нем заметить не удается - на
меня смотрит небритое, неухоженное, помятое лицо с покрасневшими испуганными
глазами, в которых сквозит ощущение мрачной гибели. И все же мой вид вселял
ужас.
На меня стоило посмотреть. Вместе с ванной в номере отсутствовало и
зеркало, так что я не мог стать свидетелем собственной деградации, незаметно
развивавшейся одновременно с заплесневением сознания. Как, бывает, обои за
ночь покрываются нежной серой поступью грибка, так мое лицо несло на себе
следы пренебрежительного к нему отношения. Неудивительно, что Безумный Рыбак
предпочел укрыться за запертой дверью! После трех дней курева и плесени я
являл собой такое зрелище, что вряд ли кто, вооруженный одной лишь рыбой,
решился бы на меня напасть вне зависимости от национальности и психической
вменяемости.
Вернулась сестра, преследуемая грузным доктором. Но далее его
архизлобное сальное дружелюбие было поколеблено моим видом: он был так
напуган, что не решился ни на одну инсинуацию.
- Боже милосердный, мальчик, ты ужасно выглядишь!
- Благодарю вас. Готовясь к визиту, я специально поработал над своим
видом. Мне не хотелось, чтобы мой бедный папа решил, будто я насмехаюсь над
его состоянием, являясь к нему с горящим взглядом и распушенным хвостом.
- Боюсь, о мнении старого Генри можно уже не беспокоиться, -
откликнулся доктор.
- Очень плох? Он кивнул:
- Достаточно, чтобы не различать горящий взгляд и распушенный хвост.
Тебе следовало прийти пораньше, а теперь, боюсь, ты будешь разочарован его
реакцией на твой "культивированный" вид - ты, кажется, так сказал?
- Возможно, - откликнулся я, чувствуя, что добрый доктор
восстанавливает свою подлую уравновешенность. - Пойдем посмотрим?
- Потише; я опасаюсь, что в таком состоянии ты не дойдешь.
Измерив мне пульс и убедившись, что в данную минуту непосредственной
угрозы моему здоровью нет, он позволил мне взглянуть на ветхие останки моего
прославленного предка. Не слишком приятное испытание... В палате пахло мочой
и было жарко и влажно, как в оранжерее; кровать ограждали планки. От жгучих
кошмаров губы у старика растрескались, и по щетинистому подбородку на грудь
сбегала тоненькая струйка крови, словно шнурок лорнета, приставленного к
запекшейся улыбке. Я стоял над ним столько, сколько мог выдержать, - не
знаю, секунды это были или минуты, - глядя, как он чавкает и что-то
бормочет сквозь сон. Один раз он даже приоткрыл тусклый глаз и скомандовал:
"Вставай! Встряхнись! Поднимай свою жопу и, черт возьми, принимайся за
дела!" Но не успел я отреагировать, как глаз закрылся, язык замер и разговор
был окончен.
Я последовал за широкой задницей доктора прочь из палаты, горько
сожалея, что мой отец не уточнил, за какие именно дела я, черт возьми,
должен приниматься...
Дженни видит, как на наволочке появляются смутные очертания рта. Она
отхлебывает из своего стакана, вытирает рот рукавом грубого свитера,
собирает ракушки и бросает их снова. Она очень устала, и ей очень хочется
есть, но она чувствует приближение чего-то поистине великого и удивительного
и не может позволить себе заснуть и пропустить это... Тедди отпирает дверь
бара и входит внутрь в спертый воздух, пропахший дымом, выдохшимся пивом и
вишневой дезинфекцией. Время еще раннее, обычно он никогда не открывает так
рано. Глаза у него опухли от беспокойного сна, но, как и Дженни, он
чувствует приближение чего-то значительного и не хочет пропустить это.
Впрочем, в отличие от Дженни у Тедди нет ощущения, что он может
поспособствовать его приближению; он лишь наблюдатель, зритель, обязанный
только предоставить арену, на которой столкнутся другие силы, более великие
люди...
Джонатан Бэйли Дрэгер просыпается в мотеле в Юджине, бросает взгляд на
часы и присаживается за стол к своим записям, чтобы уточнить время встречи:
так... он должен быть к обеду у Ивенрайта в три: час на одевание, час на
езду... и час на испытания в доме Ивенрайта...
Но на самом деле он не испытывает такого уж отвращения к предстоящей
встрече. Неплохой заключительный аккорд. Он снова откидывается на подушку,
не выпуская из руки записной книжки, и, улыбаясь, записывает: "Само по себе
высокое положение не может вызвать у другого честолюбивых помыслов, точно
так же как пища не всегда в состоянии вызвать аппетит... однако вид
начальства, питающегося сливками, так сказать... может заставить человека
пройти сквозь огонь и воду, только чтобы оказаться за одним столом с
начальством, даже если он будет вынужден собственноручно поставлять сливки.
- И добавляет: - Или индейку".
А Флойд Ивенрайт, выйдя из ванной, спрашивает у жены, сколько времени
осталось до приезда гостя. "Три часа, - отвечает она из кухни. - Ты еще
вполне успеешь отдохнуть... всю ночь проболтался черт знает где! И какие это
такие „важные" дела у тебя, интересно, были ночью?"
Он не отвечает. Натягивает брюки, рубашку и, взяв в руки туфли, босиком
идет в гостиную. "Три часа", - замечает он вслух и усаживается ждать.
"Господи, три часа! Хэнку хватит времени, чтобы встать и встряхнуться".
(Вив возвращается с супом и бутербродами, ставит все на поднос, и мы
принимаемся за еду, глядя на парад оркестров и акробатов; раз в пять минут
мы перебрасываемся ничего не значащими репликами, потом она замечает что-то
вроде: "Вот эта хороша, в блестках..." - "Да, действительно хороша".
Я еще только начинаю осознавать, как славно потрудился Малыш...)
В кабинете у доктора я снова беру предложенную сигарету и на этот раз
сажусь. Я чувствую, что уже неуязвим для его оскорбительных намеков и
хитростей.
- Я предупреждал, - улыбается он, - что ты, возможно, будешь
разочарован.
- Разочарован? Его советом и легкой лаской? Доктор, я вне себя от
радости. Я еще не забыл то время, когда подобные слова влекли за собой куда
как более тяжелые последствия.
- Интересно. Вам не часто доводилось беседовать? Старина Генри всегда
предпочитал монологи. Скажи, а может, тебе просто было неинтересно слушать
старика?
- Что вы хотите этим сказать, доктор? Мы с папой не часто
разговаривали, но у нас с ним не было секретов друг от друга.
Он награждает меня понимающей улыбкой.
- И даже у тебя от него? Ни малейшей тайны?
- Не-а.
Он откидывается на спинку крутящегося стула и, со свистом и скрипом
вращаясь то туда, то обратно, окунается в прошлое.
- И все же такое ощущение, что от Генри Стампера всегда что-то
скрывали, - замечает он. - Я убежден, что ты не помнишь этого, Леланд, но
несколько лет тому назад по городу ходили слухи, - он бросает на меня
взгляд, чтобы убедиться, что я это помню, - о Хэнке и его взаимоотношениях
с...
- Доктор, наша семья не отличается любопытством, - сообщаю ему я. -
Мы не вывешиваем бюллетени о наших взаимоотношениях...
- И все же... я ничего не хочу сказать... и все же весь город был в
курсе происходящего - не знаю, насколько это соответствовало истине, - в
то время как Генри находился в полном неведении.
Я чувствовал, как во мне нарастает раздражение к этому человеку,
вызванное не столько его намеками, сколько пренебрежением к моему
беспомощному отцу.
- Боюсь, вы запамятовали доктор, - холодно заметил я, - что,
несмотря на свою неосведомленность, Генри раз за разом умудрялся обводить
вокруг пальца самых больших хитрецов этого города.
- О, ты меня не понял... я совершенно не хотел подвергнуть сомнению
компетентность твоего отца...
- Конечно, доктор.
- Я просто... - Он запнулся и покраснел, чувствуя, что на сей раз
запугать меня будет не так-то просто. Надув щеки, он собрался было начать
сызнова, но в это мгновение в дверь постучали. Вошла сестра сообщить, что
снова пришел Бони Стоукс.
- Попросите его подождать, мисс Мэхон. Отличный старик, Леланд; точен
как часы... О, Бони, заходи... Ты знаком с юным Леландом Стампером?
Я уже начал вставать, чтобы предложить дряхлому скелету собственный
стул, но он положил руку на мое плечо и задушевно покачал головой:
- Не вставай, сынок. Я пойду взгляну на твоего бедного отца. Ужасно,
- горестно произнес он. - Ужасно, ужасно, ужасно.
Он нежно придерживал меня на стуле, словно я был свадебным генералом; я
пробормотал "здравствуйте", пытаясь сдержать рвавшийся из меня крик: "Руки
прочь, старая крыса!" Стоукс вступил с доктором в обсуждение ухудшающегося
состояния Генри, и я снова попытался встать.
- Постой, сынок, - сжалась рука на моем плече. - Может, ты мне
расскажешь, как дела дома, чтобы я мог передать Генри, если он придет в
себя? Как Вив? Хэнк? Боже ж мой, ты даже представить себе не можешь, как я
был потрясен известием, что он потерял своего лучшего друга. "Смерть друга
- все равно что тень на солнце", - говаривал мой отец. Как он переживает
все это?
Я отвечаю, что не видел своего брата со дня несчастного случая, и оба
крайне поражены и удивлены моим заявлением.
- Но вы ведь увидитесь сегодня? В День Благодарения?
Я отвечаю, что у меня нет никаких причин тревожить беднягу и что я
дневным автобусом уезжаю в Юджин.
- Возвращаешься на Восток? Так скоро? Ох-ох-ох...
Я говорю, что уже собрался.
- Ну и ладно, ну и ладно, - откликается доктор и добавляет: - И чем
ты собираешься заняться, Леланд... теперь?
Я тут же вспоминаю о письмах, отправленных Питерсу, ибо изысканное
ударение, сделанное им в конце вопроса на "теперь", мгновенно заставляет
меня заподозрить - полагаю, на это он и рассчитывал, - что его намек лишь
в малой степени отражает распространившиеся уже сплетни; может, каким-то
образом ему удалось перехватить письма и с самого начала он был в курсе
моего замысла!
- То есть я хочу спросить, - добрый доктор продолжает на ощупь
продвигаться вперед, чувствуя, что подбирается к обнаженному нерву, - ты
собираешься вернуться в колледж? Может, преподавать? Или у тебя есть
женщина?
- У меня еще нет конкретных планов, - робко отвечаю я. Они напирают,
и я оттягиваю время при помощи классической психиатрической уловки: - А
почему вы спрашиваете, доктор?
- Почему? Ну, я просто интересуюсь... всеми своими пациентами. Значит,
снова на Восток, а? Так? Что преподавать? Английский? Драматургию?
- Нет, я еще не закончил...
- Значит, снова в школу?
Я пожимаю плечами, все больше ощущая себя второкурсником на приеме у
декана.
- Наверное. Как я уже сказал, у меня еще нет планов. Здесь, похоже,
дело закончено...
- Да, похоже на то. Значит, обратно в школу? - Они продолжают
загонять меня в угол: один - взглядом, другой - вцепившись, как вилами, в
плечо. - А какие у тебя сомнения?
- Я еще не знаю как заработать... Подавать на стипендию уже поздно...
- Да что ты! - щелкает пальцами доктор, прерывая меня. - Разве ты не
понимаешь, что старик уже все равно что в могиле?
- Аминь, Господи, - кивает Бони.
- Ты ведь понимаешь это, не правда ли?
Пораженный его беспричинно откровенным заявлением, я жду продолжения,
чувствуя себя уже не столько второкурсником, сколько подозреваемым. Когда же
они собираются вынести обвинение?
- Кто знает, может, по закону твой отец и не будет объявлен усопшим
еще неделю, а то и две. Он упрямый - может, и месяц продержится. Но как бы
он ни был упрям, Леланд, Генри Стампер - мертвец, можешь не сомневаться.
- Постойте! Вы меня в чем-то обвиняете?
- Обвиняем? - Он даже загорелся при этой мысли. - В чем?
- Что я имел какое-то отношение к этому несчастному случаю...
- Господи, конечно нет, - смеется он. - Ты слышал его, Бони? - Они
оба смеются. - Обвиняем в том, что ты... - Я тоже пытаюсь рассмеяться, но
смех мой звучит, как кашель Бони. - Я только говорил, сынок... - он
подмигивает Бони, - что, если тебе это интересно, ты получаешь пять тысяч
долларов после того, как он будет официально объявлен скончавшимся. Пять
кусков.
- Верно, верно, - вторит ему Бони. - Я как-то не подумал, верни.
- Правда? Есть завещание?
- Нет, - отвечает Бони. - Страховой полис.
- Просто я знаю, Леланд, потому что помогал Бони... врач должен знать,
как говорится... направлял в его агентство потенциальных клиентов...
- Это начал еще папа, - гордо сообщает мне Бони. - В девятьсот
десятом. Страхование Жизни и от Несчастных Случаев.
- А лет десять назад Генри Стампер обратился к нам, даже не помышляя о
страховке, и я его направил...
Я вытягиваю руку, чувствуя, что у меня начинает кружиться голова.
- Постойте, подождите минуточку. Вы хотите, чтобы я поверил, будто
Генри Стампер регулярно оплачивал полис в пользу наследника, которого за
двенадцать лет ни разу не видел?
- Абсолютно верно, сынок...
- А за предшествовавшие двенадцать на которого и взглянул-то не более
полдюжины раз? Последним напутствием которому было "поднимай свою жопу"?
Доктор, есть пределы доверчивости...
- Так зачем же ты вернулся домой? - взвизгивает Бони, слегка
встряхивая меня за плечи. - Ты должен получить этот полис. Чтобы вернуться
в школу.
Его напористость пробуждает во мне слабые подозрения.
- А что, - я скольжу взглядом по его руке, - для того чтобы
вернуться домой, нужны какие-то особые причины?
- А когда увидишь Хэнка, - прерывает меня доктор, - передай ему, что
все мы... думаем о нем.
Я отворачиваюсь от старика.
- А почему вы все о нем думаете?
- Господи, разве все мы не старые друзья этой семьи? Знаешь, меня
привез сюда мой внук. Он сейчас в приемной. Пока я буду у Генри, он может
отвезти тебя на машине. - Работают слаженно, как одна команда. Я уже был не
второкурсником и не свадебным генералом, а подозреваемым в лапах двух
кафкианских следователей, набивших руку в сокрытии обвинения от своей
жертвы. - Ну как? - спрашивает Бони.
Скрипя и пыхтя, доктор поднимается со стула, чтобы ответить за меня.
- Невозможно отказаться от такой услуги, не правда ли? - Он обходит
стол, и при приближении этого Джагернаута я чувствую, что попал в ловушку.
- Постойте, подождите, люди, - требую я, пытаясь подняться на ноги.
- Какое вам дело, увижусь я с братом или нет? Чего вы хотите?
Оба искренне недоумевают и изумлены моим вопросом.
- Как врач я просто...
- Знаешь, что... - Рука Бони снова вцепляется в меня. - Когда
увидишь Хэнка, передай ему или его жене, что наша автолавка снова будет
ездить по этому маршруту. Скажи, что мы с радостью будем выполнять его
заказы, раз машине все равно придется делать там крюк. Пусть, как всегда,
вывесят на флагштоке, что им надо. Тебя не затруднит сделать мне одолжение?
И, отчаявшись, я перестаю отыскивать причины их настойчивости: я просто
больше не могу сопротивляться их давлению. Пусть этим занимается Хэнк, он
привык к этому. Я говорю Стоуксу, что все передам Хэнку, и пытаюсь двинуться
к двери; его цепкие коготки выпроваживают меня в приемную и там неохотно
отцепляются от моего плеча.
- Послушай, Бони, - замечает доктор, - может, послать Хэнку индейку
по случаю? Могу поспорить, что за всеми делами они не успели купить. - Он
запускает руку под халат в поисках кошелька. - Вот, я плачу за птичку для
Хэнка. Ну как?
- Это очень по-христиански, - серьезно соглашается Бони. - Ты не
согласен, сынок? Обед в День Благодарения без старой запеченной курочки и не
в обед как-то, а?
Я сообщаю им, что полностью разделяю их чувства относительно Дня
Благодарения, и снова пытаюсь прорваться к двери, но костлявая рука сжимает
мое плечо, и, более того, я вижу, что путь мне преграждает прыщавый Адонис,
тот самый, что крал плитку шоколада в баре.
- Это мой внук, - сообщает Бони. - Ларкин. Ларкин, это - Леланд
Стампер. Ты отвезешь его к дому Стамперов, пока я навещаю старого Генри.
Внук ухмыляется, хрюкает, пожимает плечами, играет молнией своей
куртки, делая вид, что не помнит нашей предыдущей встречи.
- Да, знаете, что я подумал... - Доктор продолжает возиться со своим
бумажником. - Могу
поспорить, в городе найдется тыла людей, готовых купить Хэнку
праздничный обед...
- Мы соберем ему корзину! - восклицает Бони. Я пытаюсь объяснить, что
вряд ли Хэнк находится в таких стесненных обстоятельствах, но понимаю, что
это не милостыня с их стороны и дело не в том, что он нуждается. - Не
забудь клюквенного варенья, сынок, ямса, миндаля в сахаре... а если еще что
нужно, позвони мне, слышишь? Мы позаботимся. - Им просто хочется сделать
ему подарок.
- Ларкин, отвезешь мистера Стампера и сразу же возвращайся за мной. У
нас есть дела...
Но зачем им это надо? - вот в чем вопрос. Зачем и для чего? Эти
непомерные подношения совсем не походили на страсть Леса Гиббонса
ниспровергнуть героя с пьедестала. Ведь герой уже ниспровергнут. Так к чему
же эти благодеяния? И, похоже, такую потребность испытывали не только эти
два клоуна, но и большая часть горожан.
- Ты не знаешь, что им надо от моего брата? - спрашиваю я у внучка,
следуя за ним через стоянку под проливным дождем. - К чему все эти щедроты?
Чего они хотят?
- Кто знает?! - мрачно отвечает он и точно так же наотмашь
распахивает дверцу машины, как и несколько дней назад, когда обдал меня
струями гравия. - Какая разница? - добавляет он, садясь за руль. Я обхожу
машину с другой стороны и слышу, как он бормочет: - Да и кого это может
интересовать?
"Например, меня", - про себя отвечаю я, закрывая дверцу; но прежде чем
уделить внимание этим серьезным вопросам, следовало бы спросить себя, а не
плевать ли мне вообще на странные и замысловатые цели странного и
замысловатого городка Ваконда-на-Море. Плевать. И вполне увесисто. Если,
конечно, случайно, необъяснимо случайно его странные цели не влияют на мои
собственные...
- Сука. - Внучок проворно нажимает на газ и, разбрызгивая лужи, с
визгом выворачивает со стоянки. - Надо побыстрей оказаться дома, -
сообщает он, опасаясь, как бы не всплыл сюжет с шоколадом. - А вместо этого
приходится куда-то мотаться.
- Совершенно согласен, - подтверждаю я.
- У нас вчера был последний матч. С "Черным торнадо" из Норт-Бенда. В
третьем иннинге разбил себе колено.
- Поэтому-то он и был последним?
- Не, я в этом деле только третья скрипка. Но обернуться надо
побыстрее, и домой...
- Потому что ты всего лишь третья скрипка?
- Не, потому что колено разбито. Скажи, твой брат знает, что мы
пользуемся его финтом при подаче?
- Не могу сказать, - отвечаю я, изображая интерес к его спортивным
успехам, но на самом деле пытаясь сформулировать собственные ощущения. - Но
я передам ему эту информацию, когда доберусь до дому... вместе с бесплатной
индейкой и клюквой. - Теперь это будет несложно, теперь у меня есть причины
для возвращения домой: мне нужен страховой полис - это я скажу Хэнку, а
также попутчик - это я скажу Вив... Так что я вполне смогу...
- Чертовски хитрый финт, - продолжает внучок, - и при подаче, и при
отборе мяча. Изобретение Хэнка Стампера! Чертовски хитрый! Благодаря ему мы
выиграли у "Скагита". Раздолбали его в пух и прах. В третьей четверти
обыгрывали их на тридцать очков, а я играл всю четвертую.
- И поэтому ты участвовал во вчерашней игре?
- Нет, - неохотно откликается он. - Я вступил, когда мы проигрывали
двадцать шесть очков. Они сделали нас сорок четыре-одиннадцать, первый
проигрыш за этот сезон после Юджина. - И, помолчав, добавляет с какой-то
вопросительной интонацией: - Норт-Бенд все равно ничего из себя не
представляет! Если б мы были в форме, они бы ничего не смогли сделать!
Я предпочитаю не комментировать; откинувшись назад и размышляя о
предстоящей встрече, я понимаю, что приготовленная мною для Вив фраза не
убеждает даже меня самого. Потому что я на самом деле хочу, чтобы она уехала
со мной на Восток...
- Не. Ничего крутого в них не было, - продолжает мой шофер сам с
собой. - Просто мы выдохлись, вот и все; я-то знаю, что дело именно в
этом...
И, слушая, как он себя убеждает, и пытаясь убедить себя, я начинаю
подозревать, что все это гораздо сложнее, чем мы даже можем себе
представить...
Накрапывает дождь. Машина подпрыгивает на железнодорожном переезде в
конце Главной улицы и сворачивает к реке. Дрэгер выезжает из мотеля,
оглядываясь в поисках ресторана, где можно выпить чашечку кофе. Ивенрайт,
благоухающий ментолом, мылом и слегка бензином, сидит у телефона. Вив моет
тарелки из-под супа. За окном, в нескольких дюймах над водой, летят два
крохаля: они отчаянно машут крыльями, но кажется, что почти не сдвигаются с

Предыдущая страница 33 Следующая страница


Порою нестерпимо хочется... 34

места... словно течение под ними, обладая полем притяжения, не дает им
вылететь за свои пределы. Они судорожно борются с ним, и Вив, глядя на них,
чувствует, как у нее начинают болеть руки. Она всегда обладала способностью
сопереживать другим живым созданиям. Или была одержима ею. "Но скажи... я
знаю про уток, - она снова видит свое отражение, - а что ты чувствуешь?"
Но прежде чем смутное отражение в кухонном окошке успевает ответить, на
противоположном берегу останавливается машина. Из нее кто-то выходит и,
подойдя к причалу, складывает руки, чтобы кричать.
(Когда я вижу, как Вив выскакивает из кухни, вытирая руки о передник,
я, еще не слыша крика, знаю, кого она увидела.
- Кто-то приехал, - замечает она, направляясь к двери. - Пойду
съезжу. Ты не одет.
- Кто? - спрашиваю я. - Знакомый?
- Не знаю, - отвечает она. - Весь закутан, к тому же такой дождь. -
Она влезает в огромное брезентовое пончо, чуть ли не целиком скрываясь под
ним. - Но похоже на старый макинтош Джо Бена. Сейчас вернусь, родной.
Она хлопает огромной дверью. По-моему, ее упоминание о макинтоше
доставляет мне удовольствие; мне приятно, что она не исключает того, что,
несмотря на деревянную голову, и у меня есть глаза...)
На мои крики откликается Вив. Я вижу, как она спешит к берегу в
окружении собак, натягивая на голову гигантскую парку, чтобы не замочить
волосы. Когда она причаливает к мосткам, я замечаю, что она не слишком в
этом преуспела.
- У тебя насквозь промокли волосы. Прости, что вытащил тебя.
- Все о'кей. Мне все равно надо было проветриться.
Я залезаю в лодку, пока Вив, держась за сваю, не дает ей отплыть.
- Наша преждевременная весна недолго длилась, - замечаю я.
- Так всегда и бывает. Где ты был? Мы волновались.
- В городе в гостинице.
Она заводит мотор и направляет лодку в течение. Я благодарен ей за то,
что она не спрашивает, что побудило меня провести три дня в одиночестве.
- Как Хэнк? Все еще не в себе? Поэтому ты и работаешь сегодня
перевозчиком?
- Нет, он ничего. Сидит внизу, смотрит футбол, так что уж не настолько
он и плох. Просто, по-моему, ему не хотелось вылезать под дождь. А мне все
равно.
- Я рад, что ты все-таки вылезла. Никогда не умел хорошо плавать. - Я
замечаю, как она вздрагивает, и пытаюсь сгладить неловкость: - Особенно в
такую погоду. Как ты думаешь, будет наводнение?
Вив не отвечает. Достигнув середины реки, она слегка меняет курс, чтобы
поймать течение, и вся отдается проблемам навигации. Помолчав с минуту, я
говорю, что был у отца.
- Как он? Мне не удалось выбраться... повидать его.
- Не слишком хорошо. Бредит. Доктор считает, что все дело времени.
- Да. Жалко. - Да.
Мы снова погружаемся в маневрирование лодкой. Вив борется с мокрыми
волосами, пытаясь запихать их под капюшон.
- Я удивилась, увидев тебя, - замечает она. - Я думала, ты уехал.
Назад, на Восток.
- Я собираюсь. Скоро начало семестра... Хочу попытаться.
Она кивает, не отрывая глаз от воды.
- Хорошая мысль. Тебе надо кончить школу. - Да...
И снова плывем в тишине... а сердца разрываются от мольбы и рыданий: да
остановитесь же наконец и скажите что-нибудь друг другу!
- Да... Жду не дождусь, когда смогу показать в кофеюшнях свои
мозолистые руки. У меня есть друзья, которые с интересом узнают, что это
такое.
- Что именно?
- Мозоли.
- А! - Она улыбается.
Я продолжаю будничным тоном:
- Да и путешествие в автобусе через всю страну в разгар зимы тоже
обещает незабываемые впечатления. Я предвижу ураганы, метели, а может, и
снеговые заносы ужасающих размеров. Отчетливо это себе представляю: глохнет
мотор автобуса, драгоценное топливо расходуется на обогрев; пожилая леди
делит на всех свои печенья и бутерброды с тунцом; глава бойскаутов
поддерживает моральный дух, исполняя лагерные песни. Это будет еще та
поездочка, Вив...
- Ли... - произносит она, ни на секунду не отрываясь от серой
круговерти воды перед носом лодки, - я не могу поехать с тобой.
- Почему? - не удержавшись, спрашиваю я. - Почему ты не можешь?
- Просто не могу, Ли. Больше тут нечего сказать. И мы плывем дальше,
поскольку, кроме уже
сказанного, больше сказать нечего.
Мы причаливаем к мосткам, и я помогаю ей привязать лодку и укрыть
мотор. Бок о бок мы поднимаемся по скользкому склону, пересекаем двор и
подходим к дверям. Перед тем как она открывает дверь, я прикасаюсь к ее
руке, собираясь сказать что-то еще, но она поворачивается и, не дожидаясь
слов, отрицательно качает головой.
Вздохнув, я отказываюсь от речи, но продолжаю держать ее за руку.
- Вив!..
Это - конец, мне нужен лишь последний прощальный взгляд. Я хотел
сохранить этот финальный взгляд, который по традиции дается в награду двум
соприкоснувшимся душам, который заслуженно получают двое, осмелившихся
бесстрашно соразделить то редкое и полное надежды мгновение, которое мы
называем любовью... Я прикасаюсь пальцем к ее опущенному подбородку и
поднимаю ее лицо, твердо решив получить хоть этот последний взгляд.
- Вив, я...
Но в ее глазах нет надежды, лишь осторожность и страх. И за
смежающимися веками я различаю еще кое-что - какую-то темную и тяжелую
тень, но я не успеваю ее рассмотреть.
- Пойдем, - шепчет она и распахивает дверь.
(Я все думал, что мне сказать Ли, когда они войдут. Я был рад его
отъезду, тому, что все кончено и нам не надо ни о чем разговаривать; я не
думал, что он вернется; я вообще не хотел о нем думать. Но вот ни с того ни
с сего он был здесь, и надо было что-то говорить, а я даже не имел ни
малейшего представления что.
Я продолжаю смотреть телевизор. Дверь открывается, и он входит вслед за
Вив. Я все еще сижу в кресле. Он подходит ко мне, но в этот момент на поле
снова появляются команды, и на некоторое время моя проблема отодвигается:
может, и надо что-то говорить, но это не настолько важно, как праздничная
встреча по футболу между Миссури и Оклахомой, играющими со счетом 0:0 к
началу второго тайма...)
Мы застаем Хэнка в гостиной, сидящим перед телевизором. Транслируют
встречу по футболу. Шея у него обмотана шарфом, рядом с креслом стоит стакан
со зловещей жидкостью, из угла рта торчит огромный термометр для животных,
- у Хэнка настолько классический вид инвалида, что меня это даже забавляет,
хотя и вызывает чувство стыда за него.
- Как дела, Малыш? - Он наблюдает за мельтешением, предшествующим
введению мяча в игру.
- Неожиданно удачно для организма, не привыкшего к подводному
существованию.
- Как дела в городе?
- Ужасно. Я заходил к отцу. - Да?
- Он вроде как в коме. Доктор Лейтон считает, что он умирает.
- Да. Вив говорила с ним вчера по телефону, и он сказал ей то же
самое. Хотя не знаю, не знаю.
- Похоже, добрый доктор абсолютно уверен в своих диагностических
способностях.
- Да, но, знаешь, в таких делах никогда нельзя быть уверенным. Он
крутой старый енот.
- А как Джэн? Я не смог быть на похоронах...
- Нормально. Они его всего заштукатурили. Как будто Джоби решил
сыграть свою последнюю шутку. А Джэн? На время уехала с детьми во Флоренс, к
родителям.
- Наверное, так лучше.
- Наверное. Постой-постой, сейчас будет удар...
За все это время, если не считать взгляда, брошенного на стакан с
сомнительной жидкостью, он ни разу не оторвал глаз от экрана. Он, как и Вив,
делает все возможное, чтобы не смотреть на меня, испытывая такую же боль,
как и я, несмотря на нашу пустую болтовню, призванную скрыть истинные
чувства. Я тоже не ищу его взгляда. Мне по-настоящему страшно: за облаком
слов нетерпеливыми молниями проблескивают наши чувства, так заряжая
атмосферу старого дома, что единственным способом избежать взрыва
представляется полная изоляция контактов. Стоит нашим глазам встретиться, и,
возможно, мы не выдержим напряжения.
Я подхожу к столу и расстегиваю куртку.
- Я только что говорил Вив, что собираюсь возвращаться к цивилизации.
- Я беру из вазы золотистое яблоко и впиваюсь в него зубами. - В школу.
- Да? Намерен покинуть нас?
- Через несколько недель начинается зимний семестр. А поскольку в
городе говорят, что контракт с "Ваконда Пасифик" разорван...
- Да. - Он потягивается, зевает и почесывает грудь через ворот своего
шерстяного свитера. - Песня спета. Сегодня срок. Все, так или иначе, вышли
из строя... а я, черт побери, не могу валить лес в одиночку, даже если бы
был здоров.
- Жаль, после стольких трудов.
- Ничего не поделаешь. Не умрем. Убытки будут возмещены. Ивенрайт
говорит, что этот Дрэгер собирается добиться торговых соглашений с
лесопилками - вроде как льготное условие в новом контракте.
- А что "Ваконда Пасифик"? Они не могут оказать тебе помощь?
- Могут, но не станут. Я выяснял несколько дней назад. Они в таком же
положении, как и мы: при таком подъеме воды они предпочитают остаться без
леса. Если так пойдет дальше, вода поднимется еще выше, чем на прошлой
неделе.
- А ты не потеряешь весь лес - все наши труды в наводнение?
Он отпивает из стакана и ставит его рядом с креслом.
- Ну что ж, какого черта... похоже, он все равно никому не нужен.
- За исключением, - я чуть было не произнес "Джо Бена", - старого
Генри.
Я не хотел его обидеть, но увидел, как он вздрогнул, - точно так же,
как Вив при моем упоминании о плавании. Он помолчал немного, а когда
заговорил снова, в его голосе звучал странный надрыв.
- Вот пусть старый Генри тогда и поднимает свою задницу и сплавляет
их, - произносит он, балансируя прямо на лезвии бритвы.
- Я приехал для того...
- Интересно, для чего же...
- ...чтобы узнать о страховом полисе, о существовании которого мне
сообщил доктор.
- Честное слово, есть такой. Что-то я припоминаю об этом полисе...
Вив, цыпка! - кричит он, хотя она стоит в двух шагах за его спиной и
вытирает волосы. - Тебе что-нибудь известно об этих страховых бумагах? Они
наверху, в столе?
- Нет. Я вынула из стола все бумаги, не относящиеся к делам, помнишь?
Ты еще сказал, что никогда не можешь ничего найти.
- И куда ты их дела?
- Отнесла на чердак.
- О Господи! - Он делает какое-то движение, словно собираясь встать.
- Чертов чердак!
- Да нет, я принесу. - Она закидывает волосы назад, завернув их в
полотенце в виде тюрба-
на. - Ты ни за что не найдешь. К тому же там сквозняк.
- Лады-лады, - откликается Хэнк и снова откидывается на спинку
кресла. Я вижу, как Вив направляется к лестнице - ее тенниски издают легкий
шуршащий звук, и мне хватает соображения, чтобы понять, что этот звук
извещает меня о последней ускользающей возможности остаться с ней наедине.
- Подожди... - я бросаю огрызок в пепельницу Хэнка, сделанную из
раковины морского ушка, - ...я пойду с тобой.
До конца коридора, мимо ванной, комнаты, использующейся как офис,
кладовки, вверх по деревянным ступенькам, через закрепленный петлями люк на
остроконечную макушку дома. Сумрачное, пыльное, затхлое помещение,
занимающее всю площадь дома и пронизанное льющимися сверху диагональными и
пересекающимися лучами. С бесшумностью вора Вив проскальзывает в люк вслед
за мной. Я помогаю ей вылезти. Она вытирает руки о джинсы. С глухим стуком
люк закрывается. Мы одни.
- Последний раз я тут был лет в пять-шесть, - замечаю я, оглядываясь.
- Здесь все так же восхитительно. Немножко подремонтировать, и получился бы
прекрасный уголок - пить чай и почитывать Лавлейса в дождливые воскресенья.
- Или По, - откликается она. Мы оба говорим шепотом - некоторые
места располагают к этому. Носком тенниски Вив указывает на валяющегося
грязного мишку. - О, Пух.
Мы тихо смеемся и начинаем осторожно пробираться вперед сквозь смутно
виднеющиеся завалы. Крохотные оконца с обеих сторон чердака являют собой
строительные площадки пауков и кладбища мух; остатки света, пробивающиеся
сквозь покоробленные стекла, падают, словно сажа из трубы, на угрожающее
нагромождение ящиков, полок, чемоданов, грубо отесанных упаковочных клетей,
резных конторок. В дальнем конце возвышается около дюжины ящиков из-под
апельсинов, замерших в напряженном внимании, словно геометрические
привидения. Поверх строя массивных предметов, как младшие и более
непоседливые духи, разбросаны мелкие вещи, вроде мишки, которого заметила
Вив... рухлядь пятидесятилетней давности, от трехколесных велосипедов до
тамбуринов, от портняжных манекенов до квадратных кадок, куклы, сапоги,
книги, елочные игрушки... ты теряешь время... и все покрыто пылью и мышиным
пометом.
- Да уж, - шепчу я, - чашкой чаю и книгой здесь, пожалуй, не
обойтись: я бы предпочел нож и винтовку, а может, и рацию для вызова
подкрепления на случай бунта.
- Рацию - наверняка.
- Наверняка.
"Когда все будет позади, - говорю я себе, - ты проклянешь себя за то,
что впустую потратил столько времени..."
- Потому что кое-кто из здешних обитателей выглядит очень неспокойно,
и от них можно ожидать чего угодно. - Я поддаю чучело совы, и из него
доносится громкий писк, вслед за которым из перьев выскакивает коричневая
мышка, тут же исчезающая за японскими фонариками. - Видела? Очень
неспокойно.
"Когда ты останешься один, какие только проклятия ты не обрушишь на
свою голову за то, что не воспользовался случаем".
Вив подходит к окну и сквозь паутину смотрит наружу.
- Как жаль, что здесь нет комнаты... в смысле жилой... Отсюда так
хорошо все видно. Гараж на той стороне, и дорогу, и все-все.
- Прекрасный вид.
Я стою так близко, что даже чувствую запах ее влажных волос - вперед!
сделай что-нибудь! ну хотя бы попытайся! - но мои хорошо воспитанные руки
остаются в карманах. Между нами растет стена протокола и бездействия - она
не станет ее разрушать, я это сделать не могу.
- Этот полис... как ты думаешь, где он может быть?
- О Господи, в такой свалке его нелегко будет найти, - весело
отвечает она. - Давай так: ты начинай с той стороны, а я - с этой, и будем
копать, пока не дойдем до конца. Я помню, он был в коробке из-под ботинок,
но Генри тут все время все переставлял...
И прежде чем мне удается предложить более интимный способ поисков, Вив
исчезает в щели между ящиками, и мне ничего не остается, как последовать за
ней. Идиот, по крайней мере язык у тебя еще не отнялся, ты же можешь
говорить: давай объясни ей, что ты чувствуешь.
- Надеюсь... это ни от чего тебя не отвлекает?
- Меня? - с противоположной стороны. - Только от мытья посуды... а
что?
- Просто мне не хотелось бы отвлекать тебя от чего-нибудь более
существенного, чем копание тут со мной на чердаке.
- Но это ведь я тебя отвлекла, Ли. Помнишь, это ведь ты пошел за мной?
Я не отвечаю. Мои глаза вполне привыкли к полутьме, и в пыльных лучах я
начинаю различать тропку, ведущую в угол с существенно меньшим количеством
паутины. По ней я дохожу до старого бюро с полукруглой крышкой, на вид
гораздо менее пыльной, чем все остальное. Я открываю бюро и вижу коробку
из-под ботинок. Вместе с такой сентиментальной музейной коллекцией, что я
чуть было не разражаюсь хохотом, однако он застревает у меня в горле, как
рыбья кость.
Я собираюсь съязвить по поводу своей находки. Я намереваюсь позвать
Вив, но, как во сне, лишаюсь голоса и снова чувствую ту пронзительную смесь
восторга, трепета, ярости и вины, которую ощутил, когда впервые прильнул к
отверстию в стене и не дыша впился в зрелище чужой жизни. Ибо я опять
подсматриваю. И жизнь встает передо мной куда как более обнаженной, куда как
ужасающе неприкрытой, чем худое, мускулистое тело, которое со стоном упало
на мою мать в свете настольной лампы много лет тому назад...
Передо мной лежит аккуратный и страшный выводок... школьные
танцевальные программки с приколотыми к ним почерневшими и осыпающимися
гвоздиками, грамоты по литературе, собачьи ошейники, шарфы, долларовые
банкноты с числами, записанными на лицах, - Рождество 1933 Джон, День
Рождения 1935 Дед Стампер, День Рождения 1936 Дед Стампер, Рождество 1936
Дед Стампер, - прибитые к хлебной доске, на которой выжжено "Не Богом
Единым". Тут же находится тощая коллекция марок, а в ювелирном ларце из-под
ожерелья хранятся драгоценные, словно бриллианты, ракушки... в поильник
воткнут флаг, рядом валяется лисий хвост, колоды карт, альбом Глена Миллера
на 78 оборотов, окурок, вымазанный помадой, пивная банка, медальон, стакан,
собачий жетон, фуражка и снимки, снимки, снимки...
В основном типично американские, как и флаг в поильнике. В пожелтевших
конвертах лежат кипы фотографий, фотопортреты в стеклянных рамках, семейные
снимки, на которых малышня строит рожи, выглядывая из-под ног стоящих
напыщенных взрослых; снимки, обычно выбрасываемые через год, из разряда пять
долларов за дюжину, с подписями, которыми обмениваются выпускники перед
окончанием школы. Один из них я снял с полки: страстная шестнадцатилетняя
школьница вывела поперек белого кашемира: "Хахалю Хэнку. Божественному
Хахалю, с надеждой, что он еще ухайдакает меня. Дори".
Другая надеялась, что он "в будущем будет любезнее с некоторыми
заинтересованными лицами". Еще одна советовала, чтобы он "не увлекался,
потому что все равно ничего не получит".
С меня было довольно, и я отшвырнул всю кипу... Школьные фотографии! Я
даже представить себе не мог, чтобы мой брат был столь банален. Я уже
собираюсь взять полисы и спуститься вниз, чтобы разобрать их при более ярком
свете, как вдруг, перелистывая альбом с обложкой из тисненой кожи, замечаю в
нем фотографию Вив. Она сидит рядом с маленьким очкастым мальчиком лет
пяти-шести - верно, один из подрастающих Стамперов, - глядя на длинную
тень фотографа, лежащую перед ней на траве. Юбка у Вив широко разложена,
волосы раздувает ветер, и она от души смеется, вероятно какой-то шутке,
сказанной умной мамашей, чтобы рассмешить серьезного мальчика.
Само по себе качество фотографии очень слабое - вероятно, сделана
маленьким и дешевым фотоаппаратом, но с точки зрения освещения и
расплывшегося фокуса она почти шедевр... поэтому, несмотря на все ее
недостатки, я понимаю, почему она была увеличена. Вив на снимке не слишком
напоминает ту, что можно видеть каждый день жарящей сосиски, борющейся с
непослушной прядью, подметающей мусор или развешивающей белье над плитой в
гостиной... но не это было важно; очарование фотографии заключалось в том,
что она врасплох застигла существо, скрывающееся за жаркой сосисок или
ведром с мусором. Смех, развевающиеся волосы, поворот головы - все
мгновенно выражало то, на что ее улыбка обычно лишь намекала. Я решил, что
возьму фотографию. Неужели я не заслужил даже фотографии, чтобы показать
дома ребятам? Фотография была скреплена резинкой с еще какими-то
документами, в которых у меня не было нужды, - запихаю снимок под рубашку,
никто ничего и не заметит. Я принялся стаскивать резинку, но она так
задеревенела от времени, что узел затянулся еще туже. "Не надо,
пожалуйста..." Я поднес пакет ко рту, чтобы перекусить резинку, - руки у
меня дрожали, я был на взводе, совершенно не соответствующем размеру моей
кражи.
- Ну не надо. Пожалуйста. Будь моей. Пожалуйста, поедем со мной...
- Я не могу, Ли.
Я даже не понимал, что говорю вслух, пока она не ответила.
- Я просто не могу, Ли. Не надо, о, не надо, Ли... Я не чувствовал,
что по моим щекам катятся
слезы. Передо мной расплывалась фотография, а сквозь пыль и паутину
приближалась живая Вив.
- Но почему? - глупо спрашиваю я. Она уже совсем близко. - Почему ты
не можешь просто все здесь бросить и?..
- Эй... - раздается хриплый голос, - ...вы нашли тут то, что искали?
Он говорит из люка, но его лишенную тела голову не спутаешь с прочим
барахлом.
- Господи, почему бы вам не организовать здесь свет? Как в могиле...
нашли что-нибудь?..
- Кажется, я что-то нашел! - кричу я ему, пытаясь контролировать свой
голос. - Куча полисов. Так что мы почти закончили.
- О'кей. Слышишь, Малыш: я собираюсь одеться и закинуть тебя через
реку. Думаю, мне не помешает проветриться. Так что собирайся, пока я
одеваюсь.
Голова исчезает. Люк захлопывается. Вив осталась в моих руках.
- Вот поэтому, Ли. Из-за него. Я не могу оставить его в таком
состоянии...
- Вив, он же специально прикидывается больным, он совсем не болен...
- Я знаю.
- И он это знает. Неужели ты не чувствуешь, он все о нас знает? Вся
эта болезнь только для того, чтобы удержать тебя.
- Я знаю, Ли... Поэтому-то я и говорю, что я...
- Вив, Вив, милая, послушай... он не больнее меня. Если бы тебя здесь
не было, он стер бы меня в порошок.
- Но неужели ты не понимаешь, что это значит? Что это говорит о том,
что он испытывает?
- Вив, милая, послушай, ты любишь меня! Что-что, но это я знаю точно.
- Да! Да, я знаю! Но я и его люблю, Ли...
- Но не настолько же, насколько...
- Да! Настолько же! О Господи, я не знаю... В отчаянии я хватаю ее за
плечи.
- Даже если это так, даже если ты его любишь так же, как меня, ты мне
нужна больше, чем ему. Даже если ты нас одинаково любишь, все равно у меня
больше доводов: неужели ты не понимаешь, что ты мне нужна, чтобы...
- Нужна! Нужна, вот и все! - плачет она, уткнувшись мне в грудь и ее
уже чуть ли не истерические рыдания заглушаются плотной шерстью свитера.
- Вив! - начинаю я снова. Она поднимает голову. Мы слышим тяжелые
шаги возвращающегося Хэнка.
- Поехали! - кричит он снизу. - Слышишь, Ли? Вив!
При звуках его голоса ее мученический взгляд вдруг меняется, она
опускает глаза, словно придавленные к земле тяжестью огромной тени, той
самой, что я не распознал, когда увидел ее у дверей. Потому что я и
представить себе не мог, что эта тень может коснуться лица Вив. Но теперь я
не сомневался, что это не что иное, как обычный стыд. Я не разглядел его
раньше, потому что это был стыд не за себя и свою вину, как и не за меня,
это был стыд за человека, настолько потерявшего власть над собой, что он ни
на секунду не мог выпустить из вида свою жену, настолько обессиленного
лихорадкой, что он не был способен ни на что иное, как только увезти меня на
другой берег, чтобы не дать ей побыть со мной наедине чуть дольше...
- Послушай, Вив, можно, я ненадолго возьму этот семейный альбом?
Показать в школе мое наследство.
Поскольку Вив сама отчасти была повинна в этой слабости, у нее нет
выхода. Это и останется у нее в памяти, как у меня - ее фотография,
спрятанная в альбоме. Мне было больше нечего сказать. Она отходит к окну:
"Лучше поезжай, Ли; он ждет", движения ее медленны и тяжелы. Я не
представлял себе, что стыд за другого может оказаться более тяжелым грузом,
чем собственная измена. "У бедняжки слишком гипертрофировано чувство
сострадания", - решаю я.
И тем не менее, спустившись в коридор и натолкнувшись там на Хэнка,
грызущего ноготь, я чувствую, что тоже обременен тенью настолько же
громоздкой, насколько и непривычной.
- Поехали, Малыш, - нетерпеливо говорит он. - Сапоги я надену внизу.
- Еще недавно ты так плохо себя чувствовал, что даже не мог подняться.
- Да, думаю, пары глотков свежего воздуха мне как раз и недостает. Ты
о'кей? Готов?
- Вперед. Я сделал все, за чем приезжал...
- Вот и хорошо, - замечает он, направляясь к лестнице. Я иду за ним и
думаю: "Несвойственное, громоздкое и 6 сотню раз более тяжелое ощущение по
сравнению со всем, испытанным ранее. Хочешь - верь, Хэнк, хочешь - нет, но
я стыжусь тебя гораздо больше, чем себя самого, И знаешь, брат, это что-то
значит..."
Через затканное паутиной чердачное окно Виз смотрит, как они спускаются
и садятся в лодку. Лодка бесшумно - звук скрадывается расстоянием -
трогается с места и ползет по реке, как красный жук. "Я уже не знаю, Ли,
чего я хочу", - произносит она вслух, как ребенок. И снова ощущает свое
отражение в грязном стекле: что это? почему нас так волнуют наши отражения?
Потому что это единственный способ увидеть себя: выглядывая сквозь
паутину в чердачное окошко, мы натыкаемся на себя...
(Я везу Малыша на другой берег: мы оба ведем себя довольно спокойно. Я
говорю, что не в претензии на него из-за того, что он хочет отряхнуть с ног
орегонскую грязь и вернуться к книгам. Он отвечает, что очень сожалеет, что
отвлек меня от футбола. Похоже, мы вполне ладим...)
- Приятно вернуться в более сухой климат... даже если там будет
холоднее.
- Конечно. От этой постоянной мороси устаешь.
Чем больше растет расстояние между мной и стройной белокурой девушкой,
оставшейся в одиночестве в гулком доме, тем неистовее я начинаю цепляться за
последнюю надежду, за последнюю несыгранную уловку, при помощи которой я мог
бы победить; меня уже не волнуют чувства брата, я одержим одной мыслью -
победить, выиграть эту игру...
- Кстати, доктор и Бони Стоукс интересовались твоим самочувствием...
(Мне было что ему сказать, но я решил: какого черта ковыряться в
прошлом...)
- Полагаю, мне удастся выжить.
- Они будут счастливы узнать это.
- Не сомневаюсь.
Когда лодка достигает берега, отчаяние чуть ли не разрывает меня; я
чувствую, что должен что-то сделать или умереть! Еще минута - и мы с ней
расстанемся навсегда... навсегда! Так сделай же что-нибудь! Брыкайся, кричи,
брось ему вызов, чтоб она знала...
- Смотри-ка, кто там в джипе? Это же Энди, огромный, как жизнь. Эй,
Энди, как дела?
Я едва обращаю внимание на Хэнка, который принимается махать руками
вылезающему из машины Энди. Перед моим взором стоит нечто гораздо большее.
- В чем дело, Энди, старина? Ты весь в грязи. Гораздо более важное...
За рекой, на макушке
дома, в чердачном окне, тонкий силуэт, похожий на горящую свечку,
словно подавал мне сигнал...
- Хэнк, - Энди с трудом переводит дыхание, - я только что с
лесопилки. Кто-то поджег ее вчера.
- Лесопилка! Сгорела?
- Нет, не слишком сильно; дождь в основном залил огонь, сгорел только
цепной привод и еще кое-что из оборудования. Остальное я загасил...
- Но зачем лесопилку? Зачем? А откуда ты знаешь, что ее кто-то поджег?
- Потому что в окно офиса было воткнуто вот это. - Энди разворачивает
грязный кругляшок значка и протягивает его Хэнку. - Вот - ухмыляющийся
черный кот...
- Старый знак Промышленных Рабочих? Господи... кому это могло взбрести
в голову... такое старье?
- Похоже, у тебя есть враги, брат, - замечаю я. Он бросает на меня
подозрительный взгляд словно прикидывая, не имею ли я какого-нибудь
отношения к поджогу; меня забавляет, что он ищет подвоха в прошлом, когда
тот ждет его в будущем. - Но и преданные друзья тоже. Например, Бони Стоукс
чрезвычайно настаивал, чтобы я передал тебе его искренние чувства.
- Старый дохляк, - сплевывает он (к чему нам с Малышом соваться в эти
темы), - как-нибудь я дам пинка старому негодяю, и он рассыпется, как
стопка домино...
- Ну ты его недооцениваешь... - Я оглядываюсь на дом. - Мистер
Стоукс очень высокого мнения о тебе... - Она все еще видна в темном
обрамлении окошка, - и полон решимости доказать тебе свое хорошее
отношение.
- Стоукс? Это как же? - Он в недоумении смотрит на меня. (Я думаю:
какой смысл разговаривать, когда мы оба все и так знаем?..)
- Ну, он просил передать тебе... - Она все еще смотрит. Все еще 6
окне, А он и не догадывается! - передать, что в связи с новым изменением
маршрута автолавки... они снова будут ездить вверх по реке, и он жаждет,
чтобы ты снова начал пользоваться его услугами.
- Да? Стоукс? Ах так? (Я думаю: какой смысл что-либо делать, когда все
уже сделано?..)
- Именно так; и еще он просил передать, что очень сожалеет - постой,
о чем же? _ Давай! Это единственная возможность. Ты же понимаешь! - очень
сожалеет о неудобствах, которые причинил тебе во время того... постой-ка,
как он сказал? - как ты ослабел, да, кажется, так он выразился. Неужели ты
и вправду сдался, брат Хэнк?
- Можно и так сказать, да... (Я думаю - надо забросить Малыша в
город, и пусть все идет как идет...)
- А еще добрый доктор просил передать, что он купил тебе индейку...
- Индейку?
- Да, индейку, - безмятежно продолжаю я, делая вид, что не замечаю,
как от гнева губы Хэнка напрягаются, словно швартовочный трос, _ Давай!
Давай! Это единственная возможность! - будто не вижу, как Энди от удивления
выпучивает глаза. - Да, добрый доктор сказал, что он от всей больницы
посылает тебе здоровую праздничную индейку.
- Индейку? Постой-постой...
- Бесплатно, брат; похоже, имеет смысл почаще болеть и слабеть, а?
- Постой-постой, что все это значит, черт побери? (И я думаю: к чему
раздувать уголья? - он сделал, что хотел, изменить мне уже ничего не
удастся, так какого черта...)
- А потом мистер Стоукс сказал, - дай-ка вспомнить, - что
"праздничный обед без традиционной индейки в День Благодарения и не в обед"
и что он надеется, что доктор, будучи истинным христианином, словом и делом
поможет тебе в час нужды.
- Он сказал - "в час нужды"?
- Именно так. Бони Стоукс. А добрый доктор сказал что-то другое.
- А что сказал доктор?
- Он сказал, что Хэнк Стампер заслужил дармовую индейку за все, что он
для нас сделал.
- Доктор Лейтон так сказал? Черт возьми, Ли, если ты...
- Так он и сказал.
- Но я ничего не делал, чтобы заслужить...
- Ну-ну, брат... ты еще скажи, что и лесопилку у тебя сожгли
незаслуженно.
- Ну не очень-то и сожгли, Леланд, если уж на то пошло...
- О'кей, Энди...
- ...просто попытались поджечь, но дождь...
- О'кей, Энди. (Да, я считал... что все кончено и быльем поросло. Но
Малыш, видно, думал иначе.)
- Да, Хэнк, у тебя масса друзей. - Да.
- Тьма сочувствующих.
- Ага; постой, правильно ли я понял: Бони Стоукс... собирается
привезти мне индейку?
- По-моему, мистер Стоукс относится к этому не как к деловой сделке.
Впрочем, как и доктор. По-моему, это скорее подношение, а, Энди? - знак
благодарности за сотрудничество Хэнка.
- Мое сотрудничество?
- Ну да, в смысле контракта и вообще...
- Какого дьявола они думают, что за это я нуждаюсь в благодарности,
или в милостыне... или в этой проклятой индейке?
- Ну там есть еще некоторые подробности-подношения от горожан.
Кажется, целая корзина. Мистер Стоукс упомянул ямс, клюквенное варенье,
миндаль в сахаре...
- Заткнись.
- ...тыквенный пирог...
- Я сказал - заткнись...
- Минуточку...
Хэнк, вытянув руку, словно опасаясь нападения из воздуха, встает в
лодке.
- А теперь скажи мне, Малыш, чего ты хочешь? Давай наконец выясним.
(Да, я считал, что все уже кончено...) Я не заказывал ни чертова миндаля, ни
ямса. Ты что, издеваешься надо мной? К чему ты клонишь?
- Ты, верно, не понял, Хэнк, я знаю, что ты не заказывал. Мистер
Стоукс не собирается брать с тебя за это деньги... он просто отдает тебе.
Или, лучше сказать, дарит. И он просил передать, что, если тебе нужно
что-нибудь еще, ты просто вывеси флажок. Просто вывеси флажок. С этим ты
справишься? В своем ослабшем состоянии?
- Поумерь свой пыл... (Но я ошибался. Он нарывался. Значит, не все
было закончено.)
- Слушай, Хэнк...
- Заткнись, Малыш... - Теперь не останавливайся, сейчас нельзя
останавливаться.
- Кстати, как ты себя чувствуешь?
- Заткнись, Малыш, не увлекайся... (Он ведет себя так, будто даже не
понимает, что со мной происходит; неужто настолько осмелел?)
- Чем не увлекаться, Хэнк?
- Просто не надо, вот и все.
- А все - это сколько, Хэнк?
- Ну ладно, Малыш...
Он умолкает и смотрит на меня. Я тоже встаю; лодка, закрепленная лишь
за корму, качается и ходит под нами ходуном. Энди только переводит взгляд с
меня на него. Хэнк переступает через центральную скамейку. Вот оно - сейчас
будет взрыв. Мы стоим лицом к лицу, под нами колышется лодка, между нами
моросит дождь. Я жду...
(Он просто стоит и улыбается мне. И я снова чувствую, как у меня из
живота начинает подниматься знакомое ощущение вихря, от которого сжимаются
кулаки... А он просто стоит и улыбается... Что это с ним? Господи Иисусе,
что он еще задумал?)
И только тут я впервые замечаю, что Хэнк на добрых два дюйма ниже меня.
Впрочем, это откровение не слишком вдохновляет меня. Интересно, продолжаю
размышлять я в ожидании, когда на меня обрушится эта бомба, - и как
странно...
- Ты хотел объяснить мне, Хэнк, чего мне не следует делать... -
продолжаю я. Челюсти у него сжимаются. - Может, вместо этого я покажу
тебе...
- Там! - кричит Энди и указывает пальцем. С другого берега доносится
гулкий тяжелый взрыв, словно всполох мокрой молнии, за которым тут же
следует громоздкий оползень. Все трое вздрагивают, поворачиваясь на грохот
как раз вовремя, чтобы увидеть, как огромный кусок берега выламывается из
укреплений и обрушивается на сарай. Какое-то мгновение земля просто валится
комьями на крохотное строеньице, пока оно не распадается, как кубик льда,
когда его посыпаешь сахаром. (Я замираю, глядя на обнажившийся дощатый остов
укреплений, перевязанных тросами и канатами. Дыра зияет, как воронка от
снаряда, - сухая, глубокая и свежая, и лишь края у нее рваные от поломанных
досок и вырванных тросов. Некоторое время яма так и разевает пасть прямо под
амбаром. Потом отяжелевшая от влаги земля начинает обрушиваться внутрь,
увлекая за собой и часть амбара. Дождь становится грязным от пыли. Звериные
шкуры, мешковина летят в реку и уносятся в пенистых водоворотах. Обшивка еще
некоторое время плавает вдоль берега, пока не попадает в течение и ее тоже
не уносит прочь. Частично она застревает возле укрепленного фундамента дома,
защищая его от течения, будто амбар принес себя в жертву ради спасения всего
дома. Из-под обломков мыча вылезает корова и бредет в сад. Вниз сползает еще
небольшой кусок полуразрушенного амбара, с бульканьем и скрежетом погружаясь
в воду, и все стихает.)
Секунд тридцать никто из троих не шевелится. Потом Ли вылезает из лодки
на причал, к Энди, за ним следует Хэнк. (Я замираю с раскрытым ртом. И не
вымоина приводит меня в такое состояние. Вымоина - так, лишь отвлекает меня
на мгновение, кое-что другое я вижу в доме, от чего на меня нападает
столбняк. Малыш тоже это видит, и давно уже, он увидел это гораздо раньше
меня...) Выйдя на причал, я обращаю внимание, что Хэнк заметил мой
озабоченный взгляд, устремленный на чердачное окошко... (Там, на чердаке,
все еще стоит Вив! И все это время Малыш знал, что она наблюдает за нами.
Вот для чего он нарывался...)
- Ты знал? - Медленно и скованно, изо всех сил стараясь не сорваться,
Хэнк поворачивается ко мне - его движения напоминают Железного Дровосека из
страны Оз, борющегося со ржавчиной в своих суставах. - Ты знал, что она
увидит, если я тебе вмажу... так?
- Так, - отвечаю я, не спуская с него глаз и все еще на что-то
надеясь, потому что, несмотря на то что он разгадал мои замыслы, похоже, он
еще не расстался со своим недавним намерением. - А теперь все знают, -
замечаю я и снова жду...
(И только тут до меня доходит, то есть по-настоящему доходит, как хитер
черномазый и как он все рассчитал. Само совершенство. Он сплел мне ловушку,
как навесной аркан, который мы, бывало, делали детьми, - куда ни ступи, он
затягивается только крепче; ни налево, ни направо, и земля выбита из-под
ног. Он устроил так, что я прикован к месту, и как бы я ни поступил - все
будет не так: делай - не делай, дерись - не дерись... Вот как здорово все
рассчитано...)
...жду, глядя, как он осторожно взвешивает сложившуюся ситуацию. Энди
смущенно переминается с ноги на ногу, как огромный сбитый с толку медведь.
(И тут я говорю себе: знаешь, Малыш, но ты оказался таким умным, что
перехитрил сам себя, потому что ты устроил это даже лучше, чем предполагал.
"Знаешь, Малыш, мы уже слишком далеко зашли, чтобы останавливаться. Потому
что ты так хорошо все устроил, что теперь мне уже все равно, смотрит она или
нет. Мы здорово поднасрали друг другу, Малыш, так что придется разгребать,
- говорю я ему. Потому что противовес с одной стороны оказался тяжелее, чем
он предполагал, и петля затянулась туже, чем он надеялся. - Потому что
слишком много соли было насыпано на раны, Малыш, чтобы останавливаться всего
лишь из-за того, что она...")
Я начинаю спрашивать Хэнка, что он имеет в виду, когда резкий, почти
неуловимый поворот его шеи заставляет меня замолчать. Подбородок Хэнка
дергается вправо, в сторону дома. Он замирает, бросает взгляд на Энди, на
меня и снова, еще резче, дергает шеей вправо... снова смотрит на меня, на
значок с черным котом в руках Энди и опять дергается, словно его тащат за
невидимые вожжи, протянутые из чердачного окна. Вожжи натягиваются до
отказа. На мгновение он всем корпусом поворачивается к дому, глядя на
изящную лучезарную фигурку в темном окне, и, будто порвав упряжь, его голова
разворачивается обратно, и он замирает, устремив взор на меня...
("Да, слишком много соли мы насыпали друг другу на раны", - говорю я
Малышу. Потому что он наконец добился своего, и мне проще вмазать ему, чем
спустить с рук, и легче проиграть все, чем оставить как есть...)
- Так что держись! - Хэнк делает глубокий вдох и ухмыляется. ("Потому
что мы слишком поднасрали друг другу", - говорю я и изо всех сил, на
которые способен, вмазываю ему по голове справа.)
Удар удивил меня не больше, чем предшествовавшее открытие собственного
преимущества в росте. "Как интересно, - подумал я, - из скулы сыплются
звезды". (Малыш принял удар. Спокойно, не сопротивляясь. Впрочем, я так и
думал, на ее глазах - это входило в его планы...) "Как интересно", -
подумал я. Ли отшатывается назад, спотыкается и врезается в стенку гаража;
Энди мечется и скачет по причалу; Хэнк наступает, Вив наблюдает за

Предыдущая страница 34 Следующая страница


35 Кен Кизи

крохотными фигурками, прижав к горлу сжатые кулаки, - "как интересно и
неожиданно", - думаю я, - в ушах звенит, а в голове словно поют птицы -
ну точь-в-точь как описывается в дешевых романах... (После второго удара он
падает, и я соображаю, что все - он показал ей все, что намеревался...) Вив
распахивает окошко и кричит сквозь дождь и паутину: "Хэнк! Перестань!" Ли
сползает по замшелым доскам вниз. "Хэнк!" Хэнк делает шаг назад, чуть
пригнувшись, и откидывает капюшон своей парки, словно кетчер, отбрасывающий
прочь маску. (Я слышу, как Вив что-то орет мне из чердачного окна, но мне
уже наплевать на все крики.) Ли со стоном приподнимает голову... Не то чтобы
я был слишком удивлен его вторым ударом, он мелькнул как белая искра,
набухая по мере приближения и превращаясь в огромный узловатый молот кулака,
- кумачовые капли празднично брызнули во все стороны. (Я вмазываю еще раз,
разбивая ему нос... "Ну, этого будет достаточно", - думаю я.) "Хэнк!
Перестань! Перестань!" Голос Вив несется через реку, а Хэнк, пригнувшись,
ждет, когда Ли отлепится от стены (Боже милосердный, он опять встает. Я
ударяю его еще раз.) Нахмурившись, Ли выпрямляется, недоумевая от этих
бессмысленных и непрестанных ударов в челюсть. Кажется, теперь у него
функционирует только одна сторона. Рот открывается под косым углом. Хэнк
выжидает, когда он прекратит качаться и рот закроется, - "Нет, Хэнк!
Пожалуйста, миленький, не надо!" - (Я ударяю его еще раз, сильнее.) - и,
изощренно прицелившись, чтобы не попасть в очки, въезжает по губам и носу
Ли... Когда красное марево рассеивается, я и сам удивляюсь, что все еще стою
на ногах. Хотя к этому моменту происходящее кажется уже вполне
естественным...
(Малыш продолжает подставляться. "Упади и замри, - повторяю я про
себя, - упади и замри, или вставай и дерись, или я изуродую тебя, или...
или я забью тебя до смерти".) "Хэнк!" Ли снова врезается в стену и начинает
чихать. "Хэнк!" Он оглушительно чихает три раза подряд, рассеивая вокруг
кровавую дымку. Хэнк стоит пригнувшись и ждет, нацелив кулак. (...Если ты
будешь просто стоять и показывать ей, как я тебя избиваю, я тебя здесь сотру
в порошок, ты у меня тут дух испустишь!) ..Должен признаться, больше всего
меня поразило то, что, смахнув слезы и нарастающую волну ужаса, я обнаружил,
что дерусь! Имбецил! Не делай этого... "Ли! Хэнк! Нет!.." Инстинктивно,
словно зверек, прыгающий за летящим насекомым, рука Ли подскакивает и
выбрасывается вперед; из-за тяжести куртки он промахивается и вместо
подбородка попадает Хэнку в кадык ИМБЕЦИЛ! ЧТО ТЫ ДЕЛАЕШЬ? РАДИ ГОСПОДА, НЕ
ОТВЕЧАЙ! (И тут я понимаю, что до Малыша, кажется, дошло: если он не
предпримет чего-нибудь, я забью его до смерти. Потому что наконец он
начинает сопротивляться. Может, он почувствовал, что я собираюсь убить его.
Но теперь уже слишком поздно. "Ты слишком долго ждал, - решаю я, - теперь
я точно тебя убью".) Однако мое изумление переросло вообще в нечто
непостижимое, когда я увидел, как отпрянул брат, как полезли у него глаза на
лоб и как он замер, ловя ртом воздух. Хэнк падает на колено, хрипя, будто
проглотил язык, а на его лице появляется выражение полного остолбенения.
"Что это? - изумляется он. - Кто это тут попал в меня? ("Я понял, что убью
тебя", - говорю я себе.) Что это за котяра там стоит в штанах и куртке
маленького Леланда?" (Потому что теперь меня ничто не удерживает от того,
чтобы убить тебя.) Когда изумление и гордость собой отступили, я принимаюсь
проклинать себя за то, что потерял бдительность. "Имбецил, зачем ты встал и
ударил? БЕРЕГИСЬ! Бот ты сбил его с ног, и теперь надо ждать, когда он
встанет и снова вмажет тебе; ты что, думаешь, Вив бросится на шею
победителю? Ну вмажь ему еще, но не горячись".
- Теперь мне надо... - голос мой патетически дрожит от мрачного и
головокружительного ужаса, когда я пытаюсь еще раз подколоть Хэнка, -
теперь мне надо вернуться в свой угол?
Позорно стоя на коленях, Хэнк улыбается моей попытке пошутить - но это
не обычная полуприкрытая насмешка, а холодная, кровожадная ухмылка рептилии,
от которой мои мокрые волосы встают дыбом, а слюна во рту пересыхает.
БЕРЕГИСЬ! - предупреждает внутренний голос, а Хэнк замечает:
- Лучше погдо... подго... по-по... - Я пытаюсь забыть о том факте,
что в данную минуту ему гораздо тяжелее говорить, чем мне, - ведь я вполне
прилично въехал ему по горлу. - ...лучше, черт возьми, подготовься к более
далекому путешествию... - договаривает он, а голос в моем черепе продолжает
вопить: БЕРЕГИСЬ! БЕРЕГИСЬ! БЕРЕГИСЬ! - Потому что я собираюсь тебя
убить...
И когда я вижу, как Хэнк поднимается с коленей и направляется ко мне со
своей окостеневшей улыбкой ящера, - БЕГИ! ПОКА НЕ ПОЗДНО! - я понимаю, что
мой удар по горлу не столько отрезвил его, сколько разъярил. Может, разум
Хэнка и был потрясен этой неожиданностью, но вид его теперь свидетельствовал
о бесплодной ярости загнанного зверя. Этот единственный удар лишил его
рассудка! Он озверел! - говорю я себе. ТЫ ДОИГРАЛСЯ - ТЕПЕРЬ ОН УБЬЕТ
ТЕБЯ. БЕГИ! СПАСАЙ СВОЮ НЕСЧАСТНУЮ ШКУРУ!
(Понимаешь, у меня не осталось причин оставлять тебя в живых. Ты сам
себя обвел вокруг пальца, слишком затянув петлю...)
БЕГИ! - кричит голос. БЕГИ! Но за спиной у меня река, а голос ничего
не говорит о плавании. Так что мне просто некуда бежать. Мне некуда
отступать. Несмотря на все истерические призывы к бегству, я могу только
наступать. И вот под вопли: ИМБЕЦИЛ! ИДИОТ! - под звон в ушах, бессловесное
ерзанье Энди и крики Вив, несущиеся над рекой, мы с братом наконец истово и
самозабвенно сцепляемся в нашем первом и последнем, столь долгожданном,
танце Ненависти, Боли и Любви. Наконец мы прекращаем терять время попусту и
начинаем драться - Энди ногой отсчитывает время, отчего происходящее еще
больше напоминает мне танец. Сцепившись в пароксизме перезрелой страсти, мы
совершаем фантастические круги под аккомпанемент мелодичных скрипичных
стонов дождя в еловых лапах и ускоряющегося ритма топочущих ног по дощатому
причалу, подбадриваемые взвивающимися визгами адреналина, которые всегда
сопровождают такие танцы... (Теперь мне придется тебя убить. Ты слишком
долго напрашивался...) И несмотря на то что мы никогда раньше этим не
занимались, у нас отлично получается, если так можно выразиться...
Вив в ужасе смотрит на них обоих, - Энди прыгает так близко, что,
кажется, он исполняет роль рефери. Она уже перестала кричать и лишь шепчет:
"Не надо. Пожалуйста, не надо..."
(Мне ничего не остается, как идти до конца и убить тебя, потому что ты
слишком далеко зашел...) Надо сказать, что, преодолев естественное
отвращение и колебания после первых шагов, человек, как выяснилось,
улавливает, так сказать, дух этого примитивного гавота и обнаруживает, что
он не так уж неприятен, как ему казалось. Вовсе нет. Может, по форме он
несколько сложнее, чем фокстрот в "Уолдорфе" или мамбо в "Копе", но зато
гораздо менее болезненный. Может, затрещина по уху и вызывает звон в голове
и заставляет ухо гореть как в аду на сковородке в течение всего танца, но
кто не испытывал еще более жестоких атак на тот же орган во время спокойного
и уютного тустепа? Звон прекратится, и ухо перестанет гореть, а каковы
страдания, вызываемые двумя-тремя вовремя сказанными словами в нежных
объятиях под звуки гостиничного оркестра? Словами, обладающими способностью
не только звенеть в мозгу на протяжении нескольких лет, но и дотла выжечь
его? В этом кулачном танце сбой шага в лучшем случае вызовет быстрый и
крепкий удар в поддых, мгновенно провоцирующий тошноту, - парочку раз мне
досталось, - но эта тошнота быстро проходит, а пересилить боль помогает
призыв "Держись!". В то время как такая же ошибка в куда как более спокойных
танцах влечет за собой, казалось бы, незначительный удар ниже пояса, боль от
которого напоминает о себе постоянно, усугубляясь от сознания того, что она
не пройдет никогда.
(Да, ему не стоило так далеко заходить. Но. Теперь он сам знает, что
мне ничего не остается, как убить его. Махать красными тряпками перед быком,
пока... Но если все это только ради Вив?)
Прыгая и кружась, мы сходим с причала на гравий берега и теперь в ритме
рок-н-ролла двигаемся по наносам придорожного мусора. С неизменным Энди
поблизости, молчащим и не подбадривающим ни того, ни другого. С неизменно
струящимся из серой мглы голосом Вив, умоляющей Хэнка остановиться. И с
неумолчно звучащим куда как более мощным голосом - ИМБЕЦИЛ, - требующим от
меня того же: ПРЕКРАТИ ДРАТЬСЯ! СПАСАЙСЯ! ОН УБЬЕТ ТЕБЯ!
(Это все равно что приставать к вооруженному человеку, пока он... Но
зачем он продолжает?)
ТЫ ЖЕ ЗНАЕШЬ - ТЕБЕ НЕ ОСИЛИТЬ ЕГО. ЕСЛИ БУДЕШЬ ПРОДОЛЖАТЬ, ОН УБЬЕТ
ТЕБЯ. ЛЯГ! ОСТАНОВИСЬ!
(Все равно что тыкать в медведя палкой, пока он... Но если он это
понимает, зачем же он?..)
ОН УБЬЕТ ТЕБЯ! - визжит Старый Верняга. - ЛОЖИСЬ! Но что-то
случилось. В кулачном бою есть грань - когда уже разбита скула и сломан
нос, от чего в черепе булькает, словно в грязь шлепаются электрические
лампочки, когда понимаешь, что худшее позади. НЕ ВСТАВАЙ! - настаивает
голос из зеленых зарослей ягодника, куда я влетаю от мощного удара в глаз
хуком справа. ОСТАВАЙСЯ ЛЕЖАТЬ ЗДЕСЬ. ЕСЛИ ВСТАНЕШЬ, ОН УБЬЕТ ТЕБЯ!
И впервые за все время своего безраздельного властвования в моей душе
этот голос наталкивается на сопротивление. "Нет, - что-то незнакомое
отвечает во мне. - Вовсе нет".
ДА. ЭТО ТАК. ЛЕЖИ ТИХО. ЕСЛИ ВСТАНЕШЬ, ОН УБЬЕТ ТЕБЯ.
"Вовсе нет, - спокойно возражает голос. - Нет, он не может тебя
убить. Худшее он уже сделал. Ты это выдержал".
НЕ СЛУШАЙ! СПАСАЙСЯ! ОН ЗАБЬЕТ ТЕБЯ ДО ПОТЕРИ СОЗНАНИЯ И ПРИДУШИТ НА
МЕСТЕ. РАДИ ГОСПОДА, НЕ ВСТАВАЙ!
"Слушай меня. Он не убьет тебя. Если бы он хотел тебя убить, он давно
бы проткнул тебя багром, который стоит у стенки гаража. Или перерезал бы
тебе горло своим ножом. Или просто прыгнул бы тебе на голову своими
сапожищами, пока ты искал свой зуб в куче гравия. Он не старается тебя
убить".
ДА НУ? - прекратив свои визги, с коварной надменностью вопрошает
первый голос. - ТАК ДЛЯ ЧЕГО ЖЕ... МЫ ТАК СТАРАЕМСЯ ВЫБРАТЬСЯ ИЗ ЭТИХ
ЗАРОСЛЕЙ? ДЛЯ ТОГО ЧТОБЫ СНОВА РУХНУТЬ НА ГРАВИЙ И ПОТЕРЯТЬ ЕЩЕ ОДИН ЗУБ?
ЕСЛИ... ОН НЕ СКЛОНЕН К УБИЙСТВУ, КАКИЕ ЛОГИЧЕСКИЕ ПРИЧИНЫ ТОЛКАЮТ НАС НА
ТО, ЧТОБЫ ВСТАВАТЬ И ЗАЩИЩАТЬСЯ?
Огорошенный этим новым поворотом, я на мгновение прекращаю борьбу с
колючками. Да, а кстати говоря, для чего? Я размышляю над этим вопросом,
чувствуя, как мироздание в моем левом глазу быстро и часто прорезают синие
полосы. Действительно, для чего? И тогда Хэнк, приняв мои сомнения за знак
поражения, подходит ближе и протягивает мне руку. Я принимаю ее, и он
вытаскивает меня из зарослей...
(Потому что, если он понимает, что я могу, что мог убить его - мог бы
убить его... убил бы! Точно убил бы, если бы он просто продолжал стоять на
виду у Вив... как он стоял тогда на пляже в Хэллоуин... но на этот раз он не
просто стоит, к моему неописуемому удивлению, Малыш дерется, пусть и после
того, как она уже видела все, что было надо...)
- Ну? - спрашивает Хэнк. - Довольно? Я благодарен ему.
- По-моему, да.
- Чертовски не слабо. Пошли помоемся. (И на этот раз он дрался, зная,
что его никто не спасет, зная, что его могут убить... и никто его не
вытащит, кроме него самого.)
Мы возвращаемся к причалу, садимся на корточки и плещем воду себе на
лица. Я лезу в лодку за альбомом с фотографией Вив и снова возвращаюсь на
берег. Энди молча предлагает свой носовой платок, и мы, не говоря ни слова,
по очереди вытираемся. Никто не кричит: ни с того берега, ни внутри головы,
никто не топает, никто ничего не говорит... тишина.
(И когда я понял это, я отказался от своего намерения убивать его.
Во-первых, потому что я уже порядком поостыл, сообразив, что отдает себе Ли
в этом отчет или нет, но спровоцированная им драка вызвана не только
присутствием Вив... а во-вторых, как бы ты ни был разъярен, человека не
так-то легко прикончить, если этот человек намерен оказывать сопротивление.
Покончив с этим, мы моемся и идем к гаражу. У Малыша вид несколько
ошарашенный от того, чем он занимался, да и у старины Энди тоже; впрочем, я
думаю, и у меня не лучше; никто из нас и не подозревал, что Леланд - такой
ловкий парень.
- Можешь взять джип, если хочешь, - говорю я ему. - Я останусь
потолковать с Энди о пожаре на лесопилке...
- А как ты его получишь назад из города? - спрашивает Ли и тут же
добавляет: - Я могу и пешком... У меня уже есть такой опыт.
- Не, - я похлопываю джип по капоту, - он еще не остыл. - Забирай.
Я пошлю... кого-нибудь потом с Энди забрать его.
На это Ли ничего не отвечает - он довольно мрачно смотрит на окошко. И
меня охватывает желание поерничать.
- Об одном тебя прошу - заботься о нем. Иногда он так капризничает.
- Кто? - Мне нравится так его доводить, всегда нравилось. - Ты о
ком?
- О джипе. Береги его.
- Изо всех сил. - Ли смотрит на причал.
- Может, его накачать придется. - Я достаю бумажник. - Дать тебе
денег?
- Нет. Все нормально. С моей зарплатой и полисом.
- Ты уверен? Напишешь, если тебе будут нужны деньги? Черкнешь?
- Обещаю.
- Энди, старик, ты не возражаешь, если мы прокатимся на другой берег,
домой, - поможешь мне отмыться от крови Ли и обсудим ухмыляющихся черных
котов, а?.. за бутылочкой "Джонни Уокера", что скажешь? Ну лады, Малыш;
пока. Может, еще увидимся.
И мы оставляем его заводить джип, а сами возвращаемся к лодке. И я себя
нормально чувствую; может, не совсем как у Христа за пазухой, потому что не
так-то просто потерять жену, но явно лучше даже по сравнению со своим
обычным хорошим настроением...)
Вив закрывает окно на чердаке. Несмотря на то что открыто оно было
совсем недолго, рама так вымокла и разбухла, что захлопнуть его,
оказывается, не так-то просто. Когда ей наконец удается это сделать, джип
уже катится по дороге, а Хэнк и Энди возвращаются на лодке к дому. Когда Вив
встречает их внизу, вид у Хэнка очень жизнерадостный. Она ничего не говорит
о драке и не может понять, знает он, что она смотрела, или нет. Он бодро
обсуждает с Энди пожар на лесопилке.
- Сильно горело? - спрашивает она Энди.
- Вполне достаточно, цыпка, вполне достаточно, - отвечает Хэнк за
Энди. - Знаешь, что я собираюсь сделать?.. Я так думаю: раз уж я все равно
пропустил футбол, делать нечего - танцевать не могу, пахать - слишком
сыро, - скатаемся-ка мы с Энди туда.
- Хэнк! - Она обо всем догадывается, ей даже не надо спрашивать. -
Ты собираешься сплавлять бревна "Ваконда Пасифик"? - Она почувствовала это
сразу, как только увидела его после драки. - О, Хэнк, один?
- Хватит этих "О-Хэнк-ты-один"! Ты не догадываешься, что Энди тоже не
будет сидеть сложа руки?
- Но направлять-то будешь ты один. Родной, ты же не можешь в одиночку
справиться со всеми бревнами.
Она смотрит, как Хэнк раскачивает полувыбитый зуб указательным пальцем.
- Всю жизнь человек не перестает себе удивляться, в одиночку осваивая
очередное дело. В общем, я бы хотел, чтобы ты... понимаешь, Ли взял джип,
так что съезди за ним вместе с Энди. Зайди взглянуть на Ли в гостиницу и...
- Ли? - Она пытается поймать его взгляд, но он слишком занят своим
зубом.
- Да... И скажи ему, что я послал тебя к...
- Но Ли?..
- Ты хочешь ехать или нет? А? Ну ладно. А пока тебя нет, Энди, я
подготовлю нам хороший запас цепей и багров, сварю яиц... и налью большой
термос кофе, потому что, я полагаю, время у нас будет горячее. Сможешь взять
лодку у мамы Ольсон? Вряд ли она будет гореть желанием отдать ее на День
Благодарения, особенно если пронюхает для чего...
- Ага, будет лодка...
- Молодец. Приведешь ее сам?
- Буду здесь. Учитывая скорость прилива, я буду здесь через час.
- Молодец. Ну так... - Хэнк похлопывает по животу - от неожиданности
этого гулкого звука Вив вздрагивает. - Думаю, пора пошевеливаться.
- Хэнк, - она дотрагивается до его руки, - я останусь и сделаю вам
завтрак, если ты...
- Нет, поезжай. Несколько яиц я и сам могу сварить. Вот... - Он
вынимает бумажник и достает деньги, деля их между Энди и Вив. - Это маме
Ольсон, а это... на случай, если с джипом что-нибудь случится. Ну,
разбежались. Слышите? Это еще что?
До них слабо доносятся четыре размеренные ноты музыкального автогудка.
Энди подходит к окну.
- Автолавка из центрального магазина Стоукса, - замечает он. -
Помнишь, Ли сказал, что они будут? Поднять флажок или как?
- Старый хрен, я бы ему солью всыпал. Нет, постой, Энди; подожди
минутку. Я думаю, я... Собирайтесь оба, я разберусь. - Он ухмыляется и
направляется к кухне. - Цыпка, где отцовская рука?
- В морозилке, куда ты ее положил. А что?
- Может, поджарю ее себе на завтрак. А теперь чтобы духу вашего здесь
не было, а я займусь делами. Мне надо дело делать: рысек стрелять, яйцами
бренчать, деревья валить, землю сверлить. Увидимся через час, Энди. До
свидания, Вив, цыпка. Увидимся, когда увидимся. А теперь, Христа ради,
шевелитесь! Неужто я один должен все волочь на своем хребте?
Индеанка Дженни бросает свои ракушки все медленнее и медленнее. Биг
Ньютон громогласно рыгает в своей постели и, не просыпаясь, еще глубже
погружается в сон. Ивенрайт ждет у телефона, надеясь, что и это предсказание
Дрэгера сбудется, как и предыдущие. Вив в прихожей снова влезает в огромное
пончо, а сверху спускается Хэнк, неся залатанную на локтях куртку Ли.
- Похоже, Малыш забыл свою куртку. Отвези ему; в Нью-Йорке в старом
макинтоше Джоби ему будет не очень-то удобно. И закутайся как следует, там
начинает задувать.
Надев галоши на свои тенниски, Вив сворачивает куртку в узелок и
запихивает под пончо. Взявшись за дверную ручку, она замирает, чувствуя, как
дрожит дверь под напором проливного дождя. Энди безмолвно ждет рядом. Вив
стоит, надеясь, что Хэнк что-нибудь скажет.
- Хэнк... - начинает она.
- Пошевеливайся, копуша, - доносится из кухни вместе с шипением
жарящихся сосисок.
Она толкает дверь и выходит; она хотела поговорить с ним, но горькое
веселье, сквозящее в голосе Хэнка, избавляет от необходимости даже видеть
его. Даже не оборачиваясь, она прекрасно представляет себе, как он сейчас
выглядит.
Горы и обнаженные камни железнодорожной насыпи на другом берегу смутно
виднеются в дымке, представляясь почти плоскими, двухмерными, как на
фотографии. Сначала ей это кажется очень странным, хотя она и не может
понять почему. Потом она понимает: полосы дождя пересекают картинку из
верхнего правого угла в левый нижний, вместо того чтобы быть направленными
слева направо, как обычно. Ветер дует с востока. Восточный Ветер. Оползни в
верховьях, непрерывные столкновения туч и злобные дожди пробудили старый
Восточный Ветер, дремавший в своем уединенном лежбище высоко в ущельях.
Вив поднимает капюшон и торопливо спускается за Энди к лодке. Перед тем
как залезть в лодку, она пытается до конца застегнуть молнию, чтобы не
вымочить голову, но в застежку попадают длинные пряди ее волос. Минуту она
пытается выдернуть запутавшиеся пряди своими коченеющими пальцами, сдается и
залезает в лодку, оставив все как есть. "Он уже видел меня, - с грустью
вспоминает она, - со спутанными волосами..."
В "Пеньке" - Ли, он уже купил себе билет. В ожидании автобуса он
потягивает пиво и копается в обувной коробке с полисами. Их целая куча -
надо будет оставить Тедди те, что его не касаются. Он находит полис, где в
качестве наследника значится его имя, и вкладывает в альбом, нащупав там
выкранную на чердаке фотографию. Совсем забыл о ней...
Альбом, хоть и был во время драки в лодке, весь забрызган грязью и
кровью, но фотография ничуть не пострадала и так же хороша, как была, ей
даже удалось каким-то образом открепиться от остальных бумаг - то, чего не
удалось сделать мне. Я начинаю запихивать все бумаги в коробку к полисам,
когда вдруг почерк на одном из конвертов задерживает мое внимание. На
мгновение Ли словно выпадает из времени, прошлое и настоящее скрещиваются в
его сознании, как сверкающие в утреннем тумане мечи на поединке. Это письма
моей матери со дня нашего отъезда до момента ее смерти. Шурша, письма дрожат
в его руках; фотография незаметно выскальзывает и опускается на пол. В
тусклом свете я почти ничего не различаю. Он склоняется над первым письмом и
восстанавливает слова - "Любимый Хэнк" - губами, когда подносит к глазам
бледные благоухающие листочки... Будь он проклят, он не имеет права, он не
имеет никакого права. Тем не менее, мне удается разобрать просьбы прислать
денег, пересказы разных случаев, сентиментальности... но что меня приводит в
полное бешенство - духи? - это подборка моих стихов - "Белая Лилия"? -
которую, по ее словам, она забыла в автомате на Сорок второй улице. Стихи,
написанные и тщательно выведенные моей рукой к дню ее рождения, слабый запах
духов, белая лилия сейчас, здесь, на этих дрожащих страницах, за тысячи
миль, словно сморщенные лепестки доброй старой Сорок второй, опадающие с
увядшей лилии... и все это в корреспонденции моего брата! Он не имеет права,
он не имеет права! мои стихи!
Листая письма, я медленно, но верно сходил с ума. Потому что - он не
имеет права - мне становилось все очевиднее, что она никогда не была моей
- "Любимый Хэнк нет слов чтобы передать тебе" - все эти годы, проведенные
вместе, она продолжала принадлежать ему - "как я скучаю по твоим губам
рукам" - и они не имели никакого права, этого не должно было быть -
"неужели мы не можем увидеться" - и каждое слово, каждый запах так жестоко
- "без того чтобы" - возвращали меня назад - "Любимый снег здесь чернеет
и" - напоминая движения ее рук - "а люди еще чернее и холоднее но" - как
она протягивает их, чтобы прикоснуться к флакончику с духами - "как бы я
хотела чтобы мы могли" - а потом к своему перламутровому ушку - "конечно
Ли гораздо лучше учиться" - ароматному темному колоколу волос - "так что
можно было бы не дожидаться когда" - у него нет прав на мои двенадцать лет
- "родной, пока" - у него есть свои двенадцать лет, он не имеет прав на
мои годы - "нам удастся найти заброшенное место под этим солнцем" - и
когда дверь открывается - "люблю-люблю Мира" - и входит Вив в своем
мешковатом пончо - "PS. Ли нужно уплатить за обучение, а доктор пишет, что
взносы по полису опять прекратились; тебе не сложно?" - вся в слезах - "и
страховку?" - я уже вне себя от ярости. Они не имели права делать это!
Но к этому времени Вив уже успокаивается настолько, чтобы объяснить
мне, что он решил сплавлять бревна: "Только он и Энди. Он же потонет там...
Ну и пусть потонет!" Мне и без того было плохо. Когда она кончила
выдавливать из себя известия, у меня было такое ощущение, что я изнасилован
временем. Опять! Точно так же, как тогда, когда он позволил ей уехать! Я
пытаюсь объяснить, но, боюсь, звучит это абсолютной невнятицей. И снова он
отпускает ее, чтобы похитить у меня навсегда! И я говорю ей только
следующее: "Когда мы дрались, Вив, он спросил, довольно ли с меня. Но разве
я не выдержал шквал его ударов? Разве нет?! Разве нет?!" - ору я ей,
яростно метаясь между подтверждением и отрицанием, но она не понимает. "Вив,
неужели ты не понимаешь, что если бы я позволил ему сделать это, то снова
проиграл бы? С меня было не довольно! Я никогда не буду сыт, до тех пор,
пока он спрашивает меня об этом! Я никогда не получу тебя, пока он будет
совершать свои геройские подвиги на реке. Неужели ты?.. О, Вив..." Я хватаю
ее за руку; я вижу, что она совершенно не понимает, о чем я говорю, и я
знаю, что никогда не смогу объяснить ей. "Но послушай... подожди, понимаешь?
там, на берегу? Я дрался за свою жизнь. Я знаю это. Не спасался, как всегда
поступал до этого. А дрался. Не просто для того чтобы выжить, чтобы
сохранить жизнь, а чтобы иметь ее... дрался, чтобы получить ее, чтобы
выиграть ее!" - Я ударяю рукой по столу. Она что-то отвечает, но я не
слышу. "Нет! Мне наплевать, что он считает, будто мне чего-то не хватает.
Самоуверенный козел, он не имеет никакого права... Где он, еще дома? А где
Энди с лодкой? Я не дам ему так уйти, больше не дам. Хватит! На, возьми все
это. Мне надо успеть к лодке".
Она что-то говорила, но я не слушал, я бежал, бросив ее позади, к
своему брату... бросив ее и слепо надеясь, что она поймет, что я делаю это
лишь для того, чтобы приобрести возможность когда-нибудь получить ее. Ее или
кого-нибудь другого. Когда-нибудь. Потому что наш танец с братом не
завершился. Это всего лишь перерыв, кровавый антракт, когда партнеры,
пресытившись, отпадают друг от друга... но ничего не закончено. И, возможно,
не закончится никогда. Мы оба почувствовали это на берегу: когда партнер
равен тебе, конца быть не может, не может быть победы или проигрыша, не
может быть остановки... Есть лишь антракт, когда оркестранты выходят на
пятиминутный перекур. Доведись мне вырубить Хэнка, - я использую
сослагательное наклонение из-за того, что потерял слишком много крови и
выкурил слишком много сигарет, чтобы претендовать на большее, чем
гипотетическую возможность, - и я все равно ничего не докажу, кроме того,
что он окажется без сознания. Это все равно не будет его поражением. Теперь
я понимаю это; думаю, я понимал это и тогда. Точно так же, как он понял,
когда я начал сопротивляться, что ему со всеми его силами не добиться моего
поражения. Багор, который меня тревожил, мог продырявить только мои
внутренности, шипованные сапоги могли разрушить лишь бесценную вязь моих
нейронов; даже угроза, если бы он, приставив нож к моему горлу, заставил
меня подписать присягу на вечную верность Ку-Клукс-Клану и Дочерям
Американской Революции, вместе взятым, нанесла бы мне не больший урон, чем
если бы я, втолкнув его в святилище кабинки для голосования, под дулом
револьвера принудил его поддержать социалистов.
Потому что все равно оставалось более потаенное святилище, дверь в
которое не открывалась, какие бы усилия для этого ни прилагались, последний
неприкосновенный оплот, который не мог быть взят, какие бы атаки на него ни
предпринимались; можно отнять честь, имя, вывернуть внутренности, даже
забрать жизнь, но этот последний оплот может быть сдан только добровольно. А
сдавать его по каким-либо другим причинам, кроме любви, означает
предательство любви. Хэнк всегда неосознанно знал это, а я, заставив его
ненадолго усомниться в этом, сделал возможным, чтобы мы оба это поняли. И
теперь я это знал. Я знал, что для того, чтобы получить право на любовь, на
жизнь, мне нужно отвоевать свое право на этот последний оплот.
Что означало отвоевать силы, давным-давно растраченные на выдуманные
чувства.
Что означало отвоевать гордость, которую я променял на жалость.
Что означало не дать этому негодяю бороться с рекой без меня, никогда и
ни за что; даже если мы оба потонем, я не намерен еще дюжину лет
существовать в его тени, какой бы огромной она ни была!
Положив руки на альбом, Вив сидит за столом, глядя вслед Ли. И
постепенно в нее закрадывается догадка о том, что на самом деле она ничего
не понимает, - и началось это не с приезда Ли в Орегон, а с ее собственного
появления здесь.
Рядом с Флойдом Ивенрайтом звонит телефон. Подпрыгнув, он срывает
трубку. По мере того как он слушает, лицо его заливает краска: сукин сын,
что он о себе думает, кто он такой, черт бы его побрал, звонить в День
Благодарения с такими новостями!.. "Клара! Это Хэнк Стампер! Сукин сын
собирается сплавлять лес "Ваконда Пасифик"; как тебе нравится это дерьмо?
Говорил я Дрэгеру, что нельзя доверять этим засранцам..." Какого дьявола,
что он себе думает, звонить человеку и елейным голосом сообщать, что он
собирается подложить ему свинью... Ну, мы еще поглядим! "Принеси мне сапоги.
Слушай, Томми, иди сюда и слушай... Я уезжаю и попробую что-нибудь сделать,
а ты должен кое-кому позвонить, пока меня нет. Позвонишь Соренсону,
Гиббонсу, Эвансу, Ньютону, Ситкинсу, Арнсену, Томсу, Нильсену... черт, ну
сам знаешь... а если позвонит этот Дрэгер, скажи ему, что я у дома
Стампера!"
Ли видит буксир, ползущий под проливным дождем, и резко разворачивает
джип на обочину.
- Энди! Эй, там! Это Ли! - Мы еще посмотрим, с кого довольно, а с
кого нет...
Дженни высасывает из бутылки последние капли и роняет ее на пол.
- Всякий раз, милашка, всякий раз... - Она снова собирает ракушки.
Вив аккуратно складывает все оставленные Ли бумаги и запихивает их
обратно в коробку. Потом замечает фотографию на полу...
Хэнк, широко ухмыляясь, вытаскивает противень из морозилки и выносит
его на заднее крыльцо; пар клубится в холодном воздухе... (Как только Вив
уезжает встречаться с Малышом, я достаю из холодильника крылышко отца. Оно
задеревенело и приобрело цвет сплавного леса. И стало хрупким, как лед. Так
что, когда я пытаюсь согнуть мизинец, он отламывается, как сосулька.
Приходится взять таз и размочить руку в горячей воде, чтобы немного оттаяла.
Сначала конечно же в холодной - точь-в-точь как они советуют обращаться с
замороженным мясом. Меня это даже смешит, и я думаю: "Какого беса - мясо
есть мясо..." - и лью горячую...)
Балансируя на скользкой палубе, Ли смотрит, как Энди пытается подогнать
буксир как можно ближе к разрушенной пристани и дует в свою гармонику.
- Вон он, там, - замечает Энди, указывая на окно второго этажа, - и
ты только посмотри, что он вывешивает. Боже, Боже... нет, ты только
посмотри!
Прикрыв глаза от хлещущего в лицо дождя, Ли поворачивается.
- Черт! - вырывается у него, и он расплывается в улыбке. "Ио если он
думает, что с меня довольно..."
Не сводя глаз с фотографии, Вив продолжает автоматически бороться с
молнией, пытаясь высвободить из нее волосы. Эти волосы. Кажется, они
запутывались во всех молниях, которые она носила, не пропустив ни одной. Эти
чертовы волосы. В холодную погоду - не застегнешь, в жаркую - обливаешься
потом и ходишь застегнутая до подбородка. Когда она была маленькой, дядя не
разрешал ей ни отрезать их, ни закручивать наверху. "Твоя мамаша чересчур
увлекалась этим, так что намучила их за двоих, - такова была его точка
зрения, - и пока ты живешь со мной, они будут висеть свободно, как пожелали
того Господь и Природа". И жаркими летними днями, купаясь в ирригационных
канавах на дынных полях, она мучилась от прилипавших к лицу и коловших шею
волос, висевших свободно, как того пожелал Господь. По ночам она боролась с
ними, чтобы они не застревали в молнии спального мешка, в котором она лежала
с фонариком и винтовкой, охраняя урожай от банд воришек, которые, по мнению
дяди, только и ждали, как бы обчистить его поля.
Несмотря на то что дикие дыни и арбузы росли вокруг каждой дырки с
водой, дядя был глубоко убежден, что каждый бедняга у него за решеткой тайно
повинен в краже его собственности. Единственными мародерами, которых Вив
удалось встретить за все это время, были кролики и луговые собачки, зато
всенощные бдения предоставляли ей время мечтать и строить планы. Вместе со
звездами и огромной равнинной луной она созидала из тьмы свою жизнь, дотошно
и подробно, вплоть до цветов, которые она посадит во дворе, и имен четверых
детей, которых родит. Как их должны были звать? Первый, конечно, мальчик,
будет носить имя ее мужа, но называть его будут по второму имени, имени ее
отца, - Нельсон. Второй. Девочка?.. Да, девочка... А как ее будут звать?
Нет, не как маму. У нее будет такое же имя, как у куклы, которую ей подарил
отец. Тоже начинается на "н". Как же? Не Нелли... Не Норма... Кажется,
какое-то индейское...
Она встряхивает головой и подносит к губам пиво, недопитое Ли, оставляя
попытки вспомнить. Это было так давно. И та мечта, которую она так
кропотливо выстраивала с помощью звезд и луны из сухих и холодных ночей
Колорадо, не была предназначена для такой погоды. Она, как наскальные
рисунки хоупи, сохранялась только в сухом климате. А в этой сырости краски
потекли, очертания расползлись, и мечта, которая когда-то сияла так ясно и
отчетливо, превратилась в двусмысленную кучу, в насмешку над маленькой
девочкой и ее грезами.
Она снова дергает молнию и улыбается: "Но вот это я отлично помню:
человек, за которого я выйду замуж, должен был разрешить мне обрезать
волосы. Я помню одно из первых условий - волосы...>>
Внезапно она чувствует, что ей хочется плакать, но слезы у нее тоже
давным-давно отняли. Сжавшись, как улитка, она вся скрывается под пончо...
"Я помню... я обещала себе - ей, что никогда не выйду замуж за того,
кто не разрешит мне обрезать волосы. Я - она верила, что я сдержу обещание.
Она верила, что я их обрежу..." Тощая девочка отрывается от вытаскивания
колючек из своих волос и с любопытством смотрит на Вив.
- Ты хотела мальчика, девочку и еще двух мальчиков. Нельсона, Ниту,
Кларка и Виллиама, по имени маленького Вилли, веревочной куклы, помнишь?
- Верно. Ты права...
Девочка протягивает руку и прикасается к щеке Вив.
- И пианино. Помнишь, мы хотели, чтобы он купил нам пианино? Чтобы
учить детей петь. Дети и пианино, и научить их всем песням, которые пели
мама с папой... помнишь, Вивви?
Она пододвигается ближе и заглядывает в лицо Вив.
- И канарейку. Двух канареек, мы хотели назвать их Билл и Ку.
Настоящих певчих птиц, которые пели бы так же, как те, что в "Запчастях и
починке радио"... Разве мы не собирались завести двух канареек?
Взгляд Вив скользит мимо девочки в настоящее, на фотографию. Она
пристально всматривается в изображенное на ней лицо: волевые глаза смотрят
прямо, руки сложены, тень, серьезный мальчик в очках стоит рядом... и снова
возвращается к женскому лицу, улыбке, которая распахивается ей навстречу,
закинутая волна волос, как блестящее черное крыло, застывшее во времени...
- Но самое главное - Вивви и Кто-то, помнишь? Он должен был быть
Кем-то, кому действительно нужны мы, я, который искренне желал бы меня,
какая я есть, какой я была. Да. А не Кто-то, желающий подогнать меня под то,
что ему нужно...
Она переворачивает фотографию и подносит ее ближе к глазам: на
резиновой печатке название ателье: "Модерн... Юджин, Орегон" - и дата:
"Сентябрь 1945". Она наконец слышит, что пытались сказать ей Хэнк и Ли,
наконец понимает их и чувствует, как они все были обмануты...
- Я люблю их, правда люблю. Я умею любить. Я обладаю этим...
И в эту минуту она чувствует, как ее пронзает ненависть к этой женщине,
к этому мертвому образу. Она, как черный огонь, как холодное пламя, обожгла
их всех до неузнаваемости. Сожгла их так, что они едва узнают сами себя и
друг друга.
- Но больше я не позволю ей пользоваться собой. Я люблю их, но не могу
пожертвовать собой. Я не могу отдавать им всю себя. Я не имею на это права.
Она кладет фотографию в коробку и берет автобусный билет, который Ли
оставил на столе.
Дождь лупит по земле; река набухает, неугомонно поглощая все новую и
новую воду. Хэнк прыгает прямо с крутого обрыва через ягодник, отталкивается
ногой от перевернутого сарая и оказывается на корме буксира; он удивлен,
видя Ли, но прикрывает свою улыбку ладонью...
- А ты умеешь плавать, Малыш? Знаешь, может, придется немного
искупаться...
Дженни бросает ракушки.
Разъяренный и праведный Ивенрайт носится по берегу среди съезжающихся
лесорубов.
- На что этот засранец Стампер надеется, что он себе думает? - Запах
бензина все еще не выветрился.
Тедди смотрит, как из машины вылезает Дрэгер и поспешно направляется к
дверям.
"Есть силы помощнее, мистер Дрэгер. Я не знаю, каковы они, но иногда
они сминают нас. Я не знаю, откуда они берутся, единственное, что я понимаю,
- они не принесут мне ни цента".
А Дрэгер, миновав игральный и музыкальный автоматы, пройдя мимо темных
порций кабинетов - "я хочу знать, что случилось и почему", - наконец видит
худенькую девушку со светлыми волосами. Одну. Со стаканом пива. Ее бледные
руки лежат на большом альбоме. Она готова сказать ему: "Чтобы получить
какое-то представление, здесь надо пережить зиму..."
Вив закрывает альбом. Уже давно она переворачивает страницы без
комментариев, а Дрэгер, завороженный потоком лиц, лишь смотрит и смотрит.
- Так что... - улыбается она. Дрэгер вздрагивает и поднимает голову.
- Я действительно не знаю, что произошло. Я так и не понял, -
произносит он через мгновение.
- Может, потому, что все еще продолжает происходить? - замечает Вив.
Она собирает разложенные на столе бумаги и фотографии в аккуратную стопку,
кладя снимок с темноволосой женщиной сверху. - Как бы там ни было...
кажется, мой автобус. Так что... Очень приятно было перелистать страницы
семейной истории вместе с вами, мистер Дрэгер, но теперь... как только я...
Вив просит у Тедди нож и, освободившись от своих запутавшихся волос,
успевает на автобус вовремя. Их всего лишь трое - она, шофер и малыш,
жующий жвачку.
- Я еду в Корваллис в гости к бабушке, дедушке и лошадям, - сообщает
малыш, - А ты куда?
- Кто знает, - отвечает Вив. - Я просто еду.
- Ты одна?
- Я одна.
Дрэгер сидит за столом. Булькает музыкальный автомат. Посвистывают
буйки на взморье. Звенят провода. Буксир, напрягаясь, тянет свой груз.
Плоты со стоном сдвигаются с места. Хэнк и Ли бросаются проверять
сцепку на огромных коврах леса.
- Прыгай, - советует Хэнк, - или они будут под тобой вертеться.
Безопаснее всего перепрыгивать с одного на другое.
Колеса автобуса шипят под круговертью дождя. Вив вынимает из кармана
салфетку и протирает окошко, чтобы получше разглядеть крохотные фигурки,
глупо перепрыгивающие с бревна на бревно. Она трет и трет, но дымка
становится все плотнее.
- Они - полудурки! - провозглашает Гиббонс. - При такой воде это
невозможно сделать...
"Ничего особенного, ничего особенного..." - повторяет про себя Энди,
несмотря на все предупреждения Хэнка об опасности их предприятия...
Ивенрайт созывает ребят к гаражу.
- И все же, парни, нам надо что-то придумать... если им удастся это
сделать.
Биг Ньютон, продолжая рыгать, отжимается на коврике у себя в комнате.
Омываемая струями дождя рука вращается то в одну, то в другую сторону.
Дженни, потупив взор, отступает перед проявившимся перед ней обликом.
- Дженни... тебя зовут Дженни?
- Да. Не совсем. Просто люди обычно называют меня Дженни.
- А какое же твое настоящее имя?
- Лиэйнумиш. Значит Коричневый Папоротник.
- Ли-эй-ну-миш... Коричневый Папоротник. Очень красиво.
- Да. Смотри-ка. Тебе нравятся мои ноги?
- Очень красивые. И юбка тоже. Очень, очень красиво... малышка
Коричневый Папоротник.
- Хау! - победно восклицает Дженни, задирая измазанную грязью юбку
над головой.

Предыдущая страница 35


[i] 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

[SERIAPICTURE]
[/SERIAPICTURE]

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE]
[BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

Создание книги: Нужны Чимы? Пиши - Greem Wall
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Кен Кизи

Порою нестерпимо хочется...

Перевод с английского М. Ланииной

 Читать книгу

Аннотация

"Порою нестерпимо хочется..." - второй роман автора, широко известного и по прозаической и по кинематографической версии "Полета над гнездом кукушки", одного из наиболее блестящих и оригинальных произведений американской литературы 60-х годов. Автор дает широкую панораму жизни северо-западной провинции современной Америки, столь мало известной и в то же время оказывающейся чрезвычайно близкой по духу русскому читателю. Увлекательная история семьи с поистине библейскими характерами составляет основной сюжет повествования.

Биография автора

Создание книги: Нужны Чимы? Пиши - Greem Wall
Программа: ChmBookCreator
Файл взят с http://www.fictionbook.ru/
Над дизайном работали: Spider, Elfin, Angel


Кен Кизи - Биография

Кен Кизи

На основную страницу

Биография

Кен Кизи
Ken Elton Kesey
США, 1935

Родился в местечке Ла-Хунта, штат Колорадо, в семье владельца маслобойни. Окончил университет штата Орегон, затем поступил в Стэнфордский университет, но бросил учебу и примкнул к движению контркультуры. Вместе с Тимоти Лири пропагандировал наркотики,в психиатрической лечебнице города Менло-Парк экспериментировал на себе, принимая ЛСД и другие препараты, за что получал от лечебницы стипендию. В 1962 году опубликовал роман "Пролетая над гнездом кукушки" (в 1975 году по этому роману был поставлен нашумевший фильм с Джеком Николсоном в главной роли). Опубликовав в 1964 году роман "Неплохая идея", Кизи решил "завязать" с литературой: он организовал джаз-банд, купил автобус и отправился в путешествие по США и Мексике; был арестован за хранение марихуаны, бежал в Мексику, инсценировал самоубийство, по возвращении в США пять месяцев провел в тюрьме. В начале 70-х вернулся к писательскому труду. Из последних произведений Кизи можно выделить романы "Песня моряка" (1992) и "Последний круг" (1994).