Кен Кизи - Песнь моряка

1 Кен Кизи

1. Грезы о Джине с мутной субстанцией

Когда все это началось, Айк Соллес спал поблизости, всего лишь чуть-чуть опережая время, в своей красной алюминиевой «Галактике». Это было лучшее время, это было худшее время, но и этим ничего не сказано.
Ему снилась его бывшая жена Джина и то, какой она была красивой тогда во Фресно, в то чистое, простое время еще до рождения ребенка и движения Бакатча.
Прежде чем наступило десятилетие, получившее название Мерзкие Девяностые.
В этом сне Айк только что вернулся с работы, закончив колдовать над дросселями, и застал Джину завтракающей нагишом в лучах утреннего солнца. За окном были видны эмигранты, возделывавшие поля, и блеск поднимавшихся и опускавшихся мотыг. В шелковистом утреннем воздухе все еще висела легкая дымка.
На лице платиновой секс-бомбы Джины написано удовлетворение. Она постоянно утверждала, что больше всего любит этот закуток на кухне, за исключением, конечно же, койки. Джина, Джина...
Она читает вслух бабушкину Библию в переплете из мягкой белой оленьей кожи. На носу у нее очки, волосы завиты, на голове шляпка вроде той, в которой щеголяла Салли Филд в «Летучей монахине».
Монашеская шляпка, темные очки и впечатляющий водопад платиновых волос, ниспадающих на обнаженные плечи, словно полотняная мантилья, соперничающая своей белизной с обложкой Библии. И больше ничего.
Айк видит, как у нее шевелятся губы, но слышит лишь отдаленный гул кукурузников и еще более отдаленный придушенный крик.
И внезапно эта картинка предстает перед ним в комическом виде: среднеамериканская кухня, налет религиозности и сосок Джины, которым она чуть ли не водит по строчкам. Что-то смехотворно-оскорбительное есть в этой сцене, словно издевка.
И чтобы не рассмеяться во сне, он начинает кричать на свою жену: «Или одевайся, или ложись в постель! И убери эту дурацкую книгу, и сними эту идиотскую шляпу - это же смешно!»
Но похоже, она тоже его не слышит под своим солнечным куполом и не оборачивается. Она слюнит палец, переворачивает страницу, и ее губы опять начинают шевелиться. И Айку снова кажется, что над ним издеваются. Он опять принимается кричать, но его оскорбления отскакивают от ее купола, как легкие градинки. Он смотрит на книжную полку, где зияет расщелина, оставленная вынутой Библией, и вытаскивает «Моби Дика» в кожаном переплете. Одним движением он выхватывает его с верхней полки и запускает в Джину. Звук глухого удара, и яркая картинка сереет, словно погрузившись под воду. Залитая солнцем кухня во Фресно превращается в морозный рассвет в древнем трейлере на Аляске много лет спустя. Откуда-то сквозь мглу до него снова доносится полупридушенный женский крик. А потом наступает тишина.
- Смешно, - произносит Айк вслух.
Он поворачивается и смотрит на будильник, стоящий на столе рядом с лежанкой. До встречи с Гриром остается еще масса времени. Но только он закрывает глаза, чтобы обдумать свой сон, как что-то ударяется о трейлер совсем рядом и абсолютно реально. Холодный воздух врывается в легкие, и Айк выпрастывает руку из спального мешка в поисках Тедди. Тедди - это револьвер 22-го калибра, который он держит под постелью.
- Грир? - Звук дыхания в полной тишине. - Это ты, напарник? Марли? Марли, кретин, это ты?
Звуки ударов затихают. Он сжимает теплую рукоять и осторожно подбирается к окну над лежанкой. Но оно слишком грязное, чтобы через него можно было что-нибудь рассмотреть. Он нащупывает алюминиевую скобу и чуть приподнимает раму. Удары возобновляются прямо под окном.
Сжав рукоять револьвера, он расстегивает коленями спальный мешок до конца и спускает ноги на пол.
- Грир? Марли?
Нет ответа. Он видит темное пятно половика из овечьей шерсти перед газовым обогревателем. Доходяга Марли спит мертвецким сном и столь же бесчувственен к проявлениям внешнего мира, как и призрак, в честь которого назван. А Грир наверняка где-нибудь пьянствует или «рыбачит», как он это называет. Редкое занятие по нынешним временам. С тех пор как комитет по борьбе со СПИДом при ООН внедрил в сознание современников, что единственной причиной заболевания является грязный член, похоже, он лишил их всяческих потребностей. Мужские страсти остыли и уже больше не возгорались. На Грира это, впрочем, не распространялось. То ли он пропустил это пропагандистское десятилетие, проведя его в джунглях Ямайки, то ли обладал таким сластолюбием и такой твердолобой козлиной силой, что всю эту идеологию в гробу видал.
Айк на ощупь движется вдоль холодной металлической переборки трейлера, обходит спящую собаку и наконец находит свой фонарик. Он снимает его со стены и засовывает за эластичный ремень своего термообогревателя. Он делает глубокий вдох и резко распахивает дверь трейлера. Револьвер он держит наготове в правой руке, левой выхватывает фонарик из-за пояса и бесшумно крадется с видом профессионального стрелка незапамятных времен. То, что предстает взору, заставляет его застыть со все еще взведенным курком.
И ему снова кажется, что над ним издеваются.
Тварь, скорчившаяся у основания алюминиевой лестницы, при звуке распахнувшейся двери встает на задние лапы и становится ростом с ребенка. Идеальный размер для демона. На глазах потрясенного Айка она начинает медленно вальсировать на задних лапах, покачивая передними, словно бессовестно приглашая его присоединиться. Туловища у твари как бы и вовсе нет - лишь тяжело пульсирующий темный провал под костлявой грудью. Лапы похожи на две сломанные палки, покрытые струпьями и кровью. Длинный тощий хвост вертится, как у ящерицы, взад-вперед, поддерживая равновесие.
Но от чего у Айка действительно прилипает язык к небу, так это голова несчастной твари. От плеч и выше маячит абсолютно гладкая, голая и безукоризненно ровная болванка. Айк моргает глазами, чувствуя себя отчасти реабилитированным. Это не сон, эта грязная тварь существует на самом деле. На самом деле! Вот оно, адское отродье, вызванное к жизни человеческой деятельностью, прямо перед ним - результат вмешательства в ту сферу, которую, как утверждал Клод Рейнс в своем классическом ужастике «Человек-невидимка», «люди должны оставить в покое ».
Когда наконец Айк находит переключатель фонарика, выясняется, что освещенная тварь производит еще более жуткое впечатление. Голова у нее и вправду гладкая и ровная, как хромированная поверхность, но в луче фонарика выясняется, что за стеклом различима морда, дергающаяся словно в какой-то дородовой слизи. Нечеловеческая мерзость, которую хочется размозжить! Но в тот самый момент, когда тварь оказывается на прицеле, она вдруг совершает немыслимый пируэт, и на затылочной части цилиндрической головы Айк видит обрывок наклейки:
лучшая пищ
настоящий майоне
без холе
- Черт! Да это же дикая кошка! Кошка, у которой башка застряла в майонезной банке.
На звук голоса кошка поворачивается обратно, продолжая раскачиваться из стороны в сторону с закинутой назад головой. Похоже, это единственное положение, при котором воздух может просачиваться в банку.
- Ну ты попалась, подруга. - Айк откладывает револьвер и опускается на одно колено. - И давно ты так? Дай-ка я-а-а-а!
Животное вцепляется в протянутую руку всеми четырьмя лапами, сдирая кожу от локтя до кончиков пальцев. Айк изрыгает ругательство и отшвыривает тварь, но та тут же вскакивает и снова бросается на него. Он опять отшвыривает ее в сторону и на этот раз успевает оседлать. Он прижимает ее к усеянной ракушками земле, схватив за скользкую шерсть, и поднимает фонарик как дубинку для глушения рыбы. Но зверь недвижим, то ли лишившись сознания после последнего удара, то ли доведенный до изнеможения своими приступами ярости. Смягчившись, Айк опускает фонарик и начинает осторожно постукивать им по ободку банки, пока та не дает трещину. Вязкое содержимое удерживает осколки, и он медленно разводит их в разные стороны, словно помогая птенцу вылупиться из яйца.
Распухшая голова уже приняла форму банки: клыки прорезали губы, прижимавшиеся к стеклу, уши приклеились к деформированному черепу. Краем фонарика Айк снимает осколки, сначала очищая пасть, а потом ноздри. В течение всей этой процедуры кошка лежит абсолютно неподвижно, судорожно вдыхая воздух. Когда морда становится чистой, Айк ослабляет хватку, чтобы счистить прогорклую смесь с глаз. Но как только кошка чувствует себя свободной, она снова бросается в атаку, на этот раз вцепляясь в руку Айка не только когтями, но и зубами.
- Ах ты чертов слизняк! - Айк отбрасывает кошку, но та мгновенно вскакивает и опять напрыгивает на него. Айк пинает ее, но недостаточно сильно, и она, вцепившись в ногу, начинает карабкаться вверх. Оторвав от себя, он опять швыряет ее на землю, кошка пытается вскочить, но на этот раз Айк, как заправский футболист, ударяет ногой по скользкому комку. Кошка, кувыркаясь, с визгом летит по ракушкам, пока не оказывается на лапах и не продолжает движение уже на собственных конечностях - мимо баллонов с газом, через папоротники, по валунам в сторону сосен. Камень, который разъяренный Айк запускает ей вслед, пробуждает в кустарнике трио ворон, которые начинают кружиться в воздухе, хрипло понося кошку. Айк предоставляет им завершить начатое и приваливается к столбу, стараясь справиться с одышкой.
И тут, словно это очередной кадр в затянувшейся череде трюков, доносится крик. Уже не кошачий. Едва различимый, полупридушенный голос раздается совсем с другой стороны, и на этот раз Айк не сомневается, что он принадлежит женщине.
Кто-нибудь, пожалуйста, помогите!
Похоже на голос Луизы Луп.-Айк, нахмурясь, прислушивается. Мужские представители этого семейства славились бузотерством - они любили поорать, помахать кулаками и попыхтеть, как свиньи, которых разводили, особенно после того, как им удавалось одержать крупную победу в шары у Папаши Лупа. Но Айк не припоминал, чтобы накануне проводился какой-нибудь значительный турнир, уже не говоря о том, что он никогда не слышал таких криков от Луизы. Она всегда вела себя несколько развязно, что выдавало в ней простушку, но вульгарной никогда не была.
- Кто-нибудь, помогите, пожа...
Крик внезапно оборвался. Айк затаил дыхание. Вокруг стояла рассветная тишина. Лишь с отмели доносился вой ревуна, да каркали вороны, продолжавшие преследовать кошку. Больше ничего. Он прислушивался, не дыша, целую минуту, которая показалась ему вечностью. Потом вздохнул и понял, что придется поехать проверить, в чем дело.
Айк обходит трейлер и видит, что его фургон исчез. Вместо него стоит старый джип его напарника.
- Черт бы тебя побрал, Грир.
Похрустывая ракушками, он подходит к облаченной в саван машине и откидывает брезент. Сиденья покрыты изморозью.
Айк начинает заводить мотор. Пять раз подряд, потом перерыв, - главное не переборщить, - повторяет он про себя. Еще пять раз и снова перерыв. На последнем издыхании аккумулятора цилиндры с недовольством оживают. Так и не разогрев двигатель, Айк спускается вниз.
Пытаясь сберечь сдыхающий аккумулятор, он не зажигает фар, ориентируясь по запаху. С обеих сторон маячат горы тлеющего мусора, напоминающие миниатюрные вулканы, мерцающие оранжевыми, зелеными и голубыми огоньками. Свалка горит уже не одно десятилетие. Народ был уверен, что она наконец-то погаснет в страшную зиму 93-го, но когда июньское солнце растопило толщу льда, в магме отходов снова затеплились зловонные языки пламени.
Айк выпячивает верхнюю губу и старается дышать сквозь усы, фильтруя воздух. Обычно свалка не вызывает у него никакого раздражения; она отгораживает его от остальных обитателей городка. Однако в последнее время на ней стали все чаще сжигать конфискованные плавные сети в основном с китайской кукумарией, которая воняла, как полуразложившиеся трупы.
Айк с такой скоростью проносится рядом с последней кучей, что чуть не проскакивает мимо семейной склоки, вызвавшей горестные женские крики. В одном из многочисленных проходов свалки он замечает смутный силуэт своей «хонды» с распахнутыми дверцами, в свете фар которой виден клубок человеческих тел.
Айк резко тормозит и, мигая фарами, дает задний ход. Он разворачивает джип и в свете фар видит следующую арабеску: над распахнутой задней дверцей фургона высится обнаженное тело Луизы Луп. Ее круглое белое лицо, как воздушный шарик, глупо маячит над вздымающимися грудями - три мерцающих сферы, как реклама порнографических лавок на Мясной улице. Потом сферы исчезают, и Айк видит обнаженную мужскую спину. Мускулистые плечи напряжены и столь же белоснежны, как луизины груди.
- Эй, отпусти ее!
Айк выходит из машины, оставляя двигатель работать на холостом ходу. Держа перед собой фонарик, словно пику, он пробирается сквозь мусор и, лишь вплотную подойдя к паре, осознает всю мощь плечей и спины, что заставляет его вспомнить о револьвере, оставленном на ступеньках трейлера.
- Эй, отпусти ее!
Мужчина, похоже, не слышит. Айк не видит его лица, но не сомневается в том, что тот пьян, и придется вступать с ним в потасовку.
- Эй! - он захватывает обнаженный локоть, - отпусти девушку, пока ты ее не задушил! Отпусти!
Тело у мужика липкое и скользкое, но Айк не ослабляет хватки до тех пор, пока тот не начинает выходить из транса. Плечи его расслабляются, он перестает трястись. Не отнимая рук от горла женщины, он медленно поворачивает голову, и в луче света Айку предстает морда не менее чудовищная, чем та, что с его помощью вылупилась из майонезной банки. Брови и ресницы отсутствуют. Глаза и губы цвета лососевой икры. Фарфоровый лоб обрамлен еще более светлой гривой волос.
- Господи! - отшатывается назад Айк. - Господи Иисусе!
- Извини, старик, ты обознался - меня зовут иначе, - бормочут лососевые губы, и мужик деловито возвращается к своему занятию. - К тому же она не девушка, а моя жена, ха-ха-ха, - игриво добавляет он после некоторого размышления.
Тон, которым это сказано, настолько пробивает Айка, что он даже забывает о том, что на его глазах пытаются задушить женщину. Как ему знакома эта псевдосерьезность, за которой таится издевка. Он довольно наслушался за решеткой таких как бы доверительных разговоров, типа «Старик, я тащусь - нашим нравится». Значит, снова придется его оттаскивать. Айк кладет фонарик на землю и, вцепившись обеими руками в длинную гриву мужика, выкручивает ее до тех пор, пока тот не поворачивается на сто восемьдесят градусов. После чего выполняет бросок через плечо, и длинное тело, рыбкой пролетев у него над головой, шмякается на мусор, как мокрая тряпичная кукла. Айк разжимает руки и выпрямляется. Из дымящихся укрытий появляется несколько любопытных свиней, изнемогающих от непреодолимого желания изучить останки: уж что-что, а это им хорошо известно - когда что-то с такой силой падает на землю, зачастую оно оказывается вполне съедобным. Айк ловит себя на мысли, что хорошо бы мужик был мертв.
Тот, однако, переворачивается и поднимается на четвереньки. В мерцающем свете фар он выглядит неожиданно беспомощным и хрупким, как гриб. Мышцы у него снова начали дрожать и уже не производят никакого впечатления. Он встает на колени и складывает в мольбе свои длинные белые руки.
- Пожалуйста, не бей меня больше, я уже очухался. Ты же знаешь, как это бывает. - Губы его раздвигаются в улыбке, которая уже не таит в себе никакой издевки. - Сорвался. Ты же знаешь: возвращаешься через много лет... идешь пешком, воображая, как это будет - она ждет у окна, на глазах блестят слезы... вместо этого застаешь ее на свалке, трахающейся с каким-то мудаком... ну, у меня крышу и сорвало. Но теперь отлегло. Так что не надо меня больше бить.
- Я тебя и не бил.
- Все равно больше не надо. Прости. О'кей? Мужик, сжав руки, продолжает стоять на коленях, и Айк смущенно смотрит на него сверху вниз. Раскаяние выглядит таким наигранным, что поверить в него чрезвычайно трудно.
- О'кей, забыли. Вставай.
Но мужик не поднимается. Он продолжает стоять на коленях и изображает раскаяние. Свиньи сочувственно похрюкивают на расстоянии. Айк слышит, как за его спиной начинает чихать мотор джипа, потом окончательно глохнет, и тусклые фары быстро гаснут. Где-то поблизости каркает ворона. Затем вдали раздается скрип двери дома Лупов, и до Айка доносится звук шагов. Он робко надеется, что, может быть, это Грир выбирается из своего укрытия после того, как опасность миновала. Но порыв ветерка, разгоняющего на мгновение дым, убеждает его, что это не Грир. Это Папаша Луп. Его походку боулера не спутаешь ни с чем. Омар Луп всегда целенаправленно передвигается в полусогнутом состоянии, словно готовясь нанести последний сокрушительный удар и выиграть очередной приз.
- Так, значит, это ты? - направляется Луп к мужику, не обращая никакого внимания на Айка. - Мальчики говорили мне, что ты вернулся, но я им не поверил. Я им ответил, что ты не такой дурак. Ну что ж, я был не прав, так что теперь пеняй на себя. Мы тебя предупреждали, красноглазый ублюдок, что мы с тобой сделаем - извини, Соллес, - Луп отодвигает Айка в сторону, - если ты вернешься и снова начнешь приставать к Луизе. Наша семья умеет постоять за себя, - и мужик получает удар в физиономию - мощный и короткий апперкот, на который способен только профессиональный боулер. Голова у мужика откидывается, он снова со стоном валится на землю. Папаша Луп заносит руку для следующего удара, когда вперед выходит Айк.
- Эй, Омар. Это уже не обязательно...
- Мы предупреждали его, Соллес, когда вышвыривали отсюда! Я человек с широкими взглядами, но всему есть пределы.
Мужик снова пытается встать на колени. Омар Луп переступает с ноги на ногу и поигрывает бицепсами.
- Не надо, Омар... - Айк пытается преградить Лупу дорогу.
- Не лезь, Соллес. Это семейное дело.
- Пожалуйста, Папаша Луп, пожалуйста, пожалуйста. - Мужик вытирает текущую из носа кровь. - У меня крыша поехала, когда я застал ее с этим подлецом. Но сейчас все нормально, я успокоился. И потом, - его окровавленные губы неожиданно расползаются в развязной издевательской улыбке, - она все-таки моя жена.
Шмяк! Омар отпрыгивает в сторону и наносит еще один апперкот. Голова мужика откидывается и начинает качаться из стороны в сторону, но он продолжает держаться на коленях, подставляясь под следующий удар.
Айк набирает полные легкие воздуха: теперь ему придется сцепиться со стариком Лупом.
- Нет, Омар, - Айк обхватывает бочкообразный торс, морщась от прогорклого табачного и свиного запаха, - не надо его больше бить.
- Лучше отпусти меня, Исаак Соллес! - торс продолжает дергаться в попытке нанести еще один удар. - Я очень ценю твою заботу, но это наше дело!
Айк пропихивает руки под мышки Лупу и берет его в нельсон. Омар Луп выворачивается, рычит и грозит страшными последствиями, если его не освободят. Айк сжимает руки еще крепче, так, чтобы старик не мог пошевелиться, но ноги у того остаются свободными. Поэтому ничто не мешает ему изо всех сил врезать прорезиненным кованым сапогом в беззащитный белый живот. Айк усиливает зажим, поражаясь упорству Лупа.
- Я зажму тебя еще крепче, Омар, - хотя на самом деле он уже начинает сомневаться в том, что ему удастся удержать озверевшего коротышку, - буду зажимать, пока ты... - и тут на него из-за спины обрушивается искрящаяся световая дуга, освобождая его и от сомнений, и от тревог. Возникнув неведомо откуда, она выбивает искры из глаз Айка, но он еще успевает обернуться и увидеть, как Луиза заносит фонарь для следующего удара. И новая вспышка искр. С вершины холма доносится каркающий смех. Излюбленное воронами зрелище - штучка вполне в их духе: спасенная дама открывает глаза, и кого она видит? Рыцаря? Спасителя? Ничего подобного. Она видит негодяя в красных кальсонах, пытающегося свернуть папе шею, в то время как законный супруг валяется на земле, истекая кровью. Так что вполне естественно, что она... впрочем, ладно. Это лишь в очередной раз доказывает, что никогда не надо вмешиваться, что бы ни происходило.
Иначе тебе же и достанется.
И Айк с удовольствием посмеялся бы над собой, если бы снова не погрузился в серое подводное царство.

1 Следующая страница


Песнь моряка 2

2. Уходящая во тьму история свиней и тряпка, пропитанная ромом

Это семейство свиней поселилось на свалке на несколько десятилетий раньше всех соседей. Приплыв в Квинак еще поросятами, они были размещены в полуразвалившемся льдохранилище между причалом и бухтой. Как и льдохранилище, они изначально принадлежали Пророку Полу Петерсену. «Бекон из рыбьих отходов! Золото из отбросов! Я предсказываю, что меньше, чем через год, все будут есть морскую свинину Петерсена».
И как и большинство знаменитых пророчеств Петерсена, это предсказание сбылось, правда, не совсем так, как он предполагал. Например, рухнувший проект со льдохранилищем был основан на его пророческом предвидении увеличения потребности во льде в летний период: он не сомневался, что Квинаку предстоит стать рыболовным курортом с международной славой. И не ошибся. По мере снижения уловов в Кетчикане, Джуно и Кордове, в Квинаке начало появляться все больше моторных лодок. Таким образом дела у Пола пошли успешно, и ему удалось собрать деньги на строительство. В законченном виде здание представляло из себя серый куб без окон высотой в девяносто футов, сложенный из блоков пемзобетона, залитых пенопластом для изоляции льда, который Пол собирался пригонять с глетчера. «Единственное каменное здание на сотню миль в округе!» - хвастался он перед инвесторами, постукивая по стене щипцами для льда. «Простоит сто лет».
А через неделю в Квинаке пришвартовался норвежский плавучий холодильный завод, и Великий Северный Ледяной Банк обанкротился меньше, чем за три месяца. Потом норвежцы продали свое судно «Морскому Ворону» и отбыли в Инсбрук.
Подобный поворот событий мог бы выбить из колеи пророка-неудачника, который обладал талантом верно определять победителей, но ошибался в номерах забегов.
Но Пол был не из таких. Он был оптимистом. Он по-прежнему оставался владельцем огромного серого строения, которое, как сейф, ожидало вложений, например... ну, конечно же! Банк свиней! Вот это гарантировало надежность - производство свинины! Пол разводил свиней в Коннектикуте и знал, что дело это выгодное и не обременительное. И в нем был свой смысл. Зачем привозить мороженое мясо из Сиэтла, когда его можно выращивать прямо здесь, на побережье, на тех отбросах, которые тоннами выбрасывались на свалку? Это был идеальный способ возместить инвесторам потери и обеспечить им надежное будущее.
Снова с трудом были собраны деньги, и к пирсу шумно причалила баржа с поросятами. Они спустились по настилу к льдохранилищу и тут же устремились к деревянным корытцам, приготовленным Полом. Запах рыбьих потрохов притягивал их, как железо к магниту. Их визг, хрюканье и чавканье доносились даже до «Горшка » Крабба, куда Пол удалился, чтобы выпить по рюмочке со своими деловыми партнерами.
- За морскую свинину Петерсена! Чтобы ее ели повсюду!
В ту ночь все участники предприятия спали спокойным крепким сном. Но на рассвете что-то разбудило их - какой-то нарастающий звук, словно огромное темное жерло залива всасывало в себя воздух. В ту ночь, словно в чудовищном чреве, исчезли лодки, буйки, причалы, сваи и даже само море. Потом чрево наполнилось и начало изрыгать все обратно. Это было цунами 1994 года, пронесшееся день в день ровно через тридцать лет после последнего моретрясения. Приливная волна, как разъяренная волчица, пронеслась по заливу со скоростью девяносто миль в час и всей своей мощью обрушилась на поросячье жилище, которое рухнуло, несмотря на всю свою основательность, а уцелевшие поросята разбежались кто куда. Пророк Пол поспешил исчезнуть.
Поросята бежали до тех пор, пока не добрались до городской свалки. И тогда молодой кабанчик с мормонскими замашками по кличке Прайгрем провозгласил: «Здесь!», и свиньи остановились. Вековые кучи дымящегося мусора обеспечивали и укрытие, и пропитание. И те, кому удалось пережить несколько последующих зим, не став добычей гадких медведей, составили крепкое ядро свинячьего стада Лупов. Омар Луп натолкнулся на свиней, когда рылся в отбросах. Для окружающих он был профессиональным боулером, но деньги добывал, роясь в мусоре. Он разъезжал на своем стареньком «шевроле» с грузовой платформой взад-вперед по побережью, гоняя шары по ночам и исследуя свалки в дневное время суток в поисках того, что можно дешево купить, а продать чуть подороже. В основном это были сети. Многие рыбаки предпочитали выбрасывать почти новые сети, не утруждая себя их починкой и просушкой. Луп наслаждался жизнью, дегустируя боулинги и свалки мелких городишек, как бродяга дегустирует разные бары и пляжи, и при этом зарабатывал достаточно, чтобы ежемесячно отправлять необходимую сумму на прокорм своей старухи и детворы, дабы они ему не досаждали. Ему нравилась такая свободная и независимая жизнь, и он не собирался от нее отказываться. Однако в то утро, когда Омар свернул к величественно дымившейся квинакской свалке и увидел одичавших свиней, рывшихся в горящем хламе и заглатывавших лососевые головы вместе с пластиковыми молочными бутылками и памперсами, - обгоревших доисторических тварей, чья шкура напоминала рыцарские доспехи, а щетина торчала, как восьмипенсовые гвозди - решимость его была поколеблена.
Наведя справки, он выяснил, что стадо превратилось в подобие охраняемого вида. О нем даже писали в «Истинном либерале». Город гордился своими свиньями. Они стали символом тех, кому удалось пережить цунами девяносто четвертого года, уже не говоря обо всех последующих студеных медвежьих и комариных годах. Спасая собственные шкуры, они зарывались прямо в тлеющие угли.
«Но они должны же кому-то принадлежать», - продолжал настаивать Омар. Кто-то вспомнил, что привез их в Квинак старина Пол Петерсен, но Пол исчез. Он растворился после цунами, как и остатки льда в его льдохранилище. Последнее, что о нем слышали, - что он находился в Анкоридже в доме для невропатов.
Омар Луп сел в свой грузовик и обнаружил Пророка Пола неподалеку от Виллоуза, где тот обслуживал ряд мотелей, в которых жили подсобники нефтепровода. Из всех возможных рабочих эти подсобники были самым грязным племенем, ежедневно устраивавшим свою собственную свалку из пивных банок, не говоря о прочем мусоре. На этот раз жертвой авантюры стал сам Пол. Хороший грузовик за три штуки баксов - вот в чем он нуждался для ведения своего дела. Обменять на него блокгауз, от которого осталось три стены, представлялось ему выгодной сделкой. Пол согласился - две пятьсот, и он отдает этих неблагодарных свиней, где бы они ни были. Он и думать о них забыл.
Омар получил мелко-предпринимательский заем под остатки льдохранилища и на полученные деньги купил свалку и прилегающий к ней участок с лесом. Половину леса он продал и заключил контракт о превращении льдохранилища в шестидорожечный боулинг. Он знал с полдюжины обанкротившихся боулеров, у которых за пару баек и пару-тройку песенок он мог получить необходимое оборудование для установки кеглей; что же до самого льдохранилища, то там требовалось лишь провести канализацию, восстановить переднюю стену да сделать неоновое освещение. Не то чтобы Луп надеялся на получение немыслимых доходов - боулинги редко их приносят. Он думал о другом.
Из оставшегося леса он вместе с мальчиками выстроил рядом со свалкой хижину, которая служила Лупам и бойней, и ночлежкой. Они установили ее достаточно высоко над землей, чтобы свиньи не забирались внутрь, а поросята могли прятаться под полом. Со временем они пристроили еще одну ночлежку, которая затем стала более просторной бойней. А затем еще и еще, пока вся свалка не покрылась лабиринтом строений, опоясавших ее и протянувшихся до самой вырубки, как ленточный червь.
Обычно Луиза Луп с матерью поселялась в новостройке, а Омар с сыновьями оставался в предшествующем сегменте. Свежевыстроенное помещение называлось столовой, хотя с тем же успехом могло называться столово-гостино-прачечно-кухней. Дверной проем завешивался перекрывающими друг друга вертикальными полосами пластика. С мужской половины он был забрызган запекшейся кровью и плевками жеваного табака, с дамской - украшен наклеенными бабочками. Собственно, из дам осталась одна Луиза: ее мать уже более года как рассталась со свалкой и проживала в Анкоридже в одном из тамошних домов для невропатов. Одни утверждали, что причиной нервного срыва стали свиньи, другие - боулинг. Радио Лупа ловило только одну программу «Коммерческий боулинг».
Бабочки - это была идея Лулу. Она утверждала, что они делают кровавые подтеки с другой стороны похожими на красные розы. Не то чтобы она возражала против крови и жвачки, но розы и бабочки ей нравились больше. Они нравились ей настолько, что она решила не ограничиваться пластиком. Бабочки украшали косяки, клубки открытых проводов, грязные окна - все от фибролитового потолка до фанерного пола. Тысячами.
По бабочке было вышито и на открытых чашечках ее любимого легкомысленного бюстгальтера, который она надела специально после недоразумения у машины. Его-то первым и увидел Айк, когда наконец, моргая и задыхаясь, вынырнул на поверхность. Бескрайний серый холод уступил место своего рода парниковому заточению - было жарко, как в парилке. Хозяйка нежно держала его голову на коленях и что-то ворковала, словно он и вправду оказался героем.
- ...поэтому когда ты наконец повернулся и я увидела твое лицо... тебя бы никто не смог узнать даже при дневном свете. Ты был так исцарапан! Но мне все равно очень жаль, что я тебе вмазала. Извини. Проси чего хочешь, только не мучай меня.
Айк сосредоточился и различил за бабочками черты Луизы Луп. Было похоже, что она уже довольно давно просит у него прощения. Она отодвинула в сторону мокрую тряпку и улыбнулась.
- В общем, я хотела тебя поблагодарить за то, что ты приехал... - она выжала тряпку и добавила «сосед». Айк почувствовал капли влаги на своих губах и попробовал подняться, но Аулу крепко его зажала своим лифчиком двенадцатого размера. - Не дергайся, это всего лишь ром. Я позвонила Радисту, и он сказал, что это отличное дезинфицирующее средство, почти как то, которым тебя поливали в больнице Растущих дочерей. Лежи спокойно...
- А где все?
- Уехали. Эдгар и Оскар забрали этого маньяка, может, лейтенант Бергстром засадит его за оскорбление действием. А папа поехал на причал за рыбьими потрохами. Весь этот шум очень встревожил свиней.
- На причал? - Айк снова попытался подняться. - Черт, сколько сейчас времени?
- Тебе самое время лежать и отдыхать. Радист сказал, чтобы я остановила кровотечение и держала тебя в тепле и покое.
Айк застонал. Радистом у них называли некого доктора Джулиуса Бека, дисквалифицированного проктолога из Сиднея, который был известен у себя на родине под именем Бег-на-месте. Теперь его звали Радистом, так как у него была нелегальная коротковолновая установка, по которой он передавал свои сомнительные медицинские рекомендации и незаконно гонял регги и рэп. У него был плохой гетеродин, и когда его передачи прорывались в полосу частот коротковолновой связи, он горделиво заявлял о себе: «Привет, мокроштанники! Говорит фа-фа-фа-фа рыболовная снасть!»
- Он еще сказал, чтобы я проверила твои зрачки, нет ли сотрясения, - добавила Аулу. Она нагнулась, подмяв под себя свои пышные формы, и заглянула ему в глаза. Как и все ее родственники, она была приземистой и плотно сбитой, но обладала милым нежно-розовым личиком, обрамленным целым облаком растрепанных кудряшек медового цвета, напоминавшим сахарную вату. Она выжала на Айка еще струйку рома и рассмеялась, когда он вскрикнул.
- Кто бы мог подумать, что великий главарь Бакатча окажется таким слюнтяем! И вообще я не понимаю, как ты позволил такому слизняку, как мой бывший, так себя отделать, - кокетливо добавила она.
- Слизняку? Да он весит не меньше двухсот тридцати фунтов! Пусти, Лулу, дай встать. Мне надо на работу.
- Он же как меренга - сплошной банановый крем. Уж я-то знаю, что тебе ничего не грозило. - Она встряхнула головой перед самым лицом Айка и снова вздохнула. - Надеюсь, ты не подхватил от него никакой заразы.
Она отвернулась, чтобы снова намочить свою тряпицу. Бутылка с ромом стояла в огромном сугробе вощеной бумаги из-под бинтов, словно скрываясь там от окружающей жары. Улучив момент, пока она откручивала крышку, Айк поднялся и сел. Оглядевшись, он обнаружил под собой мятое шерстяное кашне в окружении подушек и бабочек. Посреди комнаты располагался столик из красного пластика, уставленный грязными бумажными тарелками, на некоторых из которых можно было распознать остатки пищи недельной давности. Небольшими пирамидами высились бумажные стаканчики с разводами от потребленных напитков. Под столом громоздились горы тарелок с апельсиновой кожурой, огрызками яблок, пустыми молочными упаковками и коробками из-под пиццы. Лулу перехватила взгляд Айка.
- Скоро мы все это уберем. Свиньи любят, чтобы бумага немного вылежалась. Наверное, она от этого становится вкуснее.
Айк нашел один сапог и натянул его на ногу. Лулу вздохнула и поставила бутылку на место, видимо, отчаявшись продолжить лечение. Она встала и двинулась вслед за Айком, пробиравшимся сквозь мусор в поисках второго мехового сапога. Когда он нагнулся, чтобы надеть его, Луиза запустила руку ему за шиворот.
- Ты же весь вспотел. Надо скорее раздеться.
- Еще бы тут не вспотеть, Лулу, - перевел дыхание Айк. - У вас же здесь как в печке.
- Папа любит, чтобы было тепло, - согласилась Лулу. - Но все равно надо раздеться. Кстати, я никогда не видела тебя в «Горшке» на вечерах Свободных девушек. Тебе не нравятся девушки?
- Вполне нравятся, Луиза. - В какой-то мере он был даже благодарен ей за это простодушное заигрывание - оно отрезвляло. - Просто дело в том, что у меня была назначена встреча с Алисой Кармоди - мы собирались немного порыбачить. А теперь я опаздываю.
- Не думаю, что Алису Кармоди можно считать девушкой, - промолвила Лулу, выпячивая нижнюю губу. - Однако не сомневаюсь, что лосось может подождать.
- Возможно. А вот Алиса Кармоди не может. - Айку наконец удалось обнаружить дверь, прятавшуюся за обогревателем. Внутрь ворвался поток свежего воздуха. Перед тем как уйти, он обернулся и увидел,что Луиза с надутым видом стоит в дверях. - Ты не боишься, что этот тип может вернуться?
- Какой ты милый. - Обида сошла с ее лица, и она улыбнулась. - Не волнуйся, обычно он держит себя в руках. Просто вышел из себя, когда неожиданно появился здесь и застал меня с твоим приятелем Гриром, когда мы... ну танцевали танец ямайских козлов, как это называет Грир. Со мной все будет в порядке. Он же просто меренга. К тому же Эдгар с Оскаром всегда умели привести его в чувство. Даже не могу себе представить, что его заставило вернуться; тупой он, что ли? Папа говорит, все дело в том, что он ни на что не годен. К тому же у него черный глаз, понимаешь? Тавро Ионы. Папа с самого начала предупреждал: все они приносят несчастье. Это у них врожденное. Но я, конечно, не верила. Мне было всего пятнадцать, мне казалось, что таких, как он, больше нет. А теперь я думаю, папа был прав: они неудачники.
- Спасибо за медицинскую помощь, - сказал Айк.
- Всегда рада. Спасибо за то, что спас меня. - Она промокнула пот, выступивший на горле, пропитанной ромом тряпицей. - Надеюсь, ты не простудишься, так резко выйдя на холод. Папа считает, что плита всегда должна топиться. - Она перестала обтирать шею и принялась дуть на свою грудь - сначала на одну, потом на другую, словно стараясь остудить похлебку в двух мисках. - От разочарования девушки даже могут умереть.
Фургона не было. Впрочем, зная Грира, Айк этому не особенно удивился. Он поспешил к джипу, прыгая с одной заиндевевшей кочки на другую и стараясь не выпачкать свои сапоги подтаявшей весенней жижей.
Мотор безмолвствовал. Однако машина стояла на крутой обочине, так что Айк мог завести его с толкача. Он дал мотору немного разогреться и тронулся по дороге. Лавируя между горящими кучами мусора, он вдруг заметил, что знаменитых свиней нигде не видно. Их истошный истерический визг доносился откуда-то издали. Значит, Лулу не ошибалась: они действительно перевозбудились и теперь жаждали своих отходов.
Айк затормозил у своего двора, усеянного ракушками, и, не глуша двигатель, вылез. Затем он поднял брошенный на лестнице револьвер и после минутного размышления запихал его в кашпо, висевшее у двери.
Внутри холодного трейлера было по-прежнему сумрачно. Старый пес лежал все в том же положении, подогнув под себя передние лапы - они, по крайней мере, еще сгибались, вероятно, задние лапы старели быстрее. Марли жил у Грира с тех пор, как Айк того знал, и уже пережил трех грировских жен. Он был помесью колли с восточно-европейской овчаркой, но большим и длинноногим, скорее похожим на волка, что было заметно, даже когда он спал. В округе не сомневались, что собака получила свое имя в честь Боба Марли, почившего исполнителя регги, которого любил ставить Грир, когда изредка посещал нелегальную станцию Радиста. Но Айк знал, что Марли получил свое имя в честь еще более древнего призрака. Грир нашел его в канун Рождества, когда ехал в Кресент-сити к медсестре, которую Господь наградил тремя грудями и аппетитной попкой. Тогда-то на обочине 101 шоссе он и увидел в свете фар мокрую собаку, которая хромала к северу, волоча за собой тридцать футов стальной цепи. «Призрак Марли! - вскричал Грир, притормаживая. - Ты послан мне в назидание! Запрыгивай на борт».
После того как с Марли сняли цепь, он довольно быстро оправился и превратился в замечательного сторожевого пса - правда, ему больше нравилось не отпугивать окружающих, а приглашать их зайти. Он обычно прятался на обочине и бесшумно выскакивал навстречу любому, кто въезжал во двор. Однажды ему даже удалось сигануть через капот старого «ле Барона», на котором ездил Айк, одарив при этом зубастой улыбкой ошеломленного водителя, когда тот увидел пролетавшее мимо лобового стекла огромное собачье тело. Казалось, это было совсем недавно, и вдруг Великий Прыгун Марли состарился. Теперь он не мог перебраться даже через колею.
Айк почесал его тощий бок носком сапога.
- Марл, ты еще с нами? - Старый пес поднял морду и огляделся. Наконец его взгляд сфокусировался на Айке, но он не наградил его своей обычной волчьей ухмылкой. Вместо этого он издал низкое угрожающее рычание.
- Эй, Марли, это я! Дядя Айк!
Он опустился на колени и дал собаке понюхать свою руку. Марли перестал рычать и несколько смущенно ухмыльнулся. Айк почесал ему уши, и пес снова положил голову и прикрыл мутные глаза. Айк заметил кусок дерьма, прилипший к его загривку, осторожно вытащил его и выкинул в помойное ведро под раковиной, после чего, задумчиво нахмурившись, прошел в ванную вымыть руки. Марли никогда раньше не рычал на него. Но когда Айк зажег в ванной свет и посмотрел на свое отражение в зеркале, то понял, в чем дело. Одновременно он понял, почему у Аулу лежала такая гора оберток из-под бинтов и пластыря. Наверное, она использовала целый ящик. Все его лицо было крест-накрест заклеено яркими крылышками пластыря. От бровей и выше голова была замотана бинтом, как у мумии. Он попробовал найти конец бинта, но ему это не удалось. Он попытался стащить его, но из-за рома и запекшейся крови не смог это сделать. Айк посмотрел на часы. Времени отмачивать бинт у него не было. Грир бы еще подождал, но только не Алиса.
Он натянул на себя одежду и с сапогами в одной руке и ножницами в другой кинулся к чихающему джипу. На ветру по дороге к заливу ему удалось высвободить четыре конца бинта, каждый по несколько футов длиной, но они так сильно трепыхались, что ему пришлось обернуть их вокруг шеи, чтобы не лезли в глаза.
Добравшись до причала, он убедился, что не ошибся относительно Алисы Кармоди - она не стала ждать. А выбравшись из джипа, он понял и больше того - эта стерва забрала его лодку, оставив ему реликтовую посудину с течью под названьем «Коломбина». Это старое корыто, покачивавшееся за топливным насосом, ни с чем нельзя было спутать. Как ни странно, оно все еще могло держаться на поверхности.
Айк вприпрыжку бросился к причалу. Когда он добрался до него, то увидел, что старая посудина уже пускает клубы дыма, а стекла рубки запотели. Значит, Грир все же решил составить ему компанию. «Чертовски благородно с его стороны», - устало подумал Айк, внезапно почувствовав, что за ним наблюдают. Во всех окнах старого консервного завода торчали лица. Айк догадывался, что представлял собой то еще зрелище. Все эти сопляки болтались здесь в надежде попасть к кому-нибудь на судно и жили в ожидании удачи и больших денег. Большинство из них обитало в кемпинге неподалеку от побережья, где предполагалось строительство завода по переработке шин. Организатор этого предприятия привозил полные баржи шин со всех свалок между Сиэтлом и Анкориджем. К тому времени, когда горсовет Квинака догадался, что у организатора предприятия нет никаких многомиллионных фондов, тот уже растворился в синеве с полными карманами денег, полученных за очистку территорий - как минимум по пять долларов за шину и двадцать пять - за большую. Руководство центров по утилизации отходов тоже поверило в его проект. Никто не предполагал, что оставленная предпринимателем нищая молодая поросль сможет выжить среди комаров и крыс. Никто и представить себе не мог, что она способна ждать, просто смотреть и ждать. Ну что ж, Айк полагал, что его метания с развевающимися бинтами и трепещущими пластырями представляли собой достойное зрелище. Вы только гляньте! И это Исаак Соллес, настоящий бандит Бакатча! Признаться, выглядел он не слишком хорошо. Может, вообще в наши дни героизм стал делом обременительным...

Предыдущая страница 2 Следующая страница


3 Кен Кизи

3. «Чернобурка» наносит удар

Эмиль Грир вынырнул из крохотной рубки как раз в тот момент, когда Айк поднялся на борт. Едва увидев Айка, он присел, превратившись в пружинистый комок - руки, ноги, пальцы, даже проволочные завитки волос - все растопырилось в разные стороны. Клещи взлетели вверх и завращались в воздухе, как пропеллер без мотора.
- Йааа! - заорал Грир, как боец восточных единоборств. У Грира была прыщавая кожа, и когда он волновался, что с ним часто случалось, лицо его становилось такого же цвета, как тело испуганной каракатицы. Под воздействием силы земного притяжения клещи начали опускаться вниз, но Грир со скоростью змеи выкинул левую руку и успел схватить падающий инструмент, прежде чем тот упал на палубу. Хотя Грира часто обвиняли в трусости, никто никогда не говорил, что он медлителен.
- Ебаный карась, старик, никогда больше так ко мне не подкрадывайся! - замахал он на видение ключом. - Я решил, что попал в «Проклятие мумии». Тебе еще повезло, что я тебя не каратнул.
Айк, кряхтя, снял с плеча брезентовый мешок.
- А с мужем Аулу Луп ты тоже занимался тайквон-до сегодня утром?
- Сегодня утром? - Грир не сменил своей позы. Его пятнистая физиономия продолжала колыхаться. - Ну я смотался, потому что я ведь опасный чувак, - пояснил он, все еще осторожно поглядывая на своего напарника. - Я просто испугался, что дело может кончиться смертельным исходом, если я свяжусь с этим белым дерьмом. Поэтому как только он объявился, я встал на путь наименьшего сопротивления.
- Понятно. - Айк открыл мешок и сменил свою куртку на оранжевый спасательный жилет. - Это очень по-буддистски.
- Рад, что ты оценил. - По мере того как Грир выходил из стойки восточного борца, к нему начало возвращаться природное любопытство. Он сделал шаг к Айку и принялся внимательно изучать его забинтованную голову.
- Йезус Мария и Магомет, чем же ты занимался? Укрощал диких кошек?
Айк застегнул молнию на мешке и забросил его в кубрик под приборную доску. Потом под пристальным взглядом Грира отмотал с рулона бумажное полотенце и протер ветровое стекло в рубке. Когда Гриру стало ясно, что ответа ему не дождаться, он развел ключ и снова склонился над горой гаек. Лицо его постепенно поблекло и приняло привычный, хотя и необычный цвет. Оно было испещрено, как дно водоема, образованного приливом. Рожденный в самых мрачных трущобах Бимини, Грир был десятым сыном золотистой девы из Восточной Азии и рыжебородого потомка викингов - второго машиниста судна, перевозившего сыры из Гетеборга. Вследствие этого союза на свет появился ни краснокожий, ни черный, ни желтый. Больше всего Грир напоминал одно из тех пасхальных яиц с трещиной, которые красят в последнюю очередь всеми оставшимися красками. Они всегда получаются пятнисто-коричневыми с багровыми, сиреневыми и бежевыми разводами. Его вообще было бы трудно принять за островитянина, но он всячески афишировал это: заплетал волосы в косички, как у пугала, пересыпал речь французскими фразами, почерпнутыми из кинофильмов и, когда его спрашивали о Рыжебородом Эрике, отвечал: «Я - викинг из Бимини воистину впомине».
По мере того как Грир завинчивал гайки, вибрация движка уменьшалась. Краем глаза он видел, что его приятель закончил протирать ветровое стекло и теперь хмуро смотрит на пустой причал. Грир продолжил свое дело.
- Так адмирал Алиса не могла подождать пару минут... - наконец изрек Айк. Грир рассмеялся.
- Bay, старик, а пару часов не хочешь? Для Алисы Кармоди она еще вполне сносно себя вела. А потом заявила, что ей пора: она сегодня должна рано вернуться, а к тому же хочет посмотреть, сможет ли кто-нибудь из нас оплатить топливо. После чего свинтила.
- А свинчивать надо было обязательно в моей лодке? Если уж ей надо рано возвращаться, могла бы плыть и в этом корыте.
- Просто я это корыто никак не мог завести. - Грир увеличил число оборотов на сцеплении, не отрывая взгляда от ржавых деталей, так что теперь ему приходилось кричать. - Сначала не мог высечь ни единой искры. Только включу, как он снова глохнет. Оказалось, что в бензобаке дохлые мыши - чуть ли не час продувал его. А когда он наконец заработал, началось настоящее землетрясение. Bay! Тут-то Алиса и заявила, что забирает «Сьюзи» и встретится с нами тогда, когда я приведу двигатель в порядок. Она совершенно не хотела тебя обидеть...
Грир отлично знал об опасных подводных течениях, возникавших между его другом и женой босса, когда тот отсутствовал, и надеялся на то, что ему хватит масла, чтобы заливать эти бушующие волны до возвращения Кармайкла. Заметив какой-то пушистый комочек, зацепившийся за планшир, он приподнял его ключом, радуясь, что можно сменить тему разговора.
- Поразительно! Мыши становятся токсикоманами. Я читал в «Новом свете», что такое
происходит с топливными насосами вдоль всего побережья. Если рукава не забирают решетками, в них заползают мыши. - Он взял клещами утопшего грызуна и выбросил его за борт. - В «Новом свете» говорится, что это еще один симптом. Даже животные идут на самоубийства.
- Похоже, «Новый свет» по-прежнему печатает все ту же чушь.
- А киты, которые выбрасываются на берег в Сан-Диего? А олени, которые ложатся на скоростные шоссе в Юте и Айдахо? А?
- Киты всегда выбрасывались на берег. А олени просто переходили дорогу в поисках пищи...
- Это тоже симптом - раньше им хватало пищи в горах, - настаивал Грир. - Это все следствие парникового эффекта. Они впадают в депрессию. - Грир ухватил грунтовом еще один кусочек мокрой шерсти. - Бедная мышка. «Я чувствую, как на меня наваливается депрессия, - говорит она, - глотну-ка я этого Шеврона».
«Новым светом» назывался журнал, посвященный программе «Настоящие Светлые Существа», на который подписывался Грир. В нем публиковались фотографии подписчиков - все не старше сорока - и их краткие жизнеописания. Когда Грир сообразил, что он никогда не встречал в этом журнале фотографий чернокожих, он тут же отослал серию своих снимков, где он был изображен в разных позах. Айк дразнил его, убеждая, что издатели их не печатают, так как сомневаются в том, что чернокожий может быть «Настоящим СС». Грир, однако, возражал, что все дело в его моложавом виде, и вообще издатели считают, что цветные чуваки в наше время до сорока уже не доживают.
Он вышвырнул за борт вторую мышь и увеличил обороты.
- Боюсь, он не перестанет трястись, пока мы не отойдем на несколько миль. Сейчас проверю трюмную помпу и займусь генератором...
- Отчаливаем через пять минут, - промолвил Айк.
- Через пять минут? Да она не знала воды несколько лет. Дерево должно намокнуть, а радио высохнуть...
- Ничего.
- Исаак, Христа ради, надо проверить днище!
- Пять минут и отплываем, напарник.
- Ладно, ладно, пять минут и отплываем. Кто станет спорить с человеком, у которого морда из ужастика! - и Грир начал поспешно спускаться в люк.
Айк прислонился к рулевой рубке, предоставив суетиться Гриру. Грир юлил - это было очевидно. Старый «меркурий» был отлично закреплен и ровно работал, возможно, уже не меньше часа вопреки всей этой болтовне о технических сложностях. В наши дни в считанные минуты можно определить засор, выудить дохлых мышей и прочистить бак. К тому же всем было известно, что Грир хороший механик. Может, мореход никакой. Потому что, несмотря на все его островное детство и годы военно-морской службы, он по-прежнему панически боялся океана. Он его просто не чувствовал. Айк не раз слышал, как он долго и подробно описывал свои дурные предчувствия. Грира тревожили все опасности, связанные с водой, от причудливо-эксцентричных выдумок до традиционных поверий, от мистических до вполне современных угроз. Больше всего Грир любил порассуждать о Бермудском треугольнике и Великом водовороте. Грир боялся всего, черпая страх как из реальных фактов, так и из побасенок. Он боялся священного трупа и огней святого Эльма, а также новейших странностей, о которых рассказывали некоторые арктические рыбаки. В «Новом свете» сообщалось, что все это проявления мести разгневанных русалок, которые сводят счеты за эксплуатацию морских недр. Как уж тут не бояться?
Но больше всего Грир боялся выходить в море один, чтобы не упасть за борт. У него была слегка покалечена левая стопа, на которой отсутствовало три пальца. Как утверждал Грир, их откусила мурена, когда он занимался спасательными работами на Сен-Круа. Но Айк знал, что это было не так. Во время медового месяца вторая жена Грира выгнала его на улицу в Рено после очередной ссоры, и прежде чем ему удалось убедить ее впустить его обратно, он отморозил себе пальцы. Айк это знал от самой бывшей жены Грира, но никогда не говорил об этом и не возражал, когда его напарник рассказывал о мурене. Вследствие ампутации Грир немного хромал, но утверждал, что это не хромота, а специальный танцевальный шаг. «Придает синкопизм, как Легбе, богу ритма. Дамы считают это очень эротичным».
И действительно, Грир был отличным танцором и неоднократно побеждал в национальных играх по толчкам и пинкам. Он и на палубе ощущал себя вполне уверенно, когда поручалось какое-то конкретное дело: проворно мог взобраться на мачту или бушприт при встречном ветре, что обеспечивало работу в любом порту на любом море. Да и работа во внутренних помещениях была ему по плечу. Но как только судно покидало причал, эта уверенность тонула как якорь, и эротичная походка становилась помехой, особенно когда он оказывался один на таком корыте, как это. И Айк знал, что Грир дождался его именно по этой причине.
Айк ухватился за булинь и, не сходя на причал, скинул петлю с кнехта. Этому движению его научила Алиса Кармоди - его нужно было делать не кистью, а от локтя. Он свернул мокрый канат и позвал Грира:
- Поднимайся и отвязывай корму. Если мы пару часов не пройдем лагом, адмирал Алиса нас со свету сживет своими издевками.
Грир снял свою петлю с третьей попытки. Судно развернуло кормой в пенном течении. И хотя Айк стоял за штурвалом, он предоставил судну дрейфовать самостоятельно, не прибавляя скорости и лишь наблюдая, как старый хрупкий корпус минует сваи. Грир запихал канат за рыбный контейнер и неодобрительно поджал губы.
- Ты бы не наезжал на Алису, Исаак. Она не имеет никакого отношения к загулу Кармоди. Так что сбрось обороты.
Айк не ответил, наблюдая за медленным разворотом кормы. Кармоди улетел в Сиэтл посмотреть на шестидесятивосьмифутовую посудину, о которой он прочитал в «Аляскинском рыбаке». Он обещал вернуться к понедельнику, ссылаясь на то, что просто ему надо первым увидеть это произведение искусства. Однако на следующий вечер он позвонил и сообщил, что купил судно, и для того чтобы провести его через пролив, ему нужны братья Каллиган. Так что если погода позволит, они успеют к открытию сезона.
С тех пор прошло уже три недели, и все это время стояла хорошая погода. Телефонные сообщения из портов захода подтверждали, что старый рыбак действительно загулял, решив продемонстрировать свое приобретение всем друзьям и знакомым, обитавшим по пути следования. Он пропускал одну из важнейших путин сезона, но его никто не осуждал: Майкл Кармоди в течение нескольких десятилетий вкалывал не покладая рук в любую погоду и при любой воде, вылавливая неводами, удочками, жаберными сетями и садками все, что было съедобно и разрешалось законом, в результате чего создал компанию, улов которой превосходил даже крупные предприятия.
Он заслужил отпуск.
Заменить братьев Каллиган было несложно. Кое-кто из молодняка, осевшего в Шинном городке, еще не распростился с мечтой о возвращении домой: они по-прежнему приходили на причал, вместо того чтобы валяться в контейнерах с шинами от грузовиков и нюхать клей.

Когда прошло десять дней, а Кармоди так и не вернулся к открытию летней путины, Алиса поручила Гриру все операции по копчению и консервированию, а сама встала за штурвал траулера «Хулиган». Учитывая политику ООН, эта лососевая путина могла оказаться последней в сезоне, и она хотела полностью выбрать квоту Кармоди. Айку она заявила, что тот сможет обойтись на «Сьюзи» без Грира, раз уж она обходится на «Хулигане» без собственного мужа.
Айк не возражал. Более того, ему это даже больше нравилось. Но то, что она позволила себе командовать, его разозлило. Он злился весь первый день: его раздражало все - то, что она постоянно держалась поблизости и всегда забрасывала свою сеть по соседству, словно приглядывая за ним. Может, она надеялась уличить его в перепродаже части улова японцам, чем нередко занимались младшие партнеры. Как бы там ни было, ее колючее присутствие действовало ему на нервы все больше и больше, однако он без жалоб продолжал забрасывать и вытягивать свои сети. И наконец два дня тому назад у «Хулигана» накрылась коробка передач, как это и предсказывал Кармоди. Вонг взял Алису на буксир, но его так мотало, что он врезался в мол и вдоль всего левого борта получил отличную течь. Ей еще повезло, что это произошло неподалеку от причала. Стоило докерам взглянуть на «Хулигана», как его поставили на прикол до конца сезона.
Айк решил, что теперь она вернется на консервный завод и оставит его в покое. Он не сомневался, что выберет на «Сьюзи» и свою квоту, и Кармоди до закрытия путины в пятницу, о чем и сообщил Алисе. Та пробурчала в ответ что-то невразумительное. А потом упрямая стерва вытащила эту старую посудину и всю ночь замазывала в ней щели! Накануне Гриру удалось отладить двигатель, так что суденышко добралось до причала. И Исаак втайне надеялся, что неподатливая скво заставит старую «Коломбину» двигаться и отправится за рыбой, а уж хорошая волна избавит их разом и от той, и от другой. И что же из этого вышло? А то, что Свирепая Алеутка Алиса плыла себе на крепкой и прочной «Сьюзи», а Айк Соллес кандыбал на корыте с течью.
Убедившись, что течение вынесло их на глубину, он прибавил газ и увеличил скорость. Гребной винт завертелся, и Айк повернул посудину в открытое море. Свежий бриз, как всегда, заставил его губы растянуться в улыбке, и он почувствовал себя лучше. Грир был прав: пусть делает, что хочет. Впрочем, Грир так говорил обо всех женщинах.
Всю дорогу до отмели они боролись с приливом, поэтому двигатель взвизгивал при каждой волне. Грир распаковал спасательный костюм, который всегда надевал, выходя в море, и начал молча натягивать его на себя. Соллес стоял за штурвалом. Когда они миновали отмель, волны чуть успокоились, превратившись в длинные покатые валы, шедшие с траверса, и Айк наполовину сбавил скорость. Других судов видно не было. Ветер в открытом море стал холодным, и Айк снова надел шерстяную куртку поверх спасательного жилета и застегнул ее до самого подбородка. Шерсть воняла, а замок молнии царапал подбородок, но без такой защиты лицо покрывалось ледяной коркой. Именно по этой причине многие рыбаки отращивали бороды. Так что если особых причин для бритья не существовало, удобнее было иметь свою собственную поросль. Айк был безбородым меньшинством среди рыбацкой братии.
Как только они миновали скалу Безнадежности, Айк круто положил право руля и развернулся к северу. Слева виднелся туманный горизонт, который представлял собой открытое море, справа вздымались зубчатые стены магнитного колчедана.
И наконец Айку показалось, что впереди сквозь дымку он может различить ряд колышащихся суденышек. Он застопорил штурвал бедром и вытащил из кармана куртки маленький бинокль. Так оно и было - все столпились в проливе. Ловили там, где на прошлой неделе братьям Вонг удалось отхватить хороший куш. Выстроились в линейку, как дети перед раздачей подарков. При виде этого настроение Айка начало резко портиться. Ему совершенно не улыбалось тащиться вдоль всей шеренги карбасов, как ребенку, опаздавшему на праздник.
В самом дальнем конце на якоре стояла плавучая база Босли, а за ней в очередь выстроились остальные суда. Как только впереди образовывался просвет, первое в очереди с ревом неслось занимать освободившееся место. И надо же было устроить такую толкучку в огромном море. Господи Боже ты мой.
Айк с биноклем у глаз разыскивал синюю рубку «Сьюзи», однако среди работавших судов ее видно не было. Он перевел окуляры обратно на выстроившуюся очередь и наконец отыскал ее в самом конце - она была похожа на голубую бусинку. Судя по осадке, она была перегружена. Алиса Кармоди никогда не могла остановиться, пока не утопала в рыбе по самую задницу. «Ну что ж, замечательно», - решил Айк. Он не будет стоять за ней, дыша выхлопными газами. Он вытянул дроссель на треть и повернул штурвал на сто восемьдесят градусов. Из кубрика высунулся Грир.
- Что ты делаешь, Исаак? - В руках у него дымились две кружки. - Поосторожней, это последняя дурь. Жаль будет, если она разольется до того, как ты расскажешь мне, что у тебя произошло с малышкой Луп.
- Я не расположен к общению, - сообщил Айк. - Хочу двинуть к Утиной канаве.
Грир залпом опустошил кружку и принялся за другую - проще всего спасти драгоценную жидкость при качке это заглотить ее. Когда обожженный язык у него немного остыл, он наградил Айка пристальным взглядом исподлобья и продолжил уже с гораздо меньшим апломбом.
- Значит, двигаем к чертовой канаве. По-моему, это слишком, но давай. Я-то считаю, что тебе ее даже найти не удастся.
- Найду, - откликнулся Айк. - Хотя при таком приливе войти в нее будет не так-то просто.
- Уже не говоря о том, чтобы выйти, - пробормотал Грир себе под нос.
Утиной канавой называлась небольшая, то и дело пересыхавшая речушка, спускавшаяся с гор к северу от Квинакского залива с постоянно менявшимся руслом, пролегавшая по песчаным отмелям. То она выныривала в одном месте, то в другом. А порой, когда прилив намывал высокую и широкую дамбу, она и вовсе исчезала, образуя небольшое озерцо на берегу, и ждала, когда дамба прорвется или поменяется русло. Однако если удавалось найти ее устье и подняться вверх, рыба была гарантирована.
Грир отставил кружку и начал застегивать спасательный костюм. Пережив крушение краболовного судна в Бристольском заливе, Грир надевал спасательный костюм при любой погоде и на любом судне. А с крабами с тех пор было покончено раз и навсегда. Единственные членистоногие, с которыми он после этого имел дело, обитали в пучинах женского лона. Айк допил чай и вернул кружку. Стоило ему распрощаться с коллегами по промыслу, как к нему начало снова возвращаться хорошее настроение. Он улыбнулся Гриру.
- Так значит, великий любовник Эмиль Грир был изгнан со своего лежбища классическим разгневанным мужем вчера ночью.
- Изгнан? Я бы так не сказал. Великий Грир никогда не уходит, пока не кончит, какими бы классическими и разгневанными ни были мужья. Это мой кодекс чести, это...
Айк поднял руку, обрывая разговор, и указал на темный водоворот впереди. Грир спал с лица.
- Ах ты черт! И надеюсь, ты заметил, что здесь кое-кто уже утоп.
В прибрежном тумане виднелся ржавый шпангоут одной из жертв цунами девяносто четвертого года. А с другой стороны фарватера болтался еловый пень, вывернутый весенними штормами. Грир покачал головой.
- Слишком узко, старик. Не советую пытаться. Там можно пройти разве что на каноэ.
Грир понимал всю бесплодность своих попыток - угон фургона не мог пройти безнаказанно. Движок взревел, и нос нырнул вниз. Грир застегнул неопреновый капюшон и схватился за планшир.
Айк много лет назад узнал от Кармоди, как обходиться с канавой - тогда его пай составлял всего десять процентов. Самое главное, что следовало помнить, это мели. И здесь нельзя было ограничиваться полумерами. Надо было принять решение и идти полным ходом. В противном случае любая встречная волна могла вас перевернуть. И Айк рванул.
Они прошли впритирку, так что обломки погибшего судна остались в метре от левого борта, а еловые корни царапнули правый. Через десять метров канава, свернув влево на девяносто градусов, раскинулась на миниатюрной отмели. Старый движок заревел, когда винты врезались в дно, но Айк быстро перевел его на нейтрал. По инерции они перескочили через отмель и оказались в заливе, неразличимом со стороны моря.
- Так Великий кормчий нашел свое собственное море, - саркастически прокомментировал Грир. - Правь, Британия, морями.
- Без проблем, - беззаботно улыбнулся Айк. Он успел отметить про себя, что опять начинает зарываться, но звук движка отвлек его от этой мысли. А потом он увидел в воде хромированный изгиб мощной спины и через мгновение еще две такие же. Он дал задний ход, и попутная струя усеяла их брызгами.
- Разматывай, старик. Посмотрим, что нам может предложить наше море.
Грир в раздувшихся складках неопренового костюма выглядел неуклюжим и неловким. Он открыл контейнер и, убрав в него кружки, достал перчатки. Вздохнув, подошел к барабану с сетью на корме и начал выуживать первый поплавок.
Ворот на старой «Коломбине» был ручным. Именно поэтому Грир и Алиса и собирались работать на ней вдвоем, чтобы один занимался сетями, а другой стоял у штурвала. А при втягивании снасти один должен был вращать барабан, а другой выбирать улов. Как в старое время. После того как Кармоди купил «Рыжую красотку», Айк с Гриром пару сезонов работали на «Коломбине», пока Кармоди не выдал Айку «Сьюзи», на которой можно было ловить в одиночку. Грир с восторгом сошел на берег и начал работать на консервном заводе, а «Коломбина» отправилась под брезент за гараж к остальному хламу, который Кармоди называл «запасом». Она простояла там несколько лет, и ее не доставали даже тогда, когда «Рыжая красотка» затонула.
Когда Грир наконец выбрал поплавки, Айк дал полный газ. Гриру еще предстояло вручную выбрать не меньше пятидесяти метров сети, пока она начнет разматываться самостоятельно. Айк сбросил скорость и плавно дал лево руля. Когда вся сеть была вытравлена и последние поплавки сброшены за борт, он развернулся и двинулся обратно к первому оранжевому шару. Судя по перекатывавшимся под водой спинам, Айк не сомневался, что им не придется долго ждать. Он изменил курс, и Грир зацепил поплавок. Айк оставил движок на холостом ходу и пошел помогать Гриру. Тяжелая сеть пульсировала от бьющейся в ней жизни. Первый лосось был настоящей царь-рыбой - длиной в ногу и ценой не меньше пятисот долларов.
- Похоже, правду говорят, что Господь благоволит к дуракам и черномазым, - заметил Грир, увидев этот трофей.
За первый раз они вытянули двадцать одну рыбину, причем одну настолько большую, что не смогли перевалить ее через борт.
- Чертова извращенка, - ругался Грир, пока они боролись с огромной плоской рыбой. Из всех обитателей глубин эти вызывали у него наибольшую ненависть из-за смещенных глаз. Наконец он достал нож и разрезал нить, в которой она запуталась. Рыбина, перевернувшись, плюхнулась обратно в воду, блеснув широким белым брюхом.
- Ты только что разрезал сеть стоимостью в двести долларов, - заметил Айк.
- Можешь не переживать, - откликнулся Грир. - Вечером починю. Не говоря о том, что мы можем купить другую на те деньги, что сэкономили, отказавшись от борьбы с этой уродиной.
Следующий улов оказался еще больше - четыре огромных самца и столько самок, что они сбились со счета. Дальше было больше. Они работали механически, без лишних слов, как раз так, как нравилось Айку. Потом включилось радио, из которого полилась обычная рыболовецкая чушь, так что ни тот, ни другой не обращали на него особого внимания. Обычно рыбаки не сообщали о своих удачах, чтобы не привлекать конкурентов; впрочем, неудачи тоже не афишировались. Правду скрывали ото всех, кроме своих партнеров по квоте, а им информацию передавали с помощью кодов, смысл которых, однако, для всех был прозрачен. Братья Вонг, к примеру, сообщали друг Другу, что улов «пестрый», и подслушивающие понимали, что те пользуются двойной уловкой: «пестрый» слишком легко переводилось как «хороший», поэтому все догадывались, что на самом деле у них ни то ни се.
Несколько раз они слышали, как Алиса Кармоди выясняла, не видел ли кто-нибудь «Коломбину», и разные голоса отвечали ей «нет». Грир попытался ответить, но ржавый передатчик только жужжал. И Айк сказал, что пусть теперь она подергается.
- Увидимся при разгрузке на базе. То-то у нее глаза на лоб вылезут.
К полудню борт отяжелел, и они не стали рисковать снова забрасывать сеть. Радио отключилось. Начался прилив, и вода стала прибывать. Грир предложил встать на якорь и, прежде чем преодолевать отмель, подождать, пока не станет поглубже. Но Айк лишь ухмыльнулся и развернул судно.
- Чертов кобель, - упрекнул его Грир. - Тебе просто не терпится показать всем наш улов.
- Ты чертовски прав, - прокричал в ответ ему Айк и дернул дроссель. Впереди уже виднелась V-образная стремнина кофейного цвета, огибавшая обломки шпангоута. Осадка у них была гораздо больше, и Айк, засомневавшись, чуть притормозил. Он знал, что Грир прав. И все же ему хотелось выпендриться. Все эти самцы. Разбойники здесь оказались взаперти, вероятно, с самого начала весны и дожидались, когда вода в Утиной канаве поднимется. Такие огромные рыбины не встречались в открытом море, они уходили вглубь задолго до открытия путины. Он дал полный газ.
- Держись! - прокричал Айк через плечо. - Проскочим.
Они не проскочили. Заскрежетал киль, и винт завяз. Айк попытался дать задний ход, но не успел - мотор чихнул и заглох. Он поставил на нейтралку и попробовал снова завести его, но аккумулятор еще не подзарядился. Айк распахнул люк и принялся дергать за трос, но мотор лишь чихал и жужжал.
В прорези люка появилась рябая физиономия Грира.
- Херово? - с невинным видом осведомился он.
- Иди сюда, - распорядился Айк. - У нас еще есть шанс выбраться, если сейчас поймаем волну.
- О'кей, - откликнулся Грир, поднимая брови. И оба принялись дергать трос. Мотор чихал и жужжал, чихал и жужжал, пока из каждой щели не начало брызгать топливо и обоих не начало тошнить от поднимавшихся паров.
- Знаете, мистер Соллес, я думаю, его залило.
- Естественно, залило! - Айк почувствовал, что у него кружится голова. Благодаря всему этому напрягу чай Грира здорово ударил ему в голову. Айк нерегулярно принимал дурь, поэтому обычно она его не пронимала. - Нам придется вытащить заглушки и продуть карбюратор.
- Будет сделано, сэр! - Грир начал вылезать из тяжелого неопрена; зачем нужен спасательный костюм, если под тобой суша? К тому же какой хороший механик станет работать в спасательном костюме?
Гриру пришлось вытащить заглушки и дважды продуть карбюратор, прежде чем тот вернулся к жизни. К этому времени ревущий прибой задрал нос карбаса, и они начали крениться влево. Айк взялся за штурвал и нажал на газ. Ил и грязь полетели вверх, но судно не тронулось с места. Айк дал задний ход. Судно проползло несколько ярдов, и стержень винта со скрежетом врезался в дно, и они встали. Айк остановил движок и услышал, как в голове у него пропело: «А я тебя предупреждал, фа-фа-фа-фа!» Они не только сели на мель, но и сделали это в непосредственной близости от основного фарватера, так что вскоре им предстояло стать посмешищем для всей флотилии. Хорошенький спектакль! И он еще собирался надрать всем задницу!
Вокруг было тихо. Ветер спал, и волны мягко набегали на неровный берег. Айк беззлобно изрыгал ругательства.
- Даже не знаю, что сказать мумии, облепленной рыбьей чешуей, - наконец с невинным видом наморщил лоб Грир. - Пошли вниз. Могу поспорить, я найду чем размочить эти грязные бинты, а также чем разбавить эту чертову дурь.
Никто, включая Администрацию по контролю за применением законов о наркотиках, не знал, что конкретно представляет из себя эта дурь и как она действует. Заварку всегда следовало приобретать в два захода у двух разных дилеров. Обычно она выглядела как мешочки с разными сортами чая - черным и травяным зеленым. Оба мешочка нужно было залить горячей водой и держать десять-пятнадцать минут, не доводя до кипения, после чего их ингредиенты соединялись в наркотик. Но даже тогда выделить его было невозможно. Варево содержало слишком много других алкалоидов, присутствующих в любом чае - кофеин, мяту, настой ромашки - так что никто из ведущих фармакологов мира не мог воспроизвести его формулу. В результате чего для поставщиков сложился идеальный рынок.
Поговаривали, что это еще один волшебный продукт Новой Германии. Немецкие ученые выбрасывали на прилавки много чудес. Поэтому не было ничего удивительного в том, что и из-под прилавка они продавали чудеса. Как известно, «СПИД» был изобретен в Третьем Рейхе. Гитлер пристрастился к кокаину и опасался, что торговые пути из Перу могут оказаться под угрозой, если война, не дай Бог, кончится. Поэтому на всякий случай ему нужна была замена. Метамфетамин оказался ближайшим аналогом, который смогли разработать его химики. Но это было еще до появления дури.
Считалось, что разные части формулы дури разрабатываются в разных секретных лабораториях - одна во Франкфурте, а другая в Берлине. Кое-кто из канаков, живших неподалеку от алеутов, утверждал, что эти лаборатории видели в Сибири. Вероятно, восточно-германский филиал. Еще одна лаборатория, по слухам, располагалась в бункере под военным заводом на Тайване. И с тех пор как все психогенные вещества растительного происхождения были генетически уничтожены, дурь на Аляске превратилась в основной источник наркозависимости. Особенно много ее потребляли во время изнурительных лососевых путин. И чем меньше ее оставалось, тем агрессивнее становились рыбаки. Они начинали совершать налеты в моторных лодках, нацепив портупеи поверх прорезиненных штанов. И для того, чтобы защитить свой улов, требовалась недюжинная сноровка.
Исаак Соллес и Эмиль Грир были постарше и не относились к этому агрессивному племени. Айк практически прекратил пользоваться стимулятором. А Грир в течение целого дня мог смаковать одну кружку, как кофе. Только дурь была лучше, чем кофе: с ней можно было вкалывать до упора, а потом спокойно заснуть и проснуться свежим и отдохнувшим. Просто при таком отдыхе не снилось никаких снов. Пожалуй, это было самым неприятным побочным эффектом. А единственным осложнением при отвыкании был легкий насморк и некоторая нервозность, проходившая через несколько дней после глубокого сна. Насморк не сильно осложнял жизнь, а нервозность снималась алкоголем.
В одном из вывернутых ящиков кубрика Грир обнаружил бутылку «Сиграма». Айк приволок две баночки «Доктора Лайта». И пока Грир срезал с головы Айка последние бинты, они выпили бурбон и теплую колу.
- Чушь, старик. Нет у тебя никакого сотрясения. Ничего особенного, только шишка. А я-то думал, ты действительно ранен.
Крылышки пластыря были отклеены точно таким же образом, как они и приклеивались - с помощью человеколюбивого алкоголя. Закончив, Грир отошел в сторону и внимательно осмотрел царапины на щеках и шее Айка.
- Значит, коты? Что-то не похоже. Кажется, у вас там было что-то еще. Ну-ка признайся старику Эмилю.
- Сначала я хотел бы узнать, что происходило в моем фургоне до того, как я появился.
- Bay! Bay! Так это она тебя так исцарапала? Луиза Луп? - Грир поболтал остатки жидкости в своей кружке и, довольный тем, что ему наконец-то удалось спровоцировать Айка, уселся на единственную табуретку. - Ну надо же, ай да Лулу.
- Нет, это не она, - сообщил ему Айк. - Это действительно была кошка.
И потягивая виски с колой, он поведал обо всем, что произошло утром - начиная от замурованной в банке твари, разбудившей его на заре, до придушенных криков и странного мужика серебристого цвета. Гриру очень понравилось - он цыкал зубом и сопровождал рассказ одобрительными кивками.
- И под звуки фанфар помчался на спасение. Знаешь, Исаак, мне даже жаль, что я там не задержался, чтобы посмотреть на этого экзотического мужика. Мне бы это доставило несказанное удовольствие, - с сожалением заметил Грир.
- А ты меньше шныряй через черный ход, встретишь массу интересного.
- Меня, как ученого и исследователя, интересует процесс наблюдения, Исаак. Действовать я предоставляю таким рыцарям, как ты. - Грир возбужденно поерзал на своей табуретке. - Так откуда же вдруг взялся этот неожиданный супруг Лулу?
Айк пожал плечами.
- Насколько я понимаю, вырос из-под земли, как поганка.
- Вчера в «Бездомных Дворнягах» болтали, что в Квинак приезжает какая-то киногруппа. Может, он голливудский лазутчик? Аулу ничего не говорила?
- Лулу сказала, что на нем тавро Ионы.
- Тавро Ионы? Что это за тавро такое?
- Оно приносит несчастье, согласно верованиям папы Лулу.
- Bay! Во что, интересно, может верить старый Папаша Луп?
- Ну, например, в кегельбан-автомат. - Да, он действительно слегка забалдел. - Все, кроме красных шаров и черных свиней, приносит ему несчастье.
- Ты говоришь, настоящий альбинос? Никогда не видал.
- В Почетном лагере сидел один, - вспомнил Айк. - Тощий мелкий припанкованный дилер в темных очках с дымчатыми линзами. Доводил охранников до бешенства тем, что они не могли их конфисковать.
- Он тоже приносил несчастье? - потрясенно осведомился Грир.
- Нет, только создавал массу шума и неприятностей, как это всегда бывает с панками. Он считал себя слишком большим умником - деньги, шприцы и всякое такое. А потом он как-то склеил челюсти тюремному псу суперклеем, за то что тот цапнул его. Не слишком мудрый поступок для заключенного. Его могли запросто прикончить за это, но за ним присматривал кто-то из Больших братишек. И звали его Святым Ником.
- Он был похож на святого?
- Он вечно что-то подписывал, обещал подарки. А где-то за неделю до выхода я заметил, что Братишки начали собирать шестерок.
- Собирать шестерок? - Грир любил, когда Айк начинал вспоминать о времени, проведенном в тюрьме. - И какие мерзости это за собой повлекло?
Айк отхлебнул из кружки и посмотрел в запотевшее оконце.
- В его обязанности входило чистить сортиры. А я был в дорожной бригаде. Как-то раз меня привели обратно пораньше, потому что должны были приехать мои адвокаты - обговорить условия развода. Охранник привел меня в лагерь, а там ни души. Нигде никого - ни в камерах, ни в мастерских, ни в зале - полная пустота. Наконец слышу, откуда-то доносится смех. Иду и вижу, все столпились у тренажера по поднятию тяжестей - охранники, попечители, ну в общем все. Стоят в очереди.
- Оторвались, - сказал Грир.
- Вот именно. А потом вижу, из душевой выползает панк, и все ноги у него в крови.
- И что ты сделал?
- А нечего было делать. Все уже было сделано.
- И ты никому не сказал?
- А кому? В этом участвовали все лагерные авторитеты. Не думаю, что бедняге понравилось бы, если бы я раззвонил об этом еще и сержантам.
- А что с ним стало потом?
- Он еще оставался, когда меня перевели на реабилитацию. А потом, говорят, он начал слишком часто возникать, и его придушили подушкой.
- Так, может, тот вчерашний тип и был его призраком, восставшим из мертвых. Айк покачал головой.
- Оригинал был в три раза меньше. Нет, вчерашний ублюдок был всего лишь брошенным мужем с недостатком пигментации и проблемами с законом.
- Это еще неизвестно, - возразил Грир. - Призраки очень хитрые ребята.
Карбас мягко покачивался, шипела бутановая горелка, а мужчины потягивали напитки и рассуждали о внезапном и странном появлении мужа Луизы Луп. Айк блаженствовал. Его не смущало даже то, что их, как последних болванов, будут вытаскивать на буксире. Он любил рыбачить именно так - исследуя новые воды и рискуя. Ну и что из того, что их будут волочить, как дураков? По крайней мере, эти сукины дети узнают, что кое у кого хватает пороху на то, чтобы сунуться в Канаву. А когда они увидят их улов... не такая уж плохая цена за глупый вид.
Его невозмутимость не была поколеблена даже тогда, когда он увидел «Сыози» еще за несколько часов до окончания лова. Она достаточно сбросила скорость, так что было легко различить темную фигуру Алисы с биноклем у глаз. Айк помахал ей рукой.
- Она потопит и нас, и себя, - заметил он Гриру. - Так что подождем кого-нибудь из Вонгов.
- Меня это устраивает, - откликнулся Грир и снова начал крутить радио. - Интересно, куда это она так спешит. Уж не вернулся ли Кармоди?
- Будем надеяться, - ответил Айк.
Выпивая и подремывая, они провели в кубрике весь день до девяти вечера, пока не раздался сигнал к окончанию лова. Тогда они вышли на палубу и стали смотреть, как суда, устало пыхтя, идут к причалу. Их было меньше, чем обычно, вероятно, многие по примеру Алисы закончили день раньше. Когда вдали показался Норман Вонг, они замахали руками, прося взять их на буксир. Он кинул им трос с грузилом, и его карбас накренился, когда они закрепили у себя булинь. Здоровый дизель Вонга в считанные минуты снял их с мели, и они, ныряя, закачались в его кильватерной струе.
Вонг дотащил их до базы Босли, чтобы они могли разгрузиться. Из динамиков Босли несся Бах. Босли всегда слушал Баха. Или «Битлз». Пока он взвешивал их улов и отсчитывал наличные, Грир отправился поболтать с его дочерьми: хотел похвастаться перед ними уловом. Они помогли ему очистить самого большого лосося, и Грир отдал его обратно Айку. Босли закрепил их трос, чтобы уже самому отбуксировать их к причалу.
Когда они миновали мысы и приблизились к отмели, оба были изумлены представшим зрелищем. Возвышаясь над лесом мачт и рангоутов, на высоте сотни футов в заходящем солнце сине-зеленым и серебристо-белым переливалось нечто похожее на спинной плавник гигантской касатки. Грир выхватил бинокль из кармана Айка и приник к нему.
- Господи Иисусе, Исаак, это «Чернобурка»! Название было знакомым, но единственное, на что был способен Айк, так это пожать плечами.
- «Чернобурка», самая крутая яхта на плаву! Парусная яхта, ты что не знаешь?
Айк сказал, что ничего не знает с тех пор, как много лет тому назад покинул Калифорнию.
- Это всего лишь просто-напросто знаменитая плавучая студия Герхардта Стебинса. - Грир чуть не плясал от возбуждения. - Герхардт Стебинс!
- Кинорежиссер?
- Кинорежиссер с мировой славой. Значит, не врут - у нас действительно будут съемки. Bay! К черту всю эту рыбу. - И Грир пнул ногой очищенного лосося. - Полный вперед, Босли. Нас ждет звездная жизнь!
Айк забрал у Грира бинокль. Сквозь брызги он различил хромовый блеск трехъярусного мостика под огромным парусом. «Бедная Алиса, как ее обломали. Она-то надеялась, что это ее старик вернулся».
Но он снова ошибся. С каждой минутой становилось все хуже. Когда они, пыхтя, вошли в ремонтный док, он увидел Алису Кармоди, улыбавшуюся от уха до уха. С вымытыми и расчесанными волосами, завязанными сзади в блестящий узел, она стояла в толпе, окружившей экипаж судна. Айк в полном изумлении начал крутить окуляры. На ней было национальное одеяние с пуговицами из ракушек и бахромой из клювов буревестников, браслеты, бусы, еще какие-то побрякушки, но главное - черные чулки и вечерние туфли на высоком каблуке! Но что было еще более поразительным - она пила. Уже много лет никто не видел Алису Кармоди пьющей.
- Это «Дом Периньон»! - вскричал Грир. - Скорей, Босли! Прибавь газу.
Алиса заметила их, когда они проплывали мимо, и помахала рукой.
- Эй, Соллес! Грир! Где это вы были, мальчики? Охотились на уток? Толпа радостно заржала.
- Привяжите это старое корыто или утопите его, - снова закричала она. - И присоединяйтесь.
Грир, изумленно подняв брови, посмотрел на Исаака.
- Сначала это отвратительное явление кота в майонезной банке, потом сюрприз с супругом Луизы Луп, а теперь еще Алиса Кармоди пьет с голливудскими пижонами. Очень интересно - какие только тайны не скрываются за безыскусными фасадами.
- Действительно, интересно, - согласился Айк.
Они привязали «Коломбину» в пустом эллинге и пешком двинулись к причалу. Лицо встретившей их Алисы лучилось от выпитого шампанского и падавших на него последних лучей заходящего солнца. Она вручила Гриру бутылку и величественно развернулась в своем позвякивавшем и дребезжащем платье.
- Как я тебе нравлюсь, Соллес? Классический национальный костюм.
- Похоже на портреты Эдварда Кертиса, - ответил Айк.
Тучи начали сгущаться на лице Алисы, но ей удалось их разогнать, и она рассмеялась.
- Ладно, пошли, мужики, - подхватив обоих под руки, заявила она, - я хочу вас кое с кем познакомить.
Она двинулась к небольшой компании, стоявшей поодаль. Там были братья Вонг, Босли, ловцы жаберными сетями и мелкотравчатый молодняк. Все пили «Лабатт» из банок и, кивая, слушали высокого широкоплечего мужчину в меховой парке, который стоял к ним спиной. По манере поведения Айк принял его за знаменитого режиссера. Алиса подошла прямо к нему и хлопнула по спине.
- Мистер Соллес. Месье Грир. Это мой сын Николай Левертов.
Мужчина обернулся и откинул капюшон, так что тот опустился ему на шею, как клоунское жабо, только парик у этого клоуна со стоящими дыбом волосами был не рыжим, а белым, и его пряди трепетали и развевались, как маленький снежный вихрь.
- Не называйте меня Николаем, - протянул он свою белую руку Айку. - Зовите меня Святым Ником.
Гж-ж-ж-ж! Айк, вскрикнув, отскочил в сторону. Темно-красные губы разъехались в улыбке, а белая кисть разжалась, и в ней оказался игрушечный зуммер. Все рассмеялись - Грир, Алиса, молодняк - все. Даже кружившие над головой вороны с карканьем подхватили общее веселье. Айк тоже присоединился к нему. Однако в глубине усталого сознания отчаянно пульсировали вопросы: Почему здесь? Почему сейчас? Почему в Квинаке?

Предыдущая страница 3 Следующая страница


Песнь моряка 4

4. Страдающие дамочки, демоны из прошлого и яхты из будущего

Прежде всего следует осознать, почему именно Аляска. Потому что Аляска - это конец, финал, Последний рубеж мечты пионеров. После Аляски идти уже некуда. Была еще Бразилия, но ее отдали в уплату долгов Третьего мира миру Первому и Второму, которые в свою очередь скормили ее Макдональдсу. Продали за миллионы миллионов.
Какое-то время надежды возлагались на Австралию, но они оказались очередной викторианской фантазией, от которой белые муравьи и расизм не оставили камня на камне. Африка? У нее никогда не было ни малейшего шанса - колесо истории остановилось еще до того, как оно было там изобретено. Китай? Легендарный Спящий Гигант, просыпающийся в цепях экономики и смога. Канада? Изобилующая природными ресурсами и галантерейщиками, которые только и умеют, что смотреть хоккей и пить пиво. Луна? Марс? Фрактальная ферма? Извините, ребята. Раз уж нас зашвырнули на шарик под названием Земля - с ним нам и остается забавляться.
Так вот в процессе этой гнусной игры дело и дошло до Аляски, до Последнего рубежа.
Во-первых, Аляска достаточно велика, чтобы, несмотря на все разливы нефти и мусорные свалки, оставаться сравнительно чистой. Ее площадь составляет 586 тысяч квадратных миль или 375 миллионов акров. Даже сейчас, в XXI веке на большей части ее территории еще не ступала нога ни бледнолицего, ни краснокожего, ни негра, ни другого человека, да и никаких прочих млекопитающих. Она пуста. Жизнь процветает исключительно вдоль береговой линии, протяженность которой превышает все береговые линии Соединенных Штатов, включая Восточное побережье, Гудзонский залив, Мексиканский залив, побережье к северу от Сан-Диего (Калифорния) до Ванкувера (Британская Колумбия), вместе взятые. Полоса эта и с исторической точки зрения, и с геологической все еще очень подвижна.
Алеутский хребет - один из наиболее сейсмически активных районов мира. Это извилистая полоса, состоящая из трещин и крошева, оставленного 20 миллионов лет назад при образовании суперконтинентов. И похоже, она до сих пор не обрела постоянной конфигурации. Море давит своим весом, измученные породы и осадочные сланцы вздымаются вверх и с треском раскрываются, как древние фолианты. Здесь-то и располагаются самые нижние этажи фондов этой библиотеки (подробности см. в приложении). В них хранятся первые выпуски «Тайм» и «Лайф», «Правдивых историй» и самые ранние номера «НэшнлДжеографик». И чего в них только нет! В одних - романы, тягучие и длинные, как и сама тысячелетняя сага о душераздирающем процессе образования суперконтинентов; в других - лапидарные таинственные головоломки, например, почему крохотные отрицательно заряженные хвосты молекул в определенном слое ископаемых моллюсков (возраст около двенадцати с половиной тысяч лет), в течение многих веков направленные на север, вдруг в следующем слое разворачиваются и начинают указывать на юг. Эти фонды изобилуют подобными сведениями, однако они мало что проясняют. И чем выше, тем туманнее они становятся, особенно когда доходишь до исторических фактов. Печатные истории обладают тем неприятным свойством, что они соответствуют идеологии той группировки, которой принадлежал печатный станок. Поэтому проще всего понять историю Квинака, отказавшись от конкретных фактов и обратившись к легендам.
Представьте себе ускользающий и неуловимый Святой Грааль Нового Света, этот проход в Занаду, этот Радужный мост в Асгард, знаменитый Северо-Западный пролив! Воображение людей XVIII века рисовало сей фантастический пролив как путь, пролегающий вдоль всей макушки неисследованного американского континента от Атлантики до Тихого океана. Как соглашались все эксперты, со стороны Атлантики он должен был начинаться в болотистой филиграни маячащих возможностей на западе огромного Гудзонского залива. Затем, по мнению тех же специалистов, он должен был пролегать сквозь лесные дебри на север, мимо дикарей, каким-то образом преодолевать гряду Скалистых гор и выходить где-то между Арктикой и Золотыми воротами.
Какая дивная и безумная прихоть - этот Северо-Западный пролив. Как все мечтали пересекать континент от одного океана до другого, не совершая убийственного плавания вокруг чертова мыса Горн! Люди грезили об этом так долго и так страстно, что мечта превратилась в навязчивую идею. Более века она преследовала мореплавателей и купцов - они готовы были поклясться, что пролив обязан был там быть - и они отдавали жизнь в попытках найти его... Роджерс со своими оборванцами в болотах Квебека заплутал, обезумел и впал в каннибализм ради продолжения поисков... Капитан Кук... Ванкувер... бесчисленные взмыленные испанцы, обшарившие вдоль и поперек все речки и заливы вдоль западного побережья, которые им только удалось разглядеть сквозь туманную морось…все они искали Северо-Западный пролив.
Шиирокое устье Квинакского залива наверняка сеяло пустые надежды в сердцах многих моряков.
20 июля 17410 года Витус Беринг стал первым, кто увидел в подзорную трубу этот залив, втянутый внутрь суши, как слоновая пасть под изгибающимся хоботом Алеутских островов, но, узнав, что горностая на берегу не обнаружено, он не стал останавливаться. Как истинный исследователь, Беринг мог бы и заглянуть в залив, но он работал на русских, а правящая цпрская фамилия не оставляла никаких сомнений в том, что ее интересуют меха, а не мифические проливы.
Сорок лет спустя у скалистого выступа, на котором нынче расположен музей в маяке, бросил якорь капитан Кук. Будучи не в силах взобраться на скалу, чтобы осмотреть окрестности, часть экипажа в шлюпке поплыла к берегу, чтобы опросить местное население.
Берег провонял рыбой, находившейся на разных стадиях не то разложения, не то обработки. Крутой песчаный шельф был усеян камнями, костями, пустыми раковинами и голыми ребятишками. Тучи мух, комаров, а затем и двуногих бросились навстречу волосатым людям из чудной лодки. Священник по имени Перкинс, экспедиционный лингвист, прозванный на борту Абракадабром, принялся нести какую-то тарабарщину. Он молол языком, жестикулируя одной рукой и прихлопывая наседавших насекомых другой, до тех пор, пока не был разрешен главный вопрос.
Нет, никто из племени не знал, откуда течет река, но все были убеждены, что не из Другой Большой Воды, Лежащей за Восходящим Солнцем.
Тогда один из матросов с подзорной трубой в руках взобрался на одинокий тотемный столб и сообщил, что отлично видит исток в дальнем конце залива. «Менее, чем в пяти лигах отсюда... река с ледника стекает в залив... крутые скалы справа и слева по борту. Там не пройти, сэр. И больше ничего существенного я не вижу».
Кук погреб обратно на «Дискавери» и принялся давать названия всему, что видел, как делал всегда, сталкиваясь с явлениями несущественными.
Каменистую стену на севере, которую не смогли одолеть его матросы, он назвал Скалой Безнадежности. А снежная вершина, выглядывавшая из облаков, стала пиком Довера.
Ледниковый водопад был назван рекой Принца Ричарда в честь второго сына Георга III. Залив, естественно, тоже получил имя Принца Ричарда, а поселок - если таковому суждено было возникнуть из ракушек и рыбьих костей - должен был стать фортом Принца Ричарда. Увы, в тот же год бедный маленький принц Ричард простудился во время церемонии на лестнице Букингемского дворца в туманном Альбионе и умер от лихорадки, так что потенциальный град Принца Ричарда сменил название на менее царственное, зато более древнее - Квинак.
За Куком последовала вторая волна испанцев, мечтавших вписать свои имена в списки длинной флотилии бессмертных испанских мореходов, но усеченный залив под Алеутскими островами явно не был проливом Магеллана. И никто не стал утруждать себя его переименованием.
Так сохранилось первоначальное название. А вот обитавшему там племени сохраниться не удалось. После целой череды исключительно холодных зим и безрыбных лет, сопровождавшихся к тому же завезенным русскими триппером, последние крохи коренного населения вымерли, а те, что выжили, стали обладателями всяческих увечий и разбрелись по побережью, примкнув к сородичам и родственникам из других поселений.
Однако по прошествии времени, когда лосось снова стал заходить в залив, кое-кто из прежних обитателей вернулся. Но аборигены быстро поняли, что больше эта земля им не принадлежит. Впрочем, они не жаловались, понимая, что сами предали свое наследие, отказавшись от первородства. Поселение сохранило старое имя, но его обитатели называли себя унанганами, тцимшианами, тлингитами, юпиками или алеутами. Так бы все и продолжалось, если бы не неожиданное принятие закона об унификации коренного населения. После того как закончилось действие моратория на торговлю землями аборигенов, один из законодателей внес поправку, в соответствии с которой все так называемые туземцы должны были согласиться с присвоением им единого имени. Целесообразность этой поправки прокомментировал сам президент на частном завтраке окружного комитета партии.
- Они все такие ранимые. И каждый раз приходят в неистовство, когда кто-нибудь из наших чиновников обращается к ним, используя не то имя. Инуитам, например, не нравится, когда их называют эскимосами, потому что слово «эскимос» означает «поедатель сырой рыбы ». А инуиты гордятся тем, что, кроме рыбы, едят еще и овощи, уже не говоря о том, что и рыбу они подвергают тепловой обработке.
Он только что вернулся после двухдневной конференции вождей в Джуно и начал отращивать бороду.
- А что же означает слово «инуит»? - поинтересовался один из джорджтаунских воротил.
- «Инуиты», как чаще всего и бывает с самоназваниями, означает попросту «люди». А «тлингиты» означает «настоящие люди», поэтому тлингиты порой возражают против того, чтобы их называли просто «людьми ». И никому из них не нравится, когда их называют «американскими индейцами» или «коренными американцами». Даже название «первобытные народы» устраивает не всех. Они утверждают, что не являются первобытными, а лишь потомками первобытных людей, то есть людьми нынешними. С технической точки зрения они правы, но я сразу почувствовал какую-то несуразицу. Проспорив целые сутки, они наконец остановились на названии «потомки американских первобытных аборигенов». Я понимаю, что аббревиатура «ПАПА» звучит несколько претенциозно, но теперь, по крайней мере, встретив высокого или низкого, коричневого, бежевого или шоколадного человека с тибетским разрезом глаз и полинезийской челюстью, вы можете смело называть его «ПАПой». Даже если это лицо женского пола...
Так почему же Квинак? Потому что если Аляска является последним рубежом американской мечты, то Квинак представляет собой последний бастион этого рубежа. Благодаря удивительно защищенному местоположению, Квинака, как ни странно, не коснулись разрушительные силы XXI века. Здесь сохранился прежний температурный режим, то есть в среднем 37-65° летом и от 7° до 30° зимой с предельными зафиксированными отметками в 45° ниже нуля зимой восемьдесят девятого года и 99° в знаменитую Четвертую засуху, когда в округе Колумбия температура поднялась до 119° и все вишневые деревья засохли.
Прибрежное море, как правило, спокойно. И хотя открытое пространство до наветренного берега довольно велико, волны разбиваются о рифы и отмели, так что настоящего прибоя никогда не бывает.
Дно стабильно и достаточно ровно, чтобы можно было регулярно принимать баржи и танкеры, но не настолько глубоко, чтобы сюда заходили круизные суда типа «Принцессы острова», к тому же - с какой стати им навещать эту грязную лужу?
Берег залива изгибается, как ржавая подкова с пепельно-серой ледниковой рекой в глубине и полусгнившими сваями и пирсами, напоминающими погнутые гвозди, по периметру.
Город расположен у самого устья на южном берегу. Состоит он в основном из приземистых хижин, а самым большим зданием является новый трехэтажный казино-отель. Даже баржи, заходящие из Анкориджа и Сиэтла, превосходят его по размерам. За отсутствием дорог, ведущих вглубь материка, все жизнеобеспечение города поддерживается этими грузовыми судами, привозящими продукты, телевизоры, машины и снегоходы и вывозящими консервированную, мороженую и разделанную рыбу.
Единственное асфальтированное четырехполосное шоссе длиной в три мили ведет к крохотному аэропорту. Но на подъезде к городу, где заканчивается федеральное финансирование и начинается местное, оно расходится пятью грязными колеями на манер пятерни. Самая западная - большой палец - обрывается тупиком у шлюпочной мастерской, заставленной катерами, словно намереваясь уплыть на каком-нибудь ремонтируемом суденышке.
Указательный палец устремлен прямо на промышленный центр города - на доки, рыбоконсервные заводы и крутобедрые баржи, морозильные комбинаты и многочисленные автопогрузчики, которые опорожняют и загружают подплывающие и отплывающие траулеры, на гниющие горы снастей, сетей, тары и разнообразной арматуры, которую обычно называют «хламом».
Искривленный средний палец тянется через торговый район и центр города мимо конторы по продаже «хонд», вокруг которой высятся горы нераспакованных девственных снегоходов, пересекает бульвар Кука, на котором в любое время дня и года спят бомжи и «ПАПы», минует боулинг Лупа, где с рубиново-красным шаром выжидает свою жертву Омар, подобно акуле, мимо гостиницы и прилегающего к ней казино, мимо «Горшка» и «Песчаного бара», мимо «Медвежьей таверны» и «Консервов против консервов», издевательски названных в честь Джона Стейнбека, чего, впрочем, никто из постояльцев не мог оценить в силу своей необразованности... скрещивается с безымянным пальцем и окунается в захиревшее сияние русской православной церкви, куда по-прежнему собираются верующие и вокруг которой все так же цветет неухоженная сирень отца Прибылова, пока наконец не упирается в среднюю школу Квинака, на одной из стен спортивного зала которой изображен доисторический сине-зелено-красный буревестник. В остальном же классы и коридоры этого учебного заведения с восьми до четырех тридцати заполнены образчиками всевозможных современных смесей, которые встречаются в любой другой школе.
И последний палец этой грязной повисшей кисти, мизинец, представляет из себя просто дорогу - пыль и рытвины летом, санная горка зимой. Она слегка поворачивает к востоку, огибая стальную вышку и резервуар с городским запасом питьевой воды, проходит мимо анфилады боен и ночлежек Лупов вдоль городской свалки и, пробравшись сквозь каньоны мусора и хлама, ныряет в папоротники и заканчивается у одинокого трейлера.
Шины спущены, окна зашторены, бока и крыша выкрашены в вишнево-красный цвет, который кажется здесь неожиданной вспышкой, как наманикюренный ноготь на грязном пальце. Но в этом есть что-то жизнеутверждающее - словно эта куча хлама умудрилась отделиться от остального мусора и уползти со свалки.
Жизнеутверждающее и благородное зрелище.
Именно здесь, в основном в одиночестве и спокойствии, если не сказать счастье, Исаак Соллес провел последнюю четверть своей более чем сорокалетней жизни и прожил бы так же и следующие сорок, будь на то его воля... если бы его оставили в покое обезумевшие коты, страдающие дамочки, демоны из прошлого, яхты из будущего и Алиса Кармоди. Особенно Алиса Кармоди.

Предыдущая страница 4 Следующая страница


5 Кен Кизи

5. Полоска никчемной земли, вставшая костью в горле

Алиса Кармоди была «ПАПА». Ее звали Свирепой Алеуткой. Она являлась одной из последних коренных жительниц Квинака, хотя и не принадлежала к алеутам. Ее дед был шаманом племени в течение пятидесяти лет до того, как зачал ее мать. Мать тоже уже начинала овладевать секретами мастерства, когда неотесанный, но обаятельный русский эмигрант убедил бедную язычницу отказаться от нечестивых взглядов и связать свою жизнь с правоверным христианином. Все воскресенья он посвящал Богородице, а остальные дни недели водке с мартини. Звали его Алексей Левертов, и тяжелая жизнь, изобиловавшая несчастьями, сделала его мрачным и ненасытным. Пил ли он вследствие несчастий или наоборот? - вероятно, мать Алисы пыталась разгадать эту загадку, ибо ей нельзя было отказать в уме. Зато она не сомневалась в том, что загадочный чужеземец обаятелен и доступен, а шаманское ремесло хирело, учитывая, что соплеменников оставалось не более двух десятков. Поэтому последняя из квинакских шаманок отреклась от языческого наследия, отказалась от трансов, плясок и видений и поменяла свои мешочки с кореньями и поганками на четки и шейкер для коктейлей.
Крошку Алису крестили в вышеупомянутой русской православной церкви, в этом увядающем перле на безымянном пальце дряхлеющего города. Когда Алисе исполнилось тринадцать, ее мать скончалась от отравления грибами, по заключению медиков (неужто она впала в вероотступничество?), и темноглазая девушка заменила свою мать и в церкви, и в рыбачьей лодке. Она даже научилась смешивать водку с вермутом, как это нравилось мрачным русским.
В старших классах она была сразу же выбрана старостой, а на следующий год завоевала титул королевы на вечере встречи выпускников. Она была настоящей красавицей с темными глазами, в которых едва проглядывала балтийская синева, с полной грудью, с широкими бедрами и плечами. Но в отличие от остальных соплеменников у Алисы Кармоди была осиная талия. «Это ненадолго», - шептались представительницы прекрасного пола, когда она выходила из машины с открытым верхом в своем завораживающем вечернем платье. «Уж всяко мы попробуем это исправить», - тяжело дыша, думали представители противоположного пола.
И они не ошиблись. К рождественским каникулам талия начала быстро полнеть. К весенним экзаменам Алиса уже пользовалась упругой выпуклостью под платьем как подставкой, на которую можно было класть планшет с экзаменационной работой.
Она ни разу не намекнула на то, кто из воздыхателей ответственен за плод, зревший в ее чреве, а хмурый вид препятствовал каким бы то ни было расспросам. Даже отцу Прибылову ничего не было известно, а уж он знал всю подноготную своих прихожан. За целое лето на исповедях Алиса и словом не обмолвилась о своем положении, однако старый священник стал первым человеком, к которому она принесла младенца. Как только она смогла встать, она положила младенца в подол и пронесла его в пикап мимо своего мертвецки пьяного папаши. Она пересекла церковный двор и подъехала к самым дверям дома приходского священника. Старик вышел на порог, сопя, щурясь от яркого солнца и жуя бутерброд с сырным маслом и копченой лососиной. Он не различал цветов и страдал катарактой, но нюх у него был острым. Он улыбнулся, почуяв запах милой Джуной Алисы, бедной Джуной Алисы и отважной Джуной Алисы, отказавшейся от аборта. Она протянула ему сверток.
- Помогите мне, отец. Это выше моих сил.
Священник перестал жевать и склонился над свертком. Даже несмотря на свой дальтонизм, он увидел, что кожа ребенка бела, бела, как сырное масло на его бутерброде, а глаза цвета лососиного мяса.
Они вымыли кладовую, и юная мать с младенцем переселилась туда. По настоянию священника осенью Алиса вернулась в школу с еще более тонкой талией и еще более свирепым взором. Нельзя было лишить образования такую одаренную девочку, а нянек в округе было предостаточно. Иногда Алиса привозила ребенка в коляске в школу и между занятиями катала его по коридору с дерзким и надменным видом. Иногда оставалась дома в кладовой и качала неугомонное дитя, одновременно просматривая книги по религиозному искусству, которые собирал отец Прибылов. Порой она пыталась кое-что копировать, пользуясь карандашами из детской комнаты. В результате получались несусветные соединения разных стилей. «Поклонение волхвов» Ван Эйка походило на оттиски на шкатулках Квакиутля. «Распятие Христа» Голбейна выглядело как тотемный столб Бела Кулы. Но у нее было время, чтобы справиться с этими проблемами - зачастую работники церковной социальной помощи забирали ребенка на несколько недель, отправляясь то в глазной центр в Анкоридж, то в аллергическую клинику в Виктории. Для специального лечения. Как утверждали врачи, юный Николай Левертов обладал исключительными особенностями. Алиса оказалась права - она нуждалась в помощи. Это было выше ее сил.
В течение последующих трех семестров она закончила два класса и получила грамоты за успеваемость и способности. От карандашей из детской комнаты она перешла к росписи стен. Именно Алиса изобразила буревестника на стене спортивного зала. Птица принесла ей синюю ленту в общенациональном конкурсе стенной росписи и заставила Общество искусства и гуманитарных наук Аляски наградить Алису стипендией для обучения в любом колледже. Никто не сомневался, что она выберет университет Анкориджа. Беспомощные юные мамы, подобные ей, денно и нощно получали там церковную помощь непосредственно на месте в университетском городке. Общество искусства и гуманитарных наук Аляски настаивало на том, что это идеальный выбор. Но Алиса послала их в задницу. Она уже сыта по горло грязной дырой под названием Квинак, неуклюжим и вечно пьяным папашей, совершенно особенным ребенком, сочувствием соседей и всем штатом Аляска. Она будет учиться в Институте искусств Сан-Франциско. Она станет калифорнийской красоткой - с надменным видом сообщила Алиса своей школьной подружке Мирне Хугстраттен. А ребенок? Так о нем позаботится церковь.
Она рисовала и развлекалась в круговерти Сан-Франциско. А когда ее стипендия закончилась, стала работать в большой галерее на улице Кастро у своего бывшего учителя - угрюмого старика с подкрученными вверх усами. Вскоре она уже жила с ним вместе над галереей, стремясь как можно больше узнать о любви к искусству и об искусстве любви. Но когда ее наставник попытался уложить к ним в постель еще и гладкокожего юного художника из Вайоминга, писавшего сцены клеймения скота и объездки лошадей в духе мачизма и постоянно носившего шпоры - даже без сапог, Алиса собрала свои вещи, рисунки, прихватила все деньги из сейфа галереи и вызвала такси до аэропорта. Рисунки были отправлены в церковь Квинака, так как сама Алиса летела в противоположном направлении - в Сан-Диего. Она никого там не знала, но скорее была готова провалиться сквозь землю, чем вернуться на север. Ей было все равно куда, хоть в Гвадалахару.
Алиса нашла работу преподавателя истории народов северо-западного побережья и стала учить подростков, большинство из которых говорило лишь на южно-американском наречии. Поселившись в дешевом мотеле, где сдавались комнаты на длительный срок, она перестала следить за своей талией и за своим творчеством, начала пить и сквернословить. Она опасалась, что с живописью покончено. И точно знала, что покончено с мужчинами. Пусть все эти мерзавцы - подлецы со шпорами и подонки с усами, а также неуклюжие угрюмые русские с мартини ублажают друг друга сами - большего они не заслуживают.
Алиса продолжала работать и жить в мотеле, отказавшись лететь домой даже тогда, когда священник телеграфировал, что ее отец наконец окончательно выпал за борт. И только снятие моратория на торговлю землями заставило ее вернуться на родину. Какой бы грязной дырой она ни казалась, теперь это была недвижимость, за которую можно было выручить деньги.
Вернувшись в Квинак, Алиса собиралась как можно быстрее продать свой участок и убраться восвояси, но тут возникли осложнения с адвокатом, которого наняли соплеменники. Возможно, все дело в том, что он был доброжелательным яппи с портфелем из пятнистой тюленьей кожи, а может, он просто напоминал ей лощеного художника из Вайоминга. Во всяком случае, она отказалась продавать землю и подписывать какие бы то ни было соглашения. Алиса вцепилась в свою никчемную полоску земли неподалеку от аэропорта, а папашину собственность передала на условное депонирование (закон требовал семилетней отсрочки вступления во владение на случай, если проспиртованный русский вдруг вынырнет из пенистого прибоя). На полученные деньги она купила угол квартала размером двести пятьдесят на двести пятьдесят футов с обветшавшим мотелем и неработавшей коптильней и назвала свое предприятие «Медвежьей таверной» и «Консервы против консервов». Иногда полученное образование толкает людей на такие поступки.
После того как сделки были оформлены и контракты подписаны, большая часть алисиных соплеменников поспешно отбыла, оставив земли на попечение адвоката и менеджеров корпорации «Морской ворон». Они вернулись к тому, чем занимались прежде - а именно к одинокому потреблению алкоголя в центрах для престарелых и тихому отплытию в мир иной. Алиса забрала сына из церковной школы в Феербэнксе, чтобы рассказать ему о своих инвестициях в недвижимость, но, похоже, тот испытывал к Квинаку любви не больше, чем она сама. Он сообщил ей, что в Феербэнксе у него друзья и отлично выдрессированные приемные родители и что, может, он приедет навестить ее на каникулах. Попробует дурь. Как-нибудь потом.
Алиса скоро поняла, что ее ярко выраженная неприязнь к местным игорным корпорациям не даст ей подружиться с соплеменниками. Впрочем, они продолжали интересоваться ее намерениями. А если она ничего не хочет рассказывать, то почему бы ей не свалить туда, откуда она явилась? Это выводило ее из себя, как и скромняга яппи. И наконец она заявила, что намерена остаться на своей прекрасной родине из уважения к собственным корням. Это все из упрямства - шептались соседи за ее спиной, но Алиса ясно дала понять, что их мнение ее абсолютно не интересует. Она останется все равно.
Таким образом Алиса поселилась в Квинаке назло окружающим. Она собиралась вести свое собственное дело без всяких предков, преемников и скидок. Она не собиралась покупать себе новомодного барахла, чтобы изображать респектабельность, но и не давала плевать себе в лицо. А пить она была намерена на глазах у всех и Господа Бога.
Именно тогда она получила прозвище Свирепой Алеутки. Ее старым друзьям, таким, как отец Прибылов, порой казалось, что в ней уживаются два разных человека. Иногда в ней просыпалась прежняя тихоголосая увлеченная студентка, одно прикосновение которой к цветам или свечке могло преобразить всю церковь. Но стоило сладкоголосой Алисе Левертовой напиться, что происходило очень быстро и довольно часто, и она превращалась в разъяренную ведьму с острым, как гарпун, языком. Язык от алкоголя у нее не только не заплетался, но делался еще острее. Он колол и язвил, и от него невозможно было увернуться, если вы оказывались ее мишенью, до тех пор пока беспамятство не обрубало трос этого гарпуна. Проспавшись, она бывала тиха и мила.
Однако эта свирепая алисина сущность пробуждалась все чаще и чаще. С каждым годом разъяренной ведьме требовалось все меньше и меньше алкоголя, и ее мог пробудить малейший намек на оскорбление. Корни алисиной ярости разрастались по всем направлениям в поисках новой почвы. То она злилась на правительство, то на тех, кем оно управляло. Она ненавидела белых за то, что эти лупоглазые рыбобрюхие сволочи попирали ее народ, и соплеменников за то, что они так легко продавались. Она обрушивалась на весь род людской за то, что он испоганил все, что мог, и одновременно уничтожала презрением всякого наивного идеалиста, полагавшего, что когда-нибудь жизнь наладится. Несколько стаканчиков, и Алиса готова была наброситься на любого.
После первого стакана обычно объектом ее гнева становился бармен, официантка или любой другой сукин сын, продававший успокоительную мочу, называемую ныне бурбоном. После второго она обрушивалась сразу на всех умственно отсталых, которые были настолько тупы, что соглашались это пить. После третьего Алиса расширяла диапазон своей ярости, и он захватывал весь этот сраный город со всеми его обитателями, грязное море, тухлое небо, чертов ветер и даже длинные темные ночи. На следующий день она ходила со скромно опущенной головой, снова говорила тихим голосом и, идя на компромисс, общалась с окружающими.
Но даже когда Алиса пила цивилизованно, бар, в котором она появлялась, превращался в дремлющее поле битвы, в нависающую лавину, так как в нем мгновенно могла оказаться другая Алиса - Свирепая Алеутка. А такой бар пустел в считанные минуты. Посетители разбегались и не возвращались до тех пор, пока администрация не закрывала его или не вышвыривала Алису вон.
Закрыться было проще. Всегда можно было выждать пятнадцать-двадцать минут, пока она, пошатываясь, не отправится прочь, вынашивая силы для следующего взрыва ярости, и открыться снова. Вышвырнуть Алису означало дать ей повод для нового приступа. Она могла ввалиться обратно через окно или справить нужду на сиденье пикапа своего обидчика. Будучи изгнанной из «Песчаного бара» в десять минут первого пополуночи, она выстроила из мусорных бачков шаткие леса и взобралась на крышу. Там ей удалось отодрать оцинкованную печную трубу и помочиться прямо на плиту, топившуюся нефтью. Через мгновенье на улицу повалили посетители, глаза у которых слезились так, словно они стали жертвами газовой атаки.
Если вы звонили в полицию и лейтенант Бергстром приказывал своим ленивым полицейским вышвырнуть ее вон и запереть на неделю в участке, следовало ожидать неприятностей от других «ПАП». Несмотря на все слухи и сплетни, втайне многие восхищались силой ее духа. Как-то в декабре, после того как Алису изгнали из «Горшка» Крабба и приговорили к недельному заключению, ее тайные поклонники повытаскивали все гвозди из алюминиевой обшивки бара, о чем находившиеся внутри даже не подозревали. «Волчицы» в тот вечер исполняли сальсу и свинг, а отморозок-гитарист играл на электрической гитаре медиатором, что по звуку вполне напоминало выдергивание гвоздей. В полночь начался прилив и с моря подул легкий ветерок. Он все крепчал и крепчал, пока догола не ободрал всю обшивку с «Горшка», расшвыряв ее аж до водонапорной башни. Стекловата и изоляционная фольга украсили весь город, как мишура и ангельские волосы к грядущему Рождеству.
После того как обшивка была восстановлена и «Горшок» отремонтирован, Мирна Крабб отправила своей старинной школьной приятельнице, как и остальным влиятельным лицам города, приглашение на новое открытие. Алиса купила жемчужно-серый костюм в надежде, что он подчеркнет серьезную сторону ее натуры и одновременно скроет располневшую талию. Может, новое пойло и меньше действовало на печень, зато точно сильнее влияло на толщину.
Она заняла табурет в самом конце нового бара и с глазами спокойными, как око бури, заказала себе что-то слабоалкогольное. Весь вечер она сохраняла приличия и элегантность, вознамерившись разочаровать собравшихся, ожидавших скандала. Почти весь вечер. Она даже с улыбкой пропустила мимо ушей шутку Дэна Крабба относительно того, чем белуга отличается от лесбиянки - «двумястами фунтами веса и отсутствием костюма - хе-хе-хе!» Но когда расчувствовавшаяся Мирна Крабб с проповедническим пылом начала распространяться о том, что хотя грехи отцов и не наследуются сыновьями, многим бедным детишкам приходится платить за порочные наклонности своих матерей - это было уже слишком. С диким воплем, от которого кровь стыла в жилах, Алиса выхватила из сумочки кривой эскимосский нож и перемахнула через стойку бара раньше, чем кто-либо успел не то что оценить, но даже понять намек Мирны. Это был женский нож тончайшей работы, острый как бритьа, сделанный на заказ в «Туземных орудиях» в Анкоридже. Она намеревалась подарить его Краббам в знак примирения, поэтому на нем было выгравировано «Когда прилив отступает, накрывают стол». Теперь его кривое лезвие угрожающе мелькало среди чистых стаканов.
- Порочные наклонности? - брызгала слюной Алиса. Она перескочила через стойку с такой скоростью, что на верхней губе у нее все еще оставалась пивная пена. - На колени! Живо на колени!
Краббы опустились на колени с видом царственных пленников, трясущихся за свои венцы. Алиса дала им потрястись, потом повернулась и спокойно перерезала краны у всех трех аппаратов по смешиванию выпивки. Шланги под давлением забились в судорогах, как обезглавленные змеи, разбрызгивая спиртное, воду и содовую.
После этого случая Мирна стала поговаривать о том, что Алису следует утопить. Семейство Краббов даже провело тайную сходку для сбора необходимых средств. Но, к счастью, именно в это время добрые ветра занесли в бурные воды Алисы Левертовой Майка Кармоди.
Как раз в ту зиму, когда крупные суда на несколько месяцев ушли на промысел тунца, в доме Майка Кармоди поселилось семейство медведей. Вероятно, они всего лишь хотели отомстить Златовласке. Однако поскольку им не удалось найти кашу, они прорыли пол на кухне до холодильника, находившегося в подвале, и устроились как дома. Доброжелатели оценили ущерб ровно в ту сумму, которую он заработал за время путины, и сообщили, что ремонт займет приблизительно столько же времени, сколько он отсутствовал. А если он будет болтаться под ногами у строителей, то еще больше. Поэтому Кармоди сложил свои вещи и снял комнату в «Медвежьей таверне», оставив свой дом на волю плотников и медведей.
Естественно, Алиса была с ним знакома - кто в городе не знал старого толстого пропойцу. Круглый, красноносый, с пушком вокруг ушей, когда-то, вероятно, рыжим, он являлся одним из самых импозантных в городе мужчин. Как представлялось Алисе - нечто среднее между Старым мореходом и братом Туком. Ну и хуй с ним - что она мужиков не видела? Но когда он брал ключ из ее ладони, каким-то образом его прикосновение заставило Алису поднять глаза. Она готова была поклясться, что старый лысый хрыч подмигнул ей, но настолько быстро, что она даже не сообразила, пока он не исчез в конце коридора. И тогда она рассмеялась. Давно уже никто не заставлял ее так смеяться.
Кармоди оказался хорошим постояльцем. Характер у него был покладистым и потребности самыми простыми. Он ел продукты из автоматов и слушал короткие волны. Он любил свою трубку, ирландское виски и ирландский кофе. Только чтобы он был крепким. Он достаточно долго ловил альбакоров у берегов Южной Америки, чтобы научиться ценить хороший кофе, что вообще редко встречается среди урожденных британцев.
Когда он появился, Алиса едва удостаивала его взглядом - еще один засранец, за которым надо будет убирать. Однако Кармоди оказался раритетом - он был засранцем, умевшим оставаться всегда на плаву. Он вылавливал рыбу тогда, когда весь город приходил с пустыми сетями, а потом умудрялся ее продать. Он ни у кого ничего не выпрашивал. Он забирал свободные квоты. Он вкладывал деньги. У него был небольшой консервный заводик, изготавливавший консервы из копченой и соленой лососины, а также лососевой икры. И еще ему принадлежала коптильня. Он был старым морским волком, постоянно напоминавшим Алисе старомодных резиновых кукол - круглых, розовых и лысых. Только он еще умел так забавно подмигивать...
А когда на следующее утро она подняла голову от своей конторки и увидела, как он улыбается в дверях, с пятидесятифунтовым мешком кофе под мышкой, чайником, кофемолкой и пакетом фильтров в руках, огромной электрической плиткой, висящей на груди, и с проводом в зубах, что-то в нем было такое, что заставило ее улыбнуться в ответ. Потом она поняла, что все дело было в его взаимоотношениях с разными предметами. В частности, с собственным животом, проглядывавшим между пуговицами клетчатой рубашки. Он казался еще более тяжелым, чем мешок с кофе, и еще более твердым, чем электрическая плитка. Брюхо настоящего засранца. Но он нес его с каким-то забавным достоинством. И это заставило Алису вспомнить Хо Ти - смеющегося Будду.
- Лаешь снится? - спросил он.
Алиса ответила ему непонимающим взглядом. Он опустил все свое имущество на одну из стиральных машин и вынул изо рта шнур.
- Не желаешь присоединиться? Чашечка свежей мути из Боготы.
Она понимала, что на самом деле ему нужны двести двадцать вольт для плитки, но кофе так благоухал, и к тому же Алиса предпочитала, чтобы он включил свою плитку здесь, а не химичил бы у себя в комнате.
Кармоди протиснулся между стиральных машин и принялся за приготовление кофе. И Алиса вдруг поняла, что старый толстопузый англичанин на самом деле очень подвижен и проворен, как проворен медведь, несмотря на свою обманчивую неповоротливость. Кармоди закончил молоть кофе как раз в тот момент, когда закипел чайник. И Алисе пришлось признать, что лучшего кофе со времен Сан-Франциско она еще не пробовала. К тому же она получила удовольствие от болтовни - никаких сальностей и скабрезностей, свойственных большинству аляскинских мужчин в разговорах с женщинами - просто утренняя болтовня, заполняющая пространство между глотками. И тем не менее в ней было что-то приятное. Она доставляла Алисе удовольствие.
По прошествии недели таких посиделок за утренним кофе, приправленным морскими байками и комплиментами, между ворчащими стиральными машинами и содрогающимися сушилками, Алиса Левертова начала замечать, что бушевавшее в ней неистовство Свирепой Алеутки начинает постепенно угасать. Через три недели она отправилась помогать Кармоди настилать новый линолеум у него на кухне. А через месяц она, заливаясь краской, вошла с ним в ту самую церковь, где ее крестили. Она понимала, что их союз скорее продиктован сиюминутной практической необходимостью - Кармоди нужна была американская жена, чтобы не попасть в лапы эмиграционной службы. Его поездка домой в Корнуолл каким-то образом привела в действие правительственный компьютер, обнаруживший, что Майкл Кармоди умудрился стать крупной фигурой, так и не приобретя американского гражданства. Женитьба делала его полноценным гражданином. Что касается Алисы, то замужество превращало ее в долевую собственницу процветающего предприятия с домами, судами, квотами и земельными участками, а также резко повышало ее социальный статус в городе. Она становилась миссис Кармоди. Это было самым крупным достижением со времен школы и получения художественных премий.
В ту весну Алиса перестала пить и начала избавляться от грозных доспехов жира. Она забрала из церкви свои старые полотна и развесила их в особнячке, который Кармоди постепенно возвел для нее. Она даже купила пару волнистых попугайчиков и начала гулькать с ними, как какая-нибудь старая крашеная курица из Белла Кулы, пока один из бродячих псов братьев Вонг не забрел на рассвете в их гостиную, не разбил клетку и не сожрал обеих пташек. Алиса спустилась вниз с двустволкой Кармоди и обнаружила пса с приставшими к пасти перьями уютно свернувшимся перед камином. Но к собственному удивлению Алиса не пристрелила живодера, а только отправила его за дверь пинком босой ноги, при этом сильно ударив большой палец. А пока она прыгала на одной ноге, сжимая ушибленное место, собака вернулась и тяпнула ее за другую ногу. Но и тогда Алиса не выстрелила. И тут она поняла, что полыхавшее внутри нее пламя наконец начало угасать. В течение последующих шести лет она с облегчением наблюдала за тем, как оно сходило на нет, становясь лишь воспоминанием, шуткой, искрой. И вплоть до сегодняшнего дня, пока она не оказалась на причале, Алиса считала, что рассталась с ним навеки. Черт бы побрал этого Соллеса.
И дело тут было совсем не в шампанском. И не в том, что он сказал, а в том, как он это сделал - «Почему здесь?» - в этом звучали такая безнадежность, эгоизм и главное - неизбывная мука, словно кто-то позволил себе посягнуть на его чертово одиночество - «Почему в Квинаке?»
- А почему бы и не в Квинаке? - донеслись до нее ее собственные слова. - Соллес, ты хуже моих чертовых кузенов. Ты считаешь, что это место ни на что не годится? Что оно не достойно внимания утопающего в дерьмовой роскоши Голливуда?
Соллес отвернулся, не удостаивая ее ответом. И Алиса тут же пожалела о том, что вспылила на глазах у всех. Ее резкая реакция удивила ее саму. Неужели во всем повинен глоток шампанского? Может, она действительно превратилась в алкоголичку, если пара бокалов в состоянии настолько вывести ее из себя. «Заткнись, - попробовала она предостеречь себя, - пока всех не затопило».
- Мне кажется, мистер Соллес хотел сказать совсем другое, мама, - попробовал сгладить положение Николай Левертов. - Он удивлен не тем, что Голливуд подобрался к его цитадели. Он не понимает, как здесь оказался я. Видишь ли, мы с мистером Соллесом уже имели удовольствие встречаться...
- Дважды, - вставил Соллес, не отрывая взгляда от серо-зеленой воды.
- А теперь мне посчастливилось познакомиться и с месье Гриром.
И он протянул свою длинную белую руку Гриру ладонью вверх, показывая, что зуммера в ней нет. Грир осторожно ответил на рукопожатие.
- Это твой сын, Алиса? Я и не знал, что ты уже была замужем...
- Не была, - ответила Алиса.
Грир мудро решил не углубляться в эту тему.
- Так это яхта Герхардта Стебинса! - он потер руки. - Надо полагать, он собирается снять еще одно эпическое натурное полотно. О том, как маленький эскимосский мальчик души не чает в огромном аляскан-маламуте своего отца. Собака спасает мальчика от медведя, но лишается при этом передней лапы. Ветеринар говорит, что собака уже никогда не сможет бегать... но мальчик вырезает ей лапу из моржового бивня. Они завоевывают первое место на собачьих бегах, и эскимосский мальчик становится сенатором.
Левертов поджимает свои обветренные губы.
- Для француза вы очень проворны, Грир. На самом деле действительно очень похоже. Только вместо маленького эскимоса у нас маленькая эскимоска, влюбляющаяся в дух зверя...
- Шула и Морской лев! - хлопает в ладоши Грир. - Изабелла Анютка! Это классика, - и он поворачивается, чтобы просветить окружающих. - Эту историю рассказывали здесь еще за тысячу лет до появления первого белого человека. Однажды наша маленькая половозрелая дикарка отправляется на берег со своим дружком - а дружок-калека вырезает ложки и еще какую-то чушь. И вдруг они видят...
- Эмиль, мы все это читали, - обрывает его Алиса.
- Да, Грир, даже мы, - вставляет кто-то из Вонгов.
Грир сникает, недовольный тем, что его прервали.
- Хотя если начистоту, - признается Левертов, - ваша история о покалеченном маламуте мне понравилась больше. Лапа из моржового бивня - это круто.
- А назовем его Моби-дог! - снова оживляется Грир. - Сейчас я все придумаю, если мне дадут еще отхлебнуть «Дом Периньона» из алисиной бутылки.
Грир берет бутылку, глядя на сходни. На верху настила, огороженного канатами, стоит огромный азиат в стойке «вольно». Из-за его спины доносятся женский визг и плеск воды в бассейне. Грир поднимает брови и поворачивается к алисиному сыну.
- А сам мистер Стебинс сейчас на борту? Чтобы обсудить с ним все. Творческие проекты должны обсуждаться, пока они еще свеженькие, так сказать, с пылу с жару.
Левертов смеется и указывает на корму.
- Сейчас он отдыхает в своей каюте после напряженного путешествия. - Его мурлыкающий голос намекает на всевозможные забавы. - Если бы вы знали нашего уважаемого режиссера, вы бы меня поняли. Поэтому-то я и прилетел заранее.
- А ты какое положение занимаешь при Стебинсе, Ник? - это первые слова, которые произносит Исаак после рукопожатия. - Возлюбленного?
- С полом ты угадал, а вот с ролью, которую я исполняю, нет.
Несколько мгновений они изучающе рассматривают постаревшие лица друг друга. Атмосфера явно накаляется. Купальщицы продолжают визжать и плескаться.
- Ну что ж, пойду привяжу наше корыто, - наконец говорит Исаак. - Приятно было повидаться, Ник.
- Эй, Грир, - произносит Алиса, - отдай-ка мою бутылку и пойди помоги Соллесу.
- Я справлюсь, Алиса, - отвечает Исаак. - Пусть месье Грир насладится этим голливудским дерьмом, пока оно еще не остыло. - Он еще раз оглядывает ее костюм и направляется обратно к берегу. - Я уже насладился сполна.
- Делай что хочешь, - бормочет Алиса и со свирепым видом поворачивается к Гриру, - но бутылку ты мне все равно вернешь. Это первый подарок, который я получила за двадцать лет на День матери. А если хочешь пить, можешь взять пиво. - Затем она повышает голос и кричит вслед Исааку. - К тому же я здесь единственная, кто одет подобающим для шампанского образом.
Все смеются. Алиса предоставляет возможность мужчинам вести беседу и погружается в задумчивость. Какого черта она надела этот дурацкий костюм? Как он сказал? «Портрет Эдварда Кертиса»? Она могла бы догадаться: стоит немножко выпендриться, чуть-чуть приодеться по случаю, и какой-нибудь бывший герой, истосковавшийся по славе, непременно выльет тебе помои на голову.
Мужчины болтают и пьют пиво. Она раздвигает губы в улыбке и затихает. Огромный парус, полощущийся в небе, напоминает ей укоризненный палец отца Прибылова: «Ай-ай-ай, Алиса, вспомни, что я тебе всегда говорил - люди выходят из себя, а в один прекрасный день уже не могут вернуться обратно».
Когда пиво заканчивается, Николай предлагает совершить небольшую экскурсию на склад яхты «так сказать, для предварительного ознакомления». Но Алиса вежливо отказывается.
- Идите, ребята. А у меня еще есть дела.
- Мама, - сын наклоняется и, прежде чем она успевает возразить, театрально целует ее в голову. - Ты слишком много работаешь.
И для того, чтобы скрыть свое замешательство, Алиса не менее театрально начинает удаляться, помахивая бутылкой и позвякивая своим платьем. Как только она пересекает стоянку и оказывается вне видимости стоящих на причале, она опирается на пустой барабан из-под проводов и блюет на бетон. Ее выворачивает с такой силой, что в крепко закрытых глазах начинают мелькать блестящие мушки. Придя в себя, она прополаскивает рот шампанским и выплевывает его на барабан.
- Ебаное дерьмо, - наконец произносит она и допивает последний глоток. В конце концов это ей подарили на День матери.
Не выпуская бутылку из рук, она доходит до центрального перекрестка. Ярость, проснувшаяся на причале, продолжает закипать, но она держит ее под контролем. Она любезно кивает прохожим, постоянно напоминая себе о грозящем пальце «ай-ай-ай, Алиса», и, смиряясь, идет дальше. Даже когда Алиса доходит до распахнутой двери «Горшка » и слышит доносящийся оттуда разнузданный хохот (уж не над ней ли смеются?), она заставляет себя пройти мимо. Она не останавливается даже тогда, когда два полицейских при виде ее наряда разражаются старинной песней «Из страны с водой лазурной...» Она идет дальше, когда один из близнецов Луп, сидящих в пикапе, сплевывает ей под ноги фисташковую шелуху - то есть она прошла бы дальше, если бы на нее не набросилась их чертова лайка, которую они возят с собой на цепи.
Натянув цепь, собака оскаливает клыки в шести дюймах от лица Алисы - девяносто фунтов мерзкого лая! - и тогда Алиса бьет ее бутылкой по голове. Лайка заваливается обратно в пикап, как большая меховая игрушка. Братья Луп выскакивают с обеих сторон машины, брызжа пивом и фисташковой шелухой.
- Алиса, ты сука! Ты сука, Алиса Кармоди! Если ты ранила Дружка... Если ты ранила старину Дружка...
- Ранила? Что там можно ранить? У него в голове пусто. Одни хрящи да жир. Я просто утихомирила сукиного сына.
Собака лежит на боку с открытыми глазами и спокойно дышит. Алиса продолжает держать бутылку занесенной над головой.
- Видите? Ему понравилось. - Гнев прошел, но содеянное продолжает доставлять ей удовольствие. - Может, его долбануть еще раз...
- Алиса, ты сука... - близнецы приближаются, - лучше отдай бутылку, пока я не...
Она опускает бутылку на голову собеседнику, прежде чем тот успевает сообщить, что именно намеревается сделать. И он падает так же аккуратно, как старина Дружок. Второй Луп обходит машину сзади и набрасывается на Алису прежде, чем она успевает повернуться. Она оказывает ему отчаянное сопротивление, ощущая исходящую от него свинячью вонь и опасаясь, что ее снова начнет тошнить. Поэтому она испытывает облегчение, когда бывшие поблизости полицейские слышат ее ругань и приходят к ней на помощь.
После того как изложение версий в участке заканчивается, они наконец приходят к соглашению: если Оскар и Эдгар не станут предъявлять Алисе обвинений в хулиганстве, она не будет подавать иск против старины Дружка, который чреват двухмесячным пребыванием в карантине. Тогда и полицейские смогут не заполнять длинные рапорты и не будить дежурного сержанта, дремлющего в одной из пустующих камер. Все дружелюбно расстаются в два пополуночи, как раз в тот момент, когда после непродолжительной передышки появляется солнце. Босая и сильно помятая, но не утратившая бутылки Алиса возобновляет свой путь домой.
Она минует магазин Герке и начинает оглядываться в поисках укромного местечка, так как ее опять мучают позывы рвоты, когда рядом с ней притормаживает здоровый белый фургон.
- Садись, Алиса. Похоже, тебе это не помешает.
Она залезает в машину. Мысли у нее слегка путаются, и она не видит причин, почему бы не сделать это. Когда фургон трогается с места, она спрашивает, с какой стати он все еще болтается здесь.
- Я думала, ты отправился домой.
- Если помнишь, я отправился приводить в порядок баркас. А вот теперь еду домой.
- Добросовестная блядь.
Он не отвечает. Она не выносит подобного обращения, особенно когда его себе позволяет этот античный хлыщ, но терпит. К тому же как бы ей ни хотелось поговорить, сейчас она может говорить только об одном - о своей стычке с Оскаром, Эдгаром и Дружком.
- Ты в мотель?
Алиса бормочет что-то невразумительное. Пусть подавится. Машину подбрасывает и трясет, когда Соллес объезжает ухабы и рытвины. Клювы буревестников на подоле Алисы постукивают друг о друга. И все события предшествующего вечера представляются ей точно такой же чередой плоских, бессвязных, дребезжащих эпизодов. И все из-за одной бутылки шампанского! Правду говорят: огненная вода добра индейцам не приносит.
Они трясутся до тех пор, пока она не вопит:
- Стой, черт побери!
Соллес тормозит и выпускает ее из машины. На этот раз ее выворачивает уже до основания. Когда перед глазами перестают мелькать серебристые мушки, она снова забирается в машину. Она обхватывает колени руками и дрожит, пока Соллес заводит машину и съезжает с обочины на дорогу.
- Послушай, Соллес, - она поворачивается к нему, не поднимая головы. - Чем я тебе так мешаю? Какого черта ты постоянно оказываешься у меня на пути? А? Что ты устроил на причале из-за моего платья? Что все это значит?
Соллес не отвечает.
- Тебе завидно, что мне в кои-то веки хорошо? Что теперь у меня есть муж и влиятельный сын? Достало. Останови машину.
Соллес снова съезжает на обочину, на этот раз так резко, что Алиса не может удержаться от смеха.
- Испугался, что я испачкаю твой драгоценный фургончик? Большое спасибо, меня уже больше не тошнит, я просто выхожу. - Она хлопает дверцей и, не оглядываясь, направляется прочь. - Спокойной ебаной ночи.
На негнущихся деревянных ногах она идет по песчаной обочине к заросшей камышами погрузочной площадке. Одетая, как кукла, в смешной национальный костюм, который шуршит и звенит при каждом шаге. Для того, чтобы оказаться в своем старом добром, добром старом мотеле, ей надо пересечь площадку - и она дома. Козырь, оставленный про запас. Она ничего не имела против карт, особенно покера, просто ее бесили казино. Покер - хороший учитель. Держи карты поближе к себе и всегда имей козырь про запас. Она всегда считала, что именно эта ее способность и привлекла к ней Кармоди - ему нравилось, как она играет. Она была хорошим партнером в классическом покере. Кармоди был человеком азартным, а азартные люди всегда нуждаются в соседстве консерваторов. Они помогают им лавировать.
Как только Алиса оказывается в полукруге коттеджей, ей становится лучше. Это ее настоящий дом; здесь, среди женщин и детей, она провела времени больше, чем в каком бы то ни было другом месте города. Разве что не считая церкви. Но церковь не в счет. Церковь - место общественное, самое общественное, ибо принадлежит Богу. А вот эти грубо сколоченные коттеджи, занявшие круговую оборону от всяческих неприятностей, предоставляли и защиту, и право на частную жизнь.
Несмотря на восход солнца, многие окна освещены. Она открывает дверь подсобки и поднимается наверх по винтовой лестнице. Ключ по-прежнему открывает замок. Она опускается на бесформенный матрас, ощущая головокружение. Через несколько минут встает и задергивает шторы. Может, это ей поможет прийти в себя. Ни черта. Комнату продолжает раскачивать из стороны в сторону. И дело тут не в шампанском. Дело тут - она сбрасывает платье и останавливается перед зеркалом - в круговерти образов. Они ритмично прибывают и прибывают, пока не начинает теснить грудь, и потом отступают назад. Модильяни. Они становятся более сдержанными. Казалось бы, почему юной особе, в жилах которой текла кровь, генетически предрасполагавшая к неразборчивости, не отдаться было старику Рубенсу... но только не свирепой Алисе... Алиса, она всегда шла против течения - проводить в школу - нет, спасибо, и подвозить не надо, и никаких киношек после занятий, спасибо, не нуждаюсь в вашей помощи, никаких смоляных чучелок, спасибо, масла не надо, и уберите свои руки оттуда... никаких городских соблазнов и никакой гордости за столь ценимое славное наследие великой Аляски... и даже когда гордость просыпается, несмотря на лучшие побуждения, это совсем другое и совсем не напоминает показуху... насилие и совращение - жертва и соучастница, и оттого совращение оказывается еще большим насилием... а потому держи карты ближе к груди и всегда имей козырь про запас - только так можно стать костью у них в глотке!
Алиса снова опускается на матрас и натягивает на себя одеяло. Головокружение постепенно проходит, но заснуть она не может. В голове что-то пульсирует. Крики птиц возвещают о наступлении дня. Она снова встает и раздергивает шторы на большом окне. Внизу, на пустом дворе уже собрались три преданные вороны и с дюжину скептически настроенных чаек. Они смотрят на безумного ворона, спящего в открытом моторе гусеничного трактора. Даже во сне он выглядит безумным. Угловатое тело. Беспорядочно торчащие во все стороны перья. Иногда, разбуженный рассветом, он, закинув голову и растопырив крылья, начинает бегать по деталям двигателя, оглашая округу истошными криками, как провидец в состоянии экстаза. Но в это утро он все еще спит, сжавшись в черный потрепанный комок.
Вдалеке виднелось спокойное море с покачивавшимися на воде судами... и поверх всего огромный парус, колышащийся, как укоризненный стальной перст. Она снова задернула шторы. Лучше забыть обо всем этом дерьме.

Предыдущая страница 5 Следующая страница


Песнь моряка 6

6. Приглашайте же нас на свои безрассудства

Далеко на юге солнце устало клонилось к закату. Оно начало свой путь десять часов тому назад, и ему предстояло еще столько же с небольшим отклонением к северу, когда оно достигнет океана. Добравшись до полюса, оно исчезнет из виду на несколько мгновений и снова потянет свою упряжь с востока на запад. В этих краях, сидя дома, из одного и того же окна, обращенного на север, можно сначала наблюдать восход, а потом, чуть позже - закат. Так что это тяжелое время для Аполлона и его команды, они трудятся летом на вершине глобуса, не покладая рук.
С первыми лучами солнца весь город уже знал о прибытии яхты знаменитого кинорежиссера - ее парус был виден из любого окна. Все утро к причалу стекались горожане, чтобы поближе рассмотреть чудное крыло, вздымавшееся, как клинок сабли из драгоценных ножен, с палубы нарядного судна. В почтительном молчании они пялились на это чудо, раскрыв рты, после чего возвращались к завтраку. Во всех барах, кафе и кухнях только и говорили о приезжих. Насколько грандиозен грядущий проект? Каков его бюджет? Найдутся ли в нем рабочие места для местного населения? И наконец вопрос, ставший самым насущным: как попасть в список гостей, приглашенных на торжественный прием, назначенный на яхте следующим вечером?
Но самый оживленный обмен мнениями происходил на парадном крыльце «Бездомных Дворняг». К полудню маленькое деревянное возвышение уже не могло вместить всех желающих; и толпа выплеснулась на ступени, тротуар и даже проезжую часть. Люди запрудили улицу, угрожая в равной степени водителям и собакам. Входная дверь была открыта, но никто и не подумал войти внутрь. Один из древнейших и неукоснительно соблюдаемых законов этой организации гласил «В День Грома никто не возвращается в логово до наступления темноты». Иначе ленивые остолопы будут весь день слоняться как ни в чем не бывало, пукая, почесываясь и попивая пиво. День Священной Луны будет потрачен попусту, и Священное Логово станет не более чем очередным пристанищем дворняжек, утратив то, что завсегдатаи называли «достоинством». Этот закон был занесен даже в контракт совместного владения: клуб «Бездомных дворняг», половина которого принадлежала «Морскому ворону», сдавался в аренду для проведения покерных вечеров и игры в блэк-джек в любой день месяца, кроме дней полнолуния. В этот день клуб целиком и полностью принадлежал Дворнягам.
Орден Бездомных Дворняг обладал определенным влиянием, несмотря на свою сомнительную репутацию. В каком-то смысле это был аляскинский вариант Монашеского клуба, если вы можете себе представить Монашеский клуб, в который входят рыбаки, разбойники с большой дороги, докеры, водители грузовиков, летчики, хоккейные болельщики, моряки, гуляки, завязавшие наркоманы и падшие ангелы. Это святое братство возникло во время музыкального марафона, проходившего в течение трех дней на футбольном стадионе Вашингтонского университета. Квинакских фанатов оказалось такое количество, что им пришлось арендовать паром до Сиэтла, на который они загрузили пиво, спальные мешки, дурь и тенты, чтобы можно было спать на палубе. А также своих собак. Большинство жителей Аляски по-прежнему небезразлично к ним. Особенно к большим. Больших собак оказалось столько, что под трибунами для них организовали специальный загон. Когда Гриру сообщили, что Марли должен сидеть во время концерта в этом загоне, Грир предпочел устроиться рядом с ним. К ним присоединился Соллес со своим сеттером Пенни, ну а после этого там оказались все представители Квинака вместе со своими тентами и прохладительными напитками, дворняжками и породистыми псами. Так что все выходные они провели за проволочным ограждением.
После того, как все потасовки между собаками были прекращены, а непокорные псы усмирены, выяснилось, что загон представляет из себя самое удобное место. Парниковый эффект в то лето сказывался особенно сильно, и ртутный столбик в Сиэтле достигал ста градусов. А на стадионе было еще жарче. Под трибунами же было вполне прохладно, хоть и пыльно. Жар, поднимавшийся с душного поля, выдувался приятным сквознячком, громоподобные вопли динамиков приглушались, и несмотря на то, что сцена была не видна, снизу можно было наслаждаться видом раздуваемых юбок.
Квинакский контингент так хорошо провел время, что, вернувшись домой, решил организовать свой клуб - Законопослушный Орден Бездомных Дворняг. Члены клуба разработали правила, ритуалы и создали свою эмблему - над красным силуэтом пожарного гидранта радугой изгибалось полное название клуба, а из самого гидранта трубным гласом вылетали буквы названия сокращенного: З-О-Б-Д.
Так они себя и вели в полном соответствии с этим названием - раскованно и независимо. Следующей весной Бездомные Дворняги уже участвовали во всеквинакском параде, проводившемся ежегодно накануне открытия путины, со старомодным двадцатидвухфутовым пожарным гидрантом из папье-маше, скрывавшим в своих недрах четыре бочонка пива. Об одноразовых стаканчиках, естественно, никто не позаботился. Но Айк счел, что так оно даже и лучше: стаканчики непременно привлекли бы внимание, а это было бы чревато изгнанием. В столь важные дни сухой закон соблюдался неукоснительно.
Поэтому пиво пили прямо из бочек. Четыре шланга незаметно передавались от одного к другому, пока члены ордена, неуклюже обхватив друг друга за плечи, раскачивались вокруг своего шаткого алтаря и распевали песни хриплыми голосами. Заезжий швед-антрополог, специализировавшийся в области первобытных культур, чуть не кончил от восторга, утверждая, что лучшего проявления мужского братства он еще не встречал нигде в мире! Пока прохожий не указал ему на сестер Босвелл и жену Херба Тома. Так что при ближайшем рассмотрении некоторые братья оказались сестрами.
Парадное шествие накануне путины четырежды пересекает город из конца в конец: сначала оно движется на север по Главной улице, потом тем же путем обратно, затем по улице Кука на восток и по ней же назад. И все заканчивается карнавалом на стоянке у доков. Таким образом, к концу этого пути глотки у Братьев-Дворняг уже здорово пересохли, так как они осушили свой гидрант еще за первую половину шествия, а за вторую уже успели опорожниться, причем сестры не отставали ни в том, ни в другом от своих братьев. Когда платформа с гидрантом въезжала на стоянку, папье-маше уже сильно расползлось, и сооружение грозило рухнуть. Резкий порыв ветра опрокинул гидрант на ряды с выпечкой, распродажа которой была организована учащимися Квинакской школы, разнес его обломки по дорожке для езды на пони и сдул в залив.
После этого Законопослушный Орден Бездомных Дворняг был признан окончательно и бесповоротно. Они не только стали непременными участниками всех местных мероприятий, но и начали выезжать «на гастроли», демонстрируя свой фокус с расползающимся гидрантом. Даже в тех случаях, когда отсутствовал благоприятный ветер, необходимый им для завершения буффонады, они опрокидывали гидрант вручную. Что и произошло в Скагуэе, куда, арендовав ро-ро, они отправились на празднование годовщины Золотой лихорадки. Гидрант рухнул, как огромная теплая губка, прямо на головы маршировавшему внизу оркестру, после чего началась массовая потасовка. Банда Скагуэйских головорезов по своему числу в несколько раз превосходила гостей из Квинака, однако многие из Дворняг по своему обыкновению прибыли с собаками - здоровенными овчарками и ездовыми лайками, натасканными на то, чтобы не разжимать челюстей, что бы им ни попалось - подол, штанина или что-нибудь еще. После того как гости из Квинака нанесли сокрушительное поражение обитателям Скагуэя, местный комитет по организации шествий и праздников издал распоряжение, запрещающее участие в них четвероногим весом более пятидесяти фунтов. Позднее Айк настоял на том, чтобы Орден также принял такой закон - «особенно что касается этих волкодавов, участвующих в марафонах на нартах. Для них можно организовать специальное место под крыльцом».
После того как животное начало было изгнано, клуб стал руководствоваться более высокими духовными соображениями. При нем был создан приют для потерявшихся щенков, на который собирались огромные пожертвования. Была учреждена стипендия в ветеринарный колледж Нормана, штат Оклахома, которая ежегодно вручалась самому выдающемуся выпускнику. Ансамбль Бездомных Дворняг был переименован в Серебряных Гончих, и в него вошли свои местные Джон, Пол, Джордж и Ринго. Один из их хитов «Я хочу обнять твою задницу» продержался даже несколько недель. Грир, игравший на бонгах и флейте, исполнял роль Ринго. Был даже задуман выпуск малобюджетного дневного сериала, в котором настоящие животные разговаривали бы человеческими голосами для ясности сюжета. Была отснята пилотная серия, показанная разнообразным компаниям по производству кормов. «Программа для истинных друзей, которые остаются охранять дом, когда хозяин уходит на работу» - так назывался этот проект. И «Пурина» даже проявила к нему какой-то интерес, но прежде чем были подписаны необходимые документы, телезвезда, роль которой в пилоте испоняла сеттер Пенни - роскошная рыжая сука Айка, отравилась лососем и умерла.
После этого Айк Соллес потерял всякий интерес к Законопослушному Ордену. Он начал пропускать собрания, и невозможно было не заметить, что сердце у него разбито; эта собака значила для него не меньше, чем жена. Ему предлагали на выбор массу симпатичных щенков, но он всех отверг. В глубине души он был даже рад тому, что у него появился повод уйти с поста президента - не для того он приехал в эту глушь, чтобы становиться общественным лидером. Он уже был сыт этим по горло. После ухода Айка президентом избрали Грира, но, хотя Эмиль и был выдающимся представителем ордена, он не обладал талантами руководителя, поэтому переуступил эту честь Билли Кальмару Беллизариусу - коренному жителю Квинака и торговцу дурью. Сам же Грир скромно занял более подходящий для него пост вице-президента.
Билли Кальмар был отвратительным напыщенным мерзавцем, но президент из него получился неплохой. Он оживил деятельность ордена, оплодотворив его своей неуемной творческой энергией и подкрепив химическими препаратами. Именно он заставил власти города обратиться к настоящим экспертам для организации фейерверка в честь Дня независимости, и устроенное им зрелище потрясло всех. После этого деятельность Ордена стала все больше склоняться в сторону пиротехники, и бездомным щенкам пришлось искать себе другое пристанище.
Тем не менее посещаемость ежемесячных собраний продолжала неуклонно понижаться. Общее возбуждение спало. И даже приближающееся Летнее Полнолуние, казалось, утратило всю свою привлекательность. На этот день даже не планировалось никаких праздничных мероприятий. Президент отбыл на юг в поисках новых пиротехнических средств и с целью пополнения клубного запаса дури. До последнего момента так никто и не знал, будет проводиться собрание в честь полнолуния или нет.
Тут-то, как гром среди ясного неба, и появилась эта фантастическая яхта, возродив всю былую энергию ордена. С самого утра напряжение на деревянном крыльце нарастало все больше и больше. А вскоре после полудня член ордена миссис Херб Том принесла на хвосте информацию, от которой страсти уже закипели вовсю. Ее муж, Херб, арендовал единственный городской лимузин и в настоящий момент занимался тем, что развозил приглашения. Сначала он остановился перед библиотекой, и одна из крепко сбитых кинокрасоток славянского типа, выпорхнув из машины с черным веером из игральных карт, взлетела вверх по лестнице, - сообщила миссис Херб. На каждой карте с одной стороны была изображена чернобурка, а с другой - располагался текст приглашения для всех высокопоставленных особ города - мэра, начальника полицейского участка, тренера школьной футбольной команды и двух городских советников - мистера и миссис Хиро Вонг. Миссис Херб утверждала, что имена этих особ были вытиснены и покрыты настоящим золотом. Она видела своими глазами приглашение, адресованное футбольному тренеру, и даже сняла с него копию, которую и пустила по рукам:
ТРЕНЕРУ ДЖЕКСОНУ АДАМСУ
СТУДИЯ «ЧЕРНОБУРКА»
нижайше просит Вас присутствовать
на воскресном вечере, который
состоится на борту яхты «Чернобурка»
с 6 до 12.
Подпись: Герхардт Стебинс
(пожалуйста, предъявите эту карточку охране)
Братья были потрясены и возмущены. Каким таким образом Герхардт Стебинс мог узнать имя несчастного квинакского тренера? И что еще интереснее - откуда он мог знать, что этот самый тренер завтракает по пятницам в библиотеке вместе с чертовым мэром, начальником полицейского участка, библиотекаршей и городскими советниками? И братья решили, что им остается только сидеть и ждать своих приглашений.
Лимузин пересекал колдобины квинакских улиц целый день, доставляя приглашения. И даже сквозь тонированное стекло можно было различить, что за рулем сидел отнюдь не Херб Том. Херб Том был человеком настолько маленького роста, что ему приходилось привставать, чтобы видеть, что происходит за лобовым стеклом, как жокею в стременах. Сейчас же за окошком маячил внушительный силуэт с покатыми плечами и большими залысинами на лбу. Одни утверждали, что это громадина, который охранял трап яхты, в то время как другие божились, что они только что были на причале и видели, как тот продолжает стоять на своем посту. Так что, вероятно, это был еще один японский громила.
В просторном салоне лимузина виднелись и другие силуэты - человек пять, но выходила из машины только длинноногая блондинка. Она раздавала бесценные карточки в течение всего дня, блистая зубами и ногами и так и не произнеся ни звука по-английски -только «danke schon» и «auf Wiedersehen» - относительно этих слов у очевидцев были расхождения.
Однако кое-что вскоре стало для всех очевидным и бесспорным - ни одному из членов Законопослушного Ордена приглашений не предназначалось. Сначала братья сочли, что просто их отыскать несколько сложнее, чем владельцев магазинов и других официальных представителей города. Поэтому они продолжали толпиться на крыльце, помогая лимузину отыскать себя. Но после того как он проехал мимо них несколько раз, даже не притормаживая, толпа начала выражать свое недовольство, которое продолжало нарастать в течение последующих часов.
Исаак Соллес и Эмиль Грир оказались среди тех немногих, кто не имел никакого представления о накалявшихся страстях. Грир еще не появился на палубе яхты, которая поглотила его накануне вечером, а Айк предпочитал не показываться в центре. Позавтракав яичницей и копченым лососем, он сразу же поехал к покалеченному карбасу. К его радости, сарай был пуст и на стоянке тоже никого не было; единственные машины, которые ему удалось заметить, были припаркованы с другой стороны доков, там, где, сверкая, покачивался огромный парус яхты. Они сгрудились вокруг него, как мотыльки вокруг фонаря. Ну что ж, - решил Айк, - хоть какая-то польза - по крайней мере дураки не болтаются под ногами. Его радовало даже то, что рядом не было Грира, каким бы хорошим механиком тот ни был. Пусть бедный пьяный петух проспится - ему полезно. Как Айку полезно одиночество.
Карбас лишился не только оси, но и одной из лопастей, которая, вероятно, погнулась, когда их вытягивали из грязи. Айк обнаружил это, запустив под днище волоконную оптику Вонгов. Обычно такое обследование требовало подведения стальной сетчатой люльки под корпус, на которой и поднималось судно, но Вонги, которым принадлежал сарай, отсутствовали, и крутить лебедку было некому. Скорее всего, они болтались со своим братом Норманом где-нибудь в городе и попивали сакэ из жестяных банок, разогрев его предварительно на газовой зажигалке. Никто из братьев Вонг не был коренным японцем, в отличие от их приемных родителей, но всем им была свойственна определенная восточная изысканность.
Впрочем, хорошо, что и их не было. Айк никогда не любил поднимать суда, особенно такие дряхлые, как это. Он вернулся в трейлер за костюмом и маской и снял винт в три приема - то есть гораздо быстрее, чем была бы подведена люлька. Одна из медных лопастей была сильно повреждена у самого основания - старая рана, покрытая ярью-медянкой. Вот из-за чего так барахлил двигатель. Айк потащил винт в сварочную мастерскую Моубри, но того тоже не оказалось на мес-,уе - наверное, болтался у клуба Бездомных Дворняг. Боб Моубри был еще кандидатом, но он так рвался стать действительным членом Ордена, что аж приседал каждый раз, когда проходил мимо клуба. Несмотря на его шесть футов шесть дюймов и тридцать четыре года от роду, казалось, он вот-вот напустит в штаны от раболепия.
Однако мастерская у него была классная, и задняя дверь была открыта. Айк приварил к зазубрине кусок олова, потом закрепил винт в тисках и принялся выравнивать поверхность лопасти. Потом он вернулся в док и за один заход поставил винт на место, поскольку хорошо обточил и смазал его, а, нырнув вторично, закрепил ось и закрутил гайку. Не снимая костюма, Айк завел двигатель и сильно газанул. Мотор работал как по маслу. Айк вырубил двигатель и, прихватив гаечный ключ, снова нырнул под днище. Ось стояла на месте, гайка не сдвинулась. А когда он вынырнул на поверхность, в грязных дверях сарая уже стоял Грир. Даже сквозь запотевшую маску и выхлопные газы Айк различил, что бедному петуху отдохнуть не удалось.
- Боже милостивый, откуда ты? - осведомился Исаак, протягивая руку, чтобы Грир помог ему вылезти.
- С этого любовного корыта, откуда же еще, старик? - откликнулся Грир. По лицу его блуждала мечтательная улыбка. И поскольку он даже не шелохнулся, чтобы помочь Айку, тот самостоятельно вылез на сходни и снял маску. Глаза у Грира настолько покраснели и провалились, что он, вероятно, даже не заметил протянутой ему руки. Его лоскутные штаны были потрепаны и помяты, а спутанные волосы свисали, как грязные веревки.
- Черт побери, Грир, - покачал головой Айк, - ты выглядишь, как блевотина больного медведя.
- Возможно, mon ami, возможно. Но что этому предшествовало! Две восхитительные медведицы. Одна другой лучше.
Айк опустился на ящик и начал стягивать с себя мокрый костюм. Грир, покачиваясь и улыбаясь, продолжал стоять в дверном проеме.
- Это была потрясающая ночь, старик, я тебе еще расскажу.
Но не успел он пуститься в подробное описание ночных восторгов, как у пирса затормозил пикап Кармоди, из которого появилась Алиса. Она снова была в своем обычном комбинезоне и черных резиновых сапогах. Громко топая, она двинулась по деревянному настилу с раскачивавшимся армейским биноклем на груди. Мрачно кивнув Айку, она остановилась перед Гриром и нахмурилась.
- Эй, ты, мистер вице-президент! Советую тебе проснуться. Тебя уже заждались в клубе.
Глаза у нее снова поблекли, а волосы были стянуты сзади в тугой узел. Не дожидаясь ответа, она протопала мимо Грира к концу дока и подняла к глазам тяжелый бинокль.
Грир, не реагируя, продолжал раскачиваться из стороны в сторону. Айк наконец вылез из костюма и нырнул за лебедку, чтобы вытереться одним из грязных полотенец Вонгов.
- От Майка так ничего и нет? - повысив голос, осведомился он.
- Мистер Кармоди не имеет обыкновения радировать о своем прибытии. - Алиса продолжала обшаривать водную гладь биноклем. - Меня это совершенно не волнует - если бы что-нибудь случилось, мы бы уже знали. Мне просто интересно знать, о чем этот старый пират думает.
- Ты сказала - заждались? - Сообщение Алисы начало просачиваться сквозь туман эйфории в сознание Грира. - А зачем я им нужен?
- Я их не спрашивала. Но они там уже здорово распоясались. Соллес... - она продолжала изучать горизонт. - Я хочу, чтобы вы задраили «Сьюзи». И «Коломбину». Поставьте их на прикол и полностью задрайте.
На лице натягивавшего на себя джинсы Айка появилось неодобрительное выражение.
- Какого черта? В понедельник нам все равно выходить на них в море.
Алиса, не отрывая бинокля от глаз, повернулась в сторону самого южного мыса.
- Может, да. А может, и нет, - сообщила она. - Спорим, что завтра или в крайнем случае в воскресенье Кармоди уже будет здесь? И не сомневаюсь, что первым делом он захочет испытать свою новую игрушку. Пойдет за гигантскими крабами. Или на тунца. И вам, ребята, тоже придется идти с ним.
- Но ведь ты можешь ловить и на «Коломбине», - продолжал упорствовать Айк. - Ты ведь делала это.
- Мне предложили участвовать в предстоящих съемках, - будничным голосом сообщила Алиса. - Теперь я буду режиссером.
Айк не успел откомментировать это сообщение, как Грир вдруг схватился за голову:
- Господи Иисусе, я понял, в чем дело! У нас же полнолуние! Летнее полнолуние, Исаак! - и он затряс Айка за руку.
- Что-то я не совсем тебя понял, Алиса, - высвобождая руку, продолжил Айк. - Что-то я не припоминаю, чтобы ты пропускала путину. И к тому же, что ты можешь знать о режиссуре?
Алиса, ощетинившись, развернулась к Айку.
- По крайней мере, я там буду гораздо полезнее, чем в море. Они просили помочь им построить длинный вигвам. А мне кое-что известно об этом.
Грир снова схватил Айка за руку.
- Пожалуйста. Пока Билли нет, вожаком считаюсь я. Не бросай меня, напарник. Ты, я да старина Марли. Сегодня вечером нам предстоят серьезные дела.
- Какие еще серьезные дела? Трепотня о морском льве, если мне не изменяет память? Или о своре шелудивых дворняжек?
- Вся жизнь эскимосов связана с собаками. Так что это всех касается, mon ami. К тому же эти шелудивые дворняжки занимают прочное положение в обществе.
Тут возразить было нечего. Именно Айку принадлежала инициатива выработки профсоюзной хартии для всех рабочих собак. Изначально это было сделано с целью защиты беговых собак от голодной старости, но вскоре в проект были включены и другие животные - беговые лошади, цирковые львы и тигры и даже бойцовские петухи. Отряды Зверосолидарности вынудили владельцев животных объединиться в союз для обеспечения старости своих кормильцев, и профсоюз победил. С каждого заработанного доллара они стали платить два с половиной цента в пенсионный фонд животных.
- Хорошо-хорошо, это серьезное дело, - согласился Айк. Ему совершенно не улыбалось обсуждать эту проблему в присутствии Алисы Кармоди. - Но вам придется заняться им без меня. Мы со стариной Марли собираемся сегодня побыть дома. Я буду читать ему вслух «Зов предков».
- Полная параша, - выразил свое мнение Грир.
- Что это с тобой случилось, Соллес? - поинтересовалась Алиса, опуская бинокль и облокачиваясь на сваю. - Помнится, ты всегда был заводилой в таких делах.
- Было дело. Потому-то я теперь и читаю всякую парашу. Время заполняет не хуже и раздражает меньше.
- Исаак считает, что перерос нас, - повернулся Грир к Алисе. - Скажи ему. Ну хотя бы ради Марли. Бедный старикан весь день торчит у него в трейлере в полном одиночестве. Ты разве не согласна, что ему приятно будет выйти и пообщаться немножко с себе подобными?
- Мы все стареем, Грир, - ответила Алиса. - Только какого черта, Соллес? Может, ты все-таки пойдешь? Может, тебе тоже будет полезно пообщаться с себе подобными?
- Спасибо, Алиса, - откликнулся Айк. - Я подумаю.
- Впрочем, лично мне совершенно все равно, что ты решишь, - добавила она. - Просто имейте в виду, что бы вы там ни решили, сначала задрайте карбасы. И освободите себе следующую неделю, так как вы проведете ее в море.
- О-о-о-о... - застонал Грир, закатывая глаза.
- Ладно, - откликнулся Айк.
- А теперь - прошу прощения, но мне пора за дела. - Алиса застегнула воротник своего комбинезона и двинулась обратно, так что деревянные сходни захлюпали водой при каждом ее шаге. - Пойду заниматься искусством, - добавила она, и голос у нее булькнул точно так же, как соленая вода под ногами.
- И что ты об этом думаешь? - жалостным голосом осведомился Грир, когда пикап исчез за поворотом. - Впервые за многие годы в этой дыре что-то происходит, а она отсылает нас в море!
- Я думаю... - Что-то было такое в этом хлюпающем голосе, в этом убого-надменном узле волос, маячившем в заднем окне пикапа... - что, может, мы со стариной Марли и пойдем с тобой на это собрание. Ну-ка, помоги мне вытащить это ведро...
К тому времени, когда они закрепили оба карбаса в протоке у причала Кармоди, на часах было уже начало десятого. Они двинулись к городу, стараясь держаться подальше от центра. Грир не был готов к встрече с дворнягами. Алиса не солгала - ропот толпы, как далекие раскаты грома, был слышен за квартал. Однако, как отметил Айк, ярко выраженного раздражения в нем не звучало. Скорее, что-то неопределенное. Это напомнило Айку звуки, которые издавали во фресно эмигранты, собиравшиеся в утренней дымке на полях и решавшие, выполнять или нет порученную им работу - так, беззлобные перебранки в тумане.
Приятели пересекли стоянку, когда длинный день уже клонился к своему завершению. Молча они забрались в фургон и так же молча двинулись по направлению к трейлеру. Грир с каждой минутой нервничал все больше. Айк знал, что любые попытки успокоить его только усугубят положение. Пугливый уроженец Ямайки всегда норовил уклониться от ответственности, даже когда она представляла куда как меньшую угрозу.
В нагревателе хватало воды только на одного, и Айк предоставил право принять душ Гриру.
- Тебе же придется торчать у всех на виду. Грир выбрал светло-зеленую просвечивающую рубашку, в которой он женился в последний раз в Кингстоне, - от нее до сих пор пахло темным ромом, - и принялся застегивать крохотные перламутровые пуговки своими длинными черными дрожащими пальцами.
- Меньше страсти, - посоветовал Айк. - Это же не ассамблея ООН.
- Черта с два! Всему городу не терпится узнать, какую роль будет играть Орден в этих киносъемках. Всему, понимаешь! Если нам не удастся урвать приличный кусок от этого пирога, старину Грира разорвут на куски.
Айк ухмыльнулся, хотя и понимал, что в какой-то мере Грир прав. Законопослушный Орден завоевал свою репутацию благодаря тому, что всегда получал лучшие места на всех стоящих мероприятиях - непосредственно рядом с трассой, когда устраивались гонки на аэросанях, и у сцены на всех рок-концертах, проводившихся от Анкориджа до Виктории. На финальных собачьих бегах в Номе им даже позволили нацепить значки организаторов, чтобы они могли изучить лицензии всех двадцати команд, вышедших в финал. И они скрупулезно сверяли отпечатки носов с профсоюзной документацией, чтобы убедиться в том, что все вложили деньги в призовой фонд. Уже почти десять лет Дворняги урывали себе кусок от каждого пирога, готовившегося в области, а то и не один. А теперь впереди маячил такой пирог, который никому еще и не снился. И если Ордену не удастся запустить в него свою лапу, то его авторитет будет безнадежно загублен.
Марли самостоятельно добрел до фургона, но Исааку пришлось помочь ему забраться внутрь. Марли ворчанием выразил свою признательность и взобрался на низкое сиденье, чтобы можно было высунуться из окна.
- Еще улыбается, разбойник, - заметил Айк в надежде отвлечь своего приятеля. - Он уже год никуда не выезжал, а соображает, что едет на летнее полнолуние. Надо было его отправить под душ, а не тебя.
Грир ничего не ответил. Он сидел скорчившись на переднем сиденье, обхватив колени руками. Его пятнистая физиономия застыла в неподвижной ухмылке, а растянутые губы настолько напряглись, что какая бы то ни было артикуляция была исключена. Грир умел впадать в такое состояние под воздействием целого ряда излюбленных фобий и разного рода опасений, но обычно дар речи не изменял ему.
До клуба они добрались в начале двенадцатого. Толпа перестала роптать и теперь стояла молча, повернувшись к северо-западу и наблюдая за тем, как из-под брюха возлегавшей у самого горизонта плотной черной тучки, как яйцо из курицы, вываливается солнце. Когда фургон остановился на президентском месте рядом с крыльцом, все обернулись. Никто не проронил ни слова, но когда вице-президент начал вылезать из машины, послышался странный скулящий звук. Грир схватил первый протянутый ему стакан и выпил его залпом, не разбираясь, что внутри. Толпа была настолько огромной, что Айк едва верил собственным глазам. Люди, которых он не встречал годами, окружили Грира, норовя пожать ему руку. Похоже, здесь собрались все тупицы и болваны, которые когда бы то ни было наскребли по пятьдесят долларов, чтобы заплатить вступительный взнос. Более того, он увидел несколько лиц, прибывших даже из землячеств Анкориджа и Неаляски.
Грир проскользнул к Вейну Альтенхоффену.
- От Билли так и нет никаких известий? - шепотом поинтересовался он.
- Ни звука, - также шепотом ответил Альтенхоффен. - Кальмар не из тех, кто бросает свои дела во имя чего бы то ни было. Так что пока ты наш президент, Эмиль. Ты поведешь нас. Говори, что нам делать.
Грир пожал своими костлявыми плечами с деланным равнодушием.
- В связи с чем, Слабоумный?
- В связи с тем, что нас так обосрали. Ни один из нас не получил приглашения на яхту. Ты не считаешь, что нам бросили перчатку? На кону наша честь, брат Грир, и судьба распорядилась так, что тебе отвечать на это. Так что мы будем делать?
Члены Ордена обступали все плотнее и плотнее шепчущуюся парочку.
- А делать мы будем вот что, - изрек Грир, надевая солнцезащитные очки и поворачиваясь к горизонту со всей возможной торжественностью, на которую он был способен, - дождемся, когда сядет солнце и проведем собрание. Как обычно.
Солнце опускалось все ниже, и толпа начала затихать. Даже собаки перестали скулить, за исключением нескольких выродков, да и тех распихали каждого в свой пикап и привязали там, отверженных и посрамленных, но так и не умолкнувших. Более мелких и цивилизованных загнали под крыльцо, где они и сгрудились в гробовой тишине, лишь поглядывая из-за решеток. Когда же солнце коснулось далекой воды, даже нытье в пикапах полностью прекратилось. Последний красный отблеск померк, сменившись зеленоватым сиянием, и тут как по команде вся толпа разразилась завываниями и улюлюканьем. Сначала это выглядело смешной дешевкой, но по мере того как этот вой ширился и нарастал, в нем начали проступать страстная сила и звериный надрыв, так что ощущение комизма уступило место искреннему страданию, и все, что представлялось дешевым и плоским, приобрело объем и непреходящий смысл. Послушные и цивилизованные члены Ордена подхватили из-под крыльца этот вой нежными тенорами, а из пикапов донеслись душераздирающие баритоны непокорных. Голоса расходились, переплетались и ширились, сливаясь в один мощный хор - единый надрывный вой Дворняги-Неудачника. Этот вой парил над городом и, отражаясь от глетчера за заливом, возвращался обратно, накладываясь сам на себя и создавая многослойный органный аккорд. И лишь когда замер последний отзвук эха, люди, бросая а переполненные мусорные бачки бутылки и банки, потянулись в помещение клуба. Это было еще одним правилом, усвоенным с опытом.
В полной тишине были сложены и отставлены к стенам карточные столы. Точно так же молча люди вытащили из шкафов складные деревянные стулья и расставили их неровными рядами. Когда у каждого стула стояло по одному члену Ордена, Грир на негнущихся ногах вышел к возвышению, изготовленному в форме огромного гидранта. Он поднял отполированную бедренную кость медведя, которая использовалась как молоток для усмирения публики, и указал пальцем на пол.
- Садитесь, - скомандовал Грир. Все сели. Грир поднял руку вверх, повернув ее ладонью к аудитории, и снова распорядился уверенным голосом: - Встаньте. - Все встали. - Полнолунный вой летнего солнцестояния Законопослушного Ордена Бездомных Дворняг объявляется открытым, - провозгласил Грир. - Прошу всех вести себя соответственно. Наш верный секретарь Слабоумный, остались ли у нас с прошлого раза нерешенные вопросы?
Вейн Альтенхоффен, зардевшись, встал с черным гроссбухом в руках. Альтенхоффен, когда не занимался рыбной ловлей, замещал преподавателей в Квинакской школе, а кроме того, выпускал еженедельную, а иногда ежемесячную газетенку «Маяк Квинака». Длинноносый и многословный, он тем не менее был чрезвычайно полезным членом общества и Ордена. Его настолько переполняли всевозможные планы и проекты, направленные на усовершенствование жизни, что порой он начинал разговор со следующих слов: «Мой слабый ум просто разрывается от брезжащих перспектив».
- Предыдущее собрание Законопослушного Ордена закончилось на неожиданной и драматической ноте, - начал читать Альтенхоффен. - Орден получил судебный приказ, предписывающий прекратить практику проведения фейерверков. Когда наш президент Кальмар узнал о том, что Томас Тугиак Старший пригрозил лишить нас клуба, он произнес следующее - цитирую: «Имел я вашего Томми Тугиака и всех его алкашей-дикарей. Пусть попробуют сунуться к Дворнягам, и я им головы пообрываю. Мы будем пускать фейерверки в любое время, когда нам захочется». Конец цитаты. Это предложение было поддержано единогласным рычанием, за исключением Томми Тугиака Младшего, который возражал против поношения собственного отца, и Чарли Фишпула, который был не согласен с употреблением некоторых других слов. «Может, мы и алкаши, но не дикари. Мы - последователи дикарей ». Норман Вонг на это ответил - цитирую:
«Вот и проследуй обратно на свое место, Чарли». На что Чарли Фишпул возразил: «По крайней мере, Вонг, у меня есть хоть какие-то корни». После чего Брат Норман Вонгударил Чарли по шее свернутым номером «Народного журнала», сбив вышеупомянутого Чарли с ног. Тогда Брат Клейтон Фишпул ударил Брата Нормана Вонга по шее свернутым номером «Ежемесячника Атлантики », и тот упал на колени. После этого собрание было закрыто.
Альтенхоффен закрыл свой гроссбух и, сияя, посмотрел на Грира. Грир милостиво кивнул.
- Спасибо, секретарь Альтенхоффен. Стая согласна с тем, как изложены события?
- Вау-вау! - в унисон ответила аудитория, и Альтенхоффен сел.
- Все было именно так до мельчайших подробностей. Какие-нибудь еще нерешенные проблемы? - Грир свирепо оглядел собравшихся. Чарли Фишпул поднял свою толстую руку.
- Может, момент не самый подходящий, но я бы хотел получить извинения...
- Вау-вау! - возмутились собравшиеся, и Чарли опустил руку.
- Какие-нибудь доклады от комитетов? Аудитория ответила отрицательно.
- Отлично! - И Грир, подводя итог, постучал медвежьей костью по подиуму: пам-пам-пам! - Значит, перейдем к насущным проблемам? - Огромная белая кость зависла в ожидании. - Итак? - Но все делали вид, что насущных проблем ни у кого нет.
Брат Исаак Соллес, сидевший у дверей в самой глубине помещения, откинул спинку своего стула к стене и расслабился. Он видел, что, несмотря на всю дрожь и смятение, Грир прекрасно справляется. В этом заключалась одна из характерных черт всех церемоний Дворняг: они были рассчитаны таким образом, чтобы никакие проблемы, ни старые, ни новые, не воспринимались собравшимися слишком серьезно. Наконец Вейн Альтенхоффен опустил свой гроссбух на пол и поднял руку. Грир тяжело вздохнул.
- Слово снова берет секретарь Альтенхоффен. Чего тебе надобно, Слабоумный?
Альтенхоффен поднялся, сопровождаемый сдержанным рычанием аудитории, и воздел палец к потолку.
- Я буду краток, - пообещал он и набрал в грудь побольше воздуха. - Мистер вице-президент... Братья-Дворняги... сограждане... Учитывая историческую роль Ордена во многих достопамятных событиях славного прошлого, я хочу предложить на обсуждение вопрос...
- Гррр, - предупреждающе прорычали братья - они были слишком хорошо знакомы с многословными преамбулами Слабоумного.
- ...каким образом Дворнягам, - заспешил Альтенхоффен, - получить причитающуюся им долю в грядущих киносъемках.
- Вау-вау, - поддержали его братья. Грир погладил свой курчавый подбородок.
- Интересный вопрос ты задал, секретарь. Есть какие-нибудь предложения? Если нет...
- А у меня есть еще более интересный вопрос! - перебил Грира кто-то из дальнего конца. - Как нам получить приглашения на завтрашний прием, которые получили сегодня остальные чурки?
- Это не в тему, брат... - Грир постучал костью. Он не видел, кто это произнес.
- А когда же мы будем в теме, мистер вице-президент? - прорычал кто-то еще. - Когда мы наконец выберемся из свинарника Лупа?
Грир попытался пропустить это замечание мимо ушей.
- Киношники, они такие... - пожал он плечами. Но братья больше не намерены были шутить. Поднявшаяся миссис Херб Том направила на Грира свой красный ноготь как револьвер.
- Грир, пока ты единственный в Квинаке, кому удалось забраться на этот плавучий шведский стол. И не возражай - об этом всему городу известно. А теперь мы хотим знать, что ты сделал для того, чтобы добыть своим братьям положенный им куш, черт бы побрал твою тощую черную задницу! Мы Орден или что? Я, например, не намерена сидеть дома и смотреть, как все там будут жировать! Я бы могла отдавать все деньги Хербу, если бы стремилась к этому. Так что... - миссис Херб Том подняла свою черную кожаную сумочку и целенаправленно запустила в нее свою руку с кровавыми ногтями, - ...что скажешь?
На лице у Грира появилось тревожное выражение.
- Миссис Херб... Братья... Клянусь вам, я попросил пропуска на борт для членов клуба. Но парочка, обслуживавшая меня, ни слова не говорила по-английски - только по-русски или еще на каком-то там... а Стебинса мне увидеть не удалось.
Но миссис Херб это не удовлетворило.
- А как насчет твоего дружка-альбиноса? Похоже, выдающийся тип: застал тебя со своей женой и выменял ее у тебя на двух красоток, чтобы ты был не в обиде.
- Исчез, миссис Херб, передал меня этим русским и исчез под палубой. Я его больше не видел. Клянусь честью. - Лоб Грира покрыли морщины, руки у него снова задрожали. - Да и не знаю я этого альбиноса. Послушайте, вам нужно обратиться к Алисе Кармоди. Она ведь его мать...
Братья даже не удостаивают это предложение ответом и лишь сдавленно рычат.
Айк выпрямляется на своем стуле. Какими бы глупыми и детскими ни были эти забавы, всегда следовало помнить, что имеешь дело со здоровыми мужиками, как правило, пьяными и чаще всего вооруженными. В период своего президентства Айк не раз оказывался на прицеле. А в прошлом году мирный городишко Квинак занял четвертое место по количеству смертей вследствие огнестрельных ранений после Хьюстона, Техаса и округа Колумбия.
- Тогда разговаривайте с Айком Соллесом! - в отчаянии выкрикнул Грир, указывая на Айка костью. - Он сидел за решеткой с этим сукиным сыном, а я всего лишь трахал его жену...
Раскрасневшиеся лица собравшихся поворачиваются к Айку. Первые признаки отходняка - действие дури заканчивается. Даже у женщин. И Айк начинает вспоминать, почему он перестал посещать эти ежемесячные собрания.
- Что это значит, Соллес? - угрожающе вопрошает миссис Херб Том.
- Не надо на меня так смотреть. По-моему, никто не видел, чтобы мне доставляли серебряную карточку с приглашением.
- И мне тоже! - выкрикивает Грир. - У меня нет никаких вонючих карточек!
Но братья неумолимы. Часть продолжает пялиться на Исаака, часть - на Грира. Рычание становится все громче. В третий раз за истекшие двое суток Айк начинает сожалеть о том, что оставил Тедди дома. И именно в этот момент, словно одной мысли было достаточно для того, чтобы спустить курок, раздается выстрел. Норман Вонг помахивает над головой кольтом 44-го калибра, от четырнадцатидюймового ствола которого поднимается легкий дымок. Антикварное оружие времен Гражданской войны является собственностью Ордена. Оно вручается приставу Ордена при инаугурации, а затем передается преемнику. Норман занимает этот пост и соответственно владеет оружием с момента основания Ордена. К счастью, он наиболее хладнокровный из Вонгов и пользуется оружием только в процессуальных целях.
- Требую порядка в логове! - произносит Норман в наступающей после выстрела тишине. И порядок восстанавливается. Одно дело ракетницы и «узи», но 44-й калибр требует к себе уважения. - Собрание не закрыто. Ведите себя соответственно.
Братья, ропща, опускаются снова на стулья и поворачиваются к подиуму. Грир улыбается, обнажая зубы, и поднимает брови, пытаясь изобразить ямайскую невозмутимость.
- Братья, через пару дней вернется Кальмар, - заверяет он собравшихся. - И он позаботится о нас.
Рычание раздается снова.
- У Билли Кальмара нет там друзей, мистер вице-президент, - замечает миссис Херб. - Они есть у тебя.
- Вау-вау-вау...
До Айка доносится гул голосов - братья вопрошают, требуют, обвиняют. И это снова напомнило ему звуки, которые он слышал от полевых рабочих и в других местах - в бараках Эль Торо и в камерах, забитых людьми в Почетном лагере. Этот звук рождался страданием столь распространенным, что его могла издавать любая группа людей, находящаяся у основания социальной лестницы. В нем не было ничего общего с мелодичным воем Дворняг; это была мрачная и угрожающая жалоба обезумевшей дворняжки, клыкастого и голодного обманутого изгоя. Это было вселенское проклятие парней, одевшихся по последней моде, но так и не обласканных женским взглядом, это был вой женщин, продолжавших купаться в пузырях мыльных опер по мере того как жизнь становилась все грязнее и грязнее, это было рычание обманутых грез и гормонов, которыми пренебрегли. Оставалось только гадать, до чего он мог довести разгоряченную толпу.
Зажатый у подиума, Грир продолжал произносить односложные заверения, но звериный рык становился все громче. Сестрицы Босвелл поддержали миссис Херб своими пронзительными голосами. Пристав Вонг снова начал размахивать своим кольтом, призывая к порядку, но было уже поздно. Все новые и новые братья с диким видом вскакивали на ноги. Норман Вонг размахивал кольтом; Грир стучал медвежьей костью; рык нарастал. И когда вся эта какофония достигла своего пика, свет в зале, словно по сигналу, внезапно погас, и раздался оглушающий грохот настоящего грома.
Маленькая черная тучка, покончив с солнцем, вероятно, решила подползти к городу, чтобы посмотреть, что происходит. Видимо, несколько минут она размышляла над тем, что означает этот рев, а потом ее внимание привлекла городская электростанция. Все эти проводочки, предохранители и дизельные генераторы! Она метнула свой единственный заряд в эту соблазнительную коллекцию механизмов с такой силой, что земля содрогнулась, а металлическая свая приварилась к стоявшей поблизости тачке. Потом она удовлетворенно вылила на город свой небольшой запас дождя и снова повернула к морю.
Братья замерли в почтительном молчании. Одна из вещей, которую усваиваешь, живя у подножия: все, что исходит сверху и не имеет отношения к социальной лестнице, как, например, погода, требует к себе почтительного отношения. Лишь обитатели верхних пролетов лестницы могут позволить себе не замечать подобные неприятности. Обитатели дна вынуждены полагаться на волю случая.
Дождь забарабанил по крыше, из-под крыльца донесся собачий вой, а в зале продолжала сохраняться тишина, ибо все ощущали таинственность происходящего. Потом включились резервные генераторы, и электричество вернулось в лампочки. Все это заняло не более минуты, но произведенное впечатление было огромным. Напряжение в зале спало столь же мгновенно, как если бы кто-нибудь переключил соединение с плюса на минус. Никто уже не задавал никаких вопросов. Все вскочили на ноги, отовсюду слышался смех - братья толкались, похлопывали друг друга по плечам и пожимали руки. И Айк вместе со всеми ощутил, как его омывает волна облегчения.
Грир бросил кость на подиум, спрыгнул со сцены и решительно направился к двери. Что касается председательствующего, то его функции были совершенно очевидно исчерпаны. Однако что-то заставило его остановиться, прежде чем он успел открыть дверь. За ней кто-то стоял. Грир замер с выражением такого изумления и ужаса, что окружающие, заметив это, начали затихать. И когда наконец воцарилась полная тишина, из-за двери раздалось добродушное урчание:
- Привет, ребята. Нельзя ли незнакомцу войти под сень вашего священного логова?
В обычных обстоятельствах такая просьба была бы встречена предупреждающим рычанием, однако на сей раз все были настолько вымотаны, что могли только молча пялиться на фигуру человека, стоявшего за дверью. Наконец Грир встряхнулся и вышел из состояния транса.
- Конечно, почему бы и нет? У нас перерыв. Заходи. - И откинув щеколду, Грир открыл дверь. - Это Николай Левертов, братья.
Под прицелом любопытных взглядов Николай проскользнул внутрь. На нем были палевые брюки и рубашка и пиджак персикового цвета, свободно накинутый на плечи. Зрачки были прикрыты дымчатыми линзами, а под самым кадыком болталось золотое распятие на тоненькой цепочке. Айк понял, что он был одет как какой-нибудь итальянский киномагнат, только феллиниевской шляпы не хватало.
- Джентльмены, надеюсь вы простите мое неуместное вторжение - привет, Исаак, правда я классно выгляжу? - просто я не знал, как еще можно застать вас всех вместе.
- Ну так ты нас застал, - откликнулся Норман Вонг. - Что дальше? - Норману не понравилось, что Грир так быстро откинул щеколду: решать, когда открывать логово, входило в обязанности пристава.
- Просто я хотел забросить вам это. - Белые пальцы мелькнули и извлекли откуда-то черную карточку. - Вот и все. - Николай сунул ее Норману в кобуру рядом с кольтом. - И вот это. - И в обеих руках появилось еще два веера карточек. - Будьте любезны.
Все карточки безымянные, с единственной надписью «Благородной Дворняге», но их хватает на всех и это официальные приглашения. Последнюю карточку Николай, зардевшись, вручает Айку Соллесу. А когда тот начинает отказываться, ссылаясь на то, что в последнее время не является большим любителем вечеринок, Николай наклоняется ближе, что-то быстро шепчет ему на ухо и снова проскальзывает за дверь. Братья выходят на крыльцо и смотрят вслед лимузину, который, подпрыгивая на рытвинах, удаляется по залитой дождем улице.
- Кто это был? - первым обретает дар речи секретарь Альтенхоффен. - Вечный Жид или Злая фея?
- Я думаю. Злая фея, - рассудительно замечает миссис Херб Том. - Вечный Жид не стал бы целоваться с Айком Соллесом.
- Мы не целовались, - возражает Айк. Братья выжидающе молчат. - Это было что-то вроде королевского приказа, - добавляет Айк, с возмущением передергивая плечами. - Ник просто сказал, что его величество мистер Стебинс желает меня видеть. Поехали домой, Грир. Думаю, старина Марли уже сыт по горло общением и готов на боковую. Я, по крайней мере, готов.

Предыдущая страница 6 Следующая страница


7 Кен Кизи

7. Во имя глаз твоих огня
И вьющихся седин
Почто не удержал меня
Что я теперь один?

Ранняя обедня в русской православной церкви собрала столько прихожан, сколько отец Прибылов не видел в Рождество и на Пасху вместе взятых. Колокола на старой шаткой колокольне только начали звонить, а все скамейки были уже заняты. Толпа напоминала первых поселенцев, приходивших с благодарственными молитвами за ниспосланное им изобилие.
Большинство прихожан было столь же старыми и дряхлыми, как и их отец-исповедник и сама святая обитель. Отбросы общества, видавшие лучшие дни: рыбаки давно забытых путин и их опустившиеся жены. ПАПы. Очень много ПАП. Никто и представить себе не мог, что в округе сохранилось еще столько старомодных ПАП. Они толпились в церкви, словно собираясь отметить поимку гигантского кита. И даже если у них не было пригласительного билета в узкий круг на тризну по этому поводу, при такой добыче им наверняка могла достаться ворвань.
Отец Прибылов выбрал текст проповеди еще за три дня до того, как в бухте Квинака причалил этот огромный металлический кит, но все прихожане были убеждены, что хитрый старый священник остановился на нем не случайно. Свободные переплетения его проповеди были посвящены тенетам порока и книге Екклесиаста. Только преподобный отец понимал, что проповедь не может быть заготовлена заранее, что она творится судьбой. Поэтому и нынешнюю проповедь кроила и сшивала рука Всемогущего. Сам же отец Прибылов являлся не более чем жалкой логической нитью, связующей воедино божественные тексты. И несмотря на то, что эта нить чем дальше, тем больше сбивалась в сторону пророческого обличения, паству это особенно не беспокоило. Извилистый шов соединял слова ничуть не хуже прямой строчки.
- Ибо не дано человеку знать своего срока! - гремел голос святого отца, насколько мог греметь дряхлый девяносточетырехлетний старец. - И как рыба улавливается сетями зла, а птица западней, так и сыны человеческие улавливаются тенетами злого времени.
Паства понимающе заерзала на кедровых скамьях. Злое время. Ну-ка, ну-ка!
- Когда-то стоял на земле небольшой город, - вдохновленный вниманием слушателей, продолжил святой отец, - и немногие люди населяли его. И могущественный царь пришел и осадил его. И жил в этом городе добрый человек, бедный, но мудрый; и спас он свой город. Но пришел ли к нему кто-нибудь с благодарностью? Вспомнил ли его кто-нибудь в своих молитвах?
Слушатели жизнерадостно затрясли головами: черт,конечно же, нет.
- И я говорю, мудрость лучше, чем сила, хоть она и была отвергнута и принижена. И я говорю, слово мудреца выше вопля того, кто правит глупцами. Ибо дохлые мухи отравляют богатую масть зловонием!
Носы сморщились и ноздри затрепетали в предвосхищении дальнейшего.
- И потому я говорю, - руки святого отца, испещренные венами, заметались, как птицы, по золотому шитью рясы, - опускайте хлебы свои на воду, но не мечите жемчуга вашего пред свиньями. И помните: «Блаженны нищие духом, хоть и не призваны они в дома богачей». Блаженны воистину. Аминь.
- Аминь! - поспешно ответила паства, горя от нетерпения поскорее добраться и до хлебов, и до жемчугов, и до свиней. - Аминь, аминь!
Уже потом, на улице, стоя в робких лучах солнечного света и принимая поздравления в связи со столь успешной проповедью, добрый патриарх был вынужден признаться, что и он получил приглашение на вечерний прием и был намерен посетить его, так как Герхардт Стебинс обратился к нему с персональной просьбой. Однако он собирался лишь благословить мероприятие, а отнюдь не играть роль местной достопримечательности. Даже великие киты мира сего нуждаются в благословении, и навредить это никому не может.
- И все же блаженны нищие духом! К обеду все уже в городе знали, кто приглашен на прием, а кто нет. Кто-то узнавал новости по телефону, кто-то по местному радио «Рыболовная снасть», а некоторые из специального выпуска «Маяка», который Вейн Альтенхоффен успел подготовить за ночь. Однако большинство горожан смогло услышать новость собственными ушами, благодаря акустическому феномену, наблюдающемуся во многих прибрежных городах Аляски. Зажатый между тремя крутыми склонами и скалистым глетчером, звук, отражаясь эхом, накладывается сам на себя. Он вращается, все нарастая и нарастая, как молитвы, заключенные под куполом церкви. В будние дни это явление выражалось лишь в постоянном гуле, зато по воскресеньям, когда карбасы стояли на приколе, а металлический скрежет консервных заводов наконец затихал, звуки становились чистыми и отчетливыми. И прислушавшись, можно было различить отдельные голоса, словно они были совсем рядом. Их не заглушал рев скоростных шоссе, как это было в более крупных городах на юге. В этих крохотных городишках с любого крыльца каждую машину можно было отличить по ее характерному звуку.
- Это жена Лероя Дейнстрона отправилась жаловаться к своей мамаше.
Любые пререкания перед любым баром становились достоянием посетителей двух других:
- А это сам Лерой в «Горшке» рассказывает, как оскорблена его старуха тем, что они не получили приглашения. Она сказала, что их обязаны были пригласить как единственных хиропракти-ков в городе. А по мне-то, кого это волнует? Они такие же голодранцы, как и мы.
Порой между обладателями приглашений и отверженными вспыхивали перепалки, впрочем, без серьезных последствий, так как вне зависимости от наличия пригласительной карточки к яхте собирались идти все. Приготовления начались с первыми лучами солнца. «Морской ворон» установил свой тент для игры в бинго и бочки с пивом. Местное отделение «Орлиного гнезда » смонтировало танцевальную площадку из фанеры, и из дюжины 90-ваттных динамиков уже вылетали самые разнообразные мелодии.
Единственный, кто не принимал в этом никакого участия, был Омар Луп: он настолько разъярился на Бергстрома за то, что тот отказался засадить его сукиного зятя, что в полдень запер свой боулинг, решив, что в знак протеста будет играть в полном одиночестве. Однако его сыновья отказались последовать его примеру. Они установили шампуры, сложили угольные брикеты и принялись нарезать труп огромной свиньи, задранной за неделю до этого медведем: нежная свинина с фасолью - двадцать пять долларов за порцию.
На спокойной воде покачивались гидросамолеты, прибывшие в основном из соседних городишек. Но было и несколько экзотических явлений. Так, в шесть часов вечера прибыли два «морских ястреба», которые выгрузили на кормовой грузоподъемник яхты технический персонал и алюминиевые ящики с оборудованием, и тут же крылом к крылу, как водоплавающая дичь, снова поднялись в воздух. Чуть попозже опустился вертолет, из которого высыпало с полдюжины визжащих рыжеволосых девиц, встреченных приветственными криками. Вероятно, это были «Вишневые Девчата» - группа из Анкориджа, которая завоевала себе славу исполнением золотых шлягеров прошлого. Все шестеро были натурально рыжими и славились тем, что носили костюмы, не позволявшие сомневаться в этом. С развевающимися кудрями они выскочили из-под работающих лопастей пропеллера и побежали к яхте под аплодисменты и крики зрителей.
Великан, стоявший у самых сходней, сделал шаг в сторону и пропустил их на борт.
И уже почти в семь на горизонте появились перемежающиеся желтовато-зеленые проблески, которые начали быстро приближаться с оглушающим грохотом. Над самой стоянкой металлическая птица внезапно задрала свой клюв вверх и зависла в воздухе, как гигантская колибри; потом корпус снова выровнялся и машина опустилась на асфальт.
Когда дым рассеялся, на борту стала видна черная надпись - «Мицубиси». По трапу спустились три азиата в темно-синих костюмах, которым тут же вручили три дипломата. Вручавшим, впрочем, был совсем не азиат, а чисто американский пляжный мальчик в белых туфлях, шортах для серфинга и в гавайской рубашке с изображением райских птиц. Светлый пушок его коротко стриженных волос затрепетал в потоках воздуха, когда он спрыгивал на землю. Он расплылся в лучезарной улыбке, помахал рукой толпе зрителей и поспешил за своими мрачными спутниками. Не успели пассажиры покинуть свой летательный аппарат, как его двигатели снова взревели, он взмыл в воздух и исчез из виду еще до того, как те успели достичь яхты. Вейн Альтенхоффен вышел из оцепенения и записал: «После посадки реактивного самолета с вертикальным взлетом даже появление ядерной подлодки никого бы уже не удивило».
В начале девятого у штормтрапа снова появился улыбающийся веснушчатый стопроцентный американец с мегафоном. Теперь с ним был Николай Ле-вертов в широкополой шляпе и темных очках. Стопроцентный американец, сияя, покивал в разные стороны, дожидаясь, когда утихнет шум и выключат динамики, после чего поднес мегафон ко рту.
- Эй-эй! - начал он, как телеведущий, обращающийся к студийной аудитории. - Ну как тут с уловом?
Публика ответила ему смехом и свистом. Когда шум затих, он снова включил мегафон.
- Народ, позвольте мне представиться. Меня зовут Кларк. Кларк Кларк. Кларк Б. Кларк. А теперь врубайтесь: мне наплевать, если вы забудете мое имя, мне наплевать, если вы забудете мою фамилию, но вот к среднему инициалу я отношусь очень трепетно. Поэтому я вам предлагаю специальное упражнение для запоминания. Повторяйте за мной:
имя начинается с той же буквы, что Кент...
Публика настороженно повторила.
- ...а второй инициал с той же буквы, что блядь.
Это было воспринято уже с большим энтузиазмом.
- А фамилия опять так же, как имя. Кларк Б. Кларк. Боюсь, моя мамаша страдала дефектом речи после родов. Впрочем, на меня это не распространяется. Мои уста как с куста, и я официальный спикер корпорации «Чернобурка». И прежде всего я от самого сердца хочу поблагодарить вас, жителей Квинака, за тот радушный прием, который вы нам оказали. Какой у меня второй инициал? Запомнили? Подходите ближе, ближе. А теперь в мою приятную обязанность входит пригласить вас на борт «Чернобурки», потому что - и я не стану от вас ничего скрывать - у вас есть кое-что такое, что нам надо. Вы меня спросите, что же это? И я вам отвечу. У вас есть то, что в нашем деле называется местоположением, вы живете в живописном месте, все еще не испоганенном цивилизацией. Может, вы не замечали, но все к югу отсюда уже окончательно испоганено. А у вас все еще чистое небо над головой и благоуханный воздух - если не считать вони от рыбьих потрохов. У нас же есть то, что нужно вам. А именно, большие деньги, давайте говорить начистоту: именно большие деньги, а не какие-нибудь там рабочие места или развлечения. И единственное, что мы хотим за это получить, так это вашу землю. По-моему, это честная сделка. Так что подумайте. А пока вы будете обдумывать наше предложение, - он, сияя, отцепил переплетенный канат, - поднимайтесь на борт, давайте познакомимся и повеселимся. Я хотел бы всех вас пригласить на борт, но, к сожалению, не могу. Потому что Большому Джо приказали пропускать людей только по приглашению, а поскольку я не владею языком верзил, то переубедить его не смогу. Однако скажу вам вот что... - с заговорщическим видом он покосился налево, потом направо, а затем прошептал в мегафон: - Крутые ребята никогда еще не нуждались в приглашениях, сечете? Так что единственное, что вам придется сделать, это подождать, когда с борта кто-нибудь спустится со своим приглашением и... - он снова подмигнул, - кто знает? Уж точно не Большой Джо. Мы все для него одинаковые - коротышки. Так что верьте мне, люди. Только запаситесь терпением, и у каждого будет возможность попасть на борт, И мы даже не потонем, как это однажды чуть не случилось в Бразилии. Дело было в верховьях Амазонки. Ну да ладно, закрой свою варежку, Кларк Б., как в слове... Пора за дело. Встречайте «Вишневых Девчат»! Вперед, милашки...
Девицы высыпали на палубу с гитарами и закрепленными у подбородков микрофонами, визжа душераздирающим фальцетом «На север, в Аляску». Гостям, которые проталкивались по трапу, пришлось продираться сквозь орущие усилители, заглушавшие все остальные звуки. Динамики на стоянке и вовсе убрали за ненадобностью.
Когда Грир с Айком подъехали к стоянке час спустя, огромное судно было уже забито битком, а с планшира струилось пролитое шампанское. «Вишневые Девчата» вскарабкались на мостик и исполняли там свой хит «Петрушка, шафран, розмарин», дергаясь в такт ударам по корпусу яхты. Несмотря на то, что было еще светло, все прожектора были включены и направлены на парус. В этом освещении он еще больше напоминал лезвие ножа, а его огромная черная тень закрывала всю переполненную людьми стоянку.
- Не лезь в эту толчею, старик, - посоветовал Грир Айку. - Мы никогда отсюда не выберемся, если нам наскучит это дерьмо. Припарковывайся здесь - нам не помешает пройтись.
За последние два дня Грир сильно сдал. Лицо у него опухло, взгляд остекленел. Он прихватил с собой бинокль Айка и всю дорогу настраивал его и перенастраивал, словно в ожидании засады.
апк остановил фургон на Передней улице и вылез из машины. Грир медлил, продолжая пялиться в бинокль сквозь ветровое стекло. Он пытался отыскать на стоянке красный «мустанг» Билли Кальмара в надежде на то, что ему удастся сбросить со своих худеньких плеч тяжелый груз ответственности и в полной мере насладиться вечеринкой. Но никаких признаков присутствия Кальмара не было. Впрочем, он был вознагражден видом прыгающих и визжащих «Вишневых Девчат». Когда же он собственными глазами убедился в том, что рыжина была их естественным цветом, то окончательно приободрился:
- Спасибо Тебе, Господи. Это то, что мне было надо.
- Увидел что-то знакомое? - поинтересовался Айк.
- «Вишневые Девчата», старик. Я узнаю их. Bay. А еще с тысячу пьяных дворняг.
- Я бы не советовал следовать их примеру, - заметил Айк.
- Увы, придется, - вздохнул Грир, вылезая из фургона. Постоянное напряжение наконец привело его в состояние философского спокойствия. - Trez amuse, не так ли? Не то мечта о самой разгульной вечеринке, не то ночной кошмар.
Пока они возились около фургона, из боулинга напротив вышел Омар Луп. На боку, как боевая булава, у него висел рубиновый шар. Со своей плотно сбитой сутулой фигурой, подсвеченной сзади неоновыми огнями, он походил на свинью, выходящую из тлеющей кучи мусора.
- Вот увидишь, Соллес, - прокричал Луп с противоположной стороны улицы. - Он вернулся сюда, чтобы отомстить нам, неугомонная холера. Так что напрасно ты меня останавливал, лучше бы помог сразу свернуть ему шею. Вот увидишь...
Айк промолчал. Грир что-то прокричал в ответ, но слова потерялись в оглушающем грохоте музыки.
Они не спеша двинулись через стоянку, время от времени останавливаясь, чтобы переброситься словцом или пожать кому-нибудь руку: добродушные шутки и ни слова о приглашениях. У всех было слишком приподнятое настроение, чтобы испытывать зависть. Айк проследовал за Гриром вверх по трапу, и Большой Джо пропустил их, даже не посмотрев на приглашения. Они еще не успели освоиться с ослепительным светом и грохотом, как навстречу им с сияющими глазами бросился Вейн Альтенхоффен.
- Неслабо, а, братья? Я имею в виду технику. А угощение! М-м-м! Не хотите? Если захотите, обратитесь вон к тому маленькому стюарду. - Альтенхоффен махнул своей потрепанной записной книжкой в сторону азиата со светло-вишневыми волосами, завязанными в самурайский пучок. На груди у него висел стальной поднос, на котором с одной стороны стояли полные фужеры с шампанским, с другой - сакэ и чашечки, а посередине дымился роскошный чайник из французской эмали.
- Попробуешь с одной стороны и чувствуешь, как тебя начинает распирать, попробуешь с другой - и тихая радость нисходит на тебя, - пел Альтенхоффен. - Говорят, на нижней палубе у них даже есть личный запас «багряной дымки». Мой слабый ум не в силах это осознать.
- Поостерегись, Слабоумный, - предостерег Айк. - Грир до сих пор не может прийти в себя после того приема, который тут ему устроили в пятницу.
Но Слабоумный пропустил это мимо ушей.
- Смотрите! - Он указал еще на какого-то человека, поднимавшегося по сходням. - Это редактор «Солнца Анкориджа». Небось, весь позеленел от зависти, что все это происходит не в его епархии. Пойду приколюсь над ним, нет, постойте... - нахмурившись, он замер, пытаясь вспомнить, что его заставило броситься к Айку и Гриру. - Ах да, вас ищет Николай Левертов. Он одним пролетом выше, напротив буфета. Русская икра и северные девки. Не проходите мимо.
- Николаю Левертову придется немного подождать, - заметил Грир, когда Альтенхоффен упорхнул вместе со своей записной книжкой. - Мне надо слегка освежиться.
И они принялись проталкиваться к вишневому самураю с подносом.
- Мне вот отсюда, - попросил Грир, кивком указывая на эмалевый чайник. Самурай слегка поклонился и замер. Грир понял, что наливать следовало самому. - Ты будешь? - повернулся он к Айку.
Соллес покачал головой и вытащил изо льда бутылку «Короны». Прихлебывая, они двинулись сквозь толпу, кивая и улыбаясь знакомым. Разговаривать при таком грохоте все равно было невозможно. Хотя сами «Девчата» визжали и бренчали на мостике, все усилители были расположены на нижних палубах. И именно этот грохот и заставил в конечном счете Айка и Грира двинуться наверх.
Только здесь Айк впервые оценил истинные размеры яхты. У мачты над головой вздымался купол ходового мостика, служившего в данный момент эстрадой для «Девчат». Парус, состоящий из восьми металлических отполированных до блеска обтекаемых секций, вздымался вверх на невероятную высоту. Второй ряд сверху был украшен эмблемой корпорации: в черном круге диаметром футов в двенадцать была изображена голова чернобурки, сиявшая в лучах прожекторов. Вряд ли история мореплавания знала более высокие мачты.
- Интересно, как они это сделали, - заметил Грир, занимавшийся в свое время покраской мачт.
- Опустили ее, - откликнулся Айк. - Видишь сегменты? Она, наверное, опускается вниз, как антенна у машин. И эти плашкоуты по бокам корпуса тоже могут убираться внутрь.
За парусом, со стороны моря всеми цветами радуги переливался буфет, к которому выстроилась длинная очередь с пластиковыми тарелками; с другой стороны - на баскетбольной площадке вовсю гоняли мяч: команда «ПАП» сражалась с Дворнягами. Кольцо было закреплено на положенной высоте посередине нижней секции паруса, основание которого было настолько велико, что составляло ширину баскетбольной площадки. Вокруг него полукругом была обозначена линия свободного броска. Так как судовой компьютер продолжал автоматически передвигать парус в зависимости от смены ветра, кольцо вместе со щитом медленно поворачивалось то вперед, то назад.
- Йо-ху, сладкая парочка! - догнал их голос с палубы кормовой части. Это Кларк Б. Кларк махал им руками из-под трепещущего на ветру навеса, сделанного из парашюта, который был натянут от юта до гиков. Надуваясь и опадая под дуновением легкого бриза, шелк переливался всеми цветами радуги. В чуть приподнятом кокпите виднелись отполированные штурвал и нактоуз капитанского компаса. И то, и другое выглядело как бесценный антиквариат. Вокруг кокпита на подушках и спасательных жилетах возлежала целая толпа гуляк.
- Идите сюда, господа. Ник хочет вас всем представить.
Николай Левертов покоился на целой горе надутых оранжевых спасательных жилетов в окружении девиц и черного лабрадора. Лабрадор чем-то напомнил Айку Болвана - собаку Луизы Луп, но он явно принадлежал девице, устроившейся ближе всего к Нику - полногрудой брюнетке в прозрачной пижаме. Она играла с псом мокрым плетеным мячиком.
Кроме Левертова, здесь было еще несколько лиц мужского пола - рыбаки, Чед Эверт, занимавшийся торговлей «хондами», и Норман Вонг. Все остальные - женщины. Среди них Айк различил и Алису. Как мать Николая, она стояла в кокпите, возвышаясь над всем этим гаремом, в наряде еще более экзотическом, чем два дня назад.
По случаю приема она напялила на себя выходное платье своей бабушки, красное с черными шерстяными аппликациями в форме птиц с контурами, расшитыми огромными перламутровыми пуговицами. Платье было красивым, но Алиса в свойственной ей вызывающей манере нацепила еще и шляпку из леопардовой шкуры. Увидев Айка, она взглянула на него с видом вдовствующей королевы какого-нибудь заштатного государства Третьего-с-половиной мира. Они поздоровались, и Ник принялся всех друг с другом знакомить.
- Исаак, позволь представить тебе Татьяну, - его белая рука вспорхнула и затрепетала, как тогда, с пригласительными билетами. - А это Ингрид, она уже скрасила несколько часов мистеру Гриру, насколько я помню. Это - Гретхен.
Девушки протянули руки и заулыбались именно с той непосредственностью, о которой уже рассказывал Грир.
- Конечно, вы оба знакомы с моей мамой, миссис Кармоди, и, естественно, вы прекрасно знаете, - длинным белым пальцем он указал на брюнетку в прозрачной пижаме, - миссис Луизу Левертову - в новом обличье вы могли и не узнать ее.
- Миссис Луиза Луп-Левертова, - поправила Лулу, откидываясь назад, чтобы дать Исааку возможность рассмотреть себя.
- Так я и знал, что мне знаком этот черный лабрадор,- заметил Айк.
- Отлично выглядишь, Лулу, - кивнул Грир.
- И чувствую себя отлично, Эмиль. А как ты, Айк? Все в порядке? Может, ты еще не знаешь, Никки, но Исаак Соллес с трудом привыкает к хорошему. Наверное, считает, что это может повредить его репутации.
- Я это помню еще с тех времен, когда мы вместе отбывали срок, Луиза. Эй, ну-ка отдай! - и без всяких предупреждений Левертов выхватил у пса замусоленный мячик и швырнул его за борт. Лабрадор без промедлений последовал туда же, невзирая на тридцать футов, отделявших его от воды. Грир подоспел к борту как раз в тот момент, когда пес, подняв фонтан брызг, скрылся под водой.
- С ним все в порядке, - мрачно заметил Норман Вонг. - Они это проделывают уже раз в шестой. Он огибает корпус с мячом в зубах, а мой брат Ллойд помогает ему взобраться на борт.
- У него уходит столько времени, чтобы найти нас, - хихикнула Лулу. - Дает нам передохнуть.
Ник уже забыл о собаке и пристально вглядывался в толпу на палубе.
- Прекрасно. Вот и фотограф. Мама... Луиза... Татьяна... встаньте-ка поближе.
По трапу пробирался человек с огромным старомодным фотоаппаратом на треноге.
- Вообще-то я хочу сделать семейный портрет, но ты, Исаак, можешь присоединиться к нам со своим приятелем, - улыбнулся Ник. - Похоже, вы оба имеете на это право...
- Спасибо, воздержусь, - ответил Грир, отскакивая в сторону.
- Я тоже, Ник. Без нас твой гарем и твоя королева будут выглядеть лучше, - Айк кинул взгляд на Алису. - И конечно же, царственная мать, - он заметил, как напряглась у нее шея, но она промолчала.
Айк с Гриром отошли к остальным мужчинам, потягивавшим свои напитки в стороне. Норман Вонг с жалким видом придвинулся к ним ближе.
- Есть слухи от Кальмара.
- Правда? - схватил его за руку Грир. - Где он? Что случилось? Почему его нет здесь? Я уже устал от всех этих обязанностей...
- Он в больнице в Скагуэе. Поругался с кем-то и загремел в больницу. Вроде перелом копчика. Говорит, что его не выпишут, пока кто-нибудь не заберет его под свою ответственность. Хочет, чтобы за ним приехала пара братьев.
- В Скагуэй? - рассмеялся апк. - Он рехнулся. Есть дела посерьезней, чем его задница.
- Мы поедем, - вызвался Грир. - Айк возьмет напрокат самолет, и утром мы вылетим. Точно.
- На это он и надеялся, - кивнул Норман. - Что это будете вы с Айком.
- Постой, - попытался встрять Айк.
- Он наш брат, mon ami. Наш президент! И не забывай: брат брату головой в уплату.
- А кто его отделал, Норм?
- Помните бывшего полузащитника «Медведей», который спас жену Грира от геенны огненной? Тампа Гринера?
- Святошу Гринера?! - с ужасом воскликнул Грир. - Черножопый мормон шестьдесят два дюйма роста на двести девяносто фунтов веса. Мразь Господня!
- Так это он? Он, кажется, женился на твоей бывшей.
- Он уже был женат, - возразил Грир. - Как же это он мог жениться еще на одной?
- У него их пять, - уточнил Норман Вонг. - Билли говорил, что Гринер получил специальное разрешение на это.
- Пять? - потрясение повторил Грир. - А как можно получить такое разрешение?
- Помню Гринера, - кивнул Исаак. - Он как-то пытался спасти мою душу, когда мы принимали участие в праздновании годовщины Золотой лихорадки в Скагуэе. Точно, мразь Господня. Никогда не думал, что он может оказаться в одной компании с Кальмаром.
- У Кальмара есть подружка в Скагуэе, которая торгует гамбургерами. Говорит, заскочил к ней перекусить и поболтать, и тут появился Гринер. Наверное, он собирался добавить ее к своей коллекции спасенных от геенны огненной. Билли выступил против этого, и Гринер сломал ему копчик.
- Zut alors, - покачал головой Грир. - Какое унижение для бедного Кальмара.
- Еще большее, чем ты думаешь. Он отнял у Билли всю пиротехнику и выбросил ее в реку. Билли говорит, это дерьмо выбросило бы и кейс, если бы тот не был пристегнут к его запястью.
- А мог бы и взорвать.
- Все отнял! И дурь, и пиротехнику! - Грир отпустил Нормана и вцепился в руку Айка. - Ну теперь это уже не просто наша братская обязанность, Исаак. Мы имеем дело с катастрофой регионального масштаба.
Норман мрачно кивнул.
- Билли сказал, что если вы не сможете, чтобы прилетал я с братом Ирвином. Но мы тоже не можем. Во вторник у стариков пятидесятилетие свадьбы, и Вонги соберутся со всей страны, даже из Сан-Франциско.
- Алиса хотела, чтобы мы были у нее под рукой завтра, - заметил Айк, пытаясь высвободить свою руку. Он чувствовал, что его снова припирают к стенке. - На случай, если вернется Кармоди...
- Кармоди не скоро вернется, Исаак, - ответил Норман. - Он ушел в загул. Смотрите. А вон и несчастный пес...
Черный лабрадор, повесив голову и поджав хвост, карабкался по трапу с мячиком в зубах, словно стыдился того, что потратил так много времени на это простое дело. Он так дрожал, что даже не мог стряхнуть с себя воду. Николай взглянул на мокрого зверя и решил, что фотосъемка закончена.
- Баста. Полуутопленные собаки совершенно ни к чему нам на семейном портрете. Фотограф, свободен. Исаак! Ребята! Возвращайтесь. Съемки закончены, возлияния продолжаются.
Айк с облегчением оставил Нормана и Грира и направился к бару.
- Джин с тоником, Алиса. Кажется, я подхватил малярию.
Однако облегчение было недолгим. Не успел он сделать глоток из высокого стакана, приготовленного ему Алисой, как из кормового люка вынырнул Кларк Б. Кларк. Пробравшись к Левертову, он принялся что-то горячо шептать ему на ухо, указывая на Айка. Потрескавшиеся губы альбиноса растянулись в широкой улыбке, с которой он и повернулся к Айку.
- Ну и ну, дружище. Великий Герхардт Стебинс просит, чтобы ты почтил его своим присутствием в большом конференц-зале. Кларк Б. отведет тебя. И захвати с собой свой стакан. При встрече с великими мира сего у многих пересыхает горло. А мы пока... - он снова выхватил мячик у Лабрадора и опять бросил его в воду, - ...продолжим.
Огромный черный пес нырнул за борт.
Айк, осклабившись, последовал за Кларком вниз по полированной тиковой лестнице. Он и сам не понимал, почему с такой готовностью откликнулся на приглашение Стебинса. Мифические личности производили на него мало впечатления. И уж точно он не собирался участвовать в грядущих съемках. Он прекрасно знал, что в механическом чреве этого кита нет ничего такого, к чему бы он стремился или что могло бы принести пользу. Скорее всего, он был движим обыкновенным любопытством.
Они проследовали по изящному коридору, с обеих сторон которого располагались ряды кают с приоткрытыми дверями. Не то для вентиляции, не то для эффектности, так как их сияющее убранство не могло не производить впечатления. Эти каюты с успехом мог бы занимать командный состав НАСА или военно-морского флота Соединенных Штатов. В одной из кают располагалась настоящая монтажная установка с тремя плоскими экранами для 70-миллиметровой пленки с компьютерным видеоуправлением. В другой находилась миниатюрная лаборатория, уставленная игрушечными бутылочками, трубочками и мензурочками. Не удивительно, что на борту был такой выбор деликатесов.
Кларк Б. отступил к стене и пропустил Айка вперед.
- Туда, - сияя, сообщил он. Дверь в конце коридора бесшумно отворилась, обнаружив за собой заполненное людьми помещение. Это был главный салон. Однажды в Монтерее Айку попался в руки номер «Фортуны» двадцатипятилетней давности. Главный материал и центральный разворот были посвящены 280-футовой яхте саудовского бизнесмена Аднана Кашогги «Наблии». На фотографиях были изображены роскошные интерьеры судна с водяными матрасами королевских размеров под зеркальными потолками, рядом с которыми располагались панели управления освещением. Центральный разворот был посвящен главному салону «Наблии», обставленному замшевыми оттоманками и украшенному тайскими драпировками. Все это напоминало шатер могущественного паши, подготовленный к встрече всех великих пустынных шейхов. На фотографиях были изображены лазуритовые столы с блюдами, на которых высились горы инжира и гранатов, дымящиеся кальяны и самовары. А золотой сфинкс изрыгал шампанское, струившееся в мраморную чашу, которую он держал между лап. И теперь Айк вспомнил заголовок этой статьи о яхте Кашогги - «Небывалая плавучая роскошь».
Похоже, автор никогда не видел «Чернобурки».
Переборки и потолок были сделаны из специального материала, который создавал впечатление, что салон находится внутри глетчера. Все вокруг было залито молочно-голубым флуоресцентным светом. Поэтому казалось, что мебель, вращаясь как кожаные спутники, парит над коврами. Люди словно левитировали в этом неземном сиянии, перемещаясь в воздухе как сборище смущенных призраков.
Взгляду Айка предстала целая коллекция выдающихся обитателей города: обязательный в таких случаях реликт в лице отца Прибылова, управляющий банком Джек Макдермит и мэр Сол Бисон пыхтели немыслимо длинными сигарами и потягивали бренди, вполуха слушая директора школы Йоргенсена, который объяснял механизм действия старинной медной астролябии, стоявшей на полке. Старшие братья Вонг, оцепенев от напряжения, сидели бок о бок на изящной английской козетке, сжимая в своих лапищах крохотные рюмочки с бренди. А напротив них на подушках, скрестив ноги, сидели их престарелые родители, пившие, кажется, настоящий китайский чай из настоящих китайских чашек. Шеф полиции Гилстреп подтрунивал над своим тестем преподобным Вайнсэпом, демонстрируя ему средневековый пояс верности, обнаруженный им в коллекции редкого оружия.
Томми Тугиак Старший стоял, прислонившись к переборке, с расфокусированным взглядом. Будучи президентом и главным держателем акций «Морского ворона», он представлял интересы сотни ПАП, а также местной радиостанции «ПАПа». Студия гордилась пятизначным номером частоты и регулярно прерывала сетку вещания, чтобы сообщить имена победителей в бинго, или вставляла незапланированное ток-шоу, направленное на снижение количества самоубийств среди местного населения. Федеральная комиссия связи не обращала внимания на нарушение правил, заметив однажды: «В конце концов, это их эфир».
У Томми в руках тоже была длинная сигара и рюмочка с бренди. Видимо, это был стандартный набор на этом приеме. Прежде чем Айк успел что бы то ни было произнести, ему тоже вручили импортную панетеллу и хрустальную рюмку бренди. Он прикурил и, оглядываясь по сторонам, принялся ждать. Похоже, приглашенные были специально отобраны для того, чтобы в их присутствии можно было сделать какое-то важное объявление. Но зачем пригласили его? Что этому Стебинсу от него нужно? Пока Айк размышлял над этими вопросами, мимо, сияя, прошествовал Кларк Б. Кларк, севший рядом и тут же кокетливо сообщивший, что и он был когда-то бандитом Бакатча.
- Да. Только держи язык за зубами. Но старину Кларка Б. когда-то вышвырнули из Сан-Хосе за то что он взорвал их коллектор сточных вод, которые, как выяснилось, стекали прямо в залив. Есть о чем вспомнить. Когда об этом узнал Лукас, он наградил меня стипендией. И я начал специализироваться в киновраках. Ну ладно, приятно было с тобой поговорить... - Кларк Б. Кларк похлопал Айка по колену и встал. - Думаю, сейчас начнется брифинг. Так что пойду потороплю капитана.
И он, как угорь сквозь бурые водоросли, заскользил между группками горожан к узкой дверце в конце салона. Айк потягивал бренди, испытывая все большее и большее недоумение. К примеру, эти приглашения - ведь для того, чтобы отобрать кандидатуры и выгравировать их имена, требовалось время. Значит, появление в Квинаке было давно запланированной акцией.
Из узкой дверцы снова появился Кларк Б. Кларк. В проходе за его спиной возникла сухопарая фигура мужчины с опущенной головой.
- Господа и... - внимательный взгляд Кларка заскользил по салону, пока не наткнулся на миссис Вонг, - дама... Вначале, со всей искренностью, я хочу сообщить вам, что мы все на «Чернобурке» страшно благодарны вам за ваше терпение и снисходительность, с которой вы откликнулись на насущные... как бы это выразиться...
- Как насчет того, чтобы заткнуться... Раздавшийся голос был настолько тягуче-провинциальным, настолько вульгарно-пошлым, что сначала собравшиеся решили, что он принадлежит кому-то из местных.
- И исчезнуть?
Кларк Б. Кларк подобострастно отодвинулся на пару дюймов.
- Дама и господа, позвольте мне представить вам нашего главнокомандующего Герхардта Лютера Стебинса, обладателя четырех Оскаров, пяти почетных степеней, шести авторских...
Пошел прочь, щенок…
Кларк Б. Кларк отскочил в сторону.
- Великий Герхардт Стебинс!
В гробовой тишине в салоне возник очень пожилой человек с грязно-седой шевелюрой и черной повязкой на глазу. Если Айк и надеялся на встречу с каким-нибудь зловещим гением, обитавшим в самом чреве этой блестящей паутины, то его постигло глубокое разочарование: у этого гения был деревенский выговор и ветчинная харя. Всемирно известный Герхардт Лютер Стебинс был обычным костлявым увальнем с юга Америки. Айк прикинул, что в период расцвета этот сильно поношенный остов носил на себе, наверное, еще пару дюжин фунтов, но и сейчас старик выглядел поразительно хорошо. Загорелые руки были крепкими, а шишковатые пальцы свидетельствовали о том, что они были знакомы с тяжелым физическим трудом.
Стебинс глубоко вдохнул и шумно выдохнул, от чего вся его грудная клетка пришла в движение, и его одинокий глаз оценивающе заскользил по собравшимся. Затем он поднял большой стакан с янтарным виски и выпил за здоровье гостей. Он все еще пил, когда дверь в салон открылась и в проеме появился Николай Левертов в сопровождении коренастого коротышки в белом костюме морского офицера, на лице которого застыла тяжелая сладострастная ухмылка индуистского божка. При виде него улыбка Стебинса стала еще шире.
- Я и забыл о тебе, Снежок.
- Этого не следовало делать, капитан Стебинс.
- Больше не буду, мистер Левертов. - Стебинс снова поднял свой стакан и обратился к присутствующим. - Возможно, многие из вас уже знакомы с Ником Левертовым. Это его вина в том, что мы так нагрянули. Это он убедил киноворотил в том, что его родной Квинак обладает всеми необходимыми качествами для реализации нашего проекта. Не так ли, Ник?
- Совершенно верно, - кивнул Левертов.
- Совершенно верно, капитан Стебинс, - восторженно откликнулся Кларк Б. Кларк с противоположного конца.
- А вон тот пижон, что стоит рядом с Ником, это первый помощник капитана мистер Сингх. Он-то и управляет на самом деле «Чернобуркой», а я только так, для вида.
Мистер Сингх и ухом не повел. У Айка начали закрадываться подозрения, что на борту этой яхты все не так уж безоблачно, как можно было бы подумать.
- Короче, как я уже сказал, дело в ваших неповторимых особенностях. Вот почему мы решили взять быка за яйца и раскрыть свои карты.
- Именно за яйца, - эхом откликнулся Кларк. Первый помощник Сингх сел, а Левертов, продолжая стоять, кивком показал Стебинсу, что можно продолжать.
- И, наверное, для начала лучше всего поставить вас в известность, что за кашу мы завариваем. То есть что почем? Никто не хочет высказать своих предположений? Нет?
Голубой глаз начал прочесывать аудиторию. И мэр Бисон решил рискнуть:
- Ну, у меня есть некоторые предварительные догадки, - осклабился он. - Когда прошлой осенью мы вели переговоры с мистером Кларком, речь шла о бюджете где-то в районе девяноста миллионов.
- Это были лишь предварительные наметки, - заметил Стебинс. - Если карты не врут, то сейчас речь идет о сумме в десятки раз больше.
- Вот именно что в десятки, - подхватил Кларк. - И эти деньги потекут в Квинак, как приливная волна.
- Как зеленая шуршащая волна. - Старик бросил взгляд на Левертова и продолжил: - И мы хотим, чтобы все горожане стали нашими партнерами в этом предприятии. Чтобы они сделались акционерами! Мы пустимся в совместное плавание и будем все делить пополам. Или вместе пойдем ко дну. Потому что мы хотим, чтобы вы знали: мы приехали сюда не обирать вас. Мы хотим сделать вас богатыми. Ну что, давай покажем им карты.
Кларк Б. Кларк метнулся мимо Стебинса и выкатил из прохода зачехленный демонстрационный экран, который тут же переложил на длинный овальный стол. А когда будущие акционеры заняли свои места вокруг, стало ясно, что все было затеяно именно ради этого. Айк устроился как можно дальше, в самом конце стола. Каждому были предложены по записной книжке с ручкой, пепельнице и подставке для рюмки - все в форме игральных карт, как и приглашения, с эмблемой «Чернобурки» в центре. Айк поставил на подставку джин с тоником и подвинулся ближе к столу.
- Если кто-то хочет освежиться, просто поднимите руку, - сообщил всем Кларк Б., помахав парнише с передвижным баром. - Герхардт любит, когда слушатели чувствуют себя вольготно.
Все представители «Морского ворона » воспользовались этим предложением, впрочем, как и Вонги. Их родители продолжали лелеять свои крохотные чашечки с чаем, как изнеженных колибри. Когда парниша с напитками подошел к Айку, тот покачал головой и накрыл стакан рукой. Рядом послышались бряканье пуговиц и шепот.
- Кажется, мне уже довольно. - И Алиса заняла место рядом с Айком. Вероятно, она проскользнула в салон незамеченной вслед за сыном.
Кларк Б. суетился вокруг стола, рассаживая ПАП в кресла и на диваны. Стебинс, заложив руки за спину и широко расставив ноги, как при качке, терпеливо дожидался, когда все рассядутся. Николай пробрался к нему за спину и теперь, оперевшись на подлокотник, восседал на одной из козеток. Полы белого пиджака разметались в разные стороны, как богатый мех.
- О'кей, - наконец промурлыкал Стебинс и расчехлил экран. На нем была изображена подробная голограмма Квинака и окрестностей. Не было упущено ничего, и все выглядело гораздо ярче, чем в реальности - глетчер, залив и доки, магазины и улицы с их изгибами и перекрестками - все было изображено с юмором, но абсолютно достоверно. Карта охватывала пространство от дома Кармоди на дальнем конце залива до свалки и водонапорной башни в предгорьях. Айк обнаружил на ней даже свой трейлер, перед которым спала карикатурно изображенная собака.
- Неплохо, а, Соллес? - прошептала Алиса. - Я думаю, это даже на тебя должно произвести впечатление...
Эта голограмма шириной в пять футов точно отображала все характерные особенности местности - географические, социальные, мифологические. У южной пристани, например, был изображен указатель канала, именно на том месте, где его искали предки. А на восточном склоне скалы Безнадежности располагался маяк как раз там, где и находился, а в верхнем его окошечке виднелась голова смотрителя, который держал в руке фонарь «молния». И маленький глетчер в заливе был на месте, только по его склону на лыжах несся бурый медведь в защитных очках и с развевающимся красным шарфом за спиной. Отдаленные вершины Колчедановых гор охранял мультяшный баран со своей отарой. А над всем этим в чистом голубом небе плыли пушистые облака с голубыми глазами.
- Итак, - проурчал Стебинс, когда все насмотрелись вдоволь, - вы видите свое благородное селение в том виде, в каком оно находится сейчас. У кого-нибудь есть вoпpocы? - Айк почувствовал, что у него внезапно пересохло во рту, как и предсказывал Ник. Вопросов ни у кого не было.
- Ну и хорошо, - продолжил Стебинс. - А теперь, - он указал на карту, и его глаза заискрились мальчишеским задором, - вот как оно может выглядеть уже через неделю, если мы с вами договоримся. Давай, зануда!
Кларк Б. подскочил к карте и вытащил следующую голограмму. Она точно повторяла контуры предыдущей карты, только с некоторыми изменениями в мультяшных сюжетах. Дома выглядели более опрятно. На месте полуразрушенного консервного завода высилась живописная скала. У подножия глетчера расположился длинный индейский вигвам с разукрашенными тотемными столбами по бокам. Фасад вигвама был выполнен в виде стилизованной головы ворона, из клюва которого свисала пучеглазая лягушка с растопыренными лапами. А входом в вигвам являлась овальная клоака лягушки.
- Родовой знак Морского клана, - прошептала Алиса. - В реальности никогда не существовал. Чистая выдумка. Лягушачий вигвам упоминается только в сказках Шулы.
Стебинс повернулся на шепот и сфокусировал взгляд своего голубого глаза.
- Вы ведь мама Ника, я не ошибаюсь? - громогласно осведомился он.
- Да, я - миссис Майкл Кармоди.
- Так я и думал, миссис Кармоди, - хихикнул Стебинс. - Я слышал, что вы умная, красивая и откровенная женщина. А других таких здесь нет. И конечно же, вы абсолютно правы, мэм. Чистая выдумка. Фантазия. Но именно за это мы любим Шулу и ее мир. Потому что это несуществующий мир. Он полностью выдуман Изабеллой Анюткой, урожденной Речел Руфь Остсинд, проживавшей, кстати, в Нью-Джерси. Все понарошку. Но скажите мне, что для вас более реально - Нью-Джерси или Изумрудный город из страны Оз? - Он перевел свой глаз на остальных присутствующих. - Поэтому мы не сомневаемся в успехе. Старая фантастическая история плюс ваш новый фантастический город. Вы знаете, какая температура воздуха была вчера в Нью-Йорке? Сто двенадцать градусов. Ниже сотни она теперь опускается только перед самым рассветом. Почитайте газеты. Не хочу вас обижать, ребята, но у вас здесь маленький, хоть и засранный, рай, а вы и не догадываетесь об этом. Мы хотим показать этот рай остальному задыхающемуся человечеству сначала в полнометражном фильме, а потом в сериале. Мы завоюем всемирную известность и вызовем неувядающий интерес публики. Ну так что?
Никто не шелохнулся - все были околдованы низким голосом и роскошными обещаниями Стебинса.
- Хорошо. А теперь - как мы собираемся к этому приступить. Прежде всего нам потребуется пространство - съемочные павильоны, места жительства для персонала, склады для декораций, ну и прочая ерунда такого рода. Думаю, вы даже представить себе не можете, сколько народа будет задействовано в этом проекте. Вот, например, в контрактах водителей грузового транспорта записано, что мы обязаны обеспечивать их сауной, а иначе они отказываются работать. А аренда помещений стоит очень дорого. Вы уж мне поверьте.
- Да, поверьте ему, - выразительно закивал Кларк Б. - Старина Герхардт настолько превысил бюджет в своем последнем провальном проекте, что мы еле унесли ноги от кредиторов. Если бы не наши азиатские акционеры, мы бы лишились студии.
Тройка в темно-синих двубортных костюмах учтиво поклонилась Кларку. Это трио представляло Всемирную федерацию породненных городов.
- Поэтому на этот раз, - продолжил Стебинс, - мы предлагаем партнерство. Для пущей простоты, как выражался мой дедушка, - вы или сдаете нам в аренду за наличные, или предоставляете внаем за проценты. Тогда вы все можете стать акционерами. Наши люди договорятся с каждым из вас, как вам удобно. Некоторые уже высказали свои пожелания. Так, Бисон отдает нам свою гостиницу. Тугиак сказал, что мы можем рассчитывать на таверну «Морской ворон». - Стебинс вынул из кармана листок бумаги. - Херб Том сказал, что поддержит нас своим бизнесом. И многие другие. Однако никто не обязан принимать решения прямо сейчас. Посчитайте. Подумайте. «Чернобурка» согласится с любым вашим желанием.
Никто не шелохнулся. Через монотонный гул кондиционеров доносились приглушенные удары усилителей «Вишневых Девчат». Стебинс перевел свой голубой глаз на козетку, где возлежал Левертов.
- Что-нибудь еще?
- Не сегодня, капитан Стебинс, - промурлыкал Ник. - Вы прекрасно справились. - И Левертов одним движением вскочил на ноги. - Не правда ли, друзья? Как насчет того, чтобы помочь величайшему режиссеру двадцатого столетия Герхардту Стебинсу?
Аплодисменты проводили костлявую спину старика, удалившегося в свои покои и закрывшего за собой дверь.
Алиса бросила взгляд на часы.
- По крайней мере, они ясно говорят, чего хотят.
- За исключением того, чего они хотят лично от нас, - откликнулся Айк. - Лично у меня нет ни мотелей, ни контор по аренде машин. Так что же им надо от меня?
Но прежде чем Алиса успела ответить, Айка окликнули из глубины салона: «Эй, Исаак Соллес!»
- Мистер Стебинс хотел бы лично поздороваться с вами, если вы не возражаете, - энергично махал рукой Кларк Б.
Капитанские апартаменты выглядели столь же старомодно, сколь современно вся остальная яхта. Висячие лампы освещали дуб, медь и кожу. Теплый ковер покрывал пол, а стены и переборки были завешаны картинами с изображениями старинных кораблей. Под столом аккуратно размещены ящики с картами. Около судового сундука с инкрустацией из слоновой кости высился бронзовый телескоп на треноге. В центре стоял ломберный столик с приготовленными картами и чипами.
Стебинс, стоя у орехового буфета, смешивал себе питье. Услышав Айка, он повернулся к нему с широкой улыбкой.
- Исаак Соллес! Заходи и закрой за собой дверь. - Старик поспешил ему навстречу с протянутой рукой. - Сынок, для меня это такая честь. Ты единственный благородный герой, который всегда был для меня кумиром. Две трети жизни меня преследовали поклонники, так что теперь я имею право побыть на их месте. Как я рад наконец познакомиться с тобой!
Айк пробормотал что-то невнятное и кивнул. Ладонь старика оказалась гораздо жестче, чем он ожидал, что было особенно неожиданным в окружении всей этой роскоши. Было ясно, что она знавала худшие времена и умела справляться с канатами.
- Я преклоняюсь перед тобой, начиная с твоего первого выступления - где это было? В Сакраменто?
- В Мадере. На ярмарке округа. - Айк почувствовал, что, как ребенок, заливается краской. - После этого я почти их не устраивал.
- Где бы это ни было, но ты всех нас втравил в неприятности, разбойник. У меня было очень выгодное дельце по производству жареных цыплят по-кентуккийски. Но когда я услышал новости, то прямиком отправился на студию и вывалил полное ведро потрохов и соуса на голову этому режиссеру-вундеркинду. Меня, естественно, тут же выкинули на улицу, и прошло несколько месяцев, прежде чем мой агент подыскал мне новый контракт.
- Простите, - промямлил Айк. - Благодаря окружному прокурору очень многие тогда лишились работы из-за меня.
- Простить? - старик опустил свою огромную лапу Исааку на плечо. - Господи, да о чем речь! К тому же, что нас жалеть, старых кобелей?
Может, это был единственный справедливый пинок, который мы получили за всю свою жизнь. Ты был героем и остаешься им, а герои всегда нужны. Я всегда говорю - хочешь пожалеть кого-нибудь, пожалей себя. Это полезнее. Как бы там ни было, для меня большая честь приехать сюда и познакомиться с тобой. Можно, я тебе плесну четырехзвездочного? А настоящего «Хеннесси»? Может, «Гавану»?
Айк поблагодарил и сказал, что на палубе его ждут друзья.
- Ты откровенен. Но позволь мне тебе дать маленький совет, сынок: между нами - держись подальше от этих акций, если только не хочешь, чтобы тебя ободрали как липку.
- Мне показалось, вы сказали, что это самая выгодная сделка, о которой только можно мечтать.
Старик стащил свою черную повязку, так что теперь оба глаза у него залучились мальчишеским задором.
- Работа есть работа, сынок. Это ведь шоу-бизнес. И еще одно - присматривай за своим лагерным дружком. У него на тебя зуб, а его не зря зовут Большой Белой Акулой. Но об этом ни слова, слышишь? Я от всего отопрусь. Я вру как сапожник, когда в этом возникает необходимость. В покер играешь? Простой американский вариант: доллар за вход, максимальный взнос - три.
- За решеткой играл. Только там за вход платили одной затяжкой.
- При хорошей игре не так важно, что лежит в банке. Партнеры - вот что важно. Личности. Ты, наверное, знаешь, кто тут играет.
Айк улыбнулся.
- Мой хозяин Кармоди готов отказаться от еды ради покера... а он очень любит поесть. И мой напарник утверждает, что профессионально играл в покер в Порт-о-Пренсе.
- То, что надо. Решите сами, когда будем играть.
- Возможно, мне придется уехать на несколько дней.
- Значит, когда вернешься. В любой день. Мне очень хочется посмотреть, как великий бандит будет сопротивляться блефу.
Черная повязка снова заняла свое место, словно дверь закрылась.
В салоне и по дороге на палубу Айк старался не встречаться глазами с кем бы то ни было. Грира не было, зато он заметил Алису, которая вернулась к своим обязанностям барменши у нактоуза.
- Я созрел для двойного, Алиса. И если ты не возражаешь, я завтра уеду.
- Да? А что такое?
- Грир хочет, чтобы я слетал с ним в Скагуэй.
- А что, Эмиль не может слетать один?
- Нам нужно вызволить одного травмированного друга.
Алиса пожала плечами.
- Если Кармоди не появится, поезжайте, почему бы и нет. Может, вы и старого пирата спасете заодно. Убьете двух зайцев одним героическим выстрелом.
Айк пропустил мимо ушей эту колкость. К счастью, она не стала спрашивать, о чем они говорили со Стебинсом. Айк не был уверен, что сумеет проявить осмотрительность, в особенности относительно того, что касалось Левертова. А какой матери могло понравиться, когда ее сына называют акулой?

Предыдущая страница 7 Следующая страница


Песнь моряка 8

8. Не снижай обороты, чтобы застать их врасплох

Айк проснулся с рассветом и сразу же отправился крепить снасти и такелаж. Когда к десяти утра выяснилось, что сведений о странствующем Майкле Кармоди все еще не поступило, Айк двинулся обратно к трейлеру, чтобы разбудить Грира.
Он и сам не мог объяснить себе, почему согласился на эту спасательную операцию. Лично он не испытывал никакого желания вызволять Билли Кальмара. И дело было совсем не в личных качествах последнего. Билли действительно обладал выдающимися способностями. Айк не раз видел, как тот выигрывал пари, извлекая в уме громоздкие квадратные корни быстрее, чем соперник на калькуляторе. Однажды он присутствовал при полемике, затеянной Билли с каким-то проезжим профессором по проблемам виртуальной гидравлики, когда Кальмар не только опроверг целый ряд теорий последнего, но и поверг беднягу в состояние Острого Незаслуженного Профессионального Шока, как он называл это позднее. Билли Кальмар умел заговаривать зубы. И прикол заключался в том, что он доставал собеседника, как назойливая муха.
С другой стороны, это был повод исчезнуть из города как раз в тот момент, когда впервые за многие годы Исаак Соллес почувствовал в этом необходимость.
Грира было не добудиться. Чайник был пуст, а Грир пребывал во власти наркотических видений. Самым серьезным осложнением, с которым сталкивались люди, когда бросали принимать дурь, это повышенная потребность в сне, даже не столько в самом сне, сколько в сновидениях. Принимая дурь, можно было спать, но фаза быстрого сна при этом отсутствовала. Наркотик не оставлял в сознании зазора, в который могли бы влезть сны. Сновидения, как самолеты, ожидавшие, когда летное поле очистится и им будет предоставлена посадка, скапливались и кружили, поднимаясь все выше и выше. Когда Айк впервые вышел из тюрьмы, а дурь только-только появилась на улицах, он употреблял ее по несколько дней кряду - и не для того постоянного прилива энергии, который она давала, как и не ради сладкого забвения, без грез и видений, но во имя этого сокрушительного обвала снов, который наступал вслед за абстиненцией. Иногда сны были чистыми и светлыми, иногда снились кошмары, но какими бы они ни были, они принадлежали лично тебе. В тюрьме всем снились одинаковые сны.
- Залезай под душ, - приказал Айк покачивавшемуся голому Гриру. - Я отправлю Марли под трейлер.
- Марли и здесь нравится.
- Здесь Марли гадит.
- Под трейлером, старик, на него может кто-нибудь напасть. Какой-нибудь боров Лупов. Марли не сможет от него убежать.
- Хорошо, я оставлю дверь открытой для него. Захочет - пригласит борова в трейлер. Давай шевелись, если мы куда-нибудь собираемся. Херб Том уже все приготовил.
- И что он нам дает? - осведомился Грир из-под душа. - Надеюсь, «Пайпер».
- «Пайпер» в постоянное пользование забрала съемочная группа. Как и все остальные турбореактивные машины. Нам дают «Оттер».
- Этот драндулет? - Грир начал просыпаться. - Это сколько же мы будем добираться!
- Позвони Алисе и скажи, что мы ее ждали, а теперь уезжаем. И попроси ее заехать и посмотреть, как тут Марли.
- Мне позвонить? - Грир вылез из-под душа и встряхнулся, как пудель. - Я не готов к этому. Почему бы тебе это не сделать?
- Потому что Марли - твоя собака, и ты являешься действующим президентом Законопослушных Дворняг, и именно ты хочешь отправиться в Скагуэй.
Айк помог Марли спуститься по металлической лестнице. Казалось, старый пес передвигается немного получше - может, и вправду этот выход в свет пошел ему на пользу. Он самостоятельно доплелся до края площадки, усыпанной ракушечником, и присел, чтобы справить свою нужду. Моча потекла по лапам, и Айк вздохнул, глядя на него. Да, двигаться, может, он стал и лучше, но поднять заднюю лапу по-прежнему не мог. Когда Марли, помахивая хвостом и улыбаясь, вернулся обратно, Айк почесал ему уши и посмотрел в мутные собачьи глаза.
- Как дела, Марл? Как наши старые песьи делишки?
Пес глупо по-волчьи ухмыльнулся в ответ. Айк поставил под трейлер миску, полную сухого корма, и Марли проследовал за ней. Айк наполнил из крана большое пластиковое ведро и полил печальную карликовую коноплю Грира. В старые времена, еще до эпохи генетического опыления, Грир выращивал марихуану и любил ее. И даже теперь, когда от его плантации осталось несколько хилых бесплодных мужских кустиков, он продолжал их поддерживать - не для того, чтобы курить, а из чистой сентиментальности. Действенный ингредиент в них давно уже исчез.
Потом Айк заметил свой револьвер на подоконнике и задумался над тем, не взять ли его с собой. Ему доводилось слышать, что этот Гринер вытворяет довольно жесткие штучки во имя своего Господа. Однако статистика продолжала утверждать, что столкновение с насилием гораздо более вероятно в том случае, когда вы сами вооружены. К тому же, вряд ли у них будет повод встречаться с Гринером. Они заберут Кальмара из больницы, загрузят его на борт и вернутся обратно. Айк знал одну подпольную заправку, где они смогут незаметно заполнить баки. А если Билли Кальмар собирается еще сводить с кем-нибудь счеты, то пусть делает это по телефону в свое личное свободное время. Так что отсутствие револьвера только облегчало задачу.
Айк набрал еще одно ведро воды и привязал его к трейлеру, чтобы старый пес не опрокинул его. Потом он постучал по стенке и позвал Грира.
- Мы отправляемся, Грир! Грир спустился с большой мексиканской сумкой. Душ явно освежил его. Он потряхивал головой и распевал в такт разлетающимся в утреннем солнце брызгам:
- Мы отправля-а-а-емся в дикую даль... В светлый Грааль!
- В синюю даль, - поправил Айк, забираясь на водительское место. - Садись.
- Точно, старик. Я все время забываю, что ты тоже был героическим пилотом. - В не-е-бо уносят нас птицы...
Айк завел мотор и тронулся с места, предоставив Гриру петь. Иногда он и сам забывал многое из своей жизни. Вернее, пытался забыть. Однако когда они затормозили у стоянки Херба Тома, один вид старого «Оттера» заставил его о многом вспомнить. А когда они загрузились в древний гидроплан, который, рыча и сотрясаясь всем корпусом, взмыл над водой, воспоминания нахлынули на Айка полным весом. Он вспомнил своего старого «Мотылька» и все секретные вылеты под покровом берегового тумана. Разве что «Мотылек» никогда не рычал. Его приглушенный двигатель лишь слегка жужжал. Однако медлительность делала оба самолета похожими. Максимальная скорость «Мотылька » была не намного больше, чем у «Оттера », зато минимальная скорость, при которой он мог оставаться в воздухе, была существенно меньше. В этом заключалось его огромное преимущество. «Мотылек» мог держаться в воздухе при скорости быстро идущего человека, то есть шесть с половиной миль в час. После того как вояки осознали, что ведение боевых действий в современных условиях не требует массивных бомбардировщиков, запускаемых с бортов огромных авианосцев, что гораздо удобнее более мелкие самолеты, оборудованные приборами ночного видения, которые могут взлетать под покровом темноты и тишины с грузовых судов и использовать поверхность воды вместо посадочной полосы, до «Мотылька» оставался один шаг. Он передвигался ниже уровня радаров, устанавливал таймер на поражение каждой конкретной цели и успевал вернуться на базу еще до того, как противник продирал глаза. Или уже никогда не продирал, в зависимости от груза. Однако, как правило, Айк возил листовки и фальшивую валюту. По заданию ЦРУ он посбрасывал несметное количество фальшивых миллионов на разные южноамериканские государства с целью дестабилизации их экономики... хотя и так было понятно, что на этом пути она не нуждается в посторонней помощи.
«Мотылек» было трудно засечь, а поразить - тяжелее, чем попасть в летучую мышь. Даже если пограничные заставы, оснащенные ракетами класса «земля-воздух», засекали его, их тепловая система самонаведения не могла обнаружить реактивного следа. Противовоздушная оборона тоже была бессильна, так как «Мотыльки» летали ниже уровня ее действия. Самым опасным оружием для них являлись обычные винтовки, так как передвигались «Мотыльки» медленно, а топливный бак у них не был защищен; да и то, когда в них попадали, они редко взрывались. Они могли сесть на поверхность реки, пруда, а то и вовсе на луг, если на нем было достаточно мокрой травы для скольжения тефлона. А пилот сопровождения столь же легко мог поднять приземлившегося товарища, опустив ему сетку, закрепленную с этой целью между понтонами. Таким образом оба оказывались в воздухе еще до того, как успевал прибыть неприятель. Айк спас таким образом троих: одного из узкой заводи в Заире, другого на песчаной дюне близ Александрии, а третьего - с футбольного поля в центре Иерусалима. Последний был спортивной звездой университета Миссури и пересек поле с мировым рекордом. Догнать его смог лишь свинец, угодивший ему в пятку левой ноги, так что парнишка не смог дотянуться даже до сетки. Поэтому Айку пришлось сесть на землю, перенести истекающего кровью парня в работавший на холостом ходу «Мотылек» и взлететь на глазах у пятидесяти штурмовиков, угрожающе приближавшихся к ним со всех сторон мокрого газона. На экране заднего изображения Айк видел взбешенные лица израильтян и слышал автоматные очереди. За эту операцию он получил военно-морской крест, который ему было запрещено носить в публичных местах: Соединенные Штаты никогда официально не находились в состоянии войны со своим старым союзником Израилем.
Как ни странно, летать Грир совершенно не боялся, хотя из ежегодных статистических отчетов явствовало, что воздухоплавание было занятием куда как более опасным, чем мореходство, особенно на территории провинциальной Аляски. Грир чувствовал себя в воздухе настолько естественно, что не успел «Оттер» оторваться от земли, как он погрузился в глубокий сон. Айка это устраивало: старый двигатель так шумел, что совершенно не хотелось напрягать слух для поддержания беседы.
Набрав высоту в потоке северо-восточного ветра, Айк развернулся обратно к городу на юг на высоте около тысячи футов. Он уже забыл, как приятно смотреть на землю с этой высоты - достаточной, чтобы не находиться в постоянном напряжении, но и не позволяющей забыть о том, что оставлено внизу. Город походил на большую игрушку - игрушечные дома и игрушечные улицы, игрушечные пикапы, карбасы и водонапорные башни - все чистое и свежее, как на картинках из детских книжек. И все до боли знакомое. И тут Айк внезапно понял, что город действительно очень похож на вчерашнюю мультяшную карту. Утиная Канава со своим внутренним заливом походила на поле для гольфа с искусственными препятствиями. Церковь и школа выглядели дешевой претензией на роскошь. Жестяная же крыша «Горшка» вполне могла фигурировать в какой-нибудь комедии положений: вроде шутки и забавы трудолюбивых и суровых северян в настоящем рыбацком баре Аляски. Старина Стебинс был прав: Квинак действительно обладал бесценными свойствами, о которых его обитатели не имели никакого представления. Что-то вроде нео-ретро. Они так долго находились на задворках, что превратились в авангард, сами не понимая этого.
Над трейлером Айк сбросил высоту, но Марли видно не было. Наверное, старый пес ушел обратно в дом, чтобы закончить свой утренний туалет. Айк сделал круг над трейлером и повернул на восток, в сторону солнца. Он всегда испытывал странное ощущение, когда летел на восток, а оказывался в местах, которые обычно считаются югом. Как, например, Лос-Анжелес расположен на той же долготе, что и Южный полюс. А если кто-нибудь из Квинака соберется лететь на юг, то он и вовсе промахнется мимо Калифорнии на сотни миль и окажется на Таити. Ну а уж если вы промахнетесь мимо Таити, то и вовсе закончите на краю земли, так и не встретив ни одного обитаемого клочка суши.
До Скагуэя им предстоял шестисотмильный перелет. На таком старом драндулете это займет у них большую часть дня. Айк просил Херба Тома связываться с ним по радио, но еще не проверял связь. Авиадиспетчеров вряд ли это могло встревожить: линии и так были слишком забиты. Как бы там ни было, Айк все равно предпочитал именно такие полеты - блуждания в голубой бесконечности вне расписаний. Если они нарвутся на неприятности, всегда можно будет посадить самолет в какой-нибудь бухточке. Двигатель работал вполне нормально, и единственное, в чем нельзя было быть уверенным, так это в погоде. Поэтому, как древние викинги, которые предпочитали совершать плавания так, чтобы всегда иметь сушу в пределах видимости, Айк старался держаться поближе к воде. Это была привычка, усвоенная им еще со времени полетов на «Мотыльке».
Пролив Принца Вильяма мелькнул слева в иллюминаторе, выглядя с этой высоты вполне жизнеспособным. Единственное свидетельство недуга заключалось в малом количестве кораблей: в когда-то богатейшем рыболовном районе виднелось всего несколько краболовных судов, пара судов для ярусного лова и несколько карбасов с жаберными сетями. Едва можно было насчитать дюжину. Это при том, что стоял високосный год. Было замечено, что богатые путины стали приходиться на високосные годы после разлива нефти в восемьдесят девятом, хотя в последнее время, несмотря на удвоенные усилия инкубаторных станций, уловы неукоснительно уменьшались. Даже танкеров было не очень много. Теперь голландцы предпочитали ездить за нефтью к скважине более длинным, но и более безопасным путем через Берингов пролив, так как трубопровод в Вальдез, несмотря на прошедшие годы, все еще считался ненадежным. Уже в течение десяти лет не было никаких задокументированных свидетельств о бандитских нападениях, но когда-то произвол здесь свирепствовал вовсю, и нефтяные магнаты продолжали подозрительно относиться к Принцу Вильяму. Случалось, что бандиты нападали даже на заходящие в пролив танкеры - обычно небольшие, у которых можно было заблокировать компьютеры, но нескольких нефтяных магнатов им удалось таким образом парализовать. В ответ начали загружать пластиковой взрывчаткой беспилотные катера и направлять их к месту столкновений. Типа: вы нас, мы вас.
Айк знал, что все эти боевые действия отнюдь не являлись результатом его жажды мести, - они происходили и до него. Однако следовало признать, что он придал им идейную направленность и стал их знаменем. Именно он создал эмблему Бакатча, даже не подозревая, что она станет настолько универсальной, что займет третье место по популярности на всем земном шаре - черный мазок в центре желто-красной мишени. Она начала появляться в виде граффити на опорах скоростных шоссе, потом на майках и наклейках и, наконец, даже на воздушных шариках. Иногда на фоне черной кляксы белым выводилось слово «Бакатча», но затем его убрали, так как в нем исчезла необходимость. Как исчезла необходимость в словах «стоп» и «поворот» на шестиугольных дорожных знаках.
Айк не мог вспомнить, чтобы сам когда-нибудь писал это слово. Для этого не было ни времени, ни места. Мишени были изображены на бизнес-карточках компании, на которую он работал: кружочки плотной бумаги были покрыты концентрическими желтыми и красными кругами, а в центре синим было обозначено название компании: «Воздушное опрыскивание Мишень. Тел. 1-800-AIR-SHOT». Черная клякса как раз и была поставлена на этот текст. Может, он и написал «Бакатча» на нескольких карточках, но вспомнить не мог. Как бы там ни было этого оказалось достаточно. Пресса подхватила это слово, и оно навсегда слилось с эмблемой мишени. Теперь ее можно было встретить во всех современных иллюстрированных словарях - иногда на букву «С» - «Соллес», иногда - «Б» - «Бакатча», иногда «Э» - «Экотерроризм». А чаще на все три сразу.
Он совершенно не стремился к этому. Он со своей стороны палец о палец не ударил и ничего не готовил исподтишка. Если не считать странного тления, которое пожирало его почти в течение целого года, так тлеет запал перед взрывом. Да, почти целый год. Взрыв произошел за два дня до того воскресенья, в которое маленькой Айрин должен был исполниться год. Стоял полдень пятницы. Айк обналичил свой чек в банке и ехал домой. Он смылся пораньше на случай, если кто-нибудь из врачей захочет с ним поговорить. На полях в колеблющихся волнах зноя все еще виднелись рабочие. Рядом с ними, раскинув стрелы кранов в обе стороны, медленно двигались уборочные машины. Айк видел кровавые ленты спелых помидоров, поднимавшиеся сначала вверх на рифленых полосах транспортеров, а потом растекавшиеся лужицами по упаковочным ящикам. Когда уборочная машина достигала границы поля, ящики сгружались на платформу грузовика, а огромные паукообразные механизмы разворачивались и снова начинали свое медленное шествие в противоположную сторону. За один проход такая машина охватывала двадцать рядов и тащила за собой по тридцать эмигрантов - по одному человеку на каждый ряд плюс десять сортировщиков и укладчиков посередине. Сбором помидоров занимались мужчины, а сортировкой и укладкой в основном женщины и дети. Шофером же всегда был профсоюзный гринго. Он восседал в застекленной кабине с кондиционером и наблюдал за уборкой урожая, то ускоряя движение, то замедляя его в зависимости от качества участка. Опытный водитель мог увеличить ежедневную выработку до двадцати процентов.
«Ле Барон» Айка, затормозивший под мимозой, разбудил пикетчика Карлоса Браво, дремавшего на качелях в тени крыльца. В обязанности последнего входило всячески надоедать Айку. Предполагалось, что он должен маршировать перед домом Соллесов, протестуя против сельскохозяйственной политики в целом и министерства сельского хозяйства в частности. Но поскольку Айк большую часть дня работал, а Джина уезжала либо в больницу, либо к своей сестре в Макфарланд, особенно надоедать было некому. Поэтому Айк посоветовал Карлосу отдыхать в теньке.
Карлос слез с качелей и, размахивая своим лозунгом, двинулся неуверенной походкой к Айку, пока тот загонял машину под навес, который они выстроили вдвоем год назад за одни выходные, еще до того, как началось пикетирование. Они были старыми партнерами по покеру и продолжали играть каждую среду. Именно поэтому Карлосу и дали такое поручение. Карлос был активным членом профсоюза сельскохозяйственных рабочих уже более полувека, и его здоровье оставляло желать лучшего. Его постоянно мучали одышка и головокружение. Особенно часто это случалось, когда возникали конфликтные ситуации. Поэтому он и предложил свою кандидатуру для запугивания сеньора Соллеса, поскольку они были друзьями и конфликт между ними не мог быть слишком острым. Так что теперь он уже третий месяц занимался пикетированием без каких-либо признаков головокружения.
- Роn un cuno a la cabeza, hombre! - выругался Карлос, размахивая своим лозунгом. - И мать твоя шлюха!
- Привет, Карлос, - откликнулся Айк, вытаскивая с заднего сиденья пропотевший авиакомбинезон. - Как себя чувствуешь?
- Вполне прилично, Исаак. Мне прописали новые ингаляторы, после которых очень хорошо спится.
- Да, я заметил, - ухмыльнулся Айк, забрасывая комбинезон на олеандровый куст, чтобы тот проветрился. Считалось, что комбинезоны нужно стирать каждый день, но стиральная машина в ангаре опять не работала, а куст все равно был засохшим. - Миссис Соллес давно уехала?
Карлос пожал плечами.
- Не знаю, Исаак. Я ее не видел, но думаю, давно. Когда я проснулся, чтобы второй раз позавтракать, ее уже не было.
- Значит, давно, - подтвердил Айк. Джина на обратном пути из больницы с каждым разом все дольше застревала у своей сестры - пила вино, курила и молилась. Иногда Айку приходилось даже ездить за ней.
- Значит, мы опять одни, Карлос. Как насчет пива?
- С удовольствием, - и старик запихал свой лозунг под крыльцо. Он хранил его там в течение уже столь долгого времени, что первоначальная надпись скрылась за грязью и плесенью. Отчетливо можно было различить лишь три слова: «ДОЛЛАР», «РАК» и «МОЛОХ».
Айк протянул Карлосу бутылку «Короны», а другую выпил сам, стоя под душем. Одевшись, он достал еще две бутылки и черепаховых чипсов и вышел на крыльцо. Карлос освободил качели и устроился на ступеньках. Через дорогу было видно, как с полей уходят рабочие. Они пели «Желтую субмарину» на испанском, а Карлос им подпевал. Потом он взял у Айка бутылку и принялся задумчиво потягивать пиво.
- Ну что, дружище Исаак, как там маленькая Айрин? - наконец осведомился Карлос.
- Лучше, гораздо лучше, - ответил Айк. - Новый шунт гораздо эффективнее, поэтому уши у нее почти перестали болеть.
- И все так же улыбается?
- И все так же улыбается, - откликнулся Айк.
- Рад слышать. - И Карлос снова начал мурлыкать себе под нос «Желтую субмарину».
Айрин родилась с увеличенным черепом и искривленным позвоночником, выпиравшим наружу. С помощью многочисленных операций и пересадок кожи дефект удалось скрыть, но отток внутричерепной жидкости нормализовать не удавалось. Шунт то и дело закупоривался, голова раздувалась, а голубые глаза малютки начинали блестеть еще ярче - лихорадочным блеском, как говорил врач. Так что теперь всякий раз, когда родители замечали этот блеск или когда Айрин начинала тереть уши, ее тут же отправляли в больницу. Это были единственные симптомы, на которые могли ориентироваться Исаак и Джина, так как девочка редко плакала; отважная улыбка играла на ее лице даже в самые тяжелые периоды. Казалось, ее ничто не беспокоило, кроме боли в ушах, и Джина говорила, что врачи уверены, что со временем боль пройдет.
Айк был рад присутствию Карлоса, хотя тот и исполнял роль его противника. Он был благодарен ему и за то, что тот никогда не пытался связать болезнь Айрин с деятельностью компании. Более рьяный член профсоюза не упустил бы эту возможность, хотя ученые снова и снова убеждали сельскохозяйственных рабочих в отсутствии какого бы то ни было риска. Но истинный фанатик-энтузиаст не преминул бы воспользоваться этим. Карлос так же, как и Джина, смотрел на вещи более философски. «Надо верить в благодать, а не в проклятия», - любила повторять Джина. Более того, когда сразу после рождения Айрин Айк начал терзать себя мыслями о том, что во всем повинен он (все эти кокаиновые плантации в Эквадоре или опыление рекомбинантных растений), Джина сделала все возможное, чтобы разубедить его в этом.
- Знаешь, Иов говорил, что дерьмо сыпется на головы и праведников, и грешников одинаково, - лучась улыбкой, говорила она, откидывая назад копну волос.
Айк поднялся и принес еще две бутылки пива. Рабочие столпились на грузовой платформе, которая удалялась теперь вдоль сточной канавы. Солнце погрузилось в знойное марево и теперь казалось красным бесформенным пятном. Айк как раз допил третью бутылку пива, когда зазвонил телефон.
- Пьяная сестра Джины из Макфарланда, - предсказал он, вставая с качелей.
Это действительно была пьяная сестра Джины, но звонила она не из кухни в Макфарланде. Она звонила из больницы во Фресно. И Джину позвать было нельзя. Она вообще больше ничего не могла сказать и требовала, чтобы Айк немедленно приезжал.
Трубка все еще издавала короткие гудки в его руке, когда Айк увидел, что солнце раскалывается надвое и из него что-то возникает. Затем он почувствовал, как на него налетел холодный ветер, и словно чья-то рука, схватив его за шею, потащила его к неким окулярам. Сначала перед глазами все расплывалось, а потом он все увидел с такой же ясностью, с какой можно рассмотреть препарат на предметном стеклышке под микроскопом. И главное - в этом не было ничего нового. Любой мог увидеть это, стоило лишь нагнуться и присмотреться к реальности. Нелегальные перелеты на опасных для здоровья «Мотыльках», распыление пестицидов, поворот вспять всех естественных процессов во имя Нового мира, свободного от наркотиков, паразитов и преступности. И все достигалось с помощью микроскопических изменений на генетическом уровне. Почему бы и нет? Это целесообразно, это экономит деньги и человеческие ресурсы, при том, что побочные эффекты сведены до минимума. Естественно, оставалась вероятность того, что если возишься со всем этим слишком долго, то даром для тебя это не пройдет.
Когда Айк добрался до педиатрического отделения, девочка была мертва уже два часа. «Осложнения» - сказали сестры. Шунт выпал, ликвор скопился и давление подскочило. Что-то начтотало что-то - пояснил доктор. Айк умолял, чтобы ему показали ее, невзирая на предупреждения врача и сестры Джины. Ему сказали, чтобы он пошел повидаться с женой. Но Джина, накачанная седативными средствами, спала. А Айк хотел видеть собственную дочь. Он продолжал настаивать. И они сдались. Девочка уже лежала на столе в холодильнике. Она была совсем голенькой под простыней и лежала вывернув ножки, как любила это делать, когда ей присыпали попку. Маленькие кулачки были крепко сжаты, а губы по-прежнему раздвинуты в улыбке, обнажавшей уже восемь зубов, и улыбка эта отнюдь не была горестной. Но лоб и виски у нее побагровели и были раздуты до неимоверных размеров. Она походила на какое-то существо на предметном стеклышке.
Айк заверил врачей в том, что с ним все в порядке, вернулся домой и припарковал машину под мимозой. Он вошел в дом и устроился в закутке на кухне. Уже смеркалось, но он не стал включать свет. Сумерки были прохладными. Когда глаза привыкли к полутьме, он различил на столе маленькую трубку Джины. Он зажег свечку и прикурил от нее.
Ему нужна была всего одна затяжка. С ним так было всегда - одна затяжка, и он вылетал, как санки за бортик трассы. Сигарета или эта вонючая трубка - неважно. Айк считал, что именно поэтому он ни к чему не смог пристраститься. Ему хватало одной затяжки.
Когда он открыл глаза, то увидел, что рядом со свечой лежит открытая книга. Джина, вероятно, читала здесь, когда ее побеспокоили. Айк решил, что это Библия, но оказалось, что это поэтический сборник, открытый на стихотворении Эрнесто Карденаля. Южноамериканский поэт - вспомнил Айк. Прошлого столетия. Мелкий шрифт. Но постепенно он смог прочитать следующие строки:
Вчера я пошел в супермаркет и увидел - все полки пусты;
Почти все пусты.
И я почувствовал горечь опустевших полок, но гораздо сильней
Во мне бушевала радость за наше достоинство,
Которое так легко разглядеть на пустых полках.
Это - цена, которую платит мой маленький народ
в борьбе с Колоссом,
И я увидел пустые полки, битком забитые героизмом.
Айк поднял голову. Горечь опустевших полок. И достоинство, героизм опустевших полок. Айк вспомнил, как видел по телевизору Марш матерей в Сакраменто - тысячи женщин несли на головах ведра, кувшины и горшки с водопроводной водой. Они стояли, выстроившись в одну шеренгу, на многие мили вдоль шоссе с босыми кровоточащими ногами, как средневековые грешницы, предлагая свои подношения законодателям штата. В руках у них был один-единственный плакат: «Если она такая чистая, почему бы вам ее не попробовать». Но этого было достаточно, чтобы арестовать их за противозаконную демонстрацию. Их побросали в автобусы и увезли. Но ведра, кувшины и глиняные горшки остались валяться в канаве. Героизм пустоты. Два года назад, когда Айк смотрел эту передачу, ему было жалко этих женщин. Теперь он ощутил чувство стыда перед ними.
В трейлере было слишком темно, чтобы читать дальше, а пламя свечи слишком сильно трепетало. Айк перешел в спальню и, не раздеваясь, лег на водяной матрас. Темный, как кошелек, и удобный, как облако, матрас объял его стыд. Не удивительно, что он никогда не хотел смотреть на вещи с этой точки зрения. Он всегда опасался, что горести, которые предстанут его взору, будут обернуты дешевым звездно-полосатым, лживым грязным флажком, изготовленным в Корее. И тогда сквозь увеличительные линзы нового взгляда он различит все дефекты полотнища, и разоблачение будет необратимым. Может, на корейской ткацкой фабрике в сложную формулу основы вкралось какое-то неверное уравнение. Или оно специально было туда внедрено, как рекомбинантный вирус. Так что ничего странного, что люди не хотели смотреть на вещи иначе - ведь разоблачали их национальный флаг, тот самый, за который они проливали кровь. В который они вкладывали свои деньги. Поэтому, естественно, никто не хотел видеть, как его дефекты с каждым месяцем будут становиться все очевиднее и очевиднее. Например, детская заболеваемость раком в Макфарланде на четыреста процентов выше нормы. Айк вспомнил, что читал статистику - одна колонка на последней странице. Естественно, никакой взаимозависимости не установлено. Не установлено! Какого черта, да мы что, ослепли?! В больницу Фресно из окрестностей Макфарланда ездит столько детей, что пришлось пустить рейсовый автобус. Вода укачала Айка, облако вобрало его в себя, и он заснул. Он проснулся в семь утра, позавтракал оладьями и кофе и, как всегда, поехал в ангар. Диспетчер разрешил ему взять выходной и отдохнуть, но Айк упросил, чтобы его допустили к полету.
- В больнице сказали, что будет лучше, если я продолжу заниматься обычными делами. Мне нужно лететь. Я потихоньку. Не волнуйся. Передай в офисе, что я буду готов к полудню.
Диспетчер пожал плечами и ушел, а Айк сел на вращающуюся табуретку и уставился на расписание. Время от времени к нему заглядывали другие пилоты, чтобы пробормотать слова сочувствия по дороге на взлетную площадку. Он кивал, отвечал, что с ним все в порядке и он скоро присоединится к ним. Скоро.
Айк долго сидел в опустевшем ангаре. У него не было ни малейшего представления о том, что он будет делать. Когда на взлетной площадке стало тихо после шумных заправок и взлетов, он подошел к своей старой «Сесне». Он всегда влюблялся в свои самолеты. В них сочеталось что-то хищное и в то же время мягкое, как в старых растолстевших коршунах. Он заметил, что течь в гидравлическом затворе так и не была устранена. Из двигателя на стопку газет продолжало капать масло - по капле в десять секунд. Не проблема. В полете двигатель не тек, это начиналось лишь на земле, когда затвор остывал. Тогда с точностью часового механизма он выпускал из себя по одной черной капле в десять секунд - шесть за минуту. Некоторое время Айк смотрел, как он капает, и пошел в офис. Он взял пачку круглых бизнес-карточек с телефонной стойки и вернулся к своему текущему самолету. Через полчаса в центре каждой мишени у него было по черному масляному пятну. Сто восемьдесят карточек, по шесть в минуту. С точностью часового механизма.
Он по-прежнему не знал, что собирается сделать, пока не увидел сквозь открытую дверь ангара грузовик, направлявшийся к рабочим через поле. Когда тот повернул обратно, Айк выскочил навстречу, размахивая руками.
- Мне нужен твой грузовик, Охо.
- Зачем? - водитель с подозрительным видом присматривался, высунувшись из окошка, пока не узнал Айка. Охо приходился родней Карлосу Браво - не то внучатым племянником, не то еще кем-то. Ему было около двадцати, у него было глупое толстое лицо и усы, от чего углы рта казались вздернутыми.
- На полчаса, приятель. Двадцать баксов.
- Конечно, Исаак. Только не останавливайся у закусочных - начальство не любит этого.
Через двадцать минут Охо получил свой грузовик обратно, а Исаак летел на окружную ярмарку в Мадеру. Мадера - это было лучшее, на что он мог пока рассчитывать, так как до Сакраменто ему бы с таким грузом не хватило топлива.
Он добрался до парка перед самым полуднем. Оставаясь на высоте в тысячу футов, он сделал рекогносцировочный круг, чтобы изучить направление ветра и расположение проводов. Внизу виднелась нарядная круговерть счастливых молодых семейств.
Айк долетел до заполненной машинами стоянки, круто повернул назад и начал снижаться. Вид ярмарки становился все более отчетливым. Как кусок торта. С краю, расцвеченное огнями, крутилось чертово колесо. Айк, ухмыльнувшись, скользнул над ним, чуть не задев задним шасси верхнюю кабинку, и нырнул вниз, открыв заглушки. Единственное, что он успел увидеть на экране заднего обзора, это целую вереницу искаженных от ужаса лиц. Приборы показывали, что груз израсходован всего наполовину. Он снова развернулся. На этот раз собравшаяся публика уже не казалась ни нарядной, ни счастливой. Скорее ярмарка напоминала муравейник, политый «Рейдом». Теперь люди стояли, задрав головы вверх, и на их лицах по-прежнему был написан ужас, но паники уже не было. Он вылил остатки груза над чертовым колесом, и его охватило чувство удовлетворения, легкости и опустошенности. Он сделал третий заход, уже спокойно, и сбросил бизнес-карточки. Он понял по лицам, что люди догадались, чем он полил их. Теперь смятение и ужас сменились совершенно иным чувством - всепоглощающей яростью - они
потрясали кулаками, кидали в него камни, делали непристойные жесты. Измазанные мамы, папы, детки, приживалки и все остальные прыгали, как жабы в выгребной яме. Он осуществил прекрасное опыление: внизу не осталось ни одного живого существа, на которое не попала бы хоть капля жидкости. Единственное, о чем он сожалел, что у него было слишком мало карточек.
Он снова спал на незастеленном водяном матрасе, опять не раздевшись, с той лишь разницей, что рядом с ним спала одетая Джина, по-прежнему накачанная седативными средствами, когда в дверь постучал шериф из Фресно, явившийся в сопровождении дюжины полицейских. Когда Айка уже уводили в наручниках, у нее хватило сил на то, чтобы приоткрыть один глаз.
- Что происходит? - с трудом выговорила она.
- Спите дальше, - ответил ей молодой отутюженный полицейский.
- Что происходит? - закричала она. Полицейский ухмыльнулся.
- Пойман неизвестный ярмарочный террорист. Подробности в одиннадцатичасовых новостях.
Подробности были исчерпывающими. К одиннадцати часам Айк Соллес уже не был неизвестным - о нем знали все. Местное телевидение снимало накануне ярмарочные гуляния и подробно зафиксировало все происходившее. Сенсационные кадры отразили крики и панику во время первого налета, ярость и негодование после второго и наконец завершающее потрясение после сброса карточек. Сознательные телевизионщики записали номер самолета и отправились в поля, где шериф уже допрашивал Охо Браво.
- Конечно, я все скажу, - сообщил Охо перед телекамерами. - Я знаю, зачем Айку Соллесу понадобился мой грузовик. У него только что умерла его маленькая девочка. Ну он и психанул, как любой из нас. Считаю ли я его террористом? Нет, его можно назвать бандитом, но он никакой не террорист. Просто распсиховавшийся бандит. А собственно, что он такого сделал? Немножко покакал на состоятельных людей? Так мне каждый день какают на голову за минимальную зарплату.
На крупных планах было видно, как блестят черные глаза Охо и возмущенно подрагивают его смешные усы. Интервью было таким впечатляющим, что его показали во всех программах с этим сюжетом. Когда через два дня Айка выпустили под залог, они оба с Охо Браво уже были вышвырнуты с работы и пользовались мировой известностью. Это не означало, что они лишились возможности повторить свою акцию; просто теперь они должны были дождаться сигнала от других эмигрантов, когда взлетная площадка и «Сесна» будут свободны. Через неделю Айк опылил окружную ярмарку в Стоктоне, заклеив предварительно номера «Сесны», а еще через неделю ярмарку в Сакраменто, прежде чем его снова поймали. На этот раз они не стали заморачиваться с Охо Браво. Им было достаточно Исаака Соллеса. И на этот раз в залоге было отказано. Бандит Бакатча должен был дожидаться суда за решеткой со связанными крыльями. Однако к этому времени у него образовался целый легион последователей. И лето выдалось на редкость интересным.
Старый «Оттер» уверенно следовал вдоль береговой линии, погода стояла тихая и ясная. На небе не было ни облачка до самого Чилкутского перевала, который показался в поле видимости в самом начале третьего. Сумрак начал быстро сгущаться, пока видимость не достигла нулевой отметки. Айк попытался связаться со Скагуэйским аэропортом, чтобы там включили маяк. Треск, раздавшийся в ответ с диспетчерской вышки, разбудил Грира, проспавшего все шесть часов. С прилипшими к лицу волосами он вскочил и принялся дико оглядываться по сторонам, и, лишь сообразив, что находится в самолете, Грир облегченно вздохнул.
- Слава Тебе, Господи. А я решил, что нахожусь на подлодке.
- Пока еще нет, - обнадежил его Айк, - но если этот суп будет продолжаться, очень вероятно, что мы в нее и превратимся. Я ни черта не вижу, а они не включают маяк.
По радио Айку сообщили, что солнечные бури временно заглушают сигнал маяка, но что его самолет виден на радаре, и он летит абсолютно верно, разве что ему следует отклониться в сторону моря на несколько миль, тогда он выйдет за пределы коридора коммерческих рейсов.
- Видимость ограничена до предела, - проквакало радио. - Двадцать градусов к востоку-северо-востоку и снижайтесь до тысячи пятисот. Посадка разрешена. Назовите себя. Алле? Ваше имя и бортовой номер...
Айк молча начал снижаться. Через несколько минут самолет вынырнул из желтого подбрюшья сумрака, и видимость стала почти идеальной. Весь Скагуэй раскинулся перед ними в своем крохотном ущелье. У причала стояли два огромных туристических лайнера, расцвеченных огнями. А вокруг позолоченной статуи золотодобытчика на берегу крутилась толпа туристов. Статуя тоже была подсвечена прожекторами. Да и весь город, как заметил Айк, был освещен карнавальными огнями, словно солнце давным-давно уже село.
Внизу он разглядел синие огни новой посадочной полосы, проложенной вдоль реки. Полоса, державшаяся на цементных опорах, уходила далеко в залив, как восьмиполосное скоростное шоссе, и резко обрывалась в никуда. Навстречу им с нее только что взлетел турбореактивный израильский самолет, увозящий туристов обратно в их Землю Обетованную. Он тоже посверкивал всевозможным ночным освещением.
Диспетчер приказал Айку сесть к югу от города и тут же явиться к властям с объяснениями и личными документами.
- Ладно, - соврал Айк и выключил радиосвязь. Он резко пошел к воде по направлению к городу, вписываясь между туристическими катерами и диспетчерской вышкой. Он скорей сдохнет, чем станет давать какие-нибудь объяснения и заполнять бюрократические формуляры.
Выбрав уютное местечко между двумя огромными лайнерами, он сел за причалом у самых рельсов. Грир выскочил на поплавок и помахал свернутым канатом группке юных туристов, пялившихся на них с пирса. Это была группа немецких студентов-психологов, и у всех у них были загоревшие носы и коленки.
- Но тут нет лестницы, - крикнул юный блондин, поймавший брошенный ему конец. - Ничего такого, по чему можно было бы взобраться...
- Будет, старик, - откликнулся Грир, - ты только привяжи это к чему-нибудь прочному.
И к восторгу собравшихся дикий черномазый взлетел по канату на высоту в двадцать футов, как обезьяна по лиане. За ним с не меньшей прытью последовал его бледнолицый спутник, лицо которого, покрытое ссадинами и струпьями, выглядело еще более диким. Наконец-то за свои деньги они увидели отчаянную и безрассудную Аляску, ради которой они сюда приехали.
Айк отказался от приглашения немцев прокатиться с ними до города на ослиной повозке, так как до больницы было всего несколько кварталов, которые вполне можно было пройти пешком.
- Хотя мы можем воспользоваться вашим приглашением на обратном пути, - добавил Грир. - Нам может потребоваться повозка, чтобы переправить раненого.
Однако в больнице им сообщили, что пациент Вильям А. Кальмар давным-давно выписался и уже куда-то переправился.
- Его давным-давно забрали, - сообщил им медбрат в приемном отделении. - Приезжала его красотка жена... по крайней мере, она так назвалась, когда оплачивала его счет. Она и еще какая-то женщина вывезли его на каталке и погрузили на грязный матрас на заднем сиденье разбитого пикапа. А помогал им очень большой негр... боюсь, что не кто иной, как преподобный Тадеус Гринер. Так что вот так-то.
- Может, у вас есть хоть малейшее представление о том, куда они его повезли? - спросил Айк.
- Естественно, - ответил медбрат. - Туда, куда преподобный отвозит всех своих заблудших овечек - на его ферму Бьюлаленд, на берегу озера Беннет. Я слышал, что у него там скопилось уже целое стадо - трудятся на полях Господних.
- Что-то я, кажется, не понял, - возмущенно изрек Грир. - Вы позволили увезти больного человека в каком-то раздолбанном пикапе через Белый перевал?! Хорошо же вы ухаживаете за больными!
- Господи, конечно, нет. Шоссе через перевал даже близко не подходит к ферме преподобного Гринера. Они поехали на экскурсионном поезде по историческим местам Золотой лихорадки. Он, конечно, должен идти в Доусон, но преподобный договорился с машинистом, что если тот остановится у Беннета, преподобный не станет раскалывать ему черепушку. Это единственный способ добраться до Бьюлаленда...
- А когда будет следующая экскурсия? - спросил Айк.
- Ну, я думаю... - медбрат взглянул на часы, приколотые к кармашку белой рубашки, и поджал губы, - через шесть дней и четыре часа.
- Через неделю?! - вскричал Грир. - Господи Иисусе, мы не можем так долго ждать!
- Боюсь, даже Иисусу пришлось бы ждать. Или лететь по воздуху. Но Он смог бы это сделать, правда?
Айк придержал Грира.
- Так вы говорите, эта ферма на озере?
- Не на главном, а на одном из маленьких верхних. Говорят, очень миленькая лужа. Обладает духовно-исцеляющей силой. Так что вы, господа, можете очень много получить...
Айку пришлось силой вытаскивать Грира из больницы.
- Я хочу немного полечить этого самодовольного болвана, - сопротивлялся Грир. - Дай мне его полечить.
- Оставь ты его в покое. Пошли обратно...
- И бросить нашего бедного президента? - задохнулся от возмущения Грир. - Старик, я не могу поверить, чтобы ты решился на такое...
- Послушай, - сказал Айк, - я могу посадить самолет на любую лужу, какой бы миленькой и исцеляющей она ни была.
Они попросили немецкого туриста сбросить им канат, и Айк, прежде чем заводить двигатель, отгреб немного в сторону. Они взлетели между лайнерами и взяли курс на север. Айк знал одну подпольную бензоколонку в Дайе, где можно было заправиться. Они летели по десятимильному фьорду, пока Айк не заметил баржу, стоявшую на приколе у самого устья Чилкута. Она входила в целую сеть подпольных заправочных станций, разбросанных от Анкориджа до Кресент-сити. И Айк пользовался только ими, когда ему доводилось летать.
Обслуживал ее все тот же старый беззубый старожил. Он вышел на палубу, застегивая штаны и щурясь на самолет, подгребавший к барже. Он узнал Айка, но заправлять его отказался, по крайней мере сразу. Он слышал переговоры диспетчеров о неустановленном «Оттере», направлявшемся в его сторону, и догадывался, что с минуты на минуту здесь должны были появиться воздушные наблюдатели.
- Гребите вон туда и припаркуйтесь под ивами - они накроют вас как зонтиком. Думаю, они пробудут здесь не больше получаса. Я выстрелю, когда будет чисто. А пока вот вам пара пива. Кстати, я больше не принимаю наличность... только кредитные карточки.
Ветки сомкнулись над самолетом с такой легкостью, словно делали это регулярно. К ним даже были привязаны веревки, чтобы они не расходились. Когда Айк и Грир убедились в том, что самолет спрятан надежно, они взяли две поллитровых банки австралийского пива и выбрались на берег. На заросшей травой дорожке стояли древние деревянные ворота.
- Я знаю это место, старик! - вскричал Грир. - Это вход на Лавинное кладбище! Когда мы в первый раз были в Скагуэе, Ванда любила сюда ходить и смотреть на могилы. Она говорила, что чувствует души умерших. Говорила, что слышит, как они кричат из-под земли: «Я хочу любви, я хочу любви». Ее это так возбуждало!
Кладбище представляло собой сборище поблекших белых надгробий, едва видневшихся в зарослях ясеней и тополей. Могильные холмики поросли папоротником, тигровыми лилиями и высокими маргаритками. Некоторые деревья росли прямо из могил. И Грир замер, глядя на эти джунгли.
- Представляешь, эти чертовы деревья стали в два раза больше с тех пор, как мы были здесь с Вандой! Наверное, это влияние душ умерших.
- Скорее, корни просто дотянулись до питательных веществ, - предположил Айк.
- Черт бы тебя побрал, Исаак, ты абсолютно лишен романтики. Слышишь? - Грир поднял руку. - Могу поспорить, это самолет.
Это был одномоторный турбореактивный самолет, низко летевший по фьорду, как и предсказывал старик. Он пролетел у них над головами в сторону Чилкута. Айк с Гриром опустились в траву между деревьев и надгробий и открыли банки.
- Славное местечко. Если присмотреться, до сих пор можно различить некоторые даты...
Когда глаза у Айка привыкли к лиственному сумраку, он заметил, что потрескавшиеся надгробия когда-то были побеленными и на некоторых из них до сих пор виднелись имена и цифры.
- Похоже, дата смерти у всех одна и та же, - заметил Айк.
- 3 марта 1898 года, - кивнул Грир. - Эти несчастные были первой волной старателей, отправившихся на Чилкут. И что-то - может, весь этот ажиотаж? - обрушило на них лавину! Погибли десятки человек. Третьего марта тысяча восемьсот девяносто твою мать восьмого года.
Постепенно Айку удалось разобрать несколько имен, дат и мест рождения. Откуда они только не понаехали. И почти дети... двадцать один, двадцать шесть, девятнадцать... из Акрона, Манси, Хобокена... - парнишки с горящими глазами со всей Америки, бросившиеся на золотые россыпи Клондайка. Они не добрались даже до первой стоянки.
Разведчик с воем пролетел обратно, на этот раз гораздо выше. Когда его рев затих, грянул выстрел, осыпавший листву с деревьев, и Грир вскочил на ноги.
- Иисус, разрази тебя гром, Всемогущий! Это сигнальный выстрел твоего дружка? Или это сработала установка противовоздушной обороны?
Перед тем как уйти с кладбища, Грир настоял на том, чтобы Айк взглянул на одну могилу. Если Грир сможет ее отыскать. Проблуждав некоторое время по зарослям, Грир наконец обнаружил странный деревянный столбик, который, как он объяснил, пользуется дурной славой и составляет главную тайну этого места. Для того, чтобы разглядеть надпись, Айку пришлось вырвать цветы. Столб возвышался над всеми остальными надгробиями, однако это не было символом почтения, а скорее наоборот. Креста на столбе не было. Отсутствовали и какие-либо другие религиозные символы или высказывания. На нем не было указано даже места рождения усопшего. Обитатель этой могилы был удостоен лишь имени, уже сильно стершегося, но еще различимого: «Монтиак. Застрелен в горах 7 марта 1898 года».
- А? Сечешь? Через четыре дня после того, как эта лавина погребла всех остальных чуваков. За какие это дела мистера Монтиака пристрелили, а потом поставили самый большой памятник, а?
Благообразная белизна маргариток свидетельствовала о том, как великолепно выглядел этот памятник век тому назад. Белоснежный обелиск в честь какого-то очень мрачного поступка. Теперь побелка на старых сосновых досках облупилась и отшелушилась. Кроме задней стороны. Когда Айк с Гриром продрались сквозь цветы и папоротник, они обнаружили, что задняя часть была побелена заново не так давно. Посередине спреем была изображена физиономия Элвиса уходящей эпохи белых костюмов. Сходство было поразительным. Внизу была сделана надпись, заключенная в кавычки: «Хочу свинячих губ прямо сщас!»
- Неслабо для усопшего, - заметил Айк. Когда они подгребли к заправочной барже, старик извинился за произведенный залп.
- Выяснилось, что у меня нет патронов для сигнального пистолета, - пояснил он. - Пришлось взрывать связку старых гранат. Не стал их развязывать, а то они выглядели слишком хлипкими. Я и взорвал всю дюжину. Ну что, проверим, как у вас с топливом?
Когда самолет был заправлен, Айк круто развернулся вправо, перелетел низкий северный полуостров и взял курс в сторону моря так, чтобы войти в Скагуэйское ущелье с юга, как будто он летит из Джуно. Он старался держаться в границах облаков и не включал радар, полагаясь на свои глаза. Внизу сквозь странный желтоватый свет был хорошо различим Белый перевал. Слева по его склону поднималось новое шоссе, а справа - старая узкоколейка. Внизу ревела и извивалась река, как змея, которой наступили на хвост. Чем выше, тем круче вздымались стены с обеих сторон перевала, и вскоре Айк обнаружил, что для того, чтобы не терять реку из виду, ему надо войти в само ущелье.
Что он и сделал без лишних слов. Он не стал сообщать Гриру, что они попали в переплет, из которого выхода нет. Он не мог ни подняться вверх, так как самолету не хватало скорости, ни свернуть в сторону. А в отсутствие приборов, которые могли бы заранее оповестить Айка, они в любой момент могли врезаться в неожиданный изгиб каньона.
Наконец охровая дымка начала рассеиваться, и они вырвались на открытое пространство. Небо было голубым и твердым, как алмаз, а впереди ослепительно сияла седловина Белого перевала. Вниз, по южному склону, рулоном темно-лазурного шелка раскинулось огромное озеро Беннет - рулоном, уже раскроенным и разложенным на темно-коричневом столе для сшивания.
Местоположение коммуны было обнаружить не трудно, так как это был единственный участок, отличавшийся по цвету от темно-лазурного и темно-коричневого. Вдоль железной дороги вглубь материка тянулись правильные зеленые прямоугольники, прямо-таки источавшие вегетарианское здоровье.
- Похоже, преподобному брату Гринеру хоть что-то удалось в этой жизни, - заметил Грир, - не все же ему бичевать женщин и безропотных чуваков. Просто какой-то рай земной.
Айк воздержался от комментариев, но он не сомневался в том, что аккуратный вид делянок являлся непосредственным результатом того самого бичевания, о котором упомянул Грир. Ему уже доводилось встречаться с подобным интенсивным ведением сельского хозяйства: такие поля получались лишь в результате традиционного изнуряющего труда, особенно при отсутствии удобрений. А уж сюда, в тундру, где слой земли составлял всего несколько дюймов, надо было натаскать огромное количество перегноя для посевов.
Айк с первого же захода попытался посадить самолет. Что бы из себя ни представлял этот чертов Гринер, Айку не хотелось заблаговременно уведомлять его о своем появлении. Он посадил самолет возле каменистого берега, Грир закрепил задний якорь и перебрался по канату на берег. Айк сделал то же самое по второму канату. Валун, к которому он привязал канат, представлял из себя такую ноздреватую, шершавую вулканическую породу, что он в кровь изодрал руки. Здесь все камни были с зазубринами, как окалина. Грубые и неотесанные. И пока они, спотыкаясь, продирались по этим камням, Айк понял, почему тундра исчезла, она была дочиста уничтожена, как территория, окружающая муравейники рыжих муравьев. Вот как Гринер добывал себе почву, выскребая по десять акров мха и восковницы ради одного акра зеленого горошка.
Они добрались до железнодорожной колеи и пересекли засыпанную гравием площадку, заваленную рельсами и железнодорожным оборудованием, которое ржавело среди гор покрытых креозотом шпал. Единственным механизмом, видимо, не имевшим отношения к железной дороге, была какая-то странная машина, покрытая пластиком и сеткой для ловли птиц и напоминавшая закамуфлированный бронетранспортер. Кроме ее блекло-золотистого цвета, Айк мало что мог различить сквозь тусклый пластик, но своими размерами она напомнила ему одну из тех уборочных машин, которые работали на полях в Калифорнии. Судя по всему, даже просветленным приходилось ползать на брюхе для того, чтобы вырастить урожай.
Из трубы длинного, обитого жестью дома с разгрузочной пристанью, оборудованной воротом, поднимался дымок. Воротом явно не пользовались уже много лет. На ржавых рельсах стояла одинокая древняя дрезина, через днище которой уже проросли ягодные побеги, обвившие рычаги. За двором виднелось поле, густо и пышно заросшее кустовой фасолью, в котором рядами двигались люди с мотыгами, сопровождавшие свой труд невнятным пением. Грир не ошибся - женщины и безответные чуваки, в основном молодые и чернокожие, и все обнаженные до пояса.
- Надо полагать, это и есть Бьюлаленд, - прошептал Грир, чтобы не нарушать четкий ритм тружеников. - Неужто босс Гринер справляется со всей этой молодежью с помощью одной-единственной палки? Нет ли у него приспешников?
- Мистер Соллес, - раздалось чье-то сдавленное шипение из фасолевых зарослей. - Мистер Грир!
Это был Арчи, один из братьев Каллиганов, отправившихся с Кармоди на юг. Он продолжал рубить невидимые сорняки, с мольбой глядя на пришельцев.
- Арчи, что ты здесь делаешь? - воскликнул Айк и двинулся к мальчику. При его появлении все замахали мотыгами еще быстрее. Теперь Айк уже смог разобрать слова - «Забери меня, Иисус, забери меня, Иисус...» - повторяли люди снова и снова.
- Арчи! Где Кармоди? Где Нельс? Где новое судно?
- В Джуно, - шепотом ответил мальчик, не останавливаясь. - Чинят киль. Мистер Кармоди наскочил на мель. А мы с Нельсом поссорились, и я сбежал в Скагуэй. О Господи, забери меня, Иисус, отсюда...
Пение стало еще громче - «Забери меня, Иисус, забери меня скорей».
Сквозь ряды фасоли к ним подошел Грир.
- Ебаный карась. Арчи! На кого ты похож! Надень рубашку. У тебя же вся спина, как жареный бекон.
Мальчик продолжал двигаться, опустив голову, так что Айку и Гриру пришлось идти за ним.
- Арч, а где Билли Кальмар? - мягко спросил Айк. - Ты не видел Билли?
- Его спасают, там, - и еле заметным кивком мальчик указал на рефрижераторный вагон, стоявший у причала. - Господи, спаси меня, спаси нас всех.
- Именно с этой целью мы сюда и приехали, Арчи, - сообщил ему Айк. Он чувствовал, как его начинает распирать от закипавшей ярости, в которой тонули последние остатки сдержанности. Он различил звук далеких труб.
- Там, Айк. Только берегись Его, - промолвил мальчик. - Не смотри Ему в глаза, это ужасно...
- Кому? Билли Кальмару?
- Нет, ему... Господи, спаси меня. На этот раз Арчи еле заметным движением указал на что-то, находящееся непосредственно за их спинами. Айк и Грир обернулись и на одном из валунов в конце поля увидели часового, стоявшего, как резная полированная колонна из черного гранита. Им потребовалось несколько минут на то, чтобы убедить себя, что этот обелиск на самом деле является живым человеком. На нем был надет комбинезон с нагрудником без рубашки, в одной руке он держал вилы, а в другой книгу. Ноги были босы, голова острижена под ноль, лицо покрывала курчавая окладистая борода. Вилы можно было принять за трезубец какого-нибудь языческого божества, что же касается книги, то это, несомненно, была Библия.
- Придите к Иисусу, - прокричала фигура голосом таким глубоким, словно он исходил со дна океана. - Вы, трое... придите.
Арчи беспрекословно повиновался. Айк и Грир последовали за ним. Айк сразу понял, что говорящая статуя являлась отнюдь не заурядным стероидным святошей-шарлатаном. А когда он подошел ближе, то понял и что имел в виду Арчи, когда говорил о его глазах/хотя это было не совсем то, чего он ожидал. Они были обрамлены длинными ресницами и казались нежными, чуть ли не женственными - никакого сверлящего взгляда, свойственного культовым деятелям, то и дело мелькающим в новостях. Его карие глаза излучали спокойную уверенность, которая, казалось, совершенно не нуждалась в пламенных проблесках фанатизма. Негр запихал Библию в нагрудный карман комбинезона и, спустившись с валуна, протянул руку.
- Вы, видимо, Исаак Соллес. Мистер Билли Беллизариус предупредил меня о том, что вы приедете. Ваш визит - большая честь для нас. Я - ваш покорный слуга преподобный Тэд Гринер.
Пожимая жесткую зароговевшую ладонь, Айк вспомнил, что о Гринере рассказывали знатоки бокса, когда тот сменил футбольное поле на ринг: «За тридцать боев ни одной царапины. Шкура, как у носорога - тесаком не разрубишь». Айк понял, что железобетонный Гринер босиком стоял на той же самой вулканической породе, которой они в лохмотья разодрали свою обувь, пока пробирались сюда.
- Это мой напарник, Эмиль Грир, преподобный, - кивнул Айк. - Мы приехали за Билли.
- Ну конечно. Сейчас мы сходим и посмотрим, как себя чувствует мистер Беллизариус. И клянусь Богом, брат, я совершенно не хотел причинять ему какой-либо вред, - Гринер обращался исключительно к Айку, полностью игнорируя Грира. - Совершенно не хотел. Я очень неуклюж и глубоко сожалею об этом.
Взгляд полностью подтверждал искренность раскаяния. Айк снова кивнул. Гринер развернулся и, хрустя камнями, двинулся к рефрижератору. Айк, Грир и Арчи, выстроившись в цепочку, молча последовали за ним.
Билли оказался на крылечке на противоположном конце рефрижератора. На последней побеленной ступеньке было выведено «Лазарет». Над крылечком для выздоравливающих пациентов был сооружен навес из разного хлама, но солнце опустилось уже ниже, так что крыша не спасала от его палящих лучей. Билли лежал лицом вниз или, точнее, задницей вверх на низенькой лежанке, на которой, вероятно, его и вынесли из Скагуэйской больницы. Бедра его покоились на маленькой подушечке, вследствие чего зад, облаченный в нечто, напоминающее пластиковый памперс, выпирал вверх. Одна рука у него свисала вниз, и к ней был пристегнут металлический дипломат.
- Я случайно так сильно его толкнул, - пояснил Гринер, - что сломал ему копчик. Я всего лишь хотел обсудить с ним одну вещь, относительно которой он бесконечно заблуждался, но продолжал упорствовать. Билли? К тебе приехали друзья, Билли. Просыпайся.
- Я не сплю, сука. - Билли лежал с закрытыми глазами, повернувшись лицом к солнцу. На простыне под щекой образовалось мокрое пятно от стекавшей слюны.
- С ним все в порядке? - шепотом осведомился Грир.
- Просто отходняк. Не может дотянуться до дури, которая у него в чемоданчике, - Гринер перевел взгляд своих влажных глаз на Грира. - Ты ведь должен знать, каково это, дружок? Когда дурь заканчивается и начинаются сновидения. Как тяжело тогда себя заставить держать глаза открытыми. Похоже, и у тебя вид довольно уставший.
В ответ на этот нежный понимающий взгляд Грир кивнул - устало-устало.
- Может, вы выпьете по стаканчику чая, пока мистер Беллизариус просыпается? Садитесь, пожалуйста. Гретта! Куда ты подевалась?
Из-за занавешенной двери тут же вынырнула девушка испанского вида. На ней были выцветший медицинский халатик и шапочка.
- Да, преподобный Гринер?
- Не принесешь ли ты травяного чая нашим гостям?
- Да, преподобный...
Она начала спускаться, но Гринер снова окликнул ее.
- И еще, Гретта, - он положил руку ей на плечо, и дальнейшие инструкции были произнесены настолько тихо, что ни Айк, ни Грир ничего не расслышали.
- Да, преподобный, - снова повторила Гретта и поспешила за рефрижератор. А Айк в свою очередь задумался, какой именно травой их собираются угостить.
- Что же ты обсуждал с Билли, Гринер, что дело кончилось сломанным копчиком? - осведомился Айк.
- Один теологический вопрос, мистер Соллес. Относительно Судного дня. Похоже, в наше время все считают себя специалистами в этой области - несут всякую опасную ахинею, не заботясь о последствиях. Вот и брат Беллизариус делал совершенно безответственные заявления в одном заведении общественного питания, где полным-полно всякой впечатлительной молодежи. Очень безответственные заявления.
- Черта с два, - раздался слабый голос с кушетки. - Я только сказал, что будет оледенение.
- Что ты сказал, Кальмар? - переспросил Грир.
Билли облизнул губы, по-прежнему не открывая глаз.
- Что будет оледенение, - повторил он. Гринер сделал вид, что не расслышал.
- Прошу, братья, садитесь, - повторил он, указывая вилами на деревянную церковную скамью, которая стояла у стенки рефрижератора. Арчи и Грир беспрекословно последовали его приглашению. Айк, щурясь на солнце, остался стоять. Он еще не знал, чего ожидать, но точно понимал, что не хочет сидеть на церковной скамье, чтобы этот подозрительный гранитный столб оказался между ним и крылечком. Итак, ситуация была довольно напряженной.
Когда стало очевидным, что Айк не собирается садиться, Гринер сосредоточил свое внимание на его кореше. Он прислонил вилы к рефрижератору и, вытащив из-под скамейки складной стульчик, устроился прямо напротив Грира.
- Так скажи мне, мой неуемный брат, - он положил свою тяжелую руку на костлявую коленку Грира, - почему же ты не хочешь принять Господа нашего Иисуса Христа как своего личного спасителя?
- Почему же не хочу? - с чувством возразил Грир. Вообще-то он никогда раньше не задумывался об этом, но теперь ему это казалось самоочевидным.
- Слава Тебе, Господи, я рад, сердечно рад. Мы ведь оба понимаем, что такому уставшему человеку, как ты, обязательно нужно иметь пристанище, где бы он мог отдохнуть. Мы живем в тяжелые времена, не так ли, братишка? Но твое странствие сквозь мрак и глупость почти подошло к концу. Впереди уже виден свет маяка, добрый свет очистительного огня, добрый, сладкий свет всепожирающего пламени Судного дня...
- В Судный день наступит оледенение, - раздался голос с кушетки. - Оледенение, мозгляк. Я могу доказать это с математической точностью!
Гринер и вида не подал, что расслышал возражения Билли. Он продолжал неподвижно сидеть на своем стульчике, спокойно улыбаясь возбужденному Гриру. Но Айк чувствовал, как за этой спокойной улыбкой все жарче разгорается внутреннее пламя, уже начинавшее опалять его, как солнечные лучи начинали жечь его щеку.
- Но ты ведь знаешь, брат Эмиль, что больная собака всегда возвращается к своей блевотине, - продолжал ворковать Гринер. - А свинья всегда находит грязь. Ты ведь знаешь, что это так, не правда ли?
Грир энергично запивал головой - уж он-то повидал на своем веку и собак, и свиней.
- Тогда прошу тебя, родной, уйди от этих тварей. Встань и распрямись вместе с нами в Бьюлаленде. Брось их. Приди к нам. Нам указан верный путь. Путь к спасению лежит через возвращение к традициям - к труду в поте лица... и к плодам земли. Неужто ты не веришь в традицию, братишка?
- Конечно, верю, - ответил Грир.
- Посмотри вокруг. Мы возвели свой дом над грязью, которая осталась внизу. Присоединяйся к нам. Выбор за тобой. Ты можешь возделывать чистую землю в нашем заоблачном святилище, а можешь погибнуть внизу в вечном, необратимом, ужасном и всепожирающем пламени!
- Оледенении, оледенении, оледенении! - повторил Билли с кушетки.
- Пламени! - внезапно вскакивая, закричал Гринер. - Пламени, чертов извращенец! Геенна огненная и еще никем невиданные муки! Знаю я вас - в вас говорит дух Антихриста! Вы знаете, что все человечество ищет того, кто указал бы ему выход из того тупика, в который вы его завели! И наступит день, когда тлетворный дух Антихриста заполнит дома Господа и превратит их в пристанища такого порока, что даже души младенцев преисполнятся вавилонского греха!
Сжав кулаки, он принялся дубасить ими по ступеням крылечка.
- Шторм и буря? Чушь собачья! Потоки огненной лавы! И где ты станешь искать поводыря, чтобы перебраться через нее? В церкви? Нет, потому что церкви стали приютом богохульства и джек-пота! В душе человеческой? Нет, ибо она стала отстойником и болотом, ведущим к безумию. Так, может, в небесах? Во всемогущей тайне врат небесных? Нет, твою мать, нет и нет! Какая тайна врат, если мы и в воздух-то подняться не можем! Нигде не найдешь ты спасения! Нигде! И закипят воды морские, и расплавятся камни, и луна изойдет кровью, как девка после аборта. Пламя обрушится на вас! Все сгорит - и кредитные карточки, и договоры о продаже недвижимости. Банковские счета истлеют в огне! В огне! В огне!
Гринер умолк, переводя дух. Айк с удовольствием отметил, что Билли не стал настаивать на оледенении - судя по той ярости, в которой пребывал Гринер, он мог запросто раздавить их президента. Айк продолжал стоять, повернувшись боком к заходящему солнцу и предоставив негру неистовствовать.
- Все вы тупые бляди! Гнойные прыщи на теле Вавилона! И только посмейте возразить мне! Все вы пускаете слюни вожделения! Вы сосете вино его сладострастия как ебаную диетическую пепси-колу! Но я говорю: это распутство будет уничтожено по велению Господа. Оно будет выметено поганой метлой! И метла эта - я! - Похоже, эта мысль слегка успокоила его. - А если нет, то я - дорожный указатель на пути к метле! - И он улыбнулся, даже отчасти робко. - Единственное, что я знаю точно, что мы все знаем, так это то, что распутство должно быть сметено с лица земли. Оно должно быть выжжено очистительным огнем. И пусть кто-нибудь попробует сказать мне в глаза, что я не прав! Что этот мир не должен быть очищен огнем! - Его голос стал еще тише. - Исаак Соллес, мы с тобой воины с одного поля брани, ты и я. Почему ты отворачиваешься от меня? Пожалуйста, брат, я хочу говорить с тобой...
Гринер умолк в ожидании ответа. Айк не обернулся, хоть и ощущал его требовательный взгляд. Потом на мгновение он встретился глазами с горящим взором Гринера, и это тут же напомнило ему один случай, когда мексиканский подросток гипнотизировал петуха на пари на стоянке грузовиков.
Владелец стоянки держал около пятидесяти бойцовских петухов на бетонной площадке за домом - «Пусть прыгают на раскаленном бетоне - тренируются».
Беднягам приходилось прыгать на жаре, чтобы получить хоть глоток воды, миску с которой их хозяин ставил на высокий столбик посередине.
- В качестве стимула я в нее добавляю немного дури. Поэтому мои петухи никогда не стоят на месте. И не то чтобы они всегда побеждали, зато они никогда не проигрывают. Они все время двигаются. Отвага - это замечательное качество, но я предпочитаю движение. Именно оно решает исход схватки. Кто дольше продержится. А мои пташки никогда не останавливаются.
- Я заставлю одну из них остановиться, - заметил мексиканец, сидевший в тени грузовика.
И только сейчас Айк понял, что это был Охо, еще не доросший до своих усов. Охо Браво был гораздо круче, чем предполагал Айк. Именно Охо научил его метить ногтем карточную колоду, а потом показал несколько обманных приемов, которые ему очень помогли в тюрьме. Они оказались даже действеннее карате, которому его обучали на флоте.
- Никогда, разве что расшибешь ему голову или подсыпешь отравы, - ответил владелец.
- Я просто его загипнотизирую.
Владельцу пришлось отлавливать своего самого крутого чемпиона филиппинской породы с багряно-зеленоватым оперением, который метался на своей нейлоновой привязи из стороны в сторону как заведенный. После некоторых усилий владелец ухватил бечеву и намотал ее на руку. Потом отвязал ее от столбика и вручил петуха Охо. Мальчик опустился на колени на раскаленный бетон и зажал птицу между бедер, так что бечевка оказалась на земле, за сопротивлявшимся петухом.
- И не вздумай его связывать, - предупредил владелец. - Так мы не договаривались.
И присутствовавшие дружно закивали. Охо не обратил на них никакого внимания. Судя по его сосредоточенности, было очевидно, что он задумал нечто гораздо более серьезное. Он замер. А петух продолжал биться, пока Охо не ухватил его лишенную гребешка голову. Потом, зажав его хвост между своими залатанными коленями, мальчик осторожно пригнул голову птицы к пыльному бетону, а другой рукой натянул привязь дюймов на двадцать вперед, так что та стала как бы продолжением клюва, и большим пальцем прижал ее к земле.
- Прежде всего им надо вбить в голову представление о прямой линии...
Охо подвигал бечевой, и налитые оранжевые глаза петуха проследили за ней взглядом. Айк понял, что петух усвоил представление о прямой линии.
- ...а потом они должны понять, что она бесконечна...
Охо осторожно приподнял палец. Петух скосил глаза и сконцентрировал взгляд там, где заканчивалась бечевка, в двадцати дюймах от его клюва. Охо раздвинул колени, встал и на цыпочках отошел назад, прижав палец к губам.
- Загипнотизирован. А теперь он будет пребывать в этом трансе, пока что-нибудь не нарушит его. Пока не заснет или не получит тепловой удар. Деньги на бочку.
Все были настолько потрясены, что выложили деньги без малейших возражений. И тут же начали заключаться новые пари на время, которое петух пробудет в этом состоянии. Петух абсолютно неподвижно стоял в этой позе на палящем солнце ровно двадцать минут и сорок секунд. Потом порыв ветра от проходившего мимо грузовика сдул пенополистироловый стаканчик. И петух, покачиваясь и моргая, поднялся на ноги.
Похоже, Гринер каким-то образом перенял этот фокус у Охо - сначала он заставлял усвоить концепцию, а затем выдержать свой долгий, тяжелый и искренний взгляд, уводящий в бесконечность. Абсолютную бесконечность, гарантировавшую выход. Вследствие какого-то поворота судьбы или по чистой случайности, обрушившейся на него как гром среди ясного неба или как хук слева по правому виску, Тэду Гринеру была дарована эта способность. И теперь она красноречиво сквозила в нежном взгляде его карих глаз, требуя своей реализации. Это была его единственная благодать. Он совершенно не нуждался в испепеляющем взоре, культивируемом большинством современных Распутиных. Он прекрасно обходился и без харизмы, и без наглости. Ему даже Христос был не нужен. По крайней мере, до тех пор, пока эта чертова бечевка заканчивалась у его лица.
Айк решительно отвел взгляд в сторону и снова уставился на скудный пейзаж. До него донеслось шарканье босых ног Гринера, и он почувствовал, как тот подошел к нему и остановился рядом, повернувшись лицом к заходящему солнцу.
- Прости меня, я увлекся, - произнес он. - Я забыл, с кем говорю. О чем ты думаешь, глядя туда? Айк Соллес не из тех, кто станет беспричинно отворачиваться, не так ли?
Айк улыбнулся и скосил глаза, чтобы дать понять Гринеру, что он уже видал конец бечевки раньше и не один раз, после чего снова повернулся к обнаженному Белому перевалу. Решение было уже принято. И он знал, что надо делать.
- Знаешь, о чем я думаю, Гринер? О том, что вы уничтожили прекрасную тундру ради нескольких тарелок овощных салатов. Так что теперь это напоминает лунный пейзаж.
- Она и так уже была мертва, - возразил Гринер. - Выжжена дожелта, как подгоревшая яичница. Тундра не может существовать при такой жаре, которая стоит теперь после наступления парникового эффекта...
- После улучшения погоды она могла бы возродиться, если бы ты оставил в ней какие-нибудь споры и семена.
- Погода никогда не улучшится, - с беспрекословной уверенностью рявкнул Гринер. И Айк понял, что он может и оборвать конец бечевки, если это понадобится.
- Может, и улучшится.
- Нет! Даже если ты забудешь о слове Божьем и будешь читать только метеорологические сводки, то и тогда ты поймешь, что она становится только хуже. Мы собственными руками создали преисподнюю и теперь сгорим в ее адском пламени!
Айк с удовлетворением отметил, что Билли опять промолчал. Похоже, Кальмар снова погрузился в сон. Грир тоже закрыл глаза. И Гринер понизил голос, чтобы не разбудить их.
- Знаешь, твои друзья останутся здесь. Все имеют право на образование, даже наркодилеры и прелюбодеи. Это университет ебаного Судного дня, Соллес, и мои студенты проходят здесь интенсивный курс обучения. У них нет времени на то, чтобы играться в Голливуд, им надо готовиться к экзамену. И ты это знаешь, и я это знаю. Так что им придется остаться. Как и тебе, брат. От всей души хотел бы убедить тебя...
Айк глубоко вдохнул и, сложив руки на груди, выдохнул.
- Знаешь, о чем я на самом деле думал, глядя, как в этот смог садится солнце? Я думал об одном чуваке из Калифорнии, который умел гипнотизировать петухов. Толстощекий мексиканский парнишка. Видишь, как раздулись щеки у солнца? Вот у него тоже такие были...
И пока они так стояли бок о бок, глядя на горизонт, Айк поведал Гринеру всю историю об Охо и филиппинском петухе, стараясь говорить максимально доверительным тоном. Словно делился с ним каким-то секретом.
- Хитрый фокус, - пробурчал Гринер под конец, но было видно, что история произвела на него впечатление.
- Он научил меня потом и другим хитрым фокусам. Например, закатный фокус - отлично действует на людей. Складываешь руки и начинаешь смотреть на заходящее солнце, вот как я, видишь? Рядом встает еще кто-нибудь - как ты, например - поднимает руки и тоже начинает смотреть на солнце. Нет, ладони нужно повернуть к солнцу - вот так. Потом тот, что стоит слева - то есть я - берется своей левой рукой за правый бицепс соседа и... без предупреждения швыряет его!
Айк никогда не пользовался этим приемом, разве что несколько раз отрабатывал его на груше в тюрьме, но он отлично представлял себе его действие. Правое предплечье свободно отлетает в сторону на уровне груди, рывок увеличивает его отмашку, а ребром правой ладони наносится удар по незащищенному солнечному сплетению противника, причем его встречное движение увеличивает силу удара. Прямо в брюхо. Единственная неожиданность для Айка заключалась в том, что конкретно это брюхо оказалось очень твердым. Под толстой тканью комбинезона оно было твердым, как доска. Господи, там же была Библия! Гринер не шелохнулся. На какое-то мгновение Айку стало плохо, и он подумал, что, вероятно, переборщил с фокусами Охо. Потом руки черного гиганта упали, и он рухнул навзничь на ступеньки крылечка.
Раздавшийся грохот вывел Билли и Грира из транса, а трясущегося Арчи Каллигана заставил выползти из-за рефрижератора.
- Айк! Глазам своим не верю! Ты уложил этого жеребца!
- Он застал его врасплох и уложил его, - с гордостью пояснил Грир. - Классно! Он даже не дышит.
- Свяжите его! - прошипел Билли Кальмар со своей лежанки. - Спеленайте его! Он не дышит, но глаза у него открыты.
Гринер так и не закрыл глаза, пока его связывали. Билли настоял на том, чтобы для этой процедуры были использованы все подручные средства. Арчи сгонял даже в офис за упаковочной клейкой лентой. И Грир извел чуть ли не целый моток только на то, чтобы заклеить Гринеру рот. А когда тому наконец удалось восстановить дыхание. Билли еще попытался заклеить ему ноздри и глаза. Гринер щурился от яркого солнца. И Айк перевернул его, чтобы перед ним оказалась облезлая стенка вагона.
Потом они подняли больничную кушетку с Билли - Айк впереди, Грир и Каллиган сзади - и двинулись через двор. Но, похоже, никто не испытывал к ним особого интереса: мужчины продолжали перемалывать камни, женщины и дети обрабатывать поля. И только на фасолевом поле больше никого не было. Когда троица с кушеткой достигла вершины каменистого холма, они увидели, куда подевались люди. Они окучивали оставленный гидроплан, словно тот был покрыт невидимыми сорняками. Один поплавок уже полностью скрылся под водой, а ближайшее крыло было абсолютно искромсано. Оно напомнило Айку жестяные подносики из-под замороженной пищи, которые в изобилии валялись на свалке, после того как над ними потрудились свиньи и медведи. Женщины подтыкали свои длинные юбки, собираясь приступить ко второму крылу.
- И это наш «Оттер», - сказал Грир. - Похоже, они вознамерились освежевать его.
- Кого они освежуют, так это нас, когда узнают, что вы сделали с преподобным, - заметил Арчи.
- Что значит «вы»? - спросил Грир. - Может, все-таки «мы»?
- Мы по уши в дерьме, - с лежанки подал голос Билли. - Ты даже не представляешь, Исаак, какое он имеет влияние на всех этих людей. Если он прикажет им сделать из нас компост, они только спросят, в какой яме и с какой щелочью.
Грир энергично закивал головой.
- Билли прав, Айк. С ним нужно покончить, пока его не развязали. Я готов на это. Уж лучше я совершу убийство, чем останусь здесь с этой черной бомбой замедленного действия.
- А как насчет этой дрезины во дворе? - спросил Айк у Арчи. - Она работает?
- Никогда не видел. Ты что, хочешь на ней добраться до самого Скагуэя?
- Но ведь дорога идет под откос.
Когда они вернулись назад, Гринер уже окончательно пришел в себя и, извиваясь, катался в разные стороны, как куколка, пытающаяся освободиться от своей оболочки. Билли не смог удержаться, чтобы не прошипеть на прощание - «Оледенение, тупица!», после чего, пригнувшись, они бросились во весь опор к дрезине. Прикованный к руке Билли чемоданчик тащился по земле и подпрыгивал.
Лежанка оказалась слишком громоздкой, чтобы ее можно было установить на дрезине - ручки неизбежно ударяли бы Билли по ногам и голове. Поэтому с ней пришлось распроститься и устроить Билли на деревянном полу головой вперед, так что он обхватывал обеими руками свой чемоданчик как подушку. Грир и Арчи Каллиган взялись за ручки, а Айк принялся толкать дрезину. Древний механизм высвободился из объятий оплетавшего его ягодника и, надрывно скрипя, двинулся по ржавым рельсам. Рассохшееся дерево трещало, подшипники стонали, но дрезина двигалась. Разогнав ее до скорости быстрого шага, Айк вскочил на платформу и ухватился за свою ручку. Дрезина со стоном остановилась, и ему пришлось снова спрыгивать и опять ее толкать. Дорога все еще шла с небольшим уклоном вверх между шершавых валунов. Основной путь начинался почти на самой вершине подъема. К этому моменту перед глазами Айка все уже плыло и кружилось. Но он вспрыгнул на платформу лишь тогда, когда убедился в том, что они набрали достаточно высокую скорость.
- Неплохо идет, - улыбнулся Грир. - Я даже вспотеть не успел.
- А меня слишком трясет, чтобы я мог потеть. - Арчи качал изо всех сил, так что вены у него вздулись, а глаза чуть ли не вылезали из орбит.
Если не считать возмущенных протестов древних деревянных досок, дрезина находилась в прекрасном состоянии. Равномерное поскрипывание коромысла говорило о том, что оно неплохо смазано. А шестеренки, если не считать тех, на которых держались железные колеса, даже перестали стонать. Словно их специально кто-то смазал, планируя этот побег, и приготовил удобную лазейку.
Айк устроился у коромысла, довольный тем обстоятельством, что можно отвлечься на какую-то физическую деятельность, хотя в ушах у него все еще звенело. «Надо ж было так ловко вырубить этого сукиного сына», - ухмылялся он про себя.
Дрезина шла уже рысью. Все молчали. Грир и Арчи, стоявшие лицом назад, были больше поглощены высматриванием погони, чем коромыслом. Пока Айк справлялся и без них, но он не знал, на сколько его хватит.
- Эй вы, оба, хватит глазеть по сторонам! Качайте! Не вниз, а вверх!
- Вон они! - заорал Арчи. - О Господи, возьми меня к себе!
Айк обернулся. Сзади за поворотом ветки мелькали загорелые тела и поблескивали металлические предметы, но вся эта толпа скорее напоминала детей, выбежавших поиграть, чем армию убежденных преследователей. Приподнявшийся на локте Билли оглянулся назад и высказал то же соображение.
- Они еще не обнаружили его. А вот когда обнаружат, тогда это действительно будет растревоженное осиное гнездо. Поэтому давайте нажимайте. И кстати, господа, я хочу вас поблагодарить за свое спасение. Вынужден признать, что преподобный уже немного достал Кальмара. Сукин сын ни хрена не понимает ни в физике, ни в метеорологии, но нужно отдать ему должное - давить он умеет.
Они разогнались уже до такой скорости, что Айк наконец позволил себе расслабиться.
- Как тебя угораздило попасть в лапы к этому чуваку, Кальмар?
Билли отодвинулся подальше от драных сапог Арчи и лег на бок. В больничном халате и с редеющими волосами на голове он чем-то напоминал знатного римлянина, возлежащего на носилках.
- Это я притянул его к себе как магнитом, Исаак. Думаю, он счел меня наркодельцом, только с мозгами вместо студня и решил мне их выебать. Но меня не слишком это встревожило, я и сам могу выебать мозги кому угодно. Главное - поставить вопрос ребром. Но потом оказалось, что он склонен к грубому физическому воздействию на людей.
- Он - чудовище, мистер Соллес, - вставил Арчи. - До сих пор не понимаю, как это вам удалось его вырубить.
- Потому что мой напарник не ставит вопросы ребром, как Кальмар, - Грир весь лучился от гордости за Айка. - Сбил его с панталыку и поймал врасплох. Типа «извините, преподобный, у вас шнурки развязались», а потом как ахнет! Обвел его вокруг пальца и вырубил. Класс!
Айк не смог сдержать улыбку. Он действительно чувствовал себя победителем и не на каком-то там крылечке, а на настоящем ринге в свете прожекторов. «Хорошо, что Арчи предупредил меня о его взгляде».
- Смотрит, как кобра, - подхватил Билли. - Потрясающий взгляд. Я такое видел только раз в жизни, - и маленький Кальмар предался воспоминаниям. - У одного тупоголового буддиста из Боулдера. Он в течение семи месяцев жрал масло, а потом поджег себя. Ему даже обливаться ничем не потребовалось.
- Гринер бы не сгорел, - высказал предположение Арчи. - Он сделан из огнеупорной резины или еще из чего-нибудь такого же. Поэтому-то он так и радуется этому своему пламени Судного дня - все сгорят, а он нет. Черт побери, мистер Соллес, я до сих пор не могу поверить тому, что произошло.
- А что это вы там трындели о льде и пламени, Кальмар?
- Тут-то и зарыта собака. Это стихотворение Фроста. «Лед и пламя». Я процитировал его в процессе нашей дискуссии. «Одни твердят, что мир сгорит в огне, другие говорят - заледенеет... там-там-там что-то там-там-там... Но доведись мне дважды погибать, я б не хотел оледенеть и замерзать». По-моему, мы уже неплохо разогнались. Можно и попридержать поршень.
Все трое отпустили свои рукоятки, предоставив им двигаться по инерции. Грир и Арчи, повернувшись физиономиями вперед, сели на платформу - Грир скрестив ноги и обхватив колени, а коротышка Арчи просто вытянув их вперед. Айк тоже опустился на корточки сзади, чтобы передохнуть. Рельсы, купаясь в кроваво-оранжевых отблесках солнца, весело бежали вперед.
- Какой закат, друзья! - воскликнул Грир. - Мы едем в его отблесках, как великие герои Запада из далекого прошлого. Сегодня воистину великий день для Дворняг.
Грир и Билли издали знаменитое завывание Ордена, и Айк присоединился к ним.
- Как вы думаете, сколько нам потребуется времени, чтобы добраться до Скагуэя? - Арчи начал задумываться о перспективе. - Если нам удастся это сделать к одиннадцати, мы еще успеем на туристический катер до Джуно.
Билли посмотрел на часы.
- Сейчас половина одиннадцатого, а до Скагуэя еще тридцать миль. Будем надеяться, что нам удастся идти с той же скоростью. Потому что ничего похожего на тормоза я здесь не вижу.
- Но ведь каким-то образом она должна останавливаться, - Грир с тревогой огляделся по сторонам. - Для того, чтобы ездить по таким горам, ей обязательно нужны тормоза.
- Может, она вовсе и не предназначалась для езды по таким горам, - возразил Айк. - Тяните на себя. Посмотрим, насколько нам удастся ее притормозить.
После минуты ожесточенных усилий Грир отпустил свою рукоятку.
- Не намного. Придется спрыгивать.
- Хрена с два! - воскликнул Билли. - Ты только посмотри на эти камни! Даже если вам удастся не сломать себе ноги, то не забудьте, что у меня сломан копчик.
- Ну не знаю. Билли, что мы будем делать, - ответил Айк. - Ведь она продолжает набирать скорость.
Колеса стучали все громче и громче, а визг шестеренок становился все пронзительнее. Рукоятки мелькали вверх и вниз как иголка в швейной машинке.
- Да, мистер Беллизариус. Мы с Нельсом как-то были здесь однажды летом. Дорога здесь не из простых.
- Дорогу осилит идущий! - издал Билли резкий смешок. Он явно начинал нервничать. Ему не хотелось ни прыгать, ни оставаться одному на дрезине. - Как, вы думаете, ходили здесь с 1899 года все эти древние паровозы, если бы они не вписывались в повороты? Значит, и мы справимся.
- Тогда лучше нам всем лечь, - предложил Айк, - чтобы центр тяжести располагался как можно ниже. Потому что, братья, я думаю, при такой скорости нам уже не удастся спрыгнуть.
Ветка внезапно сделала крутой поворот, огибая склон горы. И через развороченные глыбы слева от дороги вырвался бушующий поток, который представлял собой исток реки Скагуэй. Справа от насыпи почти вертикально вверх поднималась черная стена. Всем троим пришлось лечь плашмя и ползком пробираться под молотящими изо всех сил рукоятями рычага - Айк перебрался вперед к Билли, а Грир и Арчи ближе к концу платформы. Только они устроились, как дрезина заложила еще один крутой вираж влево и загромыхала по мосту через узкую расщелину. Все четверо заорали, как дети на американских горах. А потом Айк обнаружил, что они с Билли заходятся от хохота.
- Знаешь, Исаак, это не очень-то напоминает поездку в вагоне первого класса, - проорал Билли.
- Нет, Билли, совсем не напоминает, - прокричал в ответ ему Айк. - Поэтому лучше бы нам всем держаться друг за друга. Ты уверен, что не можешь отцепить от себя этот чертов кейс?
- Абсолютно уверен.
Айк одной рукой дотянулся до Билли, а другой, пропустив ее над коленями Грира, вцепился в край платформы.
- Эй там, на корме, держитесь друг за друга! - прокричал он, не оборачиваясь.
Ответа не последовало, но Айк почувствовал, что Грир пытается упереться коленями. Платформа ходила ходуном, слетавшие со скал брызги впивались в лоб. На следующем крутом повороте он ощутил, как центробежная сила вжимает его в доски. Наверное, Билли был прав: эти старые пути строились очень расчетливо, если им удалось столько продержаться.
Потом их с грохотом вынесло на еще одну крытую эстакаду, и они снова дружно закричали.
- Господи, возьми меня, пожалуйста! - орал Арчи.
- Поздно, слишком поздно! - вторил ему Грир, и все снова расхохотались.
Резкий спуск, крен, поворот, крики. Перестук рельсовых стыков все ускорялся, визг металлических колес становился все пронзительнее, так что теперь им приходилось кричать, не переставая, чтобы не сойти с ума. Потом дрезина вылетала на относительно ровную поверхность, чуть притормаживала, и все переводили дух в ожидании нового стремительного спуска или головокружительного поворота.
- По-моему, эта хреновина может приобрести еще большую известность, чем американские горы в Аризоне, - прокричал Грир на очередном ровном участке. - Единственное отличие в том, что она не делает мертвой петли.
Впрочем, вскоре они осознали и еще одно отличие, заключавшееся в том, что поездка в парке аттракционов по прошествии определенного времени всегда подходит к концу. Обычно это время определяется количеством острых ощущений, испытываемых от воздействия кинетической энергии, развивающейся при спуске с высоты. Как правило, не более ста футов. В данном же случае высота составляла несколько тысяч футов, летящих вниз до уровня моря без каких бы то ни было участков подъема, специально создающихся на аттракционах для восстановления дыхания. Этот безумный спуск все продолжался и продолжался в окружении хлещущих папоротников, вдоль остроконечных скал и валунов, по трещащим деревянным эстакадам и каменным туннелям, в стены которых, пропуская гремящую таратайку, вжимались медведи и еноты.
Бурлящий поток расширился и превратился в бурную реку. Небо потяжелело и приобрело цвет темной ржавчины, а на крутых поворотах они стали различать целый веер искр, которые оставляла за собой дрезина. Крики и смех сменились сдавленными стонами: «О черт... все... давайте остановимся», но дрезина продолжала лететь дальше. После сокрушительного прорыва сквозь завал старых сучьев Арчи Каллиган объявил, что он больше этого не вынесет и начал подниматься на колени, собираясь покинуть судно. Однако рукоять рычага, пришедшаяся ему прямо между лопаток, распластала его снова на платформе. Айк поймал себя на мысли о том, что он втайне мечтает о каком-нибудь дефекте путей, о каком-нибудь инженерном промахе, вследствие которого дрезина слетела бы с рельсов и который милостиво бы оборвал этот душераздирающий спуск. Однако даже на самых крутых поворотах у дрезины лишь задирались два боковых колеса, и она продолжала грохотать дальше. «Ну что ж, Гринер, - подумал Айк, - по крайней мере в этом мире существует постоянство. Небеса истекут кровью, а океаны закипят, но сила притяжения никуда не денется. Все эти эйнштейновы прибамбасы милы и увлекательны, но если вы хотите гарантий, ставьте на Ньютона». Однако постепенно становилось заметным, что вследствие всей этой тряски и крутых поворотов из досок начинают вылезать винты. И Айк понял, что дрезина, не слетая с путей, вполне может рассыпаться на части.
И наконец внизу перед ними появились первые огни приближающейся цивилизации. Это были железнодорожная станция Белый перевал и историческое кладбище, на котором на благо туристов были закопаны Плакса-Смит и еще пара-тройка старперов. Когда они пролетали мимо, на разгрузочном причале мемориального комплекса сидела девушка в бойскаутской шапочке с банкой колы и номером «Вог» в руках.
- Позвони, чтобы нас пропустили! - прокричал ей Айк.
- Куда пропустили? - ответила она.
- Вот именно - куда, старина? - в свойственной ему сардонической манере осведомился Билли. - В Ливерпуль? Или во Франкфурт?
- Нет. Пути поворачивают на кольцевую линию, чтобы можно было перегонять дизели.
- А куда идет основной путь?
- Прямо, - ответил ему Айк. - К причалам. И все снова закричали. По крайней мере, хоть на это силы у них еще оставались. Но девушка позвонила. Участок за станцией был освобожден и расчищен на случай, если бы ее сообщение о сбежавшем вагоне оказалось правдой. У стрелки стоял диспетчер в полном железнодорожном облачении раннеамериканского стиля, и лишь его несколько изумленный вид контрастировал с этнографическим прикидом. При виде визжащей и грохочущей дрезины он окончательно окаменел, пока его не привел в чувства кричащий в передатчик начальник станции:
- Это взаправду, взаправду! Переводи стрелку! Стрелочник поднял рычаг, и они вылетели на празднично украшенную и расцвеченную огнями пристань, где продавцы расхваливали свои голдбургеры и всякую всячину, вспугнули стаю толстых воронов, которых кормила попкорном группа невадцев, миновали «Страну Немых», куда администрация города регулярно направляла мимов, слетавшихся в эти места во время туристических сезонов, как мухи на варенье... и прямиком пронеслись к концу причала.
Как раз в этот момент довольные немцы возвращались после своей поездки на мулах. Они уже отобедали королевскими крабами и устрицами, которых подавали с маслом, лимоном и чесноком в половинках раковин. Они уже выпили баночного пива, которое им подали девицы с Ручья Доусона. Они поиграли на доллары времен Золотой лихорадки в «Орлином гнезде» и вяло поприветствовали Джека Лондона в Ревю 1898 года, когда тот решительно зарубил топором нехорошего бандита Плаксу-Смита. Они осмотрели гробницу с прахом Сэма Макги и сейф с самым большим самородком, когда-либо найденным в этих местах. Но единственное воспоминание, которое они собирались взять с собой, заключив его как редкое вымершее насекомое в янтарь своих пивных мозгов, это вид четырех мужиков - настоящих обитателей Аляски, пронесшихся, как блицкриг, сломя голову по деревянному настилу причала, вырвавших своей дрезиной, со все еще работавшими рукоятками, опоры вместе с цепями и нырнувшими через воротца прямо на балластные мешки берегового пролета у самого океана.
Дрезина остановилась резко и неожиданно, но окончательно разболтавшаяся деревянная платформа вместе с четырьмя орущими аборигенами не выдержала последнего удара, взмыла в воздух и, пролетев около тридцати метров, рухнула на воду и понеслась по ней, как какие-то морские сани. Немцы были потрясены, и на этот раз их приветствия отнюдь не были вялыми. Только ради этого стоило ехать в Америку.
Билли Кальмар, относившийся к тому разряду плотно сбитых, приземистых людей, которые по определению не могут держаться на плаву, наверняка бы пошел ко дну, если бы не прикованный к нему кейс. Арчи Каллиган поддерживал голову Билли так, чтобы тот мог кашлять и отплевываться на свой алюминиевый буек до тех пор, пока их не отыскала спасательная шлюпка. На веслах в ней оказалась бывшая жена Билли, а командовала спасательной операцией здоровенная медсестра с волосатыми руками. Казалось, они давно уже поджидали здесь путешественников. Они подняли их на борт и спешно погребли назад за пирсы, стараясь поскорее убраться с глаз ликующих немцев и снующей по причалу железнодорожной администрации.
- Преподобный Гринер прощает тебя, Билли, - нежно проворковала бывшая жена. Глаза ее сияли, а каждый ноготь на руках был украшен золотым крестом. - Он прощает вас всех. И скоро будет здесь, чтобы забрать вас обратно.
- Каким образом он сюда добирается? - полюбопытствовал Айк. - У него что, есть еще одна дрезина наготове?
- Боже упаси! - рассмеялась медсестра. - У преподобного есть свой вертолет.
- Да, это очень традиционный способ передвижения, - заметил Айк, размышляя о дальнейших действиях, когда лодка уже колыхалась в маслянистой мгле под доками. Медсестра не представляла сложностей. А вот бывшая супруга Билли с длинными ногтями и фанатичным блеском в глазах могла создать некоторые проблемы. Но Айк был спокоен. Когда дойдет до дела, он справится. Он воскресил в себе какие-то давно забытые способности. Надо застать их врасплох, а дальше гори все синим пламенем.

Предыдущая страница 8 Следующая страница


9 Кен Кизи

9. Вот вам подарочек, а остальных в геенну огненную и на хуй, на хуй, на хуй

Алиса, еще не проснувшись, увидела, как мимо ее окна кто-то промелькнул, а если точнее, не кто-то, а желтая куртка. И она прекрасно знала, что это за куртка - одна из тех одинаковых безрукавок фирмы «Леви», которые заказывали многие из племен с просьбами вышить на спинах блестящим шелком личные или племенные тотемы. Они целыми партиями поступали сюда из Кореи.
Она выскользнула из-под одеяла, но не стала вставать из опасения, что ее увидят, а вместо этого проползла на четвереньках до окна и выглянула из-за занавески как любопытная кошка. Вышитый тотем, представший ее взору, представлял из себя пурпурный пенис с крыльями буревестника.
- Понимаю, - прошептала она. - Это старый сукин сын Папа-Папа, разгоряченный индейско-ковбойским шоу.
Она вспомнила, что Папа-Папа был из племени тлингитов. Однако он никогда не уточнял, из какого именно рода, и никто не хотел признавать его своим родственником.
Кроме расшитой шелком безрукавки, старый опустившийся ПАПА был разукрашен новенькими ковбойскими регалиями. Спутанные волосы на голове украшала синяя фетровая шляпа с лентой, расшитой искусственными бриллиантами, в голенища сапог были заткнуты негнущиеся брючины новых джинсов. В одной руке он держал палку с головой детской лошадки, цвет гривы которой гармонировал с царственным пурпуром пениса. А в другой, как заметила Алиса, - пластиковый пакет с кленовым листом. А это означало, что старый сукин сын только что прибыл из Калгари, где стал победителем какого-нибудь очередного идиотского индейского конкурса. (В Калгари, как и в Пендлтоне, по-прежнему устраивались традиционные праздники для ПАП, посещение которых требовало свидетельства о чистокровном происхождении.) Охоту на бизона или эстафету - одно из двух, и скорей всего, благодаря амилнитриту, который позволил ему дольше всех продержаться на ногах. Все эти праздники устраивались как своего рода отдушина и являлись не столько демонстрацией традиций, сколько свидетельством неуклонного упадка.
Старый дурень продирался сквозь кусты по задворкам алисиных коттеджей со своей лошадью на палке и мешком, как какой-то провинившийся Санта-Клаус. Вид Папы-Папы заставил Алису вспомнить своего собственного отца Алексея. И дело не в том, что они были похожи. Старый Алексей Левертов был нескладным пугалом, а Папа был толстячком грязновато-коричневого цвета. Алиса не видела ничего, кроме его сутулой спины, продиравшейся сквозь сухие камыши, но живо представляла себе его круглую, как блин, физиономию цвета позавчерашнего кофе, глаза с нависшими веками и беззубый рот, растянутый в виноватой улыбке. Нет, не совсем беззубый. Пара гнилых клыков у него еще оставалась. Однажды, когда Кармоди спросил у Папы-Папы, как тому удалось лишиться зубов, тот ответил вопросом на вопрос: «Тебе рассказать про каждый в отдельности? »
- Думаю, я обойдусь без подробностей, - ответил Кармоди. - Можешь набросать мне общую картину.
- Одни - из-за конфет и пирожных, другие - благодаря алкоголю и спорам.
А теперь Большой Беззубый Вождь рыскал на задворках «Медвежьей таверны», согнувшись, как толстая обезьяна с измазанной задницей - вероятно, плюхнулся во что-то. Не только плюхнулся, но еще и порвал, как заметила Алиса; когда он поворачивал за угол, сквозь широкую прореху бессовестно мелькала кофейного цвета попа.
Делает честь всему голозадому племени, - вслух произнесла Алиса и, вспомнив о собственной голой заднице, поползла искать свою одежду.
Конечно, ей следовало спуститься к Папе-Папе, пока он не надрался и не устроил потасовку у своей жены, обнаружив кого-нибудь на своем супружеском ложе. Но она знала, что на это требуется время, а потому не спеша оделась и уютно устроилась с чашечкой вчерашнего кофе. Потом налила себе еще одну. Она нуждалась в допинге, для того чтобы общаться с Папой-Папой, увешанным подарками, в столь ранний час. Он умел выкидывать непредсказуемые номера. Как-то утром явился с живой росомахой на поводке, обменяв ее на седло в Миссуле. Алиса предупредила его, что росомахи трудно приручаются, но он заверил ее, что эту выкормили из соски. После того как зверюга искусала его дочерей, потом жену, а потом и его самого укусила за член, Папа-Папа вытащил ее во двор, привязал к столбу и расстрелял из «узи». С каким-то патологическим удовольствием он выпускал очередь за очередью, объясняя встревоженным зрителям, что ему это помогает. К тому моменту, когда Алиса притащила полицейских, Папа-Папа уже целился в одну из своих покусанных дочерей, обвиняя ее в том, что она спровоцировала бедную тварь. Он умел надираться.
Видимо, Папа-Папа прибыл вечерним паромом с остальной толпой ПАП из Эйака и провел ночь в казино. ПАПы и их сородичи стекались из самых отдаленных и сомнительных мест со всего побережья, привлеченные в Квинак слухами о киношных деньгах и появлением казино. Именно это и заставило его так быстро вернуться. Обычно он исчезал не меньше чем на полгода.
Одна из многочисленных жен Папы-Папы проживала вместе с тремя его дочерьми в коттедже номер 5. А может, дочерей было четверо - Алиса никогда точно не знала этого. Они всегда исправно платили. Девочки время от времени работали на консервном заводе вместе с остальными детьми, а их мать вырезала всякие безделушки из орголита, которые продавала на фабрику художественных промыслов в Ситке. Все ее поделки представляли из себя обычный псевдоэтнографический хлам - медведи, киты, тюлени, но были среди них и по-настоящему трогательные вещицы. Порой в ее резьбе сквозили строгие чистые линии, которые действительно были свойственны искусству ханов. Разве что ханы никогда не работали по орголиту. Их традиционным промыслом считалось плетение из кедровой коры и изготовление коробов, но какой здравомыслящий турист захочет накрываться одеялом, сделанным из луба? Или таскать за собой огромный деревянный короб? Туристам нужны компактные вещи, которые можно было бы продемонстрировать соседу за кофейным столиком - типа «Видишь, это оригинальное местное произведение». Орголитовые фигурки вполне удовлетворяли этому требованию.
Жена Папы-Папы продавала около трех таких фигурок за год. И они были сделаны с достаточным вкусом, чтобы приносить хорошие деньги на художественных аукционах, проводившихся в дни равноденствия. Как правило, Папа-Папа появлялся именно около этого времени, чтобы потребовать свою долю дохода и устроить на нее пьянку, соответствующую званию вождя. После недельного запоя и домашних потасовок его обычно выставляли вон, и он уползал по берегу к своей следующей семье, как краболовное судно ползет, проверяя длинную цепочку расставленных ловушек. Впрочем, Алиса сомневалась, что на этот раз сможет вынести его присутствие в течение недели. На этот раз у нее были дела поважнее.
Покончив со второй чашкой кофе, она проверила внизу автоответчик. Ни от Кармоди, ни от этих шутов гороховых из Скагуэя не было ни слова. Единственные сообщения были оставлены представительницей «Дочерей ПАП». Она десять раз напомнила Алисе, что наступает Неделя Национальной Гордости, и «Дочери» приглашают всех чистокровных дам принять в ней участие. В самом конце этих пространных излияний следовало сообщение от ее сына с указанием номера на яхте; Алиса набрала его, и с другого конца ей тоже ответил автоответчик.
«Привет, мам! - промурлыкал записанный голос. - Десять утра, а ты до сих пор не встала? Ай-ай-ай. А я еще не ложился и хочу напомнить тебе, что сегодня приезжает наша прославленная труппа. Днем. Им потребуется как минимум два коттеджа. А лучше три». И звук цыкающего поцелуя.
Алиса уставилась на автоответчик. Наша прославленная труппа? Два коттеджа? Какого черта, что он несет? Она смутно припоминала, что Ник ей говорил что-то об аренде номеров несколько месяцев назад, но она пропустила это мимо ушей, приняв за очередное проявление его южно-калифорнийского сарказма. Если ей не изменяла память, никакие кинокомпании ничего у нее не заказывали. Она пролистала записную книжку, двигаясь назад во времени. И... Три месяца тому назад ею было получено короткое сообщение от компании «Мастерская лис», а также чек для подтверждения телефонного звонка. Сложенный депозитный чек так и лежал необналиченным в записной книжке, а из сообщения явствовало, что прибытие семьи Йо-ханссенсов следует ожидать первого числа. А в регистрационном журнале Алиса нашла и запись, сделанную ее собственной рукой, почерком, который был ей присущ до поглощения первой чашки кофе: «Восемь, может, больше человек, подтверждено».
Алиса посмотрела на часы. Все правильно - первое число и почти что полдень. Она потерла физиономию. Никогда еще ей не доводилось спать так долго. В отличие от большинства обитателей города, она не принимала дурь, так с чего это вдруг она впала в такой летаргический сон? Ее внутренний будильник всегда поднимал ее вовремя, даже когда ей не нужно было дежурить по заводу или выходить в море. Но за последнюю неделю, с тех пор как она подписала договор на создание декораций к фильму, а Кармоди исчез вместе с Солле-сом и его подручным, похоже, у этого будильника начались выходные.
Она стерла записи на автоответчике, перемотала кассету и поспешила обратно по узкой винтовой лестнице, чтобы допить остатки кофе. Достав подковообразный план своих коттеджей, Алиса положила его на колени и принялась изучать сквозь пар, поднимавшийся от чашки. Ладно, с одним коттеджем трудностей не будет - номер 4, его занимал старый норвежец, который задолжал уже больше чем за месяц. Сам он исчез несколько месяцев тому назад, заявив, что ему все надоело и он уезжает в Ном на собачьи бега - «На пару недель, не больше. Вернусь к началу путины». Звонки в Ном не пролили света на его местонахождение. Поговаривали, что старый скандинав наконец потонул, и его квоту следует выставить на аукцион, но по-настоящему этим слухам никто не верил. Он уже не раз исчезал и всякий раз снова появлялся на своем крохотном суденышке, возвращаясь из самых немыслимых мест - то из Сиэтла, то из Лимы, то из Пуэрто-Валларты, а однажды даже с Гавайев. Никто не понимал, как ему это удается - находить дорогу обратно без каких-либо приборов. «Все дело в новом Японском течении, - объяснял норвежец. - Просто надо плыть по течению».
А второй коттедж номер 7 предстояло забрать у юной безработной пары, сбежавшей из Канады, чтобы «пустить новые корни». Но они были слишком скромны, чтобы околачиваться на причалах и бороться за работу. Они не платили уже восемь недель. Парниша производил впечатление честолюбивого крепыша.- Он показывал собственные фотографии, когда работал моряком на сейнерах по добыче тунца, так что он явно должен был обладать умением и сноровкой, но он слишком стеснялся своего плохого английского. Он не мог себя заставить даже отправиться на поиски работы. Поэтому большую часть времени пара проводила в постели под грудой одеял перед телевизором.
Алисе было жалко их, но поощрять такую жизнь дальше означало лишь оттягивать неизбежное. Сюда часто приезжали южане с тем, чтобы пустить новые корни, но это мало кому удавалось. Единственная успешная пересадка, которая приходила ей на ум, была связана с Гриром, который жил здесь уже десять лет, но и ему все еще не удавалось пустить корни.
Хуже всего было с третьим коттеджем. Алиса, попивая кофе, раскрыла свой календарь заказов. Но только она успела приступить к всестороннему взвешиванию своих возможностей, как внизу, прямо под ней, раздался выстрел, за которым последовал высокий женский крик. Затем раздались еще два выстрела и новые крики. Они явно доносились из обители жены Папы-Папы.
Алиса запихала ноги в резиновые сапоги и схватила свой обрез, который Кармоди приучил ее держать на столе. Это была старая двустволка, обрезанная всего на несколько сантиметров меньше, чем допускалось законом. Алиса не раз прибегала к ее помощи, хотя никогда не стреляла. Впрочем, Кармоди тоже считал, что ей это не потребуется. «Ты увидишь, что когда заурядный головорез видит направленные на него две большие черные дыры, он теряет весь свой запал. Поэтому никогда не стреляй раньше времени, - наставлял он ее, - а уж если придется, никогда не нажимай два курка сразу. Таких патронов больше не найдешь. К тому же сломаешь себе ключицу».
Она вышла во двор с обрезом, чувствуя, что вполне готова к тому, чтобы применить его по назначению. Ее тень на ракушечнике напомнила ей один из псевдонаскальных рисунков, который очень любили туристы - воин с копьем - банальная натуральность. И это вызвало у нее странное ощущение. Она всегда чувствовала себя глупо, когда оказывалась банально натуральной. Потом до нее донесся резкий звук еще одного выстрела, и она, позабыв о тени, поспешила к коттеджу. На этот раз за выстрелом последовали рыдания и сдавленный стон. Все верно - звуки доносились из коттеджа номер 5. И Алиса бросилась бегом к его дверям. Занавесок на окнах не было, но она не могла рассмотреть, что происходит внутри. Как и большинство постояльцев, которые должны были самостоятельно обеспечивать себя топливом, семейство Папы-Папы прокладывало окна слоями полиэтилена для утепления своего жилища, сквозь него можно было различить только порывистые движения смутных фигур. Алиса достала свой ключ и в спешке слишком громко заклацала им по замку. Но, похоже, внутри никто не обратил на это внимание. К стонам и плачу теперь добавился хрип. Потом раздалась еще целая серия выстрелов. Похоже, стреляли из небольшого револьвера, возможно, 22-го калибра. Так что десятизарядная пушка Кармоди должна была произвести настоящий фурор. Замок наконец открылся, Алиса распахнула дверь и пригнувшись вошла внутрь.
В лицо ей ударила тяжелая вонь - тошнотворная смесь органических и неорганических запахов. От этого засвербило в носу, а из глаз потекли слезы. Она принялась моргать и кашлять. Когда слезы высохли, у нее перехватило дыхание от той немыслимой сцены, которая продолжала разворачиваться у нее на глазах. На голых пружинах матраса на коленях стоял Папа-Папа, теперь уже с окончательно обнаженной и покрасневшей задницей. Одной рукой он сжимал спинку кровати, а в другой продолжал держать палку с лошадиной головой - ее пурпурная грива развевалась во все стороны, а пурпурная морда утыкалась в исподнее пухленькой дочери - кажется, старшей, подумала Алиса. Девочка лежала на матрасе с отсутствующей улыбкой и ковбойской шляпой на голове. Рядом с ней, опираясь на локоть и с сигаретой в зубах, возлежала ее сестра. На ней была замшевая куртка и галстук «боло». На голове младшей из девочек красовалась повязка из птичьих перьев с колокольчиками. Она стояла на четвереньках перед отцом, позвякивая колокольчиками и мыча, как олень. Алиса с трудом удержалась от того, чтобы три выпитые ею чашки кофе не дополнили эту сцену.
В ногах кровати стояла Жена-Жена. На ней тоже была новенькая ковбойская шляпа и такие же сапоги с изображением кленовых листьев. Теперь уже не оставалось сомнений в том, что Папа-Папа явился из Калгари. Канадские организаторы по-прежнему при малейшей возможности старались вознаграждать индейцев товарами собственного производства. Есть вещи, которые никогда не меняются.
Кроме этого, супруга Папы получила особый сувенир - небольшую зеленую антеннку, которые продаются на подарочных стендах. Именно она-то и производила звуки револьверных хлопков, а также являлась причиной красных полос на заднице Папы.
Что касается хрипа и плача, то эти звуки доносились из открытой двери ванной. Их издавал пушистый полуохрипший щенок. На шее крохотного зверька был повязан огромный красный платок - ковбойский стиль, но он был настолько велик, что щенок запутался в нем и теперь пытался высвободиться. Хрип исходил и от еще одного персонажа - маленькой пухлой девочки в старом свитере и утепленных штанах. Значит, девочек все-таки было четверо. Неужто эта сирота не удостоилась никаких подарков? Но тут Алиса увидела: из ноздрей у нее торчит что-то желтое. Ампулы с амилнитритом. Вот чем был вызван этот запах. Предусмотрительный Папа-Папа всем привез подарки.
- Вон! - закричала Алиса с такой силой, что ее крик даже нарушил эту идиллию. Ее всю колотило, и не только от пережитого страха, но и от ярости; она чувствовала, что, наплевав на сломанную ключицу, готова разнести все в клочья. - Вся ваша грязная свора, вон отсюда! Моментально!
- Ну же, сестренка, - проквохтал Папа, обнажая свои три зуба, - успокойся, давай все обсудим. Все же хорошо. Все в порядке. Хочешь ампулку?
- Я хочу, чтобы вы выметались отсюда - вот чего я хочу! Моментально! Все до единого! Сию минуту! Отправляйтесь на свалку и ебитесь со свиньями, если хотите! Только сейчас же! Манатки можете оставить, я их сама отправлю следом...
- Ну, миссис Кармоди, сестренка, - эхом повторила за своим мужем женщина, - не огорчайтесь вы так. Ничего особенного. Кстати, это исторический факт, что многие старые вожди вступали в отношения со своими...
- Вон! Вон! Вон отсюда! - заорала Алиса. Вероятно, они наконец заметили, как дрожат ее пальцы на курках, потому что в едином порыве живая картинка вдруг рассыпалась. И больше не говоря ни слова, завернувшись в рваные полотенца, тряпки и одеяла, они понеслись прочь в том самом направлении, откуда пришел Папа, и скрылись из вида. И лишь вороны остались оповещать Алису об этапах их продвижения.
Уже давно наступила тишина, а Алиса так и стояла с поднятым обрезом, пока, наконец, обмякнув, не опустилась на подоконник. Она не стала сдерживать очередной позыв рвоты и исторгла из себя коричневую горечь, даже не задумываясь о том, куда она попадет.
Почувствовав себя лучше, она прополоскала рот и принялась выбрасывать за дверь вонючие пожитки: теннисные туфли, журналы, баночки с косметикой, грязное белье и посуду, столовое серебро и электроплитку, спрятанную в шкафу. Она боролась с крупными предметами до тех пор, пока не лишилась сил, а потом с неугасающим отвращением снова взялась за мелочь. Даже свиньи не стали бы дрызгаться с такой бесполезной дребеденью; они попрали бы ее своими острыми копытцами.
Ванная была единственным помещением, не вызвавшим у Алисы приступа омерзения. К собственному удивлению, она не обнаружила там ни дешевой косметики, ни масел, ни шиньонов, разложенных на сушилке. Все это располагалось на туалетном столике в спальне, словно хозяева старались уберечь свои бесценные сокровища. Полочка в ванной была покрыта толстым слоем сажи и завалена инструментами - ножами, стамесками, шлифовальными кругами. Кафельный пол полностью покрывала стружка, а орголитовая пыль, как блестящий черный снег, лежала повсюду. Вероятно, хозяйка считала ванную своей мастерской и работала, сидя на комоде под ярким флуоресцентным светом, а девочки смотрели мыло по ящику в соседней комнате. Бедные выродки. И не то чтобы они плохо выглядели, просто немного толстоваты. В старое время к ним бы приезжали свататься целые кучи таких же пухлых молодцов. Но теперь, похоже, им придется обходиться родным папочкой.
Алиса нашла почти законченную десятидюймовую фигурку, над которой работала хозяйка. Она положила ее на ладонь и провела пальцем по эбонитовой поверхности. Это была ворона или гагара. Но для имевшегося куска материала резчица сделала слишком большую голову, и ей пришлось резко сужать остальную фигуру. У птицы не было ни ног, ни распростертых крыльев, только клюв, голова и хвост, к которому сбегали два сложенных крест-накрест, как два черных месяца, крыла. Она напомнила Алисе «Летящую птицу» Джакометти. Конечно, у Джакометти сложенные крылья во много раз превосходили то, что она держала в руках, они были квинтэссенцией парящего полета, схваченного с помощью бескрылой абстракции. Но эта печальная старая корова подошла довольно близко к той же идее. В ее фигурке совершенно очевидно ощущалось то же самое.
Алиса положила птицу обратно на полку и смела все, что на ней находилось, в наволочку.
Покончив с коттеджем номер 5, она перешла к номеру 2. Чета юных мексиканцев, вероятно, наблюдала за ней. И когда она постучала к ним в дверь, вещи у них уже были сложены, и они стояли среди своих пожиток с опущенными головами. Перед уходом юноша настоял на том, чтобы Алиса взяла у них чек на сумму долга.
- Пожалуйста, миссис Кармоди. Вы были так добры к нам.
Алиса взяла его со скрипом. Чек был из банка в Мазатлане. И когда чета исчезла из вида, она порвала его.
С пристанищем старого норвежца ей пришлось повозиться, аккуратно упаковывая его книги, фотографии и коллекцию трубок в картонные коробки. Когда-нибудь ведь он должен был вернуться. А даже если и нет, его вещи заслуживали того уважения, которое он, судя по всему, сам испытывал к ним. Она сложила коробки в прачечной, позаботившись о том, чтобы фотографии в рамочках оказались на самом верху. Затем она занялась окнами.
Чистые окна значили для Алисы очень много. Она ненавидела окна, заложенные пластиком. «Если вам нужны вторые рамы, купите их себе», - поясняла она своим постояльцам. «Окна созданы для того, чтобы через них смотреть. Вы ведь не станете наклеивать на свои очки полиэтиленовую пленку, чтобы глазам было теплее».
И дело было не только в самом пластике, который отвратителен сам по себе, но и в том количестве грязи, которая скапливалась на нем. Пауки натягивали свои сети между слоями полиэтилена, и в них висели трупы мух, мотыльков и других пауков. Окна в коттедже Папы-Папы вообще выглядели как энтомологическая выставка.
Алиса приступила к отдиранию уже последнего слоя, когда вдали показалась делегация «Дочерей ПАП». Они заявили, что явились за имуществом Папы-Папы и его семьи. Они уже прослышали об их безжалостном изгнании. И Алиса указала им на кучу хлама перед коттеджем номер 5.
- Алиса, как наша кровная сестра, ты могла бы более бережно обойтись с собственностью несчастной семьи, - пожурила ее предводительница. - Собственность семьи является частью ее духовной жизни.
- Хлам остается хламом, - ответила Алиса, отдирая последний слой полиэтилена. Возглавляла делегацию Дорин Игл - красномордая карга с крупными отметинами от оспы на плоском лбу. Кармоди как-то заметил, что если бы у Дорин Игл был сиамский близнец, они могли бы служить вафельницей. Именно голос Дорин был записан на алисином автоответчике, сообщавшем ей о приближающейся Неделе Гордости ПАП.
- К тому же они не семья, - не удержалась Алиса. - Они - свора извращенцев. Могут отправляться в Анкоридж и демонстрировать там свои таланты.
- Ты поступила жестоко, - возразила Дорин, - и это не способствует укреплению солидарности движения Сестер по крови. Мы все должны быть добры и нежны друг к другу. Мы должны держаться за нашу солидарность.
Алиса молча продолжала мыть окно. Ей было что сказать относительно всего этого движения Кровных сестер, но она решила попридержать свои соображения.
Только после того как женщины собрали всю кучу бесценных семейных пожиток и удалились, Алиса вернулась в коттедж и обнаружила, что ни одна из этих добрых и нежных душ не удосужилась прихватить с собой щенка. Он прятался за перевернутой корзиной для белья, и обрывки шейного платка по-прежнему болтались у него на горле. Алиса подняла щенка, развязала платок и обнаружила, что это - сука. Она была легкой, как перышко, а под шерсткой, как стиральная доска, проступали ребра. «Кожа да кости». Щенок задрожал и начал подскуливать. Алиса никогда особенно не любила собак, но эта бедняга была такой тощей, дрожащей и несчастной - о Господи! Как можно было так растолстеть и иметь при этом такую тощую собаку?
- Пошли, Никчемка. Пойдем ко мне и посмотрим, не найдется ли тебе чего-нибудь перекусить.
Дома Алиса нашла ошметки курицы в холодильнике, и щенок, восторженно истекая слюной, тут же набросился на них. А когда Алиса попыталась вынуть кости, чтобы он не подавился, то тот ее еще и цапнул. Алиса рассмеялась, открыла банку с тунцом и отманила щенка от курицы. Пока Алиса заваривала себе свежий кофе, содержимое банки было уже уничтожено. И только когда она уселась за стол, попивая кофе и глядя на то, как щенок вылизывает пустую посудину, она вспомнила о своем обещании Айку присмотреть за его старым псом Марли. «Черт бы тебя побрал, Алиса!» Она ударила себя по лбу. «Законченная идиотка!» И через минуту она уже неслась к своему «самураю» с ящиком, полным консервов под одной рукой и щенком - под другой. Что она еще могла сделать? Если бы она оставила щенка дома, он бы засрал весь офис; а если оставить его на улице, то бродячие ротвейлеры и костей от него не оставят.
- Черт бы побрал всех собак и собаковладельцев - не знаю, кто из них хуже. Залезай на заднее сиденье, Никчемка. Боюсь, тебе придется участвовать в похоронах одного из твоих дальних и столь же никчемных родственников.
Но Марли был жив, у него даже был вполне сытый вид. Он, ухмыляясь, вышел из-за трейлера, чтобы поприветствовать первого двуногого посетителя по прошествии уже Бог знает скольких дней. Следы вокруг трейлера свидетельствовали о том, что до этого его посещали исключительно четвероногие, да и то из разряда вредителей. Марли даже умудрился устроить возню со щенком, чтобы произвести на того впечатление. Похоже, что отсутствие Эмиля Грира с его ночными бдениями и мрачного Айка Соллеса пошло псу даже на пользу, - подумала Алиса. Судя по всему, компания лис, енотов и диких кошек его вполне устраивала.
Несмотря на многочисленные следы четверо-лапых пришельцев, в пятидесятифунтовом мешке с «Пуриной» еды было еще вполне достаточно. А пятигаллоновое пластиковое ведро, привязанное к колесу трейлера, было наполовину полно. Щенок был чрезвычайно горд знакомством со стариком Марли. Он валялся на спине, вилял хвостом и повизгивал, пока Марли глухо порыкивал на него, изображая плохого папу-волка. Алиса покачала головой. Эти церемонии по демонстрации мужественности всегда забавляли ее: лоси, сшибающиеся рогами на весенних лугах, как маленькие мальчики с деревянными сабельками; кукарекающие петухи, гордо распускающие крылья в борьбе за какую-нибудь полудохлую курицу; стариканы со слюдяными глазами и трясущимися конечностями, ухлестывающие в барах за красотками. Вся их важность и манерничанье очень напоминали рык старого Марли - на них нельзя было наплевать, ибо это было проявлением самых древних инстинктов, но и всерьез к ним нельзя было относиться, потому что они были слишком смешны.
- Цапни его, цапни, Никчемка, если он тебе надоест. У тебя зубки будут поострее, чем у него.
Но Никчемка была абсолютно счастлива. Вероятно, для нее после выводка Папы-Папы этот старый страшный пес был истинной отдушиной. Собаки рычали и катались по земле, пока Алиса наконец не рассмеялась и не начала швырять в них ракушки.
- Ну все, все. Хватит. Как насчет консервированных спагетти? Я могу поискать открывашку...
И собаки, словно освобожденные от дальнейшего выполнения церемониала, принялись кататься по ракушечнику. Алиса взяла свою коробку с консервами и, продвигаясь по грязной цепочке енотовых следов, поднялась по металлической лестнице и через распахнутую дверь вошла в трейлер.
Внутри царил настоящий бедлам - рваные коробки, рассыпанные кукурузные хлопья и макароны, разбитая бутылка шерри, разрозненная колода порнографических покерных карт - хлама было еще больше, чем в пристанище Папы-Папы. И все вокруг, как снежным покрывалом, было засыпано гусиным пухом из разорванного спальника. К тому же там и сям виднелись аккуратные кучки собачьего дерьма - в японской пиале для сакэ на буфете, в ящике со столовым серебром, на самом Северном полюсе настольной лампы в форме глобуса у книжной полки. И Алиса снова не смогла сдержать улыбку. Да, старина Марли неплохо здесь проводил время - закусил макаронами, полакомился шерри, немного поиграл в покер, то есть повсюду успел приложить свои руки. Или лапы. Так что, похоже, еще один день, и от трейлера ничего бы не осталось.
Под умывальником Алиса нашла мешки для мусора, а в шкафу, вероятно, принадлежавшем Гри-ру, метлу. Внутренности шкафа являли собой зрелище погрома после Марди граса и источали соответствующие запахи - черного рома, «брюта» и каких-то пряностей. Перевернутая метла использовалась в качестве вешалки для галстуков, которые болтались вперемежку с соломенными прутьями. Алиса перевесила галстуки на ворот розовато-лиловой спортивной куртки и принялась выметать последствия произведенного погрома, за который ощущала какую-то странную ответственность. Если бы она выполнила свое обещание и появилась здесь раньше, этого бы не произошло. Первобытные звериные ритуалы иногда чреваты неприятностями, когда они выходят из берегов.
Больше всего уборки требовала часть, принадлежавшая Гриру - похоже, именно на его лежанке осуществлялся разгул звериных страстей. Вероятно, его фонтанирующая сексуальность особенно привлекала животных. Территория Айка осталась относительно чистой. Правда, спальник был разодран, но скорее всего, это было сделано с декоративными целями. В его подушку не было втерто крошево из печенья и ни на одной из его вещей не были оставлены аккуратные кучки дерьма. Похоже, звери ощущали здесь присутствие другого самца и проявляли к нему должное уважение. Или просто предпочитали игнорировать его. Может, Соллес вследствие длительного умерщвления плоти уже достиг той стадии просветления, когда полностью лишаются каких-либо запахов, как, говорят, это случается с отшельниками и святыми. А также с некоторыми известными Алисе женщинами.
После того как гусиный пух был убран, а опрокинутые фотографии возвращены на место, маленькая ниша Соллеса стала являть собой образец чистоты и аккуратности. Алиса поняла, что она устроена по принципу каюты или камеры, где все было организовано компактно и целесообразно. Последствия тюремного срока и службы на флоте.
На прикроватной полке стояли старомодные часы с круглым циферблатом и светильник на гибкой ножке со старинной лампой. Они вносили какую-то сентиментальную ноту в общую спартанскую обстановку. Единственным настенным украшением являлась популярная открытка, какие продаются во всех сувенирных ларьках - сделанная с воздуха черно-белая фотография Квинака и его окрестностей с красной подписью «Добро пожаловать на конец света».
Подойдя поближе, Алиса принялась изучать содержимое книжной полки. Первая полка целиком была отдана под фотографии в рамочках, которые она подняла. Шикарная платиновая блондинка в шортах и купальном лифчике, вероятно, его знаменитая жена. Она сидела в шезлонге, на алюминиевой ручке которого стоял кувшин с каким-то прохладительным напитком. А вот - юная пара на полосатых осликах в классическом черно-белом тихуанском стиле. Наверное, медовый месяц. А вот групповая фотография на борту авианосца. И еще один снимок, сделанный лет восемь тому назад на борту «Сьюзи»: ухмыляющийся Кармоди указывает брандспойтом на Грира, который дрыхнет на груде сетей. Фотография с изображением последствий, вероятно, не вышла.
Еще несколько фотографий Соллеса с блондинкой - за столом в каком-то ночном клубе... перед трейлером, столь же древним, как и этот... но нигде фотографий девочки.
Две нижние полки занимали книги - старые книги в твердых переплетах. Алиса опустилась на лежанку и принялась читать названия. И чем дальше, тем больше расширялись у нее глаза.
- О'кей, Соллес, я потрясена, - через минуту промолвила она.
Дело было даже не в выборе книг, хотя и он производил впечатление - библиотека состояла из тщательно отобранной американской классики - «Моби Дик», «Когда я лежал, умирая», «И восходит солнце», «Гроздья гнева», «В дороге». Дело было в том, каких книг здесь не было. Никакого легкого чтива, никаких руководств, никаких биографий и эксцентрики. Похоже, у Соллеса не было места ни для чего, кроме самого основного. Потом Алиса обнаружила на краю полки пластиковую коробку.
Это была «Сокровищница литературы», которую можно заказать по пластиковой карточке во время ночных телепрограмм - «Приобретайте сокровища классики в красивой упаковке с прилагающимся лазерным диском». Рядом с другими томами она казалась здесь совершенно неуместной. Алиса вытащила коробку и взглянула на надпись, сделанную сбоку. Это была серия «Классика для детей». Коробка с этими книгами была единственным свидетельством того, что в прошлом Соллеса когда-то был ребенок.
Коробка была запечатана, а полиэтиленовая обертка ни на одной книге не была вскрыта. Алиса сковырнула печать ногтем и открыла коробку. Корешки гласили: «Ганс Бринкер и серебряные коньки», «Питер Пэн», «Шула и Морской лев». После небольшого колебания Алиса провела ногтем по тонкой пленке и раскрыла том с «Шулой».
Это было то же самое издание, которое она читала в детстве, только в уменьшенном в три раза формате. Все эти издательства литературных сокровищ специализировались на книжках именно такого размера. И все же книга была напечатана тем же прекрасным старинным шрифтом и оформлена теми же изумительньми тончайшими иллюстрациями. Как Алиса любила эти книжки... один их вид, одно прикосновение к ним. Как они ее захватывали. Их сюжеты всегда были достаточно сложны, чтобы увлечь современного читателя и в то же время в них постоянно ощущалось биение древней мифологии. Подробные иллюстрации захватывали воображение и в то же время оставляли место для фантазии. Дивные насыщенные акварели. В детстве Алиса считала, что их сделала сама древняя эскимосская сказительница Изабелла Анютка. Это теперь все уже знали, что никакой Анютки не существовало и что все эти истории были собраны ушедшим на пенсию учителем математики из Ныо-Джерси, который откопал их в этнографическом отделе публичной библиотеки. Зато, возможно, в художнике, оформившем их, имелось больше эскимосской крови. В его иллюстрациях было что-то неизъяснимо трогательное, как в той фигурке в мотеле. И Алисе почему-то хотелось, чтобы этот художник был хотя бы ПАПой, а не очередным самозванцем. Она открыла титульную страницу с полным перечнем предшествующих изданий и перечислением авторских прав, но имени художника на ней не оказалось. Зато на следующей странице, обрамленной легкой дымкой первой иллюстрации, которая всегда предвосхищала истории о Шуле, - берег моря, вигвам в отдалении и Шула с ее знаменитыми смоляными волосами, глядящая через скалы на племенную обитель, - Алиса нашла его имя. Ей не сразу удалось соединить буквы: Л...И...Б...О - черт. Джозеф Адам Либовиц! Ебаный карась. Не просто самозванец, а настоящий американский еврей до мозга костей. Ебаный карась. Иногда не стоит разрушать иллюзии.
И все же ей захотелось перечитать историю заново, чтобы понять, что сохранилось в ее душе от прежней девочки. Заложив пальцем страницу, она встала и перешла в конец трейлера, приспособленный под кухню. В холодильнике оказалось пол-упаковки настоящей «Короны», вероятно, принадлежавшей Гриру. Только Эмиль Грир пил импортное пиво. Алиса открыла бутылку и вернулась на лежанку Соллеса. Она сделала большой глоток, поставила бутылку на книжную полку рядом с часами, подпихнула под спину подушку и принялась читать.

ШУЛА И МОРСКОЙ ЛЕВ
Танец теней
Изабелла Анютка
На сей раз наш рассказ будет посвящен не столько принцессе Шуле, сколько ее другу Имуку и его сражению со странным духом, который однажды ночью овладел народом Морской скалы.
Юноша Имук был ложечником племени Морской скалы. Обычно этим ремеслом занимался кто-нибудь из стариков, более приспособленных к тому, чтобы ползать по берегу в поисках отшлифованных ракушек. Так как это занятие считалось не слишком достойным для юных смельчаков.
Но Имук был калекой и к тому же являлся сыном ам-ононо, что означает «рабыня». Амононо была захвачена в плен еще девочкой, когда люди Морской скалы совершали набеги на Медный народ, живший далеко к югу. Как и Имук, всю свою жизнь она выполняла те обязанности, от которых отказывались остальные. В день, когда Имук должен был появиться на свет, его мать собирала морских ежей в опасной заводи. И хитрая волна, подкравшись, накатила на нее сзади.
Волна унесла ее в море и жестоко потрепала о скалы, а потом вместе со сплавным лесом отнесла к берегу. Рыбаки выловили ее сетями и откачали воду из ее легких. Но как только дыхание восстановилось, она начала рожать. А после того как ребенок появился на свет, несчастная юная мать скончалась на гальке.
Единственное, что она смогла подарить своему отпрыску, это горб и сухую ногу. Вождь Гогони сразу же решил, что ребенка следует оставить на берегу, как обычно поступали с новорожденными девочками.
- Лучше отправить этого урода туда же, куда отправилась важенка, принесшая его, - заявил он. - И пусть Духи Моря закончат то, что они начали.
И большая часть народа согласилась с ним. Но древняя ведунья Ам-Лалагик, которая спала одна, так как была бесплодна и производила лишь дурно пахнущие ветры, встала на защиту младенца.
- Я возьму его, - сказала она. - Я выращу его и сделаю его сильным с помощью нектара моллюсков и меда. И я назову его Имук, что означает Ущербный Дар, а он будет называть меня бабушкой. Если же ты откажешь мне в этом, - продолжила она, пронзая вождя своим взглядом, - клянусь, я вместе с ним отправлюсь в Далекий Путь.
И тогда вождь Гогони отменил свое решение и позволил женщине взять ребенка. Потому что в действительности Ам-Лалагик не столько умела искать полезные растения, сколько воспитывать детей. Она обладала даром усмирять самых отчаянных плакс в длинном вигваме.
Некоторые члены племени начали роптать, утверждая, что духи не любят нерешительных вождей и уродливых сирот.
Но старуха не обратила на это внимания. Она стала растить мальчика в своем углу вигвама, защищая его ото всех своим колючим пронзительным взглядом. Она изо всех сил старалась заставить расти его сухую ногу. Она втирала в его спину специальные масла и произносила над ним исцеляющие заговоры. Но кости его так и не окрепли. Опираясь на клюку, он поспевал лишь за малышами, а без клюки он и вовсе мог лишь неуклюже прыгать, как какая-нибудь болотная тварь.
И все же, словно для того, чтобы восполнить эти недостатки. Великий Даритель и Хранитель дал Имуку длинные тонкие пальцы, язык, умевший петь сказания, и острый взгляд, как у скопы - Урвека, который может подняться выше солнца и с такой высоты рассмотреть малую веточку для строительства своего гнезда.
И юному Имуку всегда казалось этого достаточным. И еще ему нравилось делать ложки. Он совершенно не переживал из-за того, что юноши младше его годами уже уходили в горы, помогая охотникам. Иногда его одиночество скрашивала Шула, а когда ее не было, вокруг всегда была масса мелких зверушек, которые выходили из кустов, чтобы составить ему компанию. Поэтому он радостно и без жалоб в течение многих долгих лет занимался своим делом и был счастлив.
Но однажды осенью все изменилось...
Он сидел на берегу на большом гладком камне под утесом и занимался своим ремеслом. Море было тихим. И он уже прошелся по линии прилива в поисках того, что тот принес накануне. Однако улов его был небогатым: море было спокойным уже в течение нескольких недель и ленилось выбрасывать на берег что-нибудь интересное.
Имук знал, что такое положение вещей не вечно. Осень подходила к концу. И клонящееся к западу солнце освещало набухшие чрева многочисленных туч, собиравшихся на севере. Имук работал своей смычковой дрелью, проделывая в ракушках дырки, чтобы потом прикрепить к ним черенки. Когда он отрывал взгляд от работы, то видел, как между скал мелькали фигуры охотников, бродивших вдоль пенистых потоков. Они тоже чувствовали приближение зимы. Вместе со своими помощниками они, танцуя, перепрыгивали с камня на камень, высоко держа свои трезубцы. Они пели, прося о последней добыче, которую каждый из них мечтал поймать, перед тем как закончится сезон охоты.
И женщины, сновавшие взад и вперед по верхней тропинке с корзинами на плечах, тоже пели.
И глядя на то, как вместе поют и работают мужчины и женщины, Имук вдруг ощутил печаль. Он представил себе, как выглядит со стороны, сидящий вдалеке от всех. Впервые в жизни он вдруг ощутил свою никчемность, и чувство страшного одиночества навалилось на него. Ему тоже захотелось иметь помощника, с которым он мог бы вместе петь и работать. Ему захотелось, чтобы к нему пришла его подружка Шула, чтобы она помогла ему держать ракушки, пока он их сверлит, и тут, словно в ответ на свою просьбу, он услышал голос:
- Йи, Имук, йи!
Это и вправду была принцесса. Сойдя с тропы, она махала ему рукой. Ее юбка из кедрового волокна была высоко подоткнута, а длинные иссиня-черные волосы ниспадали на плечи, как крылья ворона. Чтобы ему было легче ее заметить, она махала корзинкой, которую пряхи преподнесли ей в то утро.
Имук ответил ей, подняв дрель и зубец и постучав ими друг о друга. Но пока он махал Шуле, появился ее отец - толстый вождь Гогони в своих царственных одеждах.
- Никчемный моллюск! - закричал он, увидев, что Имук машет его дочери. - Уродливая лягушка! Ты не умеешь работать и не умеешь уважать старших. Ты даже раб негодный! Какой из тебя ложечник? Лучше пустить тебя на наживку крабам.
Это была неправда, что Имук не умел работать, но почтительность всегда давалась ему с трудом, особенно по отношению к этому толстомордому хвастуну. Из-за этого юноша страдал от многих колких насмешек, а порой и тычков. Но он никогда не опускал своего гордого взгляда. И сейчас он тоже не стал отводить взгляда от вождя Гогони, да еще и потянулся за валявшимся поблизости плавником.
Вождь поспешно отпрянул, потому что несмотря на всю свою ущербность, Имук обладал очень сильными руками, а будучи выведенным из себя, с поразительной меткостью швырял в противника близлежащие предметы.
- Шула! И вы, бездельницы! Не смейте подходить к этому лягушонку! За работу, за работу! - прокричал вождь, отгоняя свою дочь и других девушек. И униженный сирота снова остался один.
Море совсем утихло. Лишь позвякивали ракушки да чавкали двустворчатые моллюски. И ветер пел свою заунывную песнь в канареечнике: «Грустно мне... гру-у-стно...» И Имук пожалел его, ощущая себя еще более одиноким и никчемным. И вот наконец, отложив в сторону дрель и зубец, он сказал себе:
- Я больше не хочу быть лягушонком. Я хочу... я хочу измениться. По крайней мере, я хочу стать мужчиной!
На самом же деле он хотел, чтобы Шула, как прежде, снова была с ним. Хотя, возможно, эти два желания в действительности были одним и тем же. Но он не знал этого. Зато он знал, что оба эти желания неосуществимы. Шула была единственным ребенком вождя. И хотя вождь Гогони имел много детей, все они были девочками, и по его приказу их колыбелью становился жестокий прибой у подножья большой скалы.. Однако случилось так, что в день рождения Шулы вождю исключительно повезло с уловом. Сорок красных лососей и толстый тюлень! И вождь решил, что видно новорожденная обладает даром приносить удачу, а потому назвал ее Шулой, Дароносицей, и позволил своим женам оставить ее в живых.
Имук и Шула были единственными детьми, родившимися в тот год. И она стала его подругой, а он - ее истинным другом. А теперь она уже работала вместе с остальными женщинами, высоко подоткнув свою юбку. Имук посмотрел на свои голые ноги.
- Эти мечты ни к чему не приведут, - вздохнул он. - И если головастик может превратиться в лягушонка, лягушонок навсегда останется лягушкой. Такова жизнь.
Он сжал зубы и снова склонился к дрели. И под завывание крутящейся бечевки до него снова донеслась песня мужчин. Теперь они пели во славу моря и величали его вечным противником и Великим воином, у которого приходится отвоевывать пропитание.
А потом свою песню запели женщины, переносившие в корзинах моллюсков и крабов, водоросли и корни папоротника. В их песне море сравнивалось с Могущественной матерью, гнева которой надо страшиться и которую следует почитать за заботу о своих детях.
- Море не Великий воин и не Могущественная мать, - подумал Имук. - Это всего лишь большой котел с рыбным супом. И я, Имук, окажу ему честь, как и положено ложечнику, подарив ему большую ложку!
И с этими словами он достал со дна корзины сверток, который, оглядевшись по сторонам, принялся разворачивать. Из свертка он вынул сияющее чудо - ложку, вырезанную из белоснежной кости, изящную, как новорожденный месяц, и такую большую, что она была длиннее его здоровой ноги.
Она была сделана из ребра какого-то огромного зверя. Имук нашел его давным-давно как-то после шторма и много лет втайне вырезал из него ложку. Он никому ее не показывал, даже Шуле.
Вдоль всего черенка Имук поместил фигурки мелких зверушек, с которыми познакомился и которых успел полюбить за свою одинокую жизнь: рачков-бокоплавов и пугливых крабов, древесных квакш, белок и буревестников. Все обитатели побережья и скал были представлены в творении Имука - они переплетались и перетекали друг в друга, создавая неразрывные звенья живой цепи.
В основании черенка было уже проделано отверстие для огромной ракушки. Имук искал ее почти с того самого дня, как нашел эту кость. Но ему не удавалось найти ничего, что могло бы сравниться с черенком по своим размерам и красоте.
- Но чем больше я жду, тем совершеннее становится мое маленькое семейство! - успокаивал он себя.
И он снова принялся полировать своих замысловатых зверушек мхом и мокрым песком, напевая себе под нос:
Вот хоровод моей родни -
Один к другому - вот они.
Их ни за что не разорвешь -
Лягушка, мышка, ласка, еж.
И не хватает лишь челна,
Чтоб приняла их всех волна.
Тогда их круг заблещет тесный
Ковшом Медведицы Небесной.
И чем дальше он работал, тем легче становилось у него на душе. Он настолько погрузился в свое дело, что не заметил, как подошла Шула, которой наконец-то удалось сбежать к нему. Она подкралась сзади с корзинкой, полной водорослей, и с лукаво поблескивавшими глазами. Она подбиралась все ближе и ближе к Имуку, пока не оказалась у него за спиной. И тогда, рассмеявшись, она вывалила мокрые коричневые водоросли ему на голову!
Имук гневно вскрикнул и бросился к Шуле, стараясь поймать ее, но она была слишком проворна. Смеясь и указывая на него пальцем, она скрылась за валун. А когда Имук увидел на песке свою тень, он тоже не смог удержаться от смеха - водоросли свисали с его плеч, как грива какого-то дикого зверя. Со смехом он упал на четвереньки и принялся, мыча, мотать головой из стороны в сторону, как это делают тюлени, ухаживая за молодыми самочками.
- Ха-му-у-у, - мычал он. - Я - Плясун Глубоких глубин. Я затанцую тебя до упаду и унесу в свои владения.
Девушка завизжала от восторга и, опустившись на колени, присоединилась к игре. Она взмахнула головой, и волосы упали ей на лицо.
- Нет уж, нет уж! - нараспев ответила она. - Я быстра и свободна. Я не стану жить на дне морском...
И так они пели и раскачивались, пока на тропинке не появилась Ам-Лалагик, возвращавшаяся после сбора кореньев. Сначала зрелище, представшее ее глазам, напугало ее. Но когда она узнала Шулу и Имука, страх сменился гневом, и она принялась швырять в них грязные коренья.
- Глупые дети, - начала она ругаться. - Дерзкие насмешники! Надумали шутки шутить с духами? Тссс! Глупее ничего не выдумали?
- Это ведь всего лишь игра, бабушка, - откликнулся Имук.
- Значит, это глупая игра даже для детей. Прекратите немедленно и возвращайтесь к своим обязанностям. И поскорей. Потому что, как я только что узнала, сегодня последний день осени. Зима на подходе.
- А откуда ты это узнала, бабушка? - с невинной улыбкой осведомилась Шула. - Может, тебе надули об этом твои ветры? - Принцесса никогда не упускала возможности подшутить над вечно раздутым животом ведуньи.
- Опять насмешничаешь! - вскричала Ам-Лалагик и снова принялась бросаться кореньями.
Шула завизжала и спряталась под своей корзинкой. Потому что старуха Ам-Лалагик была очень меткой. Она-то и обучила этому Имука. Наконец она остановилась, едва переводя дыхание:
- Чтобы ты знала, гадкая девчонка... мне сообщил об этом Тасальгик - Ворон. Он сказал, что шторма начнутся уже сегодня ночью. Страшные шторма. Посмотри... - и она указала на горы. - Видишь, как гнутся макушки сосен в багряных тучах? Тасальгик сказал, что это и есть начало. Народ Морской скалы должен закончить все сегодня же, иначе к следующему лету в большом вигваме будет много вздувшихся животов. А потому поторапливайтесь! И оставьте свои насмешки.
Как только старуха заковыляла вверх по склону, Шула снова разразилась смехом.
- Этот Ворон известный лгун. А живот у бабушки вздувается в любое время года.
И Имук поддержал ее. Люди племени всегда подшучивали над старой Ам-Лалагик, называя ее Потрошительницей Папоротников или Паучихой, которую она действительно напоминала своими тощими длинными конечностями и огромным животом. Но Имук любил старуху и знал, что, несмотря на все ее ворчание и постоянный дурной запах, она была мудрой женщиной. И он принялся помогать Шуле собирать содержимое ее корзинки.
Когда последний узел водорослей был поднят, под ним обнажился прекрасный резной черенок. Имук за игрой позабыл о нем. Он попытался незаметно убрать черенок в сверток, но девушка взмолилась, чтобы он показал его ей.
- Разве я скрывала когда-нибудь что-либо от тебя? - укоризненно спросила она.
И поскольку Имук знал, что такого никогда не было, он медленно развернул сверток.
- О Имук! - воскликнула Шула. - Какой черенок! Никогда в жизни не видела ничего красивее! Никому еще не удавалось сделать такую прекрасную ложку! Но где же ты найдешь раковину, чтобы закончить ее? Во всем море ты не найдешь такой ракушки!
Но Имука переполняла такая гордость, что он едва мог говорить.
- Бабушка говорит, что на каждый крючок есть своя рыбка, а для каждой лопаты - своя ямка. Что-нибудь отыщется.
И он начал заворачивать черенок, но Шула остановила его.
- Дай мне подержать его, Имук, - взмолилась она. - Совсем немножко.
Имуку не хотелось отдавать ей кость. Еще ничья рука, кроме его, не дотрагивалась до нее. Он боялся нарушить ее магическую силу.
- Ладно, - согласился он наконец, - только за один конец ее буду держать я.
Он протянул черенок Шуле и позволил ей провести по нему пальцами. И тут произошла очень странная вещь. Все вдруг замерло. Остановился ветер, и перестали качаться сосны. Прекратилась вся прибрежная суета. Замерли мужчины, мелькавшие между скал, и женщины, стоявшие на утесе, - словно все превратились в резные тотемные столбы.
Только море продолжало колыхаться, да и то его движение заметно замедлилось. Волны катились по нему лениво, как летние облака, и как будто светились изнутри, хотя небо было темным и тяжелым, как глина.
А когда наши друзья, щурясь от яркого света, посмотрели на море, они увидели, что к берегу медленно и осторожно движется какой-то сияющий предмет, который волны передавали одна другой, пока он не оказался на песке у ног принцессы Шулы.
Это была прекрасная ракушка. Она была больше любой мидии, улитки и даже морского ушка, уж не говоря о том, что она была гораздо красивее их. Она так сверкала, что глазам становилось больно.
- О Имук! Твоя бабушка была права! - воскликнула девушка. - И на каждый след найдется своя нога.
С этими словами она подняла ракушку, которая была больше, чем две ее сложенные ладони. Та осветила юную пару потоками лунного света. И Шу-ла протянула ее юноше. Зубчатый ободок ракушки идеально подошел к вырезанному в черенке отверстию.
- Вот теперь это действительно самая красивая вещь на свете, - прошептала Шула. И Имук весь засветился от гордости.
- Она понравится нашему народу, - промолвил он. - Женщины раскроют рты от удивления. А мужчины скажут, что Имук самый замечательный ложечник во всех вигвамах на всех берегах. Может, даже твой отец перестанет называть меня никчемным лягушонком.
- А твоя бабушка перестанет бросаться в меня кореньями, - добавила Шула, которой передалось возбуждение Имука.
- Я подарю ее нашему народу в день первого зимнего пиршества. Я отдам ее, чтобы ею черпали из пиршественного котла. То-то будет завидовать твой отец.
- Ой! - внезапно встревожившись, вскричала Шула. - Тогда не показывай ее. Ты же знаешь моего отца. Если он хочет что-то получить, но не может, то всегда объявляет потлач. И тебе придется отказаться от своего сокровища.
Потому что когда объявлялся потлач, все взрослые члены племени вынуждены были отказываться от самых дорогих им вещей. Никто не мог пренебречь потлачем, ибо именно с его помощью Великий Хранитель и Даритель следил за тем, чтобы люди слишком не возгордились.
И Имук знал, что Шула права. Стоило кому-нибудь из охотников сделать трезубец лучше, чем у вождя, и завистливый старик объявлял потлач - себе он всегда мог заказать другой трезубец. И конечно, он предпочтет уничтожить замечательный черпак, если не сможет обладать им.
Но потом глаза Имука просияли.
- Тогда мы устроим свой собственный пир прямо здесь и сейчас, без всяких отцов и бабушек. И пригласим на него всю мою родню! - и юноша поднял свою резную ложку. - Пусть увидят, как я запечатлел их. Они придут, один за другим, и я познакомлю тебя с ними. Я скажу, госпожа Белка, это принцесса Шула, Приносящая удачу, мой верный друг и товарищ. Познакомься, Шула, это госпожа Цык-цык Белка.
И тут из-за скалы выскочила выдуманная им белоснежная белка с пушистым хвостом и блестящими глазками. Она грациозно поклонилась девушке. И Шула ответила ей тем же.
- А это госпожа Скопа, - продолжил Имук. И из-за скалы показалась молодая скопа с бусами на шее. - Госпожа Скопа, познакомьтесь с Шу-лой, которая тоже готовится стать женщиной.
- Ты очень красива, - промолвила скопа.
- И вы, - заливаясь краской, ответила Шула.
- А это - господин Дрозд... а это - господин Буревестник...
Один за другим звери и птицы выходили из-за скалы, присоединяясь к юной паре и танцуя вокруг нее на песке. И пока они танцевали, больная нога у Имука стала выпрямляться, а горб на спине ослабил свою хватку и начал рассасываться. Имук отбросил в сторону свою трость и тоже пустился в пляс. И все закружились вокруг скалы, взявшись за руки, лапы, плавники и крылья.
Казалось, они танцевали долгие часы, и эти часы могли бы сложиться в дни, если бы со зловещим карканьем с темного неба к ним не спустился Ворон-Тасальгик.
- Буря идет! Буря! Буря! - прокричала черная птица.
И не успел он исчезнуть, как ослепительная вспышка молнии расстроила детскую игру. Исчезли зверьки. Налетевший ветер снова принялся раскачивать сосны. Накатившая волна с грохотом разбилась о камни, и мужчины бросились вверх со своими копьями, а женщины побежали снимать последнюю рыбу с сушилок.
- На этот раз лживый ворон сказал правду, - прокричала Шула. - Действительно наступила зима.
Имук схватил свою палку и инструменты и поспешил к ступеням, вырезанным в скале. А Шула побежала за корзинкой. Жалящий град обрушился на землю. И только достигнув вершины утеса, Имук вдруг вспомнил о волшебном даре, который, как маленькая луна, остался сиять на прибрежном камне.
- Шула! - воскликнул он, стараясь перекричать грохот надвигающегося урагана. - Ракушка! Ракушка!
Девушка метнулась к берегу, но вторая огромная волна уже катилась к камню. Когда она отступила, ракушки уже не было, а Шула осталась вымокшей до нитки. Море, милостиво принесшее свой дар, безжалостно забрало его обратно.
Алиса вдруг поняла, что бутылка пуста - она выпила все пиво, даже не ощутив его вкуса. А глупая книжка не была еще прочитана и на треть! Сжав зубы, она отправилась за следующей бутылкой. Ярость, вспыхнувшая в ней при виде происходившего в доме Папы-Папы, продолжала тлеть, как мусор на свалке. Более того, она разгоралась все жарче. Потому что эта детская сказонька с ее мультяшным изображением мифической жизни аборигенов еще больше подчеркивала то, что происходило в их реальной жизни... а именно извращения, отчаяние и грязь.
Алиса вернулась со второй бутылкой и на этот раз поставила ее подальше от себя, чтобы прикладываться к ней автоматически было сложнее. Она снова взяла книгу и продолжила читать.
Внутри вигвама царила такая же суматоха и кавардак, как и снаружи. Все в спешке заделывали дыры и закрывали окна. Костровой, ломая растопку, разводил огонь. И синий дым с шипением клубами поднимался вверх. Малышня в ужасе прижималась друг к другу, а дети постарше расширенными от страха глазами наблюдали за всполохами молний, видневшимися через расщелины в стенах.
Пламя уже занялось и загудело, когда вождь внезапно поднял руки.
- Где Шула? - осведомился он. - Где моя дочь?
- И Имук? - вскричала старая бабушка. - Где мой маленький Имук?
- Может, его наконец забрал прилив, - предположила одна из жен вождя. - А вдобавок и нашу бедную дочь.
Но в этот момент в дверь вигвама кто-то постучал. Мужчины бросились отвязывать ремни. И в вигвам вошла вымокшая и дрожащая пара.
- Ах ты, несчастная жаба! - вскричал вождь, пиная Имука. - Ты истинная зараза для всех нас. - И он пинками загнал юношу в самый темный угол вигвама, где того ждала бабушка с одеялом.
Когда дверь снова заперли, а трещины заделали, все вернулись к приготовлению вечерней трапезы. Нагревательные камни достали из очага и побросали в котлы. Женщины принялись растирать корешки и рыбью икру на семейных камнях и готовить из них пирожки. Мужчины курили и раскачивались, сидя на корточках. Старая бабушка завела свою усмиряющую песнь, чтобы утишить непогоду.
Но все ее заговоры были бесплодны. С каждой минутой ураган крепчал все больше. Ветер сотрясал вигвам с такой силой, что вскоре все дети вне зависимости от возраста начали плакать и звать своих матерей.
- Приступай к своим обязанностям, Ветряная вдова! - распорядился вождь. - Успокой этих щенков! Не для этого ли мы тебя держим?
И старая бабушка зажгла свою масляную лампу и направила ее яркий луч на барабан из
лосиного мочевого пузыря. Она стала складывать пальцы так, что они отбрасывали на барабан тени в виде разных фигурок, и напевать следующую песню:
Вот ребенок кулика
Прилетел издалека,
Потерялся и зовет:
«Кто же здесь меня спасет?»
Он дрожит от урагана,
Он боится океана:
«О-ой, о-ой, что же будет со мной?»
Перепуганная детвора немного притихла и начала сползаться к старухе. А ее танцующие пальцы уже сложились иначе:
А вот и мама-куличиха,
С небес она слетает тихо,
Крыла над сыном распростерла
И слезы перьями утерла.
Ветер на улице, казалось, тоже начал затихать. Дети устроились поудобнее вокруг старухи. А их матери вернулись к своим обязанностям. Шула сняла свою рубашку из оленьей шкуры и принялась сушить волосы у огня. А когда она увидела, что за ней наблюдает Имук, она улыбнулась и тряхнула головой, как тогда, на берегу. Имук покраснел и поспешно отвернулся.
А вот несчастнейший ребенок -
Летит в водоворот выдренок.
На поверхности барабана возникла более крупная тень.
Но мама-выдра тут как тут
«Тебя спасут, спасут, спасут!
Тебя в нору я унесу
И там спасу, спасу, спасу...»
И дети залились счастливым смехом, глядя на то, как маленькая тень взобралась на живот большой и так, подпрыгивая, удалилась. Страх мало-помалу отступал.
Бабушка начала изображать следующее существо, но в этот момент ко всеобщему удивлению в дверь снова постучали - бам! бам! бам!
Все замерли. Все члены племени были в вигваме; кто же мог оказаться на улице в такую непогоду? В дверь продолжали стучать, но никто не шевелился. Бам-бам-бам! Бум-бум-бум! И все наконец устремили взгляд на вождя. Тот откашлялся и закричал:
- Кто это стучится в ночи, отвечай!
- Путник, - донесся вежливый и гулкий, как из пещеры, голос. - Обычный путник в поисках крова и пищи.
- Знаем ли мы тебя? - спросил вождь.
- Нет, я не знаком вам.
- А как нам знать, что ты не враг? - И вождь кивком указал одной из своих жен на копье, висевшее на стене. - Откуда нам знать, что вас там не целое неприятельское племя, явившееся забрать наших жен и наши припасы на зиму? И откуда нам знать, какого ты рода-племени? И как...
Но не успел вождь договорить, а незнакомец ответить, как мощный порыв ветра сорвал засов и распахнул дверь настежь. И всполох молнии осветил силуэт незнакомца, который занимал собой весь проем двери.
- Я собственного рода-племени, - ответил пришелец и, переступив через порог, подошел к огню.
Все племя Морской скалы завороженно замерло при виде него, особенно женщины. Ибо он обладал величественной красотой. Глаза его были зелеными, а волосы золотистыми, и он был на голову выше самых высоких мужчин племени, а одет в царские одежды! С головы до пят он был облачен в длинное меховое платье такого же цвета, как и его волосы. Его голову украшала остроконечная меховая шапка, расшитая блестящими каменьями, каких никто из членов племени не видел никогда в жизни. На его запястьях и щиколотках позвякивали блестящие браслеты. Но самым потрясающим был амулет, висевший на шее незнакомца и напоминавший луну.
У Имука перехватило дыхание, когда он его увидел. Это было ни что иное, как та самая ракушка, которую они нашли на берегу. Он кинул быстрый взгляд на Шулу, чтобы посмотреть, узнала ли та ее. Но на лице Шулы было написано то же восхищение, что и на лицах остальных женщин, не спускавших глаз с волшебного незнакомца, его царских одежд и величественной гривы волос. И Имука вдруг охватило дурное предчувствие.
- Мне нужно только немного подкрепиться, - промолвил незнакомец, скользя своими глазами цвета морской волны по лицам молодых женщин. - Если вы сможете дать мне пищи...
Вождь стряхнул с себя оцепенение и приказал женщинам накормить гостя, а потом поинтересовался, не могут ли они еще чем-нибудь ему услужить.
- Разве что выделить местечко на полу, - ответил незнакомец, продолжая скользить взглядом по раскрасневшимся женским лицам, - чтобы можно было поспать.
- Да еще небось и пышнотелую красотку, - пробормотала старуха из дальнего темного угла вигвама. И Имук понял, что его бабке тоже не по душе этот пришелец.
И несмотря на то, что она едва прошептала эти слова, незнакомец услышал и, сверкая глазами, повернулся к старухе. Она стойко выдержала его взгляд, и на мгновение пространство между ними затрепетало и запахло гарью. А потом, не говоря ни слова, незнакомец начал медленно приближаться к старой женщине.
- Ну что ж, бабка, - промолвил он, - я вижу, у тебя есть лампада.и барабан. Значит, ты умеешь показывать танцы теней?
- Случается, - низким голосом ответила бабушка. - В бурные ночи, чтобы успокоить детей.
- Так покажи нам что-нибудь, - попросил незнакомец. - А мы посмотрим, есть ли волшебство в твоих плясках.
- Тссс! - прошипела бабушка Имука. - Кто ты такой, чтобы приказывать мне? Я не твоя скво.
- Делай что он сказал. Мешок с дерьмом, - закричал вождь. - И глупцу понятно, что в этом смельчаке течет царственная кровь. Слушайся его.
И старуха неохотно повернулась к своей лампаде.
- Значит, вот лягушка, - запела она, - прыгает и поет, потому что она не боится дождя. Прыг-скок, прыг-скок! Потому что дождь не причинит ей вреда...
- А вот Гуляка-ящерица, - перебил ее незнакомец, отбрасывая тень от собственной руки на барабан, - она глотает лягушку - ням-ням, ням-ням! И больше ничто не принесет ей вреда.
И лягушка исчезла в пасти огромной саламандры. Дети восторженно захлопали в ладоши, а взрослые начали смеяться. И только Имук видел, что это не доставило удовольствия его бабушке.
- А вот большая голубая цапля, - снова запела она, - слетает вниз на саламандру. Ее клюв, как стрела из кремня. Ее шея, как натянутый лук. Вот она все ниже и ниже...
Но когда тень птицы уже совсем приблизилась к ящерице, та вдруг преобразилась и превратилась в огромное существо с острыми клыками и торчащим хвостом.
- А вот Лис-Кажорток, - с улыбкой промолвил незнакомец, - он перекусывает тонкую шею цапли - хрусть-хрусть!
И тень исчезла.
- А вот Рысь-Скри, - прошипела старуха, - она вспорет брюхо ненасытному лису... И следующая тень тоже исчезла.
- А вот Волк-Аморок, - подхватил незнакомец, - он переломит хребет рыси. И рысь исчезла.
- Ну что ж, вот тогда медведица, белая медведица, - сказала старуха, - с далекого белого севера, она размозжит волку голову своими медвежьими лапами!
Она торжествовала, ибо знала, что на земле нет никого, кто мог бы осилить белого медведя.
Но незнакомец лишь улыбнулся.
- Тогда вот Котулу - Дракон Прибоя с берега горящего моря... - промолвил он. И из темноты возникло огромное жуткое существо, какого еще никто никогда не видел даже в своих самых страшных кошмарах. У него были длинные кривые когти, клыкастая разверзнутая пасть, а весь позвоночник был покрыт шипами. Челюсти его сомкнулись и поглотили медведицу. - Хозяин вод Котулу выходит из моря, когда прибой краснеет от крови новорожденных девочек, и пожирает медведей, и черных, и бурых, и белых, и остаются от них лишь шкуры. - А вот Ак-Хару, - продолжил он, прежде чем старухе удалось справиться с потрясением, - двуглавый Водяной дух, который разгуливает по дну океана, как человек, и никогда не спит, ибо одна его голова бодрствует днем, а другая ночью. А вот Тсагаглалаль, Та, Которая Умеет Смотреть За Угол - глаза у нее на длинных стебельках, а поступь сочится ядом, как у сороконожки. А вот Пайю - Водяной Ползун, чье лицо - гниющие внутренности, который выдыхает червей, а вдыхает насмешливые души мальчиков, которые уже никогда не станут мужчинами...
И Имуку показалось, что последние слова были обращены именно к нему. И когда он повернулся, чтобы взглянуть на лицо незнакомца, его встретил взгляд зеленых глаз, который затягивал как водоворот, выворачивал наружу, кружил голову и тащил вниз, вниз в стылую глубину. А когда Имук пришел в себя, то увидел, что-находится в зарослях колышащихся водорослей. Вода была тяжелой и горестной. А вокруг высокого белого трона в форме ракушки туда-сюда медленно проплывали темные силуэты.
Имук понял, что странный гость был вовсе не человеком, но духом в человеческом обличье. А холодное безмолвное место, где Имук оказался, было его владениями. И еще Имук понимал, что из всего племени только он воспринимает это жуткое видение, а остальные видят лишь тени на лосиной шкуре. Почему же незнакомец открыл свою тайну лишь ему? Может, потому, что в своей игре Имук позволил себе посмеяться над духами? И почему незнакомец скрыл свою истинную сущность от остальных? А потом он увидел, как колонны водорослей расступились, и к трону подплыло огромное косматое животное. Оно было гигантским, как Ума-Кит-убийца. А когда оно подплыло ближе, Имук, к своему ужасу, увидел, что на его спине кто-то сидит. Это была Шула! Ее длинные волосы развевались по обнаженным плечам. И она беззвучно смеялась в каком-то полуобморочном оцепенении.
- Нет! - закричал Имук. - Остановитесь! - И видение исчезло. Он снова оказался в вигваме. А все смотрели на него. - Он не тот, за кого себя выдает!
Имук попробовал ударить незнакомца своей клюкой, но тот, смеясь, отступил в сторону. Имук запрыгал на одной ноге, стараясь снова нанести удар, но на этот раз упал и так сильно ударился, что потерял сознание.
- Я вижу, у этого лягушонка не все в порядке с ногами. - И незнакомец изобразил тень лягушки-калеки. - Может, это из-за того, что он не научился вовремя вставать на колени.
- И никогда этому не научится! - подхватил вождь. - Несмотря на то, что он раб и калека, он так и не научился испытывать должной почтительности к старшим.
И тень на барабане превратилась в головастика, беспомощно старающегося вылезти из воды.
Все захлопали в ладоши. Дети завизжали от восторга и начали передразнивать Имука, валявшегося на полу. Мужчины хрюкали и кивали головами, женщины хихикали и хлопали себя по бедрам. Даже Шула.
К этому времени приготовилось варево в котле вождя. Вождь опустил в котел черпак и начал вылавливать оттуда самые крупные куски мяса, после чего передал черпак Шуле.
- Поднеси это нашему гостю, - велел он. - Потому что я вижу, что он не только великий вождь, но и могущественный шаман. Его приход - большая честь для нашего вигвама.
Шула передала черпак незнакомцу, и он открыто улыбнулся ей. И когда Имук увидел, какой улыбкой ответила ему Шула, он вдруг ощутил, что корзина его жизни опустела.
И с разбитым сердцем калека пополз на четвереньках в свой угол. Там, за занавеской, он нашел свою бабку. Она напевала что-то себе под нос, раскачиваясь из стороны в сторону. Это была песня Последнего пути, которую старики пели, когда в последний раз собирались в горы.
- Бабушка, почему ты поешь Последний путь? - печально спросил юноша. - Ведь это меня разрушили, а не тебя. Мое время исчерпано, а не твое. Почему же ты хочешь завершить свою жизнь?
И старуха медленно подняла на него глаза. Они были тусклыми и блеклыми, в них больше не искрились огоньки.
- Когда в вигваме поселяется вонь, а дымоход оказывается забитым, - промолвила она, - самое время уходить из такого вигвама.
Буря утихла, и в вигваме стало тихо. Была уже глубокая ночь. Языки пламени едва трепетали в очаге, а тени стали длинными. После пережитого возбуждения все погрузились в глубокий сон. Тишина в вигваме стояла такая, словно он опустел.
Имук сидел в своем углу, накрыв голову лубяным одеялом. Муки его были столь сильны, что он не мог заснуть всю ночь. Так вот к чему привели его мечты - лишь к новым потерям! Он знал, что напыщенный старый вождь никогда не примет его в члены своего племени. Его подруга никогда не станет его женой, а ноги никогда не будут здоровыми. И он понял, что у него остался лишь один выход. И его указала ему бабушка своей песней. Вот и пробил его час.
Осторожно, чтобы не разбудить старую женщину, Имук выскользнул из-под одеяла и развязал ремни на задней двери, через которую носили хворост. Прихватив свою корзинку, он выбрался на улицу и двинулся сквозь мглу вперед, пока не отыскал темную тропинку в горы.
Он слышал впереди слабый шум всхлипывавшего моря. Полная луна разгоняла последние оставшиеся тучи, и в небе было уже видно несколько звезд. Над его головой прошуршала сова, с криком опустившаяся на верхушку сосны: «Ку-да? Ку-да?» И Имук понял, что означает этот крик.
- Да, добрая ночная птица, - ответил он, - это мой Последний путь, и ты можешь спеть мне свою песню. У меня самого уже не хватает сил на это.
И сова начала петь, и пела до тех пор, пока Имук не достиг вершины большой скалы.
Юноша закрыл глаза и обхватил руками корзинку со своими инструментами и изделиями в ожидании, когда птица, которой снизу подпевало темное море, закончит. Он подошел к самому краю, и в этот момент до него донесся еще один звук со стороны, где он обычно работал на берегу. Это был странный приглушенный вой, не похожий на голос человека, зверя или духа. Имук сквозь пожухлую траву подполз к самому краю утеса, и жуткое зрелище предстало его взору.
Там, на берегу, кипами мокрого тряпья лежали все девушки племени. Они покачивались на песке в своем безмолвном забытьи. Так что недаром вигвам показался Имуку наполовину опустевшим.
Единственной девушкой, которая не была мокрой до нитки, оставалась Шула. И хотя она не лежала, а стояла, казалось, она тоже пребывает в состоянии оцепенения. Как объевшаяся пятнистыми ут-утами, она, покачиваясь, шла по залитому лунным светом песку, высоко подоткнув юбку и раскинув руки. Взгляд ее был устремлен в одну точку, как у ребенка, привлеченного ярким пятном света. Но свет этот исходил не от фитиля плошки с рыбьим жиром, а из пасти косматого чудища, которого Имук видел в своем кошмаре. А именно от раковины! Той самой волшебной раковины! Огромная тварь покачивалась из стороны в сторону в мелком прибое, который то приближал ее, то удалял.
И Шула собиралась оседлать его, чтобы умчаться в море. Остальные девушки уже почти не дышали. А лучшую из них чудище приберегло напоследок.
И издав вопль ярости и отчаяния, Имук кинулся к ступеням, прорезанным в скале. Чудовище мотнуло головой и заревело от изумления при виде юноши. Но Имук уже понял, что необдуманные поступки ни к чему не приведут, и, стоя на одной ноге, метнул свою клюку, как его бабка метала коренья, собранные ею. И клюка попала точно в волосатую шею чудовища. Оно снова взвыло и на сей раз уже не от удивления. Тогда Имук выхватил из корзинки свое тесло и изо всех сил пустил его следом. Оно впилось чудовищу в нос. Потом Имук кинул тяжелый каменный молоток, и он ударил зверя по ребрам. Тот зарычал и принялся ощупывать ластой ракушку, висевшую на шее. Он встал дыбом, и его косматая грива отвалилась. И на глазах у Имука чудище начало превращаться в незнакомца, только лишенного каких-либо одежд, если не считать сиявшей на его груди ракушки. С ревом он начал метаться по берегу в поисках вырубленной в скале лестницы.
Имуку ничего не оставалось, как метнуть в него резной черенок своей ложки. Он вытащил его из корзины, и незнакомец замер. Имук поднял его над головой, и незнакомец начал отступать. И Имук почувствовал, как черенок пульсирует от неведомой силы, заключенной в нем.
Достигнув прибрежной полосы, незнакомец обернулся и закричал, обращаясь к зачарованным девушкам.
- Ступайте! - проревел он. - Поймайте его! Поймайте! Разорвите его! И мы скормим его по частям крабам!
И девушки с воем бросились карабкаться на утес.
Опираясь на черенок своей ложки, Имук развернулся и кинулся наутек к лесу. Он бежал с такой скоростью, с какой еще никогда в жизни не бегал. И черенок, казалось, не только поддерживал его, но и указывал в темноте путь - за камень! под ягодник! Девы преследовали его, как стая волчиц, но невзирая на силу ног, догнать не могли. И чем больше они удалялись от моря, тем тише становился их вой. Мало-помалу одна за другой они останавливались и, развернувшись, брели обратно к вигваму. Молча, как во сне.
Шула была последней. Спрятавшись за полым пнем, Имук прислушивался к тому, как она с отчаянным воем продирается сквозь чащу. В какой-то момент ему почудилось, что она прошептала его имя, но он не откликнулся.
А когда все звуки затихли, он лег в деревянную чашу полого пня и замер, глядя на кружок неба над головой. Тучи рассеялись, и луна светила прямо ему в глаза, взгляд которых стал тяжелым и острым, как у Уркека-морского орла, когда тот гневается...
Голова Алисы упала на грудь. Бутылка была пуста. Черт побери, она опять автоматически все выпила. Старая дева из Нью-Джерси, может, мало что понимала в культуре северо-запада и ее наследии, зато старушка точно уловила фрейдистскую атмосферу неистощимого первобытного духа. Каковая жива и поныне! Разве Папа-Папа со своим мешком и деревянной лошадкой с гривой в чем-либо уступал звериному богу? А умственно отсталые сестренки разве обладали меньшей похотливостью и глупостью, чем героини этой сказоньки? Разница заключалась лишь в том, что в омерзительной истории Папы-папы было меньше достоинства. Все дело было в эстетике! Детские сказоньки могут быть такими же слащавыми, как пасхальный зайчик, но в них всегда скрывается хотя бы намек на эстетику... Черт побери, а что из себя представляет этот ут-ут?
Оставалась еще треть книги, и Алиса решила, что она вполне может выпить и третью бутылку. Но та оказалась с подвохом - она была когда-то открыта и поставлена обратно в упаковку. Отыскав рюмку за пластиковым мешком с полусгнившим салатом, Алиса открыла крышку и наморщила нос от резкого запаха - чертова черника. Она вернулась к книге, но теперь на лежанке Соллеса ей почему-то стало неудобно. Маленький альков стал для нее слишком тесным. Забрав бутылку и книгу, она вышла на улицу и устроилась на алюминиевых ступенях. Там было по-прежнему тихо. Дым, поднимавшийся от тлеющей свалки, выцветшими знаменами висел между стволов деревьев. Собаки, покончившие с трапезой, спали, свернувшись, под кустом. Щенок уткнулся носом в костлявую грудь Марли и, верно, грезил о счастливых днях, когда рядом была мама и ее материнское молоко. Марли лежал с открытыми глазами и остекленевшим взором.
Над ними на тсуге очень тихо сидели три вороны, не издававшие ни малейшего звука, словно из опасения разбудить бедную сироту. Алиса знала, что на самом деле они ждали, когда Марли закроет глаза, чтобы можно было слететь вниз и подобрать разбросанные между ракушечником остатки спагетти. Алиса сделала глоток и вернулась к тексту.
К рассвету в вигваме все было тихо. Девы вернулись к своим семьям, словно и не уходили. Мужчины похрапывали, ни о чем не подозревая. Незнакомец сидел на расписной сокровищнице вождя, словно та уже принадлежала ему. Плотно завернувшись в свое длинное платье, он смотрел на дверь.
Все остальные спали, если не считать старой бабки. Когда незнакомец вернулся, она проснулась и снова затянула свою унылую песнь. Она тихо напевала ее себе под нос, раскачиваясь из стороны в сторону и не сводя глаз со спины пришельца. Но тот не обращал на нее никакого внимания. Он ждал, когда откроется дверь. «Возможно, он ждет новых воинов из своего войска теней», - думала бабка. Но чу! Какое ей было до этого дело. Ее время пришло. Она была уже слишком стара. Уже много лет ее магические способности заключались лишь в умении устраивать театр теней, а теперь и это было уничтожено. А скоро и ее саму уничтожат точно так же. Она принялась раскачиваться еще сильнее, и голос ее стал громче, но в это мгновенье от резкого стука в дверь у нее перехватило дыхание.
Бум-бум-бум! - кто-то стучал в дверь. Смельчаки повскакивали на ноги и похватали свои копья. Девы, дрожа, прижались друг к другу. Бум-бум-бум! - и дверь распахнулась.
На пороге стоял Имук с огромной резной костью в руках. На глазах у изумленных соплеменников он впрыгнул в вигвам и запел песню потлача:

Вот и развязка, вот и конец!
Потлач настал - всему делу венец!
Факел во двор, и на падали гниль,
Могила в цветах - то ли ложь, то ли быль.
Знатный и нищий, раб и слуга,
Нет в вас различий - вы два сапога.
Потлач ровняет тебя и меня,
Все ведь сгорает в чреве огня.

Он выхватил из корзины свою смычковую дрель и бросил ее в очаг. Искры полетели во все стороны, а огонь взметнулся вверх.

Имук достал свои кремниевые дрели:
Вот инструменты - руки мои -
В пламя бросаю - гори все, гори.
И новый сноп искр взлетел вверх, радостно набрасываясь на их сухие древки. Имук снова принялся рыться в корзине.

Вот чашки, ложки, черпаки,
Хватайте, девы, смельчаки,
Они могли бы быть для вас,
Их видите в последний раз.

На этот раз люди не выдержали и принялись кричать, пытаясь остановить его. Ведь это была утварь, необходимая во время грядущей зимы.
- Остановись! - закричал вождь Гогони. - Ты не посмеешь это сделать!
Но Имук продолжал швырять свои творения в огонь.
- Что это значит? - осведомился златовласый незнакомец. - Что он делает?
- Этот недоумок пытается объявить потлач, - гневно пояснил вождь. - Но это ничего не значит. Только тот, кто готов принести в жертву истинное сокровище, имеет на это право. Остановись! Это наши вещи...
Юноша отскочил в сторону, чтобы вождь не мог до него дотянуться, и принялся швырять в огонь своих резных зверушек:

Бобер с набором всех зубов
Для чистки чашек и котлов.
Вот утица плывет для вас,
У ней агаты вместо глаз.

Имук отбросил в сторону опустевшую корзину. Больше у него ничего не осталось, кроме резного черенка из кости. И когда он поднял его вверх, все племя отпрянуло в истинном изумлении. Звери изгибались и поблескивали как живые в пляшущих языках пламени.

А вот и перл, как я сказал.
Кто лучше в мире вырезал
Из кости, кедра иль рогов?
С любым поспорить я готов.
Так кто же здесь богаче всех?
Кого разделать под орех?

И снова вождь попытался остановить юношу, но было уже слишком поздно. Никто из народа Морской скалы никогда не видел вещи более прекрасной, чем та, что полетела в огонь, и кровь застыла у людей в жилах. И тогда другой юноша с криком принял вызов Имука. Он схватил свою острогу и бросил ее вслед за сокровищем Имука: «Гори-гори ясно!»
Затем еще один рыбак швырнул в огонь свою сеть, словно пытаясь поймать скачущие языки пламени. Корзинщица кинула в очаг свою корзину. И даже родной брат вождя поджег свой украшенный перьями барабан и принялся колотить в него, пока тот не рассыпался у него под руками. И теперь уже все племя подхватило песню потлача:

Вот и развязка, вот и конец!
Потлач настал - всему делу венец!
Знатный и нищий, раб и слуга,
Нет в вас различий - вы два сапога.
Потлач ровняет тебя и меня,
Все ведь сгорает в чреве огня.

И вскоре все мужчины уже танцевали вокруг очага, пытаясь превзойти жертвоприношение, сделанное соседом. Со стоном вождь снял свой плетеный венец и с грустью возложил его на разгорающийся огонь.
- Теперь нам всем придется это сделать, - пояснил он незнакомцу, - иначе Даритель и Хранитель разгневается на нас. Таков закон.
Незнакомец неохотно снял свой остроконечный головной убор и последовал примеру вождя. Вождь бросил в огонь свои кожаные сапоги, и незнакомец сделал то же.
Барабаны гремели, языки пламени подскакивали вверх. И вскоре все женщины уже заливались слезами и посыпали песком головы, оплакивая потерю столь многих ценных вещей, а обнаженные мужчины плясали в отблесках пламени.
- О вождь, посмотри на нашего гостя! - вскричал Имук. - Неужто он не расстанется со своим сокровищем?
И вождь увидел, что тот так и не снял свой величественный амулет в виде ракушки.
- Ты должен бросить в огонь свое ожерелье, - промолвил он. - Все без исключения должны проститься со своим богатством, даже царь всех вождей.
Незнакомец перестал танцевать.
- Я этого не сделаю, - ответил он. - Этот калека хочет сыграть со мной злую шутку. Я не принесу в жертву свой амулет.
Все замерли, переводя взгляд с вождя на гостя. В свете пламени было видно, что ярость написана на лицах и того, и другого.
- Ты должен это сделать, - повторил вождь. - Таков закон людей Моря. Или ты простишься со своим сокровищем, или мы сбросим тебя со скалы. Таков наш закон.
- Я этого не сделаю, - снова сказал незнакомец. - Я не имею права и не сделаю этого. Я сильнее вашего закона.
Послышался ропот, и некоторые начали подбирать кипятильные камни. А незнакомец поднял руку к своей волшебной ракушке. И тут же на стенах вигвама замелькали тени подвластных ему темных духов. Размахивая когтями и яростно крича, они наступали на членов племени. Люди в ужасе отпрянули, только сейчас начиная понимать, что их миловидный гость не кто иной, как злой дух. Лишь Имук подскочил к очагу, выхватил из него раскаленную острогу и метнул ее в черный силуэт Прибрежного Дракона. Тварь завизжала от боли.
- Это - тени! - закричал он своим соплеменникам. - Всего лишь тени. Тащите их на свет!
И похватав горящие головешки, люди бросились на войско духов и принялись выталкивать их за дверь на улицу, где уже занимался рассвет. Один за другим темные отродья таяли в первых лучах утреннего солнца.
И когда племя достигло края скалы, из всего потустороннего воинства остался лишь незнакомец. Он ревел как дикий зверь, а его лицо было искажено гримасой ярости. С помощью камней и факелов мужчины загнали его к самому краю обрыва и сбросили вниз в бушующий прибой.
С ревом он исчез под водой и через мгновенье вынырнул в своем истинном обличье гривастого Морского льва. Ожерелье с ракушкой по-прежнему виднелось на его шее. Он развернулся и поплыл к горизонту, рыча от ярости и досады.
Выползшие из вигвама женщины подошли к обрыву, чтобы посмотреть ему вслед. Подбежавшая Шула встала рядом с Имуком, лучась от гордости. Чары рассеялись.
- О Имук! Ты спас нас от злого духа! Ты такой смелый и умный, - она повернулась к вождю. - Не правда ли, отец? Смелый и умный...
- Да, - вынужден был признать вождь. - Для калеки-ложечника он очень смел и умен, - и вождь умолк, чувствуя, что на него обращены взгляды всего племени. Он понимал, что выглядит толстым и глупым без своего наряда.
Имук посмотрел на вождя и ничего не сказал. Калекой он будет всегда - есть вещи, которые не поддаются изменению, - зато его больше никто не назовет рабом и лягушонком.
Есть вещи, которые не может изменить даже Великий Даритель и Хранитель.
И тут люди услышали приближающееся приглушенное посвистывание. Они подняли головы и увидели старую Ам-Лалагик, которая спешила к ним по тропинке. Добравшись до края скалы, она наклонилась и плюнула в бушующий внизу прибой.
- Вот видишь, бабушка, теперь тебе незачем петь Последний путь, - улыбнулся Имук. - Может, ты уже и сама передумала покидать наш продымленный вигвам?
- Иногда он не такой уж и продымленный, - проворчала Ам-Лалагик. - Иногда в нем витают лишь запахи испускаемых ветров.
А весной все девушки племени, кроме Шу-лы, произвели на свет златокудрых младенцев. И вождь приказал всех их выбросить в море. Но никто из них не утонул. Каким бы сильным ни был прибой, они покачивались на волнах, а потом с ревом уплывали вдаль. Именно эти младенцы и стали родоначальниками племени Морского Льва, поэтому-то его члены и ревут до сих пор.
Закончив читать, Алиса резко поднялась и вспугнула ворон, которые с карканьем поднялись в воздух, разбудив в свою очередь щенка. Она положила книгу обратно в упаковку и закрыла за собой дверь трейлера. На мгновенье она задумалась, не оставить ли щенка на попечение Марли, но, скорей всего, тот не смог бы уберечь его от енотов и медведей. Она налила в ведро Марли свежей воды и, подхватив теперь уже раздувшийся меховой шарик, понесла его в свой «самурай». На этот раз она положила щенка к себе на колени.
Руки у нее так сильно дрожали, что она не могла включить зажигание.
- Давай, просыпайся, Никчемка. Помоги мне. Она бесилась от того, что сказка о Шуле вызвала слезы у нее на глазах. «Чушь! - повторяла она про себя. - Собачья чушь!» Ничего удивительного, что Голливуд решил явиться сюда и снять эту тошнотворную кучу ностальгии. Где еще «фабрика грез» могла бы найти такую идеальную натуру? «Ведь грезы создаются именно из такого дерьма, как мы», - думала она.
Она еще не успела завести двигатель, как услышала, что в дверцу скребутся. Она выглянула из окошка и увидела Марли, сидящего на ракушечнике рядом с фургоном. Одна его лапа была поднята, и он просительно улыбался, как турист, путешествующий «автостопом».
- О Господи! - воскликнула Алиса. - Почему все считают, что если девушка из провинции, то с ней можно делать все что угодно. - Тем не менее она вылезла из машины и помогла старому псу забраться внутрь, а уж его появление было встречено щенком с полным восторгом.
На этот раз она предпочла ехать через город вместо окружного пути. Не прошло и недели с тех пор, как она была здесь в последний раз, но повсюду были видны перемены, принесенные сюда голливудской «фабрикой грез». В витрине маленькой изящной кондитерской Лидии Глоув больше не стояла реклама «сливочных мышиных плиток», теперь она рекламировала «сливочные плитки Чернобурки». В «Горшке» на хрустальной подставке рекламировался новый напиток «Силок Шулы». А проезжая мимо мощеного подъезда к Национальному банку Аляски, она увидела, что старина Эрни Пэтч выбрался из кокона дневных сериалов и вернулся к работе над своим тотемным столбом. Под брезентовым тентом он усердно выдалбливал кедровое бревно, закрепленное на козлах. Эрни занимался этим уже года четыре, поднимаясь от основания вверх. И Алиса тщательно следила за его работой. Он был одним из лучших резчиков в округе, и в его поделках всегда что-то было. Особенно вон в том медведе у самого основания. Его стилизованная морда выражала долготерпение и трогательный героизм:
взгляд был устремлен вверх на поднимавшуюся вверх череду разных тварей, которых он вынужден был держать на собственной спине. И бобер над медведем был хорош - его передние зубы были расположены под идеальным углом, чтобы образовывать брови медведю-страстотерпцу. Линии четки, чисты и сильны. Но чем ближе Эрни подбирался к вершине, тем размазанное становились контуры. Уже несколько лет администрация банка уговаривала Эрни завершить свою работу, пока он сам, его бревно или оба не распались от старости. Но он отказывался, объясняя, что Дух еще не открыл ему, что он должен там изобразить.
- До вершины все идет само собой, но вершина - это штука отдельная.
И сейчас Эрни ожесточенно трудился над этой самой вершиной в вихре разлетающейся стружки и табачного дыма. Алиса притормозила у поребрика и наклонилась, чтобы открыть окошко.
- Так что же вы наконец решили, мистер Пэтч? Что там будет? - она и сама понимала, что вопрос глуп. - Ворон? Буревестник?
- Нет, Алиса, - улыбаясь и отплевываясь от опилок, откликнулся резчик. - Морской лев. Чертов морской лев. Я не знаю ни одного тотемного столба от Бела Кулы до Нома, который был бы увенчан морским львом. А ты?
Алиса призналась, что и ей такие неизвестны. И уже тронувшись дальше, она задумалась над тем, почему, собственно, этого никто не делал. С самого момента своего появления в 1700-х годах чертовы штуковины чем только не увенчивались. Она видела старые фотографии одного столба с попугаем ара на вершине, который, видимо, принадлежал какому-нибудь матросу. А целый ряд знаменитых столбов венчал Авраам Линкольн, восседавший в цилиндре и всем остальном, как чей-то добрый дядюшка. Но морских львов она не видела никогда. Может, потому, что в них не было ничего симпатичного. Однажды Алиса, путешествуя на своем старом «фольксвагене» из Сан-Диего к северу, посетила знаменитую пещеру морских львов в Орегоне и была абсолютно потрясена как увиденным, так и собственной реакцией на увиденное. Слякотный февральский день клонился к вечеру. Алиса допивала пятую бутылку юконского пива, и ей надо было освежить голову. Скорее всего, ее привлекла практически пустая автомобильная стоянка. В предшествующие разы ей доводилось бывать здесь в разгар туристических сезонов. А сейчас две белобрысых девчушки уже закрывали сувенирный магазин. В своих фирменных юбочках и кофточках они казались близняшками, разве что одна отличалась выступающими зубами, а другая плоской грудью.
Та, что с выступающими зубами, посоветовала Алисе приехать в другой раз, так как уже темнело, а искусственного освещения в гроте не было. Единственный свет, попадавший в пещеру, шел со стороны моря. Алиса ответила, что не пользуется искусственным освещением, и заплатила свои десять долларов. Девушки вручили ей клочок бумажки и указали на лестницу, ни словом не обмолвившись о бутылке пива, хотя объявление на стене отчетливо гласило «Есть и пить в пещере запрещается». Глупые блондинки предпочитали не вступать в пререкания с темноволосыми «ПАПами» даже в тех случаях, когда численное преимущество было на их стороне.
Алиса в полном одиночестве спустилась на лифте на двести восемьдесят футов и в таком же одиночестве двинулась по туннелю. Прежде всего ее поразили звук и запах, словно слившиеся воедино - ревущая вонь, несшаяся из склизкой промежности мира, заполненной спермой и вагинальными выделениями. Закашлявшись, Алиса отпрянула назад. Освещение на смотровой площадке быстро тускнело. Она с трудом могла рассмотреть тварей, шевелившихся на темных камнях, но слух и обоняние с лихвой возмещали ей это. Она даже не знала, с чем сравнить эти звуки и запахи - больше всего они напоминали ад.
- Чистый ад, - вслух произнесла она, и в то же мгновение зимнее солнце скрылось под крышкой туч где-то на горизонте, как это часто бывает в Орегоне в самые мрачные дни года, чтобы тут же заиграть своими отблесками на пенистых гребешках волн. Эти отблески фосфорной бомбой осветили всю огромную пещеру. И тогда Алиса увидела, что та действительно похожа на ад. Огромная, как футбольное поле, она была завалена плавником и бурыми водорослями и напоминала стигийский амфитеатр, специально устроенный для того, чтобы продемонстрировать всю беспредельную жестокость животного мира. Вся арена была разделена на несколько полей битв: одни представляли из себя огромные валуны, выступавшие над поверхностью воды, другие - кучи камней, третьи - выбитые прибоем ниши в стенах пещеры. Там самцы-победители предавались своим грубым ухаживаниям. По мере того как глаза привыкали к сумраку, Алиса все больше убеждалась в том, насколько отвратительны эти бегемоты. По своим размерам они превышали ее «фольксваген» и все, от мощных шей до куцых хвостов, были покрыты шрамами, оставшимися после многолетних схваток с более мелкими самцами. Многочисленные гаремы самок, как огромные коричневые черви, копошившихся у подножий тронов своих повелителей. Еще ниже располагались детеныши. И у самого основания пирамиды с безопасного расстояния ревела, вызывая на бой, молодая поросль.
Пока Алиса наблюдала за происходящим, у одного из юнцов игра гормонов, видно, перевесила здравый смысл, и он решил не ограничиваться похвальбой. Расшвыривая детенышей во все стороны, он пробрался по нижнему ярусу и, устремившись к гарему, попытался подмять под себя первую же попавшуюся самку. Старый самец даже не удосужился покинуть свой трон. Запрокинув голову, он издал рев такой силы, что утки-каменушки попадали из своих гнезд, расположенных вдоль стен всей пещеры. Вероятно, этот рев означал своего рода царский приказ, потому что с десяток других самцов, находившихся в его пирамиде, тут же пришли в движение. Самозванец и понять еще ничего не успел, как на него набросились со всех сторон, и через мгновение от дерзкого хвастуна не осталось ничего, кроме кучи разодранной шерсти и ласт, сочащихся кровью.
Алиса подумала, не стоит ли поспешить обратно и сообщить девушкам о несчастном - может, те могли вызвать рейнджера или еще кого-нибудь - но в это время солнце скрылось за горизонтом окончательно, и пещера снова превратилась в темную кучу вонючего рева.
Перед тем как двинуться в обратный путь, Алиса допила свое пиво, а потом, будучи аккуратной от природы, поставила пустую бутылку в мусороприемник. «На всех широтах этот мир отвратен», - вспомнила она строки Квикега, пока ждала лифт. «Умру язычником, но буду аккуратен». Как давно все это было...
Вывернув из-за небольшого холма перед мотелем, Алиса с удивлением увидела, что на пустой стоянке стоят три серебристо-голубых фургона, принадлежащих кинокомпании. Это были последние турбометановые модели, которые, как она слышала, могли ездить на дерьме и дрожжах, каждая из них стоила сто тысяч долларов. «Ну что ж, теперь в той же осоке, через которую всего несколько часов тому назад улепетывал очень бедный Папа-Папа, стоит железок на триста тысяч долларов», - с грустной улыбкой подумала она. Это было выше ее понимания. Как можно было бросать столько денег на ветер и еще надеяться на получение дохода, особенно когда речь шла об абсолютно безумном фильме о людях, которые никогда не существовали. Ну ладно еще мультик, но полнометражный фильм с живыми актерами! Вся прелесть сказок о Шуле заключалась в мире фантазии, а не реальности. Именно поэтому ри-мейк «Книги джунглей» Диснея закончился полным провалом. Кому нужны настоящие медведи, пантеры и змеи, как бы мудро, коварно или отважно они ни изъяснялись. Настоящие звери слишком грубы, а в наше время грубости и вульгарности и так хватает. К тому же где, интересно, режиссер собирается взять такую ясноглазую, невинную и прекрасную девушку, как Шула? Или такого искалеченного героя, как Имук? Или его странную бабушку? В мультфильме их можно нарисовать. Но настоящие актеры? А дух Морского льва - кого ни возьми, все равно это будет выглядеть напыщенной дешевкой.
И тем не менее, когда она завернула за последний коттедж и притормозила у себя во дворе, все они уже ждали ее, словно спрыгнув со страниц только что прочитанной ею книги и опередив, пока она ехала. Вот старый вождь в настоящей парке и сапогах из карибу, а рядом с ним его покорные жены, с тревогой наблюдающие за малышней, жмущейся к их юбкам. Вот увечный герой - мальчик лет пятнадцати в инвалидной коляске в роговых очках, уткнувшийся в газету. Вот востроглазая бабка с огромным животом, выпирающим из-под расшнурованной парки. И более того, вот Шула с расчесанными на прямой пробор волосами, в кожаной юбке и блузке, сидящая перед коттеджем номер 5 на узеньком подоконнике. Шула, еще более прекрасная, чем можно было бы себе вообразить - с открытым широким лицом, темно-розовым румянцем на скулах и миндалевидными монгольскими глазами. «Племя инупик или юпик», - подумала Алиса. Истинная уроженка своего народа и откуда-то очень издалека.
Алиса затормозила и вылезла из машины с щенком под мышкой. Марли, прихрамывая, последовал за ней. Толпа незнакомцев безмолвно наблюдала за тем, как она пересекает двор. Никто не шевельнулся, и лишь ее сын Ник, выйдя из прачечной, двинулся к ней навстречу.
- Мама, я уже весь город обзвонил. Мы уже собирались выставить окна.
- Извини, - откликнулась Алиса. - Мне надо было заскочить к Соллесу - проведать этого старого остолопа. Прошу прощения у всех. Надо было располагаться без меня.
Ей никто не ответил. На лицах не было написано ни нетерпения, ни раздражения. Более того, казалось, они вообще не поняли Алису.
- Из них не все говорят по-английски, - прошептал Ник. - Вон та старуха точно не говорит.
- О Господи! Неужели такое бывает? Но как же они будут произносить текст роли? - Алиса тоже перешла на шепот.
- Они будут шевелить губами, а звук мы наложим позднее.
- Немыслимо. Я и представить себе не могла, что такое бывает.
- Мы выловили всю компанию, от калеки и бабки до светящейся красотки - классная, да? - в одном месте, в Баффинсе. Это одна семья. Ну согласись, мам, что в десятку.
- Да, похоже на то, - согласилась Алиса, - не хватает только морского льва. Но его, боюсь, вам и в Баффинсе не найти. Где вы собираетесь...
Она умолкла. Ник выделывал пируэты, потрясая своей длинной серебряной гривой и набросив на голову пиджак как капюшон.
- Та-да-да-да...
Боже мой, - только и смогла ответить Алиса.

Предыдущая страница 9 Следующая страница


Песнь моряка 10

10. О шиповник, куст терновый
Разодрал мне в клочья душу,
Дай лишь выбраться наружу
Не войду в тебя я снова…

Майкл Кармоди с самого рождения был кругленьким толстячком, этаким буйком, особенно если учесть размеры бедной устрицы, произведшей его на свет, которая даже в разгар беременности весила меньше сорока килограммов.
Зато отец, посеявший свое семя в этом крохотном моллюске женского пола, был огромен. Он был олимпийским чемпионом по гребле в одноместной байдарке, и звали его Пул Кармоди. Прежде чем отойти на отдых еще в полном расцвете сил и обосноваться в родовом гнезде Кармоди на островах Силли, он принес Великобритании три золотых медали. Поговаривали даже, что этот расцвет был отчасти чрезмерным и что на самом деле он был вынужден уйти из спорта, так как опасался, что не сможет пройти тест на анаболические стероиды. И хотя можно было возлагать надежды на уже существовавшие тогда блокаторы теста, вид у него был настолько зверским, что это не делало чести короне.
Однако робкой провинциалке с усеянного устрицами Корнуэльского побережья он представлялся величественным грандом. Она была потрясена и с готовностью раскрыла свои створки.
Но стероидное семя, посеянное им в ее складчатую тьму, привело к гораздо большим горестям, чем обычно. Она носила в себе плод почти год, а потом, когда он стал весить четыре двести, его пришлось вырезать из нее скальпелем. Роды длились двое суток и опустошили ее полностью. В ней не осталось ничего - ни капли молока для младенца, ни материнской любви. Ни-че-го.
Как только швы зажили, семейство вернулось на Крутую скалу, но что-то было безвозвратно утеряно. Золотой медалист еще больше преисполнился собственной значимости, а робкая молодая мать стала опустошенной. После родов она так и осталась пустой раковиной. Майкл, как вырезанная жемчужина, обескровил и лишил жизни тот мир, в котором зародился. Чтобы помочь юной матери, обе бабушки поселились в коттедже по соседству, сообщив домохозяйке, что пробудут недолго, пока не восстановятся силы бедной девочки. Но силы не восстанавливались. Все лето она с пустым взором пролежала у окна под холодным корнуэльским солнцем, и легкий ветерок играл на ее полуоткрытых губах, как на флейте. А когда наступили первые осенние холода, она покинула свою уже опустевшую оболочку.
К счастью, бабушка с материнской стороны оказалась сильной женщиной, а прабабушка еще сильнее. Пока олимпийский чемпион прочесывал побережье в поисках других двустворчатых, обе старухи вселились в дом Кармоди, чтобы ухаживать за осиротевшим младенцем.
Как только болящая мать исчезла с их пути, они получили возможность ссориться и пререкаться с утра до вечера. Они вели такую неослабевающую борьбу друг с другом, что маленький Майкл вскоре перестал обращать на нее внимание. Он счел, что это естественное поведение женщин, как драки чаек на скалах. Потом это начало его немного раздражать, но он продолжал считать их крики естественными звуками. Видимо, они должны были ассоциироваться с домом у моряка, отправляющегося в плавание. Впрочем, Майкл догадывался, что морское дело - не самый легкий способ заработать себе на жизнь. Многие его сверстники постигали науки и собирались делать карьеру куда как более успешную, чем рыболовство, которое с каждым годом становилось все менее выгодным. Большой синий мешок моря продолжал пустеть. Эти умненькие мальчики стремились к лучшей участи: они готовились стать программистами и правительственными чиновниками, чтобы по вечерам после работы возвращаться к супруге и отпрыскам, от которых, с точки зрения Кармоди, люди, собственно, и убегают на работу. Что хорошего может быть в доме, битком набитом кричащими чайками?
За время трехмесячного отсутствия, пока Кармоди ловил тунца, одна из его бабок подавилась булочкой во время чайной перепалки и задохнулась. Прабабка, винившая во всем себя, впала в состояние тоски и раскаяния. Она раздобыла где-то концертино и часами просиживала перед окном, извлекая из него траурные мелодии. Юный Майкл был потрясен. Он и не предполагал, что старая чайка способна еще на что-то, кроме пережевывания пищи и ругани. И вот теперь она пела, да еще и аккомпанировала себе! Старая карга ненамного пережила свою дочь и скончалась через полгода, но за эти месяцы Майкл успел получить исчерпывающее музыкальное образование, и у него зародились первые подозрения о том, что женщина в доме, кроме неприятностей, может доставлять и приятные ощущения. Прошло сорок с лишним лет, прежде чем он решился на практике проверить эти подозрения.
Однако Алиса оказалась не слишком удачным подопытным материалом. Она никогда не устраивала склок и ни для кого не была обузой. Она никогда не нарушала покой домашнего очага, о котором так мечтает моряк, возвращаясь на берег. Зачастую она даже старалась не соразделять его, работая на коптильне, а потом оставаясь ночевать в своем мотеле. И Кармоди уже начал опасаться, не он ли тому является причиной. Единственное, что он мог предложить в качестве домашнего очага, была его лачуга на топком конце берега. Может, ей было неприятно обитать в ней? Может, она стыдилась того, что станут говорить у нее за спиной ее товарки? Он знал, что его Алиса немного нервно относилась к пересудам, - немного? черта с два! - она абсолютно выходила из себя, когда за ее спиной начинали злословить, - поэтому он бросил свою лачугу и выстроил этот идиотский особняк. Однако это не привело ни к каким переменам. Более того, она стала еще реже бывать в этих новых стенах с настоящей «вдовьей дорожкой» на крыше и лестницами из кедра. Кармоди ничего не понимал. Впервые в жизни он начал ощущать, что ему чего-то не хватает. И дело было не в любви и ласке - об этом они никогда не договаривались с Алисой, когда он нуждался в Л. Л., проще было сгонять в Анкоридж и прошвырнуться по Мясной улице - ему не хватало дружеской компании. Мужчина не был предназначен для одинокого существования. Поэтому он запасся наживкой, вышел из Сиэтла и не спеша двинулся в своей новой посудине из одного порта в другой, пока наконец на него не клюнули. И его уловом оказался настоящий персик! Да, Алиса была верным товарищем и хорошей помощницей - в этом никто не сомневался. Но Яростная Вилли из Вако оказалась подругой совсем другого рода. Она не просто скрашивала ему одиночество. Эта техасская помидорка вызывала у него такие чувства, которым он даже боялся подобрать название, ибо любой моряк знает, что нет худшей приметы, чем эта. Морская пучина - ревнивая карга, и стоит на борту появиться истинной любви, считай, что ты получил черную метку с приглашением на тот свет.
Поэтому лейтмотивом всего путешествия домой для Кармоди стала песенка «О шиповник, куст терновый». Не просто мелодией сопровождения, а выходной арией, оперой, к которой он непроизвольно возвращался каждый день. А когда после ужина он наливал себе виски и доставал свое старое концертино, то умудрялся за вечер исполнить эту песню раза три-четыре, перед тем как вырубиться.
К счастью для Айка и остальных, не до конца, так как вся баллада насчитывала более тридцати куплетов. В ней подробно рассказывалось обо всех перипетиях страстной любви, преступлении и последующем бегстве по безжалостной земле Корнуэлла. Это была история классического несчастного влюбленного, который, будучи доведенным до отчаяния нищетой, убивает королевского оленя, чтобы купить на деньги, вырученные от продажи мяса, подарки своей возлюбленной... его предают и он вынужден бежать... потом его ловят, пытают и приговаривают к повешению... и вот он стоит со связанными за спиной руками, глядя вдаль поверх голов своих безжалостных соплеменников, и оплакивает свою судьбу...
Айк знал, что это классический сюжет, встречающийся в огромном количестве баллад того меланхолического времени. Наибольшей популярностью пользовалась версия «Палач, ослабь веревку»: «Палач, ослабь веревку, вот матушка идет, идет проститься с сыном...» Герой надеется, что мать принесет фамильное серебро и выкупит его, но нет, она просто хочет посмотреть на то, как будет повешен ее сын. Затем издалека прибывают отец, брат и сестра, и все повторяется - они движимы лишь любопытством. И наконец, когда тучи уже окончательно сгущаются, появляется Истинная Любовь - она-то и привозит серебро палачу, и герой обретает свободу - во как!
Однако в варианте «Тернового куста» все было иначе. Истинная Любовь и вправду появляется и приезжает издалека, но приезжает она с толстобрюхим шерифом, с которым с самого начала находилась в сговоре. И точно так же, как мама, папа, брат и сестра, а вместе с ними все остальные законопослушные граждане, она горит желанием увидеть, как герой будет мучиться и извиваться, расставаясь со своей никчемной жизнью.
Кроме того, эта мрачная история не заканчивалась с моментом казни. Повествование продолжалось и после смерти героя. Уже подставка выбита из-под ног, и голова болтается как пробка, выдернутая из бутылки, а герой все еще продолжает из нездешнего мрака давать свои клятвы, что если ему удастся выбраться, он больше в этот куст никогда не войдет.
Изо дня в день то насвистывая, то напевая под нос, то выводя рулады, Кармоди продолжал травить свой экипаж этой клятвой. Айк услышал ее гортанные позывные на причале в Джуно еще до того, как увидел самого Кармоди. Он с Гриром в сопровождении Арчи, толкавшего продуктовую тележку, нес Билли Кальмара на носилках, когда вдруг сквозь вонючий желтый туман до него донесся тенор Кармоди: «...изодрал мне в клочья душу». Только так им и удалось найти новую посудину Кармоди, пришвартованную за огромной мусорной шаландой.
- Мистер Кармоди? - заорал Арчи. - Вы там все?
- Мы там все? - Над кипами мусора возникла лысая розовая голова. - Ебаный карась, надеюсь, что все. А вот куда вы все подевались, хотелось бы мне знать?
- Ну, в течение последнего часа мы ищем вас, мистер Кармоди. А почему вы стоите здесь, а не на нашем причале? За этой...
- Помойкой? - подхватил чей-то веселый голосок, и рядом с Кармоди возникла еще одна круглолицая и розовощекая, но не лысая головка. Она принадлежала женщине, чье лучащееся личико было обрамлено целым облаком высветленных кудряшек, напоминающим перекати-поле. - Мы стоим за этой помойкой, потому что скрываемся. Этот старый придурок довел власти до ручки, и теперь нас разыскивают.
Кармоди жизнерадостно замахал руками, предпочтя пропустить последнее мимо ушей.
- Я уж начал беспокоиться. За двадцать-то часов не добраться из Скагуэя! Решил, что у вас полиция на хвосте или еще что-нибудь. Привет, Исаак... Эмиль. Перелезайте сюда, ребята, и посмотрите на мое новое корыто. А на это помойное ведро не обращайте внимания. Предлагаю обходить его по корме, с подветренной стороны.
Пробравшись вдоль планшира шаланды, Айк со своим небольшим отрядом обогнул горы мусора и впервые воочию увидел новое судно. Здесь и вправду было на что посмотреть: широкая корма предоставляла место для работы, и в то же время обтекаемая форма позволяла развивать хорошую скорость - короче, последняя модель судна многоцелевого назначения с металлической обшивкой. Айк с Гриром присвистнули. Стальной сплав был неуязвим для соленой воды, которая быстро разъедала другие металлы. И все судно мерцало каким-то призрачным зеленовато-серебряным светом, как корабль из иной солнечной системы. Оно выглядело абсолютно свежим и девственным, словно на его борт еще не ступала нога человека. И его даже трудно было себе представить заляпанным рыбьей чешуей, кровью и слизью и заваленным ржавыми ловушками для крабов.
Вместо того чтобы воспользоваться обычными сходнями, Кармоди сбросил рею с мостика прямо на леер шаланды, футов в тридцать шириной, ни веревок, ни ограждений. Даже Билли приподнял голову, чтобы взглянуть на это, потом застонал и выругался. Грир, несший переднюю часть носилок, согласно кивнул.
- Может, мы лучше...
- Давай, Эмиль, - закричал Кармоди. - Тащи эту тушу сюда. Ничего с ним не будет.
- Откуда ты знаешь? - громко рассмеялась блондинка. - Насколько я заметила, со своей тушей ты обращаешься гораздо осторожнее. - В этом заявлении могла бы звучать издевка, но она почему-то в нем не слышалась. Это было сказано с той же веселой доброжелательностью, которую излучало и все ее лицо. Айк на глаз дал ей полтинник, может, чуть больше, но явно меньше, чем семьдесят с хвостом Кармоди, и уж явно на добрый десяток лет она была старше Алисы. И тем не менее в ней было что-то детское. Несмотря на обветренные губы и отсутствующие зубы, на ее лице постоянно играла хитрая мальчишеская улыбка, а в голубых глазах поблескивали дерзкие огоньки. Это делало их с Кармоди похожими. И лица у них были почти одинаковые - обветренные и отполированные солнцем. У них были одинаковые пшеничные брови и одинаковые курносые носы. И пока Айк следил за тем, как они наблюдают за транспортировкой Билли, у него даже мелькнула мысль, а не связывают ли их родственные узы, не являются ли они братишкой и сестренкой. Это во многом бы объяснило их амикошонство.
- Добро пожаловать на борт, чуваки, - приветствовал их Кармоди, когда все наконец перебрались по pee. - Располагайтесь и залечивайте раны. И давайте поживее, мне не терпится поднять якорь и успеть отойти с отливом. Действительно не терпится.
- Старый осел хочет сказать, - подмигнула блондинка, - что нам надо смыться отсюда до возвращения хозяина посудины, в которой мы проделали дыру. И к тому же у нас два копа на хвосте.
- А незачем этому идиоту было пришвартовываться так близко к топливному насосу, - обиженно откликнулся Кармоди.
- Близко? Ну не знаю. Сегодня утром туда встала контейнерная баржа размером с футбольное поле, и ничего.
- У меня большой недобор экипажа, - возразил Кармоди.
- У тебя просто идиотское самомнение. Доброе утро, мальчики. Меня зовут Виллимина Хар-дасти... - и она протянула свою большую розовую руку, жесткую как риф. - Обо мне говорят, что я Яростная Виллимина из Вако, но вы можете называть меня просто Вилли. Я здесь выполняю обязанности главного инженера.
- Ха! - хрюкнул в свою очередь Кармоди. - Главного инженера! Ты как считаешь, Айк, стал бы я нанимать инженера? Да еще с фамилией Страсти-Мордасти ха-ха-ха...
Айк пожал ей руку и представил своих спутников. Арчи залился краской. Грир поцеловал ей костяшки пальцев и произнес какую-то фразу по-французски. Билли что-то проворчал из своего металлического ящика. Арчи начал было рассказывать Вилли о прискорбном состоянии мистера Беллизариуса, но она прервала его, сказав, что они все уже знают, так как еще до звонка Айка во всех барах только и говорили, что об их отважном и живописном побеге на дрезине.
- Да, - подхватил Кармоди. - Все знаем. А теперь опустите его и давайте отшвартовываться - байки травить можно будет и позднее. А это еще что такое? - и он, нахмурившись, указал на две большие сетки, которые нес Арчи.
- Вино, - пожал плечами Арчи.
- Это я и так вижу. Полезный груз. А в другой?
- Книги, - ответил Арчи.
- Без тебя вижу, что книги, Каллиган. Ты что, записался на курсы самосовершенствования?
- Это книги Кальмара, мистер Кармоди. Вы же знаете, что я не читаю. Мистер Беллизариус заставил нас взять их в библиотеке Джуно. Это научные книги.
- Так вот почему вы так долго копались? Ну ладно, запихайте все это дерьмо куда-нибудь, чтобы оно не болталось под ногами, потому что, мальчики и девочки, мы незамедлительно отправляемся домой. Нельс! Отдавай швартовы - мы отчаливаем.
И они отчалили, правда, Кармоди взял курс совсем не к дому. К полному изумлению Исаака, как только Джуно скрылся из виду, Кармоди круто взял влево на юг к внутреннему проливу.
- Предупредительные меры, - пояснил он с мостика, - чтобы сбить преследователей. - Затем он проинструктировал Вилли, чтобы та составила курс в обход Адмиралтейского острова в сторону Четемского течения, которое должно было отнести их к северу почти к тому самому месту, с которого они начали свои предупредительные маневры. А когда Айк указал Кармоди на это, тот признался, что на самом деле хотел обогнуть остров, чтобы посмотреть, нет ли там медведей, а если есть, то и снять парочку своей новенькой винтовкой с глушителем. А еще через полчаса Айк услышал, как Кармоди объяснял Гриру, что на самом деле хотел показать этой техасской кукле Гун - «три года уже живет здесь и до сих пор не видела ни одного настоящего индейского поселения ». А еще через день, когда они на черепашьем ходу вползли наконец в течение, он на глазах у всех пояснил уже самой техасской кукле, что в действительности хотел поймать какого-то легендарного осетра, который якобы водится в здешних местах. И тогда Айк наконец понял, что на самом деле старый карась как можно дольше хочет оттянуть свое возвращение домой.
Айк ничего не имел против. Он не слишком горел желанием видеть Алису, а триумфальное возвращение ее блудного сына и вовсе его настораживало. Так приятно было плыть по спокойному проливу, сидя, как турист, в шезлонге на палубе, попивать вино, поплевывать за борт и обозревать окрестности. Они шли на такой малой скорости, что временами, отложив карты, брались за спиннинги. И Кармоди придирчиво разбирал улов, выбирая деликатесы, а остальное выбрасывал за борт или продавал пиратским предприятиям по консервированию, которые сигналили им из всех бухт и заводей.
Так они плыли, играли в покер, болтали, а Кармоди пел. По вечерам на камбузе среди грязной посуды он, как юный повеса, распевающий под окнами возлюбленной, исполнял старые любовные песни - те, что пели в шестидесятых, а порой и современные баллады. Но по мере того как ночь становилась темнее, а бутылки пустели, он неизменно возвращался к традиционным мелодиям Старого Света и в конце концов к своей главной песне о терновом кусте. Она воспринималась уже настолько естественно, что Айку стало казаться, будто она звучит в его голове с тех самых пор, как его мирный сон был прерван появлением дикой кошки в Квинаке.
Неудивительно, что поначалу Айк пытался вернуться в свой сонный покой. И в общем этому ничто не препятствовало, так как весь экипаж пребывал в каком-то полусонном состоянии. Особенно Грир. Химический возбудитель,Который он надеялся найти в кейсе Кальмара, был неэффективен без второй составляющей, находившейся в Квинаке. Поэтому обычно возбужденный напарник Исаака проводил большую часть времени в кубрике на узкой койке. Арчи Каллиган не был наркоманом, но он был абсолютно вымотан своим пребыванием в Бьюлаленде, поэтому тоже в основном спал, прислонившись к титану на камбузе.
И лишь трудолюбивый Нельс Каллиган продолжал бодрствовать на капитанском мостике, стараясь справиться с зевотой в ожидании новых распоряжений. Но и сам капитан был далек от того, чтобы из него фонтанировала энергия. За все десять лет совместной работы Айк никогда еще не видел Кармоди в таком расслабленном состоянии.
Отчасти причиной тому являлось само судно:
компьютерная программа была специально составлена с учетом береговой линии, управлялась голосом и постоянно корректировалась спутниками. Такое судно мог вести и десятилетний пацан, стоило лишь скомандовать «из Джуно в Квинак, скорость пятнадцать узлов», и можно было дальше идти смотреть мультики. Воистину это было величайшим достижением науки и техники и изначально оно стоило не меньше полутора миллионов. Но это было еще до того, как «Трезубец» дал течь. Поэтому Кармоди он уже достался за гроши.
Но дело было не только в судне. Старый корну-элец наконец нашел себе идеального спутника. Яростная Вилли из Вако, может, и не была такой же современной и удобной, как корабль, зато она была столь же проста в обращении. Поэтому не было ничего удивительного в том, что Кармоди тянул время. У него наступил давно заслуженный отпуск с новой подружкой. Ее общество доставляло удовольствие всем на борту, за исключением Билли Кальмара, который все еще никак не мог отойти от своей схватки с Гринером. За то время, что прошло со дня их отплытия из Джуно, Вилли успела показать себя трудолюбивым и умелым мореплавателем, к тому же она оказалась настоящей сокровищницей скабрезных баек и соленых шуток южного производства. Поэтому путешествие изобиловало весельем, выпивкой, смехом, азартными играми <и бесконечными трапезами.
Особенно трапезами. Айку даже начало казаться, что Кармоди купил это судно не из-за уникального компьютерного оснащения, а по причине камбуза. Старый рыбак проводил гораздо больше времени за кухонным меню, нежели за компьютерным.
- Рыба хороша тогда, когда она только что поймана, - утверждал Кармоди. - Как я люблю свежую рыбу! И за все эти годы бесконечной ловли у меня ни разу не было на ужин свежей рыбы. Не удивительно, что я чувствую себя обделенным.
Однако размеры его пуза явно противоречили этому утверждению - оно было круглым, розовым, гладким и таким же твердым, как и его бритая голова. Все это было следствием тяжелого труда и хорошего аппетита, приправленных при любой возможности танцами и выпивкой. Так что его пузо являло собой памятник почти семидесятипятилетним непрерывным усилиям - Кармоди славился им и гордился. Он обращался с ним, как борец сумо со своим ки, то бишь центром. Он использовал его как рабочую поверхность, как точку опоры на гик, как противовес на снастях, и упирался брюхом в круглый кедровый стол, занимавший середину камбуза, и разделывал на нем десятифунтового палтуса.
- Рыба даже не особенно возражает против того, чтобы ее ловили и разделывали, - разглагольствовал Кармоди, - главное, чтобы при этом она оставалась свежей.
А палтус был действительно свежим - в его глупых глазах еще мерцали отблески жизни, и все тело продолжало содрогаться, хотя уже огромные откромсанные шматы шипели на сковородке.
- Рыба относится к жизни с рыбьей точки зрения. Она обречена быть пойманной, и все они это прекрасно понимают от мала до велика. Что ей не нравится, так это быть использованной не по назначению. «Если я тебе нужна, поймай меня, а если нет, оставь меня в покое». В старое время нам нужен был китовый жир. И что, вы когда-нибудь слышали, чтобы киты жаловались на это? Они прекрасно понимали, что смазывают колеса прогресса. Они начали жаловаться лишь тогда, когда поняли, что дальнейшее развитие не нуждается в их жире и что они нужны нам лишь для кошачьих консервов. Вот тогда они организовали «Гринпис». Потому что и у рыб есть своя гордость. Одно дело служить смазкой для гироскопов на боевых кораблях, и совсем другое - пищей для кошечек.
- Вообще-то кит не совсем рыба, мистер Кармоди, - вмешался Арчи Каллиган, сидевший на пороге камбуза. Он с интересом внимал лекции Кармоди, потягивая японское пиво. После знакомства с Гринером Арчи решил проявлять большую инициативу при общении с авторитетными лицами. И Исаак не мог без улыбки смотреть на это: лучшего оппонента, чем Майкл Кармоди, трудно было себе представить, если кто-то хотел отличиться.
- Арчи, мы сейчас говорим о философии рыбы, а не о биологии, - ответил Кармоди, постучав по столу ножом, как профессор указкой. - И даже если у китов теплокровный член, как у других млекопитающих, это еще не значит, что у них не рыбья философия.
- Как и у некоторых других известных мне млекопитающих, - вставила Вилли. Кармоди предпочел не обижаться и, посмеиваясь, вернулся к палтусу.
Дело было не в том, что Кармоди не мог ответить, когда его провоцировали. Айк однажды был свидетелем, когда тот очень лихо вмазал здоровенному верзиле за пару незначительных реплик. Капитан буксира посоветовал Кармоди возвращаться туда, откуда он явился, вместе с остальными ебаными иностранцами и оставить Аляску ее коренным обитателям. «Если мы все уедем, - вежливо ответил Кармоди, - то таким кретинам, как ты, придется вернуться за решетку вместе с остальными техасскими подонками, и здесь не останется никого, кроме ПАП».
Кармоди был англичанином, родившимся в Корнуэлле, и его предки занимались бесславным грабежом судов, которые терпели бедствие у островов Силли. И хотя сам Кармоди всю жизнь ловил рыбу, что-то он унаследовал от своих предков-пиратов, полагая, что все средства хороши.
- А таким кретинам, как ты, придется вернуться в свои болота вместе с остальными английскими тупицами, - не унимался капитан буксира.
- Увы, сэр. Я останусь в Америке, полноправным гражданином которой и являюсь.
- Вот уж фига, если только ты не заставил какую-нибудь из местных идиоток выйти за тебя замуж, напоив ее до полусмерти.
Тут они перешли от слов к делу. Кармоди невысокого роста - максимум пять футов пять дюймов. Капитан был выше его на целый фут. Зато Кармоди обладал одним преимуществом - своим пузом. Оно выдавалось вперед как резиновый буфер на носу буксира и, к полному изумлению капитана, оказалось таким же твердым. Кармоди схватил его за грудки и придавил своим пузом. Буксирщик охнул и согнулся пополам, как если бы в него врезалась катящаяся бочка. В результате его лицо оказалось на уровне лысой головы Кармоди. И тот нанес ему пять ударов с такой скоростью, как будто это был один затяжной удар невесть откуда взявшейся дубиной. Капитан свалился на пол с полным ощущением, что лишился зрения.
- Он выбил мне глаза! Я ослеп!
- Да нет, он сломал тебе нос и, похоже, скулу, поэтому глаза просто заплыли, - пояснил Айк, склоняясь над ним с полотенцем со льдом. - Когда опухоль спадет, все будет в порядке. А в следующий раз я на твоем месте был бы поосторожнее в выражениях относительно жен рыбаков.
А теперь Кармоди сам связался с техасской кретинкой, и Айк с некоторым злорадством подумывал о том, как, интересно, отреагирует его жена-абори-генка, когда он явится домой с таким уловом. Вряд ли Алиса прибегнет к кулакам, - она стала слишком цивилизованной для таких примитивных реакций, с тех пор как бросила пить, - но поножовщину он вполне мог себе представить. Нож с желобком посередине был вполне в алисином стиле. Сколько раз Айк с Гриром, потягивая кофе на консервном заводе, с восхищением наблюдали за тем, как она управляется с узким лезвием в ожидании Кармоди, работая ножом с таким же изяществом, как художник кистью. Но на самом деле Айк знал, что и до этого дело не дойдет. Кармоди был слишком обаятельным и умным шутом. Каким бы дураковатым ни казался старый карась, он умел использовать свою голову не только в качестве дубины.
- Эй, Грир! - крикнул Кармоди. - Знаете, ребята, почему я на самом деле купил это прогулочное корыто?
- Чтобы разделывать на нем палтуса, хе-хе-хе, - хором ответили Грир, Арчи и Нельс, точно подражая хриплому голосу Кармоди. Но Кармоди было наплевать, что за последнюю неделю эту шутку все уже слышали дюжину раз. Она стала еще одним рефреном, как и его баллада.
Вилли, резавшая салат напротив, подняла голову - она всегда была готова съязвить.
- Эй, Арчи, - не оборачиваясь, произнесла она, - а вы, мальчики, знаете, почему Гуманитарное общество издало закон, запрещающий слепым прыгать с парашютом?
- Нет, Вилли. Почему? - осторожно откликнулся Арчи. Некоторые шутки Вилли не сразу до него доходили.
- Чтобы предупредить инфаркты у собак. Арчи рассмеялся вместе со всеми, хотя понял ли он смысл шутки, так и осталось неясным.
- У них собаки-поводыри, тупица, - прошептал Нельс на ухо брату.
- Знаю, - откликнулся Арчи.
- Эй, Виллимина, - прокричал Грир из люка, - а ты знаешь, зачем женщины надевают суспензорий, когда прыгают с парашютом?
- Чтобы не задувало в промежность, хе-хе-хе, - парировала Вилли. Так они и плыли.
Посередине стола располагался электрический мусоропровод, и Кармоди смел в отверстие остатки палтуса, салата и лука.
- Надо дорезать салат, - поднимая миску, заметила Вилли.
- Рыба не может ждать, - возразил Кармоди. - Больше минуты с каждой стороны, и пиши пропало. Эй вы, трапезная лампада капитана зажжена!
Стол мгновенно был вытерт и накрыт клетчатой скатертью. Сервированный фарфором и столовым серебром, он действительно выглядел как настоящий капитанский стол. Мужчины достали из шкафа раскладные стулья, а Грир открыл бутылку орегонского рислинга. В центр стола водрузили свечку в ржавом дизельном пистоне, и Вилли закончила нарезать салат уже при свете пламени. Кармоди раскладывал рыбу по тарелкам, словно сдавал колоду толстых горячих карт, поливая их оставшимся маслом, смешанным со специями. Нельс взял тарелку и направился к люку, чтобы отнести ее Билли. Все молча ждали его возвращения. Кармоди нравилось, когда все ждут, пока не произнесена благодарственная молитва. Через минуту Нельс вернулся обратно с тарелкой.
- Кальмар говорит, что ему надоела рыба. Он хочет стакан вина и банку венских сосисок.
- Что он нашел в этом дерьме? - проворчал Кармоди.
- Он все еще переживает из-за Гринера, - заметил Грир. - А сосиски лучше способствуют переживаниям, чем рыба.
- Пусть тогда переживает на голодный желудок. Мне надоело, что весь мой экипаж возится с этим несчастным симулянтом.
Присутствие Билли Кальмара на борту было единственным, что омрачало увеселительный круиз Кармоди. Он не стал возражать, когда они подняли носилки на борт в Джуно, но и особого сочувствия не проявил. И в течение всего путешествия он неоднократно давал понять, что его не особенно волнует судьба калек и дилеров. К тому же все рыбаки были знакомы со скользким характером кальмаров и знали, что лучше всего их использовать в качестве наживки.
- Я отнесу ему что-нибудь, - предложил Айк. - Давайте откроем еще одну бутылку.
- Он и вина хочет меня лишить.
- Ах ты старая водяная крыса, - съязвила Вилли. - Ты что, уже забыл, что это они купили вино в Джуно? Кстати, как и сосиски, если мне не изменяет память.
- Ну и что? - надменно осведомился Кармоди. - Кок не обязан следить за тем, откуда поступают продукты на борт. Камбуз является его собственностью. Как бы там ни было, давайте сначала вознесем молитву, Исаак, мальчик мой. Чтобы остальные могли уже начать есть. Давайте по-быстрому... - он переплел пальцы поверх возвышающегося пуза, опустил голову, на мгновенье погрузившись в размышления, и произнес самую короткую молитву из всех ему известных: - Слава духу, к черту плоть, давайте же есть, чтоб ее побороть.
Айк запихал в карман две банки сосисок и упаковку солений, в одну руку взял свою тарелку с палтусом, в другую бутылку и два стакана и направился, позвякивая ими, к металлической лестнице.
Они шли на автопилоте в полумиле от Чилкута. Весь день они маневрировали, минуя отмели, от острова Святого Илии к югу, ни разу не прикоснувшись к штурвалу.
Сумеречное небо было зеленовато-серым, на море стояла тишь. Со стороны берега дул легкий ветерок. Айк различил запах чилкутской ели и чистый холодный аромат льда с Берингова глетчера. На протяжении всего путешествия ветер приносил им запахи суши вне зависимости от того, видна она была или нет. Несомненно, из Джуно в Квинак существовали куда как более прямые и быстрые маршруты, однако Кармоди запустил программу, в соответствии с которой они все время держались берега, чтобы при желании можно было останавливаться во всех портах и заводях - устраивать небольшие попойки, если там случались доки или бары, перебрасываться в покеришко, если они набредали на казино, или просто бросать якорь и ловить рыбу, если в округе не было ничего интересного. Скорей всего, Кармоди и сейчас после ужина начнет присматривать место для стоянки.
Айк хотел поговорить с Беллизариусом с глазу на глаз, пока все не поднялись наверх. Чем ближе они подходили к Квинаку, тем более мрачные мысли обуревали его в связи с Николаем Леверто-вым. У него было ощущение, что от этого блудного сына разило мстительной вонью, но утверждать что-то наверняка он не мог. Единственным человеком на борту, обладавшим лучшим нюхом, чем у него, был Билли Кальмар.
Билли возлежал в окружении книг, закусив длинную прядь волос своими пухлыми губами. Он читал, одновременно ковыряя в ухе бриллиантовым крестом. Несмотря на все его влияние, Билли Беллизариуса никогда особенно не любили. Однако все признавали его ум. Именно поэтому Дворняги и выбрали его президентом. После вялого руководства Айка, терявшего интерес к общественной деятельности, и лихорадочной какофонии правления Грира члены Ордена поняли, что гнаться за популярностью не следует. И хотя, скорей всего, Кальмар действительно широко пользовался связями Ордена для продажи наркотиков, он, несомненно, много сделал для того, чтобы вытащить организацию из многочисленных скользких юридических проблем. Кроме того, его загадочные философские перлы давали Дворнягам пищу для размышлений. Именно Билли положил конец движению Убогих как раз в то самое время, когда культ нигилизма начал завоевывать все более сильные позиции среди наиболее бедных членов Ордена. Он заявил, что ему наплевать, если они будут участвовать в очередных демонстративных самоубийствах, но если они хотят представлять Дворняг, то пусть придумают какой-нибудь способ получше, чем лакать отраву.
- Там же стрихнин и кураре, - сообщил он братьям. - С вами начнутся такие отвратительные корчи, что даже Си-Эн-Эн не рискнет это показывать. Если уж вам так приспичило сводить счеты с жизнью, имейте силы перерезать друг друга или еще что-нибудь. И не смейте терять чувство собственного достоинства. И запомните: нищая жизнь лучше, чем отсутствие жизни как таковой.
Айк осторожно приблизился, позвякивая стаканами.
Гнездо Билли располагалось под прикрытием правого борта. Он так и лежал на животе, как его внесли на борт, только теперь под него была подоткнута целая кипа подушек и спасательных жилетов, так что он мог читать, опираясь на локоть. В настоящий момент он с горящим взором поглощал книжку в бумажной обложке под названием «Эффект виртуального эффекта». На расстоянии вытянутой руки полукругом вокруг него были разложены вещи первой необходимости: лампа на S-образной подставке, мухобойка, записная книжка, пепельница с дымящейся сигаретой, коробка швейцарских шоколадных конфет. Стальной кейс, сыгравший роль спасительного буйка в Скагуэе, был по-прежнему прикован к его запястью. Билли утверждал, что ключ от наручников был в Квинаке у какого-то таинственного азиата, который оплатил ему поездку в Скагуэй.
Айк пододвинул шезлонг и уселся в головах гнезда. Билли сделал вид, что этого не замечает. Не отрываясь от текста, резким движением руки он перевернул страницу, вытащил из коробки конфету и запихал ее в рот. Айк уравновесил свою тарелку с палтусом на поручне и разлил в стаканы вино. Билли взял стакан, осушил его, продолжая читать, и протянул его снова Айку.
Айк забыл захватить вилку, но палтуса, как и жареного цыпленка, проще есть руками, а для салата Вилли можно использовать длинное острое ребро рыбы. Некоторое время они молчали. Лишь вода тихо шумела под стальным корпусом. Все течения, отмели и впадины этого побережья давно были занесены в автопилот судна.
Билли снова протянул свой стакан. Айк вылил в него остатки рислинга и выбросил пустую бутылку за борт. Когда за бортом раздался резкий всплеск, Билли наконец оторвался от книги.
- Отличная идея! - заметил он. - Джеттисон это такая чушь. - И книга последовала за бутылкой. - А сосиски ты принес? Или я должен лежать здесь и слушать, как вы там хрустите морковкой?
- Вилли говорит, что тебе нужны овощи.
- Вилли из Техаса. Откуда техасска может знать, что мне нужно?
Айк выудил из кармана обе банки и протянул их Билли.
- Она говорит, что работала медсестрой.
- А я говорю, что работал доктором. Скорей всего, мы оба врем, но я по крайней мере не из Техаса. Если бы человек должен был есть овощи, неужели Господь снабдил бы его этим? - и он, запихивая в рот сосиску, запрокинул голову и продемонстрировал Айку собственные клыки.
- Да, это настоящие венские сосиски: жир, требуха и крысиные хвосты.
Пытаясь сменить тему разговора, Айк кивком указал за борт, где исчезла книжка.
- Это был твой критический отзыв на «Эффект виртуального эффекта»?
- Уверяю тебя, большего бреда я еще не читал, - и Билли взмахом руки рассыпал стопку книг, высившуюся перед ним. - Научная фантастика. Для детей. Напоминает мне Массачусетский технологический институт.
- Мне казалось, ты говорил, что учился в Калифорнии.
- Какая разница. - Билли съел еще одну сосиску и блаженно растянулся. - На самом деле даже не фантастика. А фэнтези, рожденная страхом. Страх - вот и все, что лежит в ее основе. Страх перед темнотой, страх перед огнем, страх перед тем же черномазым из преисподней. Вот взгляни... - И Билли вытащил еще одну тоненькую книжонку.
- «Можно ли отменить закон Бойля?» Отменить - как тебе это? А когда он был принят, позвольте узнать? - и книжка полетела за борт. - Ты даже представить себе не можешь, Исаак, как меня угнетает вся эта чушь...
Но прежде чем Билли успел продолжить свою речь, Айк откашлялся.
- Кальмар, я хочу попросить тебя об одном одолжении. В Квинаке объявился один парень. Приехал с киношниками. Здоровенный альбинос - тебе рассказывал о нем Грир. Блудный сын Алисы.
- Ну? - Билли оторвался от своих книг, заинтригованный тоном Айка. - Ну и что?
- Я был знаком с ним много лет назад, когда сидел в тюрьме. Он вроде как боготворил меня, а я его вроде как подвел. Он считал меня чем-то вроде спасителя.
- Понимаю. Тебе всегда это было свойственно.
- Только не по отношению к нему. Он умудрялся притягивать к себе все дерьмо, и я ему прямо сказал об этом. Но он решил, что я заложил его, и чтобы отплатить, сделал то же. Так, ничего особенного, но это стоило мне нескольких лишних месяцев...
- Да, герои недолговечны. А я тут при чем?
- Я думаю, он и есть твоя половинка, более того, он и приехал в Квинак для того, чтобы отплатить. Для этого он и киношников натравил на нас.
Брови у Билли полезли вверх от удивления.
- Для того, чтобы отплатить тебе за какую-то старую обиду? - И Билли выгнулся назад, чтобы как следует рассмотреть Айка. Его розовые губки приоткрылись в улыбке. - Неужели ты считаешь, что для этого надо тащить с собой целую кинокомпанию?
- Не только мне. Я думаю, он вернулся домой, чтобы отомстить своей матери, своей бывшей жене, городу, короче - всем.
- А что ты такого сделал, что он так расстроился?
- Я видел, как его отымели в душевой все, кто только мог, а он видел, что я это видел.
- О Господи. И ты не позвал охрану?
- Охранники в основном и принимали в этом участие.
- Да-а. Ну а после того, как тебя выпустили?
- Там был замешан и тот полицейский, под надзор которого я был выпущен.
- А-а. И ты считаешь, что он до сих пор хочет отомстить? Исаак, это чушь собачья. «И сорок лет спустя бедуин встал на путь отмщения». Ну дождись случая и вмажь ему, как ты это сделал со скотиной Гринером, - предложил Билли, продолжая улыбаться. - Но возвращаясь к началу, я не вижу, какое отношение это может иметь ко мне или к моему бесценному грузу. И могу заверить тебя, что мой напарник отнюдь не является великаном-альбиносом. У него все в порядке с пигментацией и он довольно тщедушен.
- Он мог нанять кого угодно из своих киношников.
- Сомневаюсь. Мы договорились об этом деле несколько месяцев назад. Грустно признаваться в этом, но, похоже, даже Исаак Соллес может пасть жертвой старческой подозрительности. Но предположим даже, - ради поддержания беседы, - что ты прав, что этот осел является частью мстительного замысла твоего дружка... ну и что ты от меня хочешь?
- Чтобы ты подождал, пока они все не уедут. А с этим ничего не случится, Кальмар, - Айк кивком указал на металлический кейс, прикованный к узкому запястью Билли. - Когда у человека есть такие запасы, он автоматически становится хозяином положения.
- Ты же знаешь, что я не могу так поступить, Соллес. Замки с часовым механизмом. Или я встречаюсь со своим напарником в полдень в ближайшее воскресенье, или мне придется научиться бриться одной рукой.
- У нас есть еще неделя. Может, ты встретишься с ним в каком-нибудь другом месте?
- И что от этого изменится? Или что может изменить отсрочка? Я хочу, чтобы меня освободили от этого как можно быстрее. - И Билли откатился обратно на свою кучу из книг, крекерных коробок и банок из-под сосисок. - Как можно быстрее. У меня есть свои дела, свои мысли, чай, который я хочу держать обеими руками. И у меня тоже есть свои счеты с этим библейским самодуром и всем его кретинским культом. Для начала я собираюсь разослать во все газеты штата статейку, в которой проведу параллели между культом Гринера и культом парникового эффекта, которые оба восходят к темному средневековью - те же предрассудки, то же недомыслие, те же заблуждения. А кроме того, я намерен начать судебное преследование по факту причинения ущерба. О, у меня много планов...
Айк терпеливо ждал, когда Билли выдохнется, в надежде уговорить его изменить место своей нарковстречи, когда из люка вдруг вынырнул Грир. Его заплетенные косички подскакивали, как колокольчики у чертика из табакерки.
- Братья! - позвал он громким шепотом. - Похоже, пора приготовиться к низкому старту... потому что, если я не ошибаюсь... слышите это кваканье? - двери высшего света распахнуты перед нами!
Приемник на камбузе аж трещал от возбуждения, как сообщил им Грир, принимая позывные от крупного корейского рыбообрабатывающего судна, стоявшего за островом Миддлтон. Английских слов в посланиях оказалось вполне достаточно для того, чтобы Кармоди понял, что обращаются именно к нему. В сообщениях говорилось, что все работы прекращены, так как на борт только что прибыли крупные дипломаты из Сеула и капитан собирается закатить им шикарный прием. Грир не сомневался, что в самое ближайшее время они изменят курс и двинутся к корейскому судну. «Кармоди обожает вечеринки».
Затем из люка вслед за Гриром появился Кармоди и выдал совершенно противоположные распоряжения: немедленно остановиться и вытравить рыболовные снасти прямо здесь и сейчас.
- Раскатать снасть - будем ловить треску! Айк благосклонно отнесся к этому распоряжению, хотя и не сомневался в том, что ни у кого на борту нет даже временного разрешения на ловлю в этих водах, не говоря уже о квотах и консигнациях. Они выбросили звуковой буек и начали наживлять крючки, понемногу стравливая лески с барабана. Приятно было выйти из состояния туристического самоощущения, почувствовать, как напрягаются мышцы и струится пот. Но после пары успешных уловов, как раз в тот момент, когда они вышли на глубину и вытащили несколько морских налимов, Кармоди хлопнул в ладоши и приказал остановиться.
- Все, довольно! Сматывайте удочки и готовьтесь к отплытию! - выяснилось, что он всего лишь хотел сделать подарок корейцам, которые находились в водах, где лов рыбы был им запрещен.
- Япошки любят налимов. Вот мы и подарим им их в честь знакомства.
- То есть вы не станете их продавать, мистер Кармоди? - поинтересовался Нельс, отличавшийся серьезностью и уравновешенностью, не в пример своему сводному брату, и до сих пор лелеявший надежду скопить когда-нибудь достаточно денег, чтобы купить собственную посудину и собственную квоту. И хотя Кармоди платил ему не процент с прибыли, а стабильную еженедельную зарплату, ему не терпелось вернуться домой и приступить к регулярной ловле, чтобы заработать какие-нибудь приличные деньги.
- Нет, Нельс, я собираюсь их подарить. «Всегда быть посланцем доброй воли» - вот лозунг Кармоди. Знаю я этих азиатов - они ребята выпить не промах, - он подмигнул Вилли. - И им очень нравятся такие рыбки. Так что вполне возможно, что они пригласят нас к себе на борт.
Зная Кармоди, все думали точно так же. Они решили оставить буек и подобрать его после - а ну как в сеть что-нибудь попадется, пока они развлекаются. К тому же голоса в приемнике с каждой минутой звучали все призывнее и возбужденнее. И они, развернувшись, двинулись к корейскому судну. Не успели они принарядиться, как вдали уже показался Миддлтон. Кармоди распорядился поднять флаг, чтобы дать знать о своей дипломатической миссии. Он хотел «ЮнионДжек», но Вилли воспротивилась этому:
- Это все равно что я бы ходила с Техасской одинокой звездой.
Ни звездно-полосатого, ни аляскинского, ни полярного флага у них не было, так что пришлось удовлетвориться футболкой с эмблемой квинакской средней школы, которая принадлежала Арчи Каллигану. Он обвязал рукава вокруг антенны, и выцветший буревестник затрепетал на ветру.
У них не было координат плавучей базы, но впереди виднелись отчетливые признаки места празднества. Вечерний горизонт то и дело окрашивали ракеты и фосфорическое сияние фейерверков, и Кармоди вручную повел судно на свет. И впервые за все это время Айк понял, на что способны его турбомагнитные двигатели. Создавалось ощущение, что мчишься на бесшумном гоночном катере. Ветер и брызги летели в лицо с такой скоростью, что оставаться на палубе без очков было невозможно, по стальной поверхности палубы, пригибаясь под гиками, можно было кататься на водных лыжах. Остров Миддлтон расположен в семидесяти километрах от залива, то есть в пятидесяти милях, но не прошло и двух часов с того момента, как они смотали снасти, как Кармоди уже начал сбрасывать скорость, притормаживая на почтительном расстоянии от базы. Двадцать пять миль в час - рекордная скорость для любого судна, а для рыболовного просто немыслимая.
Корейская база размером с футбольное поле казалась огромным металлическим монстром. По форме она напоминала железный контейнер для перемешивания цемента - низкая, плоская и со скошенными краями. Единственное, что отличало нос от кормы, так это название, выведенное ближе к переднему краю - «Морская стрела», под которым было изображено и само это оружие, указывавшее острием вверх.
Огромное чудовище стояло на якоре в полутора милях от Миддлтона, спокойно покачиваясь на грязной спокойной воде. К базе было привязано несколько десятков плоскодонок, уткнувшихся в ее ржавый бок, как грязные поросята в огромную свиноматку. Из чрева судна неслась настоящая какофония электронных воплей и стонов, а с высившейся посередине площадки в воздух то и дело взлетали огни фейерверков.
Билли взирал на разноцветное небо со свойственной ему презрительностью.
- «Ты блистай, блистай, блистай». Тьфу ты черт! Если бы эта сволочь Гринер не заграбастал мою пиротехнику, я бы показал им фейерверк.
- А то, что несется изнутри, это корейский рок-н-ролл, - сообщил им Грир. - Мы как-то ловили его по Радио-Мен.
- Кармоди, а ты уверен, что они нам будут рады? - ржавая база напомнила Вилли мусорную баржу, за которой они прятались. - Что-то она мне не кажется образцом элегантности.
- Да, Карм, - подхватил Арчи. - Даже не знаю, что хуже - запах, вид или грохот, который из нее несется. Я бы поостерегся туда соваться.
Арчи, покопавшись в своем сундучке, вырядился в коричневато-белые кожаные туфли, розовую рубашку, галстук и спортивный пиджак с длинными лацканами и теперь чувствовал, что слегка переборщил.
- Арч, мальчик мой, тебе никогда не приходило в голову, что это наш долг - научить бедных язычников стильной жизни? - Кармоди надел белый шерстяной пуловер и новые красные подтяжки и теперь напоминал Санта Клауса на отдыхе без шубы и со сбритой бородой. Когда они приблизились к плоскодонкам, он дал обратный ход одному из двигателей и взял рупор.
- Посмотрите на этого павлина, который возится с пиротехникой! Готов заложиться, что это капитан, судя по его наряду... и уж точно он не безразличен к налимам. Эй там, на «Стреле»! Мы заметили ваши огни. У нас подарки. Сэр, вы капитан? Как поняли?
- Мы поняли, поняли, - покричала фигура в рупор. - Хорошо поняли. Как называется ваше судно?
- Вообще-то оно называлось «Лот 49», но я твердо вознамерился дать ему другое имя, как только представится удобный случай.
- Очень красивое судно. Похоже на кобру с раздутым капюшоном. Можно, мы будем называть ее «Коброй»? Для официальной регистрации.
- Хоть горшком назовите, капитан.
- Тогда, добро пожаловать, «Кобра». - И он поднял вверх двухлитровый кувшин для сакэ. - Пришвартовывайтесь и поднимайтесь к нам.
Павлин был маленьким мужичонкой с тонкими черными бровями и безумным наркотическим смешком, который многократно усиливался рупором. На нем было надето какое-то длинное корейское церемониальное платье со знаком инь-ян на спине, белый шелковый подол был заткнут в зеленые резиновые сапоги. Его голова была увенчана плюмажем древней шляпы офицера британского флота, который нелепо подпрыгивал при каждом движении.
- Это адмиральская шляпа, - с оттенком раздражения заметил Кармоди. - Такая была на Нельсоне при Трафальгаре.
Грир тоже явно был раздражен этим недостойным зрелищем.
- К тому же надета задом наперед.
- Может, у япошек голова задом наперед повернута. Нельс, найди нам канат на какой-нибудь плоскодонке. Всем приготовиться подняться на борт!
Хихикая и взвизгивая в рупор, капитан приказал развернуть кран и спустить клеть, и все, за исключением Билли, забились в подъемник. Кальмар не пожелал участвовать в добрососедской миссии, особенно учитывая присутствие кейса. Даже корейцы знали, что это означает.
- И передайте этим япошкам, что если хоть одна ракета упадет рядом со мной, я обращусь в ООН и призову их к ответу за ведение боевых действий. Можете сказать им, что у меня за спиной шесть семестров международного права в Беркли.
Что Нельс и передал корейцам, когда компания высадилась на борт. Нельзя сказать, чтобы это произвело очень сильное впечатление на подвыпившего капитана, как и все остальное, что было предъявлено ему янки, а именно - мешок с налимами, новая лодка и спортивный пиджак Арчи. Все было принято им как само собой разумеющееся. А когда компанию проводили вниз, то все поняли, чем это вызвано. Интерьер старой ржавой посудины был столь же современным и великолепным, сколь раздолбанным выглядел ее внешний вид - по каким-то необъяснимым дипломатическим причинам кому-то понадобилось, чтобы настоящий дворец выглядел плавучей развалюхой. Тщеславный капитанишка настоял на том, чтобы досконально продемонстрировать то, что он называл «своим скромным суденышком» - от сияющих холодильников и процессоров на корме до великолепного салона на носу. Салон величиной с гимнастический зал с настоящим баром, живым оркестром и гейшами с традиционным макияжем производил фантастическое впечатление. В его центре вращался дискотечный шар, а в бумажных фонариках пульсировали огоньки. Около сотни моряков кружились и плясали в центре танцевальной площадки. Некоторые гейши уже настолько оголились, что внимательный наблюдатель мог отметить, что традиционный красно-белый макияж доходил у них до талии. Грир открыл рот и остолбенел.
- Держите меня, mon amis, - простонал он. - А то я упаду.
Несмотря на пляски и танцы, гейши умудрялись еще осуществлять и чайные церемонии; очередная фарфоровая кукла, пролетая мимо, вручила всем по чашке горячего чая; а другая, так же на лету, выдала по пиале с рисовой водкой. Кармоди и его спутники чувствовали себя подавленными, хозяева же проявляли явную снисходительность.
- Не желаете принять участие в нашей скромной трапезе? - уже в который раз обращался капитан к Кармоди. - А? Следуйте за мной... - Протолкавшись через танцующих, он одним движением своего шелкового рукава расчистил место за столом. - Нравится? Вы понимаете? - И он поспешил к другому столу, предназначенному, видимо, для именитых гостей.
С края танцевальной площадки то и дело раздавались хлопки взрывов - это корейцы играли в свою национальную игру, швыряя крюгерранды в пакет с кристаллами йодистого серебра, расположенный посередине коврика. Вызвавший детонацию пакета становился победителем, забирал все монеты проигравших и еще получал почетный приз. Обычно этими призами являлись предметы одежды игроков, которые вносились в качестве первоначальной ставки, так что игра напоминала покер с раздеванием. За каждым попаданием в яблочко следовали вой посрамленных проигравших и восторженные вопли победителя. На этот раз им оказался тощий улыбчивый матрос в старомодных очках в металлической оправе. Он выиграл у своих противников практически все, не считая ролексов и нижнего белья. И, похоже, это не вызвало восторга у его соперников. Арчи с Гриром, поглядев на внушительные кучки золотых монет, решили, что они не хуже ухмыляющегося япошки и принялись уговаривать Кармоди одолжить им несколько сотен, чтобы войти в игру. Но не успели они сообразить, что к чему, как их обобрали до нитки - они проиграли маленькому бродяге не только все свои крюгерранды, но и куртку и туфли Арчи, а также несколько ярдов ювелирной цепочки Грира.
Как только они вернулись к столу, к ним подскочил капитан, который хихикал,раскланивался и старался перекричать грохот музыки.
- Вам понравилась наша скромная забава? Выпейте еще чая и вы позабудете о житейских невзгодах. Еще рисовой водки? Настоящая китайская водка 1960 года розлива. Сечете, янки?
- Да, сэр, лучшая в мире, первый класс, - продолжал повторять Кармоди, но Айк видел, что старик уже начинает уставать от этого. И когда капитан подошел к ним в очередной раз, чтобы выяснить, нравятся ли янки специально нанятые танцовщицы - «Из школы гейш в Киото - лучшие танцовщицы в мире. Разве не красотки?» - Кармоди наконец не вытерпел.
- При всем моем уважении, сэр, - прокричал он в ответ с идеальным британским акцентом, - в мире есть танцовщицы и получше.
- Правда? - вспыхнули глаза у павлина. - Кто же, например?
- Ну, например, сидящая здесь дама.
- Эта женщина? - капитан обратил свой взор на Вилли, которая расплылась в улыбке и учтиво кивнула ему в ответ.
- Именно. Эта женщина, - подтвердил Кармоди. - Самая лучшая в мире. Разве не красотка? - И он вывел улыбающуюся Вилли на площадку, чтобы доказать это. Все замерли, понимая, что вызов принят и что эта потрепанная временем пара ни за что не уступит. Они станцевали твист, потом танго и даже польку. И присутствовавшие янки тоже поняли, что их бортинженер из Техаса действительно великолепная танцовщица, может, не лучшая в мире, но вполне способная поспорить с узкоглазыми красотками; похоже, эти каблуки были знакомы не с одной танцевальной площадкой. Но в конечном счете победительницей оказалась не она, а Кармоди, который с честью закончил танец в одиночестве в центре салона. Кармоди танцевал с такой страстью, что все расступились. Расчистив себе место, он начал исполнять хорнпайп - и на это чудо стоило посмотреть. Даже оркестранты перестали играть. Айку уже доводилось несколько раз видеть этот спектакль, но это было много лет тому назад в маленьких тусклых пивных барах, которые не шли ни в какое сравнение с этой ослепительной сценой и международной значимостью происходящего. Танец начинался с простого движения - пятка - носок, пятка - носок и выброс ноги. Иногда Кармоди сопровождал этот выброс хлопком, иногда ударял противоположной рукой по ступне. Ноги задирались все выше и выше, а движения рук становились все более размашистыми. И каждый раз, когда казалось, что он уже выдохся, он поднимал воображаемую юбку и кружился на цыпочках, чтобы потом с еще большим топаньем, гиканьем и улюлюканьем вернуться к прежнему па.
И корейцы, и гости были абсолютно потрясены:
это была великолепная демонстрация ритма, силы и откровенного торжества, вдвойне поразительная для человека такого возраста. Но еще большее впечатление на зрителей произвело его пузо, его безразмерное брюхо. И когда Вилли, утомившись, вернулась на место, Кармоди продолжал танцевать со своим собственным животом, словно этот огромный твердый глобус был его партнершей. Он был его музой, его источником энергии, его вдохновением. Он был осью и средоточием его безумного вихревого танца. И при этом его живот оставался практически неподвижным, невесомо паря в трех футах над полом. Все взмахи, хлопки, топанье и дрыганье происходили вокруг этого парящего шара, как бушуют волны вокруг покачивающегося железного буйка. Казалось, он оставался на месте даже тогда, когда Кармоди принимался бешено кружиться. Это был истинно моряцкий танец, исполненный с настоящим моряцким чувством равновесия, которое выработалось за долгие годы работы на раскачивающейся палубе. Брюхо Кармоди стало его гироскопом, и сколько бы ни старались волны, он готов был принять их вызов.
Закончив танец, он рухнул на пол, раскинув руки и ноги, и казалось, от его лысины пошел пар. Когда овации затихли, капитан снял свою шляпу и объявил сначала по-корейски, а потом на чистейшем английском, что японская танцевальная школа Киото отныне не может считаться лучшей в мире:
- Отныне эта честь будет принадлежать достопочтенной аляскинской школе в...? - он умолк, и его черные брови поползли вверх.
- Квинаке, - гордо произнес Нельс Каллиган.
- В Квинаке! - повторил капитан и водрузил шляпу на потную лысину Кармоди.
Все были настолько возбуждены, что даже дипломаты, отставив свой чай, поднялись и принялись аплодировать. Капитан бесплатно заправил топливом лодку гостей в качестве жеста доброй воли, а на прощанье вручил им корейский флаг. В вихрях пены они отбыли навстречу занимающейся заре под грохот фейерверков, а на процессорной башне в это время зажглись огромные буквы «КВИНАК».
- Что все это значило? - осведомился Билли, когда база скрылась вдали.
- Это был подарок, мистер Беллизариус, - объяснил ему Арчи Каллиган. - Мы сегодня одержали победу.
Первые лучи солнца осветили извилистую линию берега на востоке. Величественный силуэт Кармоди высился на капитанском мостике за штурвалом. Плюмаж его новой адмиральской шляпы живописно трепетал на ветру. Айк улыбнулся и покачал головой, чувствуя, как его сердце непроизвольно наполняется гордостью.
- Куда теперь, капитан?
- Вообще-то, возлюбленные, я подумываю о Барбадосе, - величественно ответил Кармоди. - Бортинженер Хардасти, возьмите курс на юг к Малым Антильским островам.
- На юг? - Нельс Каллиган был не тем человеком, который мог оценить монарший каприз. - А как же наш буек и сеть?
- О Господи, - вздохнул Кармоди. Он снял шляпу и спустился вниз. - Будьте добры, мисс Хардасти, задайте курс на буй. Две трети полного хода. А я спущусь вниз и отдохну.
Идя по ветру, они вернулись к тому месту, откуда начали, через два с небольшим часа. Айк остался на палубе вместе с Билли, сделав вид, что его очень интересуют книги Кальмара, в то время как маленький гений пускал слюни и бормотал что-то невнятное во сне. Единственное, что Айку удалось выяснить, так это то, что все авторы единодушно считали: конец света не за горами, и полагали, будто в этом кто-то виноват. Ну еще бы. Зеленые обвиняли промышленников, промышленники обвиняли сельское хозяйство - «Животы все растут и растут, а площади по производству протеина продолжают увеличиваться», а сельское хозяйство обвиняло власть предержащих: «Они нарушили естественный божественный закон. Он заповедовал нам; „Идите и размножайтесь". И тогда все бы наладилось само собой. Большая Белая челюсть Голода пожрала бы все проблемы. Но вмешались власти. И теперь все должны пожинать огненную бурю, которую посеяли эти безбожные нахлебники». Дело кончилось тем, что Айк сам начал выбрасывать эти брошюры за борт, чтобы сэкономить силы бедному вырубившемуся Кальмару.
Над рубкой раздался тревожный звон колокола, и гул двигателей автоматически начал затихать. Судя по сигналу, они приближались к цели. Первым из люка вынырнул Нельс Каллиган.
- Эти буйки стоят тысячу долларов каждый, - обиженно пояснил он Айку. - Не говоря уже о якоре и проводах.
К тому моменту, когда из своих кают начали появляться остальные члены экипажа, компьютер перевел двигатели на холостые обороты. Айк взял бинокль и поднялся в рубку, но кроме водной глади, покачивавшейся во всех направлениях, ему ничего не удалось различить. Впрочем, даже если бы он и увидел флажок, вряд ли он смог бы к нему подобраться без ручного управления.
Последним, щурясь от солнца, выбрался на палубу Кармоди.
- Ну что, есть какие-нибудь признаки нашего сокровища?
Нестройный хор промычал нечто отрицательное. Даже Билли умудрился сказать «нет», не выходя из своего беспокойного сна. Судно окончательно остановилось. И Айк заметил, какими уставшими и помятыми выглядят лица в свете беспощадного утреннего солнца. Бравада предыдущего вечера исчезла без следа. Даже Кармоди сник. И Айк порадовался, что их сейчас не видит корейский капитан, который не преминул бы потребовать обратно свою шляпу с плюмажем.
Звук двигателей изменился, и судно дало задний ход.
- Вот он! - Вилли первой заметила флажок в нескольких ярдах от правого борта. - Я же говорила, что все получится. Можно было продолжать спать...
Нельс пропихнул багор через грузовой бугель и подтянул буек поближе к корме, чтобы брат мог поднять его на борт. Потом он отсоединил от него прожектор и закрепил сеть на лебедке.
- Тяните, - скомандовал Кармоди, - хотя я никогда не слышал, чтобы такая ловля наобум приносила большой улов.
Подобные крупноячеистые сети начали изготавливать после того, как распространились слухи о появлении фантастических глубоководных гигантов - огромных морских налимов, скатов и двухсотфунтовых сомов. Считалось, что они являются следствием мутации, вызванной катастрофой «Трезубца», и антиправительственные группировки выплачивали крупные вознаграждения каждому, кто вылавливал такого урода живым или мертвым. Поговаривали, что уже многие получили подобные вознаграждения, пока проправительственные лоббисты не начали платить еще больше, что становилось еще более выгодным. Все это были только слухи, но все, кто мог позволить себе купить глубоководную сеть с буйком, тут же ее приобрели. И это стало скорее развлечением, чем средством наживы.
Айк отошел в сторону, уступив место за панелью управления Вилли. Она нажала несколько клавиш и посмотрела на монитор, потом нахмурилась и снова взялась за клавиатуру.
- Ребята, мы или зависли, или у нас поломка. Спуститесь кто-нибудь вниз и посмотрите, что там на видоискателе.
Нельс в мгновение ока исчез в отверстии люка, а еще через мгновение в рубке раздался его голос.
- Мы что-то поймали. Размером с шлюпку. Тащите! Тащите!
Айк включил лебедку, и сеть начала наматываться на барабан.
- Две тысячи триста фунтов! - прокричал Нельс снизу. - Это весит больше тонны...
Но когда улов показался на поверхности, они увидели, что это просто осетр, а вовсе не мутант стоимостью в несколько миллионов. Правда, очень старый и очень большой осетр. Когда все его тело полностью появилось над водой, Кармоди объявил, что он не меньше двенадцати футов в длину.
- Говорят, что за сто лет они вырастают на два фута, так что этому парню не меньше шестисот. Жаль, что пришлось его потревожить.
Но что бы то ни было изменить было уже поздно:
древняя тварь была мертва и уже раздулась. Она походила на большое узловатое бревно, покачивающееся на поверхности. Показания приборов свидетельствовали о том, что лебедка не справится с этим весом. Братья Каллиган принялись цеплять сеть, чтобы перенести ее на более крупный барабан, предназначенный для неводов, когда Арчи вдруг прикрыл глаза рукой и склонился над рыбиной.
- Из него что-то вылезает, Карм! Кармоди бросил взгляд за борт и сплюнул.
- Черт побери! Он же битком набит угрями! Сбросьте его в море!
- Но мистер Кармоди, - попытался возразить Нельс, - в нем же наверняка осталась целая масса съедобного мяса...
- Я сказал - выбрасывайте! Ахты-птахты, угри! Терпеть не могу этих глистов! Кому придет в голову лезть за пищей через задний проход? Режьте сеть и выбрасывайте бедного старика. Я не собираюсь возиться с мясом, оставшимся после угрей.
- Стойте! Стойте! - заорал внезапно проснувшийся Билли из своего гнезда. - Я видел таких на картинках!
И тут выяснилось, что с точки зрения Кальмара угри являлись самым захватывающим эпизодом из всего путешествия. Их появление даже заставило его воспрять духом. Он умудрился подтянуться и даже встать на колени, чтобы заглянуть за борт, при этом бриллиантовый крестик у него в ухе аж задрожал от возбуждения.
- Вы посмотрите на этих красавцев! Класс Cyclostomata, семейство Myxindae, вид myxine glutinosa pacifica. Буквально - липкая гадость. К тому же это не угри, мистер Кармоди. Они называются миксинами из-за своих губастых физиономий. Хотя если их относить к рыбам, то они такие специфические рыбы без костей, плавников, чешуи и симпатической нервной системы. На самом деле никто не знает, куда их относить. У них семь сердец и нет глаз. Они поглощают кислород кожей как доисторические позвоночные, но при этом у них нет позвоночника, а многие ведущие биологи считают, что они появились уже в историческое время. Они полагают, что миксины являются каким-то ответвлением в эволюции и сильно видоизменились по сравнению со своими предками. Можете себе представить, что в некоторых местах они обитают на глубине в десять тысяч футов? Они встречаются повсюду и везде на любой глубине. И тем не менее никто еще не видел их копуляции или родов.
- Слава Тебе, Господи, за эту милость, - и Кармоди снова сплюнул в сторону извивающихся тварей.
- Но самым поразительным их свойством, на мой взгляд, является механизм производства слизи, - продолжил Беллизариус. - С обоих боков у них расположено по девяносто два протока. И каждая миксина за несколько секунд может выделить до трех галлонов слизи - то есть в тридцать раз больше, чем ее собственный вес.
- В тридцать раз больше? - Это утверждение слишком противоречило представлениям Вилли Хардасти. - Интересно было бы посмотреть...
- Вот именно. В каждой такой протоке находится тонкая плотно скрученная протеиновая нить. По мере того как она раскручивается, она выбрасывает углеводородные крючки и аккумулирует молекулы воды. Потом эти захваченные молекулы уплотняются до состояния слизистого желе. Однако проблема заключается в том, что этот ядовитый гель может погубить и переварить собственного хозяина точно так же, как и его жертву, если миксина... Смотрите! Видите вон ту? На ней слишком много слизи, и она не может плыть. Смотрите, как она чистится...
И несмотря на общее отвращение, никто не смог устоять, чтобы не посмотреть туда, куда указывал изящный палец Билли. Над водой виднелась половина туловища миксины, которая, бросаясь из стороны в сторону, пыталась избавиться от избытка собственной слизи. Страдания ее были очевидны. Она извивалась с такой силой, что скручивалась кольцами и пыталась завязаться узлом. А когда ей удалось пропихнуть свою безглазую морду сквозь изогнутую петлю собственного тела, она мощными толчками начала проталкиваться сквозь нее, счищая с себя слизь. Когда тварь проползла сквозь петлю вся до самого хвоста и узел распался, она нырнула вглубь и исчезла из виду, оставив за собой желатиновый шар.
- Glutinosa myxinus, - Билли с улыбкой обвел взглядом свою невольно восхищенную аудиторию, - при должном к ней отношении является неисчерпаемым источником вдохновения. Она обладает и другими поразительными свойствами...
И он, чрезвычайно довольный собой, снова опустился на носилки. Похоже, к Genius'y Bellisarius'y наконец начали возвращаться силы. Все замерли в напряженном ожидании, когда он продолжит свою лекцию по морской биологии, но его лицо вдруг осветила новая, более интересная мысль. Губы его сомкнулись в злорадной улыбке, а в глазах снова замерцали безумные огоньки. Похоже, миксины и его на что-то вдохновили.
Наконец Арчи Каллиган рискнул нарушить тишину.
- О чем вы думаете, мистер Беллизариус? Судя по вашей улыбке, о чем-то очень интересном.
- Я вспомнил древнюю мусульманскую поговорку, Арчи, по поводу лишней слизи. Они говорят: «Бедуин отомстит через сорок лет». Но мы, воины современности, должны это делать быстрее, не правда ли, мистер Каллиган? Особенно когда речь идет о слизи тупого Ветхого Завета.
- Точняк, мистер Беллизариус! - с торжествующим видом подхватил Арчи Каллиган, всегда готовый встать на защиту справедливости. - Месть. Вот почему вы так улыбаетесь. Месть сладка...
Когда стало очевидным, что Билли Кальмар окончательно высказался на тему слизи и возмездия, Кармоди обрезал сеть и повернулся к своему экипажу:
- Бортинженер Хардасти! Вилли вскинула голову с веселым любопытством:
- Слушаю, капитан?
- Курс - как это, черт побери, называется? - прямиком домой. Три четверти полного хода. Я пойду вниз досыпать...
- Есть, капитан... три четверти прямым курсом. Будет сделано, капитан.
Похоже, она не нуждалась в пояснениях, где находится «дом».
Айк не мог заснуть после ночного возбуждения, пережитого на корейской базе. Он сложил в головах койки спасательные жилеты, согнул к себе ножку лампы и устроился читать. Выбор на полках был небольшим - вестерны, брошюры по техническому обслуживанию судна и журналы. Судно было слишком новым, чтобы на нем успела скопиться приличная библиотека. Он пролистал пару журналов, но несмотря на все усилия фотомоделей, ничто не привлекло его внимания. И наконец он с неохотой взялся за Луиса Л'Амура. Книжка была самой замусоленной и зачитанной по сравнению с остальными, поэтому он решил, что это свидетельствует о ее качестве, по крайней мере с точки зрения членов экипажа - двух подростков и одной техасски. Кармоди никогда ничего не читал. Иногда он разражался длинными цитатами из Шекспира, Теннисона и даже Йейтса, но эти неожиданные взрывы эрудиции скорее свидетельствовали о его прежних литературных пристрастиях, так как за десять лет знакомства Айк ни разу не видел, чтобы старый карась надевал свои очки для чтения, если не считать карт, отчетов и сообщений об аукционах судов.
Айк уже двинулся в обратный путь между сонными койками, когда вдруг в футляре из-под гитары он заметил «Квинакский Маяк». Газетенка месячной давности, судя по всему, служила прокладкой для защиты грифа. И Айк тут же обменял ее на Луиса Л'Амура, который, безусловно, мог служить лучшим амортизатором.
Он забрался на койку, устроился, оперевшись на гудящую переборку, и быстро просмотрел все шестнадцать страниц от заголовков передовиц до рекламы в конце. Он с огорчением обнаружил, что пропустил заседание Совета по сохранению окружающей среды, проводившееся раз в два месяца, уже не говоря о пикнике Пятидесятников. Дойдя до конца, он вернулся к началу и, нахмурившись, стал подробно изучать отдельные статьи, словно они таили в себе скрытые истины. Целый час сосредоточенного внимания он потратил на передовицу Вейна Альтенхоффена, посвященную тирании большинства. Альтенхоффен в очередной раз клеймил политику администрации в Чили, называя ее «очередным поворотом в сторону гигантомании, совершаемым безумным Ахавом, стоящим у кормила нашего бедного государства». И то, что девяносто два процента американцев поддержали аннексию, лишь подбавляло жару Альтенхоффе-ну. «Полтора века тому назад французский философ Алексис де Токвилль в своей „Американской демократии" предупреждал мир о том, что власть непросвещенного большинства может оказаться орудием еще большей тирании, чем самая кровожадная европейская монархия. И теперь, когда наш президент играет на самых низких инстинктах американцев, экспортируя наше национальное кредо - „Глупцы всегда правы, потому что их большинство!" - предостережение Токвилля становится все более актуальным».
Башковитый Вейн, улыбнулся Айк, тоже мне проповедник на клиросе. Как будто он не знает, что Аляска - единственный штат, не поддерживающий республиканцев. А Квинак - город с наименьшей активностью избирателей. Чертов Квинак - вообще последнее место на континенте, которое солидаризировалось бы с большинством, - с оттенком гордости подумал Айк, а уж особенно когда речь шла о незаконных вторжениях в другой части света.
Айк прочитал о том, что проект по строительству ресторана остается непрофинансированным, что популяция тритонов таинственным образом продолжает уменьшаться, а собственность Фрэнка Ольсена выставлена на торги, после того как по прошествии шестидесяти дней он был официально признан пропавшим в море. Эти новости повергли Айка в уныние. Во-первых, он любил тритонов, а во-вторых, он вдруг со стыдом понял, что даже не знал, что старина Фрэнк исчез.
На спортивной страничке он узнал, что футбольная команда квинакской школы не будет принимать участия в осеннем турнире, так как она не смогла заплатить налоги, а кампания по сбору средств провалилась. «Если бы каждый горожанин внес пять долларов, мы бы вывели команду на поле », - с горечью констатировал тренер Джексон Адаме на пресс-конференции в связи с собственной отставкой. «Всего пять долларов, и бедные дети могли бы играть в футбол». Это тоже очень огорчило Айка. В конце статьи журналист (видимо, Альтенхоф-фен) намекал на то, что для того, чтобы вывести на поле 22 полевых игрока, нужны не только деньги. Количество желающих из четырех классов, набранных на новый учебный год, не превышло двадцати человек. Тут Айк совсем загрустил. Он вспомнил первый матч, на котором он был, когда только приехал в город - стадион ломился от жизнерадостных болельщиков. Куда же все подевались? Понятно, что имплантируемые контрацептивы уничтожили такое понятие, как нежелательная беременность, но ведь в любой момент можно было сделать укольчик, обеспечивающий зачатие. Количество детей в семьях не уменьшалось. Так куда же подевались учащиеся? Может, и с популяцией тритонов происходило нечто подобное?
Он читал и перечитывал газетенку весь вечер, купаясь в изматывающем чувстве вины, и корил себя за пренебрежение гражданским долгом, дошедшее почти до психопатического наплевизма по отношению ко всем, кроме собственной особы. С первыми лучами солнца он взял бинокль и поднялся на палубу, вознамерившись отныне более достойно выполнять свой гражданский долг. Эта поездка многому научила его. Он чувствовал себя Скруджем, вернувшимся домой после схватки с привидениями: он поклялся себе исправиться.
Они обошли течение Монтегю со стороны открытого моря, двигаясь почти точно на север. Они уже не придерживались паромных линий и не жались к берегу, они были готовы сразиться с морской стихией. Большая часть экипажа стояла на палубе, глядя на белые гребешки волн, с шипением проносившиеся мимо. Никто так и не переоделся с того вечера с корейцами - при такой скорости до дому оставалось совсем немного, и все хотели появиться там при полном параде.
Айк изумился тому, какое его охватило возбуждение, когда вдали показался квинакский глетчер. На фоне серого с перламутровым отливом неба он походил на украшение из слоновой кости. Несмотря на ранний час, вокруг было сумрачно, так как солнце было закрыто тяжелыми тучами. От этого яркий блеск глетчера казался еще более невероятным. Он сиял, как вывески сувенирных магазинов, расцвеченные красными, синими и белыми неоновыми огнями во всех портах мира - «В гостях хорошо, а дома лучше». Он светился изнутри. Потом они обогнули мыс Безнадежности, и Айк понял, что это сияние исходит не от глетчера, и не от дома, и даже не от солнца. Это были блики от целого моря огней, освещавших по периметру яхту. И это была не просто иллюминация или техническое освещение. Это был дуговой свет, «юпитеры», «солнечные» прожектора. Они подплывали прямо к месту съемок. В бинокль нетрудно было заметить, что и весь город преобразился. Вдоль всего побережья, как грибы, выросли тотемные столбы. Фасады зданий, выходящих к заливу, были прикрыты разрисованными щитами, превратившими полусовременные заправочные станции и эллинги в низкорослые заросли сосняка, из которых они в свое время и появились на свет.
Консервный завод превратился в прибрежную скалу, вершина которой была усеяна смуглой ребятней с копьями в руках. А с другой стороны завода выстроилась целая очередь неудачников в нижнем белье, ожидающих своей очереди к гримерам, которые с помощью садового опрыскивателя производили на свет новых аборигенов. Ребятня дрожала от холода и была вынуждена постоянно прыгать, чтобы согреться.
Целая пирамида прожекторов освещала центральное место действия на воде. Плавучая декорация была окружена рядом свай, превращенных в бревна и камни. Они служили загородкой для огромного морского загона, в котором бешено раскачивался паром с установленной на нем камерой. На его палубе шла ожесточенная схватка двух морских львов, а два дрессировщика в крохотных шлюпках пытались их разнять.
«Нет, это даже не схватка, - прищурившись, подумал Айк, - это больше походит на избиение». Огромный морской лев пытался прикончить мелкого. А тот прилагал все усилия, чтобы сбежать и спрятаться за паромом. Но манекен в человеческий рост, привязанный к его спине, сильно ему мешал. Манекен представлял из себя золотокожую красавицу с огромными широко поставленными глазами и развевающимися иссиня-черными волосами. Верхняя часть куклы была обнажена и выглядела очень достоверно, если не считать оторванной руки. Пенопласт, вылезавший из подмышки, несколько разрушал иллюзию, но груди продолжали болтаться из стороны в сторону со всем торжеством натуральной юной плоти.
Кто-то выхватил у Айка бинокль. То был Грир, которому не терпелось взглянуть поближе на грудастую красавицу.
- Вот это да! - восторженно выдохнул он. - Вот оно, волшебство Голливуда...
- Дайте и мне посмотреть, дайте и мне! - Кальмар пытался подтянуться к планширу. Арчи и Нельс подняли переднюю сторону носилок и прислонили ее к борту. Стальной кейс загрохотал по палубе.
- За время твоего отсутствия, президент Беллизариус, у нас произошли кое-какие перемены, а? - заметил Грир.
Билли протянул руку за биноклем. Но получив его, он направил окуляры не на схватку в загоне для морских львов и не на декорации побережья. Он начал внимательно изучать палубу яхты, мимо которой они теперь проплывали.
- Вот мой напарник!
Айку не нужен был бинокль. Он с легкостью узнал стюарда по светло-вишневой самурайской прическе и блестящей белой куртке. Тот так и стоял около передвижного бара у подножия лестницы, ведущей на мостик, по-прежнему держа на уровне груди свой металлический поднос.
Айк взял бинокль и скользнул окулярами по палубе в надежде обнаружить Левертова или по крайней мере его приспешника Кларка Б. Кларка.
Но единственный, кого ему удалось увидеть, так это великан-азиат, стоявший у трапа. Целая толпа едва одетых придурковатых девиц и юнцов, столпившихся у борта, наблюдала за морскими львами. Айку показалось, что он узнал толстую задницу Луизы Луп, но никаких признаков Левертова по-прежнему не было. Учитывая высокопоставленность его положения, он, вероятно, занимал более фешенебельное место, чем этот желтый индюк и яйцеголовый стюард, а также выводок ощипанных куриц.
И уж конечно, более фешенебельное, чем все то же трио саркастических ворон, оглашавших окрестности своим нестройным хором: «О шиповник, куст терновый... не войду в тебя я снова».

Предыдущая страница 10 Следующая страница


11 Кен Кизи

11. Ударил человек хлыстом,
И зверь, скуля, забил хвостом…

Натурная съемка - Квинакский залив - сцена с морскими львами
Общий план
В кадре кружит наше трио ворон, отпуская издевательские комментарии относительно происходящего внизу. Это три марионетки, Гекил, Джекил и Хайд - персонажи из пьесы Беккета - таинственные, поэтичные и абсурдные - они вовлечены в происходящее и в то же время существуют совершенно независимо от него... и все же они первые зрители начинающей вырисовываться драмы.
Средний план - вороны снизу
Они реют в горячем потоке воздуха, поднимающемся от огромного металлического паруса. Опуститься на него им мешает электропроводка, идущая по периметру величественной конструкции, сделанная специально, чтобы фирменный знак «Чернобурки» не был запачкан птичьим дерьмом. Но и теплый восходящий поток воздуха обеспечивает им вполне удобные места - достаточно близко, чтобы их сарказм не пропал втуне, и за пределами досягаемости револьверного выстрела. Правда, это незапланированное нападение дикого морского льва, который, с ревом круша все барьеры, набрасывается на дрессированного ручного денди... - это слишком классная сцена, чтобы наслаждаться ею издали.
И птицы спускаются вниз в первые ряды.
В стык - интерьер - «Чернобурка» - центр мониторинга - крупный план
Длинное помещение без окон, освещаемое таинственным мерцанием экранов. Под пятифутовым главным монитором - два ряда восемнадцатидюймовых экранов, показывающих все, что происходит за пределами яхты. На каждом своя картинка. Монитор № 1 - тыл консервного завода - толпа раздевающихся и выпивающих оборванцев, меняющих свою черную прорезиненную униформу на набедренные повязки, после чего их поливают бронзово-коричневой краской. Монитор № 2 - берег с пенопластовым валуном на искусственном песке. Монитор № 3 - крупный план дикой заварушки, происходящей в загоне для морских львов, снимаемой с берега. Этот же кадр транслируется на главный экран. Монитор № 4 - дублирует главную операторскую камеру на подвеске. Затем три камеры, установленные на шлюпках - мониторы № 5, 6 и 7. Затем общий план стоянки, забитой зеваками, и перспектива главной улицы. Один монитор даже транслирует общий план всего города. Обзор столь широк, что можно подумать, будто съемки ведутся со спутника ООН, хотя на самом деле камера, также обнесенная электропроводкой, закреплена на вершине паруса яхты.
Это помещение - просто мечта соглядатая. Двойной ряд картинок отражает все центральные места действия проекта «Шула», представляя одновременно мозаику жизни всего города. Одним прикосновением к пульту картинку можно остановить, увеличить, снять с нее копию.
Крупный план - возбужденное лицо
Вдоль этого ряда картинок на секретарском кресле возбужденно катается Кларк Б. Кларк, манипулируя с клавиатурами и переключателями с видом доброжелательного паука. За ним обнаженный Николай Левертов, опустив голову, поднимает тяжести и одновременно дает указания:
- Перенеси кадр, тупица - шестой монитор.
- Есть, капитан. Шестой монитор на главный...
На главном экране появляется очень расплывчатое новое изображение.
- Фокус, болван! Сфокусируй и увеличь. Это же настоящая схватка. Я хочу, чтобы это было вкусно, черт бы тебя побрал!
- Будет сделано, босс, будет очень вкусно. Кларку Б. еще не доводилось видеть Левертова в таком состоянии. Все утро альбинос пребывал в своем обычном состоянии самоуглубленности, задумчиво глядя на мониторы и бродя туда-сюда как выцветшая летучая мышь. Левертов не любил выходить на площадку, когда Стебинс начинал изображать из себя Великого режиссера. Его тошнило от дешевого театра, даже когда он был необходим для формирования общественного мнения. Но когда огромный морской лев вырвался из загона и набросился на дрессированного евнуха, Левертов вышел из своего апатичного состояния. Он бросил штангу на мат, вытер пот со лба, и на его лице появилось выражение тайного веселья. А когда озверевшая тварь оторвала руку у манекена, он разразился настоящим хохотом, звук которого напоминал блеянье мерзкого козла. Кларк Б. Кларк был знаком с Николаем Левертовым уже много лет - с самого начала возникновения проекта Шула/Квинак - но он никогда еще не слышал, чтобы его работодатель издавал звуки, хотя бы отдаленно напоминающие этот.
- Теперь с подвески, жопа. С параллельной камеры. Давай, давай, давай!
- Есть, капитан, - откликнулся Кларк, - с подвески. - Он переехал на кресле к пульту и выполнил распоряжение. И главный экран заполнился пеной, шерстью, ощеренными пастями и обезумевшими глазами.
- Слишком крупно. Увеличь план на одну треть. Месиво превратилось в морского льва. Он уже полностью выбрался из воды и теперь метался по палубе. В своих безумных попытках прикончить дегенерата с куклой на спине он уже вплотную подобрался к подвеске с камерой. Дегенерат прятался в воде с противоположной стороны парома, стараясь скрыться за подмостками, на которых стоял кран с камерой. Пенопластовая Шула, закрепленная у него на спине, не давала ему нырнуть под воду.
Кран чуть не падал под весом облепивших его дрессировщиков и ассистентов. Все они неуверенно толпились за спиной главного укротителя - сутулого дядечки в серебристо-сером ангорском свитере с такого же цвета бородой и длинными вьющимися волосами. Он осторожно приближался к дикому льву, профессионально выставив вперед стрекало. Вид у него был такой, словно он собирался не укротить зверя, а посвятить его в рыцарское звание. Но, похоже, морской лев не испытывал никакого интереса к этой церемонии. Всякий раз, как дрессировщик подбирался на необходимое для посвящения расстояние, лев с невероятной яростью делал бросок в его сторону, заставляя и укротителя, и его свиту поспешно пятиться. После третьего броска кран качнулся, и дрессировщик рухнул на мокрую палубу. Стрекало, шипя и разбрасывая искры, полетело в сторону. Над дрессировщиком нависла реальная угроза последовать за ним, если бы бдительный первый помощник режиссера вовремя не поймал бы его. Однако сделал он это с помощью своего стрекала с электрошоком. Обоих выгнуло дугой, а стрекало, вращаясь, как дирижерская палочка, взлетело вверх. Левертов смеялся так, что чуть не задохнулся.
- А как насчет звука, болван? Давай послушаем... Кларк Б. был настолько потрясен весельем Левертова, что полностью позабыл о звуке.
- Есть звук, сэр! - он повернул ручку, и помещение заполнилось звуками схватки - грохотом воды и треском дерева, оглушительным ревом разъяренного морского льва и неубедительными угрозами дрессировщиков:
- Назад, дикая тварь... в воду, в воду или сейчас такое получишь!
Потом от ближайшей камеры раздался вопль такой силы, что он заглушил даже рев морского льва:
- Поджарьте его! Давайте посмотрим, из чего он сделан!
- Это же голос Герхардта, - фыркнул Левертов. - Переключи на дальнюю шлюпку, а микрофон оставь включенным. Сейчас мы посмотрим, из чего он сам сделан!
Кларк Б. переключился на камеру, установленную в ближайшей лодке.
Однако на главном экране появилось лишь изображение днища, трюмной воды и пары открытых туфелек, засунутых под банку.
- И это работа оператора! - застонал Левертов. - Мистер Кларк, похоже, кто-то из наших служащих затерялся в чистилище. Соблаговолите сообщить этой дамочке, что или она поднимет камеру и будет снимать в соответствии с получаемой зарплатой, или пусть ищет себе другую работу.
- Есть, командир. Снимать или отваливать. - И Кларк Б. Кларк метнулся к монитору, на экране которого было днище лодки. Имя оператора было написано на полоске клейкой ленты, закрепленной внизу.
- Мэриголд, детка... - камера метнулась в сторону. - Твои розовые ноготочки очень милы, но мистер Левертов хотел бы увидеть мистера Стебинса. О'кей?
На экране возникло изображение фигуры, сидящей в кресле на подвеске. Сиденье мотало из стороны в сторону, как воронье гнездо в прибое.
- Вот это! - вскричал Ник. - Скажи, чтобы она дала нам хороший крупный план. - Я хочу, чтобы было записано все до малейшей детали, когда эта чертова хреновина начнет рушиться.
- Лицо крупным планом, мисс Мэриголд. Мистер Левертов очень заботится о благополучии нашего престарелого режиссера.
Пока испуганный оператор пытался отыскать устойчивый кадр, Левертов поднял планшет, встал и, перекинув махровую простыню через плечо, с нетерпеливым видом подошел к главному экрану. Но увеличенное лицо Стебинса явно разочаровало его. Несмотря на всю неразбериху и качку, угловатое лицо старого режиссера хранило полное спокойствие. Он сидел, прильнув к семидесятимиллиметровому окуляру, направив огромную камеру точно на происходившую внизу схватку.
- Я сказал - поджарьте эту тварь! - снова прогремел голос Стебинса. - Только сделайте это сзади, за пределами кадра. Это потрясающий материал! Не сомневаюсь, что мы найдем для него место, если вы ничего не испортите. Давайте! Пошли!
Кларк Б. Кларк уже переключался на следующую камеру, установленную параллельно Стебинса. Монитор свидетельствовал, что старик не ошибался, - кадр действительно был потрясающим. Дрессировщик кинулся вперед со своим стрекалом. Лев поджался, выгнул спину и всем телом рухнул в воду, подняв целый фонтан брызг, долетевших даже до линз камеры. Грандиозное зрелище! Рука Кларка метнулась к переключателю, но Левертов молчал, продолжая внимательно изучать лицо Стебинса. Наконец он вздохнул и отошел от экрана.
- Единственное, чего я не переношу, мистер Кларк, так это каменных лиц. Скучных неподвижных лиц. Понимаешь, о чем я?
- Конечно, командир. - Ему было жаль, что лицо начальства утратило всю свою веселость. - Вымученные сопли и прочая фигня.
- Вот именно. Все та же старая фигня. Ладно, отключи звук и пробегись по камерам - может, найдем еще что-нибудь интересненькое. Этим я уже сыт по горло.
Пока Левертов облачался в халат, Кларк Б. Кларк последовательно вывел на главный экран изображения со всех остальных мониторов, начиная с камер, находившихся ближе всего к месту действия. Сначала появился перепуганный евнух, благодаривший своих укротителей, пока они запихивали его обратно в клетку на палубе. Потом - дикий самец, вытянувшийся во всю длину на спине. Рабочие на шлюпках подсовывали ему под ласты надувные круги, чтобы он не утонул. Определить, жив он или мертв, было невозможно. Впрочем Левертову, судя по всему, было все равно.
- Там, где мы его взяли, таких пруд пруди. Посмотри, что делается в городе.
Большая часть Главной улицы была перекрыта, поэтому продавцы, официантки и служащие могли наслаждаться боем морских львов. Предполагалось, что это будет самым зрелищным моментом фильма - финальной кульминацией. В информационных бюллетенях сообщалось, что режиссер Стебинс намерен начать съемки с финала. «Чтобы успеть, пока держится приличная погода» - пояснялось в пресс-релизе для непосвященных обывателей.
Естественно, Кларк Б. Кларк и другие члены съемочной группы понимали, что истинная причина спешки связана с опасениями, как бы дрессированный морской лев преждевременно не ослаб и не умер. С тех пор как его привезли на вертолете, состояние его здоровья продолжало неуклонно ухудшаться. Для животного, проведшего всю свою жизнь в бассейне с рефрижератором, угрожающие размеры моря, неба и береговой линии оказались непереносимым шоком. Он потерял аппетит и начал скучать еще до того, как привезли дикого дублера, который денно и нощно подвергал его теперь оскорблениям. В результате он стал вести себя еще более нервозно и встревоженно. Шесть лет его дрессировали для этой роли, репетируя и с живыми исполнителями, и с куклами, и вот когда пришло время выхода на сцену, его трясло от страха и расшатанных нервов.
Главная улица была пуста. Бульвар Кука тоже. Никого не было и на крыльце «Бездомных Дворняг» - все члены Ордена выполняли обязанности охранников на съемках. Клуб был превращен в ставку «Чернобурки».
Зато оживление царило у боулинга, хотя и оно было чисто бюрократическим. Кинокорпорации и Луизе наконец-то удалось убедить Омара сдать боулинг в аренду под центральный офис. Вдоль деревянных коридоров были установлены компьютеры и полки с документацией, вдоль которых шныряло с дюжину секретарей. И Левертов снова вздохнул, глядя на этих юношей и девушек.
- Может, пойти как-нибудь поиграть в кегли?
Несколько больший интерес Левертов проявил к изображению происходящего перед казино «Морской ворон». Пара престарелых ПАП трудилась над превращением брусков слоистого стекла в тотемные столбы. Они работали электроножами, вырезая традиционные фигурки с такой же легкостью, как если бы разделывали индейку, приготовленную ко дню Благодарения. Стеклянная пыль летела во все стороны. На заднем плане виднелось еще двое длинноволосых, привезенных специально для изготовления пластиковых досок для серфинга. Они были профессиональными спортсменами и имели свой магазинчик по продаже традиционного снаряжения в Малибу. На них были шорты и безрукавки, а носы и щеки покрывала неоновая солнцезащитная мазь, хотя погода стояла облачная.
- Пляжные бомжи и потасканные индейцы, - насмешливо промурлыкал Левертов. - Трудятся бок о бок во имя искусства. Что может сравниться с шоу-бизнесом, а, мистер Кларк?
Кларк Б. с горячностью кивнул.
- Ничто, командир, насколько мне известно. Смотрите! Они даже индейцев намазали. Такое можно увидеть только в Америке.
Кларк укрупнил кадр. Два старика усердно втирали себе в щеки цветную окись. Теперь они походили на карикатурное изображение растолстевших воинов из какой-нибудь музыкальной комедии. Их вид вызвал у Левертова смех, так же как и изображение тыльной стороны рыбзавода, где маршировали Дворняги, облаченные в новенькую серебристую униформу охраны «Чернобурки», готовясь, вероятно, отразить нападение свежевыкрашенного племени бездельников, приди тем в голову встать на тропу войны. Классное зрелище! Но Кларк Б. Кларк чувствовал, что оно не в состоянии вернуть тот головокружительный взрыв восторга, который был вызван нападением морского льва. Он вернулся к сканированию изображения, и как раз в тот момент, когда Левертов, накинув на плечи халат, объявил, что отправляется к себе принять душ, на экране одной из отдаленных камер мелькнуло что-то серебристое.
- Стой-ка! Что это такое? Вернись-ка обратно! Кларк нажал на клавиши. И в фокус вплыл нос огромного рыболовецкого судна. Вдоль правого борта виднелась целая вереница лиц. Кларк нахмурился.
- Что это еще за черт? Клянусь, командир, мы всем радировали, что подход к пристани запрещен... - но прежде чем он успел договорить, до него снова донесся звук козлиного блеянья.
- Это хорошие парни, которые спешат к нам на помощь, - хлопнув по плечу Кларка, рассмеялся Левертов. - Прямо как в кино! Дай-ка я оденусь, следующая сцена будет происходить в реальной жизни. Крупный план на троих при стечении большой массовки. Вы поняли, мистер Кларк?
- Есть, командир! - с готовностью кивнул Кларк Б. Кларк. - Натурная съемка на троих, крупный план! - и у него аж мурашки побежали по телу от энтузиазма.
Натура - Квинак - вид сверху
Вороны, вернувшиеся на свои удобные места в термопотоке, тоже видят весь город. Им видна задняя дверь «Горшка», через которую кто-нибудь из Краббов может вынести помои. Они видят, как через тайный, незаконный люк на кухне «Рыбацкого бара и гриля» выбрасываются отходы. Они будут единственными зрителями, когда Лорелея Джером решит подняться позагорать на крышу своего магазина. И все это крупным планом. В последнее время жизнь так и кипит на этой арене, о чем не могла мечтать даже самая любопытная ворона. Вот, например, в данный момент они смотрят на расфуфыренную Алису Кармоди, которая суетится в изумрудно-зеленых туфлях на высоких каблуках, даже не догадываясь о том, что ее ждет. «О да, - соглашаются они, удовлетворенно кружа, - такое может быть только в Америке ».
Алиса, хрустя ракушками, носилась по двору мотеля, стараясь застегнуть тяжелую мужскую рубашку в клетку поверх пышной шелковой блузы. Блузка персиковой пеной вылезала из-под воротника и рукавов. Она уже знала о приближающемся судне. Радио сообщило о том, что в порт входит огромное многоцелевое судно. По такому поводу надо было одеться. Хоть как-то. Блузка олицетворяла верность, туфли - устойчивость, а рубашку пришлось натянуть из практических соображений.
За исключением старика Марли и крошки Ник-чемки, двор был пуст. Все остальные уже уехали к причалу на съемки. И Алиса была рада, что ей представился случай остаться одной и порисовать, а все эти псевдобитвы морских львов ее не интересовали. Но работа не шла. Линии не получались. И это заставило ее задуматься о последнем бесплодном периоде своей жизни. Что, в свою очередь, привело к мысли о том, а не утратила ли она свой художественный стиль. А это почему-то ассоциировалось у нее с Кармоди и со всеми остальными, что привело ее уже в бешенство. Так, вопреки собственному здравому смыслу, она смешала себе в графине утреннюю «Маргариту». Было совершенно очевидно, что, если Кармоди не вернется домой в ближайшее время, она превратится в прежнюю Свирепую Алису - Алису, которая начинала пить, когда злилась, и злиться, когда пила. Когда радио передало новости о приближающемся судне, графин был почти пуст.
- Хорошо бы, чтобы это был ты, Кармоди, старый раздувшийся осел!
Текила и услышанные новости привели ее в такое возбужденное состояние, что на самом деле она едва замечала, что надевала на себя. Роясь в шкафу, она никак не могла решить, на чем остановить свой выбор - на удобном скромном хлопке или на раздражающей кожу шикарной синтетике. Алиса никак не могла определить, рада она тому, что новое судно с блудными детьми возвращается домой, раздражена этим или что-нибудь третье. И лишь тогда, когда, окончательно одевшись и выйдя во двор, она обнаружила, что чертовы эскимосские звезды снова забрали ее фургон и не оставили ей ничего, кроме детского мопеда (это в юбке-то и на каблуках!), она поняла, что возвращение Кармоди вызывает в ней ярость.
Аккумулятор, естественно, был разряжен. Она затащила мопед в мастерскую и принялась метаться взад и вперед, изрыгая проклятья и пиная ракушки в Марли и бедную встревоженную Никчем-ку. Марли не обращал на нее никакого внимания, а вот щенок решил, что хозяйку обидела какая-то собака, и он, виляя хвостом, жался к алисиным каблукам, стремясь удостовериться в том, что сам ни в чем не виноват. Алиса топала, лягалась и ругалась целых десять минут, пока заряжался аккумулятор, не забыв никого, включая трогательных щенков. Даже выехав со двора в проезд, она продолжала шипеть и бормотать что-то себе под нос.
Тяжело пыхтя, Алиса выехала на дорогу к городу и притормозила у тротуара, чтобы перевести дыхание перед подъемом на мост. На дороге тоже никого не было, и она от души надеялась, что так оно и будет дальше: она догадывалась о том, как выглядит со стороны - зеленые каблуки, загибающиеся крючком под педалями, и колени, достающие чуть ли не до подбородка каждый раз, когда она переключала передачу. Но за все время, пока она ехала до Второй улицы, навстречу ей не попалось ни души. Весь центр города словно обезлюдел. Она решила держаться подальше от Главной улицы и выбрала старую, мощеную досками, прогулочную дорожку, шедшую вдоль аллеи. Обычно ворота, за которыми она начиналась, были заперты, чтобы не поощрять обладателей двухколесного транспорта срезать таким образом путь к причалу, но сегодняшний день не был обычным. Магазины были закрыты, и людей мало что интересовало, за исключением съемок. Алиса увидела, что ворота открыты, и свернула в сторону узкого прохода.
Единственное, чего Алиса не могла видеть, в отличие от ворон, так это то, что навстречу ей по деревянной дорожке ехал еще один мопед. И Алиса свернула в открытые ворота как раз в тот момент, когда тот выезжал ей навстречу. Оба сцепились рулями как молодые лоси, пробующие свои рога.
Зрелище было впечатляющим. Когда приветственные крики ворон затихли, птицы выставили Алисе полученные ею баллы, и они составили 9,6, 9,4 и 9,8. Владелица другого мопеда получила все десятки. Что объяснялось ее неопытностью. Прежде всего она ехала на мопеде впервые, поэтому вместо того, чтобы нажать на ручной тормоз при виде надвигающегося мопеда, она выжала газ до предела. А кроме того, на ней не было ничего,
за исключением кожаной юбки, расшитой бисером, и ремешков. Даже анекдотические высокие каблуки Алисы и ее комплект, состоящий из шелковой блузки и рабочей мужской рубашки, с этим сравниться не могли.
- Ну ты, идиотка! - раздраженно заорала Алиса. - Это тебе не дикие просторы Арктики!
- Я знаю, - смущенно ответила юная особа, впрочем не испытывая никакой потребности прикрыть собственную наготу. Она стояла на коленях и зажимала между ног жужжащий мопед. - Простите, - добавила она, не поднимая глаз.
- Это цивилизованное место, если тебя еще не поставили в известность, - продолжала кипятиться Алиса. - Может, конечно, и не очень цивилизованное, но мы стараемся сделать его таким. Видишь, что написано на воротах?
- Да, - откликнулась девушка, по-прежнему не поднимая головы. Длинные волосы почти полностью прикрывали ее наготу, как богатая пышная шаль.
- Ну, читать умеешь?
- Здесь написано «Проезд запрещен по постановлению...»
- Ладно. Читать ты умеешь, но ездить точно не можешь. С тобой все в порядке? Никаких ссадин, синяков?
Девушка робко покачала головой, и чувство раскаяния вдруг остудило алисин гнев. В конце концов, она была столь же виновата в этом столкновении, как и эта девица. Может, даже больше. Она, по крайней мере, знала, что по этой дорожке ездить нельзя, более того - сама участвовала в принятии этого постановления. Она слезла с мопеда и протянула руку.
- Ну ладно, поднимайся. И кстати, какого черта ты носишься здесь в полуголом виде? Боже милостивый, ты только посмотри на себя! Тебе еще повезло, что за тобой не увязалась вся свора Дворняг, как за какой-нибудь текущей... - Алиса замялась в поисках более нежного сравнения, чем то, которое она имела в виду. Но девушка сама договорила за нее.
- Сукой? - догадалась она, наконец поднимая голову. - Мне это уже приходило в голову. Но у Дворняг сейчас другие заботы - они стерегут мелюзгу. Так что никто не видел, как я улизнула.
Алиса продолжала молчать, все еще потрясенная видом девушки. Она впервые разглядела ее как следует и теперь не могла оторвать от нее глаз. Отчасти ее внешность была подчеркнута гримом, но он подчеркивал лишь то, что уже было заложено природой. И Алиса чувствовала, что никогда еще не встречала такой красавицы.
- Надеюсь, не видел, - наконец ответила она.
- Правда! Все были слишком заняты морскими львами. А я уже видела морских львов раньше, поэтому взяла мопед и смылась. Вот и все.
- Вполне правдоподобно, - заключила Алиса. - Наверное, это не очень-то приятно стоять перед всеми с...
- С голыми сиськами? - девушка бросила взгляд на собственную грудь и поежилась. - Я так хожу с тех пор, как мне исполнилось девять лет - наверное, из-за «Спама», который монахини давали нам на завтрак, - она задумчиво поджала губы. - Нет, на самом деле я переживаю из-за сломанной куклы - видели у них этот манекен? - теперь им придется делать новую форму. Старую они разбили, когда вынимали куклу. Не знаю, зачем. Зато я знаю, что этот голливудский тип тысячу часов наклеивал ее на меня, а потом она еще две тысячи часов застывала - от чего тело все это время зудело, словно облепленное комарами. А когда ее снимали, еще и кучу волос из меня выдрали. - Она с горечью посмотрела на мопеды. - Как вы думаете, на них еще можно ездить или нам придется их пристрелить, как лошадей со сломанными ногами?
Ее болтовня была такой завораживающей, что Алиса рассмеялась, откинув голову.
- Они еще вполне годятся. Твой жеребец всего лишь погнул подкову, а моему надо сменить переднюю ногу, и будет бегать как миленький. Выключи двигатель, и пусть лежат здесь. Ты меня беспокоишь гораздо больше, чем они. Господи! Ну-ка накинь на себя. Может, твой наряд и годится для Бе-верли-хиллз, но если ты собираешься ходить по нашему городу, я бы тебе советовала выглядеть менее вызывающе. - И, сняв с себя клетчатую рубашку Кармоди, она протянула ее девушке.
- Нет-нет, миссис Кармоди! Вы же спешили по какому-то делу. Берите мой мопед и поезжайте. Со мной все будет в порядке. Я вернусь в мотель и немного отдохну. Со мной все будет в порядке.
- Надеюсь, - откликнулась Алиса, - только сначала надень вот это. Ты завтракала? Пойдем-ка посмотрим, может, здесь что-нибудь открыто. А потом обе вернемся в мотель и отдохнем.
- Слиняем и спрячемся, - добавила девушка, набрасывая рубашку на плечи. - А что сначала?
- А сначала надо смыть с себя кровь и масло. Пошли.
Главная улица по-прежнему была безлюдной. Даже бродяг не было у Гробницы Неизвестного Алкоголика. Большая часть магазинов была закрыта. И лишь дверь в Ловушку Старушек была приоткрыта, что не удивило Алису. Нашелся в городе хоть один человек, не пожелавший покинуть свой пост ради грандиозных киносъемок, и этим человеком была Айрис Грейди, ослепшая после несчастного случая в лаборатории. Когда Алиса только поступила в школу, эта пожилая женщина была там стройной рыжеволосой учительницей химии с огромными зелеными глазами. Однако однажды вечером на внеклассных занятиях по химии что-то в лабораторной пробирке пошло не так. Поговаривали, что причиной этому был Джимми Грейди - брат Айрис - наркоман и алкоголик, пытавшийся заставить сестру синтезировать ему дурь. Эфир вспыхнул, и в школе сработала система противопожарной безопасности. Брат Джимми кончил свои дни за решеткой. А рыжеволосую Айрис суд оправдал, учитывая ее репутацию, однако роговицы обоих глаз настолько пострадали, что о продолжении педагогической деятельности и речи быть не могло. Она приобрела бутик и антикварный часовой магазин на страховку, обучилась читать шрифт Брайля и растолстела. У нее сохранились остатки зрения, но глаза были похожи на простреленные мишени, поэтому на людях она носила ночную маску из крашеной пряжи. Ее поврежденные зрачки были глухи к новинкам моды и галантерейным распродажам. Мисс Айрис доверяла своим покупателям, которые сами выбирали себе товары, сами оплачивали чеки и сами брали сдачу, пока она скрывалась за своей тряпичной маской. Именно по этой причине Алиса в основном покупала себе одежду в бутике мисс Айрис. Здесь она могла позволить себе удовлетворить свой ужасающий вкус, не опасаясь того, что за ней подсматривает какой-нибудь клерк.
- Добрый день, мисс Грейди.
- Добрый день, Алиса. - Мисс Айрис величественно восседала на высоком табурете, внимательно прислушиваясь к тиканью своей коллекции антикварных часов. Она была похожа на слишком туго набитую тряпичную куклу, но голос у нее был легким и свежим, как у школьницы. - Чем могу тебе помочь?
- Я не за покупками, мисс Грейди. Мы просто ищем, где бы перекусить и привести себя в порядок. Не хотите присоединиться к нам?
- Как ты предупредительна, но я, пожалуй, останусь здесь. Ты знаешь, где ванная.
А когда до нее донесся звук возвращавшихся шагов, она поинтересовалась:
- А «мы» - это кто?
- Я и моя юная приятельница - кстати, как тебя зовут?
- Шула, - ответила девушка.
- Шула? Не надо вешать мне лапшу на уши. Я имею в виду настоящее имя.
- Меня все зовут Шулой, и это имя нравится мне гораздо больше, чем мое собственное. Знаете, что означает мое имя на языке иннупиатов? Оно означает Гуляющая по Мокрому Снегу в Слезах. Вам бы понравилось, если бы вас так звали? Лучше уж у меня будет вымышленное имя. Здравствуйте, мисс Грейди.
- Здравствуй, Шула, - слабо пролепетала мисс Грейди, соскальзывая вниз с высокого табурета. - Я слышала о том, что ты прекрасная эскимосская кинозвезда. - Вытянув руку, пожилая дама двинулась в сторону раздававшихся голосов и легко пробежала пальцами по лицу и торсу девушки. - Господи, деточка. Так, навскидку - какой же ты носишь размер?
- Навскидку не знаю, мисс Грейди. Но миссис Кармоди полагает, что я приблизительно размером с крупную дворняжку.
Она произнесла это таким невинным тоном, что Алиса даже не поняла, что над ней подшучивают, пока не увидела, что пожилая учительница и девушка смеются.
- Ну ладно, кинозвезда, - буркнула она. - Для поддержания этой формы тебе надо что-то забросить внутрь.
- Забросить внутрь?
- Пищу.
- Да. Я голодна как волк. Приятно было познакомиться, мисс Грейди.
- Всего хорошего, девочки, - крикнула им вслед мисс Айрис. Потом она подождала, пока не услышала, как захлопнулась дверь, и снова залезла на свой табурет за прилавком, как отечная кукла, возвращающаяся к себе на полку. И ее магазинчик снова наполнился умиротворяющим тиканьем часов.
Прислонив покалеченные мопеды к стене, женщины свернули по Главной улице и двинулись подальше от высившегося в конце паруса. Некоторое время они молча шли по пустынному тротуару.
- Похоже, все кафе закрыты, - наконец заметила Алиса, указав рукой вперед. - Я родилась и выросла в этом городе, но еще никогда не видела его таким пустынным, даже зимой. Я никого не вижу, кроме четырех собак и одного алкоголика.
- Там, где я родилась и выросла, четыре собаки и алкоголик - это уже огромное общество. Что касается меня, то мне все очень нравится, миссис Кармоди. Здесь все так напоминает летний карнавал, на который нас возили монахини в Дандес - все просто замечательно.
Алиса промолчала. Она не знала, что можно ответить человеку, который считал Квинак замечательным.
- Меня воспитали монахини из ордена иезуитов. А вы - православная. Ким, калека, тоже воспитан в русской православной вере. Поэтому он такой раздражительный.
Алиса почувствовала, как кровь снова хлынула ей в голову.
- Я тоже кажусь раздражительной?
- Как медведица, потерявшая медвежонка. Кстати, а почему мы так быстро идем? Разве мы куда-нибудь опаздываем?
Алиса замедлила шаг.
- Нет, мы никуда не опаздываем, - вдруг поняла она - она уже не горела желанием добраться до причала, чтобы встретить компанию возвращающихся тупиц, распираемых тестостероном. - Я просто привыкла быстро ходить по этому замечательному городу, чтобы не вдыхать запах собачьего дерьма.
- Вот видите? Именно это я и имею в виду. Иезуиты говорят: «Не спешите, вдохните запах цветов», а православные кричат: «Скорей, скорей, чтобы не нюхать собачье дерьмо».
- И ты считаешь это правильным? А если вокруг нет ничего, кроме собачьего дерьма?
- Тогда иезуиты советуют сажать цветы. А вон там, напротив, разве не открыто? Я ужасно хочу есть. Эти киношники будят ни свет ни заря и никогда не дают позавтракать. Пончики и кофе - вот и все. Терпеть не могу кофе. Мы, англичане, любим чай. Особенно травяной. С мятой или ромашкой. И никакого кофеина. - И внезапно она выполнила пируэт в полузастегнутой рубашке Кармоди. - Как вы считаете? Я прилично выгляжу, чтобы идти в «Горшок»?
Алиса насупилась, пытаясь понять, не подшучивают ли над ней снова, но девушка вела себя столь обворожительно, что догадаться о чем-либо было невозможно. «Ну и картина! - подумала она. - Классическая язычница. Женственнее всех дрожжевых нимф Рубенса и вытянутых проституток Модильяни, и первобытное губчатых лилий Джорджии О'Киф». Потому что эта девушка и была расцветшей дикой нимфой, которую Рубенс пытался себе представить, а не моделью, призванной заменить идеал... она была раскрывшейся лилией, а не каким-то символом, выполненным в темпере старой шлюхой. И какая жалость, что этот беспечный дух был доставлен сюда этими шарлатанами, что он был оторван от родных берегов и отдан во власть помпезных трюков и дешевых подделок. Бедняжка была обречена на то, чтобы стать жертвой какого-нибудь пиздодуя. Это уже сейчас можно было прочитать в ее глазах. И через десять лет ей было суждено превратиться в еще одну мать-одиночку с материальными проблемами и сиськами до колен. Да какое через десять! Гораздо раньше.
Алиса не удостаивала своим посещением «Горшок» со времени стычки с Мирной Крабб. Но она не сомневалась в том, что ее старая подружка на берегу наслаждается киношной мишурой. Входная дверь даже не была заперта, а внутри было столь же пустынно, как и на улице.
Когда Алиса с Шулой вошли внутрь, за стойкой находилась девица из другой ветви семейства со стороны Иствиков. Она стояла, прислонившись к кофеварке, и что-то скулила в телефонную трубку. Ее звали Диана, но все называли ее Диной-Тиной. Будучи самой младшей в семействе, она была вынуждена нести дежурство под вывеской «Открыто круглосуточно», когда все остальные ее кузины отправлялись щеголять среди знаменитостей. Бедная Дина была уродлива как устрица, даже если не считать ее аденоидной гнусавости. Волосы напоминали швабру, оставленную сушиться на палубе. Глаза были заплывшими. Скошенный слюнявый подбородок походил на тающую трубочку ванильного мороженого. «Похоже, Дина Крабб и Айрис Грейди были единственными, кто остался в городе, - подумала Алиса, - правда, по разным причинам: одна была слишком неприглядна, а другая все равно ничего не могла разглядеть».
- Как дела, Дина? Оставили тебя одну со всем управляться?
- Кроме бара - я до него еще не доросла. Хотите меню?
Алиса сразу поняла, что Дина не расположена разговаривать, и не стала представлять свою спутницу. Она взяла два меню в форме крабов и провела Шулу в угловую кабинку с видом на Главную улицу. Так они не пропустят никого из идущих со стороны причала, особенно Кармоди. «Горшок» не был его любимым заведением, он предпочитал «Хвосты» по дороге к аэропорту, где была танцплощадка, но сегодня вряд ли он пройдет мимо. Днем все высшее общество Квинака собиралось в «Горшке» промочить горло. В эти счастливые часы здесь можно было застать всех мало-мальски значащих людей. И если судно действительно причалило, Кармоди с компанией зайдет сюда первым делом, горя желанием поведать о своих морских приключениях. «Какое их ждет разочарование - с ухмылкой подумала Алиса, - когда они не застанут здесь никого, кроме трех баб - одной эскимоски, ноющей Дины и брюзжащей жены».
- Для начала два кофе, нет, один кофе и травяной чай для моей английской гостьи. Никакого кофеина.
- У нас только кофе, миссис Кармоди, а чая нет никакого - ни травяного, ни другого. Кухарка со всеми остальными отправилась на съемки. Мне оставили только кофеварку, горшок чили и рыбную похлебку.
- Ты только поставь чайник, Дина. Ты ведь можешь это сделать? Вскипятить воду?
- Кухарка на причале, - заскулила Дина. - У меня есть только кофе, чили и похлебка.
- Пусть будет кофе, - бодро сказала Шу-ла. - И все остальное.
Дина свирепо посмотрела на девушку - еще одна, даже младше ее, и тоже развлекается!
- Так что остальное? Чили или похлебку?
- Я бы на твоем месте выбрала чили, - шепотом посоветовала Алиса. - Похлебка может привести к несварению желудка. И тебе придется одолжить мне денег - я оставила кошелек дома.
Шула вытащила из кармана юбки комок стодолларовых купюр.
- У меня их целая куча. Мне каждый день платят суточные вне зависимости от того, раздеваюсь я или нет.
Кофе был холодным, а чили подгорело, но они не стали жаловаться. Они слишком были заняты своей беседой. Алиса в основном слушала, то улыбаясь и кивая, то хмурясь и качая головой. Девушка говорила практически безостановочно, не переставая при этом прихлебывать кофе и жевать чили, а потом печенье и ломоть пирога с кокосовым кремом, который был настолько черствым, что Алиса предположила: Омар Луп пропустил свою еженедельную поставку. Покончив со своим пирогом, Шула попросила разрешения доесть и алисин. Алиса с изумлением подумала, что не знает никого, кроме Кармоди, кто умел бы получать такое удовольствие от простого поглощения пищи и болтовни.
Мать у Шулы умерла шесть лет тому назад - самоубийство, а отец исчез, уехав на аэросанях, еще до ее рождения. Пожилые эскимосы, проживавшие в коттедже номер 5, действительно были ее бабушкой и дедушкой, правда, Шула не знала, с отцовской или с материнской стороны или по одному с каждой. Она полагала, что они были с разных сторон, иначе нельзя было объяснить их враждебность по отношению друг к другу. На далеком севере, - внушала она Алисе, - родство - дело туманное, и совместное существование еще ничего там не означает.
Дверь открылась, и в бар вошли трое парнишек в бурнусах поверх покрытых краской коричневых тел. Они сели за стойку, где Дина подала им меню и что-то сдержанно прошептала, после чего вернулась к своему телефону. Но, похоже, Алиса и Шула вызвали у них больший интерес, чем меню. Потом снова раздался звук открывающейся двери, и появились изготовители досок для серфинга из Малибу, которые возбужденно обсуждали шансы лос-анжелесских «Рейдеров» в грядущем сезоне. При виде Алисы и Шулы глаза их возбужденно заблестели. Вряд ли они знали, кто такая Алиса, но с Шулой наверняка были знакомы. Ведь она была звездой.
Они обменялись взглядами с Диной и заняли кабинку рядом с женщинами. Шула не могла не заметить, что они ее подслушивают, но это не остановило ее. Она продолжала болтать, несмотря ни на что.
Следующей парой посетителей, к ужасу Алисы, оказались два старых ПАПы - братья Уолтер и Уильям Бэрроу. Плечи их были припорошены пеностеклом, а маски подняты вверх и выглядели как ермолки. Старые похотливые бездельники, оскла-бясь, тоже уселись поблизости. Им тоже было интересно послушать. Хотя их давно следовало отхлестать водорослями, как это делалось раньше с грязными стариками.
После прихода Бэрроу дверь уже хлопала, не переставая, и по мере этого длинное помещение заполнялось все новыми и новыми посетителями. Алиса не сомневалась в том, что это происки Дины, ее удивляло лишь количество откликнувшихся на ее призыв. Может, все рассчитывали полюбоваться на обнаженную кинозвезду?
Шула, не обращая внимания на зрителей, продолжала болтать, прихлебывая кофе. Она уже привыкла к глазеющим на нее зевакам. У нее было собственное мнение по любому поводу, ей было интересно все. Что будут делать рыбаки по окончании путины? Почему старшеклассницы выщипывают себе брови? Особенно ее интересовал баскетбол. Она видела матч на палубе «Чернобурки» и так увлеклась, что сразу стала горячей поклонницей этой игры, хотя и мало что в ней понимала. Например, почему вдруг вся толпа прекращала кричать и носиться в какой-то момент, все становились послушными и задумчивыми и предоставляли возможность одному игроку свободно забрасывать мяч. Почему после каждого удачного броска все начинали хлопать друг друга по плечам? Почему девушкам не было разрешено принять участие в игре?
- Это из-за того, что надо играть обнаженными по пояс? Я тоже могла снять рубашку.
- Не сомневаюсь, - откликнулась Алиса. Она кожей чувствовала, как в соседней кабинке слушателям прямо не терпится отколоть какую-нибудь шуточку. - Не сомневаюсь, что если бы ты играла без рубашки, то заработала бы массу штрафных бросков.
Когда Шула, возбужденная кофеином, перешла к сплетням о сексуальных подвигах членов киногруппы, Алиса решила ее обуздать хотя бы из тех соображений, чтобы поберечь чужие уши. Особенно братьев Бэрроу - они были слишком стары для таких историй.
- Ладно, обойдемся без сплетен. Кстати, я хотела кое-что спросить у тебя относительно фильма, который вы снимаете. По Изабелле Анютке. Теперь я знаю, что ты умеешь читать.
- Я читала истории о Шуле, когда еще ходила в первый класс.
- Вот и хорошо. И что же ты думаешь об этой так называемой сказке индейцев северо-запада? Как ее воспринимаешь ты, языческая обитательница дальнего севера?
Девушка задумалась.
- Я знаю, что это подделка, - уж слишком много красивостей. Но она мне нравится.
- И ты знаешь, что Изабелла Анютка жила в Нью-Джерси и никогда не бывала на севере?
- Ну и что? Все равно это хорошая сказка. Неужели она может не нравиться только потому, что ее написала круглоглазая старуха?
- Нет, мне тоже нравится, - ответила Алиса. - Она лучше многих настоящих индейских сказок именно потому, что она приукрашена. В ней есть сюжет и смысл, потому-то она и годится для кино. Настоящие индейские рассказы слишком бессмысленны, чтобы ими мог увлечься Голливуд. - Теперь Алиса почувствовала, что братьям Бэрроу не терпится отпустить какую-нибудь шуточку.
- Бессмысленны?
- Да, бессмысленны. В индейских рассказах просто нет никакого смысла, в отличие, скажем, от «Пиноккио», где если ты лжешь, нос у тебя становится длиннее. Или в баснях Эзопа, где жадная собака теряет кость из-за того, что пытается ухватить ее отражение в воде. Неужели ты думаешь, Голливуд дал бы столько денег на съемки настоящей индейской истории? Зачем бы ему это понадобилось? Настоящая индейская история так же не нужна Голливуду, как и настоящий тотемный столб.
Алиса знала, что это удар ниже пояса, но братья Бэрроу могли бы вести себя приличнее и не подслушивать, по крайней мере на глазах у всех.
- Так вот я хотела спросить, что ты и твоя родня действительно ощущаете, снимаясь в этой анилиновой истории? И с этнической точки зрения, и с художественной...
Алиса умолкла. Меткий удар ниже пояса. Повисла гробовая тишина - из-за перегородки не доносилось ни единого звука. Более того, все присутствующие тоже замерли в ожидании ответа. Как же все изголодались по острым ощущениям, если готовы были столь неприкрыто проявлять свое любопытство.
Когда воцарилась полная тишина, девушка глубоко вздохнула и заговорила.
- Бессмысленны? - повторила она. Алиса кивнула, подавшись назад. Прекрасное лицо девушки зловеще потемнело, а огромные черные глаза превратились в узкие щелки. Она еще раз медленно набрала воздух, странно покачивая головой, как выжившая из ума старуха. И когда она снова заговорила, голос ее стал хриплым и размеренным:
- Однажды утром... мой брат не вернулся с охоты. Я ждала его весь день. Но он не приходил. Весь день. Было очень холодно. Я знала, что на таком морозе ночь ему не пережить, поэтому я надела на себя все меха и отправилась его искать.
Алиса была абсолютно поражена этим странным повествованием. Она предполагала, что ее тирада о бессмысленности коренной национальной литературы вызовет возражения со стороны братьев Бэрроу, может, даже самой Шулы, но не этот внезапный рассказ. Это превзошло ее ожидания.
- Я дошла до первого капкана и увидела, что он сработал, но в нем никого не было... и брата поблизости тоже не было видно. Я дошла до следующего капкана и увидела, что он тоже пуст... и вокруг никаких признаков брата. Так я обходила капкан за капканом и везде было одно и то же - пружины спущены и брата не видно. Начало темнеть. Мне было очень холодно. И наконец я добралась до последнего капкана. Он не был спущен. А на ветке прямо над ним висел кожаный мешок моего брата. Я дотянулась до ветки и развязала мешок, и из него вывалилась голова моего брата.
- Голова твоего брата?
- Да. И изо рта и горла у него вырывалось зеленое пламя.
- Зеленое пламя...
- Да, - голос девушки совсем затих, шурша, как зимний ветер из щелей подпола. - И он лязгал зубами, словно хотел есть.
- И что же ты сделала?
- Я попятилась. Но голова покатилась вслед за мной... и пламя вырывалось из ее шеи и рта. И тогда я сняла варежки и бросила их голове, чтобы она съела их, а сама бросилась домой во всю прыть. А потом я снова услышала какие-то звуки за спиной. Это снова голова катилась за мной, клацая зубами... и зеленое пламя вырывалось из ее шеи и рта. Тогда я оторвала свою левую руку и бросила ее голове. Рука начала бороться с головой, но та откусывала от нее кусок за куском. А я все бежала и бежала. И вскоре я снова услышала клацанье зубов за спиной - и это была голова - она катилась все быстрее и быстрее и подбиралась все ближе и ближе... и зеленое пламя вырывалось у нее из шеи и рта. И тогда я оторвала свою правую руку и бросила ее, чтобы она боролась с головой, а сама побежала дальше. Я бежала и бежала. Но вскоре голова снова начала настигать меня, и вид у нее был еще более голодный, чем прежде. Что мне было делать? Я оторвала свою правую ногу и бросила ее, и нога принялась пинать голову... она пинала ее и пинала, пока не выкатила на лед, а со льда в воду. И голова потонула в море... а зеленое пламя по-прежнему продолжало вырываться из ее шеи и рта. А мне всю дорогу до хижины пришлось скакать на одной ноге.
- Ну и ладно. - Алиса попыталась придать небрежность своему тону, но в горле у нее пересохло, и ей вдруг показалось, что она спиной ощущает дыхание этого студеного зимнего ветра. Она вздрогнула. - Ты меня так успокоила.
- Но дверь моей хижины оказалась закрытой... и я не могла ее открыть, потому что у меня не было рук. И я не могла забраться по лестнице к дымовому отверстию, потому что у меня была только одна нога.
Алиса ждала, чувствуя, как в ней нарастает раздражение, потому что теперь именно ей предстояло задавать вопросы. Было очевидно, что никто из остальных слушателей и не подумает это сделать.
- Ладно. И что же с тобой произошло дальше?
- Я околела на морозе.
- Вот видишь, - простонала Алиса. - Именно это я и имела в виду, когда говорила об этих идиотских индейских рассказах. Где в нем смысл?
- Смысл очень простой - «не теряй варежек». - И к Шуле незаметно снова вернулся легкий звенящий голос подростка. - Очень хорошее место для завтрака, правда? Такое тихое и уютное. Позвольте мне заплатить. Это было так мило с вашей стороны взять меня, примитивную дикарку, с собой, накормить и напоить кофе. Я у вас в долгу.
- За что? - рассмеялась Алиса, вынимая сотенную купюру из комка, протянутого девушкой. - Это ведь твои деньги.
- Но это ваш город.
Пока она рассказывала, в бар потихоньку входили все новые и новые посетители - Томми Тугиак Старший, несколько Дворняг в униформах охраны «Чернобурки», шоферы, и народ все шел и шел. Алиса увидела, как мимо окна проехал розовый «лексус» Краббов, затормозивший у стоянки. Неужели эта толпа собралась ради них? Неужели все эти бездельники надеются посмотреть на то, как Свирепая Алеутка Алиса снова схлестнется с Мирной Крабб? Только не это. Она была абсолютно не в форме, чтобы вести боевые действия.
- Пошли? - спросила Алиса Шулу и помахала Дине сотенной купюрой. Но не успела она выйти из кабинки, как толпа зрителей заволновалась, и Алиса увидела, как на противоположной стороне улицы, прямо у пожарного гидранта, притормозил ее собственный фургон. Она решила, что это остальные члены эскимосского семейства решили остановиться на обратном пути со съемок, чтобы потратить свои суточные.
- Ну и родственники у тебя - надо же умудриться остановиться именно там, где запрещено. Впрочем, какое им до этого дело? Пока штраф придет по почте, вы уже будете в своих иглу на севере.
И только тут Алиса поняла, что это были вовсе не родственники Шулы. За рулем сидел Грир в своей идиотской тужурке, которую он носил, чтобы показать свою беззаботность. Лицо его было покрыто кокосовым маслом и сияло как у идола.
- Это ребята, которые сегодня вернулись из плавания, - пояснила Алиса. - Этот темнокожий денди - Эмиль Грир, местный сердцеед. Смотри, берегись его.
- Ха, - откликнулась Шула.
Грир обошел фургон спереди, открыл дверцу и галантно протянул руку. В поле зрения появилась круглая розовая голова, а за ней еще более круглый живот.
- А это - так называемое важное дело, по которому я спешила, - продолжила Алиса, - мой мистер Майкл Кармоди.
Мистер Кармоди выбрался из машины без помощи Грира. Но тот продолжал стоять в прежней позе. Боковая дверца распахнулась, и на улицу вывалилась целая толпа пассажиров. Лица у всех были румяными, загорелыми и обветренными.
- Слизняк с кейсом - Билли Беллизариус, местный наркоторговец. Это Арчи Каллиган, он работает на нас, славный парнишка. А этот греческий бог с глазами Элвиса Пресли - Исаак Соллес. Черт, ты только посмотри, какой у них важный вид! Один Бог знает, во что они вляпались, что их так долго не было. Ты только посмотри на них!
- Я смотрю, - ответила Шула внезапно послабевшим голосом, прильнув к запотевшему окну. - И я думаю, что он очень красивый.
- Мистер Кармоди? - съязвила Алиса, хотя прекрасно знала, что девушка говорила о Грире со всеми его величественными жестами, живописными кудрями и украшениями. - Очень мило с твоей стороны, но старый хрыч принадлежит мне, каким бы он ни был.
- Нет, не мистер Кармоди, хотя у него такой счастливый вид...
- Тогда ты, вероятно, имеешь в виду эту тиковую морду с проволокой вместо волос. Так я и знала. Я ведь предупреждала тебя - берегись.
Грир снова учтиво протянул руку. И из машины появилась пышная блондинка, такая же загорелая и пышащая здоровьем, как и все остальные. Она одарила Грира улыбкой, а он, склонившись, поцеловал ей руку.
- Видишь? Грир - это Казанова, у него всегда есть какая-нибудь блондинка при себе. Хотя обычно он заарканивает особ помоложе, не таких...
Алиса умолкла. Женщина отняла у Грира руку, почему-то не пожелав ею воспользоваться...
- Нет-нет, - продолжила девушка, не обращая внимания на внезапное молчание Алисы. - Я говорю не о мистере Кармоди и не о мистере Казанове...
...эта блондинка прильнула к большой розовой руке Кармоди, как шлюпка к барже! Алиса услышала, как толпа выдохнула за ее спиной. Ах! Так вот что их привело в «Горшок» - не какая-то полуголая эскимосская кукла и не горящая мщением толстая Мирна Крабб. Здесь была история покруче. Алиса почувствовала, как горят шея и плечи от всех этих устремленных на нее взглядов.
- Я имею в виду тоro, другого.
- Другого? - с отсутствующим видом повторила Алиса, глядя на то, как компания переходит улицу, направляясь к ним. - Какого другого?
- Греческого бога, - прошептала девушка совсем детским голоском, - с глазами Элвиса. Я никогда еще не видела такого красивого мужчины, даже в мыльных операх. Миссис Кармоди, я люблю его. Я останусь с ним навсегда.
- Господи Иисусе, - промолвила Алиса и опустошенно рухнула на диванчик. В ней не осталось ничего - ни раздражения, ни следов утренней «Маргариты», ни смятения, ни изумления. - Господи Иисусе, - повторила она.

Предыдущая страница 11 Следующая страница


Песнь моряка 12

12. Сквозь поцарапанное дверное стекло

При первом взгляде «Чернобурка» потрясла всех, даже мрачного Билли. Исаак опасался, что Кармоди, мечтавший поразить всех своим приобретением, расстроится, когда обнаружит, что вся слава уже досталась этой гигантской яхте. Но, похоже, корнуэлец не испытывал никакой зависти к величественному судну с огромным парусом. Когда они осторожно проплывали мимо сияющего корпуса, он проронил лишь одно замечание:
- С нижних палуб очень удобно ловить тунца, но потом умаешься, отскребая их.
Они пришвартовались к причалу, у которого обычно стояло предыдущее судно Кармоди, и оставили юного Нельса вахтенным. Билли уже настолько окреп, что мог не только стоять, но и слегка передвигаться. Он напоминал старого гнома, сгибающегося под тяжестью своего инфернального кейса. Сходни были такими крутыми, что он опасался спускаться лицом вперед. Поэтому он повернулся задом и начал продвигаться вниз мелкими шажками, пока Кармоди это не надоело и он не приказал Арчи и Соллесу сцепить руки и спустить Билли вниз.
Стоило Айку коснуться твердой земли, как на него тяжелым шерстяным одеялом навалилась усталость. Он уже много дней находился в постоянном напряжении, и теперь чувствовал, как у него слипаются глаза. С тех пор как они уехали с Гриром, одно потрясение сменяло другое. Нет, все началось еще раньше - когда появилась яхта, нет, с того дня, когда идиотская кошка с банкой на голове перепугала его до полусмерти. Потом Гринер и бегство на дрезине через Белый перевал, потом купание в ледяных водах Юкона... все это, вместе взятое, могло вывести из себя любого. А чаепитие на корейской базе? Он мог поспорить, что чай был щедро приправлен дурью или еще какой-то корейской отравой - что у них там нынче в моде. Но теперь, обессиленный, он возвращался домой, и этот перепад оказался настолько резким, что Айк поймал себя на том, что его колбасит по стоянке, словно у него морская болезнь. Оставалось надеяться только на то, что ноги доведут его до тусклого морга трейлера и узкой лежанки. «Главное - придерживайся верного курса, моряк, - повторял он себе, - двигайся прямо и медленно, и тогда тебе удастся бросить якорь в сладком заливе забвения».
Однако у прочих членов компании были совсем иные планы. Вилли и Грир желали тут же влиться в киношную суматоху, а Кармоди требовалось посетить бар для восстановления сил. Арчи нужно было переодеться и найти себе приличную обувь - он совершенно не желал появляться дома в хлюпающих резиновых сапогах. Айк бесцветным голосом сообщил, что его не привлекает ни одна из этих перспектив и что он намерен доехать до трейлера, посмотреть на старину Марли и залечь в койку. Но Грир напомнил ему, что его фургон стоит довольно далеко от причала - в аэропорту, где они брали в аренду самолет, и что вряд ли Херб Том спокойно отдаст ему машину, пока не получит исчерпывающих объяснений относительно судьбы «Оттера».
Билли Беллизариус заявил, что ему предстоит целый ряд неотложных встреч, в том числе с владельцем второго кейса, адвокатом Гольдштейном и рентгенологом квинакской больницы для получения медицинских улик, к тому же ему надо было добраться до редакции Альтенхоффена, чтобы начать публичную атаку на Гринера и его Быолалендский Бухенвальд...
- Тихо, Кальмар, тихо, - повторял Кармоди, оглядывая в бинокль стоянку. - Если не ошибаюсь, я вижу алисину машину среди этих киношных трейлеров. Как насчет того, чтобы прошвырнуться и тихонечко увести ее оттуда? При таком количестве голливудских тачек вряд ли Алиса будет очень огорчена.
- А кто такая Алиса? - осведомилась Вилли, но Кармоди уже снова уткнулся в бинокль. Арчи категорически отказался идти на стоянку в своем отрепье и резиновых сапогах. Грир философски пожал плечами и подтянул свои идиотские стеганые штаны.
- Ну что, партнер, сходим угоним машинку? Айк слабо покачал головой, и Грир, с небрежным видом запихав руки в карманы, двинулся к стоянке. «Интересно, кто такая Алиса? » - размышляла Вилли, переводя взгляд с одного компаньона на другого, и тут Айк внезапно передумал и решил присоединиться к своему партнеру. Несмотря на длительное отсутствие сна что-то подсказало ему, что проще угнать машину, чем ввязываться в сложное выяснение отношений.
Айк был рад, что все столпились у операторского крана - это предоставляло им возможность незамеченными добраться до машины Алисы, так как у него не было ни малейшего желания с ней встречаться. Ключа в зажигании не было, но Грир умел накоротко замыкать провода. Сняв панель с помощью перочинного ножа и отодрав с проводов обмотку, он обошел блокировку зажигания и завел машину. Они дали задний ход, и фургон, словно на цыпочках, выбрался из ряда студийных машин. Подобрав остальных членов экипажа, они
подвезли Билли к яхте, стараясь по возможности держаться под прикрытием ее массивного корпуса за пределами видимости. Кармоди и Вилли вышли рассмотреть странное судно, а Кальмар направился к трапу по своей надобности.
Однако великан-охранник не дал Билли подняться на борт, он даже отказался открыть шлагбаум на сходнях. И Билли был вынужден молить его снизу, как портовая крыса, осаждающая туристический лайнер. Кальмар был не настолько терпелив, чтобы долго выносить унизительность этой сцены, и вскоре он начал поносить охранника с таким безжалостным и вдохновенным красноречием, что собрал вокруг себя целую толпу восхищенных слушателей, одним из которых оказался пучеглазый первый помощник Абу Буль Сингх. Когда Билли прервал свой монолог, чтобы передохнуть, мистер Сингх, искусно вклинившись, сообщил ему убийственно-осуждающим тоном британского морского офицера, что член экипажа, которым столь настырно интересовался Билли, в данный момент выполняет предписанные ему обязанности и будет заниматься этим еще - глаза мистера Сингха еще больше вылезли из своих орбит, чтобы свериться с огромным хронометром на запястье - «примерно 23 минуты. И если вам угодно, сэр, я с удовольствием сообщу ему, где вы его будете ожидать».
Билли был потрясен этой властной манерой поведения, которую всегда считал собственной прерогативой - снисходительно-наглое высокомерие, учтиво облаченное в идеально грамотную речь. Он потерял дар слова и так и не смог назвать место встречи. Откровенно говоря, у Билли Бел-лизариуса не было собственного дома - он переезжал из мотеля в гостиницу, временами останавливаясь то у любовниц, то у любовников, которых менял в зависимости от настроения или обстоятельств. В настоящий момент он даже не мог вспомнить, где остались его спальные принадлежности.
- Так где вам будет угодно? - с изысканным хамством повторил первый помощник Сингх. - Не спешите, подумайте...
В этот момент в разговор решил вмешаться Кармоди.
- Кальмар, скажи этому ебаному адмиралу, что в «Горшке», и поехали отсюда, - прокричал он. - Мне уже не терпится получить настоящий коктейль в настоящем баре, даже если в нем и нет настоящего старого доброго спирта. Ты как насчет этого, Цыпленок Прерий? Не хочешь испить сиропа в одном из квинакских пабов?
- Если только там подают лед, - своим жизнерадостным голосом откликнулась Вилли. Однако когда она забралась обратно в машину, Айк заметил, что на ее лучащееся светом лицо словно набежало облачко. Кармоди, вероятно, удалось обойти неприятный вопрос о внезапно возникшей таинственной особе по имени Алиса. Старый пройдоха оказался гораздо большим обманщиком, чем полагал Айк.
Сначала они заехали к Дороти Каллиган, и Арчи прихватил штормовку и туфли брата. Дороти была вдовой утонувшего краболова и являлась единственным в городе дипломированным бухгалтером-ревизором. Кроме того, она торговала домашней выпечкой. Она вынесла целый мешок свежеиспеченных лепешек с малиной и взяла с Грира слово, что хотя бы две будут доставлены Нельсу, оставшемуся на судне. Она поздоровалась с Кармоди и вопросительно посмотрела на сидевшую рядом с ним незнакомую блондинку. Никто из присутствовавших не проявил желания их познакомить.
Когда они повернули к городу, Айк запихал свою теплую лепешку в карман.
- Для старины Марли, - пояснил он. - Он так долго был один - что-то я о нем беспокоюсь. Почему бы вам, ребята, не забросить меня сначала домой? Я прекрасно обойдусь без коктейля.
- Успокойся, Исаак, - широко улыбнулся Кармоди, поворачиваясь к Айку. - Мы заскочим в «Горшок» на пару минут, только чтобы отметиться.
И хотя Айк не слишком поверил Кармоди, ему было понятно его желание. На доске объявлений в «Горшке» отмечались все важнейшие события и морские сделки: аукционы банкротов, обращения с просьбами о финансовой помощи, объявления о нарушениях контрактов и передаче дел. Порой благодаря этой информации удавалось по дешевке скупить резервные квоты каких-нибудь разочаровавшихся ханыг.
- Капитан Кармоди прав, - подхватил Грир. - Моряк Квинака во что бы то ни стало должен посетить «Горшок».
- Между прочим, Грир, это твой пес, - огрызнулся Айк.
- Соллес, - снова повернулся Кармоди, практически уткнувшись носом в волосы Вилли, - если Алиса обещала кормить пса, значит, она его кормила.
На этот раз вопрос даже не надо было озвучивать - последовавшая за этой репликой тишина была достаточно красноречива. Но в этот момент они свернули на Главную улицу, и все были настолько потрясены ее видом, что о сомнениях Вилли и думать забыли. Убогий городской пейзаж, к которому они привыкли, полностью преобразился, словно целая команда визажистов осуществляла здесь лифтинг. Ветхая обшивка домов была покрыта новыми досками. Старая кедровая дранка на крышах заменена на новую того же тускло-коричневого оттенка. Наличники окон и дверей магазинов были выкрашены в белые и красные тона, призванные придать свежий блеск деловой жизни города. Айк заметил, что даже резной символ Бездомных Дворняг, обычно раскачивавшийся над крыльцом клуба, был, как ошейником, опоясан серебристо-черным стягом, на котором значилось «Серебристые фоксхаунды». На самом деле эти серебристо-черные стяги реяли повсюду. Это почему-то напомнило Айку жителей Бербенка под Лос-Анжелесом, которые наряжались в серебристо-черные цвета, когда «Рейдеры» входили в высшую лигу. И возможно, не случайно, подумал он, эти завоеватели из Солнечного штата тоже носят серебристо-черные цвета.
Но дело было даже не в стягах и не в новой обшивке. Мостовая была выскоблена до блеска, как в Диснейленде. У обочины стояло несколько припаркованных автомобилей, но все они были новенькими и чистенькими, никакой старой рухляди, которая так долго украшала улицу, что уже превратилась в межевые знаки. Никаких раздолбанных пикапов, нагруженных канатами, собаками и пивными банками. А что еще поразительнее - нигде не было видно ни единой собаки. Неужели их вместе с бродягами и пикапами вывезли в какой-то специально выстроенный загон, как нечто оскорбляющее взгляд? А дюжины пьяных ПАП, которые в любое время года украшали Главную улицу как верные сторожевые, вооруженные бутылками в коричневых бумажных пакетах... что сделали с ними? Наверное, и им подыскали какую-нибудь роль в съемках, как и остальным жителям города. Что там говорил Кларк Б. Кларк? Партнерские отношения? Возможно, эти голливудские бродяги оказались честнее, чем он предполагал, и действительно задействовали весь город в своих съемках. И все же Айку что-то не нравилось в этом. Более того, к собственному удивлению, он обнаружил, что все это его бесит. Он мечтал вернуться домой, в Квинак, который он знал и, если не любил, то по крайней мере с ним свыкся - в обтрепанный, увядающий, неряшливый городишко на северном побережье с привычной вонью карбюраторов, гниющей рыбы и собачьего дерьма, и не в претендента на звание самого красивого города в каком-нибудь журнальчике. Это был еще один удар, а Айку уже было достаточно ударов судьбы. Всю последнюю ночь он только и думал, что о доме, крепком здоровом сне и о возвращении к обычной нормальной жизни. Но его дом не был похож на это, - нахмурившись, думал он, поглядывая в окно. Его дом не мог быть таким чистеньким и аккуратненьким. Единственный намек на беспорядок виднелся на небольшой площадке перед Первым Аляскинским банком ПАП, где на козлах среди кучи инструментов и пивных бутылок лежали две недоделанные фигуры из пенополистирола.
- Могли бы получиться отличные тотемные столбы, если бы они резали их из кедра, - мрачным голосом заметил Кармоди, когда они проезжали мимо. - А теперь первый же ураган разнесет эти поделки в клочья.
И лишь Грир был в восторге от этого расцвета города.
- Bay! Вы только посмотрите на эти старые берлоги - вылизаны до блеска! Мы теперь можем устраивать здесь свой маленький Марди Грае - Новый Орлеан лопнет от зависти, я уж не говорю об этой ловушке для туристов в Скагуэе.
- Скагуэй - ловушка не только для туристов, - заметил Билли с заднего сиденья, - о чем я скоро собираюсь поставить всех в известность.
- Да, круто, - промолвил Айк, чтобы отвлечь Билли от язвительных высказываний в адрес Скагуэя. - Представляете, даже битое стекло из канав убрали. Настоящая декорация.
- Ах ты старый враль, - Вилли ткнула Кармоди локтем в бок. - А говорил, что мы едем в какую-то грязную тьму-таракань. Прелестный городок... и по-моему, это замечательно, что жители содержат его в таком порядке. Что вам не нравится?
Кармоди продолжал мрачно пялиться в окошко своими покрасневшими глазами.
- Показуха, - только и ответил он.
- А вы посмотрите туда! - завопил Грир, указывая на боулинг Омара Лупа. - Даже старый придурок Омар участвует в этом!
Знаменитые грязные витрины Омара были выскоблены дочиста, как и остальные фасады, а вывеска «Боулинг Лупа» на крыше была задрапирована серебристо-черной материей. На входной двери висело объявление, сообщавшее, что здесь расположен офис студии «Чернобурка» и вход разрешен только персоналу студии.
- И это после всех его криков, что он никому не сдаст в аренду свой боулинг, - хмыкнул Грир.
- Любого придурка можно купить, надо только знать цену, - с философским видом заметил Кармоди, когда они проезжали мимо. Однако Айк видел, что мысли старого корнуэльца заняты отнюдь не арендой боулинга или сияющими фасадами. Билли не мог отделаться от мыслей о Гринере, а Кармоди был поглощен размышлениями о предстоящих неприятностях. Поэтому-то - внезапно понял Айк - он так и настаивал на том, чтобы поехать в «Горшок», а не в какую-нибудь другую забегаловку. Дело было вовсе не в том, что он хотел отметиться на доске объявлений или выпить и поболтать с завсегдатаями. Просто «Горшок» был последним местом во всем Квинаке, где могла оказаться Алиса, известная своей старой враждой с Мирной Крабб. Ни для кого не было секретом, что Алиса не была в «Горшке» в течение уже нескольких лет - со времени своего последнего изгнания оттуда. И все же когда через несколько мгновений Грир нажал на тормоза и остановил фургон, Айк выглянул в открывшуюся дверь и увидел именно Алису. Огромная, как жизнь, она восседала в одном из обеденных кабинетов, и ее черные глаза, как стволы взведенного револьвера, были устремлены на них. Более того, они находились на прицеле целой батареи глаз, видневшихся за всеми окнами.
Но Кармоди был так одержим желанием выйти из машины и промочить глотку, что ни на что не обращал внимания. Подхватив свою техасскую Тутси, он во весь опор устремился к бару. А когда он увидел толпу любопытных, отступать было уже поздно. Гордый бродяга не только не выпустил наманикюренную ручку, но даже не замедлил шаг. В сопровождении верных членов своего экипажа он вплыл внутрь и тут же перешел к приветствиям.
- Вы только посмотрите на этих замшелых устриц! Слава Богу, что вас еще не выскребли отсюда! Билл Калбертсон! А я думал, ты уже продаешь страховки кинозвездам на случай приливной волны. Эй, Вилл Бэрроу! Уолт! Это не вы ли там вырезаете тотемы? Не перетрудились, ребята? Мистер Тугиак! Как недвижимость «Морского ворона» относится ко всем этим переменам? Привет, Каллиган, могу поспорить, ты уже повидался со своей невесткой. И Алиса! Боже милостивый, любимая, что ты здесь делаешь? Эмиль, ты, кажется, говорил, что Алиса тоже участвует во всей этой киношной заварушке. То есть получила должность. Но, похоже, она тут бездельничает со всем остальным сбродом...
Грир пожал своими худыми плечами и промолчал. Алиса поставила чашку на стол и уперлась подбородком в костяшки согнутых пальцев.
- Я не бездельничаю, - ответила она, не отводя взгляда от взъерошенных волос Вилли и ее веснушчатого лица. - Я действительно занимаю очень почетную должность главного художественного консультанта, а в настоящий момент мы завтракаем с актрисой, исполняющей главную роль. - Ее взгляд соскользнул на покрытые розовым лаком ногти Вилли. - Ну, так и чем же ты занимался?
Вилли, в сознании которой наконец забрезжило, кто перед ними, отняла свою руку у Кармоди. Но Кармоди, не моргнув глазом, снова схватил ее.
- Не тушуйся, девочка. Дамы, позвольте мне вас представить друг другу. Алиса, это Виллимина Хар-дасти. Она из Техаса. Вилли, это моя жена Алиса Кармоди, о которой я тебе так много рассказывал...
- О которой я не слышала ровным счетом ничего, - отрезала Вилли, уже более решительно освобождаясь от руки Кармоди. - Миссис Кармоди, счастлива познакомиться, - натужно улыбаясь, промолвила она и, опасаясь, что протянутая рука в данных обстоятельствах может быть проигнорирована, неловко поклонилась.
- Как поживаете, мисс?.. Миссис?.. - кивнула Алиса.
- Миссис, - рассмеялась Вилли. - Совершенно определенно миссис, и уже так давно, что и не вспомнить.
- Ну, это меня мало интересует, - отрезала Алиса, поворачиваясь к своей спутнице. - Шула, это мой муж, о котором я тебе абсолютно ничего не рассказывала, или капитан Майкл Кармоди и члены его бесстрашного экипажа.
- Я так рада, капитан Кармоди! И не слушайте свою жену. Она много рассказывала мне о вас. Вы ведь купили новое судно? И к тому же вы, как и я, по происхождению англичанин. А остальное я просто сейчас не могу припомнить из-за этого ланча, который мы делали... Счастлива с вами познакомиться. Со всеми вами! - с искренней теплотой добавила она, обводя лучезарной улыбкой всех членов экипажа, пока наконец ее взгляд не остановился на Исааке Соллесе.
Айк был выведен из своего ступорозного состояния сначала пронзительностью ее взгляда, а когда способность воспринимать действительность вернулась к нему, то он был потрясен ее видом. Она была ошеломляюще красива и напоминала одну из рекламных фантастических сильфид, пользовавшихся такой популярностью на рубеже веков - кинодиву с невинно-душещипательным видом в дебрях девственного леса. В ее реальность было невозможно поверить. Ее гладкая ровная кожа напоминала прозрачный янтарь, буйная грива волос, обрамлявших лицо, казалась дорогим мехом какого-то редкого животного - может, черного волка. И улыбка ее была дика и кровожадна. Казалось, она в один присест может сожрать ваше сердце. Не выпуская Айка из вида, она повернулась к остальным и возобновила свое щебетание. Головокружительность, с которой она лавировала в чуждом ей языке, напомнила Айку легкую шлюпку, ныряющую в волнах прилива.
- Или надо говорить «мы завтракаем», как сказала миссис Кармоди? Как будет правильно по-английски? Вы извините, что я плохо знаю английский, мистер Кармоди, мы у себя на далеком севере в основном говорим по-иннупиатски. Я бы хотела выразить свои чувства более экспрессивно, но в настоящий момент, как говорят в магазине Херки, «экспресс-линия не работает».
Кармоди широко улыбнулся.
- Для меня вы выражаетесь достаточно экспрессивно, - сообщил он ей.
- И даже более того! - Грир начал различать сокровище, которое Алиса пыталась утаить под старой рубашкой Кармоди. - Но если наша гостья с далекого севера, - продолжил он, - пожелает брать частные уроки для усвоения нюансов нашего языка, я к вашим услугам. Чистокровный англичанин Эмиль Грир.
- А также француз, американец и мошенник, - добавила Алиса, - в зависимости от того, в какой день недели вам довелось с ним встретиться.
- Эй, я родился на Ямайке в гостеприимном Сен-Джордже! - возмущенно вскричал Грир. - Меня крестил в королевской англиканской церкви священник из Шотландии! То есть чистокровный англичанин.
- Алису воспитывал русский православный священник, - заметила Шула, улыбаясь Гриру, - но она ведь не русская.
Все так и продолжали стоять в окружении любопытствующих. Ни сесть, ни перейти в бар было невозможно. Атмосфера плотоядной кровожадности сгущалась все больше. И Айк был рад, что девушка продолжала свою веселую болтовню. Она слегка снимала нарастающую напряженность, хотя, скорее всего, лишь на время. Он чувствовал себя все более неуютно в этой ситуации: Эротическая девственница. Обманутая жена. Соперница, Старый проныра, пойманный с поличным, и толпа Любопытных соседей, кровожадно мечтающих о наихудшем исходе. О наихудшем исходе для Алисы - внезапно дошло до Айка. Не для любимого всеми Кармоди и уж конечно не для его нечесаной шлюхи - в конце концов, может же старый козел когда-то поразвлечься - нет, именно для Алисы. Свирепой и безжалостной Алисы - именно ее они хотели растоптать.
Разве сам он не думал об этом же еще несколько дней тому назад?
- Ну ладно, пошли, - громко хлопнул в ладоши Айк. - Пошли, Кармоди, выпьем, и некоторым пора отдохнуть. Эй, Каллиган, мистер Туги-ак, ну-ка дайте пройти.
- Туда нельзя, мистер Соллес, - объявила Дина. - Бар закрыт. Я только что разговаривала с тетей Мирной, и она не велела его открывать, потому что я еще маленькая.
- Ну так позови кого-нибудь большого, милашка, - распорядился Кармоди, чувствуя, что впереди забрезжил выход из того скользкого положения, в которое он дал себя загнать. - Перезвони тете Мирне и скажи ей, что кафе взорвется, если бар не будет открыт. Передай ей, что так сказал Майкл Кармоди. Мы, ребята, не привыкли к такому приему. Прошлой ночью мы были почетными гостями на королевском флагмане императора Кореи.
Пока Кармоди развлекал толпу своей версией приема на рыбообрабатывающем судне, Дина с недовольным видом тыкала пальцем в кнопки телефона, а Алиса и Вилли угрожающе пялились на толстый загривок старого распутника. Грир крутил волосы, а Билли Кальмар, облокотившись на стойку, пытался снять напряжение с уставшей спины. Айк, напустив на себя спокойный, собранный вид, выглянул в окно. Однако ни спокойствия, ни собранности сохранить ему не удавалось - он чувствовал, как неослабевающее внимание девушки обволакивает его жаром.
Когда Дина отложила трубку и, потрясая ключом, подошла к дверному проему, все почувствовали облегчение.
- Тетя Мирна сказала, что все, кто хочет в бар, пусть идут туда и ждут, - объявила она обиженным голосом. - Она сказала, что приедет, как только соберет графины из-под вина. А пока у нас есть кофе, безалкогольные напитки, чили и рыбная похлебка.
- А как насчет крепких напитков? - осведомился Кармоди. - Мы с этими парнями, крошка, были в море, несли все тяготы моряцкой жизни. Нам нужен грог. Ты только взгляни на бедного мистера Кальмара - у него все щупальца обвисли, его организм полностью обезвожен, так долго он переносил эти тяготы! Нам нужен бальзам для души, а не твоя рыбная похлебка.
- Я не могу подавать алкогольные напитки, я еще маленькая, - заныла Дина. - Тетя Мирна скоро приедет, когда соберет все графины. Она ими очень гордится. Потому что они из чистого хрусталя. К тому же я не умею смешивать коктейли.
- Зато я умею, - вмешалась Вилли. Она не меньше Кармоди радовалась предоставившейся им лазейке. - Я работала во многих барах в разных портах. Я умею делать такой чай со льдом «Лонг-Айленд», что вы примете Тихий океан за Атлантический.
- У них тут нет чая, - сообщила Шула. - У них только кофе, безалкогольные напитки, чили, похлебка и снова кофе.
- К черту чай! - проревел Кармоди. - Я хочу ирландского кофе. Виллимина, ты принята на работу. Бей в гонг, девочка. Будем пить, и платит Майкл Кармоди.
- Принята на работу, принята! - подхватила толпа. Выпивка - вот что требовалось для того, чтобы этот котел закипел. И более того - бесплатная выпивка.
Прозвеневший по старой аляскинской традиции гонг оповестил всех, что выставляется бесплатная выпивка, и хлынувшая в бар толпа увлекла за собой Айка.
Вилли уже стояла за стойкой, принимая заказы. Кармоди вернулся к своему рассказу о приеме на корейской базе и перешел к описанию того, как он и это Техасское Торнадо защитили свою честь, перетанцевав всех япошек. Стоявший рядом Грир, вскидывая брови, восклицаниями подтверждал истинность слов Кармоди:
- Клянусь! Чтоб мне провалиться! Так и было! Айк отступил назад к доске объявлений и начал их изучать. Оглянувшись назад, сквозь поцарапанное дверное стекло он увидел, что Алиса с Шулой остались в кабинете. Теперь, за исключением Дины, они были одни в кафе. Алиса заказала еще кофе и теперь потягивала его с упрямым видом. А девушка взирала на двери бара, напоминая большеглазого щенка. Не успев отдать себе отчета в своих действиях, Айк распахнул дверь и позвал их:
- Не хотите присоединиться к нам, дамы? Он тут же пожалел о своем поступке. Все это приглашение прозвучало в духе Грира, не говоря уже о том, что «дамы» прозвучало у него с каким-то похотливым оттенком. Оставалось надеяться лишь на то, что брови у него не прыгали вверх-вниз, как у Грира.
- Без меня, - ответила Алиса. - А дама с отвалившейся челюстью слишком юна для того, чтобы шастать по барам.
Шула, вздрогнув, вышла из своего оцепенения.
- Вовсе нет, миссис Кармоди. Я всегда шастаю по барам, когда мои дядья отправляются в Пьяный залив. Потому что обратно домой аэросани приходится вести мне. Однажды пришлось везти замороженное дядино ухо, чтобы пришить его обратно. Мы делали ему очень много уколов, но оно все равно отвалилось.
- Кстати, Соллес, - подхватила Алиса. - Это мне напомнило кое о чем. Я сделала твоей несчастной скотине пару уколов преднизолона, так что теперь он ходит получше.
- Это не моя несчастная скотина, а Грира.
- Хорошо, несчастной скотине Грира, только занимаются ею почему-то все, кроме него. А чаще всего именно ты, - она тронула Шулу за руку. - Мистер Соллес квартирует с мистером Гриром на антисанитарной мусорной свалке. Они живут в одном из антикварных жестяных трейлеров прошлого века.
- Ой, я прекрасно знаю такие! - воскликнула Шула. - В Пьяном заливе очень много таких старых трейлеров. - Их заполняют всяким хламом и используют как волноломы.
- Так вот почему в вашем трейлере столько хлама, - воздела палец Алиса. - Я чувствовала, что для этого должна быть какая-то причина.
- Ты была в моем доме?
- Ну если это у тебя называется домом, то да.
- Алиса, я очень признателен тебе за заботу о старине Марли, но я совершенно не понимаю, зачем тебе потребовалось заходить в дом, чтобы его покормить, когда ты знала, что он живет под ним.
- А его не было под ним. Он жил в доме вместе с еще дюжиной четвероногих гостей. А дверь была распахнута настежь.
- Негодяй, - простонал Айк. - Я думал, у него уже не хватит сил на то, чтобы открыть дверь.
- Возможно, ему помогала пачка трудолюбивых енотов. Навскидку - около дюжины.
- Старый негодяй, - повторил Айк.
- Может, это все из-за того, что он сильно скучал, - предположила Шула. - И пытался вас найти.
- Думаю, да, - кивнула Алиса. - Одиночество и отчаяние придали ему сил. Он выломал дверь, а потом обзвонил по телефону своих знакомых. Но сейчас он уже успокоился, Соллес. Я нашла ему маленькую подружку. Они прекрасно проводят время у моего мотеля. Марли выглядит гораздо лучше, как, впрочем, и твой дом. - Снова зазвенел гонг, за которым последовал взрыв приветственных криков. - А ты что, не собираешься поучаствовать?
- Пожалуй, я лучше схожу взгляну на пса...
- Я же тебе все рассказала. Возвращайся обратно и прими на грудь с собратьями.
- Я уже напринимался, - Айк удивился тому, как прозвучал его голос. - Пойду пройдусь до твоего мотеля.
- Тебя так качает, что вряд ли тебе удастся куда-нибудь добраться. К тому же пес может воспротивиться, если ты так вдруг окажешься перед ним и попробуешь отвести его обратно в свое мрачное жилище. Я серьезно, Соллес. Если ты заплатишь Дине за наш кофе и пироги, я отвезу тебя к твоей драгоценной собаке, а потом и к твоему драгоценному трейлеру, - и она протянула Айку сотню, взятую у Шулы. - Пошли, моя сладкая. И впредь не разбрасывайся деньгами, иначе они быстро кончатся. Дина!
- А на чем ты собираешься меня отвозить? Я так понял, что вы пешком.
- Разве на той стороне улицы не мой фургон? Или, может, я не знаю, где спрятан ключ зажигания? Айк неуверенно остановился в дверях.
- Пойдемте, мистер Соллес. Поехали с нами.
- И можешь не беспокоиться об остальных отважных аргонавтах. Они как-нибудь устроятся. Пойдем.
Но прежде чем они успели пересечь улицу, на ней показался шестидверный лимузин Херба Тома. Тонированные стекла были подняты, скрывая личности пассажиров, за исключением Луизы Луп. Она стояла, наполовину высунувшись из открытого люка, как почетная гостья на параде. Пышные золотисто-зеленые волосы развевались вокруг ее головы, лицо было покрыто безвкусно-кричащей косметикой, словно над ним поработал какой-то визажист с садистскими наклонностями. Она была окутана целым ворохом раздувающихся прозрачных пестрых шарфов и запахивающихся юбок. Они продолжали развеваться, даже когда лимузин остановился. Вероятно, этот театральный эффект был вызван системой кондиционирования, - догадался Айк.
- Исаак Соллес! - выкрикнула Луиза, охваченная вихрем шифона. -Добро пожаловать в наш сказочный мир. Как я вам?
- Привет, Луиза. Хорошо, - ответил Айк, хотя выглядела она ужасающе. Она походила на какой-нибудь генетически модифицированный чудо-цветок, какие выращивали для окружных конкурсов красоты. Они были способны цвести пару дней, после чего жухли и умирали. Лулу была занудой и дурочкой, но Айку было горько видеть такое издевательство над ней: она-то считала, что ее холят и лелеют, а ее просто унижали.
Дверца лимузина распахнулась, и в молочном мареве дня появилась серебристая голова Николая Левертова.
- Знаменитый бузотер! - крикнул он Айку. - Ас ним наша дорогая мамочка! И тут же наша юная старлетка. Потрясающе! Все главные действующие лица нашего представления вместе в «Горшке ». Вы классно смотритесь.
- Привет, Ник, - откликнулся Айк, только сейчас заметив, что обе женщины при появлении лимузина, не сговариваясь, взяли его под руки.
- И вы только посмотрите на новый костюм нашей маленькой Шулы - оригинально и гениально по своей простоте. Мама, только ты могла ее так нарядить.
- Бедняжке нужно было что-то надеть на себя, - оправдывающимся голосом ответила Алиса.
- Мне нравится, - подхватила Шула. - В воскресенье я пойду в этом на полунощницу.
- Не сомневаюсь, что ты станешь украшением службы. Ну что, бузотер, говорят, ваша спасательная операция увенчалась успехом. Я ничуть не удивлен. Разве я не говорил всем этим неврастеникам: «Кому нужны наемные телохранители, когда есть Исаак Соллес? »
- Говорили, босс, точно говорили! - раздался голос из машины. И Айк увидел загорелые ноги левертовского приспешника, а напротив пару ног в белых морских брюках, между которых покоился такой же металлический кейс, как у Билли. На нем-то и стояла Луиза.
- Кому нужны наемные телохранители... - повторила Луиза. - Кому, кому...
Левертов не обратил на нее никакого внимания.
- Кажется, у нашего Като какие-то дела с твоим Беллизариусом.
- Он в баре, - откликнулся Айк, - но ко мне он не имеет никакого отношения. Он всего лишь президент нашего клуба.
- Мистер Кларк, не будете ли вы так добры, чтобы нырнуть в этот горшок и выудить оттуда нашего блистательного президента?
- Я в ловушке, босс. Поддерживаю подмостки.
- Лулу, дорогая, прекрати трепетать и колыхаться. Спускайся вниз и продемонстрируй этим дамам, что из себя представляет в наши дни высокая голливудская мода.
Напевая «трепетать и колыхаться», Луиза спустилась с кейса и исчезла в роскошных недрах лимузина, после чего первой появилась на улице. Многочисленные складки прозрачного материала не скрывали того факта, что на ней не было нижнего белья.
- Фредерик из Голливуда, - объявила она, поворачиваясь к ним лицом и делая реверанс.
- Вы прекрасно выглядите, мисс Луп, - сказала Шула. - Я понимаю, что подразумевает мистер Левертов под высокой модой.
- Действительно, Луиза, - поспешно поддакнула Алиса. - Ты выглядишь, как обложка последнего номера «Космополитена».
- Вы еще никогда не говорили мне таких комплиментов, миссис Кармоди, - Луиза раскинула руки и исполнила рискованный пируэт. - Кто бы мог подумать? Помоечный город, помоечная улица и помоечная Лулу Луп - все расцвели по милости Ника. Признайтесь, Исаак Соллес, даже вы должны быть потрясены, насколько Ник здесь все переменил.
Не было похоже, что она сильно пьяна или накачана наркотиками - это было просто перевозбуждение, вызванное происходящим. Чем-то Луиза напомнила Лику женщин, которых он видел в коммуне Гринера.
- Да, Лулу, я потрясен, - согласился Лик. - Особенно трансформацией боулинга. Я думал, старый Омар никогда не сможет отказаться от своих шаров, даже на одну ночь.
- Никки умеет убеждать людей, - гордо сообщила Луиза. - Кто бы мог подумать?
- Мы предложили папаше Омару кругосветное путешествие в первом классе на «Принцессе острова», - изрек Левертов. - Это новое судно с гирокомпасом. На борту, кроме биллиардных и залов для игры в бочи, есть и кегельбан. Ведь ни для кого не секрет, что боулинг - это пунктик Омара Лупа. Вот мы ему и сделали предложение, от которого он не мог отказаться. - Левертов откинул назад свои длинные волосы. - Цена билета в десять раз превосходила стоимость его несчастного боулинга, но папаша нуждался в отдыхе, а мы в свободном помещении. Чудно! А вот и Кларк Б. Не хотите заскочить с нами в «Горшок» и дернуть по-быстрому? Ты как, мать?
- Исааку не терпится увидеть свой трейлер...
- Очень ценный антиквариат, - вставил Лик.
- А нам с Шулой надо принять душ и прийти в себя. У нас было очень напряженное утро.
Все проводили глазами Билли, проследовавшего вместе с Кларком Б. к лимузину. Он и вида не подал, что заметил Айка. Дверца захлопнулась и верхний люк закрылся.
- Может, вас подбросить? Это дело не займет много времени.
- Спасибо, - откликнулась Алиса. - У меня здесь фургон. Хотя можешь поинтересоваться у остальных членов неустрашимого экипажа. Еще рюмок шесть, и они вывалятся оттуда и обнаружат, что машина тю-тю. Поехали, Соллес. Я уже по горло сыта этой демонстрацией высокой моды. Ты действительно классно выглядишь, Луиза, - обернувшись, добавила она.
Когда они загрузились в фургон, развернулись и двинулись через город по направлению к мотелю, Шула опять приступила к своей витиеватой болтовне - впечатления мешались с размышлениями и вопросами, не требовавшими ответа. Айк, откинувшись на заднем сиденье, умиротворенно внимал ее болтовне. Она успокаивала и снимала напряжение, словно он лежал на солнечной поляне у спокойно плещущегося ручья. Не то чтобы он задремал - в какой-то момент до него донесся длинный монолог Шулы с упоминанием «Горшка». А оглянувшись, он увидел, как Билли Кальмар вместе с японским матросом выходят из лимузина, волоча на себе свою ношу. Он снова закрыл глаза и погрузился в спокойное течение речи. Лесной ручей - абсолютно правильное сравнение, - подумалось ему, - он смывает всю грязь. Айку тоже надо было принять душ. Он чувствовал себя грязным не от недельного плавания, рыбной ловли или судовой работы, а от того, что окунулся в атмосферу этого города. За всей этой прилизанностью ощущалась какая-то грязь. Потому что всегда одержимость идеей чистоты означает только одно - что в дальнейшем человек намерен наложить лапу на это место.
Айк проснулся, когда под колесами затрещали ракушки, решив, что они уже добрались до трейлера.
Однако вместо гор мусора за окошком виднелось белесое небо, а вместо елей и папоротника - полукруг белых коттеджей. В проеме открытой дверцы маячило смугло-розовое лицо Шулы.
- Вы заснули, мистер Соллес, и Алиса послала меня принести вам одеяло.
Одеяло было стеганым, но Айк не стал спорить. Он задал какой-то вопрос, и Шула что-то ответила о стирке и сушилке. Он слишком устал, чтобы думать об этом... он натянул одеяло до подбородка, и тут ему пришла на ум строчка из старой классической песни Дилана: «Клеймо усталости на мне, откуда - не пойму». За окном во дворе шла какая-то оживленная деятельность - машины подъезжали, отъезжали, кто-то входил в коттеджи, потом выходил из них, как в компьютерной игре.
- Просыпайся, Соллес, - раздался голос Алисы. - Нам нужно посадить сестренок.
- Каких сестренок?
- Им скучно. Они хотят прокатиться. Айк вылез из-под одеяла. Марли, уже забравшийся в машину, глядел на него с привычной ухмылкой. Через открытую дверцу была видна Шула, пересекавшая двор. Одна сестренка сидела у нее на бедре, а другую она держала за руку. За ними следовала пара пожилых эскимосов. Выглядели они так, словно только что сошли со страниц журнала «Нэшнл Джеогрэфик» - кожаные парки и все остальное. На женщине были очки, зато старик, судя по всему, сохранял остроту зрения. Глаза превратились в тончайшие щелочки на его смуглом лице, словно он так долго щурился, глядя на полярное сияние, что это стало для них естественным. Оба старика возбужденно улыбались такими же беззубыми ртами, как у Марли.
- Они думают, девочкам будет интересно посмотреть на свиней, которые пасутся на твоей помойке.
- Это не моя помойка, - отрезал Айк.
- Знаю-знаю, - откликнулась Алиса. - И собака не твоя, и свиньи не твои. Просто подвинься и постарайся вести себя более дружелюбно в течение нескольких последующих миль. От тебя не убудет.
Старики остановились и принялись махать руками. Шула запихала обеих девочек к Айку, а сама снова устроилась рядом с Алисой. Похоже, ей нравилось то и дело оборачиваться и смотреть на Айка. Девочки только посмеивались над своей сестрой.
Алиса не могла понять, что в этом смешного.
- Шула, прекрати глазеть по сторонам. Это неприлично - пялиться на старых оборванных морских волков, даже если они похожи на Элвиса. Сядь спокойно.
Но как только старшая сестра успокоилась, средняя сестренка вспрыгнула к Айку на колени и прижалась к его груди. Он не стал возражать. Он даже решил было, что девочка заснула, но когда они миновали последние окраины, она приподняла голову и посмотрела на него.
- Дети здесь? - еле слышно прошептала она.
- Что? - также шепотом переспросил Айк - он был изумлен: она говорила по-английски неуверенно, но совершенно отчетливо. - Где дети?
- В этом городе. Дети живут здесь?
- В Квинаке? Конечно.
- Дети, как я?
- Ты имеешь в виду - твоего возраста? Конечно, здесь должны быть дети твоего возраста.
- Они хорошие дети?
- Да, возможно, хорошие. По большей части...
Девочка помолчала, перед тем как задать самый главный вопрос.
- Они играть со мной?
Айк ощутил какой-то холодный укол под ребрами.
- Конечно, милая. Они с удовольствием поиграют с тобой. С такой куколкой как ты любой будет рад поиграть.
Девочка долго смотрела на Айка, пока не убедилась в том, что он говорит правду, и снова прильнула к его груди. Айк закрыл глаза, отгородившись от всего мира - от фургонной тряски, подернутого дымкой солнца, вони приближающейся свалки - от всего, кроме этой горячей щечки, прильнувшей к его груди и холодной сосущей боли чуть ниже. Нечестно, - думал он, - это нечестно.
Когда под колесами снова захрустели ракушки, это был уже его двор.
- Проснись и пой. Вот ты и дома. Одеяло можешь оставить себе. Теперь по нему наверняка ползают какие-нибудь морские клопы неведомого происхождения. Тихо, девочки. Смеяться над бедными старыми морскими волками тоже неприлично.
Накинув одеяло на плечи, Айк отодвинул дверцу и встал на ракушечник. Марли последовал за ним, с удивительной легкостью перемахнув через заднее сиденье. Чем бы там Алиса его ни лечила, она сотворила чудеса с его старыми конечностями.
- Спасибо, Алиса. Я твой должник.
- Можешь оставить при себе свой долг, - откликнулась Алиса. - Только закрой дверцу. Я не хочу растерять девочек на обратном пути.
Айк двинулся обратно к фургону закрывать дверцу и только тут обратил внимание, что все вокруг было утыкано шестами. Они были повсюду, из сверхпрочных планок всех размеров - некоторые высотой до пяти футов и более - они торчали среди папоротников и ивняка, ограждавших маленькую вырубку у трейлера... они высились даже во дворе, вымощенном ракушечником! На макушке каждого шеста была повязана цветная пластиковая ленточка - красная, желтая, зеленая, а самые высокие шесты были еще и пронумерованы.
- Какого черта, что это значит?!
- Это шесты, Соллес. Неужели ты еще не заметил? Они понатыканы по всему городу.
- Я думал, они связаны с какими-то дорожными работами.
- Они связаны с киносъемками, - пояснила Алиса. - Локационные маркеры. Может им для какой-нибудь доисторической сцены потребуются кадры твоего трейлера. Не бойся, они за все заплатят. Консервный завод получает две тысячи долларов в минуту за то, что его превратили в скалу. Ну ладно, закрывай дверцу и иди спать. А мне надо навестить остальных морских волков. Шула, ты теперь можешь пересесть назад к сестрам. Греческий бог сошел на землю.
И фургон, треща ракушечником, двинулся в сторону столбов дыма, вздымавшегося со свалки, оставив Айка стоять во дворе. Одного со старой собакой среди засохших сорняков и пустых ракушек. В окружении шестов. Они его очень беспокоили. Он судорожно пытался вспомнить статус этой собственности. Он арендовал участок у Омара Лупа, но, кажется, вся эта земля на самом деле принадлежала округу вместе со свалкой и водонапорной башней. Неужто они собирались расчистить свалку? Без целой армии инженерных войск здесь было не обойтись. Но кто знает? Удалось же в Скагуэе превратить обветшалые салуны и ларьки по продаже хот-догов в стилизованную картинку знаменитой Золотой лихорадки 1898 года. Не то чтобы в копию, но в своеобразную рекламную версию, урезанную и упрощенную так, чтобы ее можно было подавать на круизных лайнерах - «Врата Золотой лихорадки» и сорокафутовая позолоченная статуя Одинокого Старателя, стоящего на коленях с лотком, в который льется бесконечная струя воды, стекающая в пруд с золотыми рыбками. Нечестно. Вся эта показуха, очищенная от пота, крови, голода и отчаяния, от всех перипетий и ударов судьбы, которые, собственно, и превратили этих землепроходцев в великий символ американского оптимизма. А потом эту выхолощенную, упрощенную и очищенную картинку раздули до неимоверных размеров, так что реальность стала казаться жалкой и вызывающе оскорбительной. И сокровища, когда-то столь желанные и недосягаемые - разве не за этим призван следить Бог? - оказались обесцененными, так что даже победа была попрана.
- Неужели и до нас добрались, а, пес? - промолвил Айк. - Не может быть, что так скоро. - Он выдернул шест, торчавший прямо посередине двора, и понес его к трейлеру. Когда он открыл дверь, перед ним предстала картина, не менее преображенная, чем вид Главной улицы. Стены были оттерты, коврик выстиран и вычищен пылесосом. Паутина в углах исчезла. Посуда вымыта, полки вытерты. Стекла на окнах сияли как изнутри, так и снаружи, как витрины на Главной. Похоже, даже наволочки были выстираны. Когда же Айк увидел, что на книжной полке была вытерта пыль, а с открытки, так и не отправленной в Охо, были смыты застывшие подтеки соуса, его охватил приступ холодной ярости, от которой закружилась голова и зазвенело в ушах.
- Черт! - выругался он и ринулся обратно на улицу. Сломав шест, он зашвырнул обломки в куст, откуда с негодующим карканьем поднялась тройка ворон. Марли напрягся и поднял уши, хотя давно уже ничего не слышал. Черт бы побрал эту бабу с ее преднизолоном!
- Что ты уставился, идиот? - заорал он на Марли. - Ничего тут нет!
- Между прошлым и будущим всегда что-то есть, сэр, - казалось, говорил взгляд Марли, - это все равно что вынюхивать старые следы или расчесывать старые раны... И тогда из безжалостного и неприбранного пространства начинает проглядывать что-то новое... сэр.

Предыдущая страница 12 Следующая страница


13 Кен Кизи

13. За наши корабли и женщин, ждущих нас вдали

Дикая Вилли, официантка из Вако, продолжала обслуживать посетителей в «Горшке», когда Кармоди незаметно вышел на улицу. Точнее говоря - выскользнул, стараясь не привлекать ничьего внимания. Он шел, опустив голову, в надежде, что если его все-таки заметят, то решат, что он попросту перебрал.
Ему страшно не хотелось покидать компанейскую атмосферу - бар только-только начинал приятно гудеть, как хорошо растопленная печь - но он понимал, что ему необходимо предпринять хитрый маневр и отступить. Особенно, учитывая, как на него смотрела Вилли. То есть вовсе не смотрела. Она принимала у него заказы, подавала ему выпивку и давала сдачу, но улыбка, которой она сопровождала свои действия, ничем не отличалась от той, которой она награждала остальных головорезов. Он чувствовал укор за этой улыбкой, которая таилась в глубине, как бульдог за цветочной клумбой.
Сначала он осторожно оглядел кафе, чтобы убедиться, что плацдарм свободен, а затем, не оглядываясь на Вилли, двинулся прочь. Была нужда! Образ этой пышнотелой блондинки и так был запечатлен в его сознании, как картинка, висящая на стенке прокуренного бара: ее таинственное и многообещающее тело, ее сияющее и озабоченное лицо (слишком озабоченное, чтобы заметить его уход) и этот пшеничный завиток, прилипший к потному лбу, и добродушный блеск пасхальных глаз в окружении морщинок, разбегающихся как лучики солнца! Прирожденная барменша.
Именно это сияние и привлекло его к ней в Джуно - ее глаза честной проститутки манили, как свет маяка, они сверкали в промозглой предательской ночи, словно говоря: «Заходи, морячок, тебя обогреют и не обманут». О, как они сияли! Ярче огней любого борделя и даже ярче благодатного сияния монашек - умиротворяюще и непоколебимо, как Полярная звезда. И гораздо более утешительно. Ибо каждому моряку известно, что самые опасные и предательские глубины подстерегают его именно в барах. Именно там, как свидетельствует статистика, он находит свою смерть. И чем ближе к дому, тем вернее это происходит. Точно так же, как большинство автокатастроф происходит с водителями перед дверьми собственного дома. Поэтому честная красивая официантка поистине могла считаться путеводной звездой, - уговаривал себя Кармоди. Вот я и загарпунил такую. Ну и что в этом плохого?
Таковы были его доводы, которые он считал вполне убедительными, однако он не спешил добраться до своего дома на берегу. И хотя вряд ли Алиса могла там оказаться, - кроме мотеля и коптильни, похоже, она взвалила на себя еще какие-то обязанности и в этих съемках, - он не мог ничего предугадать. К тому же она могла выследить его, вломиться в дом и потребовать от него длинных и утомительных объяснений. А Кармоди сомневался, что ему удастся повторить все те доводы, которые он только что так стройно выстроил для себя - по крайней мере, точно не в атмосфере враждебности и не раньше того, как он протрезвеет и слегка остынет. Все это он бормотал водителю подобравшей его машины, на вопрос которого, куда его отвезти, Кармоди ответил, что в общем все равно, но можно и в порт, к его новому судну... а неприятными делами на берегу можно заняться и завтра, когда тучи рассеются... а пока - в колыбель, безмятежно покачивающуюся на прибрежных волнах и уносящую прочь все беды и тревоги.
К счастью, все это Кармоди бормотал одному из копов. Окажись на его месте какой-нибудь более азартный и менее законопослушный водитель, он непременно отвез бы Кармоди в мотель, чтобы насладиться зрелищем мести обманутой Алисы. Однако этот услужливый и миролюбивый офицер довез его до судна, о чем и просил пьяный бродяга, помог ему подняться по трапу и благоразумно отбыл. Предусмотрительные полицейские умеют распознавать ситуации, которые могут привести к разборкам на бытовой почве, потому что составлять о них отчеты сложнее всего. И все же, отъезжая от пирса, заботливый офицер поглядывал в боковое зеркало, чтобы удостовериться, что его перебравший пассажир не нырнул за борт.
Майкл Кармоди чувствовал, что за ним наблюдают, и старался вести себя соответственно. С хозяйским видом, заложив одну руку за спину, а другой опершись на леер, и широко расставив ноги для сохранения равновесия, он картинно стоял на палубе. И лишь когда патрульная машина скрылась из вида, он обхватил себя руками, и его начало трясти. За последнее время все чаще и чаще на него накатывали приступы необъяснимой дрожи. Это была еще одна причина, по которой он не хотел возвращаться домой. В отличие от стремления Айка Соллеса к одиночеству, Майкл Кармоди в последнее время все больше и больше нуждался в обществе.
Корпус посудины жалобно поскрипывал. Вялые волны алкоголя тяжело ударяли в выбритые виски Кармоди. Черт бы побрал эту новую выпивку! Может, она была и менее вредна для печени, но зато не давала никакого кайфа. Ни кайфа, ни полета. И тут он почувствовал, что дрожь стала такой сильной, что он уже не может устоять на ногах.
- Ну же, Майкл, - принялся укорять он себя. - Бодрее, бодрее! - И он попытался исполнить жигу в собственном сопровождении:
Жил-был Луи во Франции,
Он был там королем,
Но кучка голодранцев
В неистовстве своем,
Построив гильотину,
Башку ему снесла,
Испортив всю картину -
Такие вот дела.
Дрожь отступила. Удостоверившись в том, что он может не только стоять, но даже танцевать, Кармоди понял, что готов предстать перед своим экипажем. Он растер занемевший нос и крикнул:
- Нельс! Капитан на борту!
Ответа не последовало. И никаких жизнерадостных нельсов из люка не появилось. Кармоди почувствовал, что его снова охватывает дрожь одиночества.
- Свистать всех наверх! - еще громче крикнул Кармоди. - Или хотя бы одного. Мистер Каллиган! Где вы?
Судно мягко покачивалось на легкой ряби, разбегавшейся как капельки ртути. Слабо колыхался свисавший с антенны корейский флаг. И Кармоди уже начал сожалеть о том, что покинул бар, невзирая на всю предусмотрительность этого поступка. Разве может быть капитан без экипажа, каким бы величественным ни было его новое судно? Он уже набрал полные легкие воздуха, чтобы отдать новую команду, когда из люка раздался какой-то низкий протяжный звук.
- Вашего парня сейчас нет на борту, капитан, - ив проеме люка появилась седовласая голова с черной повязкой на глазу. - Я вместо него.
- Кто вы, черт побери? - взревел Кармоди, обращаясь к одноглазому привидению. - Извольте представиться, сэр! И по какому праву вы находитесь на борту без моего разрешения?
- Моя фамилия Стебинс, капитан, и я приношу свои извинения за этот непрошеный визит. Впрочем, я попросил разрешения подняться на борт у вашего юноши. Естественно, он захотел выяснить, кто я такой. А когда я сообщил ему, что возглавляю это большое кино, он дал мне понять, что его это очень заинтересовало, особенно когда я предложил постоять на вахте вместо него, чтобы он мог лично поучаствовать в съемках и пообщаться с нашими старлетками. Поэтому я взял на себя смелость отпустить его. - Закончив свои объяснения, он окончательно вылез на палубу. - Видите ли, я ведь вообще-то шкипер.
- Только не на этом судне! - рявкнул Кармоди. По мере того как длинное серое тело, как большая костлявая рыба, медленно возникало из сумрака люка, ярость его закипала все больше и больше. Мужик был облачен в длинное свободное одеяние из саржи, гармонировавшее с его седой гривой и походившее на саван, сшитый на заказ. Обветренные лицо и шея были у него тоже серого цвета, как старая кедровая кора. Похоже, даже солнце согласилось придавать его коже сероватый оттенок вместо обычного для моряков румяного загара. - Здесь я хозяин, - добавил Кармоди.
- Это я вижу, - голос у Стебинса был таким же выверенным, как и его внешний вид - он лился как струйка масла на бушующие воды. - И клянусь, капитан, я бы поприветствовал вас должным образом, если бы у меня не были заняты руки.
Только тут Кармоди обратил внимание, что в одной руке Стебинс держал бутылку, а в другой два наполненных льдом стакана. Стаканы, похоже, были сделаны из настоящего стекла - такие в прежнее время стояли во всех забегаловках, а теперь стали раритетами, а в бутылке, судя по этикетке, было настоящее дистиллированное ирландское виски, запрещенное во всем мире санкциями ООН. Золотистая жидкость соблазнительно плескалась в знаменитой прямоугольной бутылке.
- Да уж вижу, - промолвил Кармоди, пытаясь сдержать свою ярость - посетители с такими дарами, как контрабандное ирландское виски и настоящие стеклянные стаканы, имели право на презумпцию невиновности, какими бы длинными, седыми и непрошеными они ни являлись. Кармо-ди сменил гнев на милость. - Однако всякие ля-ля не дают вам еще права снимать с вахты моряка, который не находится в вашем подчинении.
- Вы абсолютно правы, капитан. Не дают, - и Стебинс поклонился с хитрым видом. - В свое оправдание могу сказать только одно - я никогда не мог устоять перед красивым судном. Стоило мне увидеть вашего красавца, как я тут же примчался сюда, чтобы взглянуть на него.
- Одно дело взглянуть, другое - шнырять по нему, - заметил Кармоди, не отводя взгляда от бутылки.
- Опять-таки вы правы. Я бы не стал спускаться вниз, если бы у вас были холодильники наверху. Потому что я очень люблю ирландское виски со льдом. А вы? Оно очень гармонирует с суровым прошлым этой несчастной местности.
- Это настоящий «Бушмил » или подделка? - осведомился Кармоди.
- Настоящий, привезенный из Голуэя вот этими самыми руками. - Стебинс выпрямился, и взгляд его забегал по палубе. - Может, зайдем за рубку, подальше от посторонних глаз? Если вы только не хотите поделиться нашим сокровищем со всеми желающими.
Кармоди продолжал смотреть на Стебинса: что-то во всем этом было подозрительное - в его вороватых взглядах, приглушенно елейном голосе... Но потом жидкость в бутылке снова блеснула золотым огнем маяка, и Кармоди не смог устоять, чтобы не устремиться за ней,
Первый стакан они выпили в почтительном молчании, прислонившись к рубке по левому борту. Опустошив стакан, Кармоди почувствовал, что его подозрения начинают отступать. Сомнений не оставалось - это был.о настоящее ирландское виски. Кармоди поболтал в стакане лед и отставил его в сторону.
- Как насчет того, чтобы повторить, сэр?
- Несомненно, капитан, - проворковал Стебинс. Горлышко бутылки звякнуло о край стакана Кармоди. - Я бы хотел предложить тост.
- Валяйте, - согласился Кармоди. Они подняли стаканы, повернувшись лицами к далекой линии горизонта, и Стебинс торжественно продекламировал;
- Я пью за наши корабли И женщин, ждущих нас вдали, За то, чтоб не было причин Им оставаться без мужчин.
- Аминь, - промолвил Кармоди, и они выпили. «Интересно, как там Вилли в „Горшке"?» - подумал Майкл.
Стаканы были наполнены снова. Второй тост по традиции должен был сказать Кармоди:
За бережливых наших жен,
За ту, в которую влюблен,
За девок крепких, молодух,
За мудрость высохших старух.
- Воистину аминь, - ответил Стебинс, и они снова выпили в почтительном молчании, прислушиваясь к плеску волн о металлический корпус судна и к бормотанию уток, сплетничавших у причала. Почувствовав, что он готов к следующему стакану, Кармоди решил, что пора поближе рассмотреть своего собутыльника. Он отлепился от рубки и повернулся лицом к пепельному привидению.
- Так значит, ты Герхардт Стебинс? Я много о тебе слышал от своей команды. Сам-то я давно уже не хожу в кино - сиденья слишком узкие для меня.
- Да, я Герхардт Стебинс, - кивнул его собеседник.
- Тот самый сукин сын, который все тут так изменил, пока я был в море?
Стебинс приподнял свою черную повязку.
- Он самый. - И он снова звякнул горлышком бутылки по стакану Кармоди, при этом не отводя от того взгляда. - К вашим услугам.
- И затеял эту потасовку с морскими львами, которую мы наблюдали? С кинокамерами и всем остальным?
Стебинс кивнул.
- Скажу откровенно, капитан Стебинс, - продолжил Кармоди свою атаку, - вы мало похожи на человека, командующего всей этой флотилией.
- Позвольте я тоже буду с вами откровенен, капитан Кармоди, - и Стебинс подался вперед с заговорщическим видом, - потому что мне кажется, у нас с вами есть что-то общее. Да, у меня недостаточно внушительный вид. И единственное, к чему я имею отношение во всей этой авантюре... Кажется, это называется протоколом... Еще по одной?
Кармоди громко вздохнул и протянул свой стакан. Остатки бурлившего в нем праведного гнева вышли вместе с этим безропотным вздохом. Он понял, что еще немного, и этот седовласый упырь станет его лучшим другом. Закадычным товарищем. И, обняв стакан обеими руками, он снова прислонил свою туго обтянутую джинсами задницу к рубке рядом со свободно ниспадающими брюками Стебинса. Некоторое время они молчали, потягивая виски, и щурясь смотрели на слабо покачивающийся горизонт. Кармоди первым прервал молчание.
- Мне говорили, что ты знаменитый режиссер.
- Так говорят, - подтвердил Стебинс. - А ты - капитан? Я тоже много чего слышал о тебе от нашего исполнительного продюсера. Кажется, он приходится тебе пасынком?
- Николай Левертов? Я бы не стал называть его своим пасынком, так как видел его всего раз в жизни. Он прилетал к нам на Гавайи, когда у нас с Алисой был медовый месяц. Подарил нам горшок для рыбы в форме желтоперого тунца - треснул при первой же варке.
- Ник говорил, что ты здесь знаменитость. Называл тебя, кажется, главным рыбаком.
- Вполне возможно, что справедливо. Значит, говоришь «главный рыбак»? Мало ли существует странных кличек, особенно в детстве. А потом люди из них вырастают. Или они сами отмирают, как в данном случае. Теперь уже никто не может называться главным рыбаком, потому что в старой бочке почти не осталось рыбы. Даже самый удачливый рыбак может теперь претендовать только на звание выгребалы, выскребающего со дна последние остатки. Хотя рыбная ловля по-прежнему остается честным делом - она спасла меня от безработицы. А вы, мистер режиссер, когда в последний раз занимались честным делом?
Стебинс рассмеялся, давая понять, что он уловил намек.
- Да случалось время от времени. Видели капитана с резкими чертами лица в рекламе Королевских турне? Так вот, это мое лицо. Правда, борода и сладкоречивый голос - собственность рекламного агентства.
- Видел я эту рекламу. Ты еще куришь там старую длинную глиняную трубку.
- Трубка тоже моя. Но положа руку на сердце, последний фильм я поставил десять лет тому назад. Про фанфарона-педераста под названием «Темные страсти Синдбада».
- Который не стал чемпионом проката, как я понимаю?
- Да уж. Это был полнометражный крупнобюджетный провал. Мы набрали темнокожих участниц конкурса «Мисс Вселенная» и в натуральном виде снимали их на Золотом берегу. А героем был накачанный ублюдок с имплантирован-ными губами. Студия потеряла на этом проекте сто миллионов.
- А тебя вышвырнули?
- В меня вложили слишком много денег, чтобы вышвыривать. Меня сделали президентом, подставным лицом. - Стебинс выпрямился в полный рост и принял величественную позу. - Я до сих пор могу производить впечатление, когда студии надо привлечь инвесторов. Я устраиваю приемы, приглашаю на ланчи, рекламирую пиарные акции и занимаюсь прочей ерундой.
- Не думаю, чтобы это нравилось такому заносчивому парню, как ты.
Стебинс снова напряженно рассмеялся.
- Просто это способ оставаться на плаву и не сходить с борта. Видите ли, капитан, я неисправим. Перекати-поле. Готов быть последней судовой крысой, лишь бы куда-нибудь плыть.
Кармоди потер свой снова занемевший красный нос. Руки у него тоже замерзли, зато его больше не трясло.
- То есть ты считаешь, что это и делает нас похожими?
Стебинс покачал головой.
- Нет, ты - рыбак. Я всегда умею отличить рыбака от моряка, по глазам. У рыбака взгляд уверенный, потому что он всегда знает, что ему надо и когда он это получит или не получит. А моряк не знает ничего.
- Значит, рыбак уже не является моряком? Чушь собачья. Может, старая бочка и пустеет с каждым днем, но она по-прежнему остается источником жизни, а мореплавание - это так: хобби и не больше. Оно потеряло смысл и ушло в прошлое, как фехтование на саблях или типографский набор. Так что единственное, что делает нас похожими, - это возраст.
- Нет, - задумчиво промолвил Стебинс, - возраст здесь ни при чем, капитан. Хотя я польщен. Кстати, сколько тебе лет?
- К семидесяти, - солгал Кармоди, не моргнув глазом.
- А сколько, ты считаешь, мне?
- Думаю, семьдесят с небольшим.
- А девяносто не хочешь? Я по меньшей мере на двадцать лет тебя старше, капитан. Хотя мне доводилось встречаться с богатенькими сукиными сынами, которые были еще старше, чем я. Так что это не предел. Если ты богат и удачлив, долго жить не так уж сложно. Нет, дело не в возрасте, а во времени. Мы с тобой - анахронизмы. Мы больше не имеем отношения к этой жизни. Мы выпали из времени.
- Потому что мы оба любим плавать, рыбачить и пить классическое виски? Чушь собачья! - Кармоди почувствовал, как в нем просыпаются ирландские страсти. - Не знаю, что касается тебя, старая развалина, а я считаюсь очень существенной частью этого ебаного современного общества!
- Понимаю, капитан, - спокойно ответил Стебинс, - об этом свидетельствует и твое новое судно. Вероятно, я ошибся. Приношу свои извинения за то, что попытался сравнить тебя с такой древней развалиной, как я. - Голос его звучал так умиротворяюще, что все доводы Кармоди снова разлетелись в прах. Длинная серая рука Стебинса взлетела вверх, указывая на пустое водное пространство, раскинувшееся перед ними. - Возможно, единственное общее, что у нас есть, так это море, этот несчастный океан, который мы оба... Постой! Слышишь? - рука замерла, словно представляя из себя дополнительный слуховой орган, после чего Стебинс резко нагнулся. - Слышишь? - шепотом повторил он.
И наконец Кармоди расслышал звук, напоминающий топот деревянных подков. Он приближался со стороны причала по противоположному борту.
- Это японский великан, - выдохнул Стебинс в ухо Кармоди. - Он носит сабо на платформе, как будто Кинг-Конгу нужны платформы. А теперь слушай - сейчас раздастся бесполое блеянье Кларка Б. Кларка. Надо приговорить эту бутылку, капитан, чтобы освободить руки для дела.
Топанье уже беспардонно доносилось со стороны трапа. И ярость волнами снова начала заполнять Кармоди. Он уже собирался поинтересоваться, кто и какого черта топает по его трапу, когда раздался еще один звук:
- Мистер Стё-ё-ёбинс...
Голос был настолько невнятным и отвратительным, что трудно было понять, кому он принадлежит.
- Мы знаем, что вы здесь, старый лис. Калли-ган проболтался. Выходите! - голос напоминал полицейского, только звучал более раболепно. И более дружелюбно. Кармоди сразу же возненавидел его.
- Серьезно, Герхардт, всем наплевать на этих несчастных морских львов. Вы ни в чем не виноваты, и все это ерунда. Сделаем другую куклу. К тому же большой самец остался жив - может, вы еще не слышали? Его просто оглушило. Электрошок был хорошим уроком для этого негодяя. Честное слово, Герхардт, все нормально; и если вы помните, на сегодняшний вечер у нас намечено очень важное мероприятие. У вас обед с камбоджийскими миллионерами, один из которых - премьер-министр. Герхардт? Можно нам подняться на борт?
И со стороны трапа донеслось шарканье теннисок. Кармоди от негодования раздувался все больше и больше - еще один непрошеный гость!
- И кстати, если меня слышит мистер Кармоди, то его ищет жена. Алле? Джентльмены, я поднимаюсь на борт...
Стебинс сжал руку Кармоди.
- Рад был познакомиться, капитан, - прошептал он. - А теперь, с твоего разрешения, я тебя покину. - И согнувшись пополам, как перочинный нож, Стебинс на цыпочках двинулся к планширу. Подойдя к лееру, он с обреченным видом закинул на него ногу, и Кармоди кинулся за ним.
- Эй, постой! Брось дурить! - И только тут он заметил на леере крюки подвесной лестницы, а, перегнувшись за борт, обнаружил и крохотный двухкорпусный «Зодиак», на который спускалась лестница. - Так ты на нем приехал?
- Моя морская машина, - подтвердил Стебинс.
- По-моему, больше похоже на водоплавающий гроб. - Со стороны люка снова раздался голос Кларка Б. Кларка. - Будь я проклят, если останусь на борту разбираться с твоими обидчиками. Мне уже хватило разборок на сегодня. Ну-ка отодвинься. Я поведу эту хреновину.
- Я и сам с ней умею управляться.
- Зато ты не знаешь береговой линии. Черт побери, да отвали же ты в сторону! Я покажу, как плавают рыбаки.
И Кармоди занял место на корме у подвесного мотора. Стебинс отвязал от лестницы канат, и Кармоди дал легкому суденышку отплыть из-под стального носа своего судна. Теперь он тоже склонился, как и Стебинс.
- Сиди спокойно. Я не буду заводить мотор, пока нас не вынесет к течению, и тогда нас даже не заметят. - Виски сделало его беззаботным, и Кармоди ухмыльнулся, поглядев на скрючившегося перед ним Стебинса. - А от чего мы, собственно, убегаем? - прошептал он. - Я забыл...
- Я убегаю от очень важных общественных обязанностей, которые я сейчас не готов выполнять. От чего убегаешь ты - не знаю. Но должен сказать, я благодарен за то, что ты мне составишь компанию.
- У меня есть очень удобное укрытие на противоположном берегу залива, - сообщил Кармоди. - Так что можно там спрятаться, если ты не возражаешь против домашней клюковки и пива.
- Отнюдь. Боюсь только, нас заметят. Кларк Б. со своими мальчиками догонит нас раньше, чем мы пройдем и половину пути.
- А мы не будем выходить на открытое пространство, мистер Стебинс, - Кармоди трижды вставлял и вынимал из разъема ключ зажигания, чтобы убедиться в том, что есть искра, после чего нажал кнопку стартера, и маленький двигатель заработал после первого же поворота, - мы пойдем в обход.
Но когда он попытался прибавить газ, мотор заглох, так как еще не успел разогреться, а когда Кармоди сделал это во второй раз, он дал обратную вспышку. Выхлопная труба в это время находилась как раз над водой, и выхлоп прозвучал над пустым заливом как выстрел сигнальной пушки. Кармоди обернулся и увидел японского великана, который с криком подпрыгнул на причале, словно ядро просвистело прямо над его головой. А через минуту на крышу рубки вскарабкался Кларк Б. Кларк, который, прикрыв глаза рукой, повернулся в их сторону. Еще через мгновение он спустился по металлическим ступеням трапа и вместе с японской верзилой направился к ожидавшему их лимузину.
- Вон они, - показал Стебинс. Наконец мотор заработал, и Кармоди, ухмыльнувшись, развернул катер.
- А вон мы! - Он дал полный газ, пересек рябь зеленоватого течения и повернул в сторону открытого моря. Прилив был довольно сильным, и легкое суденышко скользило, как доска для серфинга. Они шли против течения, но корпус был рассчитан на низкую осадку, и катер держался на воде, как мальчишка-наездник на спине двухтонного буйвола. Кармоди и Стебинс посмотрели друг на друга и расплылись в улыбках.
Они миновали перекат и некоторое время плыли молча. Потом Стебинс наклонился к Кармоди, блестя глазами, и снова зашептал:
- Честное слово, как мне это нравится, Кармоди! Просто чертовски нравится.
- Не понял, что ты имеешь в виду, мистер Стебинс.
- Ты не понимаешь моего восторга?! Бороздить неведомые воды, зависеть от прихоти новых ветров, которые гонят тебя к новым берегам. Мы свободны как дети! Вперед, в открытое море! Впереди лишь сапфирно-голубые облака - один Бог знает, что это за метеорологическое явление! Это же потрясающе!
Кармоди не ответил, но улыбка на его лице стала еще шире.
Стебинс похлопал ладонью по дутому корпусу.
- Вот это жизнь! Понимаешь, о чем я? Чувствовать этот зов открытого моря. Романтика! Необитаемые острова. Подчиняться неведомым течениям и узнавать неизвестное. Неужели ты станешь говорить, что тебе все это безразлично?
- Ну зачем же. Но я исходил уже слишком много морей, чтобы считать это романтикой.
- А вот я нет. - Ветер трепал его серебристые волосы, как пену. - Корабль опрокидывается, тонет, с него сносит мачты... Риск и опасность! Удастся ли вам пересилить шторм, идя скулой к волне? Какую вы можете развить скорость по ветру? Какова оснастка? Какая модель судна? Ты знаешь, что яхты всегда являлись орудием управления государством? Примером тому военный корабль Генриха VIII «Генрих Милостью Божьей». Наверняка ты видел его изображения - настоящий плавучий дворец - позолота и все прочее.
- Возможно, - кивнул Кармоди, вспомнив литографию, о которой говорил Стебинс.
- Только благодаря ему Генрих получил корону. «Плавучий дворец» был настоящим шедевром для своего времени, гораздо более ценным, чем любой замок на суше. Думаю, и пах он гораздо приятнее.
- Возможно-возможно, - снова кивнул Кармоди. - Знаю я, чем воняет в этих замках.
Они миновали «Чернобурку» на расстоянии в несколько сот ярдов. На ее борту стоял какой-то человек в белой униформе, кричавший им что-то через мегафон. И Кармоди понял, чего именно хотел избежать этот старый серый призрак.
- Или, к примеру, яхта Людовика XIV - убранство на ней было таким пышным и тяжелым, что она даже не годилась для плавания, и дело кончилось тем, что она перевернулась вверх дном. Чего еще можно ожидать от французов? Но это все были суда государственного значения, понимаешь?
- Что-то вроде, - Кармоди посмотрел на огромный металлический парус. - Какое же государство представляет твое дурацкое судно? Под каким флагом оно ходит? Звездно-полосатым? Под «Юнион Джеком» или Восходящим Солнцем? А?
Стебинс даже не повернул голову в сторону яхты.
- Да, оно не представляет никакого государства, но можешь не сомневаться, что это дурацкое судно является орудием государственной машины. Правда, не знаю, какому именно государству она теперь принадлежит.
- Мне казалось, капитан должен знать, под чьим флагом он ходит.
- Я же сказал тебе, что являюсь не более чем подставным лицом. Время от времени я беру в руки штурвал, но исключительно для вида. Вот этот напыщенный болван, который орет в мегафон, - первый помощник Сингх - он и есть главный начальник. А уж он-то точно не знает, под чьим флагом ходит. Он по компьютеру получает распоряжения и по компьютеру же передает их на судно. Судовой компьютер выверяет курс, поворачивает румпель, устанавливает парус, а мистер Сингх только нажимает на кнопки. Говорят, он может печатать со скоростью двадцать две тысячи знаков в минуту. Я за такое время даже ширинку застегнуть не могу, - Стебинс развел в стороны свои узловатые руки и горестно пожал плечами. - Это лишь подобие настоящей яхты. Моя единственная обязанность - держать нос по ветру и хорошо выполнять свои представительские обязанности во избежание образования течи.
- Зачем же ты этим занимаешься? Думаю, ты уже достаточно успел скопить, чтобы иметь крышу над головой.
- Я же объяснял тебе, что мне нравится плавать, - Стебинс, прищурившись, смотрел куда-то мимо Кармоди. - Вот этого-то я и боялся. Они спускают на воду скоростной катер. Надеюсь, сэр, вы найдете, где нам спрятаться.
- Найду. А если ты такой востроглазый, как утверждаешь, то лучше смотри вперед. Нам нужен остов затонувшего корабля - он должен быть на той отмели. Смотри вперед, я сказал!
- Есть, капитан. - Стебинс отдал честь и, прикрыв глаза длинной серой кистью, принялся смотреть вперед. Кармоди был вынужден признать, что он представлял из себя живописное зрелище, не хватало только попугая на плече.
В конечном счете Стебинс и увидел первым затонувшее судно. Кармоди наверняка проскочил бы мимо. Ржавый каркас, почти полностью занесенный песком, едва был виден. К северу от остова между дюн виднелась узкая протока, настолько мелкая, как бывает, когда вода перетекает через поребрик после мытья машины. Кармоди ринулся в нее на полной скорости, в последний момент подняв винт из воды. Они перескочили через отмель, как выдра через нанос ила. Зайдя в потайной заливчик, Кармоди выключил двигатель: увидеть их не могли, но следовало предусмотреть и возможность сонара. Как только наступила тишина, Стебинс снова заговорил:
- Перед тем как стать моряком, я служил в торговом флоте - в те времена это была не ахти какая работа. Меня туда устроил один парень, водивший по Миссисипи мусорную баржу. Я тогда был совсем желторотым юнцом, и он звал меня Джимми-деревенщина. А сам он служил в военно-морском флоте еще до войны с Гитлером. Он был ходячей библиотекой, чего только не рассказывал обо всех портах мира - о Роттердаме, Ливерпуле, Сиднее... ну и конечно же, о Сан-Франциско. В Сан-Франциско ему сделали татуировку на члене - спираль в виде красной ленты. Признаться, в спокойном виде он не производил очень большого впечатления, зато когда вытягивался в полную длину - это было что-то!
Стебинс помолчал, давая Кармоди возможность представить себе это зрелище. Вода тихо плескалась за кормой, и «Зодиак» слабо покачивался.
- Надо сказать, его рассказы произвели на меня очень сильное впечатление. И к концу плавания я твердо решил, что мне суждена жизнь моряка. Он дал мне несколько рекомендательных писем к своим бывшим влиятельным знакомым, и я отправился в путь. И через пять лет Деревенщина Джеймс, голодранец из Теннесси закончил нью-йоркский морской колледж и получил диплом, дающий право работать на любом американском торговом судне в любом порту мира. Беда заключалась только в том, что к этому времени рабочих мест на таких судах не осталось. Старый флот янки был полностью вытеснен голландско-азиатскими пароходными линиями. Кстати, а что это за развалина была там на отмели? Результат одного из твоих предыдущих плаваний сюда?
- Я не знаю, что это за судно, - ответил Кармоди. - Когда я впервые здесь появился лет двадцать тому назад, этот каркас уже торчал. Судя по железным шпангоутам, что-то очень большое и древнее. Думаю, это одна из жертв цунами 64-го года - только приливная волна могла загнать такую громадину в такую мелкую протоку.
Стебинс кивнул и продолжил свой рассказ.
- Я решил, что работа на яхте - это баловство и провел несколько месяцев, объезжая восточное побережье в поисках подходящего судна, в основном работая на автопогрузчике на буксирах. Мне это не понравилось еще больше, чем сгребать мусор бульдозером - это было не только скучно, но еще и опасно. Огромные неуклюжие контейнеры все время норовили сорваться с прицепов. За полгода я поседел как лунь. А потом как-то в Чарльстоне я увидел объявление, что каким-то богатым испанским музейщикам требуется капитан для плавания вокруг мыса Горн на каком-то историческом корабле - потом это стало называться «волшебная яхта» - так вот им требовался молодой капитан, желательно из Новой Англии с аристократическими корнями. Тогда-то мне и пришло в голову, что если я хочу стать моряком, то мне надо произвести некоторые изменения в собственном образе. Я истратил последние деньги на шапочку яхтсмена и блейзер и был принят на работу исключительно благодаря внешности. На нагрудном кармане блейзера значилось «Капитан Г. Стебинс», но, думаю, решающим доводом в мою пользу стали преждевременно поседевшие волосы. Я выглядел как американский яхтсмен, хотя и двух ярдов не проплыл ни на одной яхте.
- Я бы маленько струхнул, - заметил Кармоди.
- Маленько да. Я распорядился, чтобы первый помощник вывел нас в море на дизеле и сказал, что мне нужно отдохнуть перед испытаниями грядущего дня. Всю ночь я пил чай и пытался вызубрить старый учебник Бладсоу «Основы мореплавания». На следующее утро, когда я встал за штурвал, строчки перед глазами у меня уже сливались. К счастью, вся команда состояла из португальцев. Они едва понимали по-английски, поэтому им было совершенно все равно, какие команды я отдаю - они продолжали делать то, чем успешно занимались в течение последних трех месяцев на протяжении трех тысяч миль. Конечно, они понимали, что я самозванец, но они и словом не обмолвились об этом. И испанские миллионеры чувствовали себя абсолютно счастливыми. К тому времени, когда мы пересекли тропик, матросы работали уже в чем мать родила и панибратство царило вовсю. А когда мы обогнули Горн, я уже полностью освоил искусство мореплавания. И с тех пор я только сменял один капитанский мостик на другой. Кстати... - Стебинс снова прикрыл глаза рукой и принялся всматриваться в поросшие кустарником берега, - ты говорил, что где-то здесь у тебя есть домик?
И Кармоди, как по сигналу, снова завел движок.
- Он на другой стороне этой банки, - ответил он. - В основном заливе. Так, хижина, ничего особенного. - И Кармоди широко усмехнулся, заметив реакцию Стебинса. Впервые с тех пор, как он попросил плотников сделать галерею на втором этаже, он испытал от этого удовлетворение. - Мало похоже на плавучий замок, но места там достаточно даже для такого одра, как ты. - Но когда они подошли к берегу и перебрались через узкий, не защищенный от ветра эскер, отделявший протоку от основного залива, и Кармоди гордо указал в сторону своего владения, выяснилось, что дом исчез! Вместе с каменной трубой, галереей и всем остальным. Его просто не было. На его месте высился длинный вигвам, таких огромных размеров, каких Кармоди не видел никогда в жизни. Фасад был выполнен в виде огромной лягушки, глаза которой находились на высоте второго этажа, а ее согнутые конечности охватывали гараж и коптильню. Раскрытая длинная овальная пасть служила единственным окном вигвама, а узкая щель между задних лап - дверью.
- Черт побери, - бесцветным голосом произнес Кармоди. Стебинс покатывался со смеху, и теперь его физиономия излучала злорадство, лицо же Кармоди обмякло и посерело, словно они поменялись обличьями.
- Это просто декорация, капитан, чтобы на общем плане не было'видно современного здания. Кстати, это нарисовала ваша жена. Они все уберут, как только закончат натурные съемки на заливе.
- Да чего уж там? Пусть оставляют, - Кармоди решил отнестись ко всему философски. - Даже красивее, чем было. Пошли посмотрим, что у этой лягушки в пузе.
Сквозь прорезь между лап лягушки им навстречу выкатился взлохмаченный огненно-рыжий клубок. Это был одноглазый и одноухий бесхвостый кот, невероятно толстый и крайне раздражительный. Он не стал тратить время на приветствия и, остановившись прямо перед Кармоди, разразился обвинительной речью.
- У нас тут есть мой старый кот Том-Том, - представил Кармоди кота.
- Вам не кажется, что Том-Том чем-то недоволен?
- Да? Он всегда устраивает мне взбучку после долгого отсутствия. Хотя на этот раз, пожалуй, он действительно сильно разозлился. В чем дело, Том? Пойди посмотри на это животное. Я думаю, его вывела из себя эта трехэтажная лягушка, расположившаяся прямо в его любимой песочнице. Спокойно, Том-Том. У нас гости, веди себя прилично. Я бы не рекомендовал пожимать ему лапу, Стебинс, пока он не придет в себя. Том у нас старый боец, который все еще слышит звук гонга, и заводится он с полоборота, если к нему подойти с той стороны, где нет глаза. Долгие годы, проведенные на причале в обществе собак, сделали его слегка невменяемым. Том, да успокойся же ты ради Бога! Ты меня огорчаешь.
Теперь Том терся своими огромными желтыми яйцами, похожими на сваренные вкрутую желтки, о штаны Кармоди, не переставая оглашать округу горестным мяуканьем.
- Он до сих пор выглядит угрожающе здоровым, - заметил Стебинс. - Могу себе представить, каким он был в расцвете сил.
- Настоящим сорвиголовой. Чистый смерч из зубов и когтей. Однажды, когда мы жили с ним на «Коломбине», он порвал в клочья огромного лохматого бедлингтона. Какой-то бродяга, искавший работу, не поверил мне, когда я посоветовал ему оставить пса на причале. Не стал меня слушать. Пес только лапу поставил на борт, как Том бросился на него с рубки и начал драть бедной скотине голову, как куница, которых показывают в шоу для садоводов. А отделав пса, он переключился на его хозяина. Если бы на голове у этого болвана не было капюшона, Том попросту снял бы с него скальп.
Единственный ядовито-зеленый глаз кота был глубоко посажен на огромной видавшей виды голове, которая покоилась на массивной шее. За ней следовали широкие плечи, еще более широкая грудная клетка и огромный зад размером с баскетбольный мяч. Однако, несмотря на свою тучность, он выглядел ловким и подвижным. Когда Кармоди высвободил наконец свою ногу и миновал расщелину в фанере, чтобы добраться до настоящей двери в свой дом, кот пулей пролетел мимо него и свернул за угол. И когда хозяин, набрав код, наконец открыл дверь, кот встречал его уже в прихожей, и его вид свидетельствовал о том, что он готов продолжить свою обличительную речь.
- Никто так и не смог узнать, как ему это удается, - хвастливо заметил Кармоди. - Когда я перестраивал дом, я договорился с плотниками, что они сделают его абсолютно непроницаемым для медведей, енотов и опоссумов, учитывая те проблемы, которые были с ними связаны прежде. Но рабочим не удалось добиться котонепроницаемости. Входи, только оставь дверь открытой, чтобы шел свежий воздух. Черт, здесь действительно сыро, как в лягушачьем брюхе.
Кармоди двинулся вперед, зажигая по дороге свет. И Стебинс понял, что внутренняя отделка дома была такой же реставрацией былых времен, как и фальшивый фасад вигвама. Высокие потолки украшала тяжелая лепнина, окна были прикрыты двойными шторами. Стены покрывала панельная обшивка из орехового дерева, обклеенная обоями с цветочным рисунком. Старинная мебель выглядела как новенькая, словно неведомый пират перенес ее сюда из какого-нибудь зажиточного городка столетней давности. Торшеры с шелковыми абажурами склонялись к спинкам кресел в стиле чиппендейл, как услужливые дворецкие. Терпеливо тикали тяжелые дедушкины часы с позолоченным маятником в ожидании, когда можно будет пробить новый час, а барометр в медной оправе на стене показывал, что
давление стабильно.
В столовой в высоком буфете за резными застекленными дверцами виднелся костяной фарфор. Оба конца обеденного стола из вишневого дерева были полностью сервированы - столовое серебро, салфетки и все прочее застыло в терпеливом ожидании. Однако густой налет жемчужной квинакской пыли свидетельствовал о недостатке едоков. Похоже, этой комнатой не пользовались в течение уже многих лет. И Стебинсу пришло в голову, что в проеме раздвижных дверей, вероятно, висит невидимая цепочка с вывеской «Экспонаты руками не трогать».
На кухне такой невидимой цепочки не было. Этим вычищенным до блеска помещением явно пользовались, и оно было битком набито всяким оборудованием. Все поверхности были усеяны подставками под кофейные чашки, в сушилке громоздилась вымытая посуда, повсюду виднелись следы подпалин. Дверца холодильника заклеена памятками, а стеклянная морозилка забита бумажными упаковками с мясом. Все пакеты были тщательно надписаны карандашом - какая именно дичь в них находилась, когда она была убита и когда заморожена. Не говоря ни слова, Кармоди принялся рыться в замороженных пакетах, пока не выбрал два. Запихав их в микроволновую печь для размораживания, он снова начал рыться, на этот раз уже в буфете. Наконец ему удалось отыскать необходимое на верхней полке кладовки за банками с маринадом и соленьями.
- Эврика! - вскричал он, осторожно спускаясь с табуретки и держа в руках двухлитровую банку с зеленоватой жидкостью, внушавшей на вид такое же отвращение, как котячий глаз. - Я знал, что могу кое-что противопоставить твоему виски.
- Выглядит забористо, капитан. И что ты собираешься с ней делать? Протереть полировку на фамильной мебели?
- Подожди, подожди, - пропыхтел Кармоди, отвинчивая проржавевшую крышку. - Сейчас я тебе покажу, что крутые режиссеры-яхтсмены не единственные набобы, имеющие доступ к экзотическим яствам и напиткам. - И он ткнул пальцем в один из пакетов с мясом. - Я - простой рыбак, но сомневаюсь, чтобы ты когда-нибудь пробовал нос американского лося. ПАПы называют его «Мясным рулетом власти ». Думаю, и печень полярного медведя, зажаренную в масле мандрагоры, ты не едал - специальное соединение для наших жезлов, так, по крайней мере, мне говорила прабабушка Вонг... и готов заложиться на фунт стерлингов, что несмотря на все свои путешествия в Голуэй, ты никогда в жизни такого не нюхал!
Кармоди торжественно снял крышку, и Стебинс склонился над изумрудной жидкостью.
- Лакрица, - диагностировал он. - Это просто Перно.
- Ха-ха! Фиг тебе лакрица! Это анис, к твоему сведению, и это не «просто Перно». Это абсент, полынная водка. Горькая звезда Полынь собственной персоной. Я еще в конце века обменял в Барроу у одной румынской шаманки сорок девять костей из медвежьих членов на целый ящик таких банок. Она утверждала, что это последние в мире запасы артемизии, а то, что ты держишь в руках, - это последнее из последних. Попробуй, глотни. Только осторожно, с должным почтением...
Стебинс нахмурился и сделал маленький глоток, и через мгновение на его лице появилось выражение блаженного облегчения.
- Черт! Вот это да! Наверное, эта румынка прожить не могла без медвежьих хуев.
- Она еще гадала в заднем помещении своего магазинчика, и в одном из гаданий она пользовалась стеблями тысячелистника. Наверное, она решила, что медвежьи хуи обеспечат ей более тесный контакт с первозданными силами природы, чем дохлые стебельки. Так, это сигнал разморозки. Прошу прощения, мистер Стебинс, мне надо заняться Мясом власти. За этой жалкой ширмой находится моя берлога. Думаю, вы найдете там сифон и пару стаканов. Если я правильно помню, у вас в высшем свете принято освежаться из стаканов, а не из горлышка. Выключатель по левому борту.
Стебинс отодвинул тяжелую бордовую занавеску и оказался в темной пещере, пропитанной мужскими запахами - ружейным маслом, сигарным дымом, ромом и ваксой для сапог. Он нащупал выключатель, и три лампочки в зеленых плафонах залили светом зеленовато-аквамариновый бильярдный стол. Даже не просто бильярдный, а приспособленный специально для игры в снукер с уменьшенными красными шарами, сложенными в центре зеленой фетровой обивки.
- Значит, жалкая ширма, - повторил Стебинс, оглядывая помещение. - А эта старая английская пивная бочка умнее, чем кажется на первый взгляд.
Он перелил жидкость в графин и наполнил из него два стакана.
- Будем пить этот драгоценный эликсир в чистом виде или разбавить? - крикнул Стебинс. - Тебе как больше нравится, я принесу?
- С водой, безо льда, - откликнулся Кармоди. - Но приносить не надо. Я сейчас сам приду. Если нечем заняться, убери ломберный столик, включи радио или поставь пластинку, только не входи сюда. Здесь повсюду брызжет раскаленным жиром.
Стебинс попытался поймать основные каналы, но у Кармоди был слишком старый частотный детектор, поэтому разные станции накладывались друг на друга. Новые дешевые макропередатчики, продававшиеся на черном рынке, сделали радиотрансляцию доступной для любого болвана, испытывающего потребность в самовыражении, на любой частоте. Они были повсюду. Даже святая для всех международная волна Гринвича была замусорена всякой болтовней и тупоголовыми рок-проповедниками. Крупные навигационные линии владели собственными системами связи, а вот мелкое рыбацкое судно могло узнать точное время или прогноз погоды только с помощью секретного кода по телефону - дорогое удовольствие, и если пластиковой карточки оказывалось недостаточно, системе было все равно, попали вы в шторм или терпите бедствие с грузом младенцев на борту - нет кода, нет ответа. Единственное, на что вы могли рассчитывать, что о вас сообщат ближайшему посту береговой охраны. Но радиопираты начали взламывать уже и эти так называемые секретные системы, точно так же, как видеовандалы подключались к передатчикам основных каналов телевидения. И теперь в самый душещипательный момент сериала «Да пребудет мир» на экране мог появиться какой-нибудь прыщавый выродок, брызгающий слюной и распространяющийся на политические темы. Ибо наступила эра электронного граффити.
Единственный отчетливый голос, который удалось поймать Стебинсу, принадлежал все тому же австралийцу, которого он ловил и на собственном «Зените», - доктору Беку. Сигнал Бека перекрывал все остальные, так как он был местным, и к тому же старый чудак пользовался огромным старым передатчиком на лампах. Потягивая абсент, Стебинс прослушал сетования доктора Бека на удручающее ухудшение стоматологического здоровья населения и включил проигрыватель.
Музыкальные пристрастия Кармоди в основном ограничивались традиционно кельтскими произведениями - гром барабанов и завывания волынок, сопровождающие заунывные баллады о несчастных судьбах, но было здесь и несколько пластинок со старым американским джазом. Стебинс остановился на «Порги и Бесс» в исполнении Майлза Дэвиса и запихнул пластинку в прорезь проигрывателя. Похоронный плач «Песни канюка» хлынул из установленных под потолком динамиков, словно там действительно парила птица. Стебинс принялся изучать убранство берлоги.
В обитом сосновыми рейками помещении было всего одно окно - небольшой восьмиугольник, расположенный под самым потолком. Там же на возвышении находился телескоп и обитая табуретка для наблюдателя. Стебинс подошел ближе, но окно было темным - вероятно, его закрывал фасад вигвама.
- Да, это мой наблюдательный пост и сторожевая башня.
Кармоди появился, как и обещал, с большим блюдом засахаренных водорослей и дыней, весь лучась от удовольствия. Его огромная голова была повязана кружевной салфеткой, чтобы пот не стекал в глаза, а брюхо было прикрыто передничком с оборками.
- Стоит мне услышать, что кто-то приближается, я могу тут же обнаружить непрошеного гостя, с какой бы стороны он ни появился - с неба, суши или с моря. Присаживайся и закусывай.
Стебинс, как аист, сделал большой шаг и спустился с возвышения.
- Интересно знать, и что же ты делаешь, обнаружив непрошеного гостя? Опускаешь подъемный мост? Ты не производишь впечатление отшельника...
- Я не отшельник, но с большой придирчивостью выбираю себе компанию на берегу. В море очень устаешь от этих болванов, с которыми приходится жить бок о бок в течение многих месяцев, нравятся они тебе или нет. А на берегу всегда есть выбор.
- Я думал, ты женат.
- Вот уже час как нет. Впрочем, она не слишком часто здесь бывала, поэтому-то в доме и не чувствуется женской руки. У нее в городе есть мотель. Огромная толстая жаба на фасаде - единственное, что она сделала для этого дома.
- Да, отсутствие женской руки очень чувствуется, - игриво ухмыльнулся Стебинс, - если, конечно, не считать этого передничка. Твой стакан на комоде.
Кармоди взял стакан и снова исчез за занавеской - он был слишком поглощен приготовлением ужина, чтобы обращать внимание на всякие под-колы. Стебинс продолжил осмотр комнаты: зачехленные ружья, трофеи, стена, увешанная увеличенными фотографиями в рамочках, на которых были изображены разные суда, корабельные команды, товарищи по охоте. Да, женщинами здесь и не пахло. Не было даже календарей с обнаженными красотками. Казалось, само присутствие могущественного зеленоглазого моря исключало возможность какой-либо конкуренции. Стебинс был знаком с суровыми законами этой ревнительницы строгой дисциплины - он тоже не мог позволить себе красоток.
Ужин был восхитительным. Котлеты из лосиного носа были неподражаемы и к тому же прекрасно приготовлены - с поджаристой корочкой, политые соусом с каперсами и апельсинами. Медвежья печень была нарезана тоненькими ломтиками и зажарена с женьшенем и грибами. После двух тяжелых основных блюд был подан дымящийся кускус, а завершал все салат. Десерт состоял из свежей черники, которую Кармоди собрал по дороге, когда выходил за папоротником для салата. Он полил ягоды йогуртом и подал их с кофе. Когда кофе был допит, Стебинс поднялся, чтобы выразить искреннюю благодарность.
- Сказать, что я потрясен, капитан, значит не сказать ничего. Я посетил рестораны всех пятизвездочных гостиниц мира, но еще никогда не вкушал ничего подобного. Ты говоришь, что ты простой рыбак, но клянусь, готовишь ты как величайший кулинар.
- Это есть, - согласился Кармоди, опуская свои светлые глаза. - Я учился в «Кордон-Блё» в Париже. Если ты допил кофе, может, вернемся к нашему абсенту? И я тебе покажу, чему может научиться простой рыбак в Ливерпуле, если он довольно часто посещает бильярдные. Может, по доллару для начала?
Сморщенное лицо Стебинса расплылось в широкой улыбке.
- Да благословит тебя Господь, капитан Кармоди. В тебе, оказывается, есть деловая жилка.
- И не одна, мистер Стебинс. И должен признаться, редко встретишь человека, способного оценить это. Разбивайте, вы мой гость.
И через мгновенье оба уже сцепились в ожесточенном споре по поводу сделанного удара. Состояние торжествующего мальчишества охватило их. Они обзывали друг друга самыми изысканными ругательствами, вплоть до детсадовского «пердуна» и «засранца», под столом истошно орал Том-Том, и все это сопровождалось кельтскими напевами «Озерных мальчиков». Они были настолько поглощены своей перепалкой, что даже не услышали, как около полуночи на берег обрушился шквал, и узнали об этом лишь много часов спустя, когда вышли на улицу, чтобы отдышаться от сигарного дыма и перевести дух.
Изображение вигвама было оторвано от стены и плашмя валялось на земле, покрывая весь двор. В проемах между распорками поблескивали лужицы дождевой воды. Кармоди, моргая, остановился, еще не понимая, что произошло. Казалось, весь газон превратился в сложный комплекс загонов для откармливания мальков. Впрочем, Кармоди не возражал, ему с самого начала не нравился этот газон. Хотелось бы только знать, для каких именно мальков он предназначался. Просветил его Стебинс.
- Какая рыба, капитан, - проворковал он, заглядывая в одну из луж, - это лягушка. Ты что, не помнишь трехэтажную лягушку? Нет? Ну вот, нейроалкогольный синдром. Вы, англичане, никогда не умели пить.
- А кто у тебя выиграл восемь партий из десяти?
- Это потому что ты играешь слишком маленькими шариками. Кто на такое еще способен, кроме вас, англичан? - К этому моменту они пили вместе уже сутки, так что подобные высказывания были вполне допустимы.
- Тебе нужны большие шары? Поехали в город, и я тебя разделаю под орех. Нет, я забыл, вы же заграбастали боулинг себе.
- А еще ты забыл, что у нас нет машины, - напомнил Стебинс своему хозяину.
- Бильярд! - хлопнул в ладоши Кармоди. - Я могу расставить стол. - Он развернулся и вприпрыжку взбежал по лестнице, счастливый, как мальчишка, которого на выходные оставили с приятелем, и не просто с приятелем, а с мальчиком из города. Дружить с мальчиком было куда как менее хлопотно и ничуть не менее приятно. Потому что все эти девчонки воистину могут свести с ума.

Предыдущая страница 13 Следующая страница


Песнь моряка 14

14. Гром среди ясного неба

Полуночный шторм, обрушившийся на Квинак, прогремел как гром среди ясного неба. Он стал полной неожиданностью. Даже спутники не зарегистрировали ветер; эксперты-метеорологи называли это явление аберрантной ионной бурей, вызываемой повышенной солнечной активностью. Но когда смерч снес пристани и разрушил порты на протяжении ста миль, эксперты пришли к выводу, что настала пора пересмотреть данные.
Странный ветер с визгом налетел с северо-востока, перескочил через Алеутские острова и круто свернул влево. Он пропорол прибрежные городишки с такой аккуратностью, что многие жители, словно под влиянием анестезии, даже не заметили, что с ними произошло. Одну из улиц Кордовы он разрезал ровно пополам, снеся все дома с одной стороны и оставив их невредимыми на противоположной. Те, кому удалось пережить техасские смерчи, рассказывали, что торнадо может иногда действовать так выборочно - сначала воронка бесцельно сметает все на своем пути, а потом на протяжении нескольких тысяч футов движется ровно, как скальпель. Короче, этот полярный ураган налетел из ниоткуда. Он дул упорно и целенаправленно, как заходящий на атаку с бреющего полета военный бомбардировщик. Например, мемориальная роща елей из Ситки в Диллингамском парке была полностью уничтожена 70-миллиметровыми градинами, некоторые из которых, как бронебойные снаряды, ушли в землю на глубину четырех дюймов.
Когда смерч достиг Квинакского залива, он уже лишился своей тяжелой артиллерии. Максимум, на что он был способен, так это обрушивать в течение нескольких минут на берег жалящую желтую смесь из морской пены и серого песка. Так, легкий душ, не более того. Однако его оказалось достаточно, чтобы замызгать свежевыкрашенные фасады зданий грязью и вызвать массовые столкновения судов, стоявших на якоре. Новое судно Кармоди лишилось сходней, а плавбаза Босвелла осталась без крана.
Служба безопасности «Чернобурки» успела получить предупреждение, что дало первому помощнику Сингху время выдать распоряжение компьютеру убрать парус и выпустить четыре понтона для укрепления корпуса. Присевшая на корточки яхта перенесла удар настолько стойко, что камбоджийские миллионеры даже не расплескали ни капли благородного вина, которым запивали десерт. Освещение в салуне на мгновение погасло и тут же зажглось снова.
То, что происходило в нижних отсеках, было не столь важно. Грир смазывал гелем свою бороду, когда свет внизу погас и не зажигался в течение последующих четырех часов. Ему так и не удалось выяснить, каким гелем он пользовался - русским, скандинавским или новым азиатским Сой-Ши.
Луиза Луп, погрузившись в виртуальные игры, предоставляемые студией, сидела одна во внутреннем офисе того, что когда-то было боулингом ее папы, когда налетел ураган. Ей было грустно, и она чувствовала себя бездомной. Ей не хотелось идти на яхту, где высокомерные красотки обливали ее презрением, и ей не хотелось возвращаться домой к свинячьим рылам, поэтому, набрав код Лупа, она проскользнула через черный ход в боулинг. Конечно же, ей и в голову не приходило, что и здесь была установлена камера, и все ее действия транслировались на монитор яхты. Единственное, что она знала, что программа была создана специально для того, чтобы удовлетворять коренные потребности человека, как бы грустно ему ни было. Шторм налетел в тот самый момент, когда она выключила машину, поэтому Лулу тоже пропустила это странное метеорологическое явление.
Билли Беллизариус бодрствовал, когда ударил шторм. Глаза его сияли, лицо лучилось улыбкой. Весь день до глубокой ночи он работал с Вейном Альтенхоффеном в душной редколлегии «Маяка», попивая горячий чай и диктуя тому еще более жаркие письма, которые Вейн отправлял по факсу сенаторам, журналистам и редакторам других изданий. Бедная голова Вейна уже раскалывалась от того перенапряжения, которому подвергал ее Беллизариус, поэтому, когда налетел ураган, Вейн почивал на конкурирующих изданиях, еженедельно поступавших к нему со всего света - «Манчестер гардиан», «Нью-Йорк таймз», «Новая правда» из Санкт-Петербурга.
- Приходится быть конкурентоспособным, - пояснил Вейн, устраиваясь на горе газет, чтобы восстановить угасающие силы.
Беллизариус в этом не нуждался - у него внутри все кипело и бурлило. Когда же нервный писака перестал стоять на его пути к факсу, Кальмар распоясался окончательно. И в этот момент он писал свою самую сокрушительную обличительную речь для канадских иммиграционных властей в Ванкувере:
«...И в заключение, господа, позвольте мне сказать следующее: я вполне допускаю, что ваши бюрократы в силу своей занятости вполне могут смотреть сквозь пальцы на группку нелегальных инородцев, занимающихся сельским хозяйством в одном из королевских парков ее величества, допускаю я и то, что вы настолько оглушены перипетиями и тяготами нашего страшного времени, что не считаете нужным обращать внимание на практическое применение черной магии и пропаганду белого рабства, не укладывается в голове другое - как образованный англичанин, находящийся на государственной службе, может терпеть распространение столь бредовых идей (см. прилагающиеся брошюры Бьюлаленда), и это в стране, славящейся своими традициями рационализма. Ознакомьтесь с „научными доказательствами экспертов" в так называемых „просветительских материалах", озаглавленных „Святилище в облаках". Это бессовестное словоблудие ни в коей мере не является научным, уже не говоря о его бездоказательности. Что же касается „экспертов", то они представляют из себя не более чем классический хор цыплят в римейке музыкальной комедии под названием „Конец света, конец света". А преподобный Гринер, добрейший владелец „Заоблачного святилища", естественно исполняет роль Братца Лиса.
И вы, господа, допускаете, чтобы подобное вранье распространялось как просветительские материалы? Как научные сведения? Что бы сказали ваши ученые предки? Все они от Фрэнсиса Бэкона до Маршалла Мак-Лугана переворачиваются в гробах от бессильной ярости!
Подпись: Хранитель Истины и Защитник Короны ».
Билли сочинял следующее письмо генеральному секретарю ООН, когда от налетевшего ветра задрожало здание и вырубился факс. Мгновенье он сидел, уставившись в темный экран, после чего вскочил и с диким криком вылетел на улицу:
- Значит, говоришь, огонь?! Где же твой огонь?! Кларк Б. Кларк не то чтобы бодрствовал, а так, кемарил в подвесной койке в каюте скоростного катера, прислушиваясь к сообщениям береговой охраны. Напротив него в таком же коконе покачивался другой представитель «Чернобурки» - бывший гонщик на моторных лодках. Именно Кларку Б. принадлежала идея бросить якорь неподалеку от берега, на случай, если поступят какие-нибудь сообщения о двух престарелых алкоголиках и надо будет срочно возобновить их поиски. Гонщику не очень понравилась эта идея, и Кларку пришлось звонить на яхту. Левертов сладким голосом поддержал своего приспешника, но добавил:
- Если хочешь - оставайтесь, и можешь не волноваться. Прогноз благоприятный и море спокойное. У них просто кончилось горючее и им ничего не грозит.
Однако ураган внес свои поправки. Катер начало трепать с такой силой, что он взлетал, как обезумевший заарканенный мустанг. Голоса дикторов были полны смятения и полного непонимания. Кларк Б. тут же снова связался с Левертовым.
- Дрейфовать в тихую погоду это одно! А в такую - это совсем другое! Вызывай поисково-спасательную службу!
- Успокойся, - повторил Левертов. - Никто не станет их искать, пока не рассветет. Может, шторм и выманит этих старых идиотов из их укрытия. А если нет... - Кларк воочию увидел, как Левертов пожимает своими белесыми плечами, - значит, они сами виноваты. Так что будь что будет. Ложись спать.
Кларк Б. положил на место телефонную трубку и умиротворенно забрался в койку. К этому времени из кокона выполз бывший гонщик с побледневшим лицом.
- Что он сказал? Идти к причалу? Я же тебе говорил. Эта крошка не приспособлена к штормам.
- Он сказал ложиться спать, - успокоил Кларк Б. перепуганного спортсмена. - Ну и ветерок, - и больше он уже не возвращался к этому.
Поисковые вертолеты прилетели из Бристоль-ского залива на рассвете. Погода стояла тихая, и никто не сомневался, что им удастся обнаружить надувной спасательный плот. Они-таки его обнаружили у скалы Безнадежности, но он был пуст. К вечеру сообщения береговой охраны начали звучать довольно пессимистически, а к полудню следующего дня все, за исключением Кларка Б. и его начальника, утратили всякую надежду. Повсюду сновали журналисты. Бывший боулинг был битком набит секретарями и всяческими ассистентами, оравшими в телефонные трубки свои сообщения на дюжине разных языков. Одновременно верещали три закодированных станции - одна от воздушной поисковой группы, другая от морской и третья от телеграфного агентства «Юнайтед Пресс», ожидавшего официального сообщения. Все новости начинались со слов: «Всемирно известный режиссер Герхардт Стебинс унесен в море неожиданным штормом вместе с рыбаком. Уже два дня без вестей... Опрокинутый „Зодиак" найден у скалы, называемой Безнадежной... Пресс-секретарь „Чернобурки" опасается худшего... Подробности в одиннадцатичасовом выпуске».
Алиса слушала приемник, складывая холодные простыни в сумрачной прачечной мотеля. Последние два дня ей, не переставая, звонили со студии, на которой она провела большую часть предыдущего дня, следя за свежими сообщениями спасательной службы. Но больше она не могла выносить суматоху и гвалт, царившие в бывшем боулинге - такого грохота там не бывало, даже когда Омар проводил соревнования на всех дорожках. Она вставила в прорезь идентификационную карточку и отправилась домой - она и по приемнику могла узнать все необходимое, а грохота он издавал все же немного меньше.
Она все еще не испытывала особого беспокойства, несмотря на прошедшее время. Просто она стала внимательнее и полностью погрузилась в ожидание. После сообщения о найденном катере оставалось узнать всего лишь одну простую вещь: найдут их живыми или нет. А этих сведений она могла дожидаться дома, спокойно складывая простыни и прислушиваясь к радиосообщениям.
Она сняла свое официальное платье и спустилась в прачечную в брюках и малиновом замшевом пуловере. Однако привычная работа на этот раз мало успокаивала. Во-первых, простыни были оставлены в барабанах мокрыми и теперь скукожились и не желали разглаживаться, а во-вторых, Алиса все больше начинала ощущать, что дело было не только в ожидаемых ею сведениях. Ее мучило что-то еще, что - она никак не могла определить. Это напоминало смутную тревогу, которая посещает человека, когда он остается один на один с самим собой. И вскоре это чувство стало настолько сильным, что даже затмило беспокойство Алисы из-за отсутствующего мужа. Она ни на минуту не допускала мысли о том, что Кармоди утонул. Каким бы толстым и глупым ни казался Майкл Кармоди, он
ничем не походил на неуклюжего Алексея Леверто-ва. Да, он был пьяницей, но не оболтусом, способным утонуть. Она вспомнила Гавайи, когда он даже не мог погрузиться в горячую ванну из-за того, что постоянно всплывал. Скорее всего, причалил куда-нибудь или попал в очередной переплет, но только не утонул. Он просто исчез, а когда кто-нибудь догадается, где искать старого балбеса...
Алиса в изумлении замерла: ее мучило не что-то, а кто-то! И самое отвратительное заключалось в том, что она была вынуждена признать: именно этот кто-то был единственным человеком, способным найти пропавших мореплавателей. Кому-то надо было отправиться на свалку и пробудить к жизни этого несчастного типа. Поскольку местонахождение Грира было неизвестно, братья Каллиган были мертвецки пьяны, а Беллизариус наглотался дури до такой степени, что бродил по улицам, разговаривая сам с собой, было совершенно очевидно, кто остается.
Алиса натянула короткую замшевую юбку, которая являлась второй половиной ее диско-костюма, и начала смешивать следующий кувшин «маргариты», чтобы собраться с силами. Она терпеть не могла обращаться к кому-нибудь за помощью. Тем более к Айку Соллесу. Если бы ее смыло за борт, она предпочла бы утонуть, чем попросить его бросить ей канат. Однако в настоящий момент за бортом находилась не она.
Она перелила «Маргариту» во фляжку, завинтила крышку и, выйдя из прачечной, двинулась к машине, у которой нос к носу столкнулась с Шу-лой. Та стояла, держа за руку свою шестилетнюю сестренку Нелл, а за ту, в свою очередь, цеплялась самая младшая девочка. Все три были облачены в серебристо-черные цвета.
- Вы куда? - осведомилась Шула, с хмурым видом оглядывая малиновый костюм Алисы и походную фляжку с зеленой «Маргаритой». А когда Алиса сообщила ей, она тут же принялась канючить: - Мы тоже хотим. Мы можем помочь... - ее голос дрожал от нескрываемого желания, и Алиса с трудом поборола злорадный смех, полагая, что делает это из сочувствия. Но больше это походило на ревность, столь же зеленую, как жидкость, плескавшаяся в банке. Маленькая эскимоска догадалась, что кто-то намеревается пробудить прекрасного греческого героя. Интересно, сколько времени она ждала со своими сестрами, когда хлопнет дверь? Подумать только! Первобытные страсти в наше время. И к кому?! К никчемному отщепенцу с правильным носом и грустными глазами. Алиса почувствовала легкий укол совести при виде этой безрассудной страсти: сама она никогда не испытывала таких чувств по отношению к собственному мужу, каким бы симпатичным моржом он ни был.
- По-моему, вы можете себе придумать занятие получше. А если хотите помочь, пойдите послушайте сведения о поисках по моему радио.
Но Шулу это явно не устраивало. Продолжая улыбаться, она отпустила руку сестры и знаком показала, чтобы они уходили.
- А если кто-нибудь позвонит?
- Скажешь, что я скоро вернусь, - ответила Алиса. - Если сочтешь звонок важным, нажми на запись. Я скоро...
- Но я тоже хочу поехать, - топнула ногой Шула. - Пожалуйста, миссис Кармоди...
- Не сегодня, - отрезала Алиса и, сев в фургон, двинулась прочь. Фляжка с зеленой жидкостью становилась все теплее, а уколы совести холоднее. Что помешало ей взять с собой бедную влюбленную девочку? Неужели она боялась осложнений? Неужели она хотела защитить этого беспомощного цыпленка от бессердечных гончих? Да ладно! Исаак Соллес был повинен во многих тяжких грехах, но охота на малолетцих цыплят не входила в них. Чего уж лукавить...
Алиса настолько увлеклась самобичеванием, что даже позабыла о своей фляжке и вспомнила о ней лишь тогда, когда в горле начало першить от смрадного дыма свалки. Сбросив скорость, она закрыла окно и зажала фляжку между голых колен. Руки у нее так вспотели, что она с большим трудом отвинтила крышку. Алиса за один присест отпила треть и как из базуки прицелилась фляжкой в видневшийся красный трейлер. Это немного успокоило ее. И поэтому она приговорила еще одну треть смеси с уже более достойным видом.
Марли возлежал на страже под своим кустом, но он узнал медленно приближавшийся фургон Алисы и скалясь вышел ей навстречу. Она бы предпочла, чтобы он пару раз тявкнул в целях оповещения, но пес лишь лизнул ей руку, когда она вышла из машины. Алиса поднялась по лестнице и постучала в дверь. Ничего. Она постучала еще раз и опять не получила никакого ответа.
- Черт побери! - выругалась она и вошла внутрь.
В трейлере по-прежнему было сумрачно, как в подводной лодке, несмотря на вымытые окна, и она опять ощутила мускусный запах застарелого мужского пота, несмотря на израсходованные ею две бутылки Пинасола. Черт побери! Она считала, что уже не вернется сюда. И вот она снова здесь, а вокруг снова бардак. Тропа, выложенная сброшенной на пол одеждой, привела ее в спальный отсек. Но стоило ей войти в его сонную атмосферу, как первая волна текилы накатила на нее с такой силой, что ей пришлось опуститься на книжную полку. Открыв глаза, Алиса увидела перед собой спящего. Она даже не сразу сообразила, что это за человек с взлохмаченной головой и завернутый, как в тогу, в ее стеганое одеяло, уткнулся лицом к стенке. Ему явно что-то снилось. Мускулы на его обнаженной спине подергивались, а грудная клетка ходила ходуном. Бледно-кожий рыцарь, - со злорадным удовольствием подумала Алиса, - стоит с него снять блестящие доспехи, и он начинает походить на ребенка, спасающегося бегством от какого-то навязчивого кошмара.
- Соллес, просыпайся! - произнесла она. Человек быстро повернулся, отбросив одеяло одним взмахом руки. И перед Алисой оказался абсолютно голый мужчина с длинноствольным револьвером в руке, нацеленным именно туда, где начинала закипать вторая волна «Маргариты». От неожиданной резкости движения голова у нее немножко закружилась, но она осталась сидеть на месте, не сводя глаз с револьвера. Она вспомнила недавнюю статью в «Параде», в которой сообщалось, что тридцать семь процентов несчастных случаев, то есть ошибочных выстрелов, происходят в момент внезапного пробуждения. Учитывая обилие оружия и регулярность состояний похмелья, авторы статьи рекомендовали неподвижность в этих критических ситуациях.
Наконец на лице Соллеса появились некоторые признаки узнавания.
- Алиса, что это значит?
- Надеюсь, ты не считаешь, что я собираюсь снова заняться у тебя уборкой? Нет, не рассчитывай на это. Одевайся. Кармоди исчез. Два дня назад он отправился в море с Герхардтом Стебинсом на катере, и с тех пор его не видели.
- С кинорежиссером?
- Именно. Как дети: вляпались на берегу и дали деру в море...
- Кармоди не станет выходить в море на катере, Алиса. Не мели чепуху.
- Тут и без меня было достаточно чепухи, Соллес. Ты спишь уже два дня и все пропустил. В том числе полярный шторм.
- А в его дом на северном берегу кто-нибудь заглядывал?
- Естественно.'На следующий день после шторма туда наведалась береговая охрана и обнаружила дом темным и запертым. А сегодня утром «Зодиак» был обнаружен у скалы Безнадежности. Что означает, что они шли на юг, а не на север. Кстати, можешь опустить свой револьвер - обещаю не причинять тебе вреда.
Соллес запихал револьвер под подушку и выпрямился, придерживая одеяло. Алису начало знобить. К тому же она заметила, что у нее сильнее начало биться сердце. Настолько сильнее, что она испугалась, не услышит ли это Айк.
- А откуда налетел шторм?
- Полярный ураган? А ты как думаешь, откуда? Ты что, тупой?
- Вот он и отогнал «Зодиак» к югу, - ответил Айк.
- От дома Кармоди? Это же в десяти милях от Безнадежной. Даже больше...
- По открытой воде меньше, - с таинственным видом ответил Айк. - Ладно, пошли. Выйди и дай мне одеться. Пойди полечи собаку или еще чем-нибудь займись.
Выйдя из трейлера, Алиса устроилась на бампере фургона и влила в себя остатки прохладной жидкости в надежде утихомирить лихорадочное сердцебиение. Неужели она тоже подхватила этот вирус сентиментальности от трепещущей эскимоски - раритетную заразу, сохранившуюся в арктическом холоде, которая теперь подорвет ее эмоциональный иммунитет? Куда же подевалась ее свирепая армия антител? Отступила? Обращена в бегство? И кем? Мужской плотью, облаченной в тогу? Нет, нет и нет, она достаточно этого насмотрелась в рисовальных классах, чтобы привыкнуть. У нее были модели с телами гладкими, как мрамор Микеланджело - красавцы, зарабатывавшие как платные любовники, - она рисовала их сутками, и ничего. Соллес и в подметки не годился ни одному из этих бифштексов. Не то чтобы он не был красавцем, но в нем отсутствовал блеск, свойственный моделям и диск-жокеям. Это был еще один грех, не свойственный Айку Соллесу: он давно перестал быть эксгибиционистом...
Почувствовав нервозность Алисы, Марли покинул свой сторожевой пост и положил свою серую морду ей на колено. Алиса наклонилась и благодарно потрепала его по загривку.
- Сама не могу поверить, старик, - рассмеялась она, уткнувшись в жесткую собачью гриву. - Даже представить себе не могу, чтобы я думала об этом.
Дверь трейлера распахнулась, и по лестнице, застегивая рубашку, спустился Соллес. Это была груботканая рубашка в узкую синюю полоску, которую она нашла на полу и убрала в шкафчик в свой предыдущий приезд. Темное тошнотворное чувство забурлило в Алисе. Она оттолкнула пса и залезла в машину.
- Ладно, Соллес, ты поведешь, - сообщила она. - А я посплю.
- Куда ехать? На пост береговой охраны?
- Ты прекрасно знаешь, что Кармоди там не может быть. Езжай к Хербу Тому и возьми у него самолет.
- Сомневаюсь, что Херб Том даст мне еще один самолет.
- Езжай, черт бы тебя побрал! Я возьму его, а ты поведешь. Разве не ты у нас знаменитый летчик? Если тебе удалось найти такого крохотного зассыху, как Билли Беллизариус, то уж такого большого пердуна, как Майкл Кармоди, ты найдешь и подавно. Езжай!
Голос ее угрожающе звенел. Айк развернулся и выехал на дорогу. Алиса запустила пустую фляжку в первую же попавшуюся свинью.
- Ты, наверное, думаешь, что я пьяна, Соллес? Да? Чертовски пьяна в это чертовское время? Айк пожал плечами.
- В наше время практически все пьяны, Алиса... практически постоянно.
- Ты, наверное, думаешь, что я напилась от горя, что потеряла любимого мужа. Так вот, ты ошибаешься. Полярного шторма и техасского смерча недостаточно, чтобы угробить Майкла Кармоди - он слишком живуч.
Айк не ответил. Ему пришлось съехать с дороги, чтобы обогнуть лежащую свиноматку, кормившую свой выводок. Айк давно уже заметил, что свинячьи мамаши предпочитали кормить своих детей на открытом пространстве, вероятно, из соображений безопасности. Так боровам было труднее подкрасться к визжащему помету и закусить кем-нибудь из поросят.
- Притормози! - распорядилась Алиса - этот вираж вызвал у нее еще больший приступ тошноты. - И закрой окно. Я не для того платила за кондиционер, чтобы потом нюхать свинячье дерьмо.
Айк без возражений выполнил ее пожелание. Он вернулся на дорогу, и они плавно покатили дальше в своем катафалке. Но Алиса была не в состоянии долго выносить молчание.
- Черт бы тебя побрал, Айк Соллес, вместе с твоим ханжеством! То, что ты отличаешься от остальных, еще не дает тебе права быть таким самодовольным...
- От остальных? От каких остальных?
- От остальных людей! - рявкнула Алиса. - От, мать твою, человеческих людей!
К ее полному изумлению, темная волна тошноты рассеялась, уступив место веселому головокружению. И приступ необъяснимой лихорадки показался ей вдруг смешным и забавным.
- Господи, ты бы видел себя, когда ты проснулся! Тоже мне, отшельник-оборванец! Ты когда-нибудь слышал о прачечных? Да открой же ты эти несчастные окна! Уж лучше нюхать свинячье дерьмо, чем этот образчик мужской красоты! - и, довольная своей шуткой, она аж скрючилась от хохота.
Плохо было только то, что Айк Соллес ее не понял. Она видела отражение его озабоченного лица в боковом зеркальце. Ну надо же, несчастный болван принял ее пароксизм за приступ горя! Решил, что она плачет. Это вызвало у нее еще больший приступ веселья, и ее так затрясло, что Айк наконец сочувственно протянул ей руку. Но поскольку плечи у нее ходили ходуном, единственным местом, куда можно было опустить ладонь, оказалось ее бедро. По всему телу Алисы пробежали мурашки от этого прикосновения. Он продолжал вести машину левой рукой, не отводя глаз с дороги. Когда наконец дрожь начала отступать, Айк крепко сжал ее ногу, вероятно, имея в виду братское пожатие, и снова взялся за руль обеими руками.
- Ас какой стати Кармоди куда-то отправился на моторке с Герхардтом Стебинсом? - поинтересовался он спустя некоторое время.
- Никто не знает. Николай говорит, что Стебинс слинял с какого-то приема. А Кармоди, вероятно, решил к нему присоединиться.
Если у Соллеса и были другие соображения по этому поводу, он оставил их при себе, и остальную часть пути они проделали молча.
Крыльцо клуба Дворняг было запружено пьющей пиво братией. Похоже, они решили воспользоваться выходным. Кое-кто при виде проезжавшего мимо фургона приветственно поднял банки, но Алиса не отреагировала на эти знаки уважения. Когда они свернули к берегу, она увидела, что толпа у боулинга увеличилась по крайней мере раза в три. Айк притормозил, чтобы переброситься парой слов, и Алиса отпрянула от окна.
- Не останавливайся, идиот, не останавливайся! Я что, похожа на человека, способного давать интервью? - Алиса отвернулась в сторону залива. Она знала, что глаза у нее покраснели и выглядят ужасно, судя по тому, как их резало. Да что глаза! У нее и бедро горело как в огне. Она даже боялась посмотреть на свою ногу, так как ей казалось, что на ней остался отпечаток руки Соллеса. Уже во второй раз за день она прокляла себя за то, что надела этот идиотский замшевый костюм с мини-юбкой. Можно было попросить Айка заскочить в мотель, чтобы хотя бы надеть чулки. По-быстрому, одна нога там, другая здесь. Но будь она проклята, если доставит этому негодяю такое удовольствие. В этом заключалась еще одна из ее проблем - она не только была одарена исключительно плохим вкусом, она еще всячески поощряла его в себе.
Алиса попробовала включить радио, но станции, сражавшиеся за частоты, устроили такую какофонию, что его пришлось выключить, и они снова погрузились в тишину. Соллес произнес лишь пару фраз, когда они проезжали мимо болотистой пустоши, где проживали портовые крысы. Горы шин, ящиков и пристроек с односкатными крышами были отгорожены антициклонным волнорезом, из-за которого доносился собачий лай и вой.
- А я-то все гадал, куда муниципалитет подевал всех собак, - заметил Соллес. - Надо было сразу догадаться.
Он не стал сворачивать к аэропорту. А когда впереди показался дом Кармоди, Алиса никак не могла сообразить, куда подевался ее вигвам.
- Наверное, его сдуло. Это была плоская декорация, чтобы скрыть дом, но ураган...
- Я вижу их, - перебил ее Айк, всматриваясь вперед. - Вон они, на крыльце. Я же говорил тебе.
И тут Алиса начала плакать, на этот раз по-настоящему, беспомощно сжимая подол юбки. Горячие слезы бесконтрольно катились по ее лицу, черт бы их побрал. Оставалось надеяться только на то, что отпечаток руки Соллеса, каким бы он ни был - воображаемым или нет, поблекнет к тому моменту, когда они подъедут к дому.
Двухдневная суета, как и предсказывал Ник, завершилась самым благополучным образом. Исчезновение Герхардта Стебинса произвело на камбоджийских миллионеров гораздо большее впечатление, чем могло бы произвести его присутствие, и они поставили свои подписи на львиной доле акций. К тому же они были поражены самообладанием, с которым местными жителями был встречен полярный смерч (от других прибрежных городков, расположенных неподалеку, камня на камне не осталось); студийные репортеры, в панике вылетевшие из Лос-Анжелеса, вернулись обратно в восторге от общественного резонанса и снятого знаменитым режиссером материала; а сообразительный Ник выдоил благодаря этой заварушке столько эфирного времени у средств массовой информации, сколько не смогли бы никакие пиарщики.
Кларк Б. Кларк восседал перед мониторами, установленными в одной из дорожек боулинга, когда на всех экранах внезапно появился Левертов - этот молодой голливудский лев, выступающий в официальной должности пресс-атташе корпорации «Чернобурка». Лицо с чрезвычайными полномочиями, поверенный в делах, человек с крутым характером, начальник! И как он мастерски совладал с ситуацией! Кларк Б. Кларк настолько раздулся от чувства гордости, что боялся лопнуть, как шарик. Какие бы заковыристые вопросы ни задавали на пресс-конференции, Ник выворачивался с дьявольской хитростью. Когда какой-то репортер из газеты «Народ» поинтересовался у Стебинса, а как тот, собственно, оказался на «Зодиаке», Ник тут же изощренно переадресовал вопрос толстопузому рыбаку, сообщив журналистам, что если бы не восхитительное мастерство Майкла Кармоди, они навсегда утратили бы великого режиссера.
- Расскажите, как вам удалось спастись, капитан Кармоди.
А когда тот же писака поинтересовался у капитана Кармоди, а что, собственно, тот делал в моторной лодке, поскольку мистер Стебинс отказывался отвечать, Николай Левертов переадресовал этот вопрос Алисе - своей родной матери, как, наверное, всем известно - спросив у нее, насколько она была встревожена исчезновением своего мужа.
- Кармоди плавает как пробка, - глядя в глаза корреспонденту «Народа», ответила Алиса. - Его не потопить даже с помощью торпеды.
«Мастерски», - почтительно вставая и наблюдая за тем, как пресс-конференция катится к своему завершению, повторил про себя Кларк Б. Кларк. Ник завершил ее длинным перечислением всех картин, снятых Стебинсом, и полученных им премий; а если у кого-то еще есть вопросы о подробностях этого ужасного приключения, слава Богу, счастливо завершившегося, то их можно будет задать на приеме, который студия сейчас подготавливает для всех журналистов на борту «Чернобурки» - для всех тех, кто проявил такое терпение, сдержанность и участие - бесплатный бар и спасибо всем. Собравшиеся ответили аплодисментами и начали с улыбками расходиться, испытывая удовлетворение и предвкушение одновременно. Высокий класс. Пользуйся ими, эксплуатируй их, но никогда не обижай. Ник был гениальным серым кардиналом, приводившим в действие своей театр марионеток. Невидимый кнут в пряничных устах. И кто стал первым ценителем этого гения? Этого мастера qui pro quo? Кларк Б. - как в слове «Богобоязненный» - Кларк - вот кто! Я оценил его в первый же день, когда он со своей хромированной харизмой и мешком химических препаратов появился в кафетерии студии. На него мало кто обратил внимание: еще один дилер - сегодня здесь, завтра нет. Теперь большинство этих продюсеров стало экс-продюсерами. Теперь они поняли, что Николай Левертов - явление не временное, но постоянное, может, даже вечное, настоящая динамо-машина. Уж он-то умел управляться с мешалкой. Особенно когда речь шла о дури, не только потому, что она у него была самого высшего качества, но и потому, что он владел обоими компонентами - и черным, и зеленым. Что было немыслимо само по себе, ибо не существовало человека, имевшего и то, и другое. Существовали зеленые дилеры и черные дилеры, и самым строжайшим образом им было предписано придерживаться своего цвета. Некоторые картели давно уже пользовались такой системой двустороннего движения. Поэтому когда кому-то требовалось пополнить свои запасы, приходилось иметь дело с двумя дилерами, как правило, одним немецким, а другим - мексиканцем или азиатом, причем положиться было нельзя ни на того, ни на другого. И ничего не могло быть хуже, когда в одном кармане уже лежали зеленые немецкие мешочки, а черных приходилось ждать неделями, а то и месяцами. И никто не мог понять, как Нику удалось наладить контакты с обеими сторонами. «Нигде так не знакомишься с людьми, как за решеткой», - единственное, что он отвечал восхищенным поклонникам, которые вскоре по несколько раз в неделю начали осаждать наш офис.
Впрочем, одна из подружек так и не стала поклонницей юного Ника. Может, благодаря этой пикантной истории вы поймете, что я хочу сказать. Она была молодой сукой, и у нее был пунктик относительно наркотиков вообще и дури в частности. На ее футболке от Гуччи было написано: «Жизнь естественна, смерть противоестественна». Она была выпускницей института кинематографии и происходила из известной еврейской киношной семьи. И она была задвинута на том, чтобы сохранить Фабрику грез в незамутненном виде. Она объявила войну Нику, как только он появился. Он довольно быстро начал подниматься по служебной лестнице, и эта стерва прослышала о нем: Большой Белый Дилер - его имя было у всех на устах. И вот я показываю Нику его рабочее место, а из-за перегородки выскакивает эта стерва и тычет в него своим длинным красным ногтем: «Мистер Помойное Ведро! Мне кофе со сливками, без сахара, а не ваши помои».
Я в то время работал вторым ассистентом консультанта в одном из отсеков того же офиса, только мой находился в самом конце помещения и родители у меня были не евреи, а обычные поденщики из Помоны, у которых до сих пор сохранились кое-какие связи. И я знал, что меня не ждет головокружительная карьера. Этой породистой стерве тоже ничего не светило, но она об этом не догадывалась. А может, и догадывалась, и именно поэтому так окрысилась на Ника.
- Еще кофе! - протявкала она. - Ив дальнейшем бери кружку в кафетерии. Стирол разрушает слизистую в нижнем отделе кишечника.
Так продолжалось уже третий день. Ник сходил в кафетерий и вернулся с двумя кружками - в одной кофе со сливками без сахара, в другой кипяток и два пакетика.
- Меня тревожит количество кофеина, которое вы потребляете, мисс Мейер, - вежливо и подобострастно говорит он. - Может, вы попробуете этот травяной чай? Может, вам понравится...
- Тебе не удастся меня заарканить, - и она швыряет кружку с кипятком и пакетиками в мусорное ведро. - Не на ту нарвался! - и она принимается заглатывать свой кофе со сливками без сахара. Николай Левертов видит, что я наблюдаю за этим, и театрально подмигивает. Сердце у меня начинает скакать чуть ли не до самого горла.
Через полчаса родившаяся в сорочке стерва начинает вопить и орать, как взбесившийся койот, а когда за ней приезжают врачи, она до крови расцарапывает им руки. Анализ мочи абсолютно чистый. По прошествии нескольких месяцев, наполненных важными событиями, когда я уже работал на Ника, мы вспомнили с ним этот эпизод. И он признался, что небольшие дозы не могут быть выявлены с помощью тестов, о чем многие даже не подозревают.
- Например, Пурпурная муть. Некоторые люди так на нее подсаживаются, что им хватает
микроскопической дозы. А она изготавливается, кстати, из зараженной пшеницы. То есть из естественного продукта...
Но не спешите, не стоит делать скоропалительных выводов. Она попалась в собственные сети. Или еще пример - Захарий Зант. Он был заядлым игроком в гольф. Кстати, тоже счастливчик из породистого семейства, из тех, с которыми лучше не связываться. Любил отвлекать внимание партнеров перед ударом с помощью разных дешевых уловок - начинал, например, советовать, как улучшить спортивную форму. Разве Ник был виноват в том, что Захарий открыл свою толстую пасть во время проводки мяча? Или еще один пример: мистер Супермен Сол Мэнли. Энтузиаст прыжков с парашютом. Постоянно заставлял нас с Ником ехать с ним в аэропорт и прыгать с самолета. Утверждал, что испытывал самый сильный оргазм, когда парашюты раскрывались и мы втроем парили в облаках. Оргазм свободного падения. Эта идея принадлежала не Нику. Никому так и не удалось доказать, что он раскрыл свой парашют раньше времени. Парень просто не мог остановиться, а позвоночник не приспособлен для того, чтобы выносить такие перегрузки.
Поэтому запомните слова Кларка Б. о том, как надо ценить Николая Левертова, и о том, что происходит с теми идиотами, которые его недооценивают. Как вы скоро убедитесь, они сами попадают в собственные сети.
Все вернулось на свои места. Горожане возвратились в свои загоны, бунтари были усмирены.
Кларк Б. Кларк с торжествующей улыбкой вел арендованный лимузин, в котором сидели его шеф и Айк Соллес. Левертов настоял на том, что подвезет Соллеса домой после окончания пресс-конференции.
- Это самое малое, что мы можем сделать, Исаак, для ищейки, отыскавшей нашего беглого реликта. К тому же у меня так и не было времени вспомнить прошлое.
Если Левертов действительно хотел поговорить, то ему это плохо удалось, так как в основном говорил он сам. Соллес сидел, прислонившись к дверце, чувствуя, как его омывает мурлыканье Левертова. Кларк Б. повернул зеркальце заднего обзора так, чтобы наблюдать за прославленным нарушителем спокойствия. Он был красив, но сдержан, замкнут и чуть угрожающ. Не было ничего удивительного в том, что он нравился Нику: его непогрешимый вид провоцировал.
- Помнишь Конфетку, Исаак? - спросил Левертов. - Полицейского Конфетку? Здоровенного мормона с дыркой в передних зубах, который постоянно наезжал на негров?
- Помню.
Левертов наклонился вперед, чтобы подключить Кларка Б. к своим воспоминаниям.
- Видите ли, мистер Кларк, хуже Конфетки там никого не было. Настоящий изувер. Постоянно носил кобуру, хотя охранникам и запрещено было пользоваться оружием. Поговаривали, что он пристрелил несколько чернокожих не то в Техасе, не то в Арканзасе только чтобы посмотреть, как они будут корчиться. Иначе, как «нигеры» он их не называл.
- Приятный был тип, судя по всему, - ответил Кларк Б., глядя в зеркальце.
- А еще он любил устраивать неожиданные проверки мочи. Причем только для темнокожих заключенных, что было не слишком-то приятно, учитывая что девяносто девять процентов из них принимали те или иные наркотики. Но самое потрясающее заключалось в том, что ему так и не удалось ни у кого получить положительного результата. Ни у единого человека! И при этом все в лагере знали, что все негры или кололись, или пили дурь. Эти окружные тюрьмы всегда были фармацевтическими базарами. Так почему же из лаборатории приходили только отрицательные результаты?
- Для меня это покрыто тайной, - счастливым голосом сообщил Кларк.
- И для нас тоже было покрыто, пока наш знаменитый бандит Бакатча не раскусил это. Исаак, расскажи мистеру Кларку, что ты сделал.
Исаак пожал плечами.
- Я отвечал за погрузку фургона, который раз в неделю ходил в Сакраменто, и заметил, что жидкость в пробирках была не совсем того цвета. Тогда я решил ее понюхать, и выяснилось, что это просто подкрашенная водичка.
- Вот именно! И как вы думаете, мистер Кларк, что шериф Конфетка делал с негритянской мочой?
- Боюсь даже предположить, - откликнулся Кларк Б.
- А вот Исаак Соллес не боялся, - сообщил Левертов. - Он высказывал свои предположения настолько громко, что слухи об этом просочились в прессу, и шерифа привлекли к служебному расследованию. Выяснилось, что с того момента, как в лагере появился шериф Конфетка, в лабораторию ни разу не поступала моча. Милейший шериф просто замалчивал происходившее в подведомственном ему учреждении. Он заявил, что окружной химаналитик не вызывал у него доверия, поэтому он лично занимался титрованием в собственном кабинете. Он продемонстрировал группе расследования свою маленькую химическую лабораторию со всем оборудованием. Ему всех удалось обвести вокруг пальца, кроме нашего героя. Скажи ему, Исаак.
- Не могу сказать, чтобы я очень этим гордился.
- Исаак пробрался однажды ночью к Конфетке, поджег мусорный бачок в коридоре и закричал «Пожар!» А когда шериф выскочил, чтобы загасить горящий мусор, Исаак проскользнул к нему в кабинет. На следующий день Конфетка дежурил по столовой. Исаак Соллес подходит к его столу, садится и просит извинения за вызванный им переполох. Конфетка отвечает: «Катись на место». Но перед тем как уйти, Исаак запихивает в пустую кобуру небольшой сюрприз. Потом дойдя до середины столовой, он поворачивается и кричит: «Посмотри в кобуре. Конфетка». Тот лезет в кобуру и достает оттуда детский рожок, наполовину полный желтой жидкостью. Глаза у него лезут на лоб, и он окончательно слетает с катушек. Увезли его в смирительной рубашке. Вся тюрьма стояла у окон и торжествующе махала ему руками, особенно негры.
- Торжествующе? - Айк скорчил гримасу. - Присланный на его место охранник в первую же неделю выявил три дюжины наркоманов, и они получили максимальный срок. Хорошенькая победа.
Кларк Б. Кларк почувствовал себя обязанным возразить.
- Ник хочет сказать, что по крайней мере они избавились от унижений со стороны расиста-извращенца. Я считаю, это победа.
- А я считаю это чухней, - сказал Айк. - Притормози. Сегодня утром за следующей кучей свинья кормила свой выводок.
Свиньи уже не было, зато в мусоре рылось несколько поросят, которые разбежались в разные стороны при звуке клаксона. Рядом с дорогой вяло боролись два хряка, выясняя, кто имеет право на труп оленя, валявшийся рядом с дымившейся кучей.
- Смотри, К. Б.! Именно тут произошла наша сердечная встреча с Исааком, о которой я тебе рассказывал. В присутствии моей жены Луизы, тестя Омара и еще целой группы свиней. Странно, не правда ли, Исаак? Нас словно тянет обратно на эту свиноферму.
Но прежде чем Левертову успел кто-нибудь ответить, из придорожных зарослей кустарника внезапно выскочило какое-то скользкое существо, стремительное, как черная торпеда, которое целенаправленно летело в сторону переднего правого колеса. Кларк Б. Кларк резко свернул влево и въехал в кучу мусора. Битое стекло и гравий заскрежетали по днищу бензобака, и Кларку пришлось дать полный газ, как в свое время Соллесу, чтобы снять карбас с отмели. Но через мгновенье дикая тварь набросилась на левое колесо, и машина снова перевалила через обочину и оказалась в глубокой колее.
- Это еще что такое?! - процедил Левертов сквозь зубы, когда лимузин наконец затормозил во дворе Соллеса. Всю напевность его интонаций как ветром сдуло.
- Это просто Марли, старый пес Грира, - сообщил Айк. - Он совсем старик.
- Для старика он неплохо двигается, - Левертов раздраженно мотнул головой, откидывая назад спутанные пряди волос. - Но я бы советовал его держать на привязи, тогда у него будет шанс дожить до еще более преклонного возраста.
- Я уже много лет не видел, чтобы он так набрасывался на машины, - возразил Айк. - Это все лекарство, которое ему давала Алиса, - какой-то новый преднизолон.
- Бабки - двигатель прогресса,
Дурь же лечит нас от стресса, - пропел Кларк.
Но Левертов не отреагировал.
- Вылезай и отвлеки эту скотину, - распорядился он. - Хочу взглянуть на нынешние условия жизни бывшего сокамерника, если меня только не покусает этот дикий пес.
- Он совсем ручной и к тому же беззубый, - заверил Айк, вылезая из машины. Молочная дымка сумерек ослепила его после сумрака, царившего в лимузине. Айк почувствовал, как пес пропихнул свою морду ему под руку, требуя, чтобы ему почесали уши. - Вот видите? - Он заметил, что его собственный фургон стоял на месте. Он стоял глубоко в кустах с открытой задней дверцей, а бампер был завален постельными принадлежностями - точно так же, как в день их «сердечной встречи» с Левертовым, как тот изволил выразиться.
Кларк Б. Кларк осторожно выскользнул из лимузина, и Марли тут же метнулся в его сторону.
- Стой-стой-стой, - заверещал тот совершенно неубедительным голосом, - хорошая собачка.
Но Марли всего лишь хотел понюхать лосьон для рук.
- Зверь укрощен, босс, - не оборачиваясь, отрапортовал Кларк Б. - Можете спокойно выходить.
Дверь трейлера со скрипом отворилась, и, щурясь от яркой дымки, на пороге появился Грир, застегивавший рубашку. В спешке он застегивал пуговицы не на те петли, широкий воротник лимон-но-желтого цвета частично застрял внутри и дико топорщился, поэтому один его конец свисал книзу, а другой вздымался над костлявым плечом Грира, как стрекозиное крыло.
- Привет, Айк... люди... - крикнул Грир, когда глаза у него привыкли к свету, - в чем дело?
- Привет, Грир. Нам тебя не хватало на пресс-конференции.
- Я слышал по радио. Ты налетел, как настоящий дракон, напарник. Привет, мистер Левертов. А вы наоборот, походили на ангела. Ну ладно, идите сюда, мы не кусаемся. Мистер Кларк Б. Кларк! А вот относительно вас я еще не определился. Вы начальник или мальчик на побегушках?
- Я ангел-хранитель вот этого ангела, - ответил Кларк.
Дверь трейлера снова скрипнула, и на свет высунулось помятое женское личико.
- Вообще-то она выглядит гораздо лучше, - поспешил сообщить Грир, увидев реакцию, вызванную растерзанным видом своей гостьи. Волосы у нее были завязаны в пучок на макушке, как у детского пупса. На обеих щеках виднелись подтеки туши, казавшиеся засохшими черными слезами. Подведенные брови смотрели в разные стороны, как уголки рубашки Грира, а пространство вокруг рта было покрыто помадой, словно та блуждала в поисках губ. И если бы не татуировка в виде бабочек, ее было бы невозможно узнать.
- Луиза сама не своя от беспокойства. Вот она и пришла сюда, - интонации Боба Марли как ветром сдуло. - В новостях сообщили о какой-то катастрофе на Мак-Кинли, и она боится, не ее ли это брат. Вот и все, правда, Луиза?
- Темно-синяя машина с черным бордюром, - завыла Луиза, внезапно вспомнив о причине своего беспокойства. - Как у Оскара. А папа путешествует, и мамы нет, и мне больше не к кому обратиться. Ведь вы мои соседи...
- Луиза, все машины, работающие на этаноле, синего цвета с черным бордюром, - попытался успокоить ее Айк. - Их специально выпускают одинакового вида, чтобы на заправочных станциях знали...
Объяснения Айка были прерваны злобным лаем, от которого кровь стыла в жилах. Это был снова Марли, который невероятным образом перемахнул через лимузин. Левертов, наконец вылезший из машины, приглаживал волосы, когда пес с диким воем бросился ему на грудь. Левертов с криком повалился навзничь, и Марли оказался на нем. Айк с Гриром одновременно бросились к собаке и в считанные секунды оттащили ее в сторону. Еще хорошо, что долгие годы охоты лишили Марли клыков, иначе этих секунд хватило бы, чтобы оставить Левертова бездыханным.
- Никогда в жизни не видел, чтобы он так себя вел, - пробормотал Грир, держа пса за мощный загривок; Айк тянул Марли за хвост.
- И хорошо бы, чтобы больше не увидели, - заметил Кларк Б. Кларк, сжимая обеими руками «узи», маленький черный ствол которого был нацелен прямо на пса. Но приступ ярости у Марли кончился так же внезапно, как и начался. Пес снова осклабился и принялся вертеться, пытаясь ухватить Айка, как игривый щенок.
_ Обычно он не ведет себя так, - извиняющимся тоном промолвил Грир.
- Конечно-конечно, - зловеще промурлыкал Левертов, поднимаясь на колени и стряхивая с себя приставшие ракушки. - Это все алисино лекарство. Уберите это, мистер Кларк. Все в порядке...
Автомат исчез так же таинственно, как и появился; каким бы он ни был маленьким, вряд ли Кларк Б. мог спрятать его в своих шортах или под футболкой.
- Пошел вон, Марли! - прокричал Грир в рваное ухо пса, и глаза у того от изумления и обиды заволоклись пленкой. - Пошел вон! - Грир повторял это снова и снова, швыряясь пригоршнями ракушек в поджатый хвост Марли. И наконец пес с трагическим видом побрел к своему сторожевому посту под кустом на краю прогалины. Левертов снова пригладил волосы и улыбнулся Луизе. Та, словно окостенев, по-прежнему продолжала стоять с поднятой в приветствии рукой на ступеньках трейлера, как гипсовая статуя с облупившейся краской.
- Моя маленькая луговая лилия, тебя, похоже, и вправду отымели по полной программе.
Унизанная кольцами рука Луизы тяжело опала, и она принялась беззвучно рыдать, размазывая по щекам, казалось, неистощимый запас туши.
- На самом деле все это совершенно не так, как вы думаете, - повторил Грир, косясь на Кларка Б. и пытаясь сообразить, куда тот засунул этот чертов израильский автомат.
- Заходите, - наконец произнес Айк. - Кажется, у нас есть пиво.
Пива, однако, не было. Вероятно, его выпила Алиса, так как пустые банки тоже отсутствовали. Айк вскипятил воду для кофе, а Луиза продолжала оплакивать свои беды, сидя за столом. Она уже успела позабыть о своих братьях, и теперь ее тревожили проблемы более личного свойства. Ее не любили на «Чернобурке». Богатые сучки только насмехались над ней. Она была всеобщим посмешищем. Она бы с радостью вернулась домой, но ее мать подала на развод, а братья куда-то уехали, и ей совершенно не улыбалось остаться одной с медведями и свиньями. К тому же она умудрилась подзалететь от кого-то. И еще... что же там было еще? ах да, она позвонила в фирму Королевских турне, и ей сообщили, что ее папы на борту не было.
- Его даже никто не видел, - прорыдала она. Грир похлопал ее по руке, и кольца забряцали по столу.
- Он просто болтается где-нибудь со своими старыми дружками по боулингу, Лулу, в Анкоридже илиДжуно...
- Конечно, Луиза, - подхватил Айк. - Старый котяра вырвался на свободу. Посмотри, как долго не было Кармоди.
- Но у него не было билета на Королевское турне, - провыла Луиза. - Это совсем не похоже на Омара Лупа.
С ней все согласились, и Айк разлил кофе. Они дали ей выплакаться. Левертов пообещал, что подыщет ей какое-нибудь приличное жилье в городе. Грир залег в койку. Кларк Б. Кларк закемарил в уголке, нижняя губа у него отвисла, глаза закатились и веки начали подрагивать, когда перед ним, мерцая, заплавали божественные видения. А когда Левертов наконец повел Луизу к лимузину, он вскочил, как ни в чем не бывало.
- Все на борт! Женщины и белые мужчины первыми! Кларк Б. - как в слове «Безмозглый» - за руль.
- Нет, - возразил Левертов, - дай мне ключ - я поведу. Теперь твоя очередь утешать безутешную Луизу.
Кларк Б. щелкнул резиновыми подметками своих парусиновых туфель и взял Лулу за другую руку. Исаак вышел за ними во двор. «Это хорошо», - отметил про себя Кларк. Он один видел, что престарелый сукин сын снова готовился к нападению. Николай смотрел в противоположную сторону, и его бок был беззащитен и не прикрыт. Руки и у него, и у Кларка были заняты Луизой. Она безвольно висела, откинув голову назад, и косметика у нее начала стекать в противоположном направлении по лбу. Теперь ее глаза со всех сторон были окружены стрелочками туши. Но в тот самый момент, когда Кларк Б. и Айк пытались запихать ее в лимузин, манипулируя ее конечностями, Айк вскинул голову и закричал: «Берегись!» И если бы он этого не сделал. Ник получил бы перелом позвоночника. Впрочем, Ник и бровью не повел - он был так спокоен, словно знал, что пес предпримет еще одну попытку. И что все эти собаки имели против него? Может, им не нравился цвет его волос? Но сам факт того, что он решил сесть за руль, говорил о том, что ему хватило и первого нападения. Поэтому второе его несколько изумило. Вот почему он так долго прощался с Соллесом, пока я с его бестолковой куклой ждал его в машине - он просто ждал, когда пес уберется под свой куст. Все они ловятся в свои собственные сети. Поэтому когда Соллес вернулся в трейлер, а Николай уселся за руль, больше никто не обмолвился о псе. Ни единым словом. Николай просто завел машину и тронулся с места. Он никогда специально никому не причинял боль, и он никогда не промахивался. Все было по-честному. Просто и ясно. Он просто делал свое дело и никому не позволял манипулировать собой и дергать себя за поводок. Ни направо, ни налево. Он не знал ни ярости, ни снисхождения. Мщение приятно, - говорится в Великой Энчиладе, - если ты мстишь, не раздумывая. Месть проста и чиста. Тяжелый лимузин всего лишь слегка подпрыгнул. Едва заметно. Сначала переднее левое колесо, потом - заднее. Никто и не заметил. Что за парень - он даже притормаживать не стал.

Предыдущая страница 14 Следующая страница


15 Кен Кизи

15. Не дайте псу вам сердце надорвать

Собачье кладбище занимало пять акров и располагалось в конце улицы Кука на крутом склоне, поросшем крушиной и заваленном камнями. Там, где дорожное покрытие сходило на нет, все пространство было уставлено машинами и фургонами, между которых ютились мопеды и «харлеи». Группки прощавшихся чинно поднимались и спускались вниз по склону, а к подножию холма прибывали все новые и новые скорбящие. Процессия движется так медленно, что ее изображение на мониторе представляется замедленной съемкой, пока камера не выхватывает чью-то выделяющуюся фигуру в черном галстуке и блестящих очках, которая мечется от группки к группке с утроенной скоростью.
Вейн Альтенхоффен пребывал в упоении от своей репортерской деятельности. Когда накануне он печатал и распространял двести траурных приглашений, написанных Гриром, он и представить себе не мог, сколько соберется народу. Он думал, человек десять-двенадцать, не считая членов клуба. Впрочем, и время, конечно же, сыграло свою роль - огромный рыбацкий флот стоял на якоре в ожидании завтрашнего открытия летней путины. Съемки тоже были прерваны на ремонт декораций, поэтому силы безопасности Дворняг тоже получили выходные. Толпы зевак, собиравшихся на берегу, были разогнаны, так как рабочие перевозили трибуны для зрителей на следующее место съемок. Они, конечно же, могли болтаться и на стоянке, но предпочли этому мероприятие на склоне холма - может, собачьи похороны в зарослях полевых цветов и не ахти какое зрелище, но все же лучше, чем вкалывающие рабочие. Больше эмоций.
Законопослушный Орден Бездомных Дворняг приобрел этот участок еще на заре своего существования, когда все горели энтузиазмом возвести Дом для Потерявшихся Щенков. И строители, и банкиры считали его абсолютно бесполезным, от него отказались даже азиаты, скупавшие все и строившие повсюду, но Дворняги оказались более прозорливыми. Они сочли этот каменистый склон идеальным местом для своего широко афишируемого щенячьего проекта. Верхняя треть участка упиралась в рваную полосу древесных зарослей, где бедные сироты могли вволю играть и резвиться. Там же круглый год били ключи, из которых можно было напиться, уже не говоря о грязи, в которой можно было валяться до полного изнеможения. Для вынюхивания и выкапывания прекрасно подходили подземные ходы леммингов, которые изощренно петляли между огромными базальтовыми валунами, а кроме этого, отсюда открывался прекрасный вид на юго-восток и северо-запад, так что лучшей площадки для того, чтобы посидеть и повыть на луну, когда она во весь опор несется по небосклону, было не найти. Но самое главное заключалось в том, что участок был дешевым. Несмотря на его удобное расположение неподалеку от центра города, ни один делец так им и не заинтересовался. Склон был слишком крут и ненадежен для строительства. Единственным зданием, возвышавшимся здесь, была деревянная водонапорная башня, огромный резервуар которой уже сровнялся с уровнем земли вследствие многолетних оползней, в то время как фасад продолжал оставаться на высоте двадцати ступеней. Перекос был слишком большим, чтобы можно было полагаться на этот склон. Отсюда действительно открывался превосходный вид на залив, но для того, чтобы возвести здесь дом, строителям потребовалось бы поднять его фасад футов на тридцать над землей, и только тогда задняя дверь оказалась бы на уровне земли. С другой стороны, молодые щенячьи лапы не нуждались в ровном напольном покрытии, и члены клуба рассудили, что хождение по наклонной плоскости может оказаться для них даже полезным. Поэтому участок был куплен, и у них еще осталось достаточно денег, чтобы приступить к строительству собачьего приюта.
Первым препятствием, на которое натолкнулись их благородные намерения, стали валуны. Сдвинуть их зубчатые пласты оказалось гораздо сложнее, чем кто бы то ни было мог себе представить. После того как были сломаны два трактора и один бульдозер, миссис Херб Том заметила: «Это все равно, что пытаться сдвинуть головы этих идолов с острова Пасхи, когда туловища у них уходят в землю». Два выходных все члены клуба работали на укладке гравия, чтобы к месту строительства можно было подвозить необходимое оборудование. Однако плоды их деятельности с трудом можно было назвать дорогой. Она извивалась, как покалеченная змея, между неподвижных камней, и все же по ней можно было ездить. А на следующую ночь после завершения строительства легкая дрожь прокатилась по склону холма. Балла три-четыре, не больше. Если не считать того, что дорога исчезла. Она как растворилась в яркой зелени травы и кустарника. Просто верхняя часть холма сползла вниз и скрыла под собой всю грязь и мусор.
К концу лета энтузиазм Дворняг сильно поубавился. Естественно, никто не хотел выкупать землю у них обратно, и со временем участок превратился в место последнего упокоения. Сначала на нем хоронили только четвероногих, но потом как-то июньским днем туда был открыт доступ и для двуногих, которые не могли рассчитывать на получение лучшего пристанища.
Первым двуногим членом Ордена, удостоившимся чести быть похороненным на святой земле Дворняг, стал бедный полубезумный глухонемой по прозвищу Боб-Шпиц, хотя утверждать, что он ходил на двух ногах, значило бы сильно погрешить против истины. У Боба-Шпица не было пальцев на ногах, и он постоянно ходил на полусогнутых, так как нижняя часть позвоночника у него была парализована. Когда он передвигался, ему приходилось так низко нагибаться, что порой его всклокоченная борода мела по земле. Катастрофа, лишившая его рассудка, не пожалела и его тела. Как его звали на самом деле, так и осталось неизвестным. Имя «Боб» значилось на воротнике его рваной футболки, а его колючая борода и бакенбарды свидетельствовали о том, что он мог находиться в родстве со шпицами. Никто не знал, что с ним случилось, но горестное хныканье, которое он издавал каждый раз при виде краболовного судна, заваленного крабами и исхлестанного арктическими волнами, заставило многих догадаться о подробностях его биографии. Чем меньше оставалось королевских крабов, тем рискованнее приходилось работать краболовам. И тех, кому удалось пережить крушение, было нетрудно распознать. Как правило, они получали травмы позвоночника, когда на них обрушивались ящики с крабами, и разбивали себе коленные чашечки, когда судно переворачивалось. А за то время, что они дрейфовали на плотах в ожидании спасения, пальцы у них отмерзали, разбухали и начинали гнить. Так что, глядя на искалеченные тела, несложно было восстановить картину происшедшего.
Боб-Шпиц, не имевший ни имени, ни денег, не мог рассчитывать на место на городском кладбище. Ни ПАПы, ни католики не имели никакого желания его хоронить. И тогда президент Соллес решил, что похоронами займется клуб без каких бы то ни было разрешений. Члены клуба заколотили Шпица в упаковочный ящик, в котором им был прислан гидрант с Тайваня, так как все равно ни один гроб не мог вместить в себя столь скрюченный труп, и с вызывающим видом пронесли его через весь город до самого кладбища, где и похоронили его у подножия массивной базальтовой скалы, выбив на плоской поверхности монолита его имя «Боб-Шпиц, уважавший всех и вся», точно так же, как они выбивали имена и породы своих почивших псов на других обелисках. Власти посмотрели на это незаконное захоронение сквозь пальцы, видимо, потому, что бедный калека при жизни передвигался почти на четвереньках. Но он был лишь первым. За ним последовали два ПАПы, которые, распив на двоих бутылку, перестреляли друг друга из «магнума », которым владели на паях. Поэтому члены клуба сочли нужным похоронить их в одной могиле. А когда и коренные, и Лупоглазые власти вяло отклонили прошение, Братья-Дворняги самостоятельно выкопали двухместную могилу. Так было быстрее, уютнее и гораздо дешевле.
Вонги, которым принадлежало общее кладбище, почувствовали угрозу и приступили к ожесточенной борьбе, чтобы предотвратить ее. Они уже почти совсем одержали победу в суде, когда произошло нечто такое, что заставило их уступить. Их младшего приемного сына сдуло с палубы плавбазы во время пьянки, затеянной в штормовую погоду. Тело мальчика так и не нашли, зато в его брезентовом мешке обнаружили журнал. Последняя запись была посвящена его самым заветным желаниям. Больше всего на свете он хотел стать Бездомным Дворнягой по достижении установленного возраста и прожить свою жизнь в рядах этой шелудивой своры, а потом быть похороненным на каменистом склоне среди валунов, освещаемых проносящейся мимо луной. Вонги отнеслись к этому тексту как к последней воле и завещанию, и мальчик был принят в члены клуба посмертно. Потом подобные поступки даже вошли в моду среди склонных к самоубийствам учащихся старших классов. В течение нескольких лет после почетного принятия в Орден сына Вонгов клубу пришлось принять в свои ряды не меньше пятерых усопших соискателей, трое из которых не достигли еще и тринадцати лет. «Так странным и удивительным образом, - записал Вейн Альтенхоффен в своей записной книжке, - скалистый склон в конечном счете и превратился в приют для заблудших щенков ». Так что все что ни делается, все к лучшему.
Но сегодня хоронили не зеленого щенка. И не почетного призывника. А настоящего дворняжь-его старожила - как, открывая траурный митинг, со слезами на глазах выразился парламентский пристав Норман Вонг.
«Возможно, по собачьим меркам он был старейшим из всех нас», - мелькнуло у Альтенхоффена. Марли стоял у самого основания Ордена. Он присутствовал при историческом заточении под трибунами в Сиэтле, где идея Ордена дала свои первые нежные побеги. Более того, как вспоминал Альтенхоффен, именно Марли и стал основной причиной этого заточения. Марли позволил себе облегчиться на правый передний бампер жемчужного лимузина какой-то старухи, и та натравила на него двух своих чистокровных доберманов, которые по ее команде повылетали из окон машины, как кровожадные ракеты. С диким визгом они вцепились в огромного добродушного колли и принялись рвать его во все стороны. Марли миролюбиво пятился, пытаясь призвать их к здравому смыслу. Земля создана для того, чтобы на нее писать, - ухмылялся он. Он даже проявил готовность поваляться кверху пузом на глазах у истерической парочки, лишь бы не драться. Но когда они обнаглели до того, что тяпнули его за гениталии, - то есть совершили поступок, противоречащий всем нормам собачьего приличия, - Марли ничего не оставалось, как встать на четыре лапы и неохотно сломать им их породистые шеи.
«Поэтому сегодня мы хороним не какую-нибудь легковесную пустолайку, - писал Альтенхоффен, - речь идет об отце-основателе Законопослушного Ордена Дворняг и гражданине, снискавшем всеобщую любовь и уважение».
Что доказывала невиданная толпа, собравшаяся проводить Марли в последний путь. Альтенхоффен мог припомнить лишь одни похороны, происходившие при таком же стечении народа, когда хоронили Прадедушку Тугиака. Однако это были несравнимые события по своей значимости. Перед тем как отбросить кости, Тугиак прожил на этой земле сто шесть лет, а потом еще пятьдесят четыре дня пролежал незакопанным. Потому что его родственники из обоих родов в течение двух лун мариновали старого беззубого шамана в выдолбленном стволе дерева. За это время слух о его смерти достиг даже самых отдаленных местностей. И к тому моменту, когда на стоянке за Первым национальным банком были зажжены факелы для совершения последних обрядов, это событие уже освещало три телеканала, не говоря о многочисленных ПАПах, их адвокатах и прихвостнях, собравшихся отдать последние почести великому соотечественнику.
Не меньшее количество народа присутствовало и на похоронах старого Марли. Здесь были все члены Ордена с традиционными белыми бумажными пакетами, которые полагалось кинуть в могилу. Многие даже сменили униформы охранной службы «Чернобурки» на рубашки и галстуки. Пришли почти все рыбаки, так как Марли был известным портовым псом, славившимся тем, что встречал на причале возвращавшиеся суда своей широкой улыбкой. Собрались и обитатели Главной улицы - клерки, продавцы, бармены, которые с чувством вспоминали миротворческую деятельность Марли, умевшего успокоить любую собачью склоку. В самом конце маячило даже несколько портовых крыс, которые знали Марли в основном под именем «собака Айка Соллеса», и еще дальше виднелась почтительная делегация от киногруппы. Альтенхоффен узнал Николая Левертова с его помощником, режиссера Стебинса и еще несколько второстепенных лиц. Эта живописная делегация прибыла аж на лимузине для того, чтобы проявить должное уважение к происходящему, и в скорбном молчании поднялась на склон. Однако все они были одеты столь изощренно, что в их приезде трудно было не усмотреть показуху. Глаз престарелого режиссера был перевязан серым шелковым платком, с которым гармонировал аскотский галстук такого же цвета. Кларк Б. Кларк сменил шорты на брюки, а сопровождавшие их девицы были в одинаковых черных костюмах и черных фетровых шляпках с вуалями.
Но круче всех выглядел Левертов. На его руке поверх белого пиджака была повязана траурная лента длиной в несколько ярдов, которая волочилась за ним по земле, как хвост. И Альтенхоффен подумал, что в этой неприкрытой скорби было что-то вызывающее. Особенно в этом белом пиджаке. Альтенхоффен снял очки для дальности и поменял их на те, что использовал для более близкого расстояния, чтобы посмотреть, как на это явление отреагируют остальные Дворняги. Айк Соллес явно не был расположен к кладбищенскому юмору. Особенно судя по тому, что говорил Грир. Когда он заскочил в редакцию «Маяка» накануне вечером, чтобы дать объявление о похоронах, Альтенхоффен сразу почувствовал что-то неладное.
- Знаешь, Слабоумный, меня тревожит старина Айк. Что-то его трясет. Он не колется, не пьет, дурь не принимает, и все же что-то с ним не в порядке.
- Чтобы Айка Соллеса трясло? Что-то ты заливаешь, Эмиль. Исаак Соллес всегда был непоколебим, как гибралтарская скала, - Альтенхоффен понизил голос и указал в глубину помещения, где Билли отправлял свой очередной факс. - А по сравнению с некоторыми он вообще Эверест. И все-таки, поконкретнее? - он достал свою записную книжку. - Что именно с ним происходит?
И с помощью наводящих вопросов Альтенхоффена Грир поведал ему о подозрениях Айка относительно Левертова и истинных причин его появления, о его болезненной уверенности в том, что на самом деле его возвращение было связано не со съемками и даже не с наживой, а с желанием отомстить! Надо сказать, что рассудок Вейна не помутился от этого сообщения. Для него это не стало новостью. Очень многие разделяли эти подозрения, и он в том числе. А потом Грир рассказал о приступе, случившемся с Айком, когда они обнаружили пса.
- «Это Левертов!» - заорал он. Никогда в жизни не слышал, чтобы он так кричал. К тому же он считает, что Левертов прикончил Омара Лупа и двух его близнецов, чтобы обобрать их!
Вот это уже было кое-что. Была ли это правда или нет, но перед глазами Вейна тут же возник заголовок: «Киномагнат убивает своего тестя! Достоверные источники опасаются худшего».
Именно это и заставило его отпечатать и распространить объявления с такой скоростью, и именно поэтому он теперь метался с записными книжками по кладбищу, как голодный паук. Он любил слухи - это было у него в крови; Вейн Альтенхоффен происходил из семейства, перекачивавшего чернила из журналистского любопытства в Квинаке уже в течение века. Он был движим искренним любопытством, а не деланным интересом амбициозного репортера. Семья Альтенхоффена организовала издание «Квинакского Маяка» еще в те времена, когда здесь появился их первый предок из довоенной Германии с грузом «Оливетти». Первые номера перепечатывались на машинке по пять экземпляров в закладке. Они продавались по центу за штуку, и каждый номер начинался с библейской фразы «Добрые вести издалека подобны освежающей воде для страждущих», которая представляла из себя кредо издания. Этот неписаный закон, передаваемый из поколения в поколение, вполне соответствовал семейной философии Альтенхоффенов: «Именно слухи, какими бы они ни были, соединяют горожан воедино». И оказалось, что это действительно очень клейкое вещество: «Местный культовый герой связывает исчезновение прославленного боулера с киноантрепренером». Подобные сенсации объединяют людей.
Альтенхоффен надел очки для среднего расстояния и высунулся из-за базальтовой скалы, под которой зияла могила Марли. Трудно было сказать, заметил Исаак Соллес прибытие Левертова с его костюмированной камарильей или нет. Его лицо было столь же непроницаемым, как профиль, отчеканенный на древней монете. Единственное, что можно было заключить по его виду, - он был раздражен затянувшейся церемонией точно так же, как и все остальные. Хвалебная речь Нормана Вонга, казалось, будет длиться вечно. Уже в течение получаса он, всхлипывая, делился воспоминаниями обо всех собаках, которых ему довелось знать, начиная с того спаниеля, что был у него в детстве. Всем уже становилось невмоготу, впрочем, не настолько, чтобы кто-нибудь решился прервать плачущего семифутового верзилу, снабженного 44-м кольтом. Потом Грир произнес молитву на неведомом языке, а миссис Том Херб исполнила траурный вариант «Старой овчарки». В течение всего этого времени крайнее нетерпение проявлял президент Беллизариус, периодически недовольно заглядывавший в брошюру Ордена, которую держал в руках. Страницы трепетали в его тонких пальцах как листья на зимнем ветру. У него был такой истощенный и изнуренный вид, что Альтенхоффен опасался: не придется ли им хоронить двух членов Ордена, если миссис Херб Том не закруглится в ближайшее время.
Миссис Херб Том наконец закончила петь, Билли закрыл брошюру и, подойдя к могиле, с хмурым видом заглянул внутрь. Все замерли. Но Кальмар, похоже, настолько глубоко погрузился в собственные мысли, что мог только смотреть на землю. Он стоял так долго, что вокруг послышались шепотки, и люди начали беспокойно переминаться под ровным светом полуденного солнца. И наконец Соллес вывел его из забытья.
- Говори, Кальмар, потому что у нас есть еще что обсудить.
Беллизариус поднял голову, и его искаженное лицо разгладилось, как раскрывшаяся шляпка гриба.
- На самом деле мне нечего сказать, - огрызнулся он. - И у меня тоже есть что с вами обсудить. Хотя я любил старину Марли. Он был хорошим. Он состарился. Он вступил в последний бой и погиб. Я принес с собой вирши, которые показались мне уместными, - он кинул последний взгляд в брошюру и оглядел толпу. - Вот что по этому поводу писал один англичанин в XIX веке, его звали Киплинг. «Власть пса». И дорогие братья, это не только слова скорби, но и слова предупреждения.
Он закрыл брошюру и после еще одной длинной паузы начал читать наизусть:
- Вся наша жизнь - пристанище скорбей,
Черпаемых от тысячи людей.
К чему же мы, страдая день за днем,
Их умножать с готовностью даем?
И, братья, мне ли не сказать:
Не дайте псу вам сердце надорвать.
Мы тщим себя пустой мечтой
О дружбе и любви одной,
Что верный пес нам подарит,
Будь хоть обласкан, хоть побит.
Но я тому свидетель сам:
Вы сердце не вверяйте псам.
Когда живая эта тварь
Уж не откликнется, как встарь,
Когда ее веселый бег
Вдруг остановится навек,
Тогда ты с ужасом поймешь,
Что сердце псу ты отдаешь.
Мы все здесь - племя должников -
Берем взаймы и жизнь, и кров,
Но наступает срок, когда
Долги нам отдавать пора.
И расставаться тем трудней,
Чем больше ты провел с ним дней.
Так в час расплаты свой заем
Скрепя мы сердце отдаем.
Так почему же снова псу
Я сердце с радостью несу?
Да, в старине Кальмаре еще есть порох, - с гордостью отметил про себя Альтенхоффен. Стихотворение всех растрогало до слез. Норман Вонг выл, как побитая собака.
Беллизариус кинул в могилу несколько комков земли и, не говоря ни слова, начал пробираться сквозь толпу к городу. После того как остальные побросали туда же мешки с собачьей пищей, Норман Вонг достал серебряную лопату, и Исаак Соллес принялся швырять влажную красноватую землю в могилу. Альтенхоффен успел сделать снимок для обложки, и толпа начала расходиться. Похороны удались. Они вызвали большой общественный интерес. Но этого было маловато. Альтенхоффен обогнул валун и подошел к Соллесу с записной книжкой наготове. Но первый вопрос ему задал Айк.
- Откуда у тебя четыре пары очков, Слабоумный?
- Нашел в столе у дедушки Альтенхоффена. От этого варева, которое привез Билли, у меня так болят глаза, что я не могу носить линзы. Крутая штука, Исаак.
- Так вот в чем дело с Кальмаром? То-то он выглядит как ходячий труп.
Альтенхоффен покачал головой.
- Бедняга Кальмар здорово напуган, Исаак. Ему бы лежать, а не ходить. В утреннем выпуске «Викторианской почты» говорится, что правительство Канады прошлой ночью совершило налет на Гринера и его общину.
- Ну и почему это должно было напугать Билли? Разве он не к этому стремился?
- Потому что преподобному удалось улизнуть. И теперь никто не знает, где он.
- И теперь Кальмар боится, что Гринер явится сюда по его душу? - рассмеялся Айк. - Это наркотический бред. Слабоумный. Билли всегда страдал легкой формой паранойи. А вот Гринер - настоящий параноик. Я бы сказал, суперманьяк. Перед ним стоят более величественные цели, чем наш несчастный Квинак.
- В отличие от твоего друга Левертова?
- Что ты имеешь в виду? Альтенхоффен отвел глаза, не вынеся пристального взгляда Айка.
- Кальмар рассказал мне о том, что ты говорил ему на судне. О твоих подозрениях относительно планов Левертова. А теперь еще Грир сказал мне, что ты считаешь, будто это он переехал твою собаку, я уже не говорю о других людях. Айк Соллес, мой слабый ум начинает мутиться...
- Беллизариус не имел права распространять эти сплетни. Как и Грир. Особенно делиться ими с такой пронырливой журналистской ищейкой.
Альтенхоффен обиделся. Он снял очки для письма и заменил их на другие, в роговой оправе, которые, как он считал, придавали ему вид ученого негодования.
- Я был движим не любопытством, а братскими чувствами, Исаак, - оскорбленным голосом произнес он. Он запихнул маленькую записную книжку в карман рубашки, большую заткнул за пояс и протянул Айку пустые ладони. - Честное собачье, я ничего не стану записывать без твоего согласия. Ты же знаешь меня, я просто хочу знать, что думают люди. Я люблю копаться в грязи и печатаю отнюдь не все. Поэтому, пожалуйста, поделись с братишкой Слабоумным своими соображениями, Исаак.
Исаак взял Альтенхоффена под локоть и повел его вверх по склону подальше от остальных. Они остановились у камня, под которым был похоронен Боб-Шпиц.
- Мне с тобой нечем делиться, Слабоумный. Нет у меня никакой грязи. Грир прав: у меня просто была вспышка старомодной паранойи. Вокруг трупа мы нашли только медвежьи следы. И никаких шин от лимузина. Ни малейшего признака.
- А как насчет старого Омара и его близнецов?
- А что насчет Омара? В данном случае у нас даже их останков нет. Поэтому забудь об этом, Альтенхоффен. Я уже забыл.
- Это мало напоминает нашего старого бульдога Бакатча. Я помню времена, когда ты произносил такие речи, что люди...
- Наверное, за прошедшие годы старый пес наконец научился выплевывать кость, прежде чем попасть в переделку, и не пытаться мстить за преступления, которые он не может доказать...
- Неужто? - Альтенхоффен раскусил ложь еще до того, как Айк успел договорить. - Так почему же мне кажется, что за этим спокойным обличьем продолжают роиться какие-то темные мысли?
- Забудь, Слабоумный... или окажешься там же, где старина Марли.
- А вот в этом я сомневаюсь, - ухмыльнулся Альтенхоффен. - Исаак Соллес никогда не станет драться с более слабым, особенно когда у того на носу четыре пары очков.
И он бы продолжил выжимать из Исаака соображения относительно злокозненности киношников, если бы их частная беседа на кладбище не была прервана.
- Эй, мистер Исаак Соллес! У нас кое-что есть для вас.
Прямо за их спинами босиком на траве стояла эскимоска. Она держала за руку сестру, а под мышкой сжимала толстого лохматого щенка. Она была одета в какой-то цветастый саронг из южных морей, который мог происходить только из гардероба Алисы.
- Миссис Кармоди просила передать вам письмо.
Она бесцеремонно подтолкнула сестру вперед, и та вручила Айку мягкий розовый пакет. Когда Айк его развернул, внутри оказался фирменный бланк «Медвежьей таверны». Обе девочки, не мигая, смотрели на Айка, пока он вслух читал Алисино послание:
- Соллес, Кармоди собирается отплыть с завтрашним отливом и встать на якорь у самой границы. Он хочет, чтобы вы с Гриром были на «Кобре» к закату. Алиса. - Айк поднял глаза на старшую девочку. - Так Кармоди уже разговаривают друг с другом?
- По телефону. Он заходил вчера вечером, но миссис Кармоди и миссис Хардасти выгнали его огнетушителем. Но мы вам принесли не только письмо. - Она так пристально смотрела на Айка, что у нее на лбу вздулись вены от напряжения. Девочка протянула ему спящего щенка - он перекатился у нее на руках, как пухлая кукла с желе внутри. - Миссис Кармоди просила передать вам Никчемку вместо пса, которого вы потеряли - она очень хорошая.
- Это был не мой пес! Грир! - прокричал Айк поверх головы девочки. - Ты готов к замене Марли?
Грир отошел от могилы и вытер с лица воображаемый пот.
- Мы же еще его не похоронили, старик! Знаешь, на это нужно время... чтобы оплакать. Может, поговорим об этом через пару дней?
- Боюсь, мы не сможем воспользоваться подобной роскошью. Кармоди хочет, чтобы мы были на борту к закату. Похоже, он готов испытать свое новое приобретение.
- О Господи, о Господи... - Грир передал лопату Сьюзен Босвелл и начал подниматься вверх по склону, с преувеличенной усталостью тряся головой, - снова в море.
Девушка не обратила никакого внимания на театральные ужимки Грира, продолжая пристально смотреть на Айка. Поняв, что Айк не собирается брать щенка, она пихнула его своей сестре и подошла еще ближе к Соллесу. Она остановилась, широко расставив ноги и сложив обнаженные руки на груди под цветастым саронгом с таким откровенным и вызывающим видом, что вынести это было невозможно. Альтенхоффен никогда не считал себя поклонником женщин, однако при виде этой несказанной красоты в сиянии полуденного солнца он аж застонал. Впервые в своей жизни он понял, что имели в виду Грир и другие городские повесы, когда говорили «запредельная девчонка». И теперь перед ними стояло столь редкостное сокровище, которое не поддавалось никакой оценке. Ноги у нее были слишком коротки, чтобы носить какие-нибудь чулки, а грудь и бедра вызывающе широки. Ее большое плоское лицо было подобно летнему морю, а темные острова глаз были расставлены так далеко друг от друга, что требовался компас, для того чтобы добраться от одного к другому. И все же все эти дисгармоничные детали складывались в единую потрясающую картину. А ее поза со скрещенными руками в цветастых складках напомнила Альтенхоффену гогеновскую девушку с фруктами.
- В чем дело, мистер Исаак Соллес? - осведомилась она. - В сериалах постоянно повторяют, что ни один человек не может быть островом. А вам что, не нужен спутник жизни?
Это откровенное и недвусмысленное предложение прозвучало как пощечина. Мистер Исаак Соллес наградил ее отеческим взглядом, какие всегда у нас наготове для ушибленного ребенка.
- Шула, детка... это просто мыльная чушь. Так давно уже никто не живет. Правда, ребята? - он повернулся к Гриру и Альтенхоффену за подтверждением. Те закивали, пытаясь затушевать откровенное предложение девушки своими неубедительными улыбками.
- Да... верно... мыльная чушь... И тогда на глазах девушки появились слезы ярости.
- Вы все... рехнулись, - промолвила она с благоговейным трепетом, впервые осознавая это. - У нас дома никто бы не отверг такого прекрасного толстого щенка. Потому что если нет необходимости в спутнике жизни, его всегда можно съесть. Никто никогда бы не сказал «нет». А вы... - она перевела взгляд с Альтенхоффена с его четырьмя парами очков на глупо-восторженного Грира, похотливо взиравшего на нее из-под своих патл, напоминавших водоросли, и снова вернулась к натянуто-покровительственному Соллесу... затем она взглянула на горожан, бродивших, как лунатики, среди огромных валунов, и слезы ярости хлынули по ее щекам: - Вы все. Ненормальные. Я хочу домой.

Предыдущая страница 15 Следующая страница


Песнь моряка 16

16. Как странно наша жизнь течет -
Ее не разберет сам черт:
Все за свободу отдаем...
И по теченью мы плывем...

Именно эту песню Кармоди выбрал в качестве лейтмотива генеральной уборки судна. Казалось, она была сложена специально для этой путины, хотя Кармоди утверждал, что он слышал ее в исполнении фольклорного ансамбля прошлого века. К тому же, по слухам, в ее основе лежал плач рыбака, насчитывавший по меньшей мере еще один век. Многое в этом мире остается неизменным, лишь порой проявляясь все сильнее и сильнее.
Голоса настолько звучали вне времени и пространства, что могли быть рождены в любой рыбацкой хижине хоть на заре человечества:
Денечки,славные деньки,
Когда все тяготы легки,
От рыбы плещется вода -
Я думал - будет так всегда...
Однако во втором куплете уже начинали проступать более современные мотивы:
Но кто измерит дней длину?
Косяк ушел на глубину.
И чтоб теперь его поймать
Приходится нам жилы рвать.
Денечки, славные деньки...
А с первыми склянками на рассвете весь флот рыболовецких судов снялся с якорей и на полной скорости вышел в море с убранными снастями и рыболокаторами. Многие уже успели обследовать прибрежные воды, но за исключением редких скоплений хека, разбросанных там и здесь в зеленовато-голубой мути, экраны дисплеев не показывали ровным счетом ничего. «Придется идти дальше». И они шли на полной скорости, на которую только были способны их старые, плюющиеся соляркой карбасы.
Когда скоростная «Кобра» Кармоди далеко обошла конкурентов, он сбросил скорость, чтобы с обеих сторон киля можно было спустить рыболокаторы. Но экраны были пусты, на них не появилось даже хека. Они шли на скорости тральщика до тех пор, пока вдали не показался такелаж остальных судов, после чего вытянули на борт рыболокатор и снова рванули вперед. В таком режиме они шли в течение всего дня. Однажды им удалось получить какой-то многообещающий сигнал на экране. В течение двух часов изображение то появлялось, то исчезало, пока объект не попал в заросли водорослей, и тогда сигнал исчез окончательно. Им так и не удалось узнать, что это было.
- Школа южноамериканской ставриды, - предположил Грир, - отправившаяся к северу на каникулы.
Море было спокойным, а небо чистым, так что они могли заниматься поисками всю ночь. Но догонявшая их флотилия, подмигивавшая огнями и издававшая разнообразные гудки, раздражала Кармоди.
- По-моему, они только распугивают рыбу. Как вы считаете, ребята? Пошли туда, где никто не будет мешать. Я знаю такое местечко у устья Пиритового ручья.
Кармоди круто развернул судно в обратном направлении и двинулся сквозь тьму на юго-восток. Он предложил использовать свободное время для изучения руководств по управлению новым суд-ном, а сам поставил его на автопилот и достал свое концертино. «Наша жизнь» была идеальным произведением. Эта песня обладала пафосом, к тому же она была актуальна. И что самое главное - в ней чувствовался скрытый подтекст черного юмора, который, возможно, и не ощущался Кармоди, зато был очевиден мрачному Исааку Соллесу и взлохмаченному Эмилю Гриру.
Ах вы, волны разливанны,
Вы темны, мрачны, незванны.
Раз ты моей не хочешь быть,
Незачем тебя любить.
Грир был настолько рад, что они плывут к берегу, что даже не возражал против то и дело срывающегося тенора Кармоди, нарушавшего тишину рубки. К тому же это давало ему возможность перекинуться парой слов с Айком без участия старого корнуэльца. Его тревожило то, как изменился его друг после смерти Марли, и ему, мягко говоря, не нравились попытки Айка взвалить вину за его гибель на всю голливудскую компанию. Грир настаивал на том, что все они - симпатичные ребята.
- Они обычные люди, напарник. За всем этим блеском и шумихой скрываются обычные нормальные люди.
Стараясь отвлечь Исаака от планов возмездия, Грир при каждом удобном случае пытался направить ход его мыслей в другую сторону и обратить его внимание на предмет, куда как более заманчивый, чем самая сладострастная вендетта.
- Знаешь, как себя ведут молодые морские львицы, когда им невтерпеж? - это был один из его излюбленных подходов. - Они залезают на скалу и ждут своей очереди.
- Какие морские львицы?
- За которыми я наблюдал, когда ловил рыбу в Орегоне около Ваконды. Так и ходят вдоль полосы прибоя, черные и одинокие. И знаешь, что они делают? Держат заднюю ласту над водой. Как сигнальный флажок для одиноких морских львов, которым тоже надо. И как только такой морской лев заметит ласту, он сразу говорит себе: ага, понимаю, что это значит!
Вернувшись из Скагуэя, Грир устроил одно из своих шоу у радиста, поэтому все еще говорил с акцентом.
Айк даже не поднял головы, продолжая изучать инструкцию, лежавшую у него на коленях.
- Грир, что ты мелешь?
- Я тебе объясняю, что такое любовь, старик. Преподаю тебе основы основ. Я же видел, как этот горячий эскимосский пирожок предлагал тебе себя вчера. Уж поверь мне, дружище, ты не прогадаешь. И я бы тебе советовал не бряцать яйцами попусту...
На лице Айка появилось смешанное выражение облегчения и возмущения.
- Ты говоришь об этой девочке? Боже милостивый, Грир, думаю, даже ты не решился бы воспользоваться ее неопытностью!
- Неопытностью?! Я смеюсь над вами - хо-хо-хо! Да эта девица проглотит троих таких, как ты, и запьет кока-колой! Она же дикарка, старик, - и Грир без перехода запел, не сходя с места: - Ди-ка-а-арка! Мне от взглядов твоих жарко...
- Заткнись! - рявкнул Кармоди, сидевший за пультом управления. Он уже приговорил полбутылки виски и собирался вернуться к своему концертино. - Если кто-нибудь на этом корыте и будет петь похабные песни, так это я! - И вместе со своим инструментом он принялся издавать хриплые звуки:
Полярные милашки
Шерстисты и не злы,
На морду как монашки,
Воняют как козлы.
Я с ними провозился
Все ночи напролет,
Пока не провалился
Под лед как идиот.

Грир с прискорбием отметил, что Исаак даже не улыбнулся.
С первыми лучами солнца на горизонте появилась земля, и как только они опустили рыболокаторы, на экране тут же показался косяк. Все трое столпились в рубке и принялись изучать показания локатора.
- Ребята, похоже, это чешуйницы, да и тех кот наплакал. Но пока ничего нет, давайте хоть этих попробуем. Я хочу испытать эти новые побрякушки, пока они не проржавели. Все по местам! И вперед!
Одно из свойств нового судна Кармоди заключалось в том, что с помощью разной аппаратуры двое могли выполнять обязанности экипажа из восьми человек, хотя в руководстве рекомендовалось на первых порах иметь еще пару рук. И само собой разумелось, что это руки Грира. Впрочем, особого проворства ожидать от него было нельзя, так как он, как всегда, был облачен в свой громоздкий спасательный костюм. Однако Кармоди предпочел именно его братьям Каллиган; может, этот пижон, страдавший водобоязнью, и был плохим моряком, зато лучшего механика Кармоди еще не встречал, особенно когда что-нибудь шло наперекосяк далеко в море. Похоже, панический ужас становился своего рода вдохновением, вселявшимся в длинные черные пальцы. Грир чинил механизмы, которые никогда не видел, с закрытыми глазами при штормах такой силы, которые слепили.
К счастью, летнее море было спокойно, иначе с побрякушками Кармоди ему было бы не совладать. Система рыболокаторов была устроена таким образом, чтобы передавать сведения о косяках на монитор, а потом самостоятельно направлять к ним судно. И тогда оставалось только нажать кнопку, чтобы спустить сеть. В руководстве утверждалось, что вся процедура - обнаружение, спуск сети и ее подъем - может осуществляться двумя людьми и занимает около часа. Однако автопилот по какой-то причине действовал очень осторожно на столь близком расстоянии от берега. Он то и дело требовал сверки с компасом и уклонялся от преследования, и тогда Кармоди с руганью возвращался в рубку, чтобы перейти на ручное управление.
Двое вполне могли управиться с сетями: один стоял за панелью управления, а другой помогал, стоя в рабочей клети и расправляя сеть длинным шестом. Естественно, Грир хотел встать за пульт управления, но с самого начала стало ясно, что у него нет таланта к коленно-рычажным соединениям. Они просто не слушались его. После второй попытки в репродукторе раздался голос Кармоди:
- Грир, черт бы тебя побрал! Бери шест и уступи место Айку. Системой управления должен заниматься квалифицированный специалист. Вытаскивайте сеть и начинайте снова. Мы уже сорок минут этим занимаемся!
Как и на всех зарегистрированных судах, каждое погружение сетей регулировалось строгими международными правилами: сведения о времени и месте погружения передавались на все рыболовецкие станции ООН. Сеть должна была быть заброшена, установлена и стянута в течение сорока минут, после чего в течение последующих двадцати минут ее следовало поднять на борт. Минутная задержка, и контрольная служба двинется к вашим координатам. И тогда весь улов мог быть конфискован. Это был еще один пример того, как полезные действия приводили к полностью противоположным результатам: всем было известно, что китайские подводные лодки на целые мили нелегально расставляют свои сети, но службы контроля ООН предпочитали бороться с более мелкими судами.
После еще двух попыток дело у них пошло на лад. И Кармоди спустился вниз с двумя квартами молока и пачкой овсяного печенья.
- Горячим займемся попозднее. Похоже, там что-то есть. Я чую рыбий запах.
Они вытянули наверх кучку маленьких чешуйниц, но Кармоди пришел в такое возбуждение от этой первой удачи, что слишком быстро дал задний ход и поднимавшаяся сеть запуталась в двигателе. Вся пойманная рыба, трепеща, выскользнула в образовавшуюся прореху. Не переставая ругаться, Кармоди вытащил сеть на палубу, и Грир принялся ее запаивать, чтобы она могла продержаться до возвращения домой. Кармоди это происшествие огорчило довольно сильно.
- Это плохой знак, когда новая сеть рвется еще до того, как ты поймал хоть одну рыбину.
И он посмотрел на запад, почесывая пузо. Солнце быстро катилось по направлению к горизонту.
- Завязываем, ребята. Устроим классный ужин и восстановим свои силы, а рыба никуда от нас не денется. Завтра с утра начнем по новой и тогда посмотрим, кто кого!
Он не ошибся относительно дурного предзнаменования, и его прогнозы относительно рыбы не оправдались. На следующее утро им не удалось получить ни единого сигнала, сколько они ни ходили вдоль берега. Несколько раз они забрасывали сети наугад, и с каждым разом у них это получалось все лучше и лучше. Однако когда они ее вытаскивали, внутри не оказывалось ничего, кроме медуз и водорослей. На следующий день им удалось поймать немного придонной мелочи и небольшой косяк хека, все остальные попытки закончились неудачей. Каждый раз это занимало у них пару часов, несмотря на сорокаминутный лимит. Автофальцовщик сетей оказался не таким уж автоматическим, как это рекламировалось в руководстве, и сети никак не желали убираться в предназначенное для них на ватерлинии место. Они трепыхались и раздувались до тех пор, пока Айк не начинал ругаться, а Грир покатываться с хохоту.
- Похоже, капитан, твой специалист не такой уж дока, когда доходит до дела. Может, мне помочь ему?
Кармоди развернул судно носом к ветру, Грир подцепил нарядные оранжевые поплавки, и Айк, раскрутив барабан, снова подвел его под бушприт. Грир, заарканив трос, пропихнул его в лебедку форштевня, и Айк нажал кнопку. Юферсы освободили сеть, и она затрепыхалась на волнах, как пена, пока Айк не убрал ее в тефлоновое гнездо. Они прекрасно справлялись со своими обязанностями, и у них все получалось, вот только рыбы не было.
Зато они выудили много чего другого. Водоросли. Дельфинов. А один раз, когда показалось, что удача наконец им улыбнулась, они подняли наверх огромный комок старинной дрифтерной сети с запутавшимися в ней скелетами рыб, после чего они еще час распутывали свою. Сообщения на рыболовецких частотах были столь же спутанными, поэтому, кроме щелчков и треска, понять ничего было нельзя.
Им также удалось увидеть огни Святого Эльма, первый из которых засек Грир:
- Мать твою растуды, я же говорил вам! Вот они, сукины дети...
Грир указывал на светящиеся пятна у кормового люка. Это были два слабо мерцавших кружочка в форме восьмерки, каждый размером с крышку от майонезной банки, которые исчезли через некоторое время. Айк видел их впервые и до этого момента не верил в их существование.
Кармоди пропустил это явление, так как большую часть времени проводил в рубке, пытаясь освоить сложное оборудование судна. И каждый раз, когда Айку или Гриру удавалось увидеть этих маленьких светлячков и они принимались его звать, те уже исчезали, когда он появлялся.
- Значит, говорите - мерцающая восьмерка? Думаю, это все чай, привезенный Кальмаром.
На четвертый день Кармоди обогнул Пиритовый мыс и свернул к югу, намереваясь заглянуть в небольшую бухту с прибойной пещерой. Вряд ли им могло там что-нибудь светить, так как свежая вода туда почти не попадала, и если уж Кармоди решился на это, значит, и его уже начала покидать надежда. Море по-прежнему было спокойным, а небо темно-синим. Волны плескались медленно и лениво как смола. Ветерок, дувший с берега, был таким теплым, что Грир решил снять пропитавшийся потом неопреновый костюм. Он уже наполовину стащил его, когда по интеркому раздался голос Кармоди.
- У меня сигнал! Большой косяк! Вот оно, ребята! Мы победили! Приготовьтесь спускать по моей команде...
- Ой-кей, - зевнул Грир и принялся снова влезать в свой костюм. Айк встал за пульт и нажал кнопку «открыть». Крышка отошла в сторону с металлическим скрежетом. Сеть покоилась, уложенная аккуратными гофрированными складками и обрамленная оранжевыми поплавками, между которыми виднелся нос выступающей из своего гнезда торпеды. Грир через юферс подцепил трос. Айк вынул из парки пульт дистанционного управления и нажал кнопку. Из торпеды поднялась мигающая антенна. Грир пристегнулся ремнем и занял свое место в рабочей клети.
- Отсчет от десяти, - рявкнул Кармоди через громкоговоритель. - Это что-то, ребята! Давайте не облажаемся. Три... два... один... пуск!
Кармоди перевел боковые двигатели на авторежим и вышел из рубки, чтобы возглавить операцию.
- Это как раз то, чего мы так долго ждали, ребята, - заметил он, потирая руки. - Я просто чувствую это своим дряхлым нутром.
Грир не чувствовал ничего, кроме усталости, глядя на эту смоляную поверхность. Когда таймер на пульте отсчитал десять минут, Кармоди оставил их и ринулся обратно в рубку. Автопилот должен был поддерживать устойчивость, но Кармоди слишком часто видел, как переворачиваются суда при перегрузке, поэтому он хотел быть готовым к любому маневру на случай, если тот потребуется.
- Тащите! - распорядился он. - Слава Богу, наконец-то.
Айк повернул рукоятку управления, и сеть начала медленно накручиваться на большой барабан. Грир сразу понял, что старый корнуэлец не ошибся. Мотор лебедки стонал и визжал, а палуба клонилась к гику. Сон как рукой сняло, и Грир, подцепив багром поплавок, начал тянуть его на себя, стараясь помочь надрывающемуся механизму. Чем выше поднималась тяжелая сеть, тем большее его охватывало возбуждение.
- Когда Петр и Иоанн ловили рыбу с Иисусом, они, наверное, тоже считали, что так будет вечно! - прокричал он Айку.
Чем больше показывались сети над водой, тем большее изумление охватывало Айка, пока он не начал ощущать себя почти как те галилейские рыбаки - и дело было не в количестве рыбы, а в ее разнообразии. Похоже, здесь было все, что можно было только себе представить. Лосось и длинно-перый тунец соседствовали с тихоокеанской треской и арктическим хеком. Он разглядел барракуду и угольную рыбу, чрезвычайно редких в этих широтах. Тут и там мелькали красные плавники лю-цианов и оранжевые - морского окуня. В это сборище затесались длинноносые скаты и несколько плоских рыб. Здесь же оказался целый выводок ставриды, по поводу которой шутил Грир. Айк уже собирался сообщить о своем открытии Кармоди, как его внимание привлекло еще кое-что.
- Ну что там, черт побери? - прокричал интерком. - Кто-нибудь скажет?!
Грир полагал, что ответит Айк, но тот, онемев, смотрел на воду.
- Первоклассный улов. Карм! - откликнулся Грир. - К тому же очень разнообразный.
- Что там? - голос Кармоди дрожал от возбуждения, как у ребенка. - Тунец?
- Тунец, и не только. Столько разной рыбы я еще не видал. Лосось, и треска, и люцианы - все что хочешь! Интересно, что у них тут было за совещание в этой луже?
И тут он тоже увидел. Не удивительно, что Айк проглотил язык. На самом дне поднимавшейся сети находилось обнаженное человеческое тело, повернутое к ним спиной. Судя по размерам, оно должно было принадлежать мужчине. Огромные размеры торса были сравнимы лишь с грудной клеткой борцов сумо. Нет, он был еще больше! И настолько тяжел, что ему почти удалось продавить сеть в том месте, где была прореха, и теперь он висел, зацепившись за нее руками. Сеть натянулась настолько туго, что нити глубоко врезались в его распухшее тело. Но голова, плечи и верхняя часть рук все еще были скрыты кишащим месивом рыбы.
На нем не было одежды, но он весь был замотан в прозрачный пластик, плотно обтягивавший тело, то ли потому, что пластик успел съежиться, то ли потому, что труп успел сильно разбухнуть. Мощный торс буквально разрывал прочную пленку, и пластиковые лохмотья свисали с боков, как бинты у неудавшейся мумии. Нижняя часть тела была облеплена крабами, и это означало, что труп лежал на самом дне. Стянутая сеть, окончательно поднятая в воздух, медленно вращалась, и наконец стало видно, что за груз был прикреплен к телу, чтобы не дать ему всплыть. К гениталиям трупа был привязан переливающийся всеми цветами радуги красный шар, прозрачный, как лососевая икра, и превышавший своими размерами человеческую голову. Он болтался на худеньком отростке сморщенной плоти, производя впечатление крайнего неприличия и в то же время вызывая гомерический смех. Грир почувствовал, как внутри у него что-то закипает - не то приступ рвоты, не то истерический хохот. Но прежде чем он успел это определить, его остудил голос Айка.
- Ну что, напарник, ты по-прежнему считаешь, что Марли завалил какой-то медведь или
хряк?
- Наверное, такие шары были не только у него, - наконец проговорил Грир, не сводя взгляда с болтавшейся красной сферы - от его ямайского говора и следа не осталось.
- В ближайшей округе таких больше не было, - ответил Айк. - И смотри, как они хитро его прицепили. Как там говорил Кларк Б.? Что боулинг - это основа жизни Омара?
- Этот парень слишком велик для того, чтобы быть Омаром Лупом, - попробовал возразить Грир, - смотри, какой здоровый.
Но пока они, остолбенев, взирали на свой улов, судно слегка качнуло, и тяжелый маятник сети ударился о нос. Удар не был сильным, но его оказалось достаточно, чтобы отросток сморщенной плоти оторвался, и шар шлепнулся обратно в море вместе с оторванными органами и волосяным покровом, а из образовавшегося отверстия вслед за ним дождем хлынул поток полуразложившихся кишок и какой-то слизи.
- Миксины, - проронил Айк, словно он давно уже ждал их появления. - Вот почему труп не похож на Омара. Море здорово обработало бедного Папу Лупа.
- Что там у вас происходит? - осведомился голос Кармоди по интеркому. - Почему вы не выгружаете улов? Черт бы вас побрал, я сейчас приду!
Труп уменьшался на глазах, как сдувающийся шарик. Миксины непрерывным коричневым потоком продолжали стекать в море.
- Помнишь анекдот про алкоголика и плевательницу? - будничным голосом спросил Айк. Грир кивнул, пытаясь вспомнить, что имеется в виду. - Алкоголик приходит в бар и заявляет, что если ему кто-нибудь не поставит, он выпьет содержимое плевательницы. Когда желающих не находится, он берет медный таз и начинает поглощать его содержимое. Завсегдатаев начинает выворачивать. «Мы поставим! Поставим! - кричат они. - Остановись!» Но алкоголик продолжает пить. Они бросают деньги, пытаясь его остановить. Но он пьет дальше. Когда он заканчивает и ставит плевательницу на место, все его спрашивают, почему он не остановился. И он отвечает, что не мог - «там все было одним куском». Грира передернуло.
- Ничего отвратительнее я еще не слышал. Ну ладно, пошевеливайся, мистер Плевательница. У нас тут дела обстоят не лучше.
Труп продолжал сжиматься - грудь у него уже опала, и теперь черед дошел до шеи. Пластик довольно долго предохранял тело от крабов и рыбы, так что у миксин было время как следует поработать внутри. Вероятно, ни от сердца, ни от легких уже ничего не осталось. Горло... язык. И вдруг сжавшийся торс проскользнул вниз и с хлюпающим звуком выскользнул из сети. Грир был неподалеку и мог зацепить его багром, но тело выглядело слишком ужасно. Он кинул взгляд на Айка в ожидании подсказки и испытал прилив благодарности, заметив, что тот разделяет его чувства. Слишком отвратительно. К тому же, что они смогут этим доказать? И Грир почувствовал, как внутри у него снова что-то начинает закипать. Но теперь он знал, что это смех.
- Все одним куском, ха-ха-ха-ха... - он бы предпочел, чтобы его вывернуло.
Кармоди появился на лестнице за их спинами как раз в тот момент, когда труп скрылся под лавиной устремившейся за ним рыбы.
- Что происходит с моим уловом? - глаза у него вылезли на лоб при виде пустеющей сети. - По последним сведениям, у нас было четыре тысячи семьсот фунтов рыбы. Это больше двух тонн.
- В этом-то вся и беда, Майк, - пояснил Айк. - Разорвалась прореха, которую мы заделали.
- Неужели вы не могли хоть что-то забросить на борт?! - взвыл Кармоди. - Вон оттуда - сюда?!
- К тому же они не очень хорошо выглядели, Карм, - ответил Айк. - Там была куча миксин.
- Миксин? - Кармоди повернулся к Гриру. - Ты ведь сказал, что у нас первоклассный улов.
- Я ошибся, - с виноватым видом откликнулся Грир. - Я погорячился. В основном это были миксины. Может, они и прогрызли дырку.
- Миксины! - Кармоди сплюнул. - Раньше они очень редко встречались в этих водах, а теперь эти сучьи твари повсюду! - договорить ему не дал писк телефона. Кармоди достал трубку из кармана комбинезона и поднес ее к уху, глядя на воду. Грир не сомневался в том, что это Алиса или Вилли, но Кармоди протянул телефон, и Грир, разобрав пряди своих волос, прижал трубку плечом.
- Это Альтенхоффен! - глаза у Грира побелели. - Он говорит, что нам надо срочно вернуться в клуб. Исаак?..
- Что, у нас уже снова полнолуние? - спросил Айк. - Как быстро летит время, когда развлекаешься. - И он отвернулся в сторону. - Передай ему, что теперь этим может заняться Кальмар.
- Он говорит, что Билли снова исчез, - телефон издавал лихорадочный треск из-под черных локонов Грира. - И Слабоумный говорит, что это серьезно. Он говорит, что на карту поставлено само существование Ордена. «Чернобурка» заставила «Морского ворона» продать свою половину акций и сегодня собирается наехать на нас.
- На нас?
- На Дворняг и всех остальных. Он говорит, что всему городу надо помешать совершить роковую ошибку.
- Пустая трата времени, - буркнул Кармоди. - Скажи ему, что мы ловим рыбу, а это - самое главное.
Грир поймал себя на том, что от всей души хочет, чтобы Айк поддержал Кармоди, даже если это означало бы, что их ждут новые непредвиденные находки. Но Исаак продолжал стоять, повернувшись на север, и его чертов греческий профиль свидетельствовал о полной неконтактности.
- А, какого черта! - наконец проронил он. - Давай затягивать сеть. Карм. Может, нам и город удастся спасти, и сеть починить.

Предыдущая страница 16 Следующая страница


17 Кен Кизи

17. Дурное обращение заставляет млекопитающих расширять среду обитания

Дрессировщик Леонард Смолз с детским личиком и буйной клочковатой бородой был «зеленым». К тому же он гордился тем, что был ветераном этого движения. Он до сих пор возил с собой ламинированные экземпляры «Зеленой газеты», где значились его имя и адрес, на случай, если пришлось бы доказывать свое членство скептикам. Он также хранил у себя приглашения-голограммы «Изумрудного города» на пышные нелегальные сборища, проводившиеся в те времена, когда кинозвезды и спортивные знаменитости еще заявляли о своей поддержке движения. На одном из них даже выступал Исаак Соллес. Однако никто не упоминал о его связях с этими ужасными террористами. Одно дело было отравлять жизнь политикам и совсем другое - поливать ядом их самих, особенно этих сестричек-сенаторов из Колорадо со сросшимся позвоночником. Леонард был вынужден приостановить свое членство после того, как посмотрел судебное заседание по телевизору. И ни минутой раньше. После того, как в Гааге вся организация была обвинена «в вопиющих правонарушениях», а ее члены названы «биологическими большевиками», весь Голливуд отвернулся от «зеленых», а те, кто не успел этого сделать, испортил свою репутацию на долгие годы.
Поэтому Леонард вовремя избавился от всех признаков своего активного участия в движении, спустив их в унитаз, сохранив лишь нечесаную бороду. Потому что на самом деле Леонард Смолз всегда был скорее сенсуалистом, чем активистом. Он любил животных и мечтал о том, чтобы они отвечали ему взаимностью, полагая, что поросль на лице может способствовать осуществлению его желания. Гладкая кожа вполне естественно могла смущать многих зверей - что они могли поведать существу, бреющему собственную морду? Конечно, изредка встречались дрессировщицы с гладкими лицами, но звери умели отличать самок от самцов и понимали, когда гладкокожесть являлась естественным явлением. Эта гладкокожесть, как подозревал Леонард, иногда даже способствовала их послушанию. Например: Фосси и ее гориллы, Мара Бителози и ее выводок сумасшедших бабуинов. Так что можно было утверждать, что женские лица обладали для них своим особым очарованием. Особенно когда речь шла о юных девушках. По крайней мере, это точно распространялось на эскимоску, которую ему было велено обучить общению с ластоногими - уж это-то он видел собственными глазами.
После ужасной драки, происшедшей между диким и ручным морскими львами, она каждый день проводила по часу с Гарри. Гарри был ручным ла-стоногим. Леонард воспитывал его с самого младенчества, когда шесть лет назад кастрированного щенка только привезли в Анахайм. А теперь Левертов распорядился, чтобы Леонард выступал в качестве посредника между Гарри и двумя юными эскимосскими кинозвездами. Каждый день он должен был приучать девушку, калеку и морского льва друг к другу. В первый же день девушка появилась одна без своего спутника и, мрачно жуя жвачку, остановилась в ожидании, когда ее впустят внутрь. Леонард предложил прочитать ей небольшую вступительную лекцию, но она покачала головой.
- Имука нет. Его вычеркнули и увезли домой сегодня утром.
- Вычеркнули? Мне казалось, он играет главную роль.
- Больше не играет. Мистер Кларк сказал, что урод так же не годится на главную роль в кино, как искалеченная собака на роль вожака в упряжке. Сюда можно сесть? Скажите, когда будет все готово.
С самого начала Леонард понял, что в его посредничестве никто не нуждается. Он мог даже не утруждать себя составлением вводной лекции - он только напрасно тратил бы свое красноречие на эту жвачную тупицу, распространяясь о тотемах и первобытных отношениях. И дело было не в ее отсталости и необразованности. Вовсе наоборот. Он знал, что она вполне прилично владеет английским - он слышал это на съемках собственными ушами. А порой она разражалась таким водопадом слов, пробивавшимся сквозь напряженные мыслительные процессы, который заставил бы многих деятелей Голливуда прикусить язык. Однако в свой первый приход она всего лишь жевала резинку и смотрела на горизонт сквозь противоциклонное ограждение. Она даже из приличия не изобразила интерес на своем лице, когда Леонард попытался ей рассказать о ластоногих. Она просто сидела в кресле, уставившись в пустоту. Даже когда Леонард попытался встать прямо перед ней, она не отвела взгляда, словно могла видеть и сквозь него. Ему доводилось видеть пойманных волков, которые смотрели точно так же: они как бы отдавали себе отчет в вашем присутствии, но не обращали на вас ни малейшего внимания, будучи погруженными в свои более важные размышления о мести, страхе, голоде и крови. Кто мог сказать, что означает такой взгляд?
Вечером того же дня он заскочил в офис в бывший боулинг послушать сплетни и узнал о наезде этой девицы на местного героя. Тогда-то он и понял, что означал этот взгляд. Он означал любовь, яростную и отвергнутую. Поэтому на следующий день Леонард просто впустил ее в загон и ушел к себе, предоставив ей самостоятельно налаживать отношения со зверем. К чему вытаскивать бедного расстроенного Гарри из его логова? Или ее пихать к Гарри? Это могло привести только к усугублению их страданий. Поэтому Леонард твердо решил оставаться на почтительном расстоянии и вести бесстрастные научные наблюдения за находившимися перед ним субъектами.
Однако по прошествии двух дней этих бесстрастных наблюдений стало понятно, что состояние бедного Гарри ухудшается; к тому же и сам Леонард Смолз почувствовал, что лицезрение чахнущей индеанки, по широкому челу которой то и дело пробегали тени, как по полю ржи под грозовой тучей, заставляет его забыть о научности своих наблюдений.
- Я собираюсь выпустить льва в бассейн, - сообщил он ей на третий день.
- Хорошо, мистер, - пожала плечами Шула. Она сидела, откинувшись на спинку низкого кресла, и была поглощена своей жвачкой. Это была одна из игрушек круглоглазых, которую она была намерена освоить. - Я думаю, он не станет возражать.
- Теоретически нет. Но он очень скромный. Постоянно прячется в своей пещере. После того унижения, которому его подверг тот другой морской лев, он боится выходить и сталкиваться с реальностью. Так что я его сейчас выгоню и закрою дверцу, чтобы он не смог занырнуть обратно.
- А зачем все это нужно? - Она продолжала смотреть на горизонт, но ее широкий лоб слегка нахмурился. - Я забыла.
- Чтобы между вами установилась связь.
- Какая связь? - после длинной паузы осведомилась Шула.
- Дружеская. Чтобы ты не боялась влезать ему на спину, когда нужно будет снимать эту сцену.
- А-а, - откликнулась девушка.
- Ну и чтобы Гарри тебя не боялся. Я отвечаю за его самочувствие. Я воспитывал его с самого младенчества. Отдал ему шесть лет жизни.
Шула кинула на него свирепый взгляд.
- Не сомневаюсь, мистер Усач. Стоит на вас только посмотреть. - Она посмотрела на него с таким видом, словно увидела впервые. - Вы что, играете роль Санта Клауса для морских львов или еще кого-нибудь в этом роде?
- Он всегда был робким, - оправдываясь, повторил Леонард.
- Выпускайте его, - махнула рукой Шула. Она едва посмотрела на зверя, когда Леонард выгнал его из укрытия и запер в бассейне. Лев быстро отплыл в дальний конец загона и, моргая огромными глазами, страдальчески заскулил. Шула, стоя с противоположной стороны, практиковалась в надувании розовых пузырей из резинки.
Час спустя Леонард Смолз проводил ее к выходу и сказал, чтобы она не очень переживала из-за неконтактности Гарри.
- Завтра я дам тебе покормить его лососем. И она снова наградила его оценивающим взглядом.
- Ха-ха-ха. Вашему изнеженному морскому льву не нужен лосось, мистер Санта Клаус. Ему вообще ничего не нужно. Может, завтра мне удастся пробудить в нем хоть какие-нибудь желания.
На следующий день она достала две жвачки, одну из которых положила под свое кресло рядом с водой, а другую запихала в рот и снова принялась надувать пузыри. Через некоторое время Леонард заметил, что лев выбрался из пещеры и переплыл бассейн, проявляя явный интерес. Может, Гарри и был изнеженным, - не без гордости заметил про себя Леонард Смолз, - но любопытство было ему не чуждо.
Его гладкая голова все больше и больше приближалась к розовому трофею, стараясь по возможности находиться за пределами взгляда Шулы, при этом он смотрел на нее совершенно не свойственным ему образом. В его взгляде сквозило даже что-то угрожающее, и он обнажал зубы. Леонард Смолз никогда в жизни не видел, чтобы Гарри так себя вел. И, почувствовав внезапную тревогу, Леонард достал из-под своей походной койки электродубинку, которую всегда держал поблизости. Черт его знает, что творится в головах у этих оранжерейных неженок? Не было дрессировщика, который не знал бы какой-нибудь душераздирающей истории о дрессированном подопечном, внезапно вышедшем из-под контроля, типа «Никогда в жизни не знал более ручного и добродушного волка, пока он не повстречал девиц с шоколадными конфетами».
Лев подбирался все ближе к сидящей девушке. Леонард включил дубинку. Но только он собрался выскочить и вмешаться в происходящее, Шула схватила вторую резинку и запихала ее себе в рот. Гарри метнулся в сторону и исчез во вспененной воде.
- Вот теперь он действительно ее хочет, - заметила девушка.
На следующий день она позволила ему схватить трофей. И он удовлетворенно нырнул с ним на дно. А когда лев всплыл в противоположном конце бассейна, было ощущение, что он жует. По-настоящему жует жвачку! Не прошло и часа, как он снова подплыл к Шуле, явно подражая движениям ее губ. Шула прошептала ему слова одобрения, потом встала с кресла и, опустившись на четвереньки, вступила с ним в какую-то конфиденциальную беседу. Она учила Гарри!
Леонард наблюдал за ними с таким нарастающим возбуждением, что почувствовал себя вуайеристом, решив на следующий день непременно вооружиться камерой, чтобы заснять это беспрецедентное общение. Конечно же, дело было не в резинке, поскольку ротовой аппарат у ластоногих развит недостаточно. Поэтому видеозапись такого общения будет вполне достаточным основанием для написания диссертации, а может, и получения гранта. Никто еще не занимался изучением подобного феномена! Такой близкий контакт и к тому же установленный за один день! И тут произошло еще кое-что... Собственно, он даже не успел это увидеть. И девушка, и лев внезапно вдруг замерли. Они словно остолбенели на расстоянии десяти дюймов друг от друга. Леонард не видел, что привело их в такое состояние. Оба одновременно прекратили жевать, нижняя челюсть у них отвалилась, и стали видны ошметки жвачки во рту. Оба словно впали в гипнотический транс, как два запараллеленных компьютера. И на какое-то мгновенье Леонарду показалось, что он даже слышит сдвоенное жужжание жестких дисков, считывающих информацию. Потом эта магическая связь так же внезапно оборвалась, и девушка со стоном откинулась назад. Гарри повторил ее движение, только с более широким трагическим размахом и исчез под набегающими волнами. Потом, вспенивая воду и уже не оглядываясь назад, он всплыл рядом с запертой дверцей своего логова.
Обе жеваные резинки остались лежать на краю бассейна. Шула подняла их и подошла к выходу. Леонард Смолз вынырнул из своего укрытия и поспешил за ней. Девушка с отсутствующим видом скатывала оба пластика в один розовый шарик.
- Надеюсь, ты не собираешься их жевать, - неумело пытаясь скрыть свое изумление, пошутил Леонард. - Не дай Бог, подцепишь что-нибудь от Гарри...
Шула даже не улыбнулась. Она повернулась к Леонарду с изящным достоинством и посмотрела ему в глаза. И Леонард увидел, что они стали темно-красными, как гранаты. А потом этот экзотический цвет сменился другим, более знакомым - серовато-коричневым оттенком южной Калифорнии, кирпичным загаром, льющимся с неба Апельсинового округа сквозь разлапистые пальмы на крыши патио, суккуленты и шеи служителей бассейнов, обнесенных загородками и украшенных лепкой, где нет никаких горизонтов и нет никаких глубин и куда подают в ржавых ведрах рубленых кальмаров. Где и солнце, и луна походят на тускло-красные резиновые мячи. И эти мячики катятся снова и снова, повторяя все тот же печальный круговорот дней, как кольцо полуосыпавшейся магнитофонной ленты.
Леонард Смолз так резко дернул головой, что вырвал себе клок бороды, а когда страшное видение рассеялось, рядом уже никого не было. Ворота были открыты, девушка ушла. Леонард прикрыл глаза рукой и увидел, как она идет по причалу. Он проводил ее взглядом до стоянки, где она села на мопед, а потом еще до декорации скалы, скрывавшей консервный завод, пока она не скрылась из виду.
Гарри продолжал бить хвостом в ожидании, когда его впустят в импровизированное логово.
- Прости, старик. Я не знал. Откуда мне было знать?
Гарри безмолвно продолжал ждать, не высказывая никаких соображений... и лишь выпуклые зеркала его глаз отражали теперь все бескрайнее пространство океана.

Предыдущая страница 17 Следующая страница


Песнь моряка 18

18. Возвращение Дестри

Как только они миновали Пиритовый мыс, Кармоди сдавленно вздохнул и включил автопилот. Нос судна качнулся на несколько градусов к северо-западу и встал на курс. Двигатели довольно заурчали, отчего перед глазами невольно возникала картина широко улыбающегося механизма.
Айк был тоже рад тому, что Кармоди запустил программу курса к дому. И дело было не только в том, что она гарантировала им наибыстрейшее возвращение, он чувствовал, что наконец избавился, освободился от какого-то неприятного тяжелого груза. В этом смысле их что-то роднило с Кармоди, который наконец был вынужден признать, что все эти современные навороченные глупости находятся за пределами его понимания, а раз он не мог их освоить, значит, он не мог их превзойти, а раз он не мог их превзойти, то и хуй с ними.
- Перешли на полное автоуправление. Так что теперь можно расслабиться и послушать музыку.
- Классно, - откликнулся Айк, стараясь сконцентрироваться на приятной стороне вещей. - Теперь тапер может и сам потанцевать.
Следовало признать, что Айк был близок к тому, чтобы пуститься в пляс. Порой когда понимаешь, что благородное дело безнадежно погибло, сам факт этого признания высвобождает в человеке какую-то отчаянную энергию, которую в качестве компенсации хочется использовать на полную катушку.
Все трое расположились в шезлонгах на палубе под прикрытием рубки, потягивая остатки стебинсовского виски и заедая их вяленым барашком, четверть туши которого Кармоди выменял у кого-то еще весной. Мясо было нежным, ароматным и тошнотворно сладким, как норвежский сливочный сыр. Вкус виски был еще более порочным. Поэтому Айк был вынужден постоянно напоминать себе, что не стоит увлекаться. Он знал, что пора отступить, но понимал и то, что непременно ввяжется в какую-нибудь заварушку, когда они вернутся в Квинак. Он еще не знал, что именно это будет и каких потребует от него сил, но был твердо намерен довести дело до конца. В каком-то смысле внутри него тоже что-то переключилось на автопилот. В тот самый момент, когда он увидел красный шар из боулинга, он распрощался с последними надеждами на то, что подозрения относительно Левертова могут быть исключительно его фантазией. Нет, так все оно и было. Ставки были сделаны, и волчок запущен. Изменить уже ничего было нельзя, все шло своим чередом, и Айк не мог себе позволить спасовать. К счастью, для подобных ситуаций у него была разработана собственная программа автопилота, и единственное, что надо было сделать, так это включить ее. Конечно, она уже устарела, но он знал, что может доверять своей микросхеме, и она, до того как выйдет из строя, приведет его туда, куда надо, и заставит совершить необходимые действия.
Они вошли в вялые бесцветные воды, и лишь со стороны Алеутских островов набегали грязно-синие буруны, но выглядели они слабыми и безжизненными, как мокрые волосы ирландской рыбачки, остающиеся на гребне. Айк для поддержания компании решил было поделиться этим кельтским образом с Кармоди, но потом предпочел промолчать - ему не хотелось разговаривать.
Похоже, все трое погрузились в свои размышления, и Айк знал, что ход мыслей у всех приблизительно одинаков - они думали о возвращении домой и о том, что их там ждет. Для Кармоди главным, конечно же, был тот узел, который он оставил неразвязанным на берегу - оставалось выяснить, две рыбы у него на крючке или ни одной. Или это он сам попался на крючок, да не на один, а сразу на два? Грир все еще находился под впечатлением от жуткого призрака, которого они выудили из глубин. Bay! Ведь это означало, что придется распроститься со всеми удовольствиями, которые ему рисовало воображение. Это требовало признать, что великий фривольный гений, облагодетельствовавший город и проливший на него неисчерпаемое изобилие удовольствий, на самом деле был вовсе не «обычным человеком», как убеждал всех Грир, а скорее «анти-человеком»; и что самое главное - лично он, Эмиль Грир, входил в верхнюю часть списка тех, против кого была направлена деятельность этого злого гения. И еще больше его тревожило то, что его друг и кровный брат собирался не на шутку сцепиться с этим гением. Грир уже был знаком с этим выражением лица - оно обычно означало у Исаака подготовку к решительным действиям. Скорее всего, ему потребуется все его проворство. Поэтому когда Кармоди в очередной раз протянул ему бутылку, Эмиль целомудренно отклонил предложение.
- Я уже набрался, Карм. Нам следует сохранять самообладание. Нельзя допустить, чтобы нас развезло.
Впрочем, Айк продолжал пить. Вид раздутого утопленника в сети убедил его в том, что необходимо переходить к каким-то действиям, а опыт подсказывал, что в подобных ситуациях можно сделать только две вещи - или начать открытую борьбу с негодяями, или отступить и выждать подходящего момента. Конечно, наилучшей тактикой была открытая схватка, но для этого надо было быть уверенным в собственных силах. В том, что пороху хватит. Поэтому когда бутылка снова дошла до Айка, он сделал хороший большой глоток.
- Иногда нам больше требуется отвага, чем самообладание, - беззаботно улыбнувшись, сообщил он Гриру.
Однако на самом деле он черпал в ирландских градусах не отвагу, а решимость. Он должен был укрепиться в ней, как это было с Гринером. Никаких словесных игр, никаких демонстраций, никаких пристрелок. Раз и в глаз. Единственное, что для этого было нужно, это его револьвер. Сколько бессонных ночей он провел за решеткой, коря себя за то, что вовремя не продырявил башку нескольким толстым ублюдкам, стоявшим во главе компании Вайля, вместо того чтобы поливать невинных людей инсектицидами с самолета. На это потребовалось бы гораздо меньше сил, уже не говоря о том, что, согласно судебной статистике, и сидеть бы ему пришлось меньше. Однако его останавливала мысль о том, что Вайль мог оказаться всего лишь шестеренкой в гораздо более сложном механизме, возглавляемом еще более крутыми ублюдками. Но нельзя же постоянно думать о том, что ты не сможешь добраться до самого главного толстого ублюдка. Поэтому надо удовлетворяться своим непосредственным ублюдочным начальством.
Обогнув мыс Безнадежности, экипаж неуверенно поднялся на ноги и сложил шезлонги. Кармоди придирчиво осмотрел палубу, чтобы она не выглядела так, словно они возвращались после очередной увеселительной прогулки. Грир вымел остатки костей и крошки крекеров и выбросил их за борт благодарным чайкам и воронам. Айк поставил свежеоткрытую бутылку виски себе в мешок на случай, если его решимость будет поколеблена.
Когда они миновали отмель и последний контрольный буек, из рубки раздался нежный женский голос: «Задача выполнена, жду дальнейших указаний».
- Как насчет того, чтобы поцеловать меня в задницу для начала? - откликнулся Кармоди, тяжело поднимаясь в рубку. Как только он исчез из вида, Грир украдкой посмотрел по сторонам и подошел к Айку.
- Поговори со мной, напарник. Что-то мне не нравится твой вид. Надеюсь, ты ничего не замышляешь? Помнишь, с какой скоростью Кларк Б. вытащил свой «узи»?
- Ничего я не замышляю, Грир. Просто жду, что будет дальше.
- Мне не нравится, старик, когда ты так пьешь. Ты начинаешь относиться ко всему слишком легкомысленно...
- А я действительно считаю, что все это ерунда, напарник.
- Это мне тоже не нравится. Может, ты сразу поедешь к трейлеру, когда мы пристанем, а собрание проведет вице-президент Эмиль?
- Как раз об этом я и подумывал, старина: рвануть сразу к трейлеру, как только пристанем.
Кармоди прибавил скорость, чтобы успеть выбрать свободное место на причале: он все еще надеялся заправиться и выйти в море сразу же после того, как они поменяют сеть. Но он мог не спешить. Места было сколько угодно, зато у насосов не было видно ни одного рабочего, несмотря на то, что рабочий день был в разгаре. Единственным человеком, которого им удалось увидеть, был Альтенхоффен. Журналист с перевязанной головой, заложив вираж на новом «кадиллаке», выскочил из машины и бросился к ним навстречу. Кармоди был потрясен.
- Наверное, этим газетчикам неплохо платят.
- Я получил это во временное пользование от страховой компании два дня назад, - пояснил Альтенхоффен.
- А что случилось с твоей бедной головой, Слабоумный? - чужим голосом осведомился Грир. Ему так и не удалось восстановить свой акцент после встречи с Омаром Лупом. И Альтенхоффену для того, чтобы идентифицировать собеседника, пришлось поменять очки.
- То же самое, что и с машиной, Эмиль, - вандалы. В разгар ночи мне позвонил Дарлин Херки и сообщил, что к редакции подъехали какие-то люди в масках, которые лезут на крышу. Я подъехал как раз вовремя, чтобы мне на голову свалился прадедушкин фанерный маяк, который разбил мой «шевроле» и оставил меня лежать бездыханным.
- Это портовые крысы! - объявил Кармоди.
- Я тоже так думал сначала, пока не зашел внутрь и не увидел„что они раздолбали мой печатный станок.
- Твой новый печатный станок? Вот эту огромную штуку, похожую на птицу? Bay!
- Да, мой новый гейдельбергский станок. Правда, основные механизмы защищены стальным корпусом, так что им не удалось пробить эту броню. Монитор и пульт управления они, конечно, уничтожили, но мы с Кальмаром подсоединились к тарелке Марио. Нельзя уничтожить прессу!
И он с широкой улыбкой вытащил грубо изготовленную газетенку со сбитым шрифтом и наезжающими друг на друга заголовками: «ЧЕРноБУР КА В ОвечьЕЙ шкуРЕ».
- Это вдогонку той бомбе, которую я напечатал в прошлую пятницу - «благоДЕТЕЛЬство или НадУваТЕЛЬСТВО? » Тем же вечером и явились вандалы.
- Да ладно. Слабоумный, - ухмыльнулся Грир, поглядывая на Айка. - Не думаешь же ты на самом деле, что твою редакцию разгромили киношники?
- Или они, или кто-то, вошедший в сговор с этими обманщиками и пронырами, - беспечно ответил Альтенхоффен. - Прямо как в классическом вестерне. Приспешники Барона нападают на местного журналиста. Билли, конечно, уверен, что это дело рук Гринера. Поэтому-то он и смылся.
- А я говорю, это портовые крысы, - повторил Кармоди. - Ты сообщил копам?
- Дарлин Херки сказал, что одна из машин принадлежала полиции, мистер Кармоди. - Он похлопал себя по длинному носу и подмигнул. - В седло, пилигримы, форт Дворняг в опасности!
Айк забросил свой брезентовый мешок на заднее сиденье и залез в машину.
- Как насчет того, чтобы забросить одного пилигрима домой, Слабоумный? По-моему, я еще не готов к общественным мероприятиям. Делами Ордена займется брат Грир.
- Боже милостивый, Исаак! Это же величайшее событие в Дворняжьем корале! Ситуация нестабильна. Тебе необходимо там появиться хотя бы для того, чтобы тебя все увидели. Скажите ему, мистер Кармоди! Грир!
Кармоди сказал, что было бы жаль пропустить такое зрелище. И даже Грир поддержал его. Перспектива председательствовать на собрании колеблющихся Дворняг без какой бы то ни было поддержки затмила опасения относительно того, что его напарник может совершить какой-нибудь необдуманный поступок. Он сжал локоть Айка.
- Ты нам нужен, старик.
- Я уже слышал это от Слабоумного, только никак не возьму в толк - с чего бы это. По-моему, вам нужен адвокат по недвижимости...
- Нужно, чтобы ты выступил, Айк, - сказал Альтенхоффен.
- Выступил? Да пошел ты к черту, Альтенхоффен...
- Да, выступил. Произнес речь. Обратился бы к народу. Поднял бы дух. Я видел вас в деле пару раз, мистер Демосфен. Чему ты удивляешься? Не знал? Однажды я тебя видел в «Береговой линии », а потом на демонстрации, когда нас пытались разогнать слезоточивым газом. Помнишь?
Айк не ответил, и Альтенхоффен повернулся к Кармоди.
- Наш молчун когда-то был неплохим оратором, представляете, мистер Кармоди? Вы бы только его видели! Он мог поднять дух до невообразимых высот.
- Верю-верю, мистер Альтенхоффен. И знаете, я бы с радостью взглянул на это, - он подхватил Айка под другую руку. - Давай, Айк. Давай заскочим, поднимем им дух, пока наша харизма все еще с нами. А? Вспомним доброе старое время!
- Ладно, о'кей. Но мне все равно надо заскочить в трейлер, чтобы переодеться и... кое-что прихватить с собой.
- Ты и так отлично выглядишь, - Грир вдруг сообразил, что собирался захватить с собой Айк. - Ты весь грязный и оборванный - как раз то, что нравится толпе, правда. Слабоумный?
- Правда, - Альтенхоффен завел двигатель. - К тому же у нас нет времени, Исаак, на всякие мелочи, учитывая, с какой скоростью нарастает этот снежный ком. Мне даже страшно подумать, что могло произойти на крыльце за время моего отсутствия. Вот увидите, как быстро все меняется! - он развернулся и, закрыв верхний люк, пересек стоянку.
Айк не сомневался, что больших перемен, чем те, которые предстали его взгляду по возвращении домой, произойти не могло, но он ошибался. Главная улица снова полностью преобразилась... вернувшись к своему первоначальному виду. Меньше, чем за неделю вылизанные фасады и мостовая приобрели прежний замызганный и запущенный вид. Еще недавно сиявшие чистотой витрины магазинов были забиты такими потертыми и облезшими досками, словно их не красили со времен изобретения краски. И все же что-то осталось от кукольного города. Что-то почти неразличимое. Айку вспомнился старый лимерик еще тех времен, когда он служил на флоте.
Красотка из южного порта,
Живя под угрозой аборта,
Связалася с призраком раз.
И трахаясь с бледным отродьем,
Она отпустила поводья
И почти испытала оргазм.
Кармоди был страшно шокирован этим искусственным восстановлением первоначального вида города.
- Не понимаю! Абсолютно этого не понимаю! - Он считал обновление Квинака делом бесплодным, но вполне объяснимым, учитывая приток свежих средств в коммунальную кровеносную систему, но зачем потребовалось возвращать его в прежнее замызганное состояние - было за пределами его понимания. - Что они еще, черт побери, замыслили?
- Я вам покажу, - Альтенхоффен резко свернул на перекрестке, и фары машины осветили широкое утепленное окно. Айку потребовалось несколько мгновений, чтобы узнать здание боулинга. То есть здание бывшего боулинга - поправил он себя. Похоже, оно осталось единственным местом в центре города, сохранившим свой новый облик. Неоновая вывеска «Боулинг и пиво», как и легион разнообразных призов и трофеев, выставленных в свое время на витрине, давно уже исчезли. Их место заняла мультяшная карта. Она высилась на изящной подставке и была покрыта новым прозрачным слоем. Альтенхоффен въехал на пустой тротуар и остановился у самой витрины, так что голограмма пейзажа оказалась прямо перед капотом. Он открыл верхний люк.
- Ну как, возбуждает?
Южный мол, увеличенный почти вдвое, был усеян фигурами счастливых туристов - одни ловили рыбу, другие купались, третьи запускали воздушных змеев, четвертые просто пялились в небо. Их разноцветные лица и экзотические одеяния должны были говорить о том, что они приехали сюда со всех концов света насладиться одухотворяющим влиянием Квинака.
- Похоже на пасхальную сценку, - признался Грир.
На голограмме был изображен и подъемник, на котором счастливые лыжники поднимались на вершину глетчера, и сани, на которых можно было спуститься вниз. Мультяшные мордашки высовывались из висящих планеров и вертолетов. Они скользили по воде на водных лыжах и бороздили дюны на багги. Они шныряли по патриархальной Главной улице, нагруженные сувенирами и выигранными призами.
- Ну и ну! Вот это сказка! - насмотревшись, изрек Кармоди. - Интересно, и как они собираются доставлять сюда всех этих бездельников, когда ближайший глубоководный порт находится отсюда в ста милях?
- Вы забыли об аэропорте, мистер Кармоди. У нас же есть аэропорт. - Альтенхоффен кивком головы указал на карту. На голограмме был изображен «Конкорд», заходящий на посадку, в иллюминаторе которого виднелось сияющее лицо пилота. Посадочная полоса пролегала у залива, как раз там, где жил Кармоди.
- Ах вот как! Они что, считают, что им удастся заграбастать мою собственность? Шиш им с маслом!
- Нет-нет, это ничейная земля сразу за вашим домом. Как раз сейчас там работают военные инженеры, проверяя сейсмофон. Все вполне...
Кармоди запыхтел и покачал головой.
- От одной мысли об этом у меня пересохло в горле. Исаак, я видел, ты там заначил бутылку. Думаю, нам всем нужно по глотку для храбрости.
Дожидаясь своей очереди, Айк изучал карту и наконец ему удалось найти мизинчик дороги, шедший к водонапорной башне. На карте он был вымощен, отполирован и покрыт маникюром, пустошь, в которую он упирался, была освобождена от нагромождений мусора и отбросов, а вершину холма венчал курортный кондоминиум.
- Тебя они обошли стороной, Майкл, - мрачно заметил Грир, - зато, похоже, не пожалели нас с Исааком.
- Я по-прежнему считаю все это мыльным пузырем, но для забавы можно поразвлечься и устроить шум. Полный назад, Альтенхоффен! Ну и где вся эта разгоряченная толпа, которую ты нам обещал?
Однако подъехав к клубу, они не обнаружили никакой толпы - ни разгоряченной, ни какой другой. Широкое дощатое крыльцо было пустым. И Грир облегченно улыбнулся. Но стоило пересечь вестибюль, как черты его лица обмякли и он совсем пал духом. Толпа находилась уже внутри. Гул нескольких десятков возбужденных голосов пробивался сквозь двери и выплескивался на улицу.
Место президентской машины на стоянке уже было занято лимузином, не входившим в набор тех, что давал напрокат Том. Это был новый гладкий серебристый «торнадо». Даже окна машины были посеребренными.
- Паркуйся рядом с этим негодяем, - распорядился Айк. - Влезешь.
Альтенхоффен кинул на него опасливый взгляд.
- Исаак, это, между прочим, «Торнадо Великий император» с самым дорогим турбодвигателем, изготавливаемым «Тойотой». Папа римский ездит на такой машине...
- Езжай, влезешь. А если поцарапаешь его, тоже ничего. - Вид мультяшной карты и последний глоток виски снова привели Айка в приподнятое настроение. Грир оказался прав - ему ничего не надо было захватывать в трейлере. Язык может быть не менее смертоносным оружием, чем дуло. - Зато в следующий раз эти голливудские пижоны подумают, прежде чем занимать место Дворняжьего президента.
- Ну ты даешь, Айк! - при мысли о том, что у него за канавой будут садиться самолеты, Кармоди распалялся все больше и больше. - Полный вперед и к черту все «торнадо»!
Альтенхоффен с промежутком в несколько дюймов втерся между крыльцом и лимузином. Поэтому они уже не могли открыть дверцы ни с той, ни с другой стороны, зато могли вылезти через верхний люк; а уж как будут забираться в свою машину пассажиры лимузина, их не волновало. На крыльце все еще выпили по глотку, и Айк запихал бутылку в свой мешок - он давно не занимался подстрекательством толпы, и до окончания вечера ему еще могло понадобиться подкрепиться.
На крыльцо с побитым видом вышел Норман Вонг.
- Я не смог их удержать, Айк, - пожаловался он. - Я пытался. Но все в городе как с ума посходили. Мэр сказал, чтобы я их впустил, так как это единственное место, способное вместить всех желающих. А лейтенант Бергстром пригрозил, что если я еще раз выстрелю из пистолета, он будет вынужден отнять его у меня.
- Не волнуйся, Норман, - успокоил Айк расстроенного пристава. - Просто проведи нас в президиум.
Еще до того как они вошли в зал, Айк ощутил последствия кальмарова зелья. Всеобщий гомон и разноголосица заглушали выступление Тома Херба, стоявшего за кафедрой. Внутри было душно от запаха пота и адреналина, а пары дури вились под потолком, как невидимые змеи. Когда Норман начал протискиваться вперед с вновь прибывшими, шум заметно стих.
Айк, следовавший за ним, поймал себя на том, что чувствует себя как боксер, провожаемый на ринг. Альтенхоффен был прав. Это сборище напоминало крупные демонстрации «зеленых», когда они заполняли стоянки тысячами палаток в ожидании пламенных речей своих лидеров. И с наибольшим нетерпением все всегда ожидали бандита Бакатча. Потому что в те времена Айк Соллес был не велеречивым защитником окружающей среды, вооруженным арсеналом беспристрастных научных фактов, и не зубастым политиком, жонглирующим последними новостями. Айк Соллес был воином, покрытым боевыми шрамами и украшенным орденскими планками, полученными в борьбе против того самого флага, который удостоил его Морским крестом. Монстр цивилизации поразил его, как и многих других, но Исаак Соллес не сломался и встал на борьбу, круша его огнем и мечом! И он боролся до тех пор, пока его не засадили, чтобы остудить его пыл. Однако бушующее пламя Айка Соллеса было затушено не в трудовых лагерях. Это произошло в коттедже на окраине Модесто, где заключенным было позволено встречаться со своими женами. Он находился всего лишь в часе езды от Фресно, но никто ни разу не посетил Айка, и он ни разу не смог воспользоваться этой привилегией. Один раз его навестил Охо Браво из Юмы. У него были темные очки и длинные неровно свисающие усы. Он объяснил Айку, что зовут его теперь Эмилиано Брандо, а Охо Браво es muerte. Айк спросил, не видел ли Охо Джину, перед тем как muerte. Усы перекосились еще больше: да, Айзек, видел. А еще через два дня появился второй и последний посетитель - юная юристка с потупленным взором и папкой с бракоразводными документами. Вот тогда-то пламя и начало угасать. Айк был уверен, что его никогда уже не удастся разжечь снова. И вот он снова, горя страстью, шел к подиуму как в старые времена.
Норман был прав - похоже, здесь собрались все жители города плюс еще целая толпа пришельцев. Многие из них были расфуфырены и разряжены. Мистер и миссис Вонг были одеты в изысканные китайские платья, а выводок приемных сыновей окружал их, как верные самураи окружают императорскую чету. Контингент ПАП был облачен в традиционные костюмы и одеяла с застежками. Они толпились в той части помещения, в которой Томми Тугиак Старший и другие официальные лица «Морского ворона » организовали нечто вроде офиса с помощью своих дипломатов. Бездомные Дворняги занимали противоположную часть зала. Совмещавшие в себе кровь ПАП и дух Дворняг занимали промежуточное положение в проходе. Здесь были Босвелл с женой, редко покидавшие свою базу, члены городского совета и большая часть преподавательского состава средней Квинакской школы. Вдоль стен, засунув руки в карманы, стояли рыбаки, пилоты и портовые грузчики в своей обычной выжидательной манере.
Левертова видно не было, зато Айк заметил его приспешника Кларка Б., который сидел у стены, положив переносной компьютер на свои загорелые колени. Он заметил и Вилли Хардасти, стоявшую за спинами братьев Каллиган у самых дверей, через которые их только что провел Норман. У той же стены на скамейке стояла эскимосская красавица. Она помахала Айку рукой и тут же принялась шептаться с портовыми пацанами, сгрудившимися около ее голых ног. Айк не без удовольствия отметил, что, кажется, она пережила приступ своей безрассудной страсти. В глубине зала напротив дверей верхом на древнем медном огнетушителе восседала Алиса. Для удобства она положила поверх него свой сложенный жакет и теперь, терпеливо сложив руки, внимательно изучала потолок. Может, она различала невидимых змей дури, вившихся там?
Херб Том завершал свою речь. Насколько понял Айк, она строилась на каких-то шатких доводах, призванных установить связь между традицией и исключительностью; Херб возглавлял единственное в городе агентство по прокату и был заинтересован в сохранении традиции. Его наградили редкими аплодисментами, и к помосту вышел следующий оратор - Чарли Фишпул. Чарли сказал, что самое главное заключается в единстве и открытости. Дворняги зарычали, а сестра Мардж Босвелл поинтересовалась, почему тогда брат Чарли поддержал «Морского ворона», когда эти проходимцы исподтишка продали свою половину клуба. Это заявление вызвало оживление в рядах ПАП, и они потребовали, чтобы Дворняги выполнили свои обязательства по этой сделке, заключавшиеся в согласии отказаться от своей половины собственности на условии предоставления эксклюзивного права выполнять обязанности охраны во время съемок. Мардж ответила на это целой очередью вопросов: «Разве „Морской ворон" не гарантировал вам эксклюзивное право распространения национальных сувениров и артефактов? Что же вы возражаете против нашего эксклюзивного права? Мы уже в течение месяца прекрасно справляемся со своими обязанностями».
- Об этом-то я и говорю! - вскричал Херб Том, снова вскакивая на ноги. - Традиции прежде всего!
И наконец Айк начал понимать, что весь этот шум и гам был поднят по одной-единственной причине: все хотели удостовериться, что когда этот сочный пирог будет разрезан, каждому будут гарантированы те куски, к которым он привык, а может, и немного большие. И у него забрезжили опасения относительно того, во что его втравил Альтенхоффен. Он горел желанием отстоять клуб, однако, похоже, его доводы уже запоздали - пирог был уже продан, и единственное, что интересовало собравшихся, как его разделить.
Но прежде чем он успел это обдумать, Норман Вонг призвал всех к тишине и провел его к подиуму.
- Сядь, Чарли. Успокойся, Мардж. Послушаем нашего отца-основателя. Десять минут, Исаак.
Айк поднялся на возвышение, опустив голову. Он молчал целую минуту, судорожно пытаясь собраться с мыслями. Гул затих, и все с интересом повернулись к нему. Он давно научился пользоваться этим трюком с длинной мучительной паузой - она создавала напряжение и в то же время приковывала внимание аудитории. Потому что он уже знал, с чего начать, ибо пользовался этим в свое время неоднократно. Еще когда-то, в средней школе, он заучил наизусть несколько параграфов из учебника по американской истории. Тогда благодаря этому он стал победителем конкурса ораторского искусства в Сакраменто и получил двести долларов и позолоченный почетный знак, который тут же загнал. Он не мог вспомнить, что сделал тогда с деньгами. Однако выученный текст навсегда остался в его памяти. Он часто использовал отрывки из него на разных демонстрациях. Это был беспроигрышный ход. Когда в зале стало тихо, Айк поднял голову:
- Вы мечетесь на роковом перекрестке, как стадо овец! - звук голоса поразил Айка не меньше, чем собравшуюся аудиторию, и он с удовольствием отметил про себя, что правильно сделал, не допив виски, - сейчас был набран единственно верный градус.
- Вы отказываетесь от собственной независимости, не ведая, что творите: вы распахиваете дверь навстречу вечной тирании. Говорю вам: дружить с теми, кто не вызывает доверия, и любить тех, к кому мы чувствуем презрение, не может быть названо иначе, как безумием и безрассудством. И есть ли у нас основания надеяться на то, что наша привязанность сохранится, когда отношения будут исчерпаны?
Айк обвел глазами изумленных слушателей. Он поднял руку и указал на Кларка Б., сидевшего у стены со своими адвокатами.
- Вы говорите нам о гармонии и примирении - неужто вы можете вернуть время, которое уже безвозвратно прошло? Неужто вы можете сообщить проституции когда-то свойственную ей невинность?
Он повернулся к официальным лицам «Морского ворона».
- Есть вещи, которые природа не прощает, а если она их простит, то перестанет быть природой. Так может ли человек простить насильника, оскорбившего его возлюбленную, как эта земля прощает своих насильников?
Айк повернулся к Дворнягам, которые были явно смущены поведением своего знаменитого отца-основателя.
- Всемогущий внедрил в нас эти неистребимые чувства во имя добра и мудрости. Они являются стражами наших душ. Они отличают нас от остальных животных. Если наши сердца загрубеют и станут бесчувственными, исчезнут связи между людьми и справедливость на земле будет искоренена. Если мы перестанем ощущать боль, толкающую нас к справедливости, насильники и грабители останутся безнаказанными.
Айк сделал глубокий вдох, чтобы величественный финал потряс всех до самого конца зала, где, остолбенев, стояли Вилли, Каллиганы и портовые крысы. Алиса тоже перестала изучать свой несчастный потолок.
- Я обращаюсь к вам, в ком еще не остыло чувство любви к ближним, кто чтит землю и уважает ее обитателей! К вам, кто готов встать на борьбу не только с тиранией, но и с тиранами - встаньте! Нет места на нашей земле, которое не было бы пропитано злом и агрессией. Свободу повсюду гонят и унижают, и более всего в этом усердствуют корыстные тираны. Так восстаньте же против них, спасите преследуемую беглянку, предоставьте убежище человечеству - всем людям, а не только лживой элите в увеселительном парке, который строят для нее те самые подонки, которые разбогатели, обкрадывая нас!
В этом месте Айк обычно делал паузу, позволяя стихнуть аплодисментам и приветственным крикам, прежде чем перейти к более насущной части своей речи. Однако на этот раз никто не хлопал, и голосов поддержки и одобрения слышно не было. Вместо этого напряженная тишина порывом холодного ветра ударила ему в лицо.
- Так говорил Томас Пейн, который действительно был одним из наших отцов-основателей, - пояснил Айк. Однако прозвучало это скорее как оправдание, чем как объяснение. Может, все уже забыли, кто такой Том Пейн? Айк уже совсем было собрался рассказать о великом американском революционере, как его прервал раздавшийся из толпы голос.
- А что вы с Кармоди делали на этом судне, Соллес? И почему мы не можем получить того же?
Это вызвало взрыв облегченного смеха. Айк почувствовал, как его лицо заливается краской, но он ответил ухмылкой, стараясь разглядеть говорившего.
- Действительно, Айк... - раздался другой голос из противоположного конца зала. - Лично я не понял, к чему ты клонишь.
Это был сварщик Боб Моубри. Он стоял, прислонившись к одной из резных сосновых колонн, засунув большие пальцы за кожаный нагрудник старомодного кузнечного передника. Рубашки на нем не было, и из-под передника выглядывали загорелые руки и плечи, которые по цвету ничем не отличались от его профессионального одеяния - не иначе, как он прошел курс меланина с тех пор, как Айк видел его в последний раз.
- А клоню я, Боб, к тому, что на мой взгляд все тут совершают очень большую ошибку.
- Аминь! - подхватил Кармоди.
- С чего бы это? - громко осведомился Боб... он всегда славился сладкоречивостью, приобретенной еще в то время, когда пытался получить членство в Ордене. - В чем наша ошибка?
- Ну например, Бобби, костюмы, в которые вас обрядили. Вы еще не получили по раскидистому каштану?
Моубри вынул руки из-за нагрудника, демонстрируя свою мускулатуру.
- А что тебе не нравится в моей одежде? Я имею право придерживаться традиций не меньше Херба Тома или эти несчастных индейцев. Кстати, мне сейчас за неделю платят больше, чем я зарабатывал за полгода.
- И ты считаешь, что это хорошо? - к Гриру наконец начал возвращаться акцент. - Черт побери, они тебе платят за то, что ты так одеваешься? А не подскажешь, Боб, где бы мне найти такую работенку, на которой платят за прикид?
- Мне платят не только за прикид, жопа! - вспылил Боб Моубри, поднимая свой большой кулак. Теперь он походил на борца, представляемого публике: Кузнец! - Я работаю сварщиком! Выполняю свои обязанности!
- Ну конечно-конечно, - поспешно согласился Грир. - Понимаю, Боб.
- Да пошел ты!
- Молодец, Моубри! - зааплодировал Кармо-ди. - Вот и дальше выполняй свои обязанности.
- Да имел я тебя, Кармоди, вместе с Гриром. И Соллеса тоже. Вы тут вообще ни при чем. Сядьте на место и дайте нам заняться делом.
Айк сел, продолжая улыбаться и чувствуя себя полным идиотом, чего с ним не случалось в течение уже многих лет. Что он себе вообразил? Неужели он не понимал, что блистать здесь перлами риторики Пейна - все равно что метать бисер перед свиньями? Моубри прав. Они были здесь ни при чем.
Норман Вонг ударил молотком по кафедре и назвал имя следующего оратора - Бетти Джо Гоухеппи. Бетти Джо курировала Дочерей в музее ПАП и с самого начала заявила, что сконцентрирует свое внимание на проблеме этнической аутентичности. Ее беспокоило то, что этнографическая достоверность во многом была нарушена в тех планах, которые она проглядывала, и она собиралась огласить подготовленное ею заявление. Бетти считалась крупным специалистом по истории чугачей, и ее имя было широко известно на всех кафедрах антропологии ведущих университетов. У нее было напряженное худенькое птичье личико, и она имела репутацию честного исследователя, преданного идее сохранения наследия коренных народов. Даже Алиса испытывала к Бетти глубокое уважение. К несчастью, у Бетти был такой же слабый птичий голос. Поэтому она не могла рассчитывать здесь на такое же внимание, как у студентов антропологического семинара. Не прошло и минуты после того, как она стала зачитывать свое заявление, как в зале опять поднялся гул, и публика, разбившись на группки, начала обсуждать более насущные вопросы: кто будет управлять курортной зоной? кому будет поручено строительство пансионатов? По прошествии нескольких минут Кармоди наклонился к Айку и Гриру и шепотом сообщил им, что он уже сыт по горло этим общественным мероприятием и теперь намерен улизнуть в «Горшок», чтобы немного оттянуться и промочить горло. Но завтра, - напомнил он, - прямо на рассвете они поменяют свою порванную сеть на новую и вернутся в эту чудненькую заводь, чтобы уже по-настоящему заняться делом. И он с заговорщическим видом окинул взглядом гудящую толпу.
- И никому не говорите, где мы были. Тогда эти тупоголовые никогда не догадаются. Значит, когда пробьет шесть склянок - на «Кобре», и никому ни слова. Вы меня слышите, мистер Грир?
- Отлично слышу, мистер Кармоди, - отрапортовал Грир. Теперь, после выступления Айка, он начал постепенно успокаиваться. - Что за проблемы? Когда пробьет шесть склянок.
- Исаак?
- Обо мне можешь не беспокоиться, Карм. Я тоже уже выполнил свой гражданский долг.
И Кармоди начал проталкиваться к выходу. Айк видел, как он остановился переброситься парой слов с Каллиганами и Вилли и выскользнул из клуба. А еще через мгновение за ним последовала блондинка. Трудно было сказать, видела ли это Алиса.
Через несколько минут и Грир заявил, что он хотел бы воспользоваться предоставленной ему свободой, и тоже направился к двери, прихватив по дороге в качестве соучастниц Мардж и Сьюзен Босвелл. Айку тоже не терпелось последовать их примеру, но он не мог позволить себе пройти сквозь строй, особенно после того, как его посадили в лужу. В течение многих лет эти люди мечтали о том, чтобы увидеть знаменитого бандита Бакатча и услышать его пламенные речи. И вот они увидели и услышали его, и это не произвело на них никакого впечатления. Он выступил и был подвергнут осмеянию. И даже если бы ему удалось набраться мужества и пройти сквозь толпу, у дверей, как Цербер в женском обличье, сидела Алиса. Добрая старая Алиса не упустит возможности высказать пару колких замечаний в его адрес. У северной стены был еще пожарный выход, но тогда поднимется тревога. Черного выхода в клубе не было. Фермеры, строившие это здание сто лет тому назад, не могли предвидеть, что кому-то потребуется путь к отступлению.
И тут Исаак вспомнил о кладовке - узком помещении за подиумом, в котором ПАПы хранили свои выигрыши в бинго. Маленькая дверца, скрытая за флагом, всегда была заперта, но президент Дворняг знал код замка на случай пожара. Именно туда и направился Айк. Встав на колени за роялем, он приподнял флаг и набрал цифры. Его не удивило, что код так и остался прежним со времени его президентства. Кому могло понадобиться красть эти богатства?
Он незаметно проскользнул в кладовку, когда в зале снова поднялся шум, и прикрыл за собой дверь. Здесь было довольно темно, и единственным источником освещения являлась вентиляционная решетка под потолком. Айк подождал, пока его глаза не привыкли к темноте. Помещение было тесным и загроможденным, а полки, уставленные разнообразными призами - одеялами, посудой, часами, куклами, телефонами и микроволновками - и расположенные вдоль обеих стен, делали его еще уже. Айк не мог видеть, но точно знал, что в конце темной кладовки находится дверь, выходящая в переулок, к которой он и начал осторожно пробираться, когда прямо рядом с его ухом раздался мрачный голос.
- Ты очень смешно изображал Джимми Стюарта, Исаак. Это напомнило мне Дестри. Но фокус не удался. Эти люди даже до Дестри еще не доросли. Теперь с ними совладает только Деус.
- Кальмар? Это ты? Ты о чем, старик?
- О Деусе и Дестри. Дестри был бандитом поневоле, которого играл Джимми Стюарт в «Возвращении Дестри». С Марлен Дитрих. Он тоже применял тактику увещеваний, но в результате ему все равно пришлось пустить в ход оружие...
- Черт побери, ты где, Билли? Голос звучал совсем рядом, словно прямо в голове Айка.
- А Деус, с другой стороны, это знаменитый Деус Экс из греческих трагедий. Deus ex machina - врубился? Никаких проблем. Все хорошо. Ты сделал все, что мог, Исаак, но мы уже миновали период увещеваний. Давно миновали. Но не отчаивайся, Исаак, Деус X уже на подходе.
- Черт бы тебя побрал, Беллизариус, я ни черта не вижу!
- Некоторые настаивают на пламени... - и рядом с лицом Айка вспыхнул голубой огонек, как язычок ящерицы, - но и оледенения будет достаточно. Добрый вечер, Исаак. Нет ли у тебя какого-нибудь спиртосодержащего напитка? Скажи, что есть. Когда я тебя слушал, я сразу подумал, что ты слегка под градусом. И тогда я сказал себе: «Никогда еще не видел, чтобы Исаак Соллес так горячился, и никогда не слышал от него такого красноречия. Готов голову дать на отсечение, что он чем-то освежился, и могу поспорить, что он поделится со мной». Потому что чернильница маленького Кальмара почти высохла, Исаак.
Айк заметил, как сильно дрожит огонек зажигалки. Он достал из кармана бутылку виски и протянул ее в сторону синего бутанового огонька. Квадратная бутылка была еще почти на четверть наполнена. Сначала в кружочке света появилась рука, а затем и суровый профиль Билли. Он был четким и резким, как рельеф на стене известняковой пещеры. Билли попытался задрать голову, чтобы глотнуть из горлышка, но это было нелегко, так как он лежал на одной из полок не более чем в фут шириной, поэтому Айку пришлось ему помочь.
- Что ты здесь делаешь, Билли? Тебя уже обыскались.
- Как будто я не знаю, - откликнулся Билли. - Особенно некоторые.
- Ты имеешь в виду Гринера? Да брось ты, старик. С чего бы Гринеру охотиться на тебя? Если он захочет рассчитаться, то скорее станет искать меня, но уж никак не тебя.
- Потому что он знает, что я знаю, Исаак. Он знает, что я - единственный человек, понимающий всю ущербность его фантазий. Он торгует адским пламенем, а я торгую льдом. Выпей со мной, Айк, ради старой собачьей дружбы.
Айк взял бутылку, сделал глоток из горлышка и вернул ее обратно. Теперь ему удалось рассмотреть, что Билли устроился на своей полке со всеми удобствами: под спину он подложил расстеленные одеяла, а другие скатал вместо подушек. Рядом стоял кувшин с водой, в изголовье были сложены книги и записные книжки, а к древней лампочке накаливания вел удлинитель. Здесь же стояли небольшая плитка и металлическая кружка. Использованные чайные мешочки валялись и на полке, и на полу - по два сразу.
- Именно льдом. Оледеневшие мамонты были найдены с лютиками в пасти, которые они даже не успели прожевать. Мгновенная заморозка! По мере того как уничтожаются леса, воздух на экваторе становится все горячее и горячее, так? Он поднимается все выше и выше, все быстрее и быстрее, и холодный воздух с полюсов заполняет образовавшийся вакуум. Тот же принцип, что при заморозке с помощью бутанового пламени. Чем быстрее и выше, тем холоднее, пока газы не начинают конденсироваться в жидкость. Кислородный град. Водородная изморось. Ледяные ураганы, распространяющиеся со скоростью звука. Водопады ртути. Гидроэлектростанции останавливаются. Приближается эра оледенения, Исаак.
Айк не мог не восхититься тем, какое удовольствие черпал Кальмар в своей паранойе.
- Похоже, Билли, тебя ждет много интересного. Почему бы тебе не выйти и не сообщить об этом остальным?
- Как это мило с твоей стороны, Исаак, что ты думаешь о бедном Кальмаре. Но дело в том, что мне нравится здесь - я здесь занимаюсь высокоинтеллектуальными медитациями.
- Но ты же не можешь прятаться здесь вечно?
- Не знаю, не знаю. Вечно, говоришь? Просто я думаю, что оледенение начнется раньше, чем до меня доберется Гринер. Я не боюсь конца света. Я даже с большим удовольствием стану незначительной жертвой катастрофы обезумевшей индифферентной системы, чем предпочту спасение, полученное из рук этого библейского чудовища преисподней. Потому что он явится сюда, Исаак, а у меня нет такой ковбойской силы воли, как у тебя. Кальмар не борец, а мыслитель. - Он поднес бутылку к язычку пламени. - Держи, брат, это твое. Пожалуйста. Я знаю, мы никогда с тобой не были особенно дружны - с чего бы мне было делать исключение ради тебя? У меня нет друзей, зато я всегда ощущал нас актерами, играющими в одном и том же сценарии.
Зеленая ящерица втянула обратно свой язычок, и помещение снова погрузилось во тьму, свидетельствовавшую о том, что оракул закончил свои речи.
- В моем сценарии Дестри не возвращается, а прячется. Но не волнуйся. Горожанам удастся избежать когтей разбойника вне зависимости от того, как мы будем себя вести, брат Исаак. Ибо Деус грядет.
- Меньше всего меня волнуют горожане, - промолвил Исаак во тьму. - Пошли они все куда глаза глядят. Я серьезно, Кальмар... они все обезумели.
И вдруг он услышал мягкий, почти нежный сочувственный голос: «Но больше идти некуда, Исаак».
Выйдя в переулок, освещенный слабым сумеречным светом, Айк подождал, пока с другой стороны двери не задвинулся засов, и двинулся прочь. После тесного пространства кладовки он продолжал идти согнувшись. Тяжелое небо, обложенное тучами, давило, как полка, уставленная выигрышами в бинго, на бедного беглеца в кладовке.
Айк чувствовал, что его пошатывает, но ощущал себя вполне уверенно, и несмотря на выпитое, в голове у него была странная ясность. Этот старый грязный переулок устраивал его как нельзя лучше - неровный, вонючий, кривой, заваленный мусором. Пирамиды пустых ящиков, переполненные мусорные бачки, обломки механизмов. По крайней мере, это были настоящие отбросы, настоящий хлам, потому что после искусственности Главной улицы уже ни в чем нельзя было быть уверенным - хлам тоже мог быть бутафорским, как тщательно выверенный и разложенный набор отбросов в «Пиратах Карибского моря ».
Дойдя до конца переулка, Айк посмотрел налево и направо и свернул на пустую улицу Кука. Он собирался пройти коротким путем через заросли горицвета, салаля и ракитника и добраться до прокатной стоянки. Идти по Приморской было бы короче, но Айк не хотел сталкиваться с любопытными добрыми самаритянами, которые стали бы выражать ему сочувствие в связи с неудачным возвращением к общественной деятельности. И тем не менее это произошло. Он уже почти добрался до тропинки, когда вдруг сзади его осветили фары машины. Тень Айка скакнула через впадины и рытвины и чуть ли не достигла Собачьего кладбища. Он не обернулся. Он продолжал неторопливо двигаться вперед, пока машина не затормозила рядом. Это был тот самый лимузин, который стоял на президентском месте у клуба. Стекло опустилось вниз, как тающая серебряная льдинка.
- Запрыгивай, Исаак. Как тебе моя новая тачка? У нашей прокатной почему-то разболталось левое переднее колено.
Айк, не говоря ни слова, сел в машину рядом с Левертовым. Интерьер салона был таким же мрачным, как тяжело нависающее небо. Серебристый свет лился в окна, но машина не трогалась с места.
- Quo vadis? - наконец поинтересовался Ле-вертов.
- К берегу. Хотел срезать путь, но на твоей новой тачке лучше не рисковать. Если только ты не хочешь лишиться еще одного колеса.
Левертов бесшумно развернул лимузин в сторону города.
- Я рад, что у нас возникла эта возможность побеседовать, старик, - произнес он в темноту со скорбной учтивостью. - Потому что я бы хотел обсудить с тобой кое-какие вещи, которые меня беспокоят. Меня мало колышет то, что ты там говорил. Однако за всеми этими аллегориями чувствовалось, что ты хочешь изобразить меня злодеем, и по-моему, совершенно незаслуженно.
- Я не заметил тебя, Ник, - ответил Айк.
- Ночь тысячеока. - Вероятно, Левертов нажал какую-то кнопку, потому что сзади, за водительским местом, вспыхнули три монитора - два передавали изображение из зала и один - с улицы. Одна статичная камера, вероятно, находилась на уровне потолка, другая, подвижная, видимо, была вмонтирована в компьютер Кларка. Внешняя камера, дававшая широкий общий план, должна была быть закреплена очень высоко - Айк даже не мог припомнить, чтобы в городе было такое высокое здание.
- Это с вершины паруса, - ответил Николай на безмолвный вопрос Айка. - Классно, да? Впрочем, ты никогда не умел ценить все эти современные прибамбасы. Может, ты и прав. Это просто игрушки. - Он отключил мониторы. - Ну так что, побеседуем? Без всяких экивоков. Правду-матку. Честное слово, я не понимаю, чем я тебя обидел, Исаак. Я понял, что ты считаешь меня подлым предателем, но такова природа человека и против тебя лично я ничего не имею.
В этот момент Айк окончательно утвердился в своих подозрениях относительно причины гибели Марли и понял, что Левертов о них знает. Так к чему же разводить всю эту светскую учтивость? Или Левертов пытался его спровоцировать, или он просто злорадствовал, чувствуя свою безнаказанность. Айку очень хотелось сказать правду и поведать этой грязной морде о том, что они обнаружили у Пиритового мыса - уж там-то точно не было камеры - но он быстро взял себя в руки. Преждевременная откровенность не могла привести ни к чему хорошему. К тому же она нарушила бы протокол происходящего. Это была уже не игра. Левертов вовлек их в некий психологический танец, где должны были быть соблюдены все па.
- Ну что ты, Ник! Конечно, ничего личного. Просто, как ты правильно заметил, я считаю тебя подлым предателем. И я сказал об этом на собрании, потому что еще разбираюсь в том, когда начинает пахнуть жареным. А именно для этого ты и собираешься использовать этот город, Ник: зажарить его и отгружать бочками.
- Однако остальные представляют себе это несколько иначе, Айк.
- Панки всегда подслеповаты, Ник. А здешние обитатели - чистые панки. Однако, если тебе от этого будет легче, ты больше не услышишь от меня обличительных речей. Меня больше не ебет, на что решится этот припанкованный сброд.
Левертов откинул назад свои длинные волосы и заржал от удовольствия.
- Айк, я люблю тебя. Ты - настоящее сокровище. Такие, как ты - на вес золота в Бюро стандартов. Куда тебя несет? Почему бы нам не поехать на яхту? Развлечься.
- Извини, Ник. Если хочешь меня подбросить, довези меня до стоянки - мне надо забрать свой фургон, пока Херб Том на собрании. Ему тоже не терпится обсудить со мной кое-что. Так что если не возражаешь, я немного вздремну. А то я устал. А потом можешь пилить куда угодно.
Остаток пути они проделали молча, наблюдая за тремя мониторами, на которые транслировалось происходящее в клубе. Вейн Альтенхоффен, поднявшись на кафедру, прочел свою едкую передовицу, однако его никто не слушал. Люди, разбившись на группки, обсуждали свои проблемы и заключали договора. Когда они достигли причала, Айк указал туда, где стоял его фургон, и Ник что-то произнес в микрофон. Огромный лимузин беззвучно въехал на стоянку Херба Тома. Когда они добрались до места, где Айк несколько недель тому назад оставил свой фургон, выяснилось, что его там нет. На его месте стоял джип. Судя по всему, Грир, воскресший под воздействием сестер Босвелл и окрыленный возвращением своего ямайского акцента, обогнал его. Айк ухмыльнулся и молча вылез из лимузина: даже если джип не заведется, уж лучше он пешком дойдет до дома.
Но перед тем как захлопнуть сияющую дверцу лимузина, он заглянул внутрь:
- Так что можешь больше не тревожиться на мой счет, Николай - я решил все предоставить на волю Деуса, - и он захлопнул дверцу, прежде чем его собеседник успел ответить.
Двигатель у джипа еще не остыл и быстро завелся. Айк дождался, пока лимузин скроется из вида, после чего развернулся и тронулся к городу. У него кружилась голова, и он чувствовал себя абсолютно свободным. Айк был даже рад тому, что ехал в этой открытой старой трещотке. Ему было хорошо. Прибрежный ветер благоухал ароматами горящего мусора, словно этот запах специально для него был перенесен от свалки на другой конец города. От него щипало в носу, и все же это было лучше, чем ионизированная атмосфера внутри лимузина.
Айк свернул, не доезжая до Главной улицы, и выехал на свою дорогу прямо у водонапорной башни. У подножия металлической башни виднелись три мощных экскаватора и гусеничный трактор. Машины стояли в скорбной неподвижности, как пилигримы, пришедшие на поклонение. Столь же темными и скорбными выглядели и строения Лупа. Когда Айк повернул к дому и фары осветили пустошь, он вдруг понял, почему прибрежный ветер был насыщен ароматами свалки. Дымящиеся горы мусора были убраны. Вокруг было чисто! Остались лишь какие-то обрывки и остатки. Так вот откуда доносилась эта вонь - всю свалку перевезли для строительства посадочной полосы! Негодяи! Но Айк тут же взял себя в руки - ну и что из того? Это их земля и их посадочная полоса, и они могут распоряжаться ею как хотят. А это - мой трейлер, мой наследственный замок, за который все уплачено. Я его сюда поставил, только я его отсюда и увезу, и пропади они пропадом.
Айк уже собирался тронуться дальше, когда перед машиной в свете фар возникла чья-то разряженная фигура. Это была Луиза Луп в летящих шелках со своими пестро-крашеными кудряшками. Потные щеки опять были покрыты подтеками туши.
- Пожалуйста, помогите, помогите мне... С самого начала, как только Айк увидел этот
кошмар, выловленный со дна моря, он знал, что рано или поздно это произойдет.
- Айк, они хотят убить меня. Они оставили меня одну, чтобы я погибла.
- Кто хочет тебя убить, Луиза?
- Свиньи и медведи. Они голодают с тех пор, как отсюда вывезли свалку. Слышишь?
По всему склону холма действительно слышалось голодное сопение и хрюканье.
- У тебя же есть собака, Нерд, он защитит тебя, Луиза.
- Нерд утонул, разве ты не помнишь? О Исаак, я здесь совсем одна... - и она опустилась в грязь.
Айк был вынужден затолкать ее в джип, а потом на руках перенести на койку Грира в глубине трейлера - неплохой будет для него сюрприз, если он вернется домой.
Айк принял три таблетки аспирина, потом теплый душ и еще три таблетки. И наконец, облачившись в халат, он устроился в тусклой тишине своего оплаченного родового замка и задал себе вопрос: что дальше? Ебаный карась, что будет дальше? И словно в ответ ему, по окнам трейлера заплясали огни приближающихся фар, после чего послышался треск ракушечника во дворе. Айк распахнул дверь и прикрыл ладонью глаза.
- Простите, мистер Соллес, если мы вас потревожили. Мы просто ваши поклонники. Мы сегодня слышали вашу речь...
Это была здоровенная машина - похоже, впереди было трое, и сзади трое. Айк с удовлетворением отметил, что револьвер по-прежнему лежит на месте в кашпо и находится в пределах досягаемости. Айк протянул руку и ухватился за кашпо, словно пытаясь сохранить равновесие.
- Вы классно выступили, мистер Соллес. Просто улет.
- Да, мистер Соллес. Мы все так считаем. Только мы не хотели привлекать к себе внимание.
Только тут Айк понял, что это всего лишь пацаны, дети. Первый голос был похож на голос Калли-гана, а второй вообще принадлежал девушке. Может, этой эскимоске? Ему даже показалось, что он различает черты ее лица в отблесках приборной доски. Рядом с ней за рулем сидел кто-то с пушистой седой бородой. Но лицо у него тоже было детским.
- Мы просто хотели сказать вам, мистер Соллес, - продолжила девушка, - что у вас есть друзья, о которых вы и не догадываетесь. Союзники. Больше мы ничего не можем сказать. Спокойной ночи.
Теперь Айк не сомневался, что это эскимоска: он помнил ее хриплый голос, которым она говорила на похоронах Марли. И только когда машина развернулась, Айку вдруг пришло в голову, что он вел себя негостеприимно.
- Эй! - закричал он. - Я тут подумал об этом щенке...
Но машина уже скакала по рытвинам, возвращаясь на дорогу, и из нее доносился лишь заговорщический шепот. Айк подождал, пока они не скрылись из вида, и вернулся в трейлер. Только тут он обнаружил, что держит в руках револьвер.
- Будем надеяться, что визиты на сегодня закончены, - насмешливо заметил он. - А то ты становишься слишком скор на руку.

Предыдущая страница 18 Следующая страница


19 Кен Кизи

19. Безумствуй, женщина, и к черту глазки-лапки

Алиса застряла на собрании гораздо дольше, чем предполагала. Оратор за оратором поднимался на подиум и мусолил свои бесценные десять минут, подбирая слова, как игрок подбирает монеты для того, чтобы запихать их в отверстие игрального автомата - всем было очевидно, что выигрышем здесь и не пахнет. Уже в течение нескольких часов словесные жонглеры наблюдали за бесплодными попытками своих предшественников. Ни джек-по-тов. Ни крупных проигрышей. Ни даже раззадоривающих мелких выигрышей. Они просто были ни к чему. Это была игра не на деньги и не на удачу, но на право сказать по прошествии некоторого времени: «И я вложил туда свои два цента!»
Да, крупных проигрышей не было, если не считать Айка Соллеса. Это был проигрыш такой резонирующей силы, что он сотряс всех присутствующих - и игроков, и жонглеров, и непрошеных советчиков. И было видно, что последующие ораторы подбирали слова более осторожно со слабой надеждой, что на их-то долю и придется крупный выигрыш, как и должно было быть согласно всем законам. Однако эта надежда скоро иссякла, и все вернулись к скучной трате времени и слов.
С самого начала было понятно, что игра велась нечестно, причем уже в течение нескольких месяцев, а может, и лет, чего никто не хотел видеть. Это напомнило Алисе объявление «Продается», которое было прикреплено на стоянке, поросшей горицветом и заваленной металлоломом, рядом с «Медвежьей таверной». Эта табличка торчала среди мусора уже в течение столь долгого времени, что Алиса даже не могла припомнить, когда та там появилась. Она просто этого не заметила. Теперь и табличка, и объявление полиняли и выцвели. И только когда там появились рабочие с экскаватором, которые начали сгребать мусор, Алиса заинтересовалась тем, кто же ее туда поставил. Бригадир, ясноглазый выпускник Технического университета Джорджии бодро сообщил Алисе, что не имеет права называть своих работодателей и распространяться относительно их намерений. «Это тайна», - лучезарно улыбаясь, сообщил он. Ну, их намерения, может, и являются тайной, подумала Алиса, но лиса, изображенная на переводной картинке, прилепленной к его каске, не оставляла никаких сомнений относительно его работодателей. Да, речь шла не о дешевой уличной рулетке, а о крупнокалиберном казино с большими ставками. И жители Квинака должны были гордиться тем, что им предоставили возможность вложить в него свои два цента, вне зависимости от того, выиграют они или проиграют. И естественно, уместнее всего это чувство гордости можно было выразить на какой-нибудь общественной церемонии. Потому что никому не хотелось, чтобы владельцы этого нового игорного заведения сочли его неблагодарным.
Поэтому Алиса наблюдала за этой демонстрацией красноречивого пустословия с чувством какого-то извращенного удовольствия. Когда она услышала, как Кармоди, проходивший мимо, рассказывает Каллиганам о том, что они набрели на место, прямо-таки кишащее рыбой, и когда попытались вытащить улов, даже порвали сеть, и теперь он собирается сделать пару телефонных звонков, чтобы договориться о ее замене, Алиса было подумала о том, чтобы уйти. Но когда она поняла, откуда Кармоди собирается делать эти звонки, то передумала.
- Не хотите присоединиться, миссис Кармоди, на бокал шампанского в «Горшке»?
- Боюсь, что могу вам помешать, мистер Кармоди, - хрипло ответила Алиса, и ее голос прозвучал несколько громче, чем она хотела. Кармоди, онемев, попятился и вышел. Алиса прикусила язык, но было уже поздно:
все вокруг смотрели на нее. А когда через несколько минут за старым пройдохой последовала и Виллимина Хардасти, Алиса ощутила еще более сильный укол раскаяния, вероятно, исказивший ее лицо, так как Шула спустилась со своей скамейки и, склонившись к Алисе, произнесла:
- Прости мужчину, во всем виновата луна.
- Что?
- Прости мужчину, во всем виновата луна. Так говорила нам сестра Клэр.
- Как может монахиня из ордена иезуитов разбираться в мужчинах? - раздраженно огрызнулась Алиса.
Шула пожала плечами.
- Точно так же, как ваш православный священник разбирается в женщинах. Каждый раз после службы он мне повторяет: «Falsus in uno, falsus in omnibus».
- И что это значит?
- Вероятно, он считает, что я не так одета или что мои мысли витают где-то в другом месте. Вы не хотите поехать на концерт в Шинный город?
- Там меня сочтут не так одетой.
И лишь когда девушка отбыла со своим новым бородатым приятелем, Алиса поняла, что из-за своей чертовой гордыни она упустила еще одну возможность уйти отсюда с достоинством.
Толпа с каждой минутой продолжала редеть. Ну ладно, если она чувствовала себя униженной, то каким униженным должен был себя чувствовать бедный Соллес. Когда Вейн Альтенхоффен принялся зачитывать свою сокрушительную передовицу из рукописного номера «Маяка», Алиса начала искать глазами Айка и обнаружила, что того нет. Сразу после выступления он опустился на ступеньки подиума, боясь пошевелиться, как человек, попавший в трясину, когда каждое движение грозит еще большим погружением в болото. Но теперь его нигде не было видно. Наверное, выполз на четвереньках, бедняга. И Алиса испытала даже некоторое облегчение от того, что им довелось разделить одну судьбу. Но теперь и оно рассеялось. Убедившись в том, что Айка нигде нет, она слезла с брандспойта и с выражением надменного безразличия пробралась сквозь толпу и спустилась с крыльца.
И лишь оказавшись в своем кабинете над прачечной, она позволила этой маске сползти со своего лица и обрушилась на себя с упреками. Какое лицемерие таилось за этим деланным безразличием! Каким она была шутом гороховым! Почему она так зависела от мнения большинства? Ее не волновало, что о ней думают в Сан-Франциско, где самодовольные типы, с которыми она была знакома, относились к ней гораздо более критично. А тут, в этом культурном болоте! Ей пришлось обращаться с Майклом Кармоди как со скотиной, хотя на самом деле она совершенно не была на него зла. Она даже не успела переговорить с ним об этой крупной блондинке. А Виллимину Хардасти можно было назвать разлучницей с таким же успехом, как Майкла Кармоди неверным мужем.
Партнерство супружеской четы мистера и миссис Кармоди было гораздо успешнее, чем это бывает обычно, в основном благодаря тому, что с момента первого рукопожатия этот брак был основан на чисто практических соображениях: он был полезен с бюрократической точки зрения, а все остальное было гарниром. Их бизнес только выиграл, а расходы сократились. Кармоди перестал проигрывать в покер всякий раз, как на него наваливалось чувство одиночества и тоски, Алиса прекратила подпитывать свои эмоции ежевечерними порциями алкоголя. И все их соседи с удовлетворением отмечали общее смягчение нрава обоих, особенно благотворно этот брак повлиял на Свирепую Алеутку Алису. И вот беглец возвращается и щеголяет перед всем городом к вящему удовольствию его обитателей.
- Черт бы меня побрал, - выругалась Алиса, - срочно надо выпить, и плевать я хотела, в какое это приведет меня состояние. Лучше безумствовать, чем ходить на цыпочках, как красна девица.
Текила кончилась, как и остатки старонорвежской медовухи. Единственной бутылкой, обнаруженной ею, оказался «Безумный Джек», которого Алиса за неделю до этого нашла в прачечной - вероятно, она была оставлена там каким-нибудь забывчивым ПАПой. Она терпеть не могла вкус дешевого портвейна даже в периоды своих самых крутых запоев. Есть пределы, которые переходить нельзя. Но учитывая, что у Херки было закрыто, а впереди, судя по всем признакам, Алису ожидал тяжелый вечер, годился любой дешевый портвейн.
Первые несколько глотков она сделала зажмурившись, словно таким образом можно было отбить вкус. Когда в голове немного загудело, она поставила бутылку на полку с моющими средствами и снова поднялась наверх. Алиса скинула туфли и стащила с себя наряд, который надела специально для собрания. Это был красный костюм в белую клетку, как старомодная скатерть, с узкой облегающей юбкой, проявлявшей все складки и неровности нижнего белья. Она купила его на распродаже в Кетчикане ради шутки и надела на собрание, чтобы продемонстрировать свое полное пренебрежение.
Приняв душ, она натянула на себя широкие теплые штаны и старую фланелевую рубашку Кармоди. Обшлаги у нее протерлись до дыр, а сохранившиеся пуговицы были абсолютно бесполезны, так как петли были разорваны. Зато она была огромной, как пузо Кармоди, и ее можно было обернуть вокруг себя чуть ли не дважды.
Скрестив ноги, Алиса уселась на матрас и принялась изучать свои книжные полки - у нее там было немало верных друзей, помогавших ей пережить не один тяжелый вечер. Особенно ей помогали Сэсси Зора Херстон и Эудора Велти с ее тонким слухом и ясным взглядом. Но на этот раз Алисе требовалось что-нибудь более классическое. Более вневременное. Она выбрала «Елену в Египте» Хильды Дулитл. После нескольких страниц кристально чистой поэзии, посвященной античным забавам Елены и Ахилла, Алиса спустилась вниз за Никчемкой, чтобы та составила ей уютную компанию. Прочитав еще несколько страниц, она была вынуждена признать, что ни теплые щенки, ни холодная поэзия не в состоянии помочь ей, и снова спустилась вниз за портвейном.
Она читала, пила портвейн и гладила спящего щенка почти час, когда во дворе вдруг послышались какие-то звуки. Вероятно, это кто-то из поклонников Шулы завез ее обратно. После того как эскимоска отошла от удара, нанесенного ей Исааком Соллесом, она стала королевой квинак-ской молодежи. Даже на съемках ее постоянно можно было видеть болтающей в кругу портовых юнцов. За ней увивались даже такие местные знаменитости, как братья Каллиган.
До Алисы донеслись молодые звонкие голоса, прощавшиеся друг с другом, а потом машина развернулась и начала удаляться в сторону города. И что-то в этих юных голосах и затихающем шуме мотора было печальное и трогательное. Алиса отложила книгу и прижала к груди теплый пушистый комок, чтобы растопить в груди холод. Да, сестра Клэр была права: во всем виновата луна. Алиса вспомнила Кармоди и с надеждой подумала, что хорошо бы он нашел себе уютное пристанище на ночь. Если кто его и заслуживал, так это именно он. Он никогда не жаловался на то, что Алиса все чаще и чаще оставляла его одного в готическом чудище на другом берегу залива. А она знала, как он ценил ее общество. Любое общество. Кармоди любил видеть чье-нибудь лицо напротив за утренней чашкой кофе и иметь рядом сочувственного слушателя по вечерам во время трансляции новостей. И, тем не менее, он никогда не возражал, когда она садилась в машину и уезжала в город. Он всегда с уважением относился к ее потребности в одиночестве, и теперь Алисе было стыдно до слез за то количество дерьма, которое она вылила ему на голову только потому, что ему понадобилась компаньонка. Она сделала еще один глоток портвейна и попыталась сдержать слезы, уткнувшись лицом в щенячью шерстку Никчемки.
Именно в этой жалобной позе и застала ее Шула.
- Миссис Кармоди, у вас все в порядке? - Заглянула с лестницы Шула. - Я увидела, что у вас свет. Алиса вытерла глаза потрепанным рукавом.
- Заходи, милая, - икнула она. - Все по заслугам: «Елена в Египте», алкоголь в постели и рыдания в отчаянии.
- Я о вас очень беспокоилась. Я чувствовала, что вам стыдно за то, как вы обошлись с мистером Кармоди. Это было не очень красиво...
- Я знаю, - снова икнула Алиса, издав нечто среднее между пьяным всхлипом и истерическим хихиканьем. - Но ты знаешь, за что мне действительно стыдно? Не за то, что это было некрасиво, а за то, что это было так банально! Как обманутая жена из мыльного клише. Банальность - это ужасно. Я привыкла считать себя дамой со вкусом. Я же имею магистерскую степень. И как можно быть такой умной и в то же время так глупо себя вести? Черт бы меня побрал!
Это проклятие было последней каплей, и слезы хлынули ручьями из глаз Алисы. Шула вошла в комнату и, опустившись на колени, обняла Алису вместе со щенком, книгой и бутылкой. Покачиваясь из стороны в сторону, она принялась напевать какую-то немелодичную гортанную тему.
- Что только ты теперь будешь обо мне думать, - промолвила Алиса, когда рыдания перестали ее сотрясать.
- То же, что и раньше, - заверила ее Шула. - А тогда я думала: упс! Алиса Кармоди опять набралась и теперь будет искать, на ком сорвать злость. - Она взяла бутылку, нахмурившись, принялась ее рассматривать. - Я думаю, что дама с вашим вкусом и образованием могла бы выбрать себе более приличную марку для полоскания.
Алиса рассмеялась, с изумлением глядя на это скороспелое чудо. Еще несколько недель тому назад Алиса считала себя советчицей и утешительницей, мудрой защитницей наивной дриады, которая неслась с обнаженной грудью на мопеде среди стаи акул. Как все переменилось.
- Я это заслужила, - промолвила она, забирая бутылку. - Если помнишь, я отвергла шампанское. Надеюсь, что мистер Кармоди поступил мудрее.
- Кажется, я его слышала на яхте - там сегодня прием у мистера Стебинса.
- Слышала его?
- Там было темно на палубе. Но голос мистера Кармоди гудел, как буек с сиреной. Он был гвоздем вечера.
- Ах, на яхте. Я рада. А кто там еще был?
- Не знаю. Мы там недолго были. Мы просто завозили туда Леонарда. Помните?
- Да, я помню Леонарда, - ответила Алиса. У нее было четкое ощущение, что девушка что-то скрывает от нее, и жаркий язычок гнева снова возник из уже угасавших углей. И дело было не в том, что ее муж где-то развлекался, а в том, что кто-то осмелился что-то скрыть от нее. Но Алиса не стала давать себе воли.
- По-моему, Леонард вполне безобиден для деятеля Голливуда. Хорошо провела вечер?
- Очень. Мы сначала поехали в Шинный город, где ребята пели под гитару. Потом я им рассказывала сказки. А потом мы решили поехать к мистеру Соллесу и сказать ему, как нам понравилась его речь. Только не подумайте чего-нибудь такого: я уже все пережила. На самом деле эта мысль пришла Леонарду.
- Наверное, мистер Соллес был вам очень благодарен.
- Не знаю, - нахмурилась девушка. - У него был очень печальный и одинокий вид. И еще он сказал, что, может быть, все-таки возьмет Никчемку.
Шула почесала спящему щенку его большое пузо и улыбнулась Алисе.
- На самом деле я просто хотела пожелать вам спокойной ночи и сказать, чтобы вы не думали обо всяких глупостях, которые наговорили своему мужу. Он не из тех, кто станет обижаться на это, и думаю, он сейчас прекрасно проводит время. По крайней мере, он не одинок. - Она отпрянула назад и встала. И на лице ее появилось странное выражение - нечто среднее между невинностью и злорадством. - Надеюсь, вы не станете меня осуждать, миссис Кармоди, за то, что я явилась сюда непрошеной и наговорила вам все это?
Алисе очень хотелось что-нибудь съязвить в ответ, но единственное, что она смогла из себя выдавить, это было:
- Вовсе нет. Я рада, что ты зашла.
- Спокойной ночи и хороших снов. - Шула, склонившись, еще раз потрепала щенка по голове. - Спокойной ночи, Никчемка. Может, ты вместе с мистером Соллесом и попадешь когда-нибудь в чьи-нибудь хорошие руки.
Когда на металлических ступенях лестницы послышались тихие шаги спускавшейся Шулы, Алиса еще отхлебнула из бутылки. Девушка пересекла прачечную, вышла на улицу и двинулась через двор к своему коттеджу. Алиса услышала звук захлопывающейся двери и встала. Запихнув ноги в мокасины, она осторожно двинулась вниз, держа в руках полусонного щенка и полупустую бутылку. Она двигалась к машине, не давая себе даже возможности задуматься. И густой холодный туман, стелившийся по земле, расступался в разные стороны, пропуская ее.
Когда она добралась до водонапорной башни, туман рассеялся и плотный покров туч начал расползаться длинными черными клочьями. Полная луна то появлялась, то исчезала, освещая деревья ярко-голубым светом. В этом мерцающем свете голые пустоши, образовавшиеся там, где еще недавно высились горы мусора, производили ошарашивающее впечатление - выскобленная земля представляла из себя еще более страшное зрелище, чем завалы гниющих отбросов. Дым поднимался от тлеющих углей, и голодные свиньи разбегались в разные стороны от света фар. Свет в трейлере не горел. Ну и ладно. Но прежде чем Алиса успела дать задний ход, дверь открылась, и на крыльце заплясал лучик фонарика. Алиса выключила двигатель и замерла, прислушиваясь, как тот, остывая, затихает. Она сделала большой глоток портвейна и вылезла из машины.
Он стоял на верхней ступеньке в своем махровом халате, и в голубом лунном свете было видно, что от него идет пар.
- Айк Соллес! - рявкнула Алиса. - Мне сказали, что тебе одиноко, вот я и решила привезти тебе товарища. Ты спал?
- Алиса? Не совсем. Только что вылез из душа. Я уж думал, ночные визиты закончились...
- Не совсем, - повторила Алиса. - Но я ненадолго. Можно войти?
- Конечно. - Он пошире распахнул дверь и включил свет. Увидев, что у нее в руках, Айк не смог сдержать улыбки. - Так кого ты мне прочишь в товарищи - щенка или портвейн?
- Сам выбирай, - ответила Алиса, протягивая ему и то, и другое. Бутылка была почти пуста, а щенок проснулся и пытался вывернуться. Алиса постаралась прижать его к себе, но тот удвоил силы, царапая ее по груди.
- Пожалуй, я возьму щенка, - тихо сказал Айк, - пока он тебя не раздел.
- Я звала ее Никчемкой. - Она снова завернулась в полы фланелевой рубашки. - Но ты можешь дать ей другое имя.
- Никчемка - годится.
- А почему мы разговариваем шепотом?
- Потому что так уж получилось, что кое-кто мне уже составил компанию. Там в койке у Грира Луиза Луп. Или я должен называть ее Луиза Левертова?
- Как тебе больше нравится, - ответила Алиса. И в ее голосе прозвучал явный холодок.
- Я нашел ее блуждающей во тьме около часа назад, - поспешил объяснить Айк, - у нее был такой вид, словно за ней гонится чудище. И она говорила, что ее специально оставили здесь на заклание...
- Да? - Алиса во все глаза смотрела на Ай-ка. - Бедняжка Лулу. Эти голливудские парикмахерши со своими прическами, наверное, вытравили из нее последние мозги. Кто ее оставил?
- Насколько я понял, ее муж. Твой замечательный сын. И она была совершенно не в себе.
Алиса подняла бутылку и поднесла горлышко к плотно сжатым губам.
- Боже милостивый, Алиса! Если ты действительно собираешься пить это дерьмо, давай я хоть чем-нибудь его разбавлю. И приготовлю какую-нибудь закуску. Садись, я сейчас.
И Айк на цыпочках скрылся из вида в противоположном конце овальной обители. Алиса осталась стоять, прислонившись бедром к столику с пластмассовой поверхностью. Она чувствовала, как у нее все бурлит под фланелью. Прикуси свой язык, - уговаривала она себя, - он пытается оказать тебе любезность, поухаживать за тобой. Неужто? Правда? А что тогда имелось в виду под «замечательным сыном»? А эта витиеватая речь на собрании - к чему он клонил, если задуматься?
Исаак вернулся с круглой деревянной доской, на которой стояли стаканы, Перье, крекеры и головка швейцарского сыра. Впрочем он тоже не сделал ни малейшего движения, чтобы сесть. Он поставил импровизированный поднос на стол и принялся делать коктейль. Газированная вода несколько скрасила портвейн. Айк раскрыл раскладной нож и принялся нарезать сыр.
- Надеюсь, ты его мыл после того, как вскрывал им последнюю рыбу? Айк понюхал лезвие.
- Рыбьи потроха легко смываются. А вот мозоли и бурситы иногда оставляют запах.
Это не вызвало улыбки у Алисы, и Айк снова вернулся к сыру. Алиса снова попыталась урезонить себя, но внутри у нее все так и закипало. Ах, он считает, что проявляет сочувствие и любезность. Закуски и минеральная вода из Франции. Но мы еще посмотрим...
- Ладно, Соллес, я думаю, пора раскрыть карты. На что ты намекал, говоря о моем «замечательном сыне»? Хватит ходить вокруг да около...
Айк закончил накладывать сыр на крекеры и воткнул нож в доску. Потом разлил остатки портвейна в два пластиковых стакана и наполнил их доверху минеральной водой. Затем он сделал шаг назад и прислонился к стене напротив Алисы.
- Просто Лулу считает, что он пытается ее убить. Она говорит, что они накачали ее депрессантами и оставили одну в доме, открыв настежь все двери.
- Зачем?
- Чтобы ее задрали медведи. Или свиньи. Но ее вытошнило, и она более или менее пришла в себя.
- Идиот, я спрашиваю, зачем это вообще нужно?
- Ну во-первых, чтобы получить ее собственность...
- Собственность? Я тебя умоляю! Послушай, Лулу оставили одну, чтобы она просохла и немного пришла в себя. Уже всем в городе известно, что с ней творится. Она же совершенно распустилась. Лотрек, знаешь? «Распущенные женщины»? - и она продолжила, так и не дождавшись ответа от Айка. - Кому это могло понадобиться? Лулу - это единственная надежда для Ника зацапать земли папаши Лупа. Старый Омар терпеть его не может, точно так же, как и ты. Если Лулу умрет, прощай ублюдок-зять.
Перед тем как ответить, Айк, нахмурившись, долго смотрел на поднимавшиеся пузырьки в стакане.
- Старый Омар уже убит, Алиса, - наконец прошептал он настолько тихо, что Алиса едва расслышала. - Мы с Гриром сегодня выловили его сетью.
- Утонул?
- Да, утонул.
- Тогда с какого перепугу ты заявляешь, что его убили? Омар никогда не был хорошим моряком, а это старое корыто, на котором он плавал, вообще было крайне ненадежным.
- Он был завернут в полиэтилен, Алиса, а к его члену был привязан шар из боулинга.
- Но у Лулу ведь есть еще братья, которые являются правонаследниками.
Айк покачал головой.
- Не думаю. С тех пор как они несколько недель назад уплыли по какому-то странному поручению, полученному на «Чернобурке», от них не было ни слуху ни духу. Думаю, с этими наследниками тоже все уже покончено.
- Послушай, Соллес... по-моему, у тебя мозги плывут не меньше, чем у Лулу. - Голос ее стал тише и мягче, хотя глаза по-прежнему сверкали безумным блеском, жестким, как обсидиан. Он что, не слышит? Не видит? Он что, не замечает, как ее рука ставит пустой стакан рядом с доской?
- Не знаю, Алиса. Правда не знаю. Я знаю только одно, что Ник мог очень озлобиться в тюрьме. И накопить в себе очень много страха. Он всегда говорил, что его начали унижать и использовать еще до того, как он родился, и что он этого так не оставит, пока не сочтется.
- Любой может озлобиться, - заметила Алиса. - И у каждого есть на это причины. Только посмотри на кучи дерьма, которые нам оставили наши предшественники. Только подумай, что тебе пришлось вынести. Разве совершил бы ты все это, если бы не жажда мщения?
- Черт побери, Алиса, это ведь был мой ребенок!
- А теперь мы говорим о моем. Знаешь, Соллес, я все эти годы много чего от тебя вытерпела - то ты критиковал меня за то, как я веду дела, то осуждал мое замужество, то платья, которые я надеваю... но я представить себе не могла, что ты начнешь распространяться о том...
- Алиса, я и словом не обмолвился...
- А в этом и не было необходимости - я не слепая. Но я не подозревала, что ты начнешь клеймить меня за то, как я воспитала сына!
- Тссс! Я и не думал тебя клеймить. Я хочу сказать... Господи... ты совершенно не виновата в том, каким стал Николай, в том, что с ним было, и в том, что у него не было от...
Алиса вцепилась ему в физиономию, шипя и царапаясь, прямо как та кошка из майонезной банки, прежде чем он успел закончить. Но главное, что в руках у нее был нож! Она дважды ударила его в ключицу с такой силой, что вся грудная клетка у Айка занемела. К счастью, она держала нож рукояткой вперед: она настолько обезумела в своей портвейновой ярости, что схватила его за лезвие.
- Алиса! - Айк умудрился поймать ее руку до того, как она ударила в третий раз. Зато другой рукой она схватила его за ухо и часть щеки.
- Сука полоумная, Алиса, если ты сейчас же... Она снова не дала ему договорить, вмазав ему коленом в живот. А когда Айк сложился вдвое, она попыталась еще впиться ему зубами в голову. С большим трудом он увернулся и, распрямившись, насколько мог, прижал ее к столу, пропихнув свою ногу между ее, чтобы предотвратить новый удар коленом. Взяв ее за запястья, он развел ее руки в стороны и сжимал их до тех пор, пока нож не вывалился и не упал поверх разбросанных кусков сыра. Лица их находились так близко друг от друга, а глаза так горели, что между ними вполне могла проскочить искра.
- У Николая был отец. - Слова с шипением вылетели у нее изо рта сквозь сжатые зубы, при этом она продолжала говорить шепотом. - У него был тот же русский умственно отсталый отец, что и у меня! - Она выждала, чтобы убедиться в том, что ее услышали. - А теперь скажи мне, кого унижали и использовали?
Айк отклонился назад. Между зубов Алисы застряли пряди его волос, из носа у нее шла кровь - наверное, она ударилась о его череп.
- Прости, - произнес он, позволив ей приподняться, но не освобождая руки. - Я не знал.
- Как и Ник. К чему ему было это знать? Ой, как болит коленка. Кстати, а что это у тебя там такое твердое, во что я врезалась? Опять твой чертов револьвер? Ты вооружаешься только при виде меня или всех гостей так принимаешь?
- Так значит. Ник... - Айк не мог избавиться от потрясения. - А кто-нибудь еще...
- Знает ли кто-нибудь еще? - Она слышала стук своего сердца даже сквозь собственное тяжелое дыхание. - Нет. Только тот сукин сын.
- Он был пьян?
- Всегда.
- Господи, Алиса, - Айк опустил глаза. - Прости, прости. Видно, он и вправду был сукиным сыном. Не удивительно, что ты так ненавидишь мужиков. Я всегда считал... - он умолк, по-прежнему не поднимая глаз.
Алиса посмотрела вниз и увидела, что заставило его замолчать. Пока они боролись, обтрепанная пола рубашки вылезла из ее штанов, и теперь обе полы разошлись в разные стороны, как половинки ветхого занавеса на сцене какого-нибудь стриптиз-шоу. А участницы представления, похоже, тут же поняли, какое производят впечатление, и, затвердев, во всеоружии поднялись вверх. И прежде чем Алиса успела сообразить, что происходит, ее бедра непроизвольно сдвинулись и обхватили ногу Айка.
Глаза их встретились. Лицо Айка горело от смущения.
- Ладно, Алиса... я тебя отпущу, если ты мне пообещаешь, что больше не будешь на меня набрасываться.
- Ас чего бы мне на тебя набрасываться, - ухмыльнулась Алиса, вдруг ощутив себя польщенной этим смущением Айка. Она выгнулась назад, посмеиваясь над ним, - Соллес был страшным ханжой. - Я же в конце концов не сумасшедшая.
- Tec, - прошептал Айк. Ее бедра дернулись снова и на этот раз ей показалось, что она ощутила ответную реакцию.
- К тому же если ситуация выйдет из-под контроля, у тебя в кармане всегда есть твой ствол...
- Тихо, пожалуйста...
Но Алиса уже не могла остановиться. У нее даже голова закружилась от приступа злорадства. Казалось, язык ее обрел полную самостоятельность и теперь выплевывал одно язвительное замечание за другим. И она могла бы продолжать заниматься этим всю ночь, если бы Айк не заткнул ей рот своим собственным. Разразившаяся полуночная буря тут же волшебным образом затихла, и отступила тьма, и стало светло как днем. И тогда Алиса поняла, что голова у нее кружилась не от злорадства.
- Послушай, Алиса... Господи... я не хотел... Теперь уже Айк нуждался в том, чтобы ему заткнули рот. И снова загремели колокола и зажглись маяки. Как бы банально это ни звучало. Все это очарование было бесконечно смешным. Алюминиевый потолок, вздымающийся церковным куполом. Даже завывания голодных медведей и свиней казались ангельским хором. Гомерически смешно. Но Алиса почему-то не смеялась. Она откинулась на стол, оперевшись на локти, но пластмасса была слишком холодной, а сыр и крекеры явно могли осложнить жизнь, несмотря на все волшебство.
- Ладно, Соллес, если мы собираемся покончить с этим, нам придется устроиться поудобнее. Мы уже слишком стары для акробатических этюдов.
И им пришлось выгнать щенка.
Перед тем как Алису похитил сон, она увидела, как удлиненный купол галактики оживает от трепещущих теней и всполохов света. Фантасмагория Кандинского подменяла собой то, что было силуэтом человека. Геометрические цветы, фонтаны драгоценностей, переливающиеся зигзаги языков пламени. Светло-вишневые змеи мирно струились между пестрых полипов. Узнаваемое, полуузнаваемое и уже балансирующее на грани. Она увидела светящихся пурпурных химер и проплывающие розовые плюмажи танцоров фламенко, которые кружились в безумном танце на потолке трейлера под музыку, исполняемую невидимым музыкантом.
Сначала она полусонно подумала, а не есть ли это те самые хваленые фейерверки любви, осветившие наконец ее жизнь. Но все это было слишком банальным, чтобы быть правдой. Потом ей пришло в голову, что Соллес подлил ей чего-то в стакан. Немного Пурпурной мути. Это было несложно сделать. Но она тут же рассудила, что это предположение столь же абсурдно, как и предыдущее. Исаак Соллес настолько же был не способен использовать наркотик, чтобы затащить кого-нибудь в койку, насколько любовь не могла осветить вашу жизнь огнями диско-шоу на потолке. И тогда Алиса пришла к выводу, что это сильная солнечная буря, которую предсказывали метеорологи, несвоевременно вызвавшая северное сияние - взрывы заряженных частиц, собирающихся в магнетическом потоке над полюсом, которые проецируются на экран земной атмосферы - прямо как картинки в старых телевизорах. Холодное пламя возбужденных атомов. Наверное, оно отражается от фасетчатого зеркала ракушечника во дворе и попадает на потолок через окно трейлера.
Алиса вспомнила, что атомы кислорода, преломляя свет, дают красный, желтый и аквамариново-зеленый цвета, а водорода - фиолетовый и голубой. Она даже огорчилась, что таинственное явление получило столь банальное объяснение - всего лишь возбужденные атомы в страшных владениях физики. Потом Алисе на ум пришло другое, более классическое объяснение. Как раз перед тем как окончательно отдаться во власть сна, она вспомнила лекцию по мифологии, которую как-то слушала в университете Сан-Франциско. Согласно фольклору викингов, северное сияние - это отблески от золотых щитов дев-воительниц валькирий, когда они провожают души героев через Радужный мост в Валгаллу. Это классическое объяснение показалось ей гораздо лучше Пурпурной мути, фантазий Арлекина и холодных научных фактов. К тому же оно было честнее с какой-то первобытно-мифической точки зрения, как Сезанн честнее Вайетта, Поллок - Пикассо, а Шагал - Хоппера... и тут раздался истошный крик, резко опровергший все теории Алисы - и физическую, и фантастическую, и романтическую, и мифическую:
- Го-о-осподи, я же говорила! Они сожгли папину бойню!

Предыдущая страница 19 Следующая страница


Песнь моряка 20

20. Берегись! Вот оно!

Ее звали Нелл. И ей было присуще завораживающее обаяние, от которого замирает сердце и которое всегда было свойственно беспризорникам из старых черно-белых мелодрам типа «у меня совсем нет денег, заплатите, пожалуйста, за меня».
Она была средней сестрой Шулы, той самой, которую обнадежил Исаак, пообещав, что с ней будут играть дети. Ей было шесть лет, и ее настоящее имя состояло из такой путаницы согласных, гласных и фрикативных звуков, что можно было сломать любой, самый гибкий язык, даже тот, которым обладали ее сородичи. К тому же в этом имени было очень мало смысла, и его не понимала даже сама девочка: в нем упоминались плоская рыба, и ледяные черви, и опоздание на службу в церковь, и все это было каким-то образом связано. Поэтому киношники называли ее Нелл, и ее это вполне устраивало.
Кроме того, что кинолюди предоставили ей и ее семье замечательные комнаты в мотеле, они еще обеспечили им специальные места для ожидания в пустом крыле старого консервного завода. Они называли ее зеленой комнатой, хотя никаких признаков цвета в ней не было. Это было большое деревянное помещение с облезлыми стенами. С пола давно был содран настил, под которым обнажились старые сосновые бревна, перемычки стен были разобраны. Повсюду, как вены и мышцы из освежеванного тюленя, торчали трубы и провода. Но никто из них не жаловался. Здесь была ванная и кухня с буфетом, полным еды. В углу стояли раскладные постели, на которых можно было вздремнуть или, устроившись, посмотреть мыльную оперу. Кроме того, здесь были автоматы для игры в покер и блэк-джек. И здесь было гораздо уютнее, чем у нее на родине. Там их дом тоже был сделан из дерева - его вручную построили соплеменники, для того чтобы семья могла сохранить статус аборигенов и получать соответствующие гранты ООН. Однако ее народ не отличался плотницким ремеслом. Он больше привык строить из снега.
Нелл не любила мыльные оперы, и они не приводили ее в полное остолбенение, как ее кузин, теток и бабок. Иногда по утрам, еще до того как к телевизору собирались взрослые, она смотрела мюзиклы, а потом отправлялась гулять по навесам. Навесы шли по периметру завода на всех трех этажах и окружали его с трех сторон. К внешней ограде навесов была прикреплена огромная стена, состоявшая из распорок, холста, папье-маше и мелкой проволочной сетки, которая представляла из себя декорацию морской скалы. С другой стороны этой стены шли съемки. Много чего рассмотреть из-за этой искусственной скалы было нельзя, но тут и там в ней были проделаны дырочки, загримированные под гнезда сорочая и кустики травы. Стоило оказаться на нужном этаже и найти нужную дырочку, и можно было наблюдать за съемками. А если таковую не удавалось найти, нужно было остаться на месте и ждать. Сначала раздавался звонок, означавший «внимание», а потом - «тишина». После того как камера начинала работать, передвигаться по навесам и ходить по деревянным лестницам было уже нельзя. Стоило поднять шум, как служба охраны тут же высвечивала нарушителя красным фонариком, и его отправляли в Шинный город к остальным изгоям. Нелл уже трижды видела такое. Поэтому она никогда не бегала после сигнала «тишина». И не издавала ни единого звука.
Но это означало, что надо было научиться отгадывать правильное место и приходить туда заранее, чтобы занять его раньше остальных. Конечно, удобнее всего это было делать еще до окончания мюзикла. Потому что все портовые крысы до этого времени сидели у телевизоров. А иногда предупредительный звонок раздавался раньше времени, когда все еще были в своих дормиториях и комнатах ожидания. Тогда шансов выбрать хорошее место для подсматривания оставалось очень мало. Впрочем, Нелл не удавалось этого сделать даже тогда, когда она приходила задолго до предупредительного звонка. Портовые крысы, скользкие, как ящерицы, в своих черных резиновых подштанниках, перескакивали с этажа на этаж прямо через ограждение. Самые лучшие места были на верхнем этаже, и они всегда уже были заняты, пока она поднималась по крутой, скользкой лестнице. Это очень огорчало Нелл.
И вот однажды, когда мюзикл уже подходил к концу, она подумала: «Сегодня я пойду вниз».
Когда ее друзья увидели, как она топочет босиком вниз по лестнице, все страшно удивились.
- Эй, Нелл! Ты куда? Ты оттуда ничего не увидишь. Там даже дырок нет.
- «Я одноглазый далматин, иду я в рыбный магазин», - пропела Нелл мелодию, которая всегда предшествовала предупредительному звонку. - Не волнуйтесь, найду.
И лишь спустившись вниз, она поняла, о чем ее предупреждали. Там действительно не было ни одной дырки. Здесв находился фундамент фасада, который после урагана дополнительно укрепили подпорками и противовесами. Место напоминало длинную деревянную пещеру, которая тянулась вдоль всего здания и которую не пересекал ни единый лучик света.
Добравшись до угла здания, Нелл увидела, что вниз во мрак спускаются еще какие-то ступени. Она не сомневалась в том, что была на последнем этаже, и тем не менее вниз вела еще какая-то лестница. Над верхней ступенькой на цепочке висела вывеска, но Нелл не смогла бы ее прочесть, даже если бы хватало света. Она знала, как пишутся некоторые французские слова, которым их учили монахини в детском центре, а из английских она точно знала только «муж.» и «жен.», а также «вход» и «выход».
Она поднырнула под цепочку и начала спускаться дальше, чувствуя под ногами все те же скользкие ступени. Пурпурный сумрак над ее головой окончательно померк. В самом низу она нащупала дверь и, толкнув, открыла ее. Прохладная пустота ударила в лицо, и до нее донесся плеск невидимого моря. Пальцами ног она нащупала воду и остановилась. Плеск отдавался эхом в пещерном мраке. Она оказалась в каком-то огромном подвале, расположенном под заводом. Но страшно ей в этом сыром, абсолютно неведомом подземелье не было. Она ощущала запах старых снастей, ржавых механизмов и солоноватой стоячей воды. Вокруг была кромешная тьма, но отголоски раздававшихся звуков служили для нее радаром-эхолотом, с помощью которого она могла точно определить расстояние до дальней стены, до пропитанного креозотом потолка, служившего, вероятно, полом первого этажа, до невидимых устаревших котлов и паровых двигателей и даже до сосновых свай. Она представляла весь этот темный грот с такой же отчетливостью, как кукольный домик.
Нелл сделала еще один шаг. И вода скрыла ее обнаженную ножку до щиколотки. Дно было ровным и бетонным и совсем не скользким. Это была не та вода, в которой растут всякие скользкие вещи. Она пахла, как вода из аккумулятора аэросаней. Нелл встала в воду обеими ногами. Это было приятно. Кроме того, сверху, как страховка, лился слабый пурпурный свет.
Она двинулась вперед, растопырив пальцы, словно у нее на них были стебельчатые глаза, как у крабов. Так она дошла до противоположной бетонной стены и прошлась вдоль нее, пока не надоело, потом повернулась и пошла обратно, топая все смелее и смелее и окончательно убедившись в своей способности ориентироваться. Нелл даже не вытягивала больше вперед руки, за исключением одного места, где она вдруг ощутила некоторую неуверенность. Она точно знала, где куда свернуть, чтобы ни на что не наткнуться. Она ни разу не ударилась ни об один механизм, не налетела ни на один столб. Все было точно так, как она себе представляла - похвалила себя Нелл, добравшись до лестницы, - она бы и без страховки обошлась. Надо будет как-нибудь привести сюда мальчишек и показать им, что ее старшая сестра - не единственная эскимоска с особыми глазами.
Но когда она поднялась наверх и пролезла под вывеской с цепочкой, то поняла, что сделала страшную глупость. Пока она бродила там в темноте, она не услышала сигнала «тишина» и теперь не знала, дали его уже или нет. При мысли об этом она остолбенела. Она не знала, что делать. Если сигнал уже прозвучал, я не могу вернуться, и тогда нужно ждать. Но если я буду ждать, а сигнала «тишина » еще не было, то когда он раздастся, это будет означать, что съемки начинаются, а я подумаю, что это сигнал окончания съемок, пойду и меня высветят красным лучом. Ой-ой-ой, что же мне делать?
Однако единственный сигнал, который был дан, это «внимание». Кларк Б. Кларк включил его в надежде, что он ускорит развитие событий, и они успеют приступить к съемкам, пока Ник окончательно не вышел из себя. Кларк уже весь вспотел от этой спешки. В то утро все происходило с опозданием, что было вполне объяснимо после всех ссор и конфликтов, последовавших за собранием. Естественно, когда разражаются такие общественные фейерверки, искры разлетаются во все стороны. И отважной бригаде волонтеров-пожарников пришлось всю ночь колесить по городу с сиренами и мигалками, повсеместно совершая героические поступки. Феерия! А потом дознания. Естественно, полицейские делают это лучше всех остальных - это врожденный талант, который дается им вместе с ручкой и планшетом. Так чему же было удивляться, что на часах был уже полдень, а они еще и не начинали снимать? Или что никто до сих пор не заметил изображения на огромном металлическом парусе?
Кларк Б. был первым, кто его заметил. Он забрался на мостки подвески и уже поднял свой мегафон, чтобы дать сигнал «тишина», когда вдруг увидел граффити. Он был настолько потрясен, что не мог произнести ни слова. Левертов заинтересовался, чем вызвана задержка. Он проследил за взглядом своего помощника и тут же начал изрыгать проклятия. Это привлекло внимание администраторов и членов сценарной группы, потом операторов и, наконец, всех участников. Когда это увидел Стебинс, он, булькая от смеха, тут же попросил оператора крана развернуть люльку, чтобы снять это на пленку. Все были полностью потрясены и не столько самим фактом, сколько тем, что за все долгие часы подготовительных работ, установки декораций и обсуждения текущих вопросов никто ничего не заметил. Все были так ошарашены, что даже не обратили внимания на сообщение Леонарда Смолза о побеге морских львов. Это казалось уже сущей ерундой.
Алиса и Айк тоже не обратили на него никакого внимания, хотя теперь, после того как горы мусора были убраны, судно было прекрасно видно. Теперь отсюда вообще был виден весь залив. И Айк был вынужден признать, что для туристов предполагаемого курорта вид отсюда открывался живописный. Однако у них с Алисой не было времени, чтобы как следует насладиться им - они пытались успокоить Шулу. Она ринулась к тлеющим руинам поместья Лупов босиком в одном лифчике, украшенном бабочками, мини-трусиках и обрывках развевающегося шелкового одеяния. Пока Айк и Алиса одевались, она была уже там.
От дома не осталось ничего, кроме остовов кроватей, столов и обгоревшей утвари, первоначальное местонахождение которой можно было точно проследить по орнаменту пепла.
- Наверное, сгорело за считанные минуты, - высказал предположение Айк. - Иначе кто-нибудь да увидел бы такое зарево.
Алиса ничего не сказала, но похоже, и в ее сознании что-то забрезжило.
- Интересно, от чего это загорелось? - Айк пнул ногой пепельный рельеф.
- А не могло это быть как-то связано со всем этим свиным жиром? - осмелилась произнести Алиса.
Это замечание вызвало у Луизы истерический хохот.
- Со всем этим жиром? Со всем этим жиром? - она смотрела на них такими же выжженными глазами, как оставшееся от дома пепелище. - Господи, Алиса, да опомнись же ты! Они хотели испечь здесь совсем другой жир... - и она потрясла своими дряблыми бедрами, от чего бабочки на бюстгальтере зазвенели, - и подожгла это все Рука Зла. Разве я вам не говорила, мистер Исаак Соллес? Разве я не была права? Но эта маленькая свинка не захотела оставаться дома. Она знала, кто будет следующей жертвой...
- Да, Луиза. Ты была права.
- Постойте-постойте, давайте не будем делать скоропалительных выводов, - попыталась Алиса встать на защиту собственного сына.
- Вам легко говорить «постойте», миссис Мама. Но ничего, вы тоже есть в этом списке. И вы, мистер Герой. А также мистер Грир и мистер Кармоди, и все остальные, кто его не поддерживает.
Это заставило Айка вспомнить о револьвере в кармане халата.
- Давай вернемся в трейлер, Лулу. У тебя все ноги кровоточат. Так что настал мой черед накладывать на тебя повязки. Давай я тебя подвезу.
Они вымыли и перебинтовали Лулу. Алисе только-только удалось ее успокоить и запихать в один из спортивных костюмов Грира, как во дворе затормозила патрульная машина.
- Полиция! - завизжала Луиза, пытаясь спрятаться в шкафчик Грира. - Спрячьте меня! И всех моих бабочек! Все новые полицейские теперь работают на него! Теперь все работают только на него...
Алиса сочла было это за новый приступ истерики, но вошедший в трейлер молодой офицер тут же начал интересоваться Луизой Луп. И тогда Алиса ответила, что они не видели ее.
- Говорите, не видели? - он принялся оглядываться по сторонам, но что-то под ногами отвлекло его внимание. Пушистый щенок вылизывал обувной крем на его сапогах. - То есть, насколько я понял, вы были на месте пожара?
Алиса и Айк с невинным видом затрясли головами,
- Я имела в виду, что ее не было здесь, - пояснила Алиса. - А мы провели здесь всю ночь...
- Понятно, - скрытый смысл алисиного ответа вызвал гримаску брезгливости на хорошо выбритом лице полицейского. - И вы не видели, что рядом такой пожар?
- Не обратили внимания, - заверила его Алиса.
- А как насчет вездехода, битком забитого юнцами? Похоже, вы и на него не обратили внимания?
- Ни вездехода, ни юнцов, - с улыбкой кивнула Алиса.
- Видите ли, мэм, мы только что с офицером Дирборном видели следы его шин, которые ведут прямо к вашему дому, - предупредил полицейский. - Дирборн сейчас снимает отпечатки. Эти люди могут оказаться подозреваемыми, и если вы...
- А вот меня интересует, почему в городе никто не видел пожара, - вмешался Айк. - Чем вы там, ребята, занимались?
- Мы были заняты, мистер Соллес, и пытались усмирить другие пожары. Причем в трех случаях явно имел место поджог.
- И где же это?
- Заброшенный эллинг, склад на северном волнорезе...
- Старый сарай? Да он пустует уже много лет, - Айк почувствовал облегчение. Вряд ли такими объектами могла заинтересоваться Рука Зла.
- ...и редакция газеты.
- С Альтенхоффеном все в порядке?
- Он в больнице с ожогами рук и лица. Получил травмы во время безрассудной попытки спасти пишущую машинку. Говорит, это была фамильная ценность. С записью согласен, подпись отсутствует, - он закрыл свой планшет. - Если вы получите какие-нибудь сведения о Луизе Левер-товой или о юнцах в вездеходе, лейтенант Бергстром хотел бы, чтобы вы позвонили ему немедленно. Кыш с дороги, собака...
- Постойте! - встала Алиса у него на пути. - А кто-нибудь видел Майкла Кармоди?
И снова на лице полицейского появилась брезгливая ухмылка.
- Не волнуйтесь, миссис Кармоди. Ваш муж вышел в море на рассвете. Однако если вы его увидите, передайте, что мы хотели бы задать ему несколько вопросов. А еще могу дать вам совет, - он помедлил в дверном проеме, опустив руку на кобуру револьвера, - пошлите свое животное в школу дрессировки. Эра беспризорных собак, когда они могли бегать где угодно без поводков, закончилась. Так что имейте в виду, я вас предупредил.
Айк отнесся к этому предупреждению со всей серьезностью. Он велел Аулу оставаться в трейлере с Никчемкой и запереться изнутри, а сам, прихватив заряженный револьвер, поехал вслед за Алисой в город на своем джипе.
Они остановились у провала, где когда-то находился «Квинакский Маяк». Старая редакция газеты была изъята из ровного ряда зданий, как больной зуб - рабочие «Чернобурки» уже заделывали обгоревшие стены соседней конторы по продаже аэросаней и бутика Айрис Греди.
- Бедный Слабоумный, - промолвила Алиса. - Он не заслуживал такого. - Она развернула машину и двинулась в сторону больницы. Айк последовал за ней, радуясь, что она не стала искать оправданий в виде несчастного случая или хулиганства портовых крыс. Существуют ситуации, когда даже матери должны отказываться от своих прерогатив.
Сестра в больнице сообщила им, что Вейн Альтенхоффен все еще слаб от принятых успокоительных, но вне опасности. Альтенхоффен лежал на целом ворохе зеленых подушек. Голова его, как белым тюрбаном, была обернута бинтами, а нос, который он сжег, был защищен проволочной сеточкой, оригинально изготовленной из ситечка для чая. Из-за отсутствующих бровей и ресниц казалось, что у него еще большая близорукость, при этом он улыбался бодро и задиристо.
- Опять на меня напали, Исаак. Мой слабый рассудок не успевает осознавать все эти злоключения, которые на меня обрушиваются.
- Может, пора ему дать передышку. Слабоумный, - предложил Исаак. - Он может оказаться более уязвимым, чем твой знаменитый Гейдельберг.
- Это еще никому не известно. Ты знаешь, что на этот раз они его забрали? Вероятно, выкатили через заднюю дверь, прежде чем начали все поджаривать.
- Забрали твой новый станок и сожгли твой старый офис? - Это тронуло Алису гораздо больше, чем утрата Луизы Луп. «Маяк» выходил в этом здании еще до рождения ее матери. - Я тебе страшно сочувствую, Вейн.
- Зато я спас прадедушкин «Оливетти», - гордо сообщил Альтенхоффен.
Выйдя на улицу, Айк был изумлен тем, что Алиса забралась в его джип. Он полагал, что она отправится в свой мотель, и не знал, что говорить после прошедшей ночи. Он хотел забыть о ней. Он хотел выяснить свои отношения с Левертовым, когда предоставится такая возможность, без всяких посредников. А может, именно для этого она и решила остаться, подозревая, что он что-то замышляет.
Оба молчали. Они даже не могли смотреть друг на друга. Они подпрыгивали в старой открытой машине и делали вид, что внимательно изучают окрестности. Так что хоть один из них, как позднее понял Айк, должен был заметить эту хреновину на парусе. Но, похоже, их головы были заняты другими, гораздо более интересными вещами, и к тому же находившимися гораздо ближе - на расстоянии вытянутой руки.
Центр города был почти пуст - сегодня должна была быть предпринята еще одна попытка отснять сцену с преображением морского льва. Добравшись до порта, Айк увидел свой фургон, припаркованный на пустой стоянке, недалеко от места швартовки «Кобры». На противоположной стороне стоянки был установлен операторский кран, изогнувший свою шею над декорациями, как огромная цапля. У его подножия сгрудились машины, трейлеры, рабочие и зеваки. Айк предпочел бы поговорить с Ником в более интимной обстановке. В отсутствие свидетелей Левертов явно чувствовал бы себя свободнее. И дал бы волю своему торжеству. Но как бы там ни было, Айк не собирался медлить. Как говорится, час пробил. Подлеца надо было призвать к ответу и заставить выложить карты на стол. И даже если он будет увиливать, опасаясь слушателей, ему все равно придется ответить. И тогда Исаак Соллес точно будет знать, он ли приложил свою скользкую белую руку к поджогам, убийству Омара Лупа и старика Марли. Николай Левертов не сможет скрыть самодовольства. Он обязательно выдаст себя ухмылкой - талантливо зашифрованным признанием. А когда судья Айк услышит его, судебное заседание будет закончено, и он приведет приговор в исполнение тут же на месте, без всяких посредников, как он должен был поступить в свое время со старым Когом Вайлем. Вынуть меч правосудия и поднять его над головой. Оставалось только надеяться на то, что он успеет опустить его раньше, чем Кларк Б. выскочит из своего укрытия и польет свинцовым дождем невинных зевак.
- Похоже, у них перерыв, - заметила Алиса. - Вон идет Стебинс с парой красоток...
Айк развернул джип и двинулся вслед за ними. «Может, Ник на яхте», - с надеждой подумал он.
Красотки отнюдь не желали красоваться - они мрачно поднимались по трапу, не говоря ни слова. Какой-то юный администратор держался руками за голову так, словно все было потеряно. Однако Стебинс явно был в хорошем настроении. И когда Айк с Алисой сообщили ему, что им надо обсудить пару вопросов с Николаем, он разразился громким хохотом.
- Пару вопросов, говорите? Ну что ж, ребятки, в настоящий момент нашего чудо-мальчика здесь нет... но вы можете повидаться с ним вон там, - и он указал своим длинным пальцем на съемочную площадку за стоянкой. Толпа там бурлила все больше и больше. - Видите этот меховой костюм на крыше офисного трейлера? Так это он. Прошу прощения, мэм, это наш огурец Николай Левертов. Вообще-то я не думаю, что вы нашли лучшее время для беседы, но если вы настроены так решительно...
- Да, решительно, - ответил Айк. - А что его так вывело из себя?
- Ну, во-первых, Исаак, куча его ориентировочных вешек была выдрана сегодня утром, а во-вторых, он только что узнал, что кто-то выпустил его морских львов. Обоих! К тому же к дрессированному был прицеплен только что изготовленный манекен - около двух с половиной миллионов долларов разной робототехники и косметики. - Стебинс снова рассмеялся. - Но на самом деле даже не это так потрясло нашего белокурого малыша.
Он приподнял свою повязку на глазу и осмотрел собеседников. Алиса наконец не выдержала и спросила - так что же, собственно, его потрясло?
- Значит, вы тоже не обратили внимания? Это потому, что они так классно все сделали, да еще в темноте к тому же! Вон, смотрите!
На этот раз они проследили за его пальцем вдоль нависающего изгиба паруса до второй от верха секции, где серебристо-черный логотип «Чернобурки » представлял собой идеальный контур для мишени. Единственное, что оставалось добавить верхолазам-граффитистам, так это знаменитые красно-желтые концентрические круги и черный мазок посередине. Похоже было, что в центр мишени просто чем-то выстрелили снизу, чем-то липким и клейким, как каучук. Расплывшаяся клякса стекла из круга на предыдущую секцию и, судя по всему, продолжала течь вниз.
Алиса, не сдержавшись, откинула голову и принялась смеяться вместе со Стебинсом. Но Айку уже хватило потрясений, чтобы это могло пробудить в нем чувство юмора. Он уцепился за канат трапа и откинулся назад. От человека требовалась недюжинная смелость, чтобы подняться на такую высоту. Кто же эти шутники? И откуда они знают, что означает этот символ? Здесь? И сейчас? Это было невозможно. А с другой стороны, стали бы они этим заниматься, если бы не знали, что делают? Черт побери, может, не так уж обязательно спускаться вниз с этим мечом правосудия, как он себе вообразил? Может, у него действительно были здесь союзники - какая-нибудь пятая колонна второсортного Третьего мира, о которой никто и не подозревал, и к тому же обладающая шестым чувством.
Стебинс положил руку Айку на плечо.
- Я все еще жду партию в покер, которую ты мне обещал, сынок. Как насчет сегодняшнего вечера? Думаю, съемки завтра притормозятся, так что можем посидеть допоздна. Что скажешь? Крутой мужик, шут гороховый и пара твоих дворняжьих дружков? А у меня есть бутылка «Джека Дэниэлса»...
- Кармоди никогда не простит, если мы сядем играть в покер без него.
- Кстати, вы его вчера здесь не встречали? - вмешалась Алиса.
- Конечно, мэм, конечно. Я и его пытался совратить, но он заявил, что ему надо вернуться на судно. Сказал, что нашел настоящий клад, и ему не терпится вернуться на это место. Так что он вместе с твоим приятелем и еще парой ребятишек отбыл с утренним отливом. А теперь прошу прощения, - он кинул еще один взгляд в сторону Левертова, - предпочитаю держаться подальше от бурных проявлений чувств и вспышек раздражения. Лучше в койку. - Он опустил свою повязку и двинулся вверх по трапу по направлению к покачивающемуся парусу. На палубе уже был закреплен такелаж для подъема люльки к опозоренной эмблеме. - Рад был поболтать, - не оборачиваясь, крикнул Стебинс.
Айк и Алиса проводили серое привидение глазами, пока оно не скрылось за планширом, сели в джип и двинулись обратно к столпотворению машин. Они не успели припарковаться, как воздух разорвал пронзительный вопль:
- Я вижу! - голос раздавался с самой вершины операторского крана. - Клянусь, босс, в полумиле отсюда к скале... как ее?.. Безнадежности. Точно, я вижу нашу куклу, как она рассекает волны.
Айк направил свои цейсовские окуляры на кран. Вот, значит, где расположился Кларк Б. Кларк. Со своей всклокоченной головой и биноклем он походил на спасателя с пляжа Малибу - такого специального спасателя с «узи» в шортах. Айк проследил биноклем в направлении, куда указывал Кларк, и увидел женский торс, который то поднимался, то опускался в накатывающих волнах.
- Ты уверен? - Айк развернул бинокль в сторону, откуда донесся пронзительный голос Левертова, и увидел загримированного получеловека-полульва, рычащего на сборище нервных помощников. - Кто может подтвердить? Кто-нибудь еще видит то же, что мистер Кларк? Неужели больше ни у кого нет бинокля?
Рабочие, администраторы, дрессировщики, мальчики на побегушках все дружно затрясли головами: профсоюзы запрещали своим членам носить какое бы то ни было оборудование, не предполагавшееся их прямыми обязанностями. Левертов развернул свой громкоговоритель к зевакам на трибунах:
- Кто-нибудь видит манекен?
Двенадцать рядов лиц одновременно повернулись в сторону моря, и все дружно закачали головами.
- Но я видел его, босс, видел, - надрывался Кларк. - Спросите Соллеса - он тоже видел!
Левертов прикрыл глаза рукой и развернулся в направлении Айка и Алисы. Грим заиграл всеми своими цветами, и к нему явно вернулось самообладание. Он спустился с трейлера по лестнице и, улыбаясь, двинулся им навстречу.
- Наш герой и мама. Какое приятное дополнение к нашей маленькой катастрофе.
- Удачный день, Ник? - осведомился Айк.
- Воодушевляющий. Впрочем, как и ночь. Похоже, маленькие гномы неплохо потрудились. Может, вы уже успели заметить?
- Да, мы видели парус, - ответила Алиса. - Исаак не имеет к этому никакого отношения.
- Ну конечно же, - промурлыкал Левертов. - Я ни на секунду не подозревал его в этом. Как и в том, что он выпустил моих морских львов. Кстати, Исаак, ты не видел там ничего, напоминающего куклу за миллион баксов на спине никчемного млекопитающего?
Айк никогда не умел врать.
- Возможно, - уклончиво ответил он. - Кажется, я что-то видел в районе Безнадежности, но с таким же успехом это мог быть отвязавшийся буек...
Айк не успел договорить, а Левертов, повернувшись к ним спиной, уже начал кричать в громкоговоритель:
- Тысяча... нет, пять тысяч долларов тому, кто вернет куклу, - проорал он, обращаясь к зрителям. - Плевать на морского льва. Можете пристрелить его, а куклу привяжем к водолазу. Ставлю на круг десять тысяч, если доставите его живым или мертвым. Что скажешь, Квинак, кого-нибудь интересует мое предложение?
Трибуны для зевак опустели мгновенно.
- Удивительное чувство, - улыбнулся Левертов, - когда видишь, как все объединяются ради общего дела.
- Позволь мне воспользоваться твоим телефоном, Николай, - попросила Алиса. - Может, и мой откликнется на твое предложение.
- Конечно, но не рассчитывай на многое. Телефоны сегодня тоже буксуют, как и все остальное. А что ты на меня так смотришь, Исаак? Это из-за моего костюма? Я всегда говорю - ничто не сравнится с мехами от Закса.
Айк не ответил. Алиса набрала номер и склонилась к трубке, отгородившись от всех занавесом своих черных волос.
- Карм часто не включает его, - заметил апк. - Ты же знаешь.
Алиса, устав ждать, закрыла крышку и вернула трубку сыну. Левертов прикоснулся антенной к загримированному лбу.
- Вам, очаровашкам, придется меня извинить, - Левертов развернулся и двинулся обратно, крича в свой громкоговоритель: - Ну, разворачивайтесь, мистер Кларк! Тащите сюда оптику и двенадцатизарядную пушку. Игра началась, или в данном случае поплыла, - добавил он, обращаясь через плечо к Айку и Алисе и предоставляя им возможность насладиться его остроумием.
И тут же издали донеслось бормотание первых моторок, срывающихся со своих приколов.
Айк встал, прикидывая, что же делать дальше. Его манили два аромата - каждый в свою сторону: с одной стороны - запах Левертова: жасминовый спрей, адреналин и камфорный аромат меха, а с другой - сладкий и неповторимый аромат женственности, о существовании которого он напрочь забыл. Но сейчас от его властного присутствия у Айка кружилась голова. И он был благодарен Алисе за то, что ей хватило такта сделать передышку.
- Может, кто-нибудь из нас вернется и проверит, как там Луиза? В ее состоянии она может оказать очень дурное влияние на такую впечатлительную крошку, как Никчемка.
- Отличная мысль. Я тебя подброшу к твоей... нет, я же могу взять здесь фургон Грира, то есть мой фургон, а ты садись в джип и поезжай... - Айк умолк. У него не было ни малейшего представления, что делать и куда ехать. Все известные ему местные пристанища внезапно оказались закрытыми в силу неблагоприятных обстоятельств - одни погублены пожарами, другие наводнениями, третьи - беспорядками и возникшими сложностями. Его капитан вместе с судном ушел в море. Его дом превратился в проходной двор. Там, где раньше сопел его старый пес, валялся толстый щенок... кровать внезапно стала слишком узкой, а аромат женщины слишком близким.
- Купи бифштексов и яиц у Херки, - предложила Алиса. - Закинь их в мотель, и я приготовлю тебе еду. А я возьму джип.
Они расстались посередине стоянки, не поднимая глаз, как дети, избегающие смотреть друг на друга после совместного поедания запретного лакомства. Айк дошел до фургона и сел за руль, не закрывая дверцы. Вокруг все расцветало яркими красками перемен. Привычный тусклый пейзаж блестел таким ярким стальным светом, что резало глаза. Как открытая угроза, исходящая от отточенного лезвия ножа. О шиповник, куст терновый. О глупое сердце, выпрыгивающее из груди и доводящее человека до виселицы. Потому что тут-то и таится дилемма, потому что в этих ярких цветах всегда прячутся самые острые шипы. Все перемены несут с собой новизну, а любая новизна болезненна. И уже не нырнуть обратно в утешительный сон, потому что он теперь будет приносить еще большую боль. И теперь любимая подушка набита не содержимым бабушкиного пуховика, а кирпичами. И твои любимые грезы претерпевают уценку. И где ты теперь будешь уединяться? Куда делся тот приют, богато украшенный плесенью и грибком? Теперь ты в нем не найдешь мира и покоя. Может, и Джину сломала вовсе не потеря ребенка, а утрата Библии. Она держала ее между ладоней, как свечку, и молилась, не переставая, с того самого момента, как увидела выпирающий позвоночник, эту непристойную кочерыжку брюссельской капусты, в лучах больничного освещения, и до того дня, когда слабо улыбающийся предмет ее молитв перестала дышать. И тогда гладкий кожаный переплет стал для Джины ядовитой плотью поганки. Слова книги оказались не чем иным, как лживыми шлюхами, пророки - обычными лизоблюдами, пытающимися подмазаться к мистеру
Самому Главному, а апостолы и вовсе дюжиной извращенцев-дегенератов. Тогда-то Джина и послала ее на хуй и отказалась и от Библии, и от веры, променяв их на марихуану и мировоззрение Мерзких Девяностых как раз в то время, когда и то, и другое уже находилось на излете. Сначала закончилась марихуана. К этому времени уже начали проводиться опрыскивания генетическими рекомбинантами, которые вызывали такую ботаническую цепную реакцию, что все опасные растения в течение нескольких лет стали бесплодными. После этого остались лишь официально разрешенные экземпляры - чахлые кустики, выращиваемые архивариусами в Ватикане и ООН. Конопля для народа закончилась. А Джина была не в состоянии понять этот тонкий замысел, как она не могла понять адаптированного пересказа книги Иова. Может Джина и была наивна, но она знала, что волшебство не может существовать без поэзии, а поэзия не может быть ни модернизирована, ни переложена, она едина и неповторима, как эта коричневая река миксин, выливающаяся из брюха Омара Лупа.
Айк выглянул из машины. Зубчатый гребень Пиритов врезался в низко нависающее небо. С другой стороны была видна вереница моторок, несущихся в море в погоне за сбежавшим львом и похищенной им куклой. Десять тысяч баксов, живым или мертвым. Он видел рыбаков с поднятыми вверх, как штыки, шестами. Он видел, как ловцы жаберными сетями сбиваются в кучу, словно стая псов. И Айк понял, что добрые старые дни рыбачьего городка безвозвратно миновали и что он будет скучать по ним. Он никогда не задумывался об этом раньше, но ему нравились нежные рассветы, когда вся рыбачья братия изящно вальсировала с растопыренными руками. Ему нравился живописный беспорядок подборщиков, выстраивающихся в неровную линию и выжидающих, как участники родео, когда можно будет заарканить сеть. Эпоха, ушедшая навсегда, унесенная ветром спецэффектов, американской анархии и вновь распавшейся связью времен. Провалившаяся в преисподнюю.
Так он сидел, погрузившись в свои меланхолические размышления, пока над его головой не раздался усиленный громкоговорителем голос:
- Эй, Айк Соллес! Мы получили сообщение, которое может тебя заинтересовать. Чертовски странное. - Это был Стебинс, который кричал в свой рупор с борта яхты и чем-то махал. - Это с «Кобры».
- Сейчас буду, - откликнулся Айк и захлопнул дверцу. Внутри фургона тоже пахло потом и плодовитостью. А еще рыбой. Но никаких цветочных ароматов. Слава Богу, Гриру и сестрам Босвелл хватило ума не смешивать свои запахи.
К тому моменту, когда он припарковал фургон, Стебинс уже ждал его на сходнях, держа в руках полоску розовой туалетной бумаги. Старик тяжело дышал, и лицо у него было абсолютно серым.
- Случайно оказался... сканировал... и вдруг услышал целую какофонию звуков... на частоте 24... ее раньше использовали в неотложных случаях... и я подумал, а что, если это азбука Морзе, и записал ее.
И он поднял повязку с глаза, чтобы лучше рассмотреть начириканные карандашом записи. Огромные буквы расползались в разные стороны, как у ребенка, учащегося писать.
- Получилось «S-0-S». Потом «Г-И-Б-Н-Е-Т-К-О-Б-Р-А». Потом О, С-В, Э-Л-М и дальше еще что-то - я не разобрал, наверное, помехи. А потом слово «Н-А-Н-А-С ».
Стебинс передал Айку трепещущее послание. Айк внимательно изучал его несколько мгновений, после чего поднял голову:
- И больше ничего? Никаких координат? Стебинс потряс своей серой гривой.
- Может, еще пара SOSoв, а потом шумы и помехи. Первые три слова я разобрал абсолютно точно. А вот что было посередине - не знаю. Я не пользовался азбукой Морзе уже более полувека.
- Слово посередине - огни Святого Эльма, мистер Стебинс. Огни Святого Эльма на нас. Вы умеете управлять этим разноцветным корытом, капитан? Я знаю, где они.
Нелл устроилась поудобнее на второй сверху ступени, прислонившись головой к навесу, и принялась думать, что ей делать дальше. И вскоре ее сморил сон. Она спала до тех пор, пока ее не разбудило тонкое неприятное жужжание, словно на нее набросилась целая туча комаров. Она выпрямилась и начала тереть глаза. Она по-прежнему не знала, согласно какому закону существует внешний мир - по сигналу «тишина» или «снято». Но разбудил ее не киношный сигнал - она это точно знала. Неприятное жужжание доносилось снизу, и теперь оттуда же лился странный пурпурный свет.
Она уже не чувствовала себя так уверенно, как прежде, но все же заставила себя спуститься вниз и заглянуть в гулкую пещеру. Огромный подвал был теперь освещен. И при свете виноградно-зеленого сияния она убедилась в том, что совершенно верно все себе представляла - где большие деревянные подпорки, где стены, где ржавые обломки паровых двигателей и остальная рухлядь, оставленная здесь временем. Однако то, отчего исходило сияние, она не могла себе представить. Оно находилось в том самом месте, где она ощутила неуверенность, и не походило на остальные механизмы. К тому же эта штука была не старой, она была совсем новенькой и походила... ну вроде как на большую механическую чайку с распростертыми металлическими крыльями, металлическими боками и зияющей утробой вместо головы или хвоста. Она была слишком огромна, чтобы ее можно было спустить по лестнице. Наверное, ее сбросили через люк в потолке. Она лежала, слегка завалившись на бок и опираясь на покрытое водой крыло. Большие роликовые колеса беспомощно болтались в воздухе, а вставленные в нее провода торчали во все стороны. Она могла пролежать здесь не больше суток, судя по пене, образовавшейся на колесах - нигде не было видно никаких признаков ни пыли, ни ржавчины. Зато она была покрыта маленькими колечками мерцающего виноградно-зеленого света. Они порхали, как бабочки, по всему корпусу птицы, не останавливаясь лишь на роликах и колесиках. А неприятное жужжание, которое разбудило Нелл, они издавали своими жующими и перемалывающими зубами.
Нелл взлетела вверх по ступеням и опрометью кинулась по нижнему навесу к лестнице на второй этаж. Теперь ее уже совершенно не волновало, какой был дан сигнал снаружи. Ей было совершенно наплевать, направят на нее красный лучик или нет. И пусть отсылают в Шинный город, в конце концов портовые крысы не так уж плохи, главное - привыкнуть к запаху этого черного клея.
Они стояли на одном месте без всякого движения так долго, что к ним присоединилось шестеро дельфинов, которые начали кружить вокруг судна, посверкивая своими черными спинами. Они то появлялись, то исчезали, то поднимались, то опускались, как лошадки на водяной карусели. Дельфины довольно часто встречались в этих водах и неизменно встречали радушный прием на туристических лайнерах, но Кармоди никогда не слышал о столь странном поведении этих созданий. Они кружили и кружили плотной стайкой вокруг судна уже в течение трех часов, словно под аккомпанемент какой-то музыки. Так что в какой-то момент даже начало казаться, что сверху раздаются звуки каллиопы. Весь день в темном шелке небес свистел и завывал какой-то странный ветер, хотя на море стояла полная тишь. Кармоди вспомнил, что такое уже было с ним в детстве на островах Силли. Прабабушка называла такой ветер Свистком Утопленника. «Его не чувствуешь, зато слышишь, - хихикала старая ведьма. - По поверью, это дурной знак. И помяни мое слово. Свисток Утопленника - предвестник крови и гибели. Одним он приносит крушения и катастрофы, другим сулит горе и потерю имущества. Скоро-скоро грядет роковой удар».
И что касается ударов, старая карга никогда не ошибалась. Обычно не проходило и нескольких часов, как этот жуткий предвестник обрушивался с небес на землю и устраивал сущий ад на всем Корнуэльском побережье. Однако что смущало Кармоди сейчас, так это то, что на небе не было ни облачка. Ни перистых облаков, ни грозовых туч. Просто темно-лазоревое небо, как второе веко у тюленя. И все же сверху отчетливо раздавался этот звук. Он страшно всех выводил из себя, особенно учитывая, что управление судном накрылось и повсюду мерцали эти чертовы огоньки... беднягу Эмиля Грира это вовсе довело до истерики.
- Спасите! Спасите! - верещал Грир. - Высылайте суда! Высылайте суда! - Его искаженное от ужаса лицо, склоненное над микрофоном, было закрыто прядями свалявшихся волос. - Это «Кобра», это «Кобра», вышлите к нам что-нибудь... «Кобра», разрази гром мою черную задницу, это Эмиль мать его Грир, вице-президент Законопослушного Ордена Бездомных Дворняг и первый помощник на судне под командованием капитана Майкла Кармоди! Кто-нибудь слышит? Ради Иисуса, спасите нас!
Потом Грир ненадолго умолкал и прослушивал эфир на всех частотах. Все склонялись к динамику, затаив дыхание, и слушали. Ничего. Ничего, кроме мертвого шороха и монотонного гудения правого кормового винта, продолжавшего равномерно вращать судно, ну и конечно же, завываний ветра наверху, который стонал и рыдал, словно свихнувшийся призрак из оперного театра. Арчи Каллиган настаивал, что голос принадлежит или Всемогущему, или Зверю с семью рогами, как предсказывал Гринер. Кармоди плохо разбирался в поющих ангелах и зверях с рогами, но ему абсолютно не нравилось, до чего эти звуки довели его команду. Как шкипер, он прекрасно понимал, что главное во время шторма - сохранять боевой дух экипажа. Поэтому он поднял вверх свой кулак, напоминавший пушечное ядро, и погрозил им небу.
- Ну ты там, черт бы побрал твою воющую пасть! Если хочешь потопить нас, не тяни волынку, чертов педераст! Гадина надутая! Хватит играть с нами в кошки-мышки! Хочешь грохнуть, грохни! Ну ты, пустозвон, будет что-нибудь или нет? Нет? Я так и знал. Только и умеешь, что выть...
- Спокойнее, капитан, - подошедшая Вилли встала рядом с Кармоди у леера. - Не искушай Его без нужды.
- Да, мистер Кармоди, - подхватил Арчи, прикинувший, что ни к чему призывать на свою голову еще и дьявола - гнева Божьего вполне должно было хватить. - И вообще никого не надо искушать!
Кармоди с ухмылкой оглядел собравшихся.
- Да он блефует, ребята. Вот смотрите! На тебе, пустозвон! - и с комическим торжеством Кармоди нагнулся и громко выпустил газы.
Все, кроме Грира, рассмеялись. Но Грир был настроен слишком серьезно, чтобы его можно было отвлечь театральными выходками или прима-ниванием дьявола; он был приписан к этому обреченному корыту в качестве связиста, и ему надо было срочно передать очень важные сообщения. Он снова склонился над коротковолновым передатчиком у люка, напоминая попугая в своем блестящем спасательном костюме, и возобновил свои призывы.
- Это «Кобра», из Квинака, потеряли управление и дрейфуем в районе Пиритового мыса! Координаты неизвестны. Приборы не работают, инструментов нет, автопилот отключился. Вышлите спасателей, вышлите спасателей, вышлите хоть что-нибудь - самолеты, подводные лодки, мормонов на велосипедах! Эй, кто-нибудь! Откликнитесь! - он выключил микрофон, но на этот раз приемник перестал издавать даже шипение. Грир гипнотизирующе уставился на радио. - Нет, вы только посмотрите. Наши позывные даже не проходят по каналу. Эй там, кто-нибудь!
- Попробуйте еще раз морзянку, связист Грир, - предложила Вилли. - Мне это больше по душе, чем ваши вопли. Выпить никто не хочет? Думаю, «ерш» будет вполне уместен...
- Я. - Каллиганы подняли руки одновременно. Грир отказался, намереваясь полностью сосредоточиться на азбуке Морзе. Вилли повернулась к Кармоди. - Шкипер, вы как? Утопим все беды и тревоги?
- Почему бы и нет? Все остальное уже испробовано - от избиения аппаратуры до проклятия Всевышнего. Возможно, «ерш» и окажется той самой необходимой отмычкой. И еще немного кровяной колбасы из холодильника, мэм, если вы будете так любезны. Чтобы подбодрить ребят.
Вилли игриво хлопнула Кармоди по его огромному животу и, покачивая бедрами, поспешила прочь. Грир отошел в сторону, не глядя на крупную блондинку, пропустил ее вниз и, снова наморщив свой черный лоб, принялся выстукивать точки и тире. -
- Отлично держитесь, мистер Грир, - подбодрил его Кармоди. - Должен же найтись какой-нибудь балбес, который знает азбуку Морзе. - Он старался говорить уверенно и беспечно, чтобы поддержать окружающих. Впрочем, он и на самом деле отлично себя чувствовал. Он оперся пузом на леер и потрогал то место, по которому его нежно похлопала Вилли. Ладонь у крошки была такой жесткой, что у него было ощущение, будто она словно теркой содрала ему кожу. Хороша старушка, - ухмыльнулся он. Настоящий «ерш». А эти раскачивающиеся бедра? И предназначены я даже знаю, для кого. Он был рад тому, что взял ее на борт, даже если она и навлекла на них проклятье.
Судно продолжало вращаться вокруг собственной оси. Арчи Каллиган принялся бормотать литании Бьюлаленда в надежде компенсировать все богохульства, совершенные Кармоди, одновременно доводя Нельса.
- Эй, Арчи, может, ты вспомнишь молитвы, которым нас учила бабушка? Ты же любил их. «И если утонуть мне суждено, пусть мягко опущусь на дно».
- Оставь своего брата в покое, Нельс, - мягко пожурил его Кармоди. - У моей прабабки тоже была молитва, которая действовала не хуже слабительного. А я предпочитаю, чтобы вы молились, а не пачкали мои новенькие спасательные костюмы. Мне они обошлись по три тысячи баксов каждый. Так что молись спокойно, Арчи.
На всех, за исключением Грира, были надеты майларовые костюмы - последнее слово в разработках спасательного оборудования. До погружения в воду они выглядели как мешковатые комбинезоны, а в воде автоматически надувались. Когда экстремальная ситуация заканчивалась, их можно было высушить и заново залить наполнителем, однако часто они надувались так туго, что их приходилось разрезать для того, чтобы снять. Кармоди продолжал носить его на спине, завязав пустые рукава на брюхе. Он слышал, что эти штуковины иногда приходили в действие раньше времени, и не хотел оказаться надутым, как зефирина, в тот момент, когда ситуация потребует от него активных действий.
Корабль продолжал вращаться, как спускающая волынка. Грир все ожесточеннее выстукивал азбуку Морзе, а тихое бормотание Арчи и завывание ветра становились все горестнее. И Кармоди решил, что самое время к ним присоединиться. Он вытащил из-под раскладного стула концертино и уселся.
Посудина на славу
Спасет в любой беде,
Вот только тихо плавай
По малой по воде.
Но надоело вскоре
И поднят был аврал,
Мы правим прямо в море,
И черт бы всех побрал.
Арчи оторвался от молитвы, намереваясь призвать Кармоди к большему благочестию, учитывая сложившиеся обстоятельства, но в это мгновение вдалеке что-то сверкнуло. Он прикрыл ладонью глаза, и вправду - на горизонте что-то поблескивало серебристым светом.
- Слава Тебе, Господи! Мы спасены! Это яхта! - одной рукой он указывал в сторону горизонта, а другой дубасил брата по спине. - Ну что, кто-нибудь еще сомневается в силе молитвы?
Кармоди поднес к глазам бинокль: из-за мыса действительно виднелся бушприт яхты.
- Какие сомнения, Арчибальд! Ты вымолил нам спасение. Это «Чернобурка», и она идет к нам. И я вижу на румбе нашего Исаака, а за штурвалом сам адмирал Стебинс. Отличная работа, сигнальщик Грир. Я же сказал вам, что найдется какой-нибудь старый хрыч, разбирающийся в азбуке Морзе.
Грир не ответил. Он был настолько измотан, что даже не мог поднять голову, чтобы посмотреть, кого он приманил. Он привалился к стенке мостика, повесив голову между колен, и сидел, как сдувшийся шарик. Виллимина выскочила из трюма с подносом, на котором стояла выпивка и лежали бутерброды с колбасой.
- Я слышала, мы спасены? Тогда совершенно не обязательно топить свои печали, можно отпраздновать наше чудесное спасение.
- Истинный Бог, «Чернобурка»!-Кармоди продолжал смотреть в бинокль, елозя брюхом по лееру, чтобы не упускать яхту из вида, несмотря на вращение судна. - И сам за штурвалом - повязка на глазу и все остальное! Прямо герой Эррола Флинна, спешащий на помощь. Слава Голливуду! А ну-ка все вместе - гип-гип-ура!
До Стебинса долетел слабый крик. Он не стал откликаться. У него были другие заботы, например, отвечать первому помощнику Сингху каждый раз, когда его лицо возникало на мониторе нактоуза.
- Это они? - осведомилось лицо. Стебинс ответил утвердительно. - Вы не ошибаетесь? - Стебинс поклялся, что абсолютно уверен. Лицо исчезло, и на экране снова появился список мигающих координат. Эта картинка всегда напоминала Стебинсу закодированные финансовые отчеты, скользящие по экранам бирж - загадочные цифры и символы, доступные только привилегированной элите. Стебинс выплюнул окурок своей потухшей сигары прямо в экран. Он знал, что Сингх и его команда страшно гордятся всеми этими железяками, но лично для него они не значили ровным счетом ничего. Он с трудом разбирался даже в устаревшей системе Лоранава. А там всего-то было три координаты - две морские и одна собственно судна. Новая навигационная аппаратура учитывала еще по меньшей мере две величины - сигнал с ложа океана и прогноз погоды. Эксперты в области навигации утверждали, что они могут проложить курс от Аляскинского хребта до ледяных гор Нептуна и судно даже краем не заденет ни обломка затонувшего пня, ни пролетающего мимо астероида. Но капитан Герхардт Стебинс и без этой аппаратуры никогда ни на что не наскакивал. Он на взгляд умел обнаруживать всякие затонувшие пни по водоворотам пены, а ночью - по неестественной ряби, что же до астероидов - они его мало интересовали. Какое они могли иметь отношение к морскому делу? Он считал все это модными бреднями, вызванными неизбежным превращением маленьких богатых засранцев в больших. И самым большим из них был Сингх. Во-первых, он был богат, как Крез. А во-вторых, он вырос, болтаясь в самых шикарных игротеках Индии. Поэтому Абу Буль Сингх воспринимал эту яхту как третьеразрядную игрушку, только более богато оснащенную и с большим количеством возможностей. Сингх принадлежал к элитарному клубу в Нью-Дели, члены которого с точностью до минуты выходили на связь друг с другом по всему миру по воскресеньям в одиннадцать утра по Гринвичу. Одному Богу известно, чем они занимались в своих шлемах за пультами, да и Тому, вероятно, было не слишком интересно за ними следить.
Лицо на мониторе возникло снова.
- Поговорите с ними, мистер Стебинс. Попытайтесь им объяснить, что они сильно упростят нашу задачу, если прекратят крутиться на месте.
- Разве это не ваша обязанность, мистер Сингх? Думаю, вы лучше справитесь с этими техническими подробностями...
- Но это ваши друзья, мистер Стебинс, и ваши проблемы, - пояснили с экрана. После чего он погас, и на нем снова появились ряды цифр и графических изображений. Надутая мангуста, - подумал Стебинс, - докапывается до меня. Знает, наверное, уже, что я наврал. Наверняка уже связался с Левертовым. Да, Стеб твою мать, ты, старик, уже принадлежишь истории... И он отошел от штурвала, чтобы взять микрофон.
- Эй там, на «Кобре»! - произнес он гробовым голосом. - Это «Чернобурка».
Издали раздался голос с явным английским акцентом:
- Не шутишь? - Это слегка взбодрило Стебинса.
- Отставить кружиться, «Кобра », и ложитесь в дрейф, чтобы мы могли к вам подойти.
- Мы бы с радостью согласились, «Чернобурка», - донесся ответ. - Но мы не можем остановиться. - Это был Майкл Кармоди в каком-то майларовом мешке, доходившем ему до подмышек. Его лысая башка блестела в лучах солнца, и он орал через пластиковый стаканчик с оторванным донышком. - Мы уже три часа крутимся, как белка в колесе! Боюсь, что кое у кого из моей команды уже мозги набекрень.
- Добрый день, мистер Стебинс! - весело замахала рукой блондинка, стоявшая рядом с Кармоди. - Это я, Вилли Хардасти! Как приятно всех вас видеть.
Ее восторги тут же были подхвачены еще двумя мешкообразными силуэтами. За их спинами кто-то, напоминающий сдутую ярмарочную палатку, пытался подняться с палубы.
- Добрый день, мисс Хардасти... капитан Кармоди. - Теперь они уже были настолько близко, что он отложил микрофон. - А могу я узнать, как вы вляпались в такую заварушку?
- Это была рука Всевышнего! - сообщил один из мешков.
- Ну это уже слишком, Арч, - поправила его блондинка, - я думаю, что скорее это перст непостоянной судьбы.
- Заткнитесь оба, - распорядился Кармоди. - Мы попали в какой-то странный шторм, мистер Стебинс. И молния вывела нашу электронику из строя.
На мониторе у Стебинса снова выскочило лицо Сингха с еще более лягушачьим выражением, чем прежде.
- За последние 36 часов в радиусе 250 километров никаких штормов не наблюдалось. Боюсь, ваши друзья пьянствуют, мистер Стебинс, а может, и еще того хуже. Прискорбно, что они не могут управлять своим судном. Сообщите им, что мы не можем рисковать. Им придется самим подплыть к нам.
- Вы можете спустить шлюпку? - крикнул Стебинс.
- Нет, - откликнулся Кармоди. - Шлюпочный отсек заклинило, как и все остальное, иначе мы бы давным-давно добрались до берега и бросили бы это чертово корыто. Очень не хочется быть для вас обузой, но боюсь, вам придется подойти к нам.
- Это невозможно, - проквакал Сингх. - Мистер Стебинс, проинформируйте своего эксцентричного приятеля, что раз мы не можем взять их на буксир, единственное, чем мы можем им помочь, это сообщить их местонахождение ближайшему посту береговой охраны. Это их обязанность. А наша, мистер Стебинс, вернуться в порт и ждать дальнейших указаний. Пожалуйста, передайте эту информацию и готовьтесь поворачивать.
Подобное хамство Стебинс был не намерен глотать.
- Ах ты, круглоглазая жаба! - заорал он. - Нельзя оставлять людей на судне, которое терпит бедствие! Это противоречит морским законам! Это чревато расследованием ООН.
Сингх был явно обескуражен такой возможностью. Он отвернулся от камеры и принялся с кем-то совещаться за пределами видимости.
- Они могут подплыть к нам, - снова обратился он к Стебинсу.
- Они могут утонуть!
- На них спасательное снаряжение.
- Их может смыть волной. К тому же там есть женщина!
- Благодарю вас, мистер Стебинс, - Виллимина оттянула пальцами стеганый майлар на бедрах и сделала книксен. - Правда, я плавала в университетской команде за «Тигров», но буду считать это комплиментом.
Айк спустился с мостика впередсмотрящего в рубку.
- Что происходит?
- Играем, - прошептал Стебинс, прикрыв рот рукой. - Думаю, жаба Сингх уже выяснил, что мы его обманули насчет Левертова. И теперь он хочет, чтобы мы поворачивали назад. Говорит, что не позволит нам приблизиться к ним, а катера у нас нет.
- А как насчет «Зодиака»?
- Исключено! - Судя по всему, до Сингха долетало их перешептывание. - Пустить хлипкую надувную лодочку против горы движущегося металла? Это слишком опасно. Я не могу позволить так рисковать никому из членов своего экипажа.
- Я рискну, - ответил Айк.
- Ну естественно, мистер Соллес. Мы все наслышаны о ваших подвигах. Но будьте уверены, я не стану рисковать и нашей единственной шлюпкой. Это тоже противоречит морским законам.
Сингх ждал. Стебинс тоже. Айк небрежно пожал плечами.
- Тогда, вероятно, им придется добираться вплавь, - промолвил он, подмигнул Стебинсу и двинулся к выходу. Выйдя за пределы видимости камеры, Айк обернулся. - Где она? - беззвучно произнес он одними губами. Стебинс непонимающе заморгал глазами. - Лодка? - так же беззвучно повторил Айк и начал изображать, что сдает карты. - Скажите... мне... где... она!
- А-а! - Стебинс закашлялся. - Пока, мистер Соллес. Вижу, у вас тройка. Три туза и пара. А дверца в этот отсек чистый блэкджек.
- Понял, - шепотом ответил Айк и кинулся к ближайшему люку.
Стебинс с невинным видом улыбнулся изображению на экране.
- Покерный слэнг янки, - пояснил он. - Означает «надеюсь, повезет при следующей сдаче». Но пора вернуться к протоколу, Сингх. Вы можете зафиксировать это как отказ подчиняться приказу - но разрази меня гром, если я брошу здесь этих ребят. Так что можете подниматься сюда и принимать командование. Это мое последнее слово.
Сингх начал было протестовать, но Стебинс сложил руки, развернулся и, выпрямив спину, двинулся к корме. Некоторое время изображение на экране еще взывало к нему, потом рявкнуло: «Индюк надутый!» и исчезло, снова сменившись показателями сонаров. Огромный тиковый штурвал продолжал вращаться вперед и назад, хотя никто не прикасался к его полированным рукоятям.
Айк соскользнул вниз по узкому трапу, едва касаясь поручней. В коридоре третьего уровня царило гораздо большее оживление, чем это можно было бы себе представить. Люди сновали во все стороны с передатчиками, эскизами, коробками с пленкой, и Айк подумал: есть что-то жутковатое в том, что они даже не догадываются о происходящем наверху. Это напомнило ему таинственные легионы, которыми окружали себя злодеи в фильмах о Джеймсе Бонде - их воины тоже всегда были бодрыми, отважными, деловитыми и очень мало напоминали живых людей. Они тоже зачастую не обращали внимания на героя, который в грязной одежде пробирался между их сияющими чистотой униформами.
На последней двери перед пятым проходом стоял номер 21. До кормы было еще далеко. Какой-то балбес, драивший пол, подпевал своему плееру. Он не остановился даже тогда, когда Айк пожарным топором вскрыл замок.
Внутри оказался маленький отсек, заполненный хлюпающей водой, в которой покачивалась лодка. «Зодиак» ждал, уткнувшись носом в запертую решетку на уровне воды. Этот запор открылся с такой же легкостью, как и предыдущий, и решетка распахнулась. Айк перекатился через надутый борт лодки и, обрубив топором стропу, выплыл из яхты под прикрытием ее корпуса. Ключ был вставлен в зажигание, но двигатель был холодным и мокрым. Лодка уже выплыла из-под кормы, а ему так и не удавалось завести ее. Первый помощник Сингх увещевал Стебинса на палубе, когда вдруг перед его изумленным взором возникла шлюпка.
- Соллес! Немедленно остановись! Именем закона, верни имущество! Охрана! Охрана, на третий уровень! Поймайте его! Я вас предупреждаю, мистер! Отойдите от двигателя! Я буду вынужден прибегнуть к оружию. Соллес! Я приказываю!
Айк ухмыльнулся прямо в лицо нависающему над ним в тридцати футах Сингху: воистину жаба, но это жабье выражение обеспечивало ему что-то вроде презумпции невиновности.
- А пошел ты, - любезно откликнулся Айк и снова повернулся к двигателю.
- Сынок, там карбюратор залило, - степенно откомментировал Стебинс. - Прочисти его.
- Ах вот как, Стебинс! Это уже называется иначе, чем неповиновение, - первый помощник Сингх, негодуя, приблизился к Стебинсу. - У меня на родине вы были бы казнены за подстрекательство к бунту.
- А у меня на родине вас бы выбросили за борт и скормили грифам, - все так же вежливо и учтиво ответил Стебинс, глядя сверху вниз на разъяренного Сингха. - Мне рассказывали, что сначала они выклевывают глаза...
С пятой попытки мотор заработал, как раз в тот момент, когда в отверстии отсека показались охранники с баграми в волосатых лапах.
- Не уходите, ребята, - помахал им рукой Айк. - Я скоро вернусь, - и круто дал право руля, подняв целый фонтан брызг. Вот теперь он точно слышал победный рев фанфар - он снова несся к черту на рога в дырявом корыте.
- Но, по крайней мере, мне это нравится, - ответил им Айк.
Когда он добрался до крутящегося на месте судна Кармоди, лестница была уже спущена.
- Может, лучше попытаться подойти с кормы? - крикнул он Кармоди.
- Вряд ли, малыш. Мы не можем опустить трап. И ты попадешь прямо в винт. Иди справа от нас и попробуй ухватить лестницу.
Айку пришлось сделать два полных оборота в сопровождении дельфинов, прежде чем ему удалось зацепиться за лестницу. Но и после этого ему пришлось газовать, чтобы поддерживать «Зодиак» на той же орбите вращения - огромное судно крутилось гораздо быстрее, чем казалось со стороны. Лестница то натягивалась, то провисала между лодкой и «Коброй», пока Айку не удалось ее ухватить как следует.
- Давай, Вилли, - крикнул он наконец, глядя на лица, выглядывавшие из-за борта. - Сначала дамы.
- Нет-нет-нет! - завопил внезапно появившийся Грир, отталкивая Виллимину. - Только не она!
На какое-то мгновение Исааку показалось, что перспектива утонуть лишила Грира всех благородных качеств, в том числе самого достойного - галантного отношения к женщинам. Однако не было похоже, чтобы он обезумел от страха.
- Айку будет слишком сложно держать и руль, и лестницу, - Грир говорил уверенным голосом, не терпящим возражений. - Нельс, давай ты первым. Тогда ты сможешь подстраховать. А потом пойдет Вилли.
Грир оказался прав. Череду узких перекладин колбасило из стороны в сторону, пока Нельс спускался вниз. Лестница провисла, и Нельсу пришлось болтаться на руках, пока Айк одной рукой ее натягивал, а другой удерживал лодку в необходимом положении. Стоило «Зодиаку» развернуться чуть больше, и «Кобра» раздавила бы его, стоило увеличить крен, и его захлестнула бы волна. Когда Нельс наконец перебрался в лодку, Грир распорядился, чтобы Вилли подождала еще немного, заявив, что Айку надо перекинуть линь для увеличения стабильности, и тут же кинулся за ним, не дожидаясь возражений. Кармоди с гордостью посмотрел вслед члену своего экипажа.
- Никогда не знаешь заранее, кто что может выкинуть.
Когда Грир перекинул второй буксировочный линь, стало немного легче, и то когда Вилли перелезла через борт, ее начало болтать из стороны в сторону, но ей хотя бы удалось удержаться на перекладинах лестницы.
- Прямо скачки на мустангах, - заверила она Кармоди. Она преждевременно попыталась перебраться в лодку, ее спасательный костюм оказался в воде и тут же раздулся до неимоверных размеров. К тому моменту, когда Вилли оказалась в «Зодиаке », она походила на туго надутый ярко-зеленый шарик.
- Я чувствую себя, как сельская красотка на девятом месяце беременности, - рассмеялась она.
- Арчибальд, ты следующий, - распорядился Грир.
Арчи продолжал бормотать свои литургии, пока не оказался в лодке рядом с братом.
- Вот видите! - вскричал он. - Молитва действует!
- Теперь ты, Эмиль, - сказал Кармоди. - Ты отлично поработал. Отвязывай линь, и пусть ребята внизу подержат. Давай валяй...
- Исключено, сэр, - покачал головой Грир. - Теперь вы.
- Капитан должен покидать свой корабль последним, чтоб вы знали, мистер Грир. Это основополагающий закон моря. Традиционно...
- Мужчина должен поддерживать свою даму, - Грир кивком указал на светлую головку, торчавшую из раздутого костюма. - Это основополагающий закон, мужик, с гораздо более древними корнями, и самое время, чтобы ты исполнил его.
Кармоди открыл рот, но так и не нашел аргументов. Похоже, Грир наконец-таки одержал победу в их долгом соперничестве в галантности и обходительности. Резким движением Кармоди отдал Гриру честь, застегнул костюм и перелез через борт. Он был настолько тяжел, что лестница мгновенно провисла, подтянув за собой «Зодиак» к самому борту. Кармоди тяжело плюхнулся в лодку рядом с надутой Вилли, подтрунивая над ее видом.
- Не маловато ли дрожжей в этой пышечке? Но руки Вилли были так надуты, что она не могла даже ткнуть Кармоди в бок.
Айк на корме боролся с мотором - нос перегруженной лодки то и дело захлестывала волна.
- Ты нагрузился до самого планшира, - крикнул Грир. - Поезжай и разгрузись. Я могу подождать, - и он подтянул к себе болтавшийся линь, прежде чем Айк успел возразить, и лодку начало относить в сторону. Айку ничего не оставалось, как отпустить лестницу.
- Ладно, напарник, - он постарался, чтобы голос его звучал бодро. - Сейчас вернусь.
- Я не буду никуда уходить, - помахал ему рукой Грир.
Айк рванул к яхте с такой скоростью, которая выдавала его тревогу и дурные предчувствия.
- Все с ним будет в порядке, как у Христа за пазухой, - попытался подбодрить его Кармоди. - Дураки не тонут.
Вилли не могла даже обернуться.
- Особенно такие галантные дураки, - добавила она, не поворачивая головы.
Айк надеялся, что успех его рискованного предприятия изменит отношение первого помощника «Чернобурки». Но когда «Зодиак» достиг отсека яхты, он понял, что переоценил мистера Абу Буль Сингха. Тот ждал его вместе с еще двумя вооруженными охранниками. У самого волосатого из четырех на боку болтался огромный ствол. Именно этой горилле Айк и бросил канат, прежде чем кто-либо из охранников сообразил зацепить их багром.
- Подстрахуй нас, приятель, чтобы высадили даму.
Естественно, для того чтобы вытащить надутую Вилли, сначала пришлось выйти всем остальным. И как только Айк увидел, что она встала на рифленые сходни, он тут же отпустил свой конец каната и дал полный назад. Сингх так надулся от ярости, что казалось, он сейчас лопнет.
- Соллес! Если ты не прекратишь подвергать опасности нашу лодку, я буду вынужден прибегнуть к оружию! Вы поняли меня, мистер?
Айк поддал газу и скрылся в фонтане брызг.
- Очень хорошо, мистер Соллес, очень хорошо. Мистер Смоллет? В нос, будьте любезны.
Мистер Смоллет выстрелил гораздо быстрее, чем можно было предположить, судя по его неуклюжему волосатому виду. И Айк еще прибавил газу.
- Ах, вот каков ваш ответ, мистер Соллес? Тогда на поражение, мистер Смоллет, на поражение...
Айк пригнулся, хотя вряд ли борт надувной лодки мог служить каким-либо прикрытием, однако он не услышал звука выстрела. Вместо этого до него донесся шум, взрыв проклятий, вслед за которым раздался вопль, всплеск и новый поток ругани. Айк выглянул из-за борта и увидел, что мистер Смоллет барахтается в воде и его медленно относит под свес кормы. Кармоди, судя по его виду, приносил всем свои извинения, одновременно никому не давая сдвинуться с места.
Грир решительно отклонил предложение воспользоваться дополнительным линем и заверил Айка, что лестницы ему вполне достаточно.
- Я питался обезьяньими железами в Белизе, - и прежде чем Айк успел возразить, он перебросил свой мешок через плечо и оказался на раскачивающейся лестнице. Судя по всему, железы оказывали свое действие, и Грир с ловкостью гиббона спустился на борт «Зодиака». Айк развернулся, но газовать не стал - им обоим надо было перевести дух. Айк не спешил вернуться на «Чернобурку», предчувствуя ожидавший его там прием, да и Грир нуждался в некоторой передышке. Его обычно цветущая физиономия была пепельного цвета. Он пристально смотрел на удаляющуюся «Кобру».
- Я предвидел это, Исаак. Мы как раз собирались опустить сеть, я стоял в клети и совершенно случайно посмотрел наверх. Я видел, как он налетел с севера, потом сделал вираж, промчался над нами и исчез в море. И это была не гроза, старик. Можешь мне поверить.
Айк молча кивнул. Грир говорил каким-то странным голосом - за все годы его жонглирования акцентами и диалектами Соллес такого еще не слышал.
- Ни грома, ни молнии, ни единого звука, пока он не пронесся мимо. Потом раздалось какое-то шипение, и все исчезло...
- И как ты думаешь, что это было? - у предыдущей партии пассажиров ему мало что удалось выяснить. - Хоть на что похоже?
- На жарящийся бекон. - Грир посмотрел на Айка, чтобы выяснить, как тот отреагирует. - Как кусок жарящегося бекона длиной в пятьсот миль в пяти милях над головой. Шипящего и тонко нарезанного.
- А еще кто-нибудь это видел?
- Да все так или иначе видели, только не хотят признаваться. И вполне понятно - впечатление ужасающее. - Он с любопытством посмотрел на Айка. - А что так медленно, старик?
Айк поведал обо всех уловках, на которые им пришлось пойти со Стебинсом, чтобы прийти к ним на помощь, и о том, как он умыкнул лодку. Потом он описал встречу, устроенную им первым помощником Абу Бульдог Сингхом, и тактику Кармоди, примененную им по отношению к охранникам. Айк полагал, что хотя бы рассмешит этим Грира, но тот только мрачно кивнул. Он продолжал пристально смотреть мимо Айка на «Кобру».
- Тебе случалось вместе с жвачкой запихивать в рот кусочек фольги? - внезапно спросил он.
Айк ответил, что такое со всяким случалось.
- Знаешь это чувство, когда фольга попадает на пломбу? Словно коротнуло.
Айк кивнул, ожидая продолжения, но Грир ограничился сказанным. Они продолжали молча приближаться к яхте. Айк уже видел открытый зев отсека.
- Ну ладно, - вздохнул он и посмотрел на хронометр и компас, вмонтированные в заднюю часть бушприта, - пора посмотреть действительности в лицо. - И он потянулся к дросселю, но Грир остановил его движением руки.
- Пресвятая Матерь Божья, Исаак... - прошептал он.
И тут Айк понял, что произошло с голосом его друга - он не только лишился аффектации, маньеризмов и акцента, он стал еще и бесцветным. Он стал таким же плоским и серым, как лицо Грира, двухмерным, как иероглиф.
- ...он снова движется сюда.
Айк оглянулся не сразу. Со стрелкой компаса происходило что-то странное. А когда он наконец поднял голову и проследил за взглядом Грира, то тоже ничего особенного не увидел, кроме рваной гряды горных кряжей и пурпурной раковины пустого неба. Ничего необычного. Разве что далеко вдали... ему показалось, что он увидел еще какую-то пурпурную вспышку - более темную, чем небо, и в то же время более яркую. Она была похожа на тоненькую ниточку, тянущуюся над самым горизонтом с северо-востока, чуть выше горных вершин. Если бы она была белого цвета, ее можно было бы принять за реактивный след одного из «конкордов», летавших над полюсом. А после захода солнца она могла показаться всполохом северного сияния. Единственное, что ее отличало от этих явлений, так это скорость передвижения, - понял Айк, наблюдая за тем, как из ниточки она превратилась в бечевку, а потом в ленту. Вероятно, она издавала какой-то жужжащий звук. И Грир был прав, когда говорил о наступлении какой-то жутковатой тишины. Даже чайки перестали кричать. И ветер затих. Это напоминало тишину, предшествующую затмению солнца. Айк с Джиной однажды ездили в Мексику, чтобы посмотреть на последнее затмение двадцатого столетия... все обочины были заставлены машинами, народ пил и веселился, наблюдая за тем, как тень пожирает солнце, подобно большому печенью... И в самое последнее мгновение что-то произошло. Говорят, это называется эффектом пульсации. Внезапно по земле начинают двигаться трепещущие полотна серого света, словно на тебя летят тысячи бабочек со скоростью тысяча миль в час. Волны холодного серого пламени. И даже если ты знаешь об этом эффекте и более или менее понимаешь, что он вызван искривлением солнечных лучей, которые, согласно Эйнштейну, огибают луну и синхронизируются на земле с лучами не искривленными - так называемая гравитационная радуга - к воздействию этого явления подготовиться невозможно. Вынести это не может ни один человек. Ни одно существо. На многие мили вокруг все затаили дыхание, и наступила полная тишина. Замолчали все - гуляки, собаки, птицы, ослы; казалось, замерли даже клетки в организме. Воцарилась гробовая тишина. На всех снизошло благоговение, которое невозможно объяснить никакими теориями. И теперь эта пурпурная лента, которая, извиваясь, приближалась к ним с севера, вызывала такое же благоговение, если не большее. Создавалось ощущение, что кто-то задергивает прозрачную пластиковую душевую занавеску, которая держится на зигзагообразном стержне Пиритовой гряды. Словно кто-то заливал весь мир красновато-лиловой глазурью. Словно к ним приближался клинок хрустального меча! В последний момент, на расстоянии в четверть мили, он вдруг резко свернул вправо, там, где Пиритовый мыс вдается в залив, и вытянулся в западно-северо-западном направлении в сторону Алеутских островов.
Айк не помнил, чтобы это явление сопровождалось какими-либо звуками. Хотя, казалось, что должно было. Сознание подсказывало, что движение с такой скоростью и такие виражи должны были сопровождаться какими-нибудь инерционными стонами и скрежетом трения. Но Айк не мог вспомнить ничего такого. Однако полотнище оставленного прозрачного осадка точно издавало звук - яростное шипение, фырканье и треск.
- Как большой кусок пурпурного бекона, - невозмутимо напомнил Грир Айку, - жарящегося.
- Ну и ну, - откликнулся Айк. - Однако не похоже, чтобы он произвел какие-то сильные разрушения. - Он решил не упоминать стрелку компаса, которая перевернулась наоборот.
По мере того как полотнище постепенно исчезало из вида, шипение превращалось в слабое бормотание. Оно уже почти совсем исчезло, когда они заметили, что с водой в бухте происходит что-то странное.
- В прошлый раз такого не было, - безжизненным голосом заметил Грир. - Но предыдущая была гораздо меньше...
Водная поверхность начала пениться и покрываться рябью, но образуя не волны, а какие-то муаровые фигуры, как вино после чоканья в хорошем хрустале или как вода в большой оцинкованной ванне, если ее как следует качнуть. Огромную яхту словно охватили спазмы. Все шесть понтонов судорожно вытягивались и втягивались обратно. Радарные установки и спутниковые тарелки на мостике бесконтрольно вертелись в разные стороны, а мутная кормовая струя за винтами неподвижно застыла.
В этот момент Айк заметил, что их лодка тоже остановилась. «Кобру» за их спинами мотало с такой силой, которая абсолютно не могла быть соотнесена с рябью на воде. Двигатель ее замер, и она наконец вышла из своего транса непрерывного кружения. Однако она не перешла в дрейф. «Кобру» кидало и подбрасывало, как мустанга в дурмане. Этого дельфины уже вынести не могли и, словно соскочив с карусели, разбежались в шесть разных сторон.
И по мере того как «Кобра» скакала из стороны в сторону, она становилась все ярче и ярче. Словно накалялась. Айк поднес к глазам свой цейсовский бинокль и увидел, что металлический борт судна буквально облеплен, словно тучей мух, пересекающимися кружками трепещущего света. И они точно издавали какой-то звук. Обезумевшее судно пыталось стряхнуть их с себя, но их становилось все больше. Айк и Грир, завороженные зрелищем этих мучений, молча наблюдали за происходящим. Это безмолвное бдение было прервано лишь донесшимся до них криком:
- Берегитесь, ребята!
Но предупреждение Кармоди донеслось до них слишком поздно. В левый борт «Зодиака » неожиданно врезалось что-то литое и плотное. Сила удара повалила Айка на дно шлюпки, а Грир вверх тормашками взлетел вверх, как клоун на батуте. В них врезалась одна из подошв понтонов, удерживавших яхту в положении равновесия. Внезапно все шесть подпорок вытянулись на полную длину, как паучьи лапы. И левый задний понтон, словно огромная металлическая нога, лягнул легкую надувную лодку, как футбольный мячик.
Грир рухнул в воду и распластался в своем нео-преновом костюме рядом с понтоном, тут же увеличившись в размерах, как бумажный катышек, который бросают в кипяток. «Зодиак», подпрыгивая на волнах, начал удаляться.
- Плыви сюда, напарник! - заорал Айк. Но Грир продолжал покачиваться, лежа на спине, живописно глядя в пустое небо.
- Я не умею плавать, - ответил он. - И никогда не умел.
- Ну тогда хотя бы уцепись за понтон. Он же рядом!
И вправду, на нем даже были металлические рукоятки. И Грир без труда подтянулся и залез в полую подпорку. «Зодиак» продолжал дрейфовать в сторону огромной яхты. Айк снова попытался завести двигатель, но это ни к чему не привело.
- Лучше ты подплыви сюда, умник, - окликнул его Грир. - Ты-то можешь это сделать.
Айк покачал головой, не отрываясь от штурвала.
- А если повернуть ключ зажигания? - продолжил Грир, сидя на своем насесте.
Айк вытащил пластиковую карточку. Магнитная полоса на ней искривилась и покрылась муаровым узором.
- Накрылась медным тазом.
- Да, на «Кобре» произошло то же самое. Ладно, у меня в мешке есть плоскогубцы. Сними верхнюю панель и попробуй добраться до проводов.
Звон снастей и гудение металлического паруса на яхте оповестили о поднимающемся ветре, хотя на уровне воды все по-прежнему оставалось недвижимым. Айк вытащил инструменты и согнулся над двигателем. Пластиковая панель подалась с легкостью.
- Я добрался до проводов, - крикнул он не оборачиваясь. - Что дальше?
- Сколько их?
- Пять, шесть... восемь!
- Помоги нам. Господи. Те, что одинакового цвета, соедини вместе. А те, что останутся, надо пробовать методом проб и ошибок...
- Да пошли ты это к едрене фене, - заорал Кармоди. - Добирайся вплавь, пока это еще возможно. На тебе даже спасательного жилета нет...
Айк поднял голову и ухмыльнулся, глядя на круглую сияющую рожу Кармоди. Расстояние между ними начало увеличиваться.
- Я не уверен, Карм, что у вас там безопаснее. Или ты не слышишь, как у вас там все звенит и трещит? Сомневаюсь, что вам удастся благополучно обойти те камни.
Юго-западный берег бухты глубоко вдавался в море, представляя из себя длинную каменистую косу. И огромную яхту мало-помалу медленно относило в ее сторону.
- Боже милостивый, а ведь он прав! - раздался эмфиземный баритон невидимого Стебинса. - Если ветер сменит направление, нас на траверзе вынесет прямо на камни. Сингх! Мистер Сингх! Где, черт побери, этот лупоглазый кретин? Где этот великий паша? У нас сложилась экстренная ситуация.
- Мистер Сингх в кают-компании, - ответил какой-то моложавый звонкий голос. - Он не расположен к общению^
Айк снова склонился над клубками разъединенных проводов. Он не испытывал необходимости видеть владельца этого голоса. Несмотря на то, что он никогда его не слышал, этот голос был бесконечно ему знаком.
- Первый помощник уполномочил меня сообщить вам, - продолжил тот же голос, - что он крайне недоволен происходящим и отказывается выходить на палубу, пока ему не будут принесены должные извинения.
- Изменения? А что мы собственно можем изменить?
- Не изменения, а извинения, мистер Стебинс... - Это был один из тех голосов, которыми нашпигованы все административные инстанции - строгий тон флигель-адъютанта, сообщающего подчиненным о том, что командующий «не расположен» командовать, а посему пусть они действуют по собственному усмотрению; не терпящее возражений тявканье новоиспеченного вертухая, ставящего в известность заключенных об отмене воскресных визитов из-за того, что какой-то подонок отравил любимого ротвейлера шерифа - «Все вы знаете, как он любил эту собаку». Это был голос последней шестерки из высшего эшелона власти, мальчика на побегушках, умеющего при этом сохранять лицо. - Мистер Сингх ждет от вас извинений.
- Ну и ну! Ты хочешь сказать, что у него тоже полетели шестеренки? Впрочем, ничего удивительного. Вас же не готовят в ваших школах к таким непредвиденным обстоятельствам. Эй вы! Задраить люки! Свистать всех наверх! Бегом! Поднять дюймовые тросы и закрепить все на палубе! Лестницы. Салазки. Ацетиленовые горелки. Есть на этом корыте помощник машиниста или нет? Закрепить кливера и лаги! И пусть ребята зарядят ракетницы. Если нам суждено погибнуть, сделаем это под гром фейерверков!
Красный к красному, черный к черному, зеленый к зеленому. Стрелка компаса продолжала стоять на месте. Айк шеей ощутил упругий напор холодного воздуха. Он слышал раздающийся за спиной топот ног и дребезжание снастей, которое становилось все громче и громче.
- Эй ты, рядом с гримершей! - продолжал греметь Стебинс. - Поймай этот трос и закрепи его! Вот так. И прикрути его к лееру, если он дотянется. Давай, детка, не тушуйся, помоги ему; маникюр в ближайшее время никому не потребуется.А вы несчастные сухопутные крысы, ну-ка встаньте там и дайте на вас посмотреть. Господи Иисусе, что за полудохлый вид!
Смотреть на это Айк тоже не испытывал никакой потребности. Эти стражи заколдованного замка наконец очнулись от своих грез, и оказалась, что для этого достаточно всего-то ведра воды. Он соединил желтый проводок с желтым, и стрелка дернулась. А что теперь делать с оставшимися белым, оранжевым и синим?
- Не волнуйтесь, капитан Стебинс. Можете рассчитывать на мою команду. Мы хоть и потерпели бедствие, но вполне дееспособны.
- Премного благодарен. Однако, боюсь, у вас нет навыка верховой работы. Нам нужен человек с четырьмя руками, умеющий держать хвост по ветру...
- Вообще-то я когда-то питался обезьяньими железами, - услышал Айк будничный бесцветный голос Грира. - И чем дальше от воды, тем больше мне это нравится.
Айк все еще ухмылялся этому замечанию, когда стартер вдруг зажужжал и вернулся к жизни. Самый последний синий проводок и оказался тем, что ему был нужен. Айк поднял голову и с удивлением обнаружил, что за это время его отнесло от яхты на длину футбольного поля. Доносившиеся до него голоса приносились потоками холодного воздуха, как по детскому проволочному телефону. Но теперь он чувствовал, что проволока натянулась до предела, и связь начала прерываться.
- Ис-а-а-ак, вернись... - Он поднял к глазам бинокль. Это кричал Грир, находившийся
уже на расстоянии девяноста футов. - ... тебя может....
Голос отнесло в сторону.
- Никак нет, напарник, - Айку даже не надо было повышать голос - пронизывающий ветер уносил звуки прямо к покачивающемуся металлическому парусу. - Давай валяй. Отчаливайте, ребята, а мне пока тут есть чем заняться. Bоn voyage!
Снова раздались какие-то разрозненные крики, но Айку было не до того. Он прибавил скорость и начал разворачиваться навстречу все усиливавшемуся ветру, намереваясь укрыться за Пиритовым мысом. Он развернул лодку к берегу как раз в то мгновение, когда вздыбившаяся «Кобра» буквально начала разваливаться по всем швам, как игрушка на пружинках. Отваливающиеся части тут же исчезали в пене, унося с собой мерцающие кольца света. А более легкие обломки вместе с пенной накипью уносил ветер.
Внезапный порыв чуть было не опрокинул «Зодиак», и Айку пришлось броситься к мешку Грира, чтобы создать противовес. Он лег на спину, положив голову на брезентовое сиденье посередине, до предела переместив таким образом центр тяжести вниз. Сняв сапог, он даже исхитрился управлять лодкой с помощью ноги. Он снова развернул ее по ветру и установил скорость в шесть узлов, после чего откинулся на спинку разложенного брезентового сиденья и подставил затылок ураганным порывам. Вдали среди хлещущих фонтанов брызг виднелся серебристый парус удалявшейся яхты, шедшей прямым курсом в открытое море. Айк покопался в мешке Грира и извлек оттуда один из его гватемальских свитеров, которым и накрыл ногу. В конце концов он имел право на удобства. Ведь никто не знает, сколько может продлиться конец света.

Предыдущая страница 20 Следующая страница


21 Кен Кизи

21. Блэкджекатча!

Отец Прибылов должен был находиться в маленьком музыкальном алтаре и готовиться к вечерне, когда мимо со свистом пронесся ураган. Однако вместо этого он лежал на своей продавленной кровати в грязном исподнем и тапочках и смотрел на узкую полоску неба, убеждая себя, что если он не подстрижет сирень, то скоро в окошко ничего не будет видно.
Его ничуть не удивило явленное ему чудо и ничуть не встревожил серебристо-голубой клинок света, пропоровший город насквозь. Уже в течение нескольких месяцев он предвидел это. Да что там месяцев, лет! И все же, когда это случилось, он оказался, как и предполагал, абсолютно неподготовленным к этому. Его швырнуло на кровать как куклу.
Он закрыл глаза и начал напряженно прислушиваться к раздающемуся шипению. Если не считать душевной боли, все остальное с ним было в полном порядке. В свои девяносто четыре года он по-прежнему был крепок телом, но потерял силу духа - и это тогда, когда он больше всего в ней нуждался. Как говаривали некоторые из его молодых прихожан - час пробил. «Если час пробил, а ты ни к черту не годишься, значит, ты попал».
А если его прихожане когда-либо и нуждались в твердой руке и ясном взгляде своего поводыря, так это именно теперь. Однако руки его ослабли;
что же до зрения, то он не только был дальтоником от рождения, но еще приобрел и катаракту - в его старые глаза так часто попадала рыбья чешуя, что они стали походить на рябые фары «багги». Впрочем, его избитые переживания относительно плохого зрения внезапно были прерваны душераздирающей догадкой - серебристо-голубой? За всю свою жизнь он не видел никакого голубого цвета - ни серебристого, никакого другого оттенка.
Тогда откуда же он узнал, какого цвета был этот клинок? Он так решил только потому, что тот низвергся с небес? Нет, дело было не в этом. Многие небесные явления были совсем не голубого цвета, как, например, радуга вокруг престола... И все же он не сомневался в том, что клинок был голубым. Он знал это так же точно, как то, что являлся слабым стариком, которого отшвырнуло на продавленную кровать.
Он сел и приподнял свои тонкие веки. Глазам его предстал хаос. Даже то, что пощадила катаракта, было уничтожено и размазано этим голубым вихрем. Однако эти бесформенные мазки были цветными с преобладанием того же стального голубого оттенка, но теперь он был прошит трепещущими черными и красными лентами. Откуда он знал, что этот цвет назывался красным, а соседствующий с ним черным? Наверное, потому, что все это тут же напомнило ему «Красное и черное» Стендаля, и он представил себе человека, облаченного в эти цвета, трепещущего перед голубой бездной вечности. Голова у отца Прибылова закружилась от возбуждения, и он сполз с кровати на пол. Опустившись на обнаженные колени, он прижал свои восковые руки к горлу и, подняв голову, воззрился на туманное сияние, лившееся в окно. Потом старый священник испустил хриплый дребезжащий вздох и заговорил. Он обращался к этому небесному знамению не на родном русском языке и не на усыновленном английском, но на классической латыни Римской империи, и слова его имели приблизительно следующий смысл: «Хорошо же, Иллюзионист, вот перед Тобой Твой верный полуослепший раб, все еще возносящий к Тебе свои молитвы: смилуйся и даруй мне живот или хотя бы зрение!»
И волны голубого хаоса с ревом охватили его со всех сторон.
А чуть выше, в нескольких десятках ярдов над головой, небо по-прежнему было чистым. Катер подбрасывало все выше и выше, но движение волн не было однонаправленным, и Айк даже начал находить в этом какое-то утешение. Страшный ветер, поднявшийся вслед за хрустальной вспышкой света, продолжал нарастать, однако он дул со стороны берега, и у него не было возможности разогнаться достаточно для того, чтобы подчинить воды своей воле. Правда, он становился все пронзительнее, насыщая воздух холодным серо-голубым туманом. Ни гор, ни металлического паруса яхты различить уже было нельзя. Вокруг бушевали свистящие валы ледяной мороси, и ориентироваться по небу было невозможно. До заката оставалась еще масса времени, но солнце плотно закрыл туман, и повсюду царила одинаковая мгла.
На гофрированном днище катера было мокро, но его не заливало. Экстренные клапаны, расположенные по обоим бортам надувного катера, самостоятельно регулировали объем сбрасываемой воды в зависимости от силы волн. Возможно, для голливудских надобностей малокаботажного плавания это приспособление и годилось, но для спасательной шлюпки оно было не очень удобно, так как некоторое количество воды требовалось для балласта. И Айк понимал, что если начнется настоящий шторм, то эта надувная игрушка превратится в резиновую утку в лапах разъяренного моря. Но пока он был благодарен этим клапанам. По крайней мере, они позволяли ему оставаться относительно сухим. Температура воздуха стремительно понижалась. Мокрый и без спасательного костюма, он бы умер от переохлаждения еще до того, как до него добрались бы лапы океана.
Ураган становился все сильнее. Айку пришлось сесть, чтобы держать нос лодки по ветру. И за несколько секунд его спина и шея были исколоты жалящим шквалом ледяного града. Он попытался дотянуться до мешка Грира, но лед резал лицо как осколки стекла. Ему пришлось снова опуститься на днище и ползти на брюхе под брезентовым сиденьем. Дотянувшись до веревки, он потянул мешок на себя и начал на ощупь отыскивать необходимое. Через некоторое время между спортивных рубашек и штанов ему удалось отыскать резиновую дождевую парку. И он вытащил ее наружу вместе с вязаной шапочкой Грира. Однако когда Айк приподнялся на локте, чтобы натянуть парку, ветер надул ее капюшон как парус, и «Зодиак» круто начало относить в сторону. Прикрывая лицо рукой, Айк поднялся и попытался развернуть лодку обратно, однако при таком ветре сделать это было невозможно. Он попытался еще раз и столь же безрезультатно. Всякий раз, как катер начинал разворачиваться, ветер обрушивался на борт и отшвыривал лодку обратно. Задранный нос суденышка был слишком легким, чтобы выдержать такую атаку. Айк плюнул, сбавил обороты, потом перевел двигатель на задний ход и отдался на волю волн: пока они не становились выше, корма обеспечивала ему идеальное укрытие.
Айк переложил ноги на рулевое устройство. Не то чтобы они очень замерзли, просто от напряжения стопы скрючило, как когти. Он скинул с себя второй сапог, запихал ногу в другой рукав грировского свитера и ухватился за румпель большими пальцами. На самом деле маневрировать на этом ледяном ветру задом наперед было даже удобнее, точно так же, как на обледеневшем шоссе удобнее ехать с передним расположением двигателя.
Айк снова откинулся назад и плотно стянул шнурки на капюшоне парки так, чтобы он облегал лицо. Свирепые порывы ветра не давали вдохнуть, а когда он обтер лицо рукой, то она оказалась красной от крови - настолько острыми были градины. Это уже начинало выводить его из себя. Он пропихнул руку под капюшон, нащупал шапочку и натянул ее себе на лицо. Сквозь шерсть, конечно, ничего не видно, но особенно смотреть было не на что. Темно-синяя бездна сверху и дымящийся ураган со всех сторон. Все равно ориентироваться было не по чему. Ветер целенаправленно нес катер к берегу, как оперенную стрелу.
Шапочка, закрывавшая лицо, начала покрываться ледяной коркой. Айк видел, как соединяются кристаллы льда прямо перед глазами. Он подумал о том, что ему может понадобиться этот лед, так как его начинала мучить жажда. Сухость во рту, вероятно, вызванная избытком адреналина. Он привык к этой сухости еще в те времена, когда летал на «Мотыльке», и обычно прикусывал кончик языка, чтобы вызвать слюноотделение или появление крови. Однако сейчас он еще не дошел до этого. Нынешняя сухость во рту была другого происхождения. Губы у него заледенели, и жажда, скорее всего, была вызвана каким-то окоченением рассудка. Он открыл аварийный ящичек. Там был трехгаллоновый баллон с бензином, ракетница с ракетами, химический прожектор, якорь, еще один компас с бешено крутящейся стрелкой и никаких признаков воды.
Он поднял руку, чтобы поймать пролетавшие мимо градины, но они жалили ладонь, как шершни. Он нашел парусиновую туфлю и натянул ее на руку, как вратарскую перчатку. Несколько проносившихся со свистом градин опустилось на грудь парки. Айк приподнял шапочку и принялся их рассматривать. Они представляли из себя геометрически правильные заостренные фигуры размером с вишню. Но когда он взял один из кристаллов в руки, тот моментально растаял, оставив на пальцах какой-то знакомый запах, точно определить который Айку удалось не сразу. Однако через мгновение он понял, что это запах зубоврачебного кабинета с его сладковато-нездешней вонью азота.
Рваная синева над головой начала постепенно тускнеть, приобретая все более выраженный равномерный пурпурный оттенок, так что определить, где садится солнце по-прежнему было невозможно. Единственным ориентиром оставалось направление ветра, если оно, конечно, не изменилось. То, что он продолжал крепчать, можно было не сомневаться. Айк на взгляд оценивал его в шестьдесят-семьдесят узлов, но он прекрасно понимал, что может ошибаться вдвое, причем как в одну, так и в другую сторону. С таким свирепым ураганом он не сталкивался еще никогда в жизни. Ветер с визгом и воем несся над водой, как открытый прозрачный привод на заводском конвейере, разогнанном до маниакальной скорости. Сквозь тонкую пелену всепроникаю-щей измороси уже кое-где проглядывали звезды.
Когда наступила кромешная тьма, Айк зажег фонарь, чтобы свериться с часами: они показывали 10.30 утра предшествующего дня, и стрелка продолжала вращаться в противоположную сторону. Так же, как и стрелка компаса. Однако Айк утешил себя мыслью, что вычислить точное время будет не так уж сложно. Просто положительные и отрицательные значения поменялись местами, как меняется начальство, переезжая из Нью-Йорка в Майами. Он вспомнил, как Джина пыталась объяснять принцип смены противоположностей на основе китайской Книги Перемен. Ян все больше наращивает в себе свойство ян, а инь - свойства инь до тех пор, пока они не переходят одно в другое в соответствии с законом сохранения равновесия. Это как зеркальное отражение. Как закон тотемного столба, когда ничтожества оказываются на вершине. И это переключение происходит практически мгновенно. Между плюсом и минусом, включением и выключением, верхом и низом не существует перехода. На него просто нет времени - его нельзя увидеть, оценить, уже не говоря о том, чтобы осудить, как ветхозаветно-твердолобый Гринер. Никакой десницы с небес. Просто внезапный сбой. Объективное физическое явление. Что же я тогда так переживаю?
Однако единственным ответом ему было завывание ветра. И Айк снова растянулся под сиденьем. Если не считать мучительной жажды, в остальном он чувствовал себя вполне комфортно. Днище лодки высохло, как и его одежда. Каждые несколько минут он чуть шевелил ногой, чтобы удерживать катер кормой к ветру. Если направление не изменилось, он должен был двигаться к берегу, хотя, скорее всего, и мимо косы бухты. Тут уж ничего не поделаешь. Пытаться выгрести против такого ветра, да еще кормой вперед, было бы пустой тратой топлива. Так что оставалось надеяться лишь на появление луны или на то, что ему удастся продержаться до наступления утра.
Где-то перед самым рассветом он услышал холостые обороты двигателя и, стащив с лица шапку, быстро отвинтил синий проводок. Двигатель продолжал чихать и фыркать. Черт! Значит, синий отвечал только за зажигание, и его нужно было открутить сразу после того, как двигатель завелся. А теперь соленоид, скорее всего, уже поджарился. Надо было срочно залить в бак топливо, пока двигатель не остановился окончательно. И Айк, взяв фонарик в зубы, принялся спасать затихающий мотор. Затем с помощью якоря он соорудил воронку и вылил через нее остатки бензина из канистры. Ветер был таким сухим и холодным, что он даже не ощутил запаха, пока не лег обратно на днище катера.
Когда небо окрасилось бледно-голубым светом, Айк ослабил завязки парки и стащил с лица заледеневшую шапку. Оглядевшись, он понял, что вокруг мало что изменилось - ветер по-прежнему обстреливал воду неослабевающими залпами града. Двигатель продолжал урчать, толкая лодку кормой вперед. Со всех четырех сторон взгляду представала одна и та же картина.
- Ладно, - сказал Айк, обращаясь к зарождавшемуся дню, - что дальше?
Он взглянул на часы. Они утверждали, что на дворе по-прежнему стоит вчерашний день, то есть теперь уже позавчерашний, минутная стрелка остановилась. И Айк подумал было о том, чтобы снять их и швырнуть ненужную вещь в морду ветру, чтобы дать тому понять, как обстоят дела. Однако он остановил себя, прикинув, что может наступить такой момент, когда они ему понадобятся для бартера или наживки. Хотя, конечно, для этого время должно было двинуться дальше. Он снова натянул на лицо шапку и лег, глядя сквозь кристаллические узоры на голубой-голубой рассвет.
Этот голубой рассвет и привел отца Прибылова в чувство, и он понял, что простоял на коленях всю ночь. Все туловище ниже пояса у него занемело, а голос охрип от непрерывного бормотания. Он расцепил благочестивый узел пальцев и ощупал свою голую ногу. Она была холодной, как лед, и мокрой. Вот тупой несчастный простак - надо было молиться всю ночь на холодном полу и ради чего?! Чтобы заработать занемевшие ноги, цистит и окончательно ослепнуть. Все вокруг было непристойно смазанным и размытым. «Scribe visum et explana eum super tabulas, ut percurrat, qui legeriteum - Запиши видение и начертай ясно на скрижалях, чтобы читающий легко мог прочитать». Не это ли Ты велел пророку Аввакуму, глава 2, стих 2? А как насчет старых полуслепых читающих, которые едва ползают, уже не говоря о том, чтобы бегать? Неужто они не заслуживают ясного начертания?
Мазки стали ярче, но не отчетливее. Отец Прибылов вытер руки о нижнюю рубашку. Он знал, что для этого нужно пользоваться полотенцем, но никогда не мог заставить себя это сделать. Он нагнулся, ухватился за холодную фарфоровую ножку кровати и после долгих мучительных усилий умудрился затащить себя на кровать. Его ноги лежали как пара мертвых угрей. Он подоткнул под себя стеганое одеяло, нашел на ощупь на ночном столике стакан с листерином и принялся пить. Выпив, сколько смог, он снова откинулся назад и устремил свой жалобный взор на заоконное сияние. «Вопит certamen certavi, fidem servavi - Я сражался и хранил веру, но если Ты полагаешь, что исполнилось предписанное, то Ты заблуждаешься. Я готов. Я пронзен в бедро, как Иаков, боровшийся с ангелом, но не отступил и именем Твоим клянусь: Ты заперт во мне, и, как Иаков, клянусь, я не отпущу Тебя, пока не отдашь мне благословенный ключ! Ты меня слышишь?»
Но голубая бесформенная дымка не желала ничего уступать. Отец Прибылов вздохнул. Не отводя взгляда от сияния, он снова нащупал стакан и допил остатки листерина.
Алиса притормозила у витрины бутика мисс Айрис, чтобы через окно взглянуть на ее часы. Дюжина антикварных часов показывала разное время, но все были едины в мнении о том, что дело шло к полудню. В полдень начинал работать Радист - он зачитывал коммюнике и передавал отрывки из ток-шоу, которые ему удавалось поймать на коротких волнах. Так что сегодня его будут слушать многие. По Главной улице бродило с десяток собак, вероятно, выпущенных из Шинного городка. По дороге Алисе еще встретилось несколько охранников, в основном из Ордена Дворняг - на них по-прежнему красовались фирменные куртки «Чернобурки». Когда городскому совету стало известно, что лейтенант Бергстром со своими патрульными смылся из города на трайлере, единственной разумной заменой оказались Дворняги. Кое-кто из них даже окликал Алису, когда она проезжала мимо.
У распахнутой двери магазина Херки она увидела миссис Херб Том, которая сидела на пустом упаковочном ящике. Поверх жакета на маленькой востролицей женщине была надета огромная кобура, представлявшая собой гораздо более мощный символ власти, чем логотип «Чернобурки».
- Эй, Алиса, сколько показывают твои часы? - поднимаясь, замахала она рукой.
- Без четверти двенадцать или что-то около, - откликнулась Алиса, притормаживая.
- Ты, наверное, к доктору Беку, да? - спросила миссис Херб, приближаясь в своих подкованных сапогах. - Думаю, нам всем не помешало бы услышать новости. - В ее грубоватом голосе сквозило ненасытное любопытство. - Если будут какие-нибудь известия, я бы с радостью послушала. Даже самую распоследнюю ерунду.
Алиса заверила ее, что непременно сообщит все, что удастся узнать, и, покачивая головой, двинулась дальше. Любую ерунду - ну надо же. Все отчаянно пытались сохранить связь с внешним миром и выяснить точное время. Конечно, время - это такая игра, к которой привыкаешь, но похоже, за отсутствием точных временных сигналов по Гринвичу она подошла к концу. После того как пронесся этот голубой ураган, все кварцевые счетчики времени внезапно остановились, чтобы больше уже не ходить никогда. Единственное, что осталось, это старые механические часы с заводом типа тех, что висели в витрине мисс Айрис. Их можно было завести снова, когда завод кончится, вот только как подводить стрелки - это оставалось загадкой. Хотя какое это имело значение, если время кончилось? Наверное, ровно такое же, как обрывочные сообщения Радиста. Похоже, вскоре и сигналы времени, и ток-шоу должны были безнадежно устареть здесь, в Квинаке, на краю света - перспектива столь же вдохновляющая, как и повергающая в ужас. Или как заметила утром их дельфийская пророчица эскимоска, поглощая последнюю банку диетической пепси-колы: «Отныне все будет катиться под горку».
Когда двигатель наконец затих, Айк заметил, что ветру, кажется, тоже стало недоставать топлива. Свист и завывания стали ослабевать, а размеры градин существенно уменьшились. Однако сухость во рту его мучила больше чем прежде. Никогда в жизни он еще так не страдал от жажды. Язык во рту шевелился, как сушеная селедка. Он снова порылся в мешке Грира и выудил оттуда черную ямайскую зубную пасту с ароматом рома. На вкус она могла быть хоть зеленой мятой - он все равно уже ничего не различал, зато она слегка смягчила его потрескавшиеся губы и вызвала некоторое слюноотделение.
Айк бросил якорь, чтобы катер перестало вертеть на месте. Да, несомненно, ветер начал спадать, хотя волна оставалась по-прежнему высокой. Это был тот же разрозненный рисунок ряби, как в бухте, только амплитуда здесь была гораздо больше. Ярко-синие гребешки вздымались теперь на десять-пятнадцать футов над темными провалами, однако, казалось, волны не перекатывались, а просто прыгали вверх-вниз. Ни бурунов, ни глубоководных волн видно не было. И температура тоже явно начала повышаться. Ну что ж, - приободрил себя Айк, - все не так уж плохо.
Тут-то он и увидел Кальмара.
Томми Тугиак Старший обнаружил тело, когда отпер кладовку, чтобы проверить, нет ли там среди призов бинго батареек для фонариков. Они тут же взлетели в цене, как только народ сообразил, что электричества больше не будет. И Томми решил, что совершенно незачем делиться этими сокровищами с лупоглазыми.
Когда он увидел на полке тело Кальмара, он сначала принял его за большую резную куклу - приз за какой-нибудь крупный турнир в бинго, настолько у него был истощенный вид. И даже когда он поджег скрученную карточку для игры в бинго, он и то не сразу понял, что перед ним. Но потом он увидел чайные пакетики - сотни пар черных и зеленых, скрученных вместе и разбросанных повсюду, - словно это были какие-то эфемерные морские существа, выброшенные приливом и погибающие сразу после восторга совокупления. Запаха не было - похоже, тело высохло точно так же, как и пакетики - и все же потрясенный Томми Старший зажал нос и, пятясь, вышел из кладовки.
- Это дельце для Младшего Тугиака и остальных Дворняг.
Старый священник был обнаружен все в той же позе, когда делегация Дворняг явилась в церковь с просьбой организовать похороны. Он лежал на спине, лицом к окну, и молился. Услышав стук в дверь, он умолк и повернулся в сторону раздававшихся голосов. Дворняги вошли в келью, и он, улыбнувшись, закивал им головой.
- Обычно, отец, этим занимается наш президент, но, видите ли, в данном случае, усопший и является президентом, - принялся объяснять Томми Тугиак Младший. И тут отца Прибылова без всяких предупреждений начало рвать густой смесью желчи и листерина. Его перенесли в ванную, чтобы он закончил свое дело в раковину, и отыскали кварту еще не скисшего молока. Потом Дворняги разогрели воду на бутановой горелке, вымыли и досуха вытерли отца, после чего переодели в чистое белье. Он поблагодарил каждого по имени, ориентируясь по звуку их голосов, и постарался ко всем прикоснуться. Дворняги решили про себя, что старик, судя по всему, окончательно тронулся. Но он категорически отказался ехать в больницу.
- Ну пожалуйста, отец, - взмолился Томми Младший. - Ради Бога, пожалуйста.
- Помоги мне добраться до моей кровати, Томас, - прокаркал священник. Горло у него саднило так же, как и глаза. - Все будет в порядке. Значит, говорите, похороны? А эта отлетевшая душа... Он был католиком?
- Он был итальянцем, - ответил Норман Вонг.
- Понятно. Я не смогу поехать с вами в город, но если вы привезете останки сюда, я сделаю все, что от меня зависит.
- Но везти сюда тело очень далеко, отец, - заметил Томми Младший.
- Не дальше чем меня до города, Томас. К тому же я сомневаюсь, что это дряхлое тело перенесет поездку лучше, чем ваш президент. А теперь прошу меня извинить. Меня ждут неотложные дела. Прощайте.
И он снова принялся бормотать, глядя в окно, не дожидаясь, когда из узкой кельи выйдет последний посетитель.
Башня Радиста была окружена плотной толпой собравшихся, и Алиса с трудом нашла место, чтобы припарковать джип. Она встала достаточно близко, чтобы все слышать, и в то же время на достаточном расстоянии, чтобы не связываться с борцами за справедливость. Джип Грира оставался одним из немногих передвижных средств, которые продолжали заводиться. Накануне на нее насели с такой силой, требуя, чтобы она выполняла обязанности таксиста, что ей пришлось разбудить спящего щенка и продемонстрировать револьвер Айка. Все остальные владельцы автомобилей тоже так или иначе прибегали к оружию. Впрочем, как и остальные обитатели городка. Не прошло и трех дней (или уже пять?), как все ощерились и стали осторожными, как стая койотов. Впрочем, пока обходилось без перестрелок и даже драк. До этого дело еще не дошло. Коварный призрак взаимной ненависти еще принюхивался и кружил поодаль.
Станция Радиста располагалась в старой водонапорной башне на крутом склоне в конце улицы Кука и представляла из себя дубовую бочку, установленную на шестах. Именно этот рыхлый склон и вынудил город четверть века тому назад установить новый металлический резервуар в противоположном конце. Федеральные инспекторы предупреждали, что деревянные шесты, вкопанные в такую сырую и рыхлую почву, неизбежно сгниют и сломаются, вследствие чего огромная кованая бочка скатится вниз, как водяная бомба в десять тысяч галлонов. Однако когда налетел ледяной ветер, сломались подпорки как раз у нового резервуара. И теперь поговаривали о том, чтобы снова запустить в действие старый. Городской совет соглашался - цивилизованное общество должно иметь водопровод, нельзя же до бесконечности носить воду ведрами из Квинакского ручья. К тому же, кто знает, сколько пройдет времени, прежде чем сюда смогут завезти материалы и оборудование для восстановления металлического резервуара? Конечно, для того чтобы воскресить старую башню, нужно было изгнать австралийского радиолюбителя и перевезти его куда-то в другое место. А этот чертов вомбат не желал ничего слышать и клялся, что не сможет смонтировать сложные устройства, если они будут разобраны! «Троньте хоть один проводочек, и дальше будете слушать друг друга. Вот тогда и посмотрим, в чем общество нуждается больше: в ваших драгоценных ватерклозетах или в радиосвязи с остальным миром!»
За всю свою жизнь дисквалифицированный австралийский доктор не чувствовал себя таким счастливым. Ему никогда не нравилась медицина - вырезать всякие язвы на мордах пастухов, копаться в задницах разных дамочек. Он всегда полагал, что дисквалификация решающим образом изменила всю его жизнь. После того как врачевание было для него закрыто, он смог обратиться к своему любимому занятию - радиоделу. Когда ему не удалось стать ди-джеем из-за заикания, он решил переквалифицироваться в звукоинженера и отправился в Аделаиду. А когда ему не удалось освоить новые компьютерные чипы, он украл все оборудование, которое только мог вынести на себе, продал его и на вырученные деньги купил билет к антиподам, то есть на Аляску. Когда он прибыл в Анкоридж, денег ему хватило только на то, чтобы купить допотопную коротковолновую станцию. После чего он выбрал своим новым местом жительства Квинак, так как это был единственный город такого размера, не имеющий собственной радиостанции. В течение последующих пятнадцати лет он перебивался с хлеба на воду, в основном существуя на те деньги, которые получил за Священные Целительные Шкуры. «Пропитаны настоящим эскимосским бальзамом! Рекомендуется протирать больное место дважды в день». Федеральная комиссия неоднократно пыталась прикрыть его деятельность, но ей так и не удалось найти дистрибьютера. Он победил и выжил. Он был Радистом, и кому какое дело до несчастного заики? «Эй, к-к-кто-нибудь есть н-н-на этой волне? »
И теперь, когда ни транзисторы, ни спутниковая связь не действовали, он всех держал в ежовых рукавицах. Он был прав: свежие новости им были нужнее, чем водопровод. Больше всего на свете люди нуждались в сообщениях из внешнего мира. Ради этих благих вестей они были готовы писать на улице и часами - что часами? сутками! - осаждать шаткую башню, как религиозные фанатики священный минарет.
Однако за последние дни до них мало что доходило. Разрозненные сообщения поступали все реже или попросту были бессмысленными.
- Немцы! - кричал Радист в отверстие цистерны. - Я только что поймал что-то на немецком языке. Кстати, никто не знает, что значит «ver-boten boot»?
- Опасное положение, - перевел Вейн Аль-тенхоффен, чирикая что-то в своей записной книжке.
С каждым днем Альтенхоффен все более ревностно относился к своему журналистскому долгу; после того как спутниковая связь была прервана, старая добрая американская газета должна была взять на себя весь груз общественных обязанностей, и он не намерен был ими пренебрегать, даже если для этого ему потребовалось бы выпускать номера на печатной машинке.
Сначала сообщения поступали на всех коротких волнах от радиолюбителей со всего земного шара. Какой-то радист с танкера из Коста-Рики истерически верещал в течение суток на английском, испанском и языке, который доктор Бек называл перепужским до усрачки. Чем больше нарастала паника, тем чаще пацан обращался к своим родителям из Юмы, штат Аризона, и каялся в своих прегрешениях - типа, да, мам, надо было оставаться в школе, как советовал папа... получить лицензию... и зачем только я раздолбал наш «мерседес»...
Сообщения прервались на полуслове в полночь, и больше его блеянье не возобновлялось.
Самые интересные сообщения передавала евангелическая станция Эквадора. Передачи вели два юных миссионера из Кливленда - водитель автобуса и парикмахерша, которые устроились на эту работу в предвкушении приятного отпуска в тропиках. И вот теперь они остались одни-одинешеньки на вершине горы Квито на шаткой радиобашне, носящей название Насеста Господня. Доктор Бек даже смог некоторое время поболтать с девушкой. Ее звали Дорин, и она сказала, что судя по тем сообщениям, которые они получают по своему экзальтированному церковному каналу, слава Тебе Господи, повсюду наблюдается одна и та же картина: все магнитные системы памяти уничтожены, диски и пленки стерты, микросхемы накрылись, повсюду волнения, безбожная паника и отчаяние. Однако по мере того как шло время, девушка начала впадать в патетику: «но вскоре явится сияющий престол, украшенный яшмой и рубинами, и двадцать четыре старца в пышных позолоченных венцах...»
- Дорин, Бога ради, мы попали в катастрофу, - пытался перебить ее шофер, - не надо вести себя как героиня религиозного проспекта.
Передачи из Квито оборвались на третий день. Правда, несколько раз еще прорывались какие-то их личные сообщения, но пророческая оратория больше не повторялась.
- У нас у всех садятся батареи, - пояснил Радист. - Я тоже уже на пределе. Нам нужен генератор, способный вырабатывать постоянный ток.
Вокруг города валялись десятки дизельных генераторов, часть из которых еще можно было завести. Но вырабатывать постоянный ток они не могли. Чем реже поступали сообщения по радио, тем больше становилась толпа на склоне. Это была еще одна причина, по которой Алиса припарковалась подальше и постоянно поглядывала в зеркальце заднего обзора, чтобы вовремя улизнуть.
Перед ней простирался город и спокойная полоса моря, которая виднелась между пристанью и стеной уже недельного тумана. Вид был умиротворяющим, как раскрытые створки раковины устрицы. Первые дни залив буквально кипел от лихорадочной деятельности. Предприниматели, инвесторы и студийные воротилы носились в поисках любого средства передвижения, на котором можно было бы уплыть или улететь. За древние карбасы платились целые состояния. Херб Том продал трем израильским агентам по недвижимости свой старейший самолет за конверт, полный бриллиантов. Агенты утверждали, что камни стоят восемь миллионов. Место на борту старого трайлера было отдано за «ролекс» - ну и что с того, что он больше не показывал правильное время?! Траулеры, которым удалось вернуться невредимыми после морского сафари, едва успели заправиться, как их тут же забили пассажиры, и они вынуждены были снова выйти в море. Куда глаза глядят! Ну и пусть автопилоты не работали. Для того чтобы найти дорогу к цивилизации, совершенно не обязательно иметь автопилот - просто держи сушу по левому борту так, чтобы Полярная звезда светила в корму. А дальше высаживай пассажиров в первом же приглянувшемся им месте и прямым ходом домой. Немного удачи, и на этом можно было сколотить состояние - заработать за неделю больше, чем за всю жизнь тяжелого рыбацкого труда. Правда, пока еще никто из них не вернулся.
Да и цивилизация, к которой так стремились работники фабрики грез, могла им не понравиться. Единственное, что их заботило в тот момент, это как можно быстрее убраться отсюда и по возможности как можно дальше. Может, в Сиэтле, Сан-Франциско и даже Лос-Анжелесе тоже происходил конец света, но там, по крайней мере, все должно было делаться по высшему разряду. Какой человек в здравом уме и трезвой памяти предпочтет заканчивать свои дни в этой отсталой ретро-дыре?
На следующий день после первой вспышки лихорадочного исхода в залив вошла древняя плавбаза Босвелла, волоча за собой целую вереницу посудин в аварийном состоянии, растянувшуюся на добрую четверть мили. Вместе с дочерьми Босвелл дрейфовал вокруг мыса Безнадежности, подбирая все суда, еще находившиеся на плаву. Остальные унесло в открытое море или выбросило на скалы. Публика, не успевшая примкнуть к первой волне беженцев, тут же принялась обещать старому мореходу богатое вознаграждение, если тот согласится отбуксировать и их к югу. Но Босвелл отказался. «Что плавучему рыбзаводу делать в Сан-Франциско?»
У подножия склона несколько старшеклассников перебрасывались желтым фрисби на футбольном поле. Погода стала настолько теплой, что они играли без рубашек, и их беззаботные и звонкие голоса доносились из солнечной дали к самой башне. Алиса перевела взгляд на свою старую фреску на стене спортзала, и та показалась ей ветхой и облезшей. Все краски выцвели, кроме красной, которую она смешивала сама из вареной сосновой смолы, льняного масла и киновари. Члены школьного совета требовали, чтобы она пользовалась промышленной эмалью, утверждая, что ее смесь слишком напоминает засохшую кровь. Но она заявила им, что это цвет ее предков, настоящий красный цвет старой обожженной земли, свирепая краснота Матери Жизни. Поэтому она будет пользоваться именно им, а если нет, то они могут отослать грант обратно в Вашингтон. И теперь она с удовлетворением отметила, что это был единственный цвет, который выглядел живым на ее фреске.
В зеркальце отразился перебинтованный нос Вейна Альтенхоффена.
- Газету? Все последние известия. И, улыбаясь как мальчишка, он всучил ей белый листок, с обеих сторон покрытый тусклыми буквами. Алиса поняла, что это машинописный экземпляр, сделанный под копирку, с заголовком, выведенным зелеными чернилами: «КВИНАКС-КИЙМАЯК».
- Ты больной, Альтенхоффен, - заключила она. - И по-моему, ты болен неизлечимо.
Альтенхоффен прямо расцвел от удовольствия, получив этот комплимент из уст Свирепой Алеутки.
- Я выпускаю шесть экземпляров - один оригинал и пять копий. А заглавные буквы я вырезал из картофеля. С вас десять долларов.
- Десять долларов?
- Херки продает каждую картофелину по доллару, - пояснил Альтенхоффен. - Ой-ой-ой, смотрите! Радист собирается сообщать утренние новости. Газету оставьте себе. Я пришлю вам счет.
И он, размахивая записными книжками, ринулся вверх по склону. Алиса опустила стекло и прислушалась. Радист вылез из единственного отверстия резервуара с вахтенным журналом в руках. Он был странным маленьким существом с колючими волосами и в непривычном для него солнечном свете напоминал ехидну, выманенную из норы. Он откашлялся и начал читать:
- С восьми до девяти утра цитирую: обычные вещи... железная дорога в Портленде заблокирована без... происходит что-то не вполне понятное... на связи рыжий негр, на связи рыжий негр... Лейтонвилль мы начали есть му-му-мулов. Конец цитаты. - Он перевернул страницу. - С девяти до десяти утра цитирую: Холера холера помогите помогите это я шучу ха-ха-ха пришлите шлюх...
Алиса послушала, сколько у нее хватило сил, а потом решила, что подобные сообщения не стоят напряженного ожидания. Она села в машину и нажала сцепление. Джип тронулся с места. Теперь так заводить машину казалось самым разумным.
Вернувшись в мотель, она наткнулась на все семейство Йоханссенов в полном составе. Не хватало только Шулы. Они выстроились перед своими тремя коттеджами со всеми ящиками и узлами точно так же, как в день своего появления месяц назад. При виде Алисы вперед вышла шестилетняя Нелл.
- Мы съезжаем, миссис Кармоди. Мы все убрали, так что все блестит как новенькое.
- Не сомневаюсь, Нелл. Но почему вы съезжаете? Вы можете оставаться здесь сколько захотите.
- Дедушка говорит, что пора возвращаться к старой жизни.
- Передай своему дедушке, что я его прекрасно понимаю. Думаю, многие из нас хотели бы к ней вернуться. Однако, боюсь, вам будет нелегко найти человека, который сможет отвезти вас обратно в Баффинс.
- Дедушка это знает, миссис Кармоди. Он понимает, что мы оказались в ловушке со всеми остальными. Он хочет подыскать нам место здесь. Где-нибудь на берегу, где он сможет ставить мережку и наблюдать за жизнью животных.
Алиса улыбнулась.
- Кажется, я знаю такое место: симпатичный большой вигвам прямо на берегу. Его хозяина сейчас нет, правда, у вас могут возникнуть сложности с котом. Скажи им, чтобы собирались - поедем и посмотрим, подойдет ли он вам. А где твоя сестра?
Девочка покачала головой.
- Она ушла от нас. Она теперь живет в церкви.
- В церкви? Я думала, церковь закрыта с тех пор, как с отцом Прибыловым случился удар.
- Поэтому она и живет там. Эй! Эй, идите сюда! - и она двинулась через двор, хлопая в ладони и раздавая указания своим родственникам, как озабоченная маленькая наседка. - Тьалсу сан-сан!
Пока Йоханссены грузили в джип свои узлы и коробки, Алиса достала листок Альтенхоффена и принялась его изучать. Это был список пропавших без вести судов и членов экипажей с подробным рассказом о наиболее известных персонажах:
По-прежнему никаких известий о знаменитостях!
Точно так же как во вторник 3-го числа остается неизвестным местонахождение всемирно известного кинорежиссера Герхардта Стебинса и знаменитого активиста движения за сохранение окружающей среды Исаака Соллеса. Также пропали без вести выдающийся капитан Майкл Кармоди, Арч и Нельс Каллиган и уроженец здешних мест продюсер Николай Левертов...»
Активист и уроженец. Алиса улыбнулась. Им бы понравились эти определения. Как и мистеру выдающемуся капитану. Она попробовала рассмеяться, но смех застрял у нее в горле, садня и раздирая его. Она прикусила губу, чтобы ослабить боль, но та стала только еще сильнее. Алиса прерывисто вздохнула и повернулась к морю, прикрытому капюшоном тумана. На глаза ей навернулись слезы ярости. «Ах ты склизкая тварь, неужто ты наконец заманила в свою ледяную пизду всех моих мужчин? Всех! Отца, сына, мужа, любовника - всех! Ах ты синюшная потаскуха-разлучница - уж меня ты не обманешь! Я никогда тебе не верила. И какими бы эпитетами тебя ни украшали восторженные поэты, я не склоню перед тобой головы. Я знаю твое истинное обличье. Ты никакая не царица. И если бы я могла до тебя добраться, хитрожопая блядь...»
- В конце концов эти качели вверх-вниз мне уже надоели, и твое присутствие, касатик, тоже не доставляет мне особого удовольствия.
Гигантский кальмар уже в течение нескольких часов покачивался на волнах рядом с Айком. Глаза у него были размером с колесо, и насколько мог судить Айк, тварь уже по меньшей мере раз пять прикидывала, насколько велик катер. Никаких враждебных намерений кальмар пока не выказывал, он просто искоса наблюдал за Айком своим огромным печальным глазом.
- Что ты на меня пялишься? - голос прозвучал хрипло и надрывно. - Ты что думаешь, если б я знал ответ, я бы тут качался вверх-вниз? Проваливай!
Тук-тук.
- Эй, отец! Можно войти? - спрашивает девичий голос.
Отец Прибылов отвечает протяжным стоном. С того самого момента, как его нашли Дворняги, его непрестанно осаждают сочувствующие прихожане, каждый раз отвлекая от внутренней сосредоточенности как раз в тот момент, когда перед ним начинает вырисовываться что-то исключительное. Стук продолжается.
- Хорошо, - стонет он. - Войдите, если вам так надо.
До него доносится запах печенки, лука и резины. Это признак того, что припортовая ребятня принесла ему что-то подкрепиться. Он знает этих ребят. Это заблудшие овцы среди его паствы. Однако бойкий девичий голос ему незнаком.
- Да благословит тебя Господь, отец. Мы с друзьями пришли тебе помочь.
- Спасибо. Со мной все в порядке. У меня есть все необходимое. И мне надо побыть одному...
- Конечно. Мы знаем. Мы хотим помочь в церкви. Продавать свечки. К тому же я могу читать катехизис, если вы не возражаете против иезуитов. Но сначала позвольте я взгляну...
И прежде чем он успел возразить, теплые руки обхватили его холодеющие скулы, и он ощутил сладкое дыхание всего в нескольких дюймах от своего лица. Священник не мог видеть ее глаз, но каким-то образом они притягивали к себе его блуждающий взгляд и не отпускали его. Его разъеденные катарактой зрачки сузились и сконцентрировались.
- Ой-ой-ой, отец. Похоже, вам пришлось несладко. Поэтому лучше подкрепитесь. А мы пойдем делать свечки.
И она вложила в его восковые пальцы кусок еще теплого мяса. Когда посетители вышли из кельи, отец Прибылов поднес его ко рту и принялся задумчиво сосать. Девушка оказалась права. Ему явно становилось лучше. И ее сеанс исцеления тоже пошел ему на пользу. Цвета становились все отчетливее, взгляд концентрировался. Картинка перед глазами приобретала все более ясные очертания - теперь он уже не сомневался в том, что это распятие. Или тотемный столб с буревестником, у которого были распростерты крылья. Впрочем, особой разницы между ними не было. Силуэт был всего лишь экраном дисплея. Священник энергичнее взялся за печенку. Следующая пара картинок показалась ему символом удачи. Это были карты. Без всякого сомнения. Карточные рисунки. Он не знал, ни к какой они относятся игре, ни что означают сделанные на них изображения, но и это не имело никакого значения. Он никогда не участвовал в покерных вечерах ПАП после того, как они были узаконены, и единственные карты, которые он когда-либо держал в руках, были карточки лото бинго. Дело было совсем не в том, что означало это видение, а в том, что оно было отчетливым и ясным.
Две картинки возникли перед его глазами, отчетливо и ясно, словно какой-то святой призрак протягивал ему иконы: большой красный туз червей справа и валет пик слева. Славься, Дева Мария. Это было куда интереснее, чем бинго.
Небо снова начало темнеть, а одинокий кальмар по-прежнему никуда не уплывал. Порой он подплывал настолько близко, что начинал покачиваться на волнах синхронно с катером. Однако в основном он предпочитал оставаться на расстоянии противофазы, так что когда катер поднимался на гребне, кальмар опускался вниз. А когда Айк проваливался вниз, он тоскливо посматривал на него сверху. Айк уже не опасался того, что он обовьет его своими щупальцами и утянет на дно, но боялся, что тот может рухнуть на него с очередного гребня волны, которые становились все больше. Даже когда окончательно стемнело, Айк продолжал чувствовать, как нарастает волнение. Порой проваливаясь в очередной кратер, он физически ощущал близость водяных стен, окружавших его со всех сторон, а потом его начинало поднимать вверх, все быстрее и быстрее, пока он не взлетал на вершину, как алеутский младенец, подбрасываемый на одеяле. А потом, казалось, проходила целая вечность, прежде чем катер снова начинал опускаться вниз.
И хуже всего было то, что это качание продолжалось бесконечно, выматывая еще безжалостнее, чем поездка на дрезине через Белый перевал. По крайней мере, тогда они мчались при свете дня и могли заранее видеть все ухабы и повороты. Во мраке же их можно было только вообразить.
Он привязал мешок Грира под передним сиденьем и лег, уткнувшись в него лицом и обхватив руками. Временами лодку поднимало или опускало так круто, что Айк оказывался в перпендикулярном положении то на ногах, то на голове. А несколько раз, когда его подбрасывало вверх, он практически не сомневался, что катер совершал сальто-мортале. И каким образом он умудрялся каждый раз приводняться днищем вниз, оставалось для Айка необъяснимой загадкой, пока он не ощутил рядом с собой тяжелый выступ двигателя, оторванного бушующими волнами. Он и оказался тем самым балластом, в котором так нуждался Айк.
Теперь к черным валам за бортом присоединились волны синхронно накатывавшей тошноты. Уже много лет Айка не посещали приступы морской болезни - безболезненная процедура на внутреннем ухе, осуществленная с помощью лазера, полностью исключила какие бы то ни было неприятные ощущения, связанные с качкой. Однако, похоже, эти волны оказались могущественнее всех процедур. Айк и забыл уже, каким изматывающим и унизительным может быть этот недуг. Он чувствовал, как по горлу поднимается блевотина. Потом он начал икать и вспомнил, что блевать ему, собственно, нечем. В желудке у него было так же сухо, как и во рту. Он икал до тех пор, пока у него не начало звенеть в ушах, а перед глазами не поплыли синие круги. Казалось, все его измученное тело пытается выскочить из горла. И он бы с радостью выпустил его, если бы знал, как - он слишком устал для того, чтобы хотеть жить.
Один приступ сменялся другим, пока от удушья он не потерял сознание. Айк лежал лицом вниз не в силах ни встать, ни вздохнуть. Он долго пытался это сделать, а потом перестал пытаться. И наступила тишина. Он задохнулся и наконец умер. Слава Тебе, Господи, наконец-то я умер! Надо было это сделать давным-давно - всем было бы спокойнее. Говорят, человек, стремящийся к мести, роет две могилы, и давным-давно нужно было спрыгнуть в эту вторую. Вся жизнь потрачена впустую на то, чтобы отомстить - чем лучше Левертова? Надо было быть умнее и не принимать все на собственный счет. Только вот... ведь все это действительно касалось лично его! Разве нельзя воспринимать апокалипсис так же лично, как смерть ребенка или групповое изнасилование? «Мне отмщение» - сказал Господь. Но если обваливающиеся на тебя несчастья несправедливы, человек не может не попытаться отомстить, даже если эта месть навлечет на него только новые несчастья. Своего рода дилемма: и отомстишь - плохо, и не отомстишь - плохо. Жаль, что мы со Святым Ником так и не разобрались в этом парадоксе - он мог бы нас чему-нибудь научить. А теперь я лежу мертвым в воде, а его тщательно выстроенные планы отмщения разметало ветром. С философской точки зрения, мы, как два мстителя, могли бы до чего-нибудь докопаться.
Левертов был жив, но явно не был склонен к философствованию. Он брел за Кларком Б. Кларком по обнажившемуся склизкому илистому дну. Отлив был таким сильным, что вода отошла на невиданное со времен цунами девяносто четвертого года расстояние. Теперь можно было дойти пешком чуть ли не до самой отмели. Они торчали там с той самой поры, как скоростной катер, на котором они находились, рассеялся и испарился в шипении огней Святого Эльма. Азиатского великана они потеряли - его в специально изготовленном для него спасательном костюме поставили в качестве сторожевого на рубку. Многочисленные складки свободно свисавшего материала делали его похожим на одну из китайских бойцовых собак. Когда катер развалился на части, он свалился в воду, костюм надулся как огромный четырехдверный седан, и его унесло в море, как огромный надувной мячик. И теперь Левертову казалось, что тому еще сильно повезло, и он не отказался бы поменяться с ним местами.
За прошедшее время Левертов как-то зловеще притих. Он потерял свои очки, и теперь постоянно щурился, от чего лицо его становилось сморщенным, как печеное яблочко. Лучезарная улыбка стала натянутой и угрожающей, как у смертельно раненного зверя. Весь его тщательно сконструированный мир развалился так же внезапно, как катер, и теперь Николай Левертов не знал, кого в этом винить.
Кларка Б. Кларка очень тревожило рассеянное молчание босса и его бегающий взгляд. Ему совершенно не хотелось, чтобы взор этих близоруких глаз устремлялся в его сторону, поэтому по дороге он оживленно болтал, стараясь не задумываться о будущем. Его болтовня была вызвана скорее инстинктом самосохранения, чем искренним желанием с кем-то поговорить.
- Я же говорил, что у нас получится, босс. Судьбу тоже можно обвести вокруг пальца. Шекспир утверждал, что есть что-то, влияющее на что-то. Или что-то в этом роде. Театр Пасадена, «Генрих IV», часть 1. Я играл одного из дружков Фальстафа. Тогда-то до меня и дошло, как это глупо - быть шутом шута. Бесперспективная роль. Уж лучше быть шутом негодяя, или шутом безумца, или шутом чудовища. У таких ролей есть далекий прицел... и со временем можно выдвинуться. А на что может рассчитывать шут шута? Только на то, чтобы подбирать крошки да слизывать банановый крем с физии старого клоуна. Хотя Игорь во «Франкенштейне» устроился еще лучше - жратва до отвала плюс чаевые. Поэтому даже не думайте, босс, что я очень расстроен тем, что какие-то атмосферные пертурбации разрушили наш замысел. Потому что игра еще не окончена, в ней просто наступила пауза. Как вы говорите, игра не сделана, пока банк недостаточно велик. Так что делайте ваши ставки, так, босс?
- Заткнись, - ответил Левертов, остановившись в том месте, где пролегала полоса между
илистым дном и поднимавшимся вверх берегом. - Что это? - осведомился он, прищурив глаза и склонив голову набок.
- Этот запах? Наверное, это отбросы, которые свезли сюда для утрамбовки. Вы ведь сами так сказали? Так что вероятно, за этими кустами как раз находится строительство взлетной полосы, а еще дальше - залив. Я же говорил, что все будет...
- Цыц. Я говорю не о запахе. Послушай! Стоило Кларку Б. заткнуться, и он тут же услышал. Они были повсюду на поросшем черникой и ракитником склоне. Вся голодная орава - судя по тем звукам, которые они издавали.
- Наверное, они пришли сюда по запаху. Надо же! Пройти такое расстояние. И по-моему, они не очень довольны. Но кто же их станет осуждать за это? Не могли же они предположить, что после всех усилий обнаружат свои запасы покрытыми цементом.
Из куста ракитника с хрюканьем показался огромный хряк, уставившийся на людей своими маленькими хищными глазками. Вся морда у него была в крови - так усердно он пытался вскрыть асфальтовое покрытие, чтобы добраться до соблазнительно благоухавших отбросов. Он хрюкнул пару раз, и со всех сторон на его призыв начали собираться свиньи. Морды у всех были раскарябаны. А потом, заглушая все это нестройное хрюканье, сверху раздался торжествующий рев, и на вершине холма появилась старая серая медведица. Она поднялась на задние лапы и, принюхиваясь, принялась раскачиваться из стороны в сторону с видом восторженного удивления, как старая бабушка при виде именинного пирога.
- Может, поискать другую дорогу, шеф?
- Ни за что на свете, мистер Кларк, - промурлыкал Левертов. Вид у него был такой, словно он не меньше медведицы рад этой неожиданной встрече. - Ни за какие пироги. Это земля принадлежит мне, и я никому не позволю по ней шататься.
Сердце у Кларка запрыгало от радости при звуке этого знакомого урчания. Болезненная улыбка стала жестче, и Кларк Б. увидел, что рыскающий взгляд Левертова наконец обрел цель, на которой можно было сосредоточиться. Эй вы, свиньи, берегитесь! Задний ход, медведи! Плохой дядя Ник снова в седле, и уж он никого не пощадит...
Пронзительные солнечные лучи подняли его с днища шлюпки. Как все отличалось по сравнению с тем, что было ночью. Ровная поверхность воды блестела, а теплый воздух был тяжелым от испарений, как в тропическом лесу. Может, его действительно уже занесло в тропики?
Айку понадобились титанические усилия, чтобы поднять свое затекшее тело со дна лодки и водрузить его на сиденье. У него болело все от кончиков ушей до копчика. Со времен заключения он еще не чувствовал себя так плохо. Уже не говоря о жажде. Однако теперь это была обычная, добрая старая жажда, а не последствия какого-то эксперимента по сухой заморозке, проводимой с помощью жидких газов.
Гигантский спутник Айка покинул его, вероятно, ночью, и теперь он остался один. Он дрейфовал в ярком солнечном свете, окруженный со всех сторон чернильно-синими стенами тумана. Свободное пространство занимало не больше мили в диаметре, а вокруг вздымались стены высотой в десять, а то и в двадцать этажей. Солнечный островок тишины и покоя среди черт его знает каких туманных опасностей.
Айк стащил с себя парку и шапку и подставил плечи и спину под теплые солнечные лучи. На него снизошло спокойствие, как на Старого Морехода - «и празден я, как мой корабль в спокойном океане». Когда зрение восстановилось, а голова прояснилась, Айк достал бинокль и принялся изучать свою солнечную арену. По правому борту в нескольких сотнях ярдов виднелся какой-то темно-зеленый контур. Скорее всего, клубок водорослей, поднятых со дна штормом. Но и это было лучше, чем ничего.
Айк, гребя руками то с одной стороны, то с другой, попробовал подобраться поближе. Но единственное, что ему удалось, так это раскачать катер и капитально вспотеть. Однако он заметил, что вода не обжигает руки холодом. Неужто его действительно унесло в тропики за столь короткое время? Но такое могло быть лишь в том случае, если скорость ветра в десять раз превышала все известные пределы.
Перевалившись через корму, Айк соскользнул в тепловатую воду и, обхватив руками возвышение двигателя, начал по-лягушачьи отталкиваться ногами. Полчаса спустя он подобрался к водорослям и залез обратно в катер.
В основном плавучая масса действительно состояла из вырванных с корнем бурых водорослей, от которых несло разлагающимися морскими тварями; однако по мере продвижения по этому миниатюрному Саргассову морю он начал обнаруживать в нем и иные сокровища, должно оценить которые мог только отщепенец. В зеленых вонючих клубках тут и там виднелись восхитительные образчики последствий кораблекрушений - плотики, надувные подушки, пробка, бензиновые канистры, доски, шесты и планки. Айк выловил полированные перила длиной в двенадцать футов с куском тиковой обшивки. Такое дерево использовалось на крупных туристических лайнерах. С помощью этих перил Айк продолжил прокладывать себе путь среди водорослей, время от времени вытаскивая с их помощью приглянувшиеся предметы. Он обнаружил целую массу закрытых банок и бутылок, правда, в основном они оказались пустыми. Хотя на дне у некоторых еще сохранились кое-какие остатки содержимого - заправка для салатов, сладкий маринад, сироп Вик-са, ангостурские пряности, сельтерская вода. Айк изо всех сил старался ничего не пролить, но его снова начало выворачивать наизнанку. Спасли его два дюйма сельтерской. Они ослабили жажду и успокоили желудок. Но его лучшей находкой стало яблоко. Оно было огромным, как мячик, и блестящим, как сама жизнь.
Айк еще продолжал обсасывать огрызок, когда вдруг наткнулся на менее приятную находку - на сей раз это было сухопутное существо.
На спутанных водорослях, раскинув руки, лежал молодой человек в спасательном жилете. Казалось, он отдыхает в зеленом гамаке, устремив взор на невидимый экран. Судя по выражению лица, он смотрел какое-то комедийное шоу - голова его была запрокинута назад, словно в приступе гомерического хохота, а горло было распорото от уха до уха, вследствие чего казалось, что это разинутый в смехе рот. Некоторое время Айк провел в борьбе с самим собой, убеждая себя в необходимости обыскать тело. Может, у парня еще сохранился нож или веревка - нож Айку очень пригодился бы. Но он решительно покачал головой и начал поспешно отгребать в сторону. ПАПы утверждали, что на суицидном клинке лежит проклятие. В конце концов, если ему потребуется что-то разрезать, он может воспользоваться осколком.
По мере того как Айк пробирался сквозь обломки, до него начало доходить, что весь островок вращается. Это было несложно определить по солнцу и отбрасываемой тени. Это легкое вращение совершенно его не встревожило, пока он не обнаружил, что островок приближается к другому, гораздо большему острову, который явно притягивал его к себе.
Айк принялся грести что было сил, пытаясь вырулить в сторону от приближающегося водоворота, но у него ничего не получалось - он слишком глубоко завяз в клубке водорослей. Может, ему и удалось бы вырваться, если бы он не отклонился в сторону, заметив в одном из водоворотиков, образуемых водорослями, многообещающее горлышко бутылки. Выудив бутылку, он обнаружил, что она наполовину полна прозрачной переливающейся жидкостью. Только он отвинтил ржавую крышку с помощью плоскогубцев и ощутил восхитительный вкус настоящего земного джина, как сзади раздалось какое-то шипение. Тот, другой водоворот был гораздо сильнее, чем он предполагал, и теперь он сталкивался с тем, в котором находился Айк. Медленное величавое вращение водорослей и обломков даже сравниться не могло с силой этого нового водоворота. Столкновение двух разнонаправленных потоков привело к почти полной остановке водорослей. И Айк понял, что лучше держаться поближе к центру своего островка. Но как только он достиг внешней границы, его тут же втянуло в новую орбиту и принялось крутить в противоположном направлении. Так он оказался узником карусели, которая двигалась гораздо быстрее, уже не говоря о том, что она была полным-полна сухопутными тварями, многие из которых еще очень активно проявляли признаки жизни.
Круг вращения все расширялся и расширялся. Цвета начали распадаться, будучи не в силах удержаться на месте с помощью центростремительной силы. Но отец Прибылов чувствовал, что это не очередной взрыв анархии, поглощающей мир, и не обычный заурядный Зверь, готовящийся наконец к постановке очередного римейка. Это совершенно новый распад новомодного колеса, которое чем шире становится, тем больше затягивает в свою орбиту, лишая понимания, благодати и присутствия Духа Святого. Как иначе эти Святые Штаты можно было сделать в одно и то же время доступными и неприкосновенными?
И оторвавшись от якоря логики и поисков смысла, освобожденное видение святого отца устремляется вверх сквозь волны пространства и цвета в самое сердце хаоса, да-да, абсолютно бесстрашно прямо в его бьющееся сердце...
Но на этот раз, владычица, тебе противостоит не какая-нибудь кельтская карга, не какая-нибудь дряхлая мочалка, восставшая против того, что ее мужчины по прихоти судьбы исчезают в твоих холодных вонючих лапах! Теперь ты имеешь дело, сука, с настоящей скво Третьего мира, и я склонюсь перед тобой только для того, чтобы перерезать тебе горло...
...бесстрашно и спокойно. Пусть себе летит.
НАСЛЕДНИЦА ЛУПА ЖЕРТВУЕТ ГРУЗОВИК.
Луиза Луп не считала себя ангелом, но похожа она была именно на ангела, когда в понедельник утром подъехала к горящей сварочной мастерской Роберта Моубри на всем известном зеленом грузовике своего отца.
«До появления мисс Луп у меня не было ничего, кроме ведра, - сообщил Моубри. - Она спрыгнула с машины и бросила насосный шланг в воду. И вода полилась из него как из водосточной трубы. Я не мог поверить собственным глазам. Потом она передала мне шланг и показала, как им пользоваться. „Он всасывает и выбрасывает воду с одинаковой силой", - сказала Луиза, и она не свистела. Я погасил огонь за считанные минуты. И тогда я сказал, что без нее лишился бы всего, и она ответила: „Возьми себе грузовик"»...
Доброволец-пожарник Моубри заявил, что грузовик будет переоборудован, чтобы им можно было пользоваться, пока не будут заведены постоянные противопожарные двигатели.
В настоящий момент грузовик находится в доке за мастерской Моубри, где он был вычищен изнутри и снаружи. Желающим добровольцам обращаться к Моубри.
Это была огромная тарелка вращающегося расплавленного металла, как долгоиграющий лазерный диск: радужный хром по краям и кобальтовые спицы, тянущиеся к центру, и еще масса других спиц, борющихся за свои несчастные жизни. Сначала я мало обращал на них внимания - в конце концов я тоже был засосан тарелкой, по пенистому периметру которой вполне можно было проложить трек для пятисотметровки. Воронка вращается так быстро, что центр ее находится гораздо ниже краев. Катер летит по периметру, как гоночная машина на испытательном треке. Я сажусь посередине и стараюсь использовать перила как руль, чтобы сохранять прямолинейное движение на этой карусели. И тут я начинаю ощущать шевеление у своих ног. Десятки моих спутников уже перевалили через борт, а остальные гребут из последних сил, пытаясь к ним присоединиться. Я вытаскиваю подставку двигателя из воды, но более крупных тварей это не останавливает, и они продолжают цепляться за канат, идущий вдоль борта. Они не могут перевалиться через борт, однако более мелкие пользуются своими собратьями как ступеньками. Пока я отвязываю канат и скидываю узлы, на борту оказывается еще с дюжину мелких пиратов, уже не говоря о более крупных особях. А с обеих сторон к катеру продолжают плыть все новые и новые. Ты суеверный слизняк, Соллес - ты еще сильно пожалеешь, что не забрал у утопленника нож, какое бы там проклятие на нем ни лежало.
КИПЯТИТЕ ВОДУ - СОВЕТУЮТ В БОЛЬНИЦЕ КВИНАКА
«Кипятите, кипятите и еще раз кипятите», - настаивает медсестра Дороти Каллиган в беседе с корреспондентом «Маяка». «Кипятите даже свежую воду из ручья. Конечно, в качестве дезинфекции можно использовать хлорку и спирт, но мы вынуждены их экономить, так как эти вещества могут потребоваться в других обстоятельствах. Поэтому кипятить, кипятить и кипятить».
«Сука, сука, сука», - неистовствовала Алиса, стоя у окна в своем кабинете. Она отшвырнула кресло на колесиках и скинула туфли, чтобы ничто не мешало ей в этом неистовстве. Учитывая размеры своей соперницы, она даже испытывала от этого некоторое удовлетворение - наконец-то она нашла цель, достойную ее ярости. «Benedicta tu in mulieribus, - пламя свечи затрепетало в руках Шулы, - et benedictus fructus ventris tui». Господи, смилуйся. Сгинь и изыди! «Лакмусовая реакция выявила следы газа» - послушно записывает Радист. «Водород... аммиак... выводы пока сделать затруднительно... эй, кто-нибудь?» Ему нравится оставлять пробелы - они помогают передать атмосферу страха и отчаяния одиноких призывов. «Есть данные, свидетельствующие об исчезновении озона», - он терпел слишком долго, - «относительно незначительные объемы серы», - он слишком долго пытался выстоять... «Откуда взялись все эти мокрые грызуны?» - и он продолжает швырять их за борт. В конце концов, какой смысл постоянно обвинять мужчин? Они слишком тщедушны, чтобы быть настоящими соперниками. Слишком скучны. Настоящая соперница должна быть гораздо круче, и ты подходишь мне, сука.
Айк даже не видел, что приближается к следующему водовороту, пока над ним не нависла огромная тень. Он оглянулся и увидел, что ее отбрасывает огромная ель, замершая на мгновение во всем великолепии беспомощного отчаяния и тут же исчезнувшая из вида. Самого водоворота он еще не видел, но судя по издаваемому им звуку, это должно было быть нечто выдающееся. Из-за обода воронки несся рев, сравнимый разве что с шумом, царящим на автотреке. А за ним он различал гораздо более низкий звук приглушенных ударов, доносящихся из-под воды. Там сталкивались какие-то огромные предметы - стволы деревьев, бочки, катера, обломки домов, а когда его засосало внутрь водоворота, он даже увидел целую стену судовой бензозаправки. Последнее, что увидел Айк, была баскетбольная доска с корзиной, увитой водорослями, и после этого наступила кромешная тьма - два водоворота с грохотом начали сливаться, вздымая вверх водные столбы такой высоты, что они затмили солнце. Айк продолжал свои судорожные попытки спастись от этой нависающей тучи, но мощное течение, как игрушку, отбрасывало его весло. Потом весло с силой въехало ему по переносице, и из глаз брызнули искры. Он зажал его под мышкой, твердо вознамерившись не выпускать его до конца. Если ему удастся миновать слияние этих водоворотов, то тогда, может быть, - весло треснуло и с резким звуком переломилось пополам. Айк повалился вниз, ударившись скулой о двигатель. И облако накрыло его с головой. Последнее, что он услышал, был обреченный рокот тамтамов. Последнее, что он почувствовал, это прикосновение сотен цеплявшихся за него крохотных лапок. И последнее, что он подумал - «В конце концов, прикосновения этих зверьков очень нежны и приятны. И я бы не отказался прожить с ними остаток жизни одной семьей, если нам, конечно, удастся... У нас могло бы получиться. Из этого внезапного романа могло бы что-нибудь выйти. Я знаю, женщина, все произошло случайно, но мне это понравилось гораздо больше, чем месть, и, знаешь, мы могли бы...», - и тут его навсегда поглотила морская пучина.
«Ты слышишь меня, сука! Думаешь, я не вижу тебя насквозь?!»
- Вы меня слышите, миссис Кармоди? Вы не спите?
«Ты не спишь! Ты никогда не спишь. Ты ни на минуту не смыкаешь своих мерзких водянистых глаз!»
- Миссис Кармоди, мы готовы, - над перилами лестницы возникло детское личико, раскрасневшееся от ожидания. - Вы не спите?
- Нет. - Алиса спустилась вслед за девочкой и двинулась к джипу. Машина была немыслимо перегружена вещами.
Старый священник повалился на подушку и наконец отпустил шутиху, увлекшую его ввысь. Он чувствовал себя одновременно удовлетворенным и опустошенным. Он был доволен скудными плодами своего недельного бдения. Все было ясно, хотя и непонятно. Но именно ясность является и ключом, и дверью. И когда Шула заглянула в комнату, чтобы проведать его, он блаженно спал.
- Эй, отец! - прошептала она. И ей ответил здоровый храп. Лицо на подушке выглядело абсолютно умиротворенным - небритым, беззубым, осунувшимся, но удовлетворенным достигнутым. Это было лицо человека, пережившего девятый вал, прошедшего сквозь игольное ушко и просочившегося сквозь трещину в зеркале, и сделавшего все это за раз в едином порыве.
- Да благословит тебя Господь, - тихо прошептала Шула и попятилась на цыпочках, боясь разбудить измученного священника. Впрочем, она могла бы и не волноваться. Он не проснулся даже тогда, когда в церковном дворе с грохотом приземлился древний вертолет, хотя это было настолько близко от его спальни, что сирень за окном разметало во все стороны от воздушной струи.
Чтобы перевезти все пожитки Йоханссенов к дому Кармоди, Алисе потребовалось ездить дважды туда и обратно, так как в первый раз ей пришлось снять с машины большую часть груза, чтобы посадить людей. А девочка объяснила своим родственникам, что за остальными вещами миссис Кармоди вернется позднее. Алиса даже не могла припомнить, что при них было все это барахло, когда они появились здесь месяц тому назад - кожаные тюки, корзины и плетеные короба. Она попросила Нелл передать им, чтобы они не волновались за вещи, так как их постережет щенок, и залезть в машину. Все, кроме дедушки, со смехом начали втискиваться в джип. Дедушка согласился оставить всё, за исключением большого плоского барабана. Этот барабан имел более ярда в длину и представлял собой лосиную шкуру, плотно натянутую на узкую полоску сосновой древесины, которая была отпарена и согнута в правильный круг. Нелл вместе с барабаном залезла на капот, и Алиса пристегнула ее ремнем к ветровому стеклу. Она, улыбаясь, ехала на капоте, прижимая к себе барабан, который держала за перекрестие ремешков с обратной его стороны. Всю дорогу туго натянутая шкура гудела и пела, как хриплый провинциальный шансонье. И это казалось вполне нормальным, так как на барабане в иннупиатском стиле была изображена физиономия очень благообразного Элвиса.
- С чего это вдруг твой дед решил тащить сюда эту рухлядь из Баффинса? -.прокричала Алиса, обращаясь к девочке. - Он что, считал, что едет в Землю Обетованную?
- Барабан? Он его не привозил. Он его здесь сделал. Пока было свободное время. В Баффинсе нет такой хорошей древесины.
Фасад вигвама оказался снова снесенным. Они разгрузили джип прямо на берегу, и Алиса тронулась в обратный путь за остальными пожитками. Не успела она въехать на мощеную мостовую, как над городом поднялся древний вертолет, который, кряхтя и выпуская маслянистый дым, направился к северу вдоль берега. Новые гости? Давненько она не видела эту старую развалину - это зрелище было не из тех, что легко забываются. Наверное, она что-то пропустила, пока каталась с этими эскимосами и барабанным Элвисом.
Въехав во двор мотеля, она обнаружила, что на одном из тюков сидит Альтенхоффен. Между ног у него спал щенок, а сам он сосредоточенно изучал книги и записи, разложенные на коленях. Ни один, ни другой не обратили на нее никакого внимания.
- Эй, Слабоумный, куда это полетел вертолет? И что ты здесь делаешь, если наконец-то мы дождались гостей из реального мира?
- С ними невозможно сладить, - ответил Аль-тенхоффен, не отрывая своего забинтованного носа от работы. - Они вооружены и совершенно неуправляемы. Это Тэд Гринер в сопровождении трех приспешниц, вооруженных очень мощными стволами. Естественно, что «Маяк» был очень заинтересован в получении информации из внешнего мира, но они отказались давать интервью. Гринер заявил, что это он будет задавать здесь вопросы и отъебитесь пожалуйста.
- Преподобный Гринер? От которого прятался болван Беллизариус?
- Собственной персоной. Он не верил, что бедняга Кальмар помер, пока мы не отвели его в холодильник Босвелла и не показали ему мумию, завернутую в полиэтилен.
- Боже милостивый, а почему его до сих пор не похоронили?
- Вот и Гринер спросил нас то же самое. Потому что мы надеялись, что отец Прибылов придет в себя и совершит положенные обряды. И как только Гринер узнал, что кафедра пустует, он тут же потерял всякий интерес к Кальмару. Вскочил в свою позолоченную колесницу и рванул в церковь. Я даже не успел спросить у него, почему он не захватил с собой Кальмара. Может, у него слишком высокая квалификация для отправления заупокойной службы? Хотя вряд ли прихожане поддержат его кандидатуру. И надо сказать, Алиса, этот громила действительно страшен - точно такой, как его описывал Кальмар, - Альтенхоффен поднял очки, подчеркивая этим справедливость своего утверждения, - триста фунтов реинкарнированного психопата. Ему даже револьвер не нужен. Стоит посмотреть ему в глаза, и кажется, что смотришь в двустволку. Ладно, вот взгляни, - и он протянул ей записную книжку, в которой писал. - Я это выписал из тех сообщений, которые Радист получил в первую ночь. Он плохо знает морзянку, поэтому сам не мог расшифровать. Если бы не вездесущий журналист «Маяка», так бы это и валялось. Я это нашел, что называется, в темном углу, хотя в радиобашне и нет углов. А это я нашел у Айрис среди книжных раритетов. - Он протянул справочник бойскаута за 1964 год. - Это стоило мне ни больше ни меньше, как целую сотню шекелей, и заставило меня задуматься над тем, не склонна ли Айрис к герменевтике. Я отметил то место, которое может тебя заинтересовать.
Алиса взяла открытую записную книжку. Обе страницы были плотно покрыты точками и тире, а поверх значков нетерпеливым почерком Альтенхоффена были записаны буквы. Стоило ей начать читать, как она буквально услышала нервно чередующиеся сигналы и жужжание.
«ЭТО ГРИР КОБРА ИЗ КВИНАКА ЭКИПАЖ ПОТЕРПЕВШЕЙ КРУШЕНИЕ КОБРЫ ПОДНЯТ НА БОРТ ЯХТЫ ЧЕРНОБУРКА М КАРМОДИ В ХАРДАСТИ А И Н КАЛЛИГАНЫ ВСЕ В БЕЗОПАСНОСТИ НА ЧЕРНОБУРКЕ АЙК СОЛЛЕС НЕ ДОБРАЛСЯ ЭТО Э ГРИР ВОЗВРАЩАЕМСЯ».
Алиса дважды перечитала последнюю строчку, закрыла записную книжку и повернулась к мерцающему морю.
- Ну что, сука, - тихо пробормотала она. - Не вышло...
- Прошу прощения?
- Извини, Слабоумный, это я не тебе. Прости меня. - И она схватила обеими руками его мягкую ладошку, испытывая к нему невыразимую благодарность. - На самом деле я даже представить себе не могла, что ты окажешься таким героем. Настоящим бойцом. - И она сжала его руку. - И все же держись подальше от океана, пока не пройдет это страшное время. Мы не можем себе позволить лишиться лучшего журналиста по прихоти какой-то климактерической идиотки. Ведь тогда об этом будет даже некому сообщить.
Альтенхоффен рассмеялся, хотя он едва догадывался о том, что имеет в виду Алиса. Вероятно, это была какая-то древняя шутка. Понятная лишь аборигенам. Его слабый ум был смущен.
Он начал было помогать Алисе грузить пожитки Йоханссенов, но она заявила, что он только мешается под ногами, и прогнала его прочь. Когда она снова добралась до дома Кармоди, уже начинало смеркаться. Солнце, как большой медяк, опускалось в плотную полосу тумана. Йоханссены собрали обломки фанерного фасада и развели на берегу костерок. Нелл сидела у огня, завернувшись в полосатое одеяло, одной рукой помешивая пищу в горшке, а другой играя в шарики, и то, и другое было взято из берлоги Кармоди. При виде Алисы она помахала ей деревянной ложкой.
- Мы здесь, миссис Кармоди. Хотите ут-ута? Ут-утом оказались моллюски-блюдечки, собранные женщинами в заводях, образовавшихся после отлива. За всю свою жизнь Алиса не видела здесь ничего подобного. Девочка показала ей, как откусывать верхнюю часть моллюска размером с фасолевый стручок и высасывать из раковины содержимое. Нелл предупредила, что крапчатых есть нельзя. И хотя у моллюсков был странный вкус никотиновой кислоты, они оказались вполне съедобными.
- Бабушка и тетки - они едят в ванной. Они подогрели их на раскаленных камнях. А дедушка и дядья отправились выяснить, что там за шум. - Нелл указала дымящейся ложкой на другой берег залива. - Я думаю,,там какие-то чудовища. А вы как думаете?
Алиса прислушалась. С противоположного берега доносилось злобное хрюканье. И она ответила девочке, что ей жаль ее разочаровывать, но она сомневается в том, чтобы это были чудовища. Более того, на прошлой неделе она уже слышала нечто подобное в противоположной части города и не сомневалась, что эти звуки издавали одни и те же твари.
- Это медведи и свиньи ссорятся из-за отбросов. По-моему, очень музыкальные звуки. Все эти сопрановые взвизги и баритональные рычания. Словно они исполняют какую-то романтическую оперу. Ах ты черт! - Жуткий спазм боли вдруг сжал ее горло. Она поборола его с трудом, не желая доставлять этой суке такого удовольствия. - Черт, черт, черт!
- В чем дело, миссис Кармоди? из-за чего вы так расстраиваетесь?
- Все в порядке, милая. Просто вдруг вспомнилось. Но это ничего. Смотри! Твои ут-уты убегают.
По дороге к джипу Алиса заскочила в дом, чтобы забрать свои холсты. Она живо себе представила, как Святой Элвис пробирается в мастерскую к ее пухленьким ню. Еще она прихватила несколько книг и всю выпивку, которую ей удалось найти. Воздух в доме был влажным. Все было пропитано запахом шампуня, а через дверь ванной доносилось хихиканье и плеск игравших женщин. Наверное, это похоже на Рубенса Третьего мира, - мелькнуло у Алисы - где классика одновременно сочетается с модерном и примитивом. И всю дорогу обратно она посмеивалась про себя, представляя эту картину.
Когда на этот раз Алиса въехала на мостовую, вокруг уже окончательно стемнело, и она рассеянно задумалась над тем, который теперь может быть час. В такую летнюю пору, скорее всего, часов десять-одиннадцать. Аляскинские сумерки. Прохладный вечерний воздух был напоен ароматами горицвета и фенхеля, как и положено было в это время дня и в это время года. И Алиса подумала, что озноб и лихорадка постепенно оставляют ее.
Она резко свернула в сторону, чтобы объехать черного Лабрадора, перебегавшего дорогу. Шкура его лоснилась, излучая здоровье и благоденствие, а язык болтался, как красный шелковый галстук. Он двигался по тропинке, шедшей к Собачьему кладбищу, вероятно, намереваясь напиться там из источника. И пока Алиса смотрела ему вслед, она увидела, что вниз по склону движутся еще две фигуры с чем-то черным и столь же блестящим, как шкура Лабрадора. На юноше было надето что-то напоминающее мексиканский плед с прорезями, на девушке - что-то вроде передника, верхняя часть которого одновременно служила ей бюстгальтером и блузкой. Оба несли по два пятигаллоновых пластиковых ведра на коромыслах, перекинутых через плечи. Собственно, коромыслами служили шины с прорезью для головы. Это была изгнанная Алисой пара, и по чувственной походке девушки было нетрудно заключить, что вскоре их станет трое.
Алиса свернула и двинулась по набережной вслед за собакой. Похоже, юная пара догадалась, что Алиса собирается предложить им помощь. Юноша помог своей жене опустить ведра и снял с нее резиновый ошейник. Они остановились и стали ждать, когда Алиса подъедет.
- Buen' noches, - хором произнесли они.
- Вы так и остались здесь, ребята? Господи, я думала, вы давным-давно уехали. Ну теперь вы надолго здесь застряли.
Застенчивый юноша залился краской, но голос его по-прежнему был уверенным.
- Да, миссис Кармоди... мы застряли. Всю дорогу до берега Алиса уговаривала их вернуться в «Медвежью таверну».
- Нужно же вам какое-то гнездышко, а у меня как раз сейчас есть место. Я предоставлю вам его совершенно бесплатно, если вы время от времени будете помогать мне.
Оба ответили, что с радостью окажут ей помощь в любое удобное для нее время, но от коттеджа вежливо отказались. Они уже строили свое собственное гнездышко. И Алисе пришлось вновь ехать по отмели, на этот раз окружной дорогой к дымящимся черным бастионам и пирамидкам типи Шинного города.
У въезда внутрь высились два высоких черных обелиска. Колонны были сделаны из шин спортивных машин, расположенных в порядке уменьшения их размера и нанизанных на вкопанные мачты. Самые верхние шины должны были принадлежать игрушечным машинкам или тачкам. Ворота были сделаны из переплетенных труб отопления.
- Gracias, - промолвил юноша, заметив, что Алиса прикидывает, как бы проехать внутрь. - Ворота открываются только по особым случаям.
- Тогда я хотя бы помогу юной маме поднести воду. Покажите, как мне влезть в эту штуковину.
- Нет-нет, пожалуйста, - взмолилась девушка. - Мы живем совсем близко. Я справлюсь сама.
- Не сомневаюсь, - откликнулась Алиса. - Но позволь я донесу эти ведра, иначе мне придется организовать особый случай и въехать внутрь на джипе.
- Хорошо, миссис Кармоди, - сдержанно улыбнулись оба. - Gracias.
Все пространство было разделено на четыре части, называемых центрами, которые были выложены аккуратными рядами шин, высившимися прямо на песке. В каждом строении имелась своя кухня, находившаяся под навесом, скатом или в пристройке. В качестве строительного материала здесь были использованы самые всевозможные вещи - ящики с трайлеров, перевернутые корпуса катеров, капоты машин, спаенные в форме восьми- и десятиугольников, типи на треножниках, сделанных из сломанных стрел траулеров... и все же все эти противоречивые формы объединяла некая гармония благодаря основному материалу, связывавшему все воедино - а именно резиновым шинам. Типи покрывали склеенные вместе полотнища резиновых камер. Из кусков специально нарезанной резины была сделана черепица. Ящики обшиты протекторами. Целые секции накачанных шин были подняты вверх для возведения крыш. Из отшлифованных временем и непогодой шин были сделаны иглу, купола, юрты и хижины, которые купались теперь в свете вечерних костров.
Какие-то призрачные фигуры колдовали над дымящимися котлами и грилями, а другие возлежали на скамейках и оттоманках. Одежду многих поселенцев составляла половина машинной камеры, которая застегивалась на горле, образуя капюшон и короткое платье, предохранявшее от вечерней сырости. Это делало всех похожими на членов одной и той же секты, готовящихся к какой-то торжественной церемонии.
Между четырьмя центрами дымился большой костер. Совершенно очевидно, что здесь находилась центральная площадь. Вокруг нее плотным амфитеатром высились ряды сидений, сделанных из шин, набитых разной рухлядью, в центре же располагалось возвышение для выступлений. Кафедра была сложена из велосипедных шин, вырезанных в задней части для того, чтобы оратору было удобнее на нее подниматься. Шины были смазаны и отполированы и выглядели очень симпатично.
- Похоже, у вас праздник, - заметила Алиса. - Что сегодня в программе вечера? Выступление Королевского Шинного хора?
Девушка засмеялась.
- У нас сегодня нет собрания, миссис Кармоди. Все идут в город смотреть фейерверк Дворняг.
- Боже милостивый! Сегодня же Четвертое Июля! Кто бы мог подумать. А с чего вдруг вы решили, что будет фейерверк? Все запасы Кальмара остались в Скагуэе.
- Кажется, я слышала, что Дворняги нашли кое-что из прошлогодних запасов - среди вещей мистера Беллизариуса.
- Невероятно, - рассмеялась Алиса. - Красные всполохи ракет из могилы.
Гнездышко Навидадов располагалось в самой новой части города. Здесь отсутствовали какие-либо укрепления в барочном стиле, и большая часть жилищ была еще не достроена. Юноша снял свои ведра и помог Алисе, после чего оба супруга с тревогой принялись наблюдать за тем, как она обходит их пристанище. Это было круглое строение с крышей в виде зонтика, обшитое заходящими друг на друга пластами резины. Общий вид строения показался Алисе знакомым.
- Это же хижина палапа! - внезапно дошло до нее. - Как мило!
- Ну что вы, - юноша пренебрежительно махнул рукой. - Но зато в ней можно укрываться от дождя. Извините меня - мне надо отнести два ведра на кухню.
- Оставайтесь с нами ужинать, миссис Кармо-ди, - порывисто предложила девушка. - Это будет такая честь для всех нас. Смотрите, у нас настоящее мясо.
Алиса увидела, как на огне шипит золотисто-коричневое мясо. Дымок от стекавшего жира принес аппетитные ароматы розмарина и чеснока.
- Должна признаться, пахнет соблазнительно. Кто-то уложил молодого оленя?
- Ротвейлера, - поправила девушка. - Вчера вечером мы выбрали его единогласным голосованием.
- Я всегда знала, что они на что-нибудь да сгодятся, - сказала Алиса.
Она попробовала кусочек мяса, принесенный ей юношей, чтобы показать, что не брезгует соба-чатиной. Она оказалась не хуже оленины и даже более сочной. И все же Алиса поспешила распрощаться, сказав, что дома ее ждет щенок. На прощанье она спросила, не надо ли их подбросить в город на празднование Четвертого Июля, но юноша покачал головой.
- Вот если бы это было пятое мая, - добавил он с неловким юмором. Оба натянули на головы свои черные капюшоны и проводили Алису до ворот.
Вдоль обочины грязной дороги уже тянулась целая вереница людей в капюшонах. Некоторые из них приветствовали Алису, обращаясь к ней по имени, когда она проезжала мимо, но никто не попросил подвезти до города. Всем нравилось идти пешком. Кое у кого в руках были странные скрученные свечки, разбрасывавшие в разные стороны желтые искры и пахшие жареной рыбой. Эта длинная процессия со свечами растянулась вдоль всей набережной до самого города. И Алиса подумала, что единственное, чего им не хватает, так это хорового исполнения «Ave Maria».
Заскочив в «Медвежью таверну» и покормив щенка, Алиса двинулась к докам. Проезжая мимо освещенного «Горшка», она увидела выходящую из него Мирну Крабб и притормозила, чтобы узнать, не надо ли ту куда-нибудь подбросить. Мирна с кряхтением втиснулась в машину. Женщины молча доехали до конца Главной улицы и свернули на стоянку. Со стороны доков доносился слабый вой Дворняг. Потом оттуда в воздух взлетела шутиха, которая поднялась на несколько ярдов вверх и с шипением упала в воду.
- Ничего не получается, - с отвращением проворчала Мирна. - Особенно у Дворняг. - Но за этим отвращением Алиса различила оттенок невольного восхищения.
- В школе ты говорила, что это только у мужчин ничего не получается.
- Это было давным-давно. Теперь ни у кого ничего не получается.
Алиса выбрала удобный наблюдательный пост на южном конце доков. Мирна вышла из машины и уставилась в противоположном направлении, туда, где возле консервного завода полыхало целое море огней.
- Спасибо за то, что подбросила. Хочу посмотреть, что там делается у этих портовых крыс. С ними связалась моя племянница Дина, и меня это очень огорчает. - И Мирна поковыляла прочь по направлению к толпе.
Алиса тоже вышла из машины и забралась на теплый капот джипа. Она прислонилась спиной к ветровому стеклу и натянула на голые ноги подол клетчатой юбки. Перед ней на причале на фоне фарфорового мерцания воды маячили какие-то странные силуэты, напоминавшие черных бумажных куколок, которых мать Алисы приклеивала к дверце холодильника. И Алису невольно затопили теплые воспоминания. «Законопослушный Орден Дворняг держит хвост пистолетом. Так что придется тебе согласиться. Мирна, что когда ничего не получается, кое-что все же продолжает происходить», - улыбнулась она вслед старой брюзге.
Справа от Алисы вверх взлетела еще одна ракета, с шипением распоровшая воздух. И тогда она поняла, что первая шутиха была пущена вовсе не со стороны Дворняг. Она поднялась со стороны трибун, выстроенных студией для зевак. Судя по крикам и улюлюканью, они были набиты битком. Еще одна ракета взлетела со стороны темных трибун. Эта, по крайней мере, поднялась достаточно высоко, чтобы осветить тьму. Затем с трибуны запустили какую-то штуковину с пропеллером - если Алиса не ошибалась, их называли летающими тарелками. Налетевший ветерок перевернул вращающийся волчок, и он с шипением рухнул в воду прямо за кормой базы Босвелла. Еще некоторое время он вращался на поверхности, после чего поднял целый гейзер искр и пошел ко дну.
- Эй! - раздался из темноты голос Босвелла. - Эй вы там!
- Эй ты! - ответил ему целый хор разрозненных голосов.
- Ну что, сдаешься, герр капитан Босвелл? - прокричал кто-то. - Спускай свой флаг!
- Херб Том, это ты?
- ...или отдавай нам в заложницы своих дочерей. - С трибун раздался пьяный смех.
- Я знаю, что это ты, Херб Том, - закричал Босвелл. - А за сколько ты сдаешь в аренду свою жену? Мне нужно кое-где сделать массаж.
- У-у-у-у... - восторженно завопила толпа в ожидании дальнейшей перепалки.
Однако начавшаяся перебранка была прервана оглушительным выстрелом, сделанным из какого-то серьезного оружия. Вспышка осветила судебного пристава Нормана Вонга, стрелявшего из своего кольта в воздух, чтобы привлечь к себе внимание. Когда отголоски выстрела затихли, наступила полная тишина.
- Сегодня мы отмечаем день рождения нашей великой нации! - произнес он дрожащим от волнения голосом. - И одновременно прощаемся с нашим благородным президентом. Светлая ему память и будем достойны его!
- Чертовски правильно, Норман, - поддержал его голос Босвелла. - Скажи им, чтоб не пуляли во все стороны. Не умеют - нечего и браться. Кальмар никогда не подвергал опасности суда и танкеры.
За этим последовала целая череда разрозненных выкриков. Кто-то принялся петь «Каль-мар... Каль-мар». И толпа тут же подхватила: «Кальмар... Каль-мар». И Алиса с удивлением почувствовала в звуке голосов уважительную почтительность. Хор голосов становился все более стройным и слаженным, пока вдруг пение резко не оборвалось и не раздался душераздирающий вой. Алиса обернулась и увидела приближающуюся толпу с искрящимися свечками, впереди двигалось шестеро мужчин, которые несли на плечах корабельную шлюпку. Процессия вступила на причал и, дойдя до самого его конца, опустила шлюпку на воду. Норман бросил в нее свечку, и она занялась маслянистым пламенем. Вместе с вздымающимися языками огня поднялся несусветный вой. Ринувшись в воду, Дворняги начали подталкивать шлюпку в открытое море. И она начала, покачиваясь, удаляться, по мере того как огонь продвигался все ближе и ближе к ее носу. Отплыв на расстояние в тридцать-сорок футов, лодка взорвалась целым фонтаном пиротехники, и Дворняги, сопровождавшие мумию, были вынуждены податься назад. На берег со свистом, шипением и грохотом обрушился целый водопад разноцветных огней, и люди бросились врассыпную в поисках укрытия. Шар оранжевого пламени просвистел прямо над джипом и врезался в бетонированное покрытие стоянки, обратив всех присутствовавших в бегство. Он взорвался у стены консервного завода с грохотом врезавшегося в землю метеорита.
Маслянистое пламя быстро пожирало лодку, и осветительные снаряды наконец начали взлетать туда, куда им и положено - в небо. Однако отдача этой первой бомбардировки развернула горящую шлюпку обратно, и она снова начала приближаться к причалу, чему способствовал и впервые поднявшийся за неделю бриз.
- Стреляй в нее, Норман, стреляй! - закричал Босвелл. - Она движется к топливным бакам.
Шлюпку несло скорее к пирсу, чем к топливному складу, но в голосе Босвелла звучала неподдельная тревога.
- Стреляй, Норман, стреляй! - подхватила толпа.
Норман Вонг вытащил свое табельное оружие, но стрелять явно не спешил. Он не мог вспомнить, чтобы в правилах клуба что-нибудь говорилось о подобной ситуации. В результате из темноты выстрелил кто-то другой, и пуля, не долетев до лодки, врезалась в воду. К стрелявшему тут же присоединилось еще с дюжину добровольцев и лишь последним Норман Вонг, у которого был самый большой ствол. Первым же выстрелом он снес часть носа, второй пришелся по ватерлинии, и лодка начала тонуть. Но перед тем как окончательно погрузиться под плавучий склад, она выпустила вверх свой последний заряд. Стрельба на берегу затихла и все, задрав головы, уставились на полет пиротехнического ядра. Оно неторопливо поднялось вверх, остановилось над городом и, как фотовспышка, расцвело огненным цветком, словно пытаясь запечатлеть на пленке все, что было внизу. И тут же за этим последовал оглушительный грохот, долетевший до глетчера и полосы тумана и отдавшийся многоразовым эхом. Все, задрав головы, ждали продолжения зрелища, но, судя по всему, это был конец. Небо снова стало темным. Береговая батарея опять принялась стрелять по тонущей лодке, однако выстрелы становились все реже и реже...
Алиса чуть не подпрыгнула от удивления, когда обнаружила, что рядом с ней на капоте сидит Шула с брызжущей искрами свечкой.
- Люди Квинака устроили отличное зрелище, миссис Кармоди. Я так счастлива, что нахожусь здесь, рядом с вами.
- И мы очень рады тому, что ты с нами, мисс Шула. Я вижу, на тебе костюм из Шинного города. Давно ты обзавелась резиновым капюшоном?
Шула рассмеялась.
- Вы напрасно беспокоитесь. Я слишком люблю яркие цвета. А вот свечки мне очень нравятся. У них там живет настоящий ученый - он готовит специальную смесь, а потом заворачивает в нее хулиганов.
- Ты, наверное, имеешь в виду юлахонов. Рыбок-фитильков. То-то мне показался знакомым запах. Люди моего племени давным-давно научились ими пользоваться. Хотя у нас обычно они горят хуже.
- Он говорит, что искры получаются от железной пыли. Хотите? Они очень долго горят.
- Конечно. Похоже, фейерверки на сегодня закончены.
Шлюпка наконец исчезла, оставив после себя лишь горящий контур, напоминавший кокон, с которого сняли пластиковые нити. Он шипел, отбрасывая золотое сияние, почти как жарившийся ротвейлер, только запах у него был менее аппетитным.
- Я перевезла твоих родственников в пустой дом Кармоди на берегу. Они сказали, что хотят вернуться к прежней жизни.
- Да, мне уже это говорил мистер Альтенхоффен, когда заходил к отцу Прибылову. Спасибо вам за все, что вы для нас сделали.
- Слабоумный никак не мог понять, почему преподобный Гринер не захотел выполнять обязанности священника. Видимо, это его не очень интересует.
- Большой человек на вертолете? Еще как интересует. Даже когда мы сказали ему, что с отцом Прибыловым все в порядке, он продолжал проявлять свой интерес. Он очень упрямый, и мне не понравилось, как он себя вел с моими друзьями. Вот, держите, миссис Кармоди, шесть штук. Одну зажжем сейчас, а остальные можете положить в карман.
Алиса взяла в руки связку сушеных рыбок - они напоминали скрученные сигары, которые Кармоди называл крючками. Вытащив одну, она поднесла ее к горящему фитильку Шулы.
- Так, значит, это ты его выдворила? И что же ты ему сказала?
- Я? Ничего. Я просто сказала, что с отцом Прибыловым все в порядке. Держите ровнее - сначала их довольно сложно поджечь, зато когда загорится, будет гореть и гореть.
- Ладно. Так что ты с ним сделала? Сушеная рыбка Алисы начала оживать.
- Ничего, - ответила Шула. И ее хриплый голос прозвучал с невинной искренностью. - Ничего. - И для большей достоверности она посмотрела Алисе в глаза. Сдвинутые свечки затрепетали между ними, как шаманский огонь. Взгляды их пересеклись, образовав туго натянутые поводки колыбели для кошки, и все растворилось во мраке кроме яркой точки пересечения. И она затрепетала разноцветными огоньками, как собачья звезда Сириус на чистом предрассветном небе.
Когда Алиса очнулась, она сидела одна на сиденье джипа, завернутая в прорезиненный плащ. Пристань опустела. Алиса, не оборачиваясь, догадалась, что трибуны и стоянка тоже пусты. С залива дул влажный ветер, и плащ был покрыт каплями росы, как и ветровое стекло. Алиса отвернула зажимы и опустила стекло на капот, чтобы полюбоваться разноцветными всполохами, двигавшимися по воде. Наверное, это был старый Норвежец. Огни приближались очень медленно, но Алисе было некуда спешить. Истинные чудеса не должны происходить внезапно, как в сказках Шахерезады. Для того чтобы произошло настоящее чудо, может потребоваться много времени, столько же, сколько на то, чтобы вырастить кристалл, изменить мировоззрение, дождаться, когда пожелтеют и опадут листья. Главное быть внимательным, чтобы ничего не пропустить.
Когда разноцветное сияние приблизилось на достаточное расстояние, Алиса вылезла из джипа и подошла к самому краю пристани. Она по-прежнему куталась в черное резиновое одеяло, хотя ей и не было холодно. Из-за Пиритов вставало солнце, согревавшее ей спину и плечи, но Алису забавлял тот вид, который она собой являла - строгий и бесцветный символ ожидающей женщины, особенно по сравнению с этим павлиньим судном, возвращающимся домой!
Мешок Грира разметался по дну катера, как экзотическая лиана. Повсюду виднелись переплетающиеся соцветия пурпурного, пунцового и других смешанных цветов. Расстегнутый спасательный костюм раздулся, как парус. Голова гребца, как чалмой, была замотана льняной рубашкой пастельного цвета, рукава которой были завязаны под подбородком, так что оставалась лишь узкая прорезь для глаз, как у бедуина, захваченного песчаной бурей. Мореплаватель сидел посередине катера и греб двумя половинками сломанного шеста, которые были привязаны к уключинам. Лопастью правого весла служил кусок деревяшки, а лопастью левого - парусиновая туфля. Когда катер приблизился к причалу, Алиса увидела, что на нем находится довольно впечатляющее количество разнообразных пассажиров. На заостренном носу толпилась возбужденная стайка белок, кротов, опоссумов, мешотчатых крыс, бурундуков, пара молодых енотов, белохвостый олененок и целая толпа еще каких-то мелких тварей.
- Это похоже на Ноев ковчег, - крикнула Алиса. - Как продвигается дело спасения утопающих? - Маленькие мокрые грызуны уже выпрыгивали за борт и вовсю гребли к причалу.
- Неплохо. Я насчитал сто тридцать четыре души.
- Неплохой улов для начинающего спасателя.
- Сто тридцать пятой была хромая куропатка. - Айк размотал рукава рубашки, дав катеру самостоятельно пристать к берегу. - Но я ее зажарил на зажигалке Грира и съел вчера на ужин. Олененок был следующим на очереди.
Он поднял весло с парусиновой туфлей, и Алиса успела ухватить его как раз в тот момент, когда еноты, разбрызгивая воду, бросились к берегу.
- Хорошо, что вы тут устроили стрельбу из ракетниц, - промолвил Айк. - А то мы с ребятами немного заплутали в этом тумане. - Все его лицо было покрыто багряными ссадинами и волдырями от солнечных ожогов.
- Квинак всегда готов гостеприимно встречать туристов. Но ты только посмотри на себя!
Кто бы мог подумать, что ты такой стиляга. Похоже, в этом сезоне входят в моду броские цвета.
Айк был не в состоянии найти подобающий ответ. Последним на причал выскочил олененок, неуклюже последовавший за предшественниками. Но Айк двигался еще более неуклюже и, выбравшись из лодки, обхватил Алису, норовя на нее опереться.
- Пошел, пошел! Отвяжись от меня! Я дала себе честное слово, что не стану переживать. Отстань, говорю, мерзкий тупица... Черт, Соллес, как я рада тебя видеть.
- И я тебя, женщина. Ты классно выглядишь. Над их головами с хриплыми криками взлетели вороны. Самый младший, Джек, спланировал вниз и, воспользовавшись предоставившейся возможностью, сцапал пару-тройку мокрых грызунов, чтобы отпраздновать победу.

Предыдущая страница 21 Следующая страница


Песнь моряка 22

ПРИЛОЖЕНИЕ

Углубленное изучение Квинака следует начинать с севера Тихого океана, с той оффшорной зоны, которую морские биологи, геологи и федеральные чиновники называют океанической средой. Это огромная синяя наковальня, где выковывалась цепочка жизни со звеньями столь же многочисленными и бесконечными, сколь огромна и неповторима сама наковальня.
Благодаря исключительности своего местоположения воды Квинака до сих пор относительно не загрязнены и свободны от вторжений Тридентов. На поверхности воды все еще процветают диатомовые водоросли и фитопланктон, а в морских глубинах - зоопланктон. Результаты жизнедеятельности всего этого микроскопического мира постепенно опускаются на черное дно, называемое абиссальными глубинами, и смешиваются там с минералами и илом. Затем эта питательная смесь выносится на берег в следующую зону, называемую нереидной, где становится завтраком для бактерий, простейших и креветок, которые, в свою очередь, идут на завтрак малькам, а уж те служат обедом для более крупной рыбы - сайды, трески, тихоокеанской сельди и окуня, толстолобика и морского ерша, белокорого палтуса и камбалы, ну и конечно же, для звезды здешних мест - тихоокеанского лосося.
Но и эти звезды разделены на две касты. На нижней ступеньке лестницы расположена кета, также называемая собачьим лососем, так как когда-то ее сушили и кормили ею ездовых собак. Впрочем, это было еще до того, как аэросани вытеснили собак на задние сиденья пикапов.
Следующую ступень занимает серебристый лосось. В старое время его добывали довольно много у берегов Орегона, Вашингтона и Британской Колумбии как в промышленных целях, так и ради удовольствия. В наши дни большинство аляскинских рыбаков выбрасывает его за борт, полагая его ловлю пустой тратой времени.
- Меня не интересует серебро, - уверенно поясняет Старый норвежец, - мне нужно золото.
Золото имеет три разных вида: розовый лосось, также называемый горбушей, чавыча, называемая царем благодаря своему величественному виду и размерам (вес ее иногда достигает пятидесяти фунтов), вследствие чего ее еще иногда называют морским львом, и самый драгоценный из всех красный лосось. Переливчатое мясо этой рыбы ценится настолько высоко среди гурманов, что теперь она редко попадает на стол простого американца; чаще всего ее перепродают японским дилерам суши, или весь улов закупается израильтянами еще до того, как он поднят на борт. На аукционах в Анкоридже унция красного лосося продается по тридцать долларов, то есть пятьсот-семьсот долларов за двенадцатифунтовую рыбину!
Так что не удивительно, что Голливуд заинтересовался этим последним бастионом лососины.
Прибрежная зона
Третья и последняя морская зона. Эти прибрежные отмели служат местом обитания хитонов, морских ежей и морских звезд, королевских крабов, морских червей и медуз, морских огурцов и прочих мелких тварей, ползающих по склизкому дну.
Когда-то эти места, изобиловали морскими моллюсками, но цунами 1994 года увеличило осадок на восемь дюймов, и он закупорил их источники питания. С тех пор моллюски исчезли.
По поверхности воды в этих местах плавают малые поганки и нырки, старые скво и утки-каменушки, турпаны и морская чернеть, стаи шилохвостов и крякв, королевских и обыкновенных гаг, здесь располагаются колонии тупиков и буревестников, больших и красномордых бакланов, юрких куликов и богатый ассортимент разномастных чаек, серо-голубых и прочих.
Над линией прибоя снуют плавунчики, соро-чаи, бескрылые гагарки, глупыши и буревестники, малые качурки, поганки и чомги.
Продвигаясь от побережья вглубь суши, можно встретить воробьев, вьюрков и красногрудых зябликов, белых дроздов и черноголовых синиц, белокрылых клестов, оливковых мухоловок и дятлов в красных шапочках, которые выглядят точь-в-точь как Вуди. И поют точно так же, как он - эки-ти-эк-эк, экити-эк-эк! Это единственное место на континенте, где они все еще встречаются в диком виде. Ниже сорок восьмой широты их постепенно истребили вместе с первозданными лесами. Вуди обменяли на картонные громкоговорители, изготовленные в Корее.
Дальше в горах водятся сойки и тетерева, краснохвостые и мохноногие ястребы, совы и филины, белохвостые куропатки и пеночки-веснички. Еще выше парят соколы, сапсаны и скопы и носятся наскальные ласточки. На самых высоких вершинах, как и положено им по статусу, царят лысые орлы. Впрочем, статус этот достаточно номинален, так как и им приходится бороться за пропитание, вступая в схватки с воронами и чайками.
В пресноводных ручьях и озерах водятся плоские черви и речные раки, пресноводные устрицы и улитки. Среди камышей шныряют личинки комаров и стрекоз, которым не терпится достичь кровожадной зрелости.
Всеми этими личинками питается озерная, радужная и золотистая форель, арктический хариус, черные рыбы, белые рыбы, сиги, северная щука и малая щука, колюшка с тремя колючками и колюшка с девятью колючками, никчемный голавль и Каролинская поганка; и аборигены считают всю эту пресноводную живность самой вкусной.
В болотистой тундре все еще можно встретить американского лося. А берега рек по-прежнему изобилуют бобрами и мускусными крысами. Порой можно увидеть рысь, норку или выдру. В подлеске водятся короткохвостые ласки, так и не превратившиеся в горностаев, и арктические зайцы по-прежнему навостряют уши при любом хлопанье крыльев. В высокогорной тундре стаи неустрашимых волков продолжают охотиться на овец. Мускусный овцебык, которого еще в 1800-х годах считали исчезнувшим видом, возродился и теперь насчитывает около тысячи особей, проживающих в специальных резервациях.
И конечно же медведи. Что можно сказать о медведях? Ограничусь следующим рассказом:
как-то будучи в гостях у одной резчицы по запрещенной кости, я обратил внимание на обилие изображений медведей - жутких и страшных, которые преследовали людей, раздирали их на части, подкрадывались к ним. И я спросил старуху, почему она постоянно изображает их в беспощадной схватке с беспомощным человеком. От такой глупости у нее аж челюсть отвисла:
- Медведи, - пояснила она, протянув ко мне свои коричневатые ладошки со скрюченными для убедительности пальцами, - это страшилища.
Почва
Склоны Алеутского хребта в основном покрыты галечником. С одной стороны - грубый крупнозернистый галечник, а с другой - мелкий песок. Здесь его называют гравием. Так что повсюду серый измельченный гравий.

Преемственность жизни
Этот термин используется для описания того, как в области, подвергшейся полномасштабному естественному уничтожению, вновь возникает жизнь. Скажем, вулканическая. Покрытые черным пеплом склоны кальдеры постепенно начинают приобретать разные оттенки серо-коричневой гаммы. Ветер и дождь разъедают скалы, и камень превращается в песок. Голые кряжи покрывает лишайник, начиная расширять микроскопические трещины. Потом лишайник засыхает и образует тонкий слой органических веществ, которые смешиваются с песком - этой почвы уже оказывается достаточным для появления мхов. Мхи составляют подложку для первых крохотных побегов папоротника и так дальше. И вот когда-то выжженная огнем пустыня вновь превращается в пышное сообщество ботанических видов, которые начинают расцветать в счастливом неведении о темном джокере, который выпал природе. Именно с помощью преемственности жизни природа как бы страхует себя, всякий раз возрождая то, что было погублено. Сколько времени обычно занимает этот процесс? Сорок миллионов лет? Сорок тысяч миллионов? Ничего похожего. Это может произойти менее, чем за сорок лет. Но это должны быть нормальные года - с весной, летом, осенью и зимой.
Ботанические виды
Их можно разделить на восемь категорий:
1. Мокрая тундра - хвощ, рдест, репей, водяная сосенка, камыш, ель...
2. Влажная тундра - травы и осоки, растущие среди мхов и лишайников, цветы, ягель, аконит...
3. Поймы рек - серебристая ель, тополь на роскошной папоротниковой подложке, напоминающей узоры ковра, шиповник, дубки...
4. Торфяники, заросшие низким кустарником - пласты торфа с суглинком - вереск...
5. Высокий кустарник - карликовая ива, осина, береза, голые папоротники...
6. Низинный ельник - американская лиственница, береза, осина, тополь, у корней которых на первом этаже разрастаются сфагнум и клюква, арктический щавель...
7. Горный ельник - серебристая ель на южных склонах, темная - на северных, карликовая береза, вика, горицвет, травы, вырастающие на фут за неделю в хорошее лето, серебристая ива...
8. Альпийская тундра - голубика, восковница, медвежья ягода, малина, люпин, астры, лапчатка, альпийская азалия, арктическая ива, горный гравилат, коровий пастернак, камнеломка, тысячелистник, овсяница, горная тимофеевка и отвратительная штуковина под названием «дьявольская дубинка», которая похожа на маленькое невинное растеньице, но стоит по нему провести рукой, как оно оставляет в ладони тысячи микроскопических колючек.
Тысячи растений, правда, в основном маленьких. Питательный слой почвы не настолько велик, чтобы на нем могли расти деревья. И как я уже указывал, он очень нежен. Погубить его ничего не стоит. К моменту, когда я начинал писать эту историю, большинство южных склонов Квинака уже были уничтожены или изуродованы дорогами, задушены духотой и попраны веком анархии

Предыдущая страница 22


23 Кен Кизи

2. Влажная тундра — травы и осоки, растущие среди мхов и лишайников, цветы, ягель, аконит...

Предыдущая страница 23 Следующая страница


Песнь моряка 24

3. Поймы рек — серебристая ель, тополь на роскошной папоротниковой подложке, напоминающей узоры ковра, шиповник, дубки...

Предыдущая страница 24 Следующая страница


25 Кен Кизи

4. Торфяники, заросшие низким кустарником — пласты торфа с суглинком — вереск...

Предыдущая страница 25 Следующая страница


Песнь моряка 26

5. Высокий кустарник — карликовая ива, осина, береза, голые папоротники...

Предыдущая страница 26 Следующая страница


27 Кен Кизи

6. Низинный ельник — американская лиственница, береза, осина, тополь, у корней которых на первом этаже разрастаются сфагнум и клюква, арктический щавель...

Предыдущая страница 27 Следующая страница


Песнь моряка 28

7. Горный ельник — серебристая ель на южных склонах, темная — на северных, карликовая береза, вика, горицвет, травы, вырастающие на фут за неделю в хорошее лето, серебристая ива...

Предыдущая страница 28 Следующая страница


29 Кен Кизи

8. Альпийская тундра — голубика, восковница, медвежья ягода, малина, люпин, астры, лапчатка, альпийская азалия, арктическая ива, горный гравилат, коровий пастернак, камнеломка, тысячелистник, овсяница, горная тимофеевка и отвратительная штуковина под названием «дьявольская дубинка», которая похожа на маленькое невинное растеньице, но стоит по нему провести рукой, как оно оставляет в ладони тысячи микроскопических колючек.

Тысячи растений, правда, в основном маленьких. Питательный слой почвы не настолько велик, чтобы на нем могли расти деревья. И как я уже указывал, он очень нежен. Погубить его ничего не стоит. К моменту, когда я начинал писать эту историю, большинство южных склонов Квинака уже были уничтожены или изуродованы дорогами, задушены духотой и попраны веком анархии.

Предыдущая страница 29


Песнь моряка 30

6. Приглашайте же нас на свои безрассудства

Далеко на юге солнце устало клонилось к закату. Оно начало свой путь десять часов тому назад, и ему предстояло еще столько же с небольшим отклонением к северу, когда оно достигнет океана. Добравшись до полюса, оно исчезнет из виду на несколько мгновений и снова потянет свою упряжь с востока на запад. В этих краях, сидя дома, из одного и того же окна, обращенного на север, можно сначала наблюдать восход, а потом, чуть позже — закат. Так что это тяжелое время для Аполлона и его команды, они трудятся летом на вершине глобуса, не покладая рук.
С первыми лучами солнца весь город уже знал о прибытии яхты знаменитого кинорежиссера — ее парус был виден из любого окна. Все утро к причалу стекались горожане, чтобы поближе рассмотреть чудное крыло, вздымавшееся, как клинок сабли из драгоценных ножен, с палубы нарядного судна. В почтительном молчании они пялились на это чудо, раскрыв рты, после чего возвращались к завтраку. Во всех барах, кафе и кухнях только и говорили о приезжих. Насколько грандиозен грядущий проект? Каков его бюджет? Найдутся ли в нем рабочие места для местного населения? И наконец вопрос, ставший самым насущным: как попасть в список гостей, приглашенных на торжественный прием, назначенный на яхте следующим вечером?
Но самый оживленный обмен мнениями происходил на парадном крыльце «Бездомных Дворняг». К полудню маленькое деревянное возвышение уже не могло вместить всех желающих; и толпа выплеснулась на ступени, тротуар и даже проезжую часть. Люди запрудили улицу, угрожая в равной степени водителям и собакам. Входная дверь была открыта, но никто и не подумал войти внутрь. Один из древнейших и неукоснительно соблюдаемых законов этой организации гласил «В День Грома никто не возвращается в логово до наступления темноты». Иначе ленивые остолопы будут весь день слоняться как ни в чем не бывало, пукая, почесываясь и попивая пиво. День Священной Луны будет потрачен попусту, и Священное Логово станет не более чем очередным пристанищем дворняжек, утратив то, что завсегдатаи называли «достоинством». Этот закон был занесен даже в контракт совместного владения: клуб «Бездомных дворняг», половина которого принадлежала «Морскому ворону», сдавался в аренду для проведения покерных вечеров и игры в блэк-джек в любой день месяца, кроме дней полнолуния. В этот день клуб целиком и полностью принадлежал Дворнягам.
Орден Бездомных Дворняг обладал определенным влиянием, несмотря на свою сомнительную репутацию. В каком-то смысле это был аляскинский вариант Монашеского клуба, если вы можете себе представить Монашеский клуб, в который входят рыбаки, разбойники с большой дороги, докеры, водители грузовиков, летчики, хоккейные болельщики, моряки, гуляки, завязавшие наркоманы и падшие ангелы. Это святое братство возникло во время музыкального марафона, проходившего в течение трех дней на футбольном стадионе Вашингтонского университета. Квинакских фанатов оказалось такое количество, что им пришлось арендовать паром до Сиэтла, на который они загрузили пиво, спальные мешки, дурь и тенты, чтобы можно было спать на палубе. А также своих собак. Большинство жителей Аляски по-прежнему небезразлично к ним. Особенно к большим. Больших собак оказалось столько, что под трибунами для них организовали специальный загон. Когда Гриру сообщили, что Марли должен сидеть во время концерта в этом загоне, Грир предпочел устроиться рядом с ним. К ним присоединился Соллес со своим сеттером Пенни, ну а после этого там оказались все представители Квинака вместе со своими тентами и прохладительными напитками, дворняжками и породистыми псами. Так что все выходные они провели за проволочным ограждением.
После того, как все потасовки между собаками были прекращены, а непокорные псы усмирены, выяснилось, что загон представляет из себя самое удобное место. Парниковый эффект в то лето сказывался особенно сильно, и ртутный столбик в Сиэтле достигал ста градусов. А на стадионе было еще жарче. Под трибунами же было вполне прохладно, хоть и пыльно. Жар, поднимавшийся с душного поля, выдувался приятным сквознячком, громоподобные вопли динамиков приглушались, и несмотря на то, что сцена была не видна, снизу можно было наслаждаться видом раздуваемых юбок.
Квинакский контингент так хорошо провел время, что, вернувшись домой, решил организовать свой клуб — Законопослушный Орден Бездомных Дворняг. Члены клуба разработали правила, ритуалы и создали свою эмблему — над красным силуэтом пожарного гидранта радугой изгибалось полное название клуба, а из самого гидранта трубным гласом вылетали буквы названия сокращенного: З-О-Б-Д.
Так они себя и вели в полном соответствии с этим названием — раскованно и независимо. Следующей весной Бездомные Дворняги уже участвовали во всеквинакском параде, проводившемся ежегодно накануне открытия путины, со старомодным двадцатидвухфутовым пожарным гидрантом из папье-маше, скрывавшим в своих недрах четыре бочонка пива. Об одноразовых стаканчиках, естественно, никто не позаботился. Но Айк счел, что так оно даже и лучше: стаканчики непременно привлекли бы внимание, а это было бы чревато изгнанием. В столь важные дни сухой закон соблюдался неукоснительно.
Поэтому пиво пили прямо из бочек. Четыре шланга незаметно передавались от одного к другому, пока члены ордена, неуклюже обхватив друг друга за плечи, раскачивались вокруг своего шаткого алтаря и распевали песни хриплыми голосами. Заезжий швед-антрополог, специализировавшийся в области первобытных культур, чуть не кончил от восторга, утверждая, что лучшего проявления мужского братства он еще не встречал нигде в мире! Пока прохожий не указал ему на сестер Босвелл и жену Херба Тома. Так что при ближайшем рассмотрении некоторые братья оказались сестрами.
Парадное шествие накануне путины четырежды пересекает город из конца в конец: сначала оно движется на север по Главной улице, потом тем же путем обратно, затем по улице Кука на восток и по ней же назад. И все заканчивается карнавалом на стоянке у доков. Таким образом, к концу этого пути глотки у Братьев-Дворняг уже здорово пересохли, так как они осушили свой гидрант еще за первую половину шествия, а за вторую уже успели опорожниться, причем сестры не отставали ни в том, ни в другом от своих братьев. Когда платформа с гидрантом въезжала на стоянку, папье-маше уже сильно расползлось, и сооружение грозило рухнуть. Резкий порыв ветра опрокинул гидрант на ряды с выпечкой, распродажа которой была организована учащимися Квинакской школы, разнес его обломки по дорожке для езды на пони и сдул в залив.
После этого Законопослушный Орден Бездомных Дворняг был признан окончательно и бесповоротно. Они не только стали непременными участниками всех местных мероприятий, но и начали выезжать «на гастроли», демонстрируя свой фокус с расползающимся гидрантом. Даже в тех случаях, когда отсутствовал благоприятный ветер, необходимый им для завершения буффонады, они опрокидывали гидрант вручную. Что и произошло в Скагуэе, куда, арендовав ро-ро, они отправились на празднование годовщины Золотой лихорадки. Гидрант рухнул, как огромная теплая губка, прямо на головы маршировавшему внизу оркестру, после чего началась массовая потасовка. Банда Скагуэйских головорезов по своему числу в несколько раз превосходила гостей из Квинака, однако многие из Дворняг по своему обыкновению прибыли с собаками — здоровенными овчарками и ездовыми лайками, натасканными на то, чтобы не разжимать челюстей, что бы им ни попалось — подол, штанина или что-нибудь еще. После того как гости из Квинака нанесли сокрушительное поражение обитателям Скагуэя, местный комитет по организации шествий и праздников издал распоряжение, запрещающее участие в них четвероногим весом более пятидесяти фунтов. Позднее Айк настоял на том, чтобы Орден также принял такой закон — «особенно что касается этих волкодавов, участвующих в марафонах на нартах. Для них можно организовать специальное место под крыльцом».
После того как животное начало было изгнано, клуб стал руководствоваться более высокими духовными соображениями. При нем был создан приют для потерявшихся щенков, на который собирались огромные пожертвования. Была учреждена стипендия в ветеринарный колледж Нормана, штат Оклахома, которая ежегодно вручалась самому выдающемуся выпускнику. Ансамбль Бездомных Дворняг был переименован в Серебряных Гончих, и в него вошли свои местные Джон, Пол, Джордж и Ринго. Один из их хитов «Я хочу обнять твою задницу» продержался даже несколько недель. Грир, игравший на бонгах и флейте, исполнял роль Ринго. Был даже задуман выпуск малобюджетного дневного сериала, в котором настоящие животные разговаривали бы человеческими голосами для ясности сюжета. Была отснята пилотная серия, показанная разнообразным компаниям по производству кормов. «Программа для истинных друзей, которые остаются охранять дом, когда хозяин уходит на работу» — так назывался этот проект. И «Пурина» даже проявила к нему какой-то интерес, но прежде чем были подписаны необходимые документы, телезвезда, роль которой в пилоте испоняла сеттер Пенни — роскошная рыжая сука Айка, отравилась лососем и умерла.
После этого Айк Соллес потерял всякий интерес к Законопослушному Ордену. Он начал пропускать собрания, и невозможно было не заметить, что сердце у него разбито; эта собака значила для него не меньше, чем жена. Ему предлагали на выбор массу симпатичных щенков, но он всех отверг. В глубине души он был даже рад тому, что у него появился повод уйти с поста президента — не для того он приехал в эту глушь, чтобы становиться общественным лидером. Он уже был сыт этим по горло. После ухода Айка президентом избрали Грира, но, хотя Эмиль и был выдающимся представителем ордена, он не обладал талантами руководителя, поэтому переуступил эту честь Билли Кальмару Беллизариусу — коренному жителю Квинака и торговцу дурью. Сам же Грир скромно занял более подходящий для него пост вице-президента.
Билли Кальмар был отвратительным напыщенным мерзавцем, но президент из него получился неплохой. Он оживил деятельность ордена, оплодотворив его своей неуемной творческой энергией и подкрепив химическими препаратами. Именно он заставил власти города обратиться к настоящим экспертам для организации фейерверка в честь Дня независимости, и устроенное им зрелище потрясло всех. После этого деятельность Ордена стала все больше склоняться в сторону пиротехники, и бездомным щенкам пришлось искать себе другое пристанище.
Тем не менее посещаемость ежемесячных собраний продолжала неуклонно понижаться. Общее возбуждение спало. И даже приближающееся Летнее Полнолуние, казалось, утратило всю свою привлекательность. На этот день даже не планировалось никаких праздничных мероприятий. Президент отбыл на юг в поисках новых пиротехнических средств и с целью пополнения клубного запаса дури. До последнего момента так никто и не знал, будет проводиться собрание в честь полнолуния или нет.
Тут-то, как гром среди ясного неба, и появилась эта фантастическая яхта, возродив всю былую энергию ордена. С самого утра напряжение на деревянном крыльце нарастало все больше и больше. А вскоре после полудня член ордена миссис Херб Том принесла на хвосте информацию, от которой страсти уже закипели вовсю. Ее муж, Херб, арендовал единственный городской лимузин и в настоящий момент занимался тем, что развозил приглашения. Сначала он остановился перед библиотекой, и одна из крепко сбитых кинокрасоток славянского типа, выпорхнув из машины с черным веером из игральных карт, взлетела вверх по лестнице, — сообщила миссис Херб. На каждой карте с одной стороны была изображена чернобурка, а с другой — располагался текст приглашения для всех высокопоставленных особ города — мэра, начальника полицейского участка, тренера школьной футбольной команды и двух городских советников — мистера и миссис Хиро Вонг. Миссис Херб утверждала, что имена этих особ были вытиснены и покрыты настоящим золотом. Она видела своими глазами приглашение, адресованное футбольному тренеру, и даже сняла с него копию, которую и пустила по рукам:
ТРЕНЕРУ ДЖЕКСОНУ АДАМСУ
СТУДИЯ «ЧЕРНОБУРКА»
нижайше просит Вас присутствовать
на воскресном вечере, который
состоится на борту яхты «Чернобурка»
с 6 до 12.
Подпись: Герхардт Стебинс
(пожалуйста, предъявите эту карточку охране)
Братья были потрясены и возмущены. Каким таким образом Герхардт Стебинс мог узнать имя несчастного квинакского тренера? И что еще интереснее — откуда он мог знать, что этот самый тренер завтракает по пятницам в библиотеке вместе с чертовым мэром, начальником полицейского участка, библиотекаршей и городскими советниками? И братья решили, что им остается только сидеть и ждать своих приглашений.
Лимузин пересекал колдобины квинакских улиц целый день, доставляя приглашения. И даже сквозь тонированное стекло можно было различить, что за рулем сидел отнюдь не Херб Том. Херб Том был человеком настолько маленького роста, что ему приходилось привставать, чтобы видеть, что происходит за лобовым стеклом, как жокею в стременах. Сейчас же за окошком маячил внушительный силуэт с покатыми плечами и большими залысинами на лбу. Одни утверждали, что это громадина, который охранял трап яхты, в то время как другие божились, что они только что были на причале и видели, как тот продолжает стоять на своем посту. Так что, вероятно, это был еще один японский громила.
В просторном салоне лимузина виднелись и другие силуэты — человек пять, но выходила из машины только длинноногая блондинка. Она раздавала бесценные карточки в течение всего дня, блистая зубами и ногами и так и не произнеся ни звука по-английски —только «danke schon» и «auf Wiedersehen» — относительно этих слов у очевидцев были расхождения.
Однако кое-что вскоре стало для всех очевидным и бесспорным — ни одному из членов Законопослушного Ордена приглашений не предназначалось. Сначала братья сочли, что просто их отыскать несколько сложнее, чем владельцев магазинов и других официальных представителей города. Поэтому они продолжали толпиться на крыльце, помогая лимузину отыскать себя. Но после того как он проехал мимо них несколько раз, даже не притормаживая, толпа начала выражать свое недовольство, которое продолжало нарастать в течение последующих часов.
Исаак Соллес и Эмиль Грир оказались среди тех немногих, кто не имел никакого представления о накалявшихся страстях. Грир еще не появился на палубе яхты, которая поглотила его накануне вечером, а Айк предпочитал не показываться в центре. Позавтракав яичницей и копченым лососем, он сразу же поехал к покалеченному карбасу. К его радости, сарай был пуст и на стоянке тоже никого не было; единственные машины, которые ему удалось заметить, были припаркованы с другой стороны доков, там, где, сверкая, покачивался огромный парус яхты. Они сгрудились вокруг него, как мотыльки вокруг фонаря. Ну что ж, — решил Айк, — хоть какая-то польза — по крайней мере дураки не болтаются под ногами. Его радовало даже то, что рядом не было Грира, каким бы хорошим механиком тот ни был. Пусть бедный пьяный петух проспится — ему полезно. Как Айку полезно одиночество.
Карбас лишился не только оси, но и одной из лопастей, которая, вероятно, погнулась, когда их вытягивали из грязи. Айк обнаружил это, запустив под днище волоконную оптику Вонгов. Обычно такое обследование требовало подведения стальной сетчатой люльки под корпус, на которой и поднималось судно, но Вонги, которым принадлежал сарай, отсутствовали, и крутить лебедку было некому. Скорее всего, они болтались со своим братом Норманом где-нибудь в городе и попивали сакэ из жестяных банок, разогрев его предварительно на газовой зажигалке. Никто из братьев Вонг не был коренным японцем, в отличие от их приемных родителей, но всем им была свойственна определенная восточная изысканность.
Впрочем, хорошо, что и их не было. Айк никогда не любил поднимать суда, особенно такие дряхлые, как это. Он вернулся в трейлер за костюмом и маской и снял винт в три приема — то есть гораздо быстрее, чем была бы подведена люлька. Одна из медных лопастей была сильно повреждена у самого основания — старая рана, покрытая ярью-медянкой. Вот из-за чего так барахлил двигатель. Айк потащил винт в сварочную мастерскую Моубри, но того тоже не оказалось на мес-,уе — наверное, болтался у клуба Бездомных Дворняг. Боб Моубри был еще кандидатом, но он так рвался стать действительным членом Ордена, что аж приседал каждый раз, когда проходил мимо клуба. Несмотря на его шесть футов шесть дюймов и тридцать четыре года от роду, казалось, он вот-вот напустит в штаны от раболепия.
Однако мастерская у него была классная, и задняя дверь была открыта. Айк приварил к зазубрине кусок олова, потом закрепил винт в тисках и принялся выравнивать поверхность лопасти. Потом он вернулся в док и за один заход поставил винт на место, поскольку хорошо обточил и смазал его, а, нырнув вторично, закрепил ось и закрутил гайку. Не снимая костюма, Айк завел двигатель и сильно газанул. Мотор работал как по маслу. Айк вырубил двигатель и, прихватив гаечный ключ, снова нырнул под днище. Ось стояла на месте, гайка не сдвинулась. А когда он вынырнул на поверхность, в грязных дверях сарая уже стоял Грир. Даже сквозь запотевшую маску и выхлопные газы Айк различил, что бедному петуху отдохнуть не удалось.
— Боже милостивый, откуда ты? — осведомился Исаак, протягивая руку, чтобы Грир помог ему вылезти.
— С этого любовного корыта, откуда же еще, старик? — откликнулся Грир. По лицу его блуждала мечтательная улыбка. И поскольку он даже не шелохнулся, чтобы помочь Айку, тот самостоятельно вылез на сходни и снял маску. Глаза у Грира настолько покраснели и провалились, что он, вероятно, даже не заметил протянутой ему руки. Его лоскутные штаны были потрепаны и помяты, а спутанные волосы свисали, как грязные веревки.
— Черт побери, Грир, — покачал головой Айк, — ты выглядишь, как блевотина больного медведя.
— Возможно, mon ami, возможно. Но что этому предшествовало! Две восхитительные медведицы. Одна другой лучше.
Айк опустился на ящик и начал стягивать с себя мокрый костюм. Грир, покачиваясь и улыбаясь, продолжал стоять в дверном проеме.
— Это была потрясающая ночь, старик, я тебе еще расскажу.
Но не успел он пуститься в подробное описание ночных восторгов, как у пирса затормозил пикап Кармоди, из которого появилась Алиса. Она снова была в своем обычном комбинезоне и черных резиновых сапогах. Громко топая, она двинулась по деревянному настилу с раскачивавшимся армейским биноклем на груди. Мрачно кивнув Айку, она остановилась перед Гриром и нахмурилась.
— Эй, ты, мистер вице-президент! Советую тебе проснуться. Тебя уже заждались в клубе.
Глаза у нее снова поблекли, а волосы были стянуты сзади в тугой узел. Не дожидаясь ответа, она протопала мимо Грира к концу дока и подняла к глазам тяжелый бинокль.
Грир, не реагируя, продолжал раскачиваться из стороны в сторону. Айк наконец вылез из костюма и нырнул за лебедку, чтобы вытереться одним из грязных полотенец Вонгов.
— От Майка так ничего и нет? — повысив голос, осведомился он.
— Мистер Кармоди не имеет обыкновения радировать о своем прибытии. — Алиса продолжала обшаривать водную гладь биноклем. — Меня это совершенно не волнует — если бы что-нибудь случилось, мы бы уже знали. Мне просто интересно знать, о чем этот старый пират думает.
— Ты сказала — заждались? — Сообщение Алисы начало просачиваться сквозь туман эйфории в сознание Грира. — А зачем я им нужен?
— Я их не спрашивала. Но они там уже здорово распоясались. Соллес... — она продолжала изучать горизонт. — Я хочу, чтобы вы задраили «Сьюзи». И «Коломбину». Поставьте их на прикол и полностью задрайте.
На лице натягивавшего на себя джинсы Айка появилось неодобрительное выражение.
— Какого черта? В понедельник нам все равно выходить на них в море.
Алиса, не отрывая бинокля от глаз, повернулась в сторону самого южного мыса.
— Может, да. А может, и нет, — сообщила она. — Спорим, что завтра или в крайнем случае в воскресенье Кармоди уже будет здесь? И не сомневаюсь, что первым делом он захочет испытать свою новую игрушку. Пойдет за гигантскими крабами. Или на тунца. И вам, ребята, тоже придется идти с ним.
— Но ведь ты можешь ловить и на «Коломбине», — продолжал упорствовать Айк. — Ты ведь делала это.
— Мне предложили участвовать в предстоящих съемках, — будничным голосом сообщила Алиса. — Теперь я буду режиссером.
Айк не успел откомментировать это сообщение, как Грир вдруг схватился за голову:
— Господи Иисусе, я понял, в чем дело! У нас же полнолуние! Летнее полнолуние, Исаак! — и он затряс Айка за руку.
— Что-то я не совсем тебя понял, Алиса, — высвобождая руку, продолжил Айк. — Что-то я не припоминаю, чтобы ты пропускала путину. И к тому же, что ты можешь знать о режиссуре?
Алиса, ощетинившись, развернулась к Айку.
— По крайней мере, я там буду гораздо полезнее, чем в море. Они просили помочь им построить длинный вигвам. А мне кое-что известно об этом.
Грир снова схватил Айка за руку.
— Пожалуйста. Пока Билли нет, вожаком считаюсь я. Не бросай меня, напарник. Ты, я да старина Марли. Сегодня вечером нам предстоят серьезные дела.
— Какие еще серьезные дела? Трепотня о морском льве, если мне не изменяет память? Или о своре шелудивых дворняжек?
— Вся жизнь эскимосов связана с собаками. Так что это всех касается, mon ami. К тому же эти шелудивые дворняжки занимают прочное положение в обществе.
Тут возразить было нечего. Именно Айку принадлежала инициатива выработки профсоюзной хартии для всех рабочих собак. Изначально это было сделано с целью защиты беговых собак от голодной старости, но вскоре в проект были включены и другие животные — беговые лошади, цирковые львы и тигры и даже бойцовские петухи. Отряды Зверосолидарности вынудили владельцев животных объединиться в союз для обеспечения старости своих кормильцев, и профсоюз победил. С каждого заработанного доллара они стали платить два с половиной цента в пенсионный фонд животных.
— Хорошо-хорошо, это серьезное дело, — согласился Айк. Ему совершенно не улыбалось обсуждать эту проблему в присутствии Алисы Кармоди. — Но вам придется заняться им без меня. Мы со стариной Марли собираемся сегодня побыть дома. Я буду читать ему вслух «Зов предков».
— Полная параша, — выразил свое мнение Грир.
— Что это с тобой случилось, Соллес? — поинтересовалась Алиса, опуская бинокль и облокачиваясь на сваю. — Помнится, ты всегда был заводилой в таких делах.
— Было дело. Потому-то я теперь и читаю всякую парашу. Время заполняет не хуже и раздражает меньше.
— Исаак считает, что перерос нас, — повернулся Грир к Алисе. — Скажи ему. Ну хотя бы ради Марли. Бедный старикан весь день торчит у него в трейлере в полном одиночестве. Ты разве не согласна, что ему приятно будет выйти и пообщаться немножко с себе подобными?
— Мы все стареем, Грир, — ответила Алиса. — Только какого черта, Соллес? Может, ты все-таки пойдешь? Может, тебе тоже будет полезно пообщаться с себе подобными?
— Спасибо, Алиса, — откликнулся Айк. — Я подумаю.
— Впрочем, лично мне совершенно все равно, что ты решишь, — добавила она. — Просто имейте в виду, что бы вы там ни решили, сначала задрайте карбасы. И освободите себе следующую неделю, так как вы проведете ее в море.
— О-о-о-о... — застонал Грир, закатывая глаза.
— Ладно, — откликнулся Айк.
— А теперь — прошу прощения, но мне пора за дела. — Алиса застегнула воротник своего комбинезона и двинулась обратно, так что деревянные сходни захлюпали водой при каждом ее шаге. — Пойду заниматься искусством, — добавила она, и голос у нее булькнул точно так же, как соленая вода под ногами.
— И что ты об этом думаешь? — жалостным голосом осведомился Грир, когда пикап исчез за поворотом. — Впервые за многие годы в этой дыре что-то происходит, а она отсылает нас в море!
— Я думаю... — Что-то было такое в этом хлюпающем голосе, в этом убого-надменном узле волос, маячившем в заднем окне пикапа... — что, может, мы со стариной Марли и пойдем с тобой на это собрание. Ну-ка, помоги мне вытащить это ведро...
К тому времени, когда они закрепили оба карбаса в протоке у причала Кармоди, на часах было уже начало десятого. Они двинулись к городу, стараясь держаться подальше от центра. Грир не был готов к встрече с дворнягами. Алиса не солгала — ропот толпы, как далекие раскаты грома, был слышен за квартал. Однако, как отметил Айк, ярко выраженного раздражения в нем не звучало. Скорее, что-то неопределенное. Это напомнило Айку звуки, которые издавали во фресно эмигранты, собиравшиеся в утренней дымке на полях и решавшие, выполнять или нет порученную им работу — так, беззлобные перебранки в тумане.
Приятели пересекли стоянку, когда длинный день уже клонился к своему завершению. Молча они забрались в фургон и так же молча двинулись по направлению к трейлеру. Грир с каждой минутой нервничал все больше. Айк знал, что любые попытки успокоить его только усугубят положение. Пугливый уроженец Ямайки всегда норовил уклониться от ответственности, даже когда она представляла куда как меньшую угрозу.
В нагревателе хватало воды только на одного, и Айк предоставил право принять душ Гриру.
— Тебе же придется торчать у всех на виду. Грир выбрал светло-зеленую просвечивающую рубашку, в которой он женился в последний раз в Кингстоне, — от нее до сих пор пахло темным ромом, — и принялся застегивать крохотные перламутровые пуговки своими длинными черными дрожащими пальцами.
— Меньше страсти, — посоветовал Айк. — Это же не ассамблея ООН.
— Черта с два! Всему городу не терпится узнать, какую роль будет играть Орден в этих киносъемках. Всему, понимаешь! Если нам не удастся урвать приличный кусок от этого пирога, старину Грира разорвут на куски.
Айк ухмыльнулся, хотя и понимал, что в какой-то мере Грир прав. Законопослушный Орден завоевал свою репутацию благодаря тому, что всегда получал лучшие места на всех стоящих мероприятиях — непосредственно рядом с трассой, когда устраивались гонки на аэросанях, и у сцены на всех рок-концертах, проводившихся от Анкориджа до Виктории. На финальных собачьих бегах в Номе им даже позволили нацепить значки организаторов, чтобы они могли изучить лицензии всех двадцати команд, вышедших в финал. И они скрупулезно сверяли отпечатки носов с профсоюзной документацией, чтобы убедиться в том, что все вложили деньги в призовой фонд. Уже почти десять лет Дворняги урывали себе кусок от каждого пирога, готовившегося в области, а то и не один. А теперь впереди маячил такой пирог, который никому еще и не снился. И если Ордену не удастся запустить в него свою лапу, то его авторитет будет безнадежно загублен.
Марли самостоятельно добрел до фургона, но Исааку пришлось помочь ему забраться внутрь. Марли ворчанием выразил свою признательность и взобрался на низкое сиденье, чтобы можно было высунуться из окна.
— Еще улыбается, разбойник, — заметил Айк в надежде отвлечь своего приятеля. — Он уже год никуда не выезжал, а соображает, что едет на летнее полнолуние. Надо было его отправить под душ, а не тебя.
Грир ничего не ответил. Он сидел скорчившись на переднем сиденье, обхватив колени руками. Его пятнистая физиономия застыла в неподвижной ухмылке, а растянутые губы настолько напряглись, что какая бы то ни было артикуляция была исключена. Грир умел впадать в такое состояние под воздействием целого ряда излюбленных фобий и разного рода опасений, но обычно дар речи не изменял ему.
До клуба они добрались в начале двенадцатого. Толпа перестала роптать и теперь стояла молча, повернувшись к северо-западу и наблюдая за тем, как из-под брюха возлегавшей у самого горизонта плотной черной тучки, как яйцо из курицы, вываливается солнце. Когда фургон остановился на президентском месте рядом с крыльцом, все обернулись. Никто не проронил ни слова, но когда вице-президент начал вылезать из машины, послышался странный скулящий звук. Грир схватил первый протянутый ему стакан и выпил его залпом, не разбираясь, что внутри. Толпа была настолько огромной, что Айк едва верил собственным глазам. Люди, которых он не встречал годами, окружили Грира, норовя пожать ему руку. Похоже, здесь собрались все тупицы и болваны, которые когда бы то ни было наскребли по пятьдесят долларов, чтобы заплатить вступительный взнос. Более того, он увидел несколько лиц, прибывших даже из землячеств Анкориджа и Неаляски.
Грир проскользнул к Вейну Альтенхоффену.
— От Билли так и нет никаких известий? — шепотом поинтересовался он.
— Ни звука, — также шепотом ответил Альтенхоффен. — Кальмар не из тех, кто бросает свои дела во имя чего бы то ни было. Так что пока ты наш президент, Эмиль. Ты поведешь нас. Говори, что нам делать.
Грир пожал своими костлявыми плечами с деланным равнодушием.
— В связи с чем, Слабоумный?
— В связи с тем, что нас так обосрали. Ни один из нас не получил приглашения на яхту. Ты не считаешь, что нам бросили перчатку? На кону наша честь, брат Грир, и судьба распорядилась так, что тебе отвечать на это. Так что мы будем делать?
Члены Ордена обступали все плотнее и плотнее шепчущуюся парочку.
— А делать мы будем вот что, — изрек Грир, надевая солнцезащитные очки и поворачиваясь к горизонту со всей возможной торжественностью, на которую он был способен, — дождемся, когда сядет солнце и проведем собрание. Как обычно.
Солнце опускалось все ниже, и толпа начала затихать. Даже собаки перестали скулить, за исключением нескольких выродков, да и тех распихали каждого в свой пикап и привязали там, отверженных и посрамленных, но так и не умолкнувших. Более мелких и цивилизованных загнали под крыльцо, где они и сгрудились в гробовой тишине, лишь поглядывая из-за решеток. Когда же солнце коснулось далекой воды, даже нытье в пикапах полностью прекратилось. Последний красный отблеск померк, сменившись зеленоватым сиянием, и тут как по команде вся толпа разразилась завываниями и улюлюканьем. Сначала это выглядело смешной дешевкой, но по мере того как этот вой ширился и нарастал, в нем начали проступать страстная сила и звериный надрыв, так что ощущение комизма уступило место искреннему страданию, и все, что представлялось дешевым и плоским, приобрело объем и непреходящий смысл. Послушные и цивилизованные члены Ордена подхватили из-под крыльца этот вой нежными тенорами, а из пикапов донеслись душераздирающие баритоны непокорных. Голоса расходились, переплетались и ширились, сливаясь в один мощный хор — единый надрывный вой Дворняги-Неудачника. Этот вой парил над городом и, отражаясь от глетчера за заливом, возвращался обратно, накладываясь сам на себя и создавая многослойный органный аккорд. И лишь когда замер последний отзвук эха, люди, бросая а переполненные мусорные бачки бутылки и банки, потянулись в помещение клуба. Это было еще одним правилом, усвоенным с опытом.
В полной тишине были сложены и отставлены к стенам карточные столы. Точно так же молча люди вытащили из шкафов складные деревянные стулья и расставили их неровными рядами. Когда у каждого стула стояло по одному члену Ордена, Грир на негнущихся ногах вышел к возвышению, изготовленному в форме огромного гидранта. Он поднял отполированную бедренную кость медведя, которая использовалась как молоток для усмирения публики, и указал пальцем на пол.
— Садитесь, — скомандовал Грир. Все сели. Грир поднял руку вверх, повернув ее ладонью к аудитории, и снова распорядился уверенным голосом: — Встаньте. — Все встали. — Полнолунный вой летнего солнцестояния Законопослушного Ордена Бездомных Дворняг объявляется открытым, — провозгласил Грир. — Прошу всех вести себя соответственно. Наш верный секретарь Слабоумный, остались ли у нас с прошлого раза нерешенные вопросы?
Вейн Альтенхоффен, зардевшись, встал с черным гроссбухом в руках. Альтенхоффен, когда не занимался рыбной ловлей, замещал преподавателей в Квинакской школе, а кроме того, выпускал еженедельную, а иногда ежемесячную газетенку «Маяк Квинака». Длинноносый и многословный, он тем не менее был чрезвычайно полезным членом общества и Ордена. Его настолько переполняли всевозможные планы и проекты, направленные на усовершенствование жизни, что порой он начинал разговор со следующих слов: «Мой слабый ум просто разрывается от брезжащих перспектив».
— Предыдущее собрание Законопослушного Ордена закончилось на неожиданной и драматической ноте, — начал читать Альтенхоффен. — Орден получил судебный приказ, предписывающий прекратить практику проведения фейерверков. Когда наш президент Кальмар узнал о том, что Томас Тугиак Старший пригрозил лишить нас клуба, он произнес следующее — цитирую: «Имел я вашего Томми Тугиака и всех его алкашей-дикарей. Пусть попробуют сунуться к Дворнягам, и я им головы пообрываю. Мы будем пускать фейерверки в любое время, когда нам захочется». Конец цитаты. Это предложение было поддержано единогласным рычанием, за исключением Томми Тугиака Младшего, который возражал против поношения собственного отца, и Чарли Фишпула, который был не согласен с употреблением некоторых других слов. «Может, мы и алкаши, но не дикари. Мы — последователи дикарей ». Норман Вонг на это ответил — цитирую:
«Вот и проследуй обратно на свое место, Чарли». На что Чарли Фишпул возразил: «По крайней мере, Вонг, у меня есть хоть какие-то корни». После чего Брат Норман Вонгударил Чарли по шее свернутым номером «Народного журнала», сбив вышеупомянутого Чарли с ног. Тогда Брат Клейтон Фишпул ударил Брата Нормана Вонга по шее свернутым номером «Ежемесячника Атлантики », и тот упал на колени. После этого собрание было закрыто.
Альтенхоффен закрыл свой гроссбух и, сияя, посмотрел на Грира. Грир милостиво кивнул.
— Спасибо, секретарь Альтенхоффен. Стая согласна с тем, как изложены события?
— Вау-вау! — в унисон ответила аудитория, и Альтенхоффен сел.
— Все было именно так до мельчайших подробностей. Какие-нибудь еще нерешенные проблемы? — Грир свирепо оглядел собравшихся. Чарли Фишпул поднял свою толстую руку.
— Может, момент не самый подходящий, но я бы хотел получить извинения...
— Вау-вау! — возмутились собравшиеся, и Чарли опустил руку.
— Какие-нибудь доклады от комитетов? Аудитория ответила отрицательно.
— Отлично! — И Грир, подводя итог, постучал медвежьей костью по подиуму: пам-пам-пам! — Значит, перейдем к насущным проблемам? — Огромная белая кость зависла в ожидании. — Итак? — Но все делали вид, что насущных проблем ни у кого нет.
Брат Исаак Соллес, сидевший у дверей в самой глубине помещения, откинул спинку своего стула к стене и расслабился. Он видел, что, несмотря на всю дрожь и смятение, Грир прекрасно справляется. В этом заключалась одна из характерных черт всех церемоний Дворняг: они были рассчитаны таким образом, чтобы никакие проблемы, ни старые, ни новые, не воспринимались собравшимися слишком серьезно. Наконец Вейн Альтенхоффен опустил свой гроссбух на пол и поднял руку. Грир тяжело вздохнул.
— Слово снова берет секретарь Альтенхоффен. Чего тебе надобно, Слабоумный?
Альтенхоффен поднялся, сопровождаемый сдержанным рычанием аудитории, и воздел палец к потолку.
— Я буду краток, — пообещал он и набрал в грудь побольше воздуха. — Мистер вице-президент... Братья-Дворняги... сограждане... Учитывая историческую роль Ордена во многих достопамятных событиях славного прошлого, я хочу предложить на обсуждение вопрос...
— Гррр, — предупреждающе прорычали братья — они были слишком хорошо знакомы с многословными преамбулами Слабоумного.
— ...каким образом Дворнягам, — заспешил Альтенхоффен, — получить причитающуюся им долю в грядущих киносъемках.
— Вау-вау, — поддержали его братья. Грир погладил свой курчавый подбородок.
— Интересный вопрос ты задал, секретарь. Есть какие-нибудь предложения? Если нет...
— А у меня есть еще более интересный вопрос! — перебил Грира кто-то из дальнего конца. — Как нам получить приглашения на завтрашний прием, которые получили сегодня остальные чурки?
— Это не в тему, брат... — Грир постучал костью. Он не видел, кто это произнес.
— А когда же мы будем в теме, мистер вице-президент? — прорычал кто-то еще. — Когда мы наконец выберемся из свинарника Лупа?
Грир попытался пропустить это замечание мимо ушей.
— Киношники, они такие... — пожал он плечами. Но братья больше не намерены были шутить. Поднявшаяся миссис Херб Том направила на Грира свой красный ноготь как револьвер.
— Грир, пока ты единственный в Квинаке, кому удалось забраться на этот плавучий шведский стол. И не возражай — об этом всему городу известно. А теперь мы хотим знать, что ты сделал для того, чтобы добыть своим братьям положенный им куш, черт бы побрал твою тощую черную задницу! Мы Орден или что? Я, например, не намерена сидеть дома и смотреть, как все там будут жировать! Я бы могла отдавать все деньги Хербу, если бы стремилась к этому. Так что... — миссис Херб Том подняла свою черную кожаную сумочку и целенаправленно запустила в нее свою руку с кровавыми ногтями, — ...что скажешь?
На лице у Грира появилось тревожное выражение.
— Миссис Херб... Братья... Клянусь вам, я попросил пропуска на борт для членов клуба. Но парочка, обслуживавшая меня, ни слова не говорила по-английски — только по-русски или еще на каком-то там... а Стебинса мне увидеть не удалось.
Но миссис Херб это не удовлетворило.
— А как насчет твоего дружка-альбиноса? Похоже, выдающийся тип: застал тебя со своей женой и выменял ее у тебя на двух красоток, чтобы ты был не в обиде.
— Исчез, миссис Херб, передал меня этим русским и исчез под палубой. Я его больше не видел. Клянусь честью. — Лоб Грира покрыли морщины, руки у него снова задрожали. — Да и не знаю я этого альбиноса. Послушайте, вам нужно обратиться к Алисе Кармоди. Она ведь его мать...
Братья даже не удостаивают это предложение ответом и лишь сдавленно рычат.
Айк выпрямляется на своем стуле. Какими бы глупыми и детскими ни были эти забавы, всегда следовало помнить, что имеешь дело со здоровыми мужиками, как правило, пьяными и чаще всего вооруженными. В период своего президентства Айк не раз оказывался на прицеле. А в прошлом году мирный городишко Квинак занял четвертое место по количеству смертей вследствие огнестрельных ранений после Хьюстона, Техаса и округа Колумбия.
— Тогда разговаривайте с Айком Соллесом! — в отчаянии выкрикнул Грир, указывая на Айка костью. — Он сидел за решеткой с этим сукиным сыном, а я всего лишь трахал его жену...
Раскрасневшиеся лица собравшихся поворачиваются к Айку. Первые признаки отходняка — действие дури заканчивается. Даже у женщин. И Айк начинает вспоминать, почему он перестал посещать эти ежемесячные собрания.
— Что это значит, Соллес? — угрожающе вопрошает миссис Херб Том.
— Не надо на меня так смотреть. По-моему, никто не видел, чтобы мне доставляли серебряную карточку с приглашением.
— И мне тоже! — выкрикивает Грир. — У меня нет никаких вонючих карточек!
Но братья неумолимы. Часть продолжает пялиться на Исаака, часть — на Грира. Рычание становится все громче. В третий раз за истекшие двое суток Айк начинает сожалеть о том, что оставил Тедди дома. И именно в этот момент, словно одной мысли было достаточно для того, чтобы спустить курок, раздается выстрел. Норман Вонг помахивает над головой кольтом 44-го калибра, от четырнадцатидюймового ствола которого поднимается легкий дымок. Антикварное оружие времен Гражданской войны является собственностью Ордена. Оно вручается приставу Ордена при инаугурации, а затем передается преемнику. Норман занимает этот пост и соответственно владеет оружием с момента основания Ордена. К счастью, он наиболее хладнокровный из Вонгов и пользуется оружием только в процессуальных целях.
— Требую порядка в логове! — произносит Норман в наступающей после выстрела тишине. И порядок восстанавливается. Одно дело ракетницы и «узи», но 44-й калибр требует к себе уважения. — Собрание не закрыто. Ведите себя соответственно.
Братья, ропща, опускаются снова на стулья и поворачиваются к подиуму. Грир улыбается, обнажая зубы, и поднимает брови, пытаясь изобразить ямайскую невозмутимость.
— Братья, через пару дней вернется Кальмар, — заверяет он собравшихся. — И он позаботится о нас.
Рычание раздается снова.
— У Билли Кальмара нет там друзей, мистер вице-президент, — замечает миссис Херб. — Они есть у тебя.
— Вау-вау-вау...
До Айка доносится гул голосов — братья вопрошают, требуют, обвиняют. И это снова напомнило ему звуки, которые он слышал от полевых рабочих и в других местах — в бараках Эль Торо и в камерах, забитых людьми в Почетном лагере. Этот звук рождался страданием столь распространенным, что его могла издавать любая группа людей, находящаяся у основания социальной лестницы. В нем не было ничего общего с мелодичным воем Дворняг; это была мрачная и угрожающая жалоба обезумевшей дворняжки, клыкастого и голодного обманутого изгоя. Это было вселенское проклятие парней, одевшихся по последней моде, но так и не обласканных женским взглядом, это был вой женщин, продолжавших купаться в пузырях мыльных опер по мере того как жизнь становилась все грязнее и грязнее, это было рычание обманутых грез и гормонов, которыми пренебрегли. Оставалось только гадать, до чего он мог довести разгоряченную толпу.
Зажатый у подиума, Грир продолжал произносить односложные заверения, но звериный рык становился все громче. Сестрицы Босвелл поддержали миссис Херб своими пронзительными голосами. Пристав Вонг снова начал размахивать своим кольтом, призывая к порядку, но было уже поздно. Все новые и новые братья с диким видом вскакивали на ноги. Норман Вонг размахивал кольтом; Грир стучал медвежьей костью; рык нарастал. И когда вся эта какофония достигла своего пика, свет в зале, словно по сигналу, внезапно погас, и раздался оглушающий грохот настоящего грома.
Маленькая черная тучка, покончив с солнцем, вероятно, решила подползти к городу, чтобы посмотреть, что происходит. Видимо, несколько минут она размышляла над тем, что означает этот рев, а потом ее внимание привлекла городская электростанция. Все эти проводочки, предохранители и дизельные генераторы! Она метнула свой единственный заряд в эту соблазнительную коллекцию механизмов с такой силой, что земля содрогнулась, а металлическая свая приварилась к стоявшей поблизости тачке. Потом она удовлетворенно вылила на город свой небольшой запас дождя и снова повернула к морю.
Братья замерли в почтительном молчании. Одна из вещей, которую усваиваешь, живя у подножия: все, что исходит сверху и не имеет отношения к социальной лестнице, как, например, погода, требует к себе почтительного отношения. Лишь обитатели верхних пролетов лестницы могут позволить себе не замечать подобные неприятности. Обитатели дна вынуждены полагаться на волю случая.
Дождь забарабанил по крыше, из-под крыльца донесся собачий вой, а в зале продолжала сохраняться тишина, ибо все ощущали таинственность происходящего. Потом включились резервные генераторы, и электричество вернулось в лампочки. Все это заняло не более минуты, но произведенное впечатление было огромным. Напряжение в зале спало столь же мгновенно, как если бы кто-нибудь переключил соединение с плюса на минус. Никто уже не задавал никаких вопросов. Все вскочили на ноги, отовсюду слышался смех — братья толкались, похлопывали друг друга по плечам и пожимали руки. И Айк вместе со всеми ощутил, как его омывает волна облегчения.
Грир бросил кость на подиум, спрыгнул со сцены и решительно направился к двери. Что касается председательствующего, то его функции были совершенно очевидно исчерпаны. Однако что-то заставило его остановиться, прежде чем он успел открыть дверь. За ней кто-то стоял. Грир замер с выражением такого изумления и ужаса, что окружающие, заметив это, начали затихать. И когда наконец воцарилась полная тишина, из-за двери раздалось добродушное урчание:
— Привет, ребята. Нельзя ли незнакомцу войти под сень вашего священного логова?
В обычных обстоятельствах такая просьба была бы встречена предупреждающим рычанием, однако на сей раз все были настолько вымотаны, что могли только молча пялиться на фигуру человека, стоявшего за дверью. Наконец Грир встряхнулся и вышел из состояния транса.
— Конечно, почему бы и нет? У нас перерыв. Заходи. — И откинув щеколду, Грир открыл дверь. — Это Николай Левертов, братья.
Под прицелом любопытных взглядов Николай проскользнул внутрь. На нем были палевые брюки и рубашка и пиджак персикового цвета, свободно накинутый на плечи. Зрачки были прикрыты дымчатыми линзами, а под самым кадыком болталось золотое распятие на тоненькой цепочке. Айк понял, что он был одет как какой-нибудь итальянский киномагнат, только феллиниевской шляпы не хватало.
— Джентльмены, надеюсь вы простите мое неуместное вторжение — привет, Исаак, правда я классно выгляжу? — просто я не знал, как еще можно застать вас всех вместе.
— Ну так ты нас застал, — откликнулся Норман Вонг. — Что дальше? — Норману не понравилось, что Грир так быстро откинул щеколду: решать, когда открывать логово, входило в обязанности пристава.
— Просто я хотел забросить вам это. — Белые пальцы мелькнули и извлекли откуда-то черную карточку. — Вот и все. — Николай сунул ее Норману в кобуру рядом с кольтом. — И вот это. — И в обеих руках появилось еще два веера карточек. — Будьте любезны.
Все карточки безымянные, с единственной надписью «Благородной Дворняге», но их хватает на всех и это официальные приглашения. Последнюю карточку Николай, зардевшись, вручает Айку Соллесу. А когда тот начинает отказываться, ссылаясь на то, что в последнее время не является большим любителем вечеринок, Николай наклоняется ближе, что-то быстро шепчет ему на ухо и снова проскальзывает за дверь. Братья выходят на крыльцо и смотрят вслед лимузину, который, подпрыгивая на рытвинах, удаляется по залитой дождем улице.
— Кто это был? — первым обретает дар речи секретарь Альтенхоффен. — Вечный Жид или Злая фея?
— Я думаю. Злая фея, — рассудительно замечает миссис Херб Том. — Вечный Жид не стал бы целоваться с Айком Соллесом.
— Мы не целовались, — возражает Айк. Братья выжидающе молчат. — Это было что-то вроде королевского приказа, — добавляет Айк, с возмущением передергивая плечами. — Ник просто сказал, что его величество мистер Стебинс желает меня видеть. Поехали домой, Грир. Думаю, старина Марли уже сыт по горло общением и готов на боковую. Я, по крайней мере, готов.

Предыдущая страница 30 Следующая страница


31 Кен Кизи

7. Во имя глаз твоих огня

И вьющихся седин
Почто не удержал меня
Что я теперь один?
Ранняя обедня в русской православной церкви собрала столько прихожан, сколько отец Прибылов не видел в Рождество и на Пасху вместе взятых. Колокола на старой шаткой колокольне только начали звонить, а все скамейки были уже заняты. Толпа напоминала первых поселенцев, приходивших с благодарственными молитвами за ниспосланное им изобилие.
Большинство прихожан было столь же старыми и дряхлыми, как и их отец-исповедник и сама святая обитель. Отбросы общества, видавшие лучшие дни: рыбаки давно забытых путин и их опустившиеся жены. ПАПы. Очень много ПАП. Никто и представить себе не мог, что в округе сохранилось еще столько старомодных ПАП. Они толпились в церкви, словно собираясь отметить поимку гигантского кита. И даже если у них не было пригласительного билета в узкий круг на тризну по этому поводу, при такой добыче им наверняка могла достаться ворвань.
Отец Прибылов выбрал текст проповеди еще за три дня до того, как в бухте Квинака причалил этот огромный металлический кит, но все прихожане были убеждены, что хитрый старый священник остановился на нем не случайно. Свободные переплетения его проповеди были посвящены тенетам порока и книге Екклесиаста. Только преподобный отец понимал, что проповедь не может быть заготовлена заранее, что она творится судьбой. Поэтому и нынешнюю проповедь кроила и сшивала рука Всемогущего. Сам же отец Прибылов являлся не более чем жалкой логической нитью, связующей воедино божественные тексты. И несмотря на то, что эта нить чем дальше, тем больше сбивалась в сторону пророческого обличения, паству это особенно не беспокоило. Извилистый шов соединял слова ничуть не хуже прямой строчки.
— Ибо не дано человеку знать своего срока! — гремел голос святого отца, насколько мог греметь дряхлый девяносточетырехлетний старец. — И как рыба улавливается сетями зла, а птица западней, так и сыны человеческие улавливаются тенетами злого времени.
Паства понимающе заерзала на кедровых скамьях. Злое время. Ну-ка, ну-ка!
— Когда-то стоял на земле небольшой город, — вдохновленный вниманием слушателей, продолжил святой отец, — и немногие люди населяли его. И могущественный царь пришел и осадил его. И жил в этом городе добрый человек, бедный, но мудрый; и спас он свой город. Но пришел ли к нему кто-нибудь с благодарностью? Вспомнил ли его кто-нибудь в своих молитвах?
Слушатели жизнерадостно затрясли головами: черт,конечно же, нет.
— И я говорю, мудрость лучше, чем сила, хоть она и была отвергнута и принижена. И я говорю, слово мудреца выше вопля того, кто правит глупцами. Ибо дохлые мухи отравляют богатую масть зловонием!
Носы сморщились и ноздри затрепетали в предвосхищении дальнейшего.
— И потому я говорю, — руки святого отца, испещренные венами, заметались, как птицы, по золотому шитью рясы, — опускайте хлебы свои на воду, но не мечите жемчуга вашего пред свиньями. И помните: «Блаженны нищие духом, хоть и не призваны они в дома богачей». Блаженны воистину. Аминь.
— Аминь! — поспешно ответила паства, горя от нетерпения поскорее добраться и до хлебов, и до жемчугов, и до свиней. — Аминь, аминь!
Уже потом, на улице, стоя в робких лучах солнечного света и принимая поздравления в связи со столь успешной проповедью, добрый патриарх был вынужден признаться, что и он получил приглашение на вечерний прием и был намерен посетить его, так как Герхардт Стебинс обратился к нему с персональной просьбой. Однако он собирался лишь благословить мероприятие, а отнюдь не играть роль местной достопримечательности. Даже великие киты мира сего нуждаются в благословении, и навредить это никому не может.
— И все же блаженны нищие духом! К обеду все уже в городе знали, кто приглашен на прием, а кто нет. Кто-то узнавал новости по телефону, кто-то по местному радио «Рыболовная снасть», а некоторые из специального выпуска «Маяка», который Вейн Альтенхоффен успел подготовить за ночь. Однако большинство горожан смогло услышать новость собственными ушами, благодаря акустическому феномену, наблюдающемуся во многих прибрежных городах Аляски. Зажатый между тремя крутыми склонами и скалистым глетчером, звук, отражаясь эхом, накладывается сам на себя. Он вращается, все нарастая и нарастая, как молитвы, заключенные под куполом церкви. В будние дни это явление выражалось лишь в постоянном гуле, зато по воскресеньям, когда карбасы стояли на приколе, а металлический скрежет консервных заводов наконец затихал, звуки становились чистыми и отчетливыми. И прислушавшись, можно было различить отдельные голоса, словно они были совсем рядом. Их не заглушал рев скоростных шоссе, как это было в более крупных городах на юге. В этих крохотных городишках с любого крыльца каждую машину можно было отличить по ее характерному звуку.
— Это жена Лероя Дейнстрона отправилась жаловаться к своей мамаше.
Любые пререкания перед любым баром становились достоянием посетителей двух других:
— А это сам Лерой в «Горшке» рассказывает, как оскорблена его старуха тем, что они не получили приглашения. Она сказала, что их обязаны были пригласить как единственных хиропракти-ков в городе. А по мне-то, кого это волнует? Они такие же голодранцы, как и мы.
Порой между обладателями приглашений и отверженными вспыхивали перепалки, впрочем, без серьезных последствий, так как вне зависимости от наличия пригласительной карточки к яхте собирались идти все. Приготовления начались с первыми лучами солнца. «Морской ворон» установил свой тент для игры в бинго и бочки с пивом. Местное отделение «Орлиного гнезда » смонтировало танцевальную площадку из фанеры, и из дюжины 90-ваттных динамиков уже вылетали самые разнообразные мелодии.
Единственный, кто не принимал в этом никакого участия, был Омар Луп: он настолько разъярился на Бергстрома за то, что тот отказался засадить его сукиного зятя, что в полдень запер свой боулинг, решив, что в знак протеста будет играть в полном одиночестве. Однако его сыновья отказались последовать его примеру. Они установили шампуры, сложили угольные брикеты и принялись нарезать труп огромной свиньи, задранной за неделю до этого медведем: нежная свинина с фасолью — двадцать пять долларов за порцию.
На спокойной воде покачивались гидросамолеты, прибывшие в основном из соседних городишек. Но было и несколько экзотических явлений. Так, в шесть часов вечера прибыли два «морских ястреба», которые выгрузили на кормовой грузоподъемник яхты технический персонал и алюминиевые ящики с оборудованием, и тут же крылом к крылу, как водоплавающая дичь, снова поднялись в воздух. Чуть попозже опустился вертолет, из которого высыпало с полдюжины визжащих рыжеволосых девиц, встреченных приветственными криками. Вероятно, это были «Вишневые Девчата» — группа из Анкориджа, которая завоевала себе славу исполнением золотых шлягеров прошлого. Все шестеро были натурально рыжими и славились тем, что носили костюмы, не позволявшие сомневаться в этом. С развевающимися кудрями они выскочили из-под работающих лопастей пропеллера и побежали к яхте под аплодисменты и крики зрителей.
Великан, стоявший у самых сходней, сделал шаг в сторону и пропустил их на борт.
И уже почти в семь на горизонте появились перемежающиеся желтовато-зеленые проблески, которые начали быстро приближаться с оглушающим грохотом. Над самой стоянкой металлическая птица внезапно задрала свой клюв вверх и зависла в воздухе, как гигантская колибри; потом корпус снова выровнялся и машина опустилась на асфальт.
Когда дым рассеялся, на борту стала видна черная надпись — «Мицубиси». По трапу спустились три азиата в темно-синих костюмах, которым тут же вручили три дипломата. Вручавшим, впрочем, был совсем не азиат, а чисто американский пляжный мальчик в белых туфлях, шортах для серфинга и в гавайской рубашке с изображением райских птиц. Светлый пушок его коротко стриженных волос затрепетал в потоках воздуха, когда он спрыгивал на землю. Он расплылся в лучезарной улыбке, помахал рукой толпе зрителей и поспешил за своими мрачными спутниками. Не успели пассажиры покинуть свой летательный аппарат, как его двигатели снова взревели, он взмыл в воздух и исчез из виду еще до того, как те успели достичь яхты. Вейн Альтенхоффен вышел из оцепенения и записал: «После посадки реактивного самолета с вертикальным взлетом даже появление ядерной подлодки никого бы уже не удивило».
В начале девятого у штормтрапа снова появился улыбающийся веснушчатый стопроцентный американец с мегафоном. Теперь с ним был Николай Ле-вертов в широкополой шляпе и темных очках. Стопроцентный американец, сияя, покивал в разные стороны, дожидаясь, когда утихнет шум и выключат динамики, после чего поднес мегафон ко рту.
— Эй-эй! — начал он, как телеведущий, обращающийся к студийной аудитории. — Ну как тут с уловом?
Публика ответила ему смехом и свистом. Когда шум затих, он снова включил мегафон.
— Народ, позвольте мне представиться. Меня зовут Кларк. Кларк Кларк. Кларк Б. Кларк. А теперь врубайтесь: мне наплевать, если вы забудете мое имя, мне наплевать, если вы забудете мою фамилию, но вот к среднему инициалу я отношусь очень трепетно. Поэтому я вам предлагаю специальное упражнение для запоминания. Повторяйте за мной:
имя начинается с той же буквы, что Кент...
Публика настороженно повторила.
— ...а второй инициал с той же буквы, что блядь.
Это было воспринято уже с большим энтузиазмом.
— А фамилия опять так же, как имя. Кларк Б. Кларк. Боюсь, моя мамаша страдала дефектом речи после родов. Впрочем, на меня это не распространяется. Мои уста как с куста, и я официальный спикер корпорации «Чернобурка». И прежде всего я от самого сердца хочу поблагодарить вас, жителей Квинака, за тот радушный прием, который вы нам оказали. Какой у меня второй инициал? Запомнили? Подходите ближе, ближе. А теперь в мою приятную обязанность входит пригласить вас на борт «Чернобурки», потому что — и я не стану от вас ничего скрывать — у вас есть кое-что такое, что нам надо. Вы меня спросите, что же это? И я вам отвечу. У вас есть то, что в нашем деле называется местоположением, вы живете в живописном месте, все еще не испоганенном цивилизацией. Может, вы не замечали, но все к югу отсюда уже окончательно испоганено. А у вас все еще чистое небо над головой и благоуханный воздух — если не считать вони от рыбьих потрохов. У нас же есть то, что нужно вам. А именно, большие деньги, давайте говорить начистоту: именно большие деньги, а не какие-нибудь там рабочие места или развлечения. И единственное, что мы хотим за это получить, так это вашу землю. По-моему, это честная сделка. Так что подумайте. А пока вы будете обдумывать наше предложение, — он, сияя, отцепил переплетенный канат, — поднимайтесь на борт, давайте познакомимся и повеселимся. Я хотел бы всех вас пригласить на борт, но, к сожалению, не могу. Потому что Большому Джо приказали пропускать людей только по приглашению, а поскольку я не владею языком верзил, то переубедить его не смогу. Однако скажу вам вот что... — с заговорщическим видом он покосился налево, потом направо, а затем прошептал в мегафон: — Крутые ребята никогда еще не нуждались в приглашениях, сечете? Так что единственное, что вам придется сделать, это подождать, когда с борта кто-нибудь спустится со своим приглашением и... — он снова подмигнул, — кто знает? Уж точно не Большой Джо. Мы все для него одинаковые — коротышки. Так что верьте мне, люди. Только запаситесь терпением, и у каждого будет возможность попасть на борт, И мы даже не потонем, как это однажды чуть не случилось в Бразилии. Дело было в верховьях Амазонки. Ну да ладно, закрой свою варежку, Кларк Б., как в слове... Пора за дело. Встречайте «Вишневых Девчат»! Вперед, милашки...
Девицы высыпали на палубу с гитарами и закрепленными у подбородков микрофонами, визжа душераздирающим фальцетом «На север, в Аляску». Гостям, которые проталкивались по трапу, пришлось продираться сквозь орущие усилители, заглушавшие все остальные звуки. Динамики на стоянке и вовсе убрали за ненадобностью.
Когда Грир с Айком подъехали к стоянке час спустя, огромное судно было уже забито битком, а с планшира струилось пролитое шампанское. «Вишневые Девчата» вскарабкались на мостик и исполняли там свой хит «Петрушка, шафран, розмарин», дергаясь в такт ударам по корпусу яхты. Несмотря на то, что было еще светло, все прожектора были включены и направлены на парус. В этом освещении он еще больше напоминал лезвие ножа, а его огромная черная тень закрывала всю переполненную людьми стоянку.
— Не лезь в эту толчею, старик, — посоветовал Грир Айку. — Мы никогда отсюда не выберемся, если нам наскучит это дерьмо. Припарковывайся здесь — нам не помешает пройтись.
За последние два дня Грир сильно сдал. Лицо у него опухло, взгляд остекленел. Он прихватил с собой бинокль Айка и всю дорогу настраивал его и перенастраивал, словно в ожидании засады.
апк остановил фургон на Передней улице и вылез из машины. Грир медлил, продолжая пялиться в бинокль сквозь ветровое стекло. Он пытался отыскать на стоянке красный «мустанг» Билли Кальмара в надежде на то, что ему удастся сбросить со своих худеньких плеч тяжелый груз ответственности и в полной мере насладиться вечеринкой. Но никаких признаков присутствия Кальмара не было. Впрочем, он был вознагражден видом прыгающих и визжащих «Вишневых Девчат». Когда же он собственными глазами убедился в том, что рыжина была их естественным цветом, то окончательно приободрился:
— Спасибо Тебе, Господи. Это то, что мне было надо.
— Увидел что-то знакомое? — поинтересовался Айк.
— «Вишневые Девчата», старик. Я узнаю их. Bay. А еще с тысячу пьяных дворняг.
— Я бы не советовал следовать их примеру, — заметил Айк.
— Увы, придется, — вздохнул Грир, вылезая из фургона. Постоянное напряжение наконец привело его в состояние философского спокойствия. — Trez amuse, не так ли? Не то мечта о самой разгульной вечеринке, не то ночной кошмар.
Пока они возились около фургона, из боулинга напротив вышел Омар Луп. На боку, как боевая булава, у него висел рубиновый шар. Со своей плотно сбитой сутулой фигурой, подсвеченной сзади неоновыми огнями, он походил на свинью, выходящую из тлеющей кучи мусора.
— Вот увидишь, Соллес, — прокричал Луп с противоположной стороны улицы. — Он вернулся сюда, чтобы отомстить нам, неугомонная холера. Так что напрасно ты меня останавливал, лучше бы помог сразу свернуть ему шею. Вот увидишь...
Айк промолчал. Грир что-то прокричал в ответ, но слова потерялись в оглушающем грохоте музыки.
Они не спеша двинулись через стоянку, время от времени останавливаясь, чтобы переброситься словцом или пожать кому-нибудь руку: добродушные шутки и ни слова о приглашениях. У всех было слишком приподнятое настроение, чтобы испытывать зависть. Айк проследовал за Гриром вверх по трапу, и Большой Джо пропустил их, даже не посмотрев на приглашения. Они еще не успели освоиться с ослепительным светом и грохотом, как навстречу им с сияющими глазами бросился Вейн Альтенхоффен.
— Неслабо, а, братья? Я имею в виду технику. А угощение! М-м-м! Не хотите? Если захотите, обратитесь вон к тому маленькому стюарду. — Альтенхоффен махнул своей потрепанной записной книжкой в сторону азиата со светло-вишневыми волосами, завязанными в самурайский пучок. На груди у него висел стальной поднос, на котором с одной стороны стояли полные фужеры с шампанским, с другой — сакэ и чашечки, а посередине дымился роскошный чайник из французской эмали.
— Попробуешь с одной стороны и чувствуешь, как тебя начинает распирать, попробуешь с другой — и тихая радость нисходит на тебя, — пел Альтенхоффен. — Говорят, на нижней палубе у них даже есть личный запас «багряной дымки». Мой слабый ум не в силах это осознать.
— Поостерегись, Слабоумный, — предостерег Айк. — Грир до сих пор не может прийти в себя после того приема, который тут ему устроили в пятницу.
Но Слабоумный пропустил это мимо ушей.
— Смотрите! — Он указал еще на какого-то человека, поднимавшегося по сходням. — Это редактор «Солнца Анкориджа». Небось, весь позеленел от зависти, что все это происходит не в его епархии. Пойду приколюсь над ним, нет, постойте... — нахмурившись, он замер, пытаясь вспомнить, что его заставило броситься к Айку и Гриру. — Ах да, вас ищет Николай Левертов. Он одним пролетом выше, напротив буфета. Русская икра и северные девки. Не проходите мимо.
— Николаю Левертову придется немного подождать, — заметил Грир, когда Альтенхоффен упорхнул вместе со своей записной книжкой. — Мне надо слегка освежиться.
И они принялись проталкиваться к вишневому самураю с подносом.
— Мне вот отсюда, — попросил Грир, кивком указывая на эмалевый чайник. Самурай слегка поклонился и замер. Грир понял, что наливать следовало самому. — Ты будешь? — повернулся он к Айку.
Соллес покачал головой и вытащил изо льда бутылку «Короны». Прихлебывая, они двинулись сквозь толпу, кивая и улыбаясь знакомым. Разговаривать при таком грохоте все равно было невозможно. Хотя сами «Девчата» визжали и бренчали на мостике, все усилители были расположены на нижних палубах. И именно этот грохот и заставил в конечном счете Айка и Грира двинуться наверх.
Только здесь Айк впервые оценил истинные размеры яхты. У мачты над головой вздымался купол ходового мостика, служившего в данный момент эстрадой для «Девчат». Парус, состоящий из восьми металлических отполированных до блеска обтекаемых секций, вздымался вверх на невероятную высоту. Второй ряд сверху был украшен эмблемой корпорации: в черном круге диаметром футов в двенадцать была изображена голова чернобурки, сиявшая в лучах прожекторов. Вряд ли история мореплавания знала более высокие мачты.
— Интересно, как они это сделали, — заметил Грир, занимавшийся в свое время покраской мачт.
— Опустили ее, — откликнулся Айк. — Видишь сегменты? Она, наверное, опускается вниз, как антенна у машин. И эти плашкоуты по бокам корпуса тоже могут убираться внутрь.
За парусом, со стороны моря всеми цветами радуги переливался буфет, к которому выстроилась длинная очередь с пластиковыми тарелками; с другой стороны — на баскетбольной площадке вовсю гоняли мяч: команда «ПАП» сражалась с Дворнягами. Кольцо было закреплено на положенной высоте посередине нижней секции паруса, основание которого было настолько велико, что составляло ширину баскетбольной площадки. Вокруг него полукругом была обозначена линия свободного броска. Так как судовой компьютер продолжал автоматически передвигать парус в зависимости от смены ветра, кольцо вместе со щитом медленно поворачивалось то вперед, то назад.
— Йо-ху, сладкая парочка! — догнал их голос с палубы кормовой части. Это Кларк Б. Кларк махал им руками из-под трепещущего на ветру навеса, сделанного из парашюта, который был натянут от юта до гиков. Надуваясь и опадая под дуновением легкого бриза, шелк переливался всеми цветами радуги. В чуть приподнятом кокпите виднелись отполированные штурвал и нактоуз капитанского компаса. И то, и другое выглядело как бесценный антиквариат. Вокруг кокпита на подушках и спасательных жилетах возлежала целая толпа гуляк.
— Идите сюда, господа. Ник хочет вас всем представить.
Николай Левертов покоился на целой горе надутых оранжевых спасательных жилетов в окружении девиц и черного лабрадора. Лабрадор чем-то напомнил Айку Болвана — собаку Луизы Луп, но он явно принадлежал девице, устроившейся ближе всего к Нику — полногрудой брюнетке в прозрачной пижаме. Она играла с псом мокрым плетеным мячиком.
Кроме Левертова, здесь было еще несколько лиц мужского пола — рыбаки, Чед Эверт, занимавшийся торговлей «хондами», и Норман Вонг. Все остальные — женщины. Среди них Айк различил и Алису. Как мать Николая, она стояла в кокпите, возвышаясь над всем этим гаремом, в наряде еще более экзотическом, чем два дня назад.
По случаю приема она напялила на себя выходное платье своей бабушки, красное с черными шерстяными аппликациями в форме птиц с контурами, расшитыми огромными перламутровыми пуговицами. Платье было красивым, но Алиса в свойственной ей вызывающей манере нацепила еще и шляпку из леопардовой шкуры. Увидев Айка, она взглянула на него с видом вдовствующей королевы какого-нибудь заштатного государства Третьего-с-половиной мира. Они поздоровались, и Ник принялся всех друг с другом знакомить.
— Исаак, позволь представить тебе Татьяну, — его белая рука вспорхнула и затрепетала, как тогда, с пригласительными билетами. — А это Ингрид, она уже скрасила несколько часов мистеру Гриру, насколько я помню. Это — Гретхен.
Девушки протянули руки и заулыбались именно с той непосредственностью, о которой уже рассказывал Грир.
— Конечно, вы оба знакомы с моей мамой, миссис Кармоди, и, естественно, вы прекрасно знаете, — длинным белым пальцем он указал на брюнетку в прозрачной пижаме, — миссис Луизу Левертову — в новом обличье вы могли и не узнать ее.
— Миссис Луиза Луп-Левертова, — поправила Лулу, откидываясь назад, чтобы дать Исааку возможность рассмотреть себя.
— Так я и знал, что мне знаком этот черный лабрадор,— заметил Айк.
— Отлично выглядишь, Лулу, — кивнул Грир.
— И чувствую себя отлично, Эмиль. А как ты, Айк? Все в порядке? Может, ты еще не знаешь, Никки, но Исаак Соллес с трудом привыкает к хорошему. Наверное, считает, что это может повредить его репутации.
— Я это помню еще с тех времен, когда мы вместе отбывали срок, Луиза. Эй, ну-ка отдай! — и без всяких предупреждений Левертов выхватил у пса замусоленный мячик и швырнул его за борт. Лабрадор без промедлений последовал туда же, невзирая на тридцать футов, отделявших его от воды. Грир подоспел к борту как раз в тот момент, когда пес, подняв фонтан брызг, скрылся под водой.
— С ним все в порядке, — мрачно заметил Норман Вонг. — Они это проделывают уже раз в шестой. Он огибает корпус с мячом в зубах, а мой брат Ллойд помогает ему взобраться на борт.
— У него уходит столько времени, чтобы найти нас, — хихикнула Лулу. — Дает нам передохнуть.
Ник уже забыл о собаке и пристально вглядывался в толпу на палубе.
— Прекрасно. Вот и фотограф. Мама... Луиза... Татьяна... встаньте-ка поближе.
По трапу пробирался человек с огромным старомодным фотоаппаратом на треноге.
— Вообще-то я хочу сделать семейный портрет, но ты, Исаак, можешь присоединиться к нам со своим приятелем, — улыбнулся Ник. — Похоже, вы оба имеете на это право...
— Спасибо, воздержусь, — ответил Грир, отскакивая в сторону.
— Я тоже, Ник. Без нас твой гарем и твоя королева будут выглядеть лучше, — Айк кинул взгляд на Алису. — И конечно же, царственная мать, — он заметил, как напряглась у нее шея, но она промолчала.
Айк с Гриром отошли к остальным мужчинам, потягивавшим свои напитки в стороне. Норман Вонг с жалким видом придвинулся к ним ближе.
— Есть слухи от Кальмара.
— Правда? — схватил его за руку Грир. — Где он? Что случилось? Почему его нет здесь? Я уже устал от всех этих обязанностей...
— Он в больнице в Скагуэе. Поругался с кем-то и загремел в больницу. Вроде перелом копчика. Говорит, что его не выпишут, пока кто-нибудь не заберет его под свою ответственность. Хочет, чтобы за ним приехала пара братьев.
— В Скагуэй? — рассмеялся апк. — Он рехнулся. Есть дела посерьезней, чем его задница.
— Мы поедем, — вызвался Грир. — Айк возьмет напрокат самолет, и утром мы вылетим. Точно.
— На это он и надеялся, — кивнул Норман. — Что это будете вы с Айком.
— Постой, — попытался встрять Айк.
— Он наш брат, mon ami. Наш президент! И не забывай: брат брату головой в уплату.
— А кто его отделал, Норм?
— Помните бывшего полузащитника «Медведей», который спас жену Грира от геенны огненной? Тампа Гринера?
— Святошу Гринера?! — с ужасом воскликнул Грир. — Черножопый мормон шестьдесят два дюйма роста на двести девяносто фунтов веса. Мразь Господня!
— Так это он? Он, кажется, женился на твоей бывшей.
— Он уже был женат, — возразил Грир. — Как же это он мог жениться еще на одной?
— У него их пять, — уточнил Норман Вонг. — Билли говорил, что Гринер получил специальное разрешение на это.
— Пять? — потрясение повторил Грир. — А как можно получить такое разрешение?
— Помню Гринера, — кивнул Исаак. — Он как-то пытался спасти мою душу, когда мы принимали участие в праздновании годовщины Золотой лихорадки в Скагуэе. Точно, мразь Господня. Никогда не думал, что он может оказаться в одной компании с Кальмаром.
— У Кальмара есть подружка в Скагуэе, которая торгует гамбургерами. Говорит, заскочил к ней перекусить и поболтать, и тут появился Гринер. Наверное, он собирался добавить ее к своей коллекции спасенных от геенны огненной. Билли выступил против этого, и Гринер сломал ему копчик.
— Zut alors, — покачал головой Грир. — Какое унижение для бедного Кальмара.
— Еще большее, чем ты думаешь. Он отнял у Билли всю пиротехнику и выбросил ее в реку. Билли говорит, это дерьмо выбросило бы и кейс, если бы тот не был пристегнут к его запястью.
— А мог бы и взорвать.
— Все отнял! И дурь, и пиротехнику! — Грир отпустил Нормана и вцепился в руку Айка. — Ну теперь это уже не просто наша братская обязанность, Исаак. Мы имеем дело с катастрофой регионального масштаба.
Норман мрачно кивнул.
— Билли сказал, что если вы не сможете, чтобы прилетал я с братом Ирвином. Но мы тоже не можем. Во вторник у стариков пятидесятилетие свадьбы, и Вонги соберутся со всей страны, даже из Сан-Франциско.
— Алиса хотела, чтобы мы были у нее под рукой завтра, — заметил Айк, пытаясь высвободить свою руку. Он чувствовал, что его снова припирают к стенке. — На случай, если вернется Кармоди...
— Кармоди не скоро вернется, Исаак, — ответил Норман. — Он ушел в загул. Смотрите. А вон и несчастный пес...
Черный лабрадор, повесив голову и поджав хвост, карабкался по трапу с мячиком в зубах, словно стыдился того, что потратил так много времени на это простое дело. Он так дрожал, что даже не мог стряхнуть с себя воду. Николай взглянул на мокрого зверя и решил, что фотосъемка закончена.
— Баста. Полуутопленные собаки совершенно ни к чему нам на семейном портрете. Фотограф, свободен. Исаак! Ребята! Возвращайтесь. Съемки закончены, возлияния продолжаются.
Айк с облегчением оставил Нормана и Грира и направился к бару.
— Джин с тоником, Алиса. Кажется, я подхватил малярию.
Однако облегчение было недолгим. Не успел он сделать глоток из высокого стакана, приготовленного ему Алисой, как из кормового люка вынырнул Кларк Б. Кларк. Пробравшись к Левертову, он принялся что-то горячо шептать ему на ухо, указывая на Айка. Потрескавшиеся губы альбиноса растянулись в широкой улыбке, с которой он и повернулся к Айку.
— Ну и ну, дружище. Великий Герхардт Стебинс просит, чтобы ты почтил его своим присутствием в большом конференц-зале. Кларк Б. отведет тебя. И захвати с собой свой стакан. При встрече с великими мира сего у многих пересыхает горло. А мы пока... — он снова выхватил мячик у Лабрадора и опять бросил его в воду, — ...продолжим.
Огромный черный пес нырнул за борт.
Айк, осклабившись, последовал за Кларком вниз по полированной тиковой лестнице. Он и сам не понимал, почему с такой готовностью откликнулся на приглашение Стебинса. Мифические личности производили на него мало впечатления. И уж точно он не собирался участвовать в грядущих съемках. Он прекрасно знал, что в механическом чреве этого кита нет ничего такого, к чему бы он стремился или что могло бы принести пользу. Скорее всего, он был движим обыкновенным любопытством.
Они проследовали по изящному коридору, с обеих сторон которого располагались ряды кают с приоткрытыми дверями. Не то для вентиляции, не то для эффектности, так как их сияющее убранство не могло не производить впечатления. Эти каюты с успехом мог бы занимать командный состав НАСА или военно-морского флота Соединенных Штатов. В одной из кают располагалась настоящая монтажная установка с тремя плоскими экранами для 70-миллиметровой пленки с компьютерным видеоуправлением. В другой находилась миниатюрная лаборатория, уставленная игрушечными бутылочками, трубочками и мензурочками. Не удивительно, что на борту был такой выбор деликатесов.
Кларк Б. отступил к стене и пропустил Айка вперед.
— Туда, — сияя, сообщил он. Дверь в конце коридора бесшумно отворилась, обнаружив за собой заполненное людьми помещение. Это был главный салон. Однажды в Монтерее Айку попался в руки номер «Фортуны» двадцатипятилетней давности. Главный материал и центральный разворот были посвящены 280-футовой яхте саудовского бизнесмена Аднана Кашогги «Наблии». На фотографиях были изображены роскошные интерьеры судна с водяными матрасами королевских размеров под зеркальными потолками, рядом с которыми располагались панели управления освещением. Центральный разворот был посвящен главному салону «Наблии», обставленному замшевыми оттоманками и украшенному тайскими драпировками. Все это напоминало шатер могущественного паши, подготовленный к встрече всех великих пустынных шейхов. На фотографиях были изображены лазуритовые столы с блюдами, на которых высились горы инжира и гранатов, дымящиеся кальяны и самовары. А золотой сфинкс изрыгал шампанское, струившееся в мраморную чашу, которую он держал между лап. И теперь Айк вспомнил заголовок этой статьи о яхте Кашогги — «Небывалая плавучая роскошь».
Похоже, автор никогда не видел «Чернобурки».
Переборки и потолок были сделаны из специального материала, который создавал впечатление, что салон находится внутри глетчера. Все вокруг было залито молочно-голубым флуоресцентным светом. Поэтому казалось, что мебель, вращаясь как кожаные спутники, парит над коврами. Люди словно левитировали в этом неземном сиянии, перемещаясь в воздухе как сборище смущенных призраков.
Взгляду Айка предстала целая коллекция выдающихся обитателей города: обязательный в таких случаях реликт в лице отца Прибылова, управляющий банком Джек Макдермит и мэр Сол Бисон пыхтели немыслимо длинными сигарами и потягивали бренди, вполуха слушая директора школы Йоргенсена, который объяснял механизм действия старинной медной астролябии, стоявшей на полке. Старшие братья Вонг, оцепенев от напряжения, сидели бок о бок на изящной английской козетке, сжимая в своих лапищах крохотные рюмочки с бренди. А напротив них на подушках, скрестив ноги, сидели их престарелые родители, пившие, кажется, настоящий китайский чай из настоящих китайских чашек. Шеф полиции Гилстреп подтрунивал над своим тестем преподобным Вайнсэпом, демонстрируя ему средневековый пояс верности, обнаруженный им в коллекции редкого оружия.
Томми Тугиак Старший стоял, прислонившись к переборке, с расфокусированным взглядом. Будучи президентом и главным держателем акций «Морского ворона», он представлял интересы сотни ПАП, а также местной радиостанции «ПАПа». Студия гордилась пятизначным номером частоты и регулярно прерывала сетку вещания, чтобы сообщить имена победителей в бинго, или вставляла незапланированное ток-шоу, направленное на снижение количества самоубийств среди местного населения. Федеральная комиссия связи не обращала внимания на нарушение правил, заметив однажды: «В конце концов, это их эфир».
У Томми в руках тоже была длинная сигара и рюмочка с бренди. Видимо, это был стандартный набор на этом приеме. Прежде чем Айк успел что бы то ни было произнести, ему тоже вручили импортную панетеллу и хрустальную рюмку бренди. Он прикурил и, оглядываясь по сторонам, принялся ждать. Похоже, приглашенные были специально отобраны для того, чтобы в их присутствии можно было сделать какое-то важное объявление. Но зачем пригласили его? Что этому Стебинсу от него нужно? Пока Айк размышлял над этими вопросами, мимо, сияя, прошествовал Кларк Б. Кларк, севший рядом и тут же кокетливо сообщивший, что и он был когда-то бандитом Бакатча.
— Да. Только держи язык за зубами. Но старину Кларка Б. когда-то вышвырнули из Сан-Хосе за то что он взорвал их коллектор сточных вод, которые, как выяснилось, стекали прямо в залив. Есть о чем вспомнить. Когда об этом узнал Лукас, он наградил меня стипендией. И я начал специализироваться в киновраках. Ну ладно, приятно было с тобой поговорить... — Кларк Б. Кларк похлопал Айка по колену и встал. — Думаю, сейчас начнется брифинг. Так что пойду потороплю капитана.
И он, как угорь сквозь бурые водоросли, заскользил между группками горожан к узкой дверце в конце салона. Айк потягивал бренди, испытывая все большее и большее недоумение. К примеру, эти приглашения — ведь для того, чтобы отобрать кандидатуры и выгравировать их имена, требовалось время. Значит, появление в Квинаке было давно запланированной акцией.
Из узкой дверцы снова появился Кларк Б. Кларк. В проходе за его спиной возникла сухопарая фигура мужчины с опущенной головой.
— Господа и... — внимательный взгляд Кларка заскользил по салону, пока не наткнулся на миссис Вонг, — дама... Вначале, со всей искренностью, я хочу сообщить вам, что мы все на «Чернобурке» страшно благодарны вам за ваше терпение и снисходительность, с которой вы откликнулись на насущные... как бы это выразиться...
— Как насчет того, чтобы заткнуться... Раздавшийся голос был настолько тягуче-провинциальным, настолько вульгарно-пошлым, что сначала собравшиеся решили, что он принадлежит кому-то из местных.
— И исчезнуть?
Кларк Б. Кларк подобострастно отодвинулся на пару дюймов.
— Дама и господа, позвольте мне представить вам нашего главнокомандующего Герхардта Лютера Стебинса, обладателя четырех Оскаров, пяти почетных степеней, шести авторских...
Пошел прочь, щенок…
Кларк Б. Кларк отскочил в сторону.
— Великий Герхардт Стебинс!
В гробовой тишине в салоне возник очень пожилой человек с грязно-седой шевелюрой и черной повязкой на глазу. Если Айк и надеялся на встречу с каким-нибудь зловещим гением, обитавшим в самом чреве этой блестящей паутины, то его постигло глубокое разочарование: у этого гения был деревенский выговор и ветчинная харя. Всемирно известный Герхардт Лютер Стебинс был обычным костлявым увальнем с юга Америки. Айк прикинул, что в период расцвета этот сильно поношенный остов носил на себе, наверное, еще пару дюжин фунтов, но и сейчас старик выглядел поразительно хорошо. Загорелые руки были крепкими, а шишковатые пальцы свидетельствовали о том, что они были знакомы с тяжелым физическим трудом.
Стебинс глубоко вдохнул и шумно выдохнул, от чего вся его грудная клетка пришла в движение, и его одинокий глаз оценивающе заскользил по собравшимся. Затем он поднял большой стакан с янтарным виски и выпил за здоровье гостей. Он все еще пил, когда дверь в салон открылась и в проеме появился Николай Левертов в сопровождении коренастого коротышки в белом костюме морского офицера, на лице которого застыла тяжелая сладострастная ухмылка индуистского божка. При виде него улыбка Стебинса стала еще шире.
— Я и забыл о тебе, Снежок.
— Этого не следовало делать, капитан Стебинс.
— Больше не буду, мистер Левертов. — Стебинс снова поднял свой стакан и обратился к присутствующим. — Возможно, многие из вас уже знакомы с Ником Левертовым. Это его вина в том, что мы так нагрянули. Это он убедил киноворотил в том, что его родной Квинак обладает всеми необходимыми качествами для реализации нашего проекта. Не так ли, Ник?
— Совершенно верно, — кивнул Левертов.
— Совершенно верно, капитан Стебинс, — восторженно откликнулся Кларк Б. Кларк с противоположного конца.
— А вон тот пижон, что стоит рядом с Ником, это первый помощник капитана мистер Сингх. Он-то и управляет на самом деле «Чернобуркой», а я только так, для вида.
Мистер Сингх и ухом не повел. У Айка начали закрадываться подозрения, что на борту этой яхты все не так уж безоблачно, как можно было бы подумать.
— Короче, как я уже сказал, дело в ваших неповторимых особенностях. Вот почему мы решили взять быка за яйца и раскрыть свои карты.
— Именно за яйца, — эхом откликнулся Кларк. Первый помощник Сингх сел, а Левертов, продолжая стоять, кивком показал Стебинсу, что можно продолжать.
— И, наверное, для начала лучше всего поставить вас в известность, что за кашу мы завариваем. То есть что почем? Никто не хочет высказать своих предположений? Нет?
Голубой глаз начал прочесывать аудиторию. И мэр Бисон решил рискнуть:
— Ну, у меня есть некоторые предварительные догадки, — осклабился он. — Когда прошлой осенью мы вели переговоры с мистером Кларком, речь шла о бюджете где-то в районе девяноста миллионов.
— Это были лишь предварительные наметки, — заметил Стебинс. — Если карты не врут, то сейчас речь идет о сумме в десятки раз больше.
— Вот именно что в десятки, — подхватил Кларк. — И эти деньги потекут в Квинак, как приливная волна.
— Как зеленая шуршащая волна. — Старик бросил взгляд на Левертова и продолжил: — И мы хотим, чтобы все горожане стали нашими партнерами в этом предприятии. Чтобы они сделались акционерами! Мы пустимся в совместное плавание и будем все делить пополам. Или вместе пойдем ко дну. Потому что мы хотим, чтобы вы знали: мы приехали сюда не обирать вас. Мы хотим сделать вас богатыми. Ну что, давай покажем им карты.
Кларк Б. Кларк метнулся мимо Стебинса и выкатил из прохода зачехленный демонстрационный экран, который тут же переложил на длинный овальный стол. А когда будущие акционеры заняли свои места вокруг, стало ясно, что все было затеяно именно ради этого. Айк устроился как можно дальше, в самом конце стола. Каждому были предложены по записной книжке с ручкой, пепельнице и подставке для рюмки — все в форме игральных карт, как и приглашения, с эмблемой «Чернобурки» в центре. Айк поставил на подставку джин с тоником и подвинулся ближе к столу.
— Если кто-то хочет освежиться, просто поднимите руку, — сообщил всем Кларк Б., помахав парнише с передвижным баром. — Герхардт любит, когда слушатели чувствуют себя вольготно.
Все представители «Морского ворона » воспользовались этим предложением, впрочем, как и Вонги. Их родители продолжали лелеять свои крохотные чашечки с чаем, как изнеженных колибри. Когда парниша с напитками подошел к Айку, тот покачал головой и накрыл стакан рукой. Рядом послышались бряканье пуговиц и шепот.
— Кажется, мне уже довольно. — И Алиса заняла место рядом с Айком. Вероятно, она проскользнула в салон незамеченной вслед за сыном.
Кларк Б. суетился вокруг стола, рассаживая ПАП в кресла и на диваны. Стебинс, заложив руки за спину и широко расставив ноги, как при качке, терпеливо дожидался, когда все рассядутся. Николай пробрался к нему за спину и теперь, оперевшись на подлокотник, восседал на одной из козеток. Полы белого пиджака разметались в разные стороны, как богатый мех.
— О'кей, — наконец промурлыкал Стебинс и расчехлил экран. На нем была изображена подробная голограмма Квинака и окрестностей. Не было упущено ничего, и все выглядело гораздо ярче, чем в реальности — глетчер, залив и доки, магазины и улицы с их изгибами и перекрестками — все было изображено с юмором, но абсолютно достоверно. Карта охватывала пространство от дома Кармоди на дальнем конце залива до свалки и водонапорной башни в предгорьях. Айк обнаружил на ней даже свой трейлер, перед которым спала карикатурно изображенная собака.
— Неплохо, а, Соллес? — прошептала Алиса. — Я думаю, это даже на тебя должно произвести впечатление...
Эта голограмма шириной в пять футов точно отображала все характерные особенности местности — географические, социальные, мифологические. У южной пристани, например, был изображен указатель канала, именно на том месте, где его искали предки. А на восточном склоне скалы Безнадежности располагался маяк как раз там, где и находился, а в верхнем его окошечке виднелась голова смотрителя, который держал в руке фонарь «молния». И маленький глетчер в заливе был на месте, только по его склону на лыжах несся бурый медведь в защитных очках и с развевающимся красным шарфом за спиной. Отдаленные вершины Колчедановых гор охранял мультяшный баран со своей отарой. А над всем этим в чистом голубом небе плыли пушистые облака с голубыми глазами.
— Итак, — проурчал Стебинс, когда все насмотрелись вдоволь, — вы видите свое благородное селение в том виде, в каком оно находится сейчас. У кого-нибудь есть вoпpocы? — Айк почувствовал, что у него внезапно пересохло во рту, как и предсказывал Ник. Вопросов ни у кого не было.
— Ну и хорошо, — продолжил Стебинс. — А теперь, — он указал на карту, и его глаза заискрились мальчишеским задором, — вот как оно может выглядеть уже через неделю, если мы с вами договоримся. Давай, зануда!
Кларк Б. подскочил к карте и вытащил следующую голограмму. Она точно повторяла контуры предыдущей карты, только с некоторыми изменениями в мультяшных сюжетах. Дома выглядели более опрятно. На месте полуразрушенного консервного завода высилась живописная скала. У подножия глетчера расположился длинный индейский вигвам с разукрашенными тотемными столбами по бокам. Фасад вигвама был выполнен в виде стилизованной головы ворона, из клюва которого свисала пучеглазая лягушка с растопыренными лапами. А входом в вигвам являлась овальная клоака лягушки.
— Родовой знак Морского клана, — прошептала Алиса. — В реальности никогда не существовал. Чистая выдумка. Лягушачий вигвам упоминается только в сказках Шулы.
Стебинс повернулся на шепот и сфокусировал взгляд своего голубого глаза.
— Вы ведь мама Ника, я не ошибаюсь? — громогласно осведомился он.
— Да, я — миссис Майкл Кармоди.
— Так я и думал, миссис Кармоди, — хихикнул Стебинс. — Я слышал, что вы умная, красивая и откровенная женщина. А других таких здесь нет. И конечно же, вы абсолютно правы, мэм. Чистая выдумка. Фантазия. Но именно за это мы любим Шулу и ее мир. Потому что это несуществующий мир. Он полностью выдуман Изабеллой Анюткой, урожденной Речел Руфь Остсинд, проживавшей, кстати, в Нью-Джерси. Все понарошку. Но скажите мне, что для вас более реально — Нью-Джерси или Изумрудный город из страны Оз? — Он перевел свой глаз на остальных присутствующих. — Поэтому мы не сомневаемся в успехе. Старая фантастическая история плюс ваш новый фантастический город. Вы знаете, какая температура воздуха была вчера в Нью-Йорке? Сто двенадцать градусов. Ниже сотни она теперь опускается только перед самым рассветом. Почитайте газеты. Не хочу вас обижать, ребята, но у вас здесь маленький, хоть и засранный, рай, а вы и не догадываетесь об этом. Мы хотим показать этот рай остальному задыхающемуся человечеству сначала в полнометражном фильме, а потом в сериале. Мы завоюем всемирную известность и вызовем неувядающий интерес публики. Ну так что?
Никто не шелохнулся — все были околдованы низким голосом и роскошными обещаниями Стебинса.
— Хорошо. А теперь — как мы собираемся к этому приступить. Прежде всего нам потребуется пространство — съемочные павильоны, места жительства для персонала, склады для декораций, ну и прочая ерунда такого рода. Думаю, вы даже представить себе не можете, сколько народа будет задействовано в этом проекте. Вот, например, в контрактах водителей грузового транспорта записано, что мы обязаны обеспечивать их сауной, а иначе они отказываются работать. А аренда помещений стоит очень дорого. Вы уж мне поверьте.
— Да, поверьте ему, — выразительно закивал Кларк Б. — Старина Герхардт настолько превысил бюджет в своем последнем провальном проекте, что мы еле унесли ноги от кредиторов. Если бы не наши азиатские акционеры, мы бы лишились студии.
Тройка в темно-синих двубортных костюмах учтиво поклонилась Кларку. Это трио представляло Всемирную федерацию породненных городов.
— Поэтому на этот раз, — продолжил Стебинс, — мы предлагаем партнерство. Для пущей простоты, как выражался мой дедушка, — вы или сдаете нам в аренду за наличные, или предоставляете внаем за проценты. Тогда вы все можете стать акционерами. Наши люди договорятся с каждым из вас, как вам удобно. Некоторые уже высказали свои пожелания. Так, Бисон отдает нам свою гостиницу. Тугиак сказал, что мы можем рассчитывать на таверну «Морской ворон». — Стебинс вынул из кармана листок бумаги. — Херб Том сказал, что поддержит нас своим бизнесом. И многие другие. Однако никто не обязан принимать решения прямо сейчас. Посчитайте. Подумайте. «Чернобурка» согласится с любым вашим желанием.
Никто не шелохнулся. Через монотонный гул кондиционеров доносились приглушенные удары усилителей «Вишневых Девчат». Стебинс перевел свой голубой глаз на козетку, где возлежал Левертов.
— Что-нибудь еще?
— Не сегодня, капитан Стебинс, — промурлыкал Ник. — Вы прекрасно справились. — И Левертов одним движением вскочил на ноги. — Не правда ли, друзья? Как насчет того, чтобы помочь величайшему режиссеру двадцатого столетия Герхардту Стебинсу?
Аплодисменты проводили костлявую спину старика, удалившегося в свои покои и закрывшего за собой дверь.
Алиса бросила взгляд на часы.
— По крайней мере, они ясно говорят, чего хотят.
— За исключением того, чего они хотят лично от нас, — откликнулся Айк. — Лично у меня нет ни мотелей, ни контор по аренде машин. Так что же им надо от меня?
Но прежде чем Алиса успела ответить, Айка окликнули из глубины салона: «Эй, Исаак Соллес!»
— Мистер Стебинс хотел бы лично поздороваться с вами, если вы не возражаете, — энергично махал рукой Кларк Б.
Капитанские апартаменты выглядели столь же старомодно, сколь современно вся остальная яхта. Висячие лампы освещали дуб, медь и кожу. Теплый ковер покрывал пол, а стены и переборки были завешаны картинами с изображениями старинных кораблей. Под столом аккуратно размещены ящики с картами. Около судового сундука с инкрустацией из слоновой кости высился бронзовый телескоп на треноге. В центре стоял ломберный столик с приготовленными картами и чипами.
Стебинс, стоя у орехового буфета, смешивал себе питье. Услышав Айка, он повернулся к нему с широкой улыбкой.
— Исаак Соллес! Заходи и закрой за собой дверь. — Старик поспешил ему навстречу с протянутой рукой. — Сынок, для меня это такая честь. Ты единственный благородный герой, который всегда был для меня кумиром. Две трети жизни меня преследовали поклонники, так что теперь я имею право побыть на их месте. Как я рад наконец познакомиться с тобой!
Айк пробормотал что-то невнятное и кивнул. Ладонь старика оказалась гораздо жестче, чем он ожидал, что было особенно неожиданным в окружении всей этой роскоши. Было ясно, что она знавала худшие времена и умела справляться с канатами.
— Я преклоняюсь перед тобой, начиная с твоего первого выступления — где это было? В Сакраменто?
— В Мадере. На ярмарке округа. — Айк почувствовал, что, как ребенок, заливается краской. — После этого я почти их не устраивал.
— Где бы это ни было, но ты всех нас втравил в неприятности, разбойник. У меня было очень выгодное дельце по производству жареных цыплят по-кентуккийски. Но когда я услышал новости, то прямиком отправился на студию и вывалил полное ведро потрохов и соуса на голову этому режиссеру-вундеркинду. Меня, естественно, тут же выкинули на улицу, и прошло несколько месяцев, прежде чем мой агент подыскал мне новый контракт.
— Простите, — промямлил Айк. — Благодаря окружному прокурору очень многие тогда лишились работы из-за меня.
— Простить? — старик опустил свою огромную лапу Исааку на плечо. — Господи, да о чем речь! К тому же, что нас жалеть, старых кобелей?
Может, это был единственный справедливый пинок, который мы получили за всю свою жизнь. Ты был героем и остаешься им, а герои всегда нужны. Я всегда говорю — хочешь пожалеть кого-нибудь, пожалей себя. Это полезнее. Как бы там ни было, для меня большая честь приехать сюда и познакомиться с тобой. Можно, я тебе плесну четырехзвездочного? А настоящего «Хеннесси»? Может, «Гавану»?
Айк поблагодарил и сказал, что на палубе его ждут друзья.
— Ты откровенен. Но позволь мне тебе дать маленький совет, сынок: между нами — держись подальше от этих акций, если только не хочешь, чтобы тебя ободрали как липку.
— Мне показалось, вы сказали, что это самая выгодная сделка, о которой только можно мечтать.
Старик стащил свою черную повязку, так что теперь оба глаза у него залучились мальчишеским задором.
— Работа есть работа, сынок. Это ведь шоу-бизнес. И еще одно — присматривай за своим лагерным дружком. У него на тебя зуб, а его не зря зовут Большой Белой Акулой. Но об этом ни слова, слышишь? Я от всего отопрусь. Я вру как сапожник, когда в этом возникает необходимость. В покер играешь? Простой американский вариант: доллар за вход, максимальный взнос — три.
— За решеткой играл. Только там за вход платили одной затяжкой.
— При хорошей игре не так важно, что лежит в банке. Партнеры — вот что важно. Личности. Ты, наверное, знаешь, кто тут играет.
Айк улыбнулся.
— Мой хозяин Кармоди готов отказаться от еды ради покера... а он очень любит поесть. И мой напарник утверждает, что профессионально играл в покер в Порт-о-Пренсе.
— То, что надо. Решите сами, когда будем играть.
— Возможно, мне придется уехать на несколько дней.
— Значит, когда вернешься. В любой день. Мне очень хочется посмотреть, как великий бандит будет сопротивляться блефу.
Черная повязка снова заняла свое место, словно дверь закрылась.
В салоне и по дороге на палубу Айк старался не встречаться глазами с кем бы то ни было. Грира не было, зато он заметил Алису, которая вернулась к своим обязанностям барменши у нактоуза.
— Я созрел для двойного, Алиса. И если ты не возражаешь, я завтра уеду.
— Да? А что такое?
— Грир хочет, чтобы я слетал с ним в Скагуэй.
— А что, Эмиль не может слетать один?
— Нам нужно вызволить одного травмированного друга.
Алиса пожала плечами.
— Если Кармоди не появится, поезжайте, почему бы и нет. Может, вы и старого пирата спасете заодно. Убьете двух зайцев одним героическим выстрелом.
Айк пропустил мимо ушей эту колкость. К счастью, она не стала спрашивать, о чем они говорили со Стебинсом. Айк не был уверен, что сумеет проявить осмотрительность, в особенности относительно того, что касалось Левертова. А какой матери могло понравиться, когда ее сына называют акулой?

Предыдущая страница 31 Следующая страница


Песнь моряка 32

8.Не снижай обороты, чтобы застать их врасплох

Айк проснулся с рассветом и сразу же отправился крепить снасти и такелаж. Когда к десяти утра выяснилось, что сведений о странствующем Майкле Кармоди все еще не поступило, Айк двинулся обратно к трейлеру, чтобы разбудить Грира.
Он и сам не мог объяснить себе, почему согласился на эту спасательную операцию. Лично он не испытывал никакого желания вызволять Билли Кальмара. И дело было совсем не в личных качествах последнего. Билли действительно обладал выдающимися способностями. Айк не раз видел, как тот выигрывал пари, извлекая в уме громоздкие квадратные корни быстрее, чем соперник на калькуляторе. Однажды он присутствовал при полемике, затеянной Билли с каким-то проезжим профессором по проблемам виртуальной гидравлики, когда Кальмар не только опроверг целый ряд теорий последнего, но и поверг беднягу в состояние Острого Незаслуженного Профессионального Шока, как он называл это позднее. Билли Кальмар умел заговаривать зубы. И прикол заключался в том, что он доставал собеседника, как назойливая муха.
С другой стороны, это был повод исчезнуть из города как раз в тот момент, когда впервые за многие годы Исаак Соллес почувствовал в этом необходимость.
Грира было не добудиться. Чайник был пуст, а Грир пребывал во власти наркотических видений. Самым серьезным осложнением, с которым сталкивались люди, когда бросали принимать дурь, это повышенная потребность в сне, даже не столько в самом сне, сколько в сновидениях. Принимая дурь, можно было спать, но фаза быстрого сна при этом отсутствовала. Наркотик не оставлял в сознании зазора, в который могли бы влезть сны. Сновидения, как самолеты, ожидавшие, когда летное поле очистится и им будет предоставлена посадка, скапливались и кружили, поднимаясь все выше и выше. Когда Айк впервые вышел из тюрьмы, а дурь только-только появилась на улицах, он употреблял ее по несколько дней кряду — и не для того постоянного прилива энергии, который она давала, как и не ради сладкого забвения, без грез и видений, но во имя этого сокрушительного обвала снов, который наступал вслед за абстиненцией. Иногда сны были чистыми и светлыми, иногда снились кошмары, но какими бы они ни были, они принадлежали лично тебе. В тюрьме всем снились одинаковые сны.
— Залезай под душ, — приказал Айк покачивавшемуся голому Гриру. — Я отправлю Марли под трейлер.
— Марли и здесь нравится.
— Здесь Марли гадит.
— Под трейлером, старик, на него может кто-нибудь напасть. Какой-нибудь боров Лупов. Марли не сможет от него убежать.
— Хорошо, я оставлю дверь открытой для него. Захочет — пригласит борова в трейлер. Давай шевелись, если мы куда-нибудь собираемся. Херб Том уже все приготовил.
— И что он нам дает? — осведомился Грир из-под душа. — Надеюсь, «Пайпер».
— «Пайпер» в постоянное пользование забрала съемочная группа. Как и все остальные турбореактивные машины. Нам дают «Оттер».
— Этот драндулет? — Грир начал просыпаться. — Это сколько же мы будем добираться!
— Позвони Алисе и скажи, что мы ее ждали, а теперь уезжаем. И попроси ее заехать и посмотреть, как тут Марли.
— Мне позвонить? — Грир вылез из-под душа и встряхнулся, как пудель. — Я не готов к этому. Почему бы тебе это не сделать?
— Потому что Марли — твоя собака, и ты являешься действующим президентом Законопослушных Дворняг, и именно ты хочешь отправиться в Скагуэй.
Айк помог Марли спуститься по металлической лестнице. Казалось, старый пес передвигается немного получше — может, и вправду этот выход в свет пошел ему на пользу. Он самостоятельно доплелся до края площадки, усыпанной ракушечником, и присел, чтобы справить свою нужду. Моча потекла по лапам, и Айк вздохнул, глядя на него. Да, двигаться, может, он стал и лучше, но поднять заднюю лапу по-прежнему не мог. Когда Марли, помахивая хвостом и улыбаясь, вернулся обратно, Айк почесал ему уши и посмотрел в мутные собачьи глаза.
— Как дела, Марл? Как наши старые песьи делишки?
Пес глупо по-волчьи ухмыльнулся в ответ. Айк поставил под трейлер миску, полную сухого корма, и Марли проследовал за ней. Айк наполнил из крана большое пластиковое ведро и полил печальную карликовую коноплю Грира. В старые времена, еще до эпохи генетического опыления, Грир выращивал марихуану и любил ее. И даже теперь, когда от его плантации осталось несколько хилых бесплодных мужских кустиков, он продолжал их поддерживать — не для того, чтобы курить, а из чистой сентиментальности. Действенный ингредиент в них давно уже исчез.
Потом Айк заметил свой револьвер на подоконнике и задумался над тем, не взять ли его с собой. Ему доводилось слышать, что этот Гринер вытворяет довольно жесткие штучки во имя своего Господа. Однако статистика продолжала утверждать, что столкновение с насилием гораздо более вероятно в том случае, когда вы сами вооружены. К тому же, вряд ли у них будет повод встречаться с Гринером. Они заберут Кальмара из больницы, загрузят его на борт и вернутся обратно. Айк знал одну подпольную заправку, где они смогут незаметно заполнить баки. А если Билли Кальмар собирается еще сводить с кем-нибудь счеты, то пусть делает это по телефону в свое личное свободное время. Так что отсутствие револьвера только облегчало задачу.
Айк набрал еще одно ведро воды и привязал его к трейлеру, чтобы старый пес не опрокинул его. Потом он постучал по стенке и позвал Грира.
— Мы отправляемся, Грир! Грир спустился с большой мексиканской сумкой. Душ явно освежил его. Он потряхивал головой и распевал в такт разлетающимся в утреннем солнце брызгам:
— Мы отправля-а-а-емся в дикую даль... В светлый Грааль!
— В синюю даль, — поправил Айк, забираясь на водительское место. — Садись.
— Точно, старик. Я все время забываю, что ты тоже был героическим пилотом. — В не-е-бо уносят нас птицы...
Айк завел мотор и тронулся с места, предоставив Гриру петь. Иногда он и сам забывал многое из своей жизни. Вернее, пытался забыть. Однако когда они затормозили у стоянки Херба Тома, один вид старого «Оттера» заставил его о многом вспомнить. А когда они загрузились в древний гидроплан, который, рыча и сотрясаясь всем корпусом, взмыл над водой, воспоминания нахлынули на Айка полным весом. Он вспомнил своего старого «Мотылька» и все секретные вылеты под покровом берегового тумана. Разве что «Мотылек» никогда не рычал. Его приглушенный двигатель лишь слегка жужжал. Однако медлительность делала оба самолета похожими. Максимальная скорость «Мотылька » была не намного больше, чем у «Оттера », зато минимальная скорость, при которой он мог оставаться в воздухе, была существенно меньше. В этом заключалось его огромное преимущество. «Мотылек» мог держаться в воздухе при скорости быстро идущего человека, то есть шесть с половиной миль в час. После того как вояки осознали, что ведение боевых действий в современных условиях не требует массивных бомбардировщиков, запускаемых с бортов огромных авианосцев, что гораздо удобнее более мелкие самолеты, оборудованные приборами ночного видения, которые могут взлетать под покровом темноты и тишины с грузовых судов и использовать поверхность воды вместо посадочной полосы, до «Мотылька» оставался один шаг. Он передвигался ниже уровня радаров, устанавливал таймер на поражение каждой конкретной цели и успевал вернуться на базу еще до того, как противник продирал глаза. Или уже никогда не продирал, в зависимости от груза. Однако, как правило, Айк возил листовки и фальшивую валюту. По заданию ЦРУ он посбрасывал несметное количество фальшивых миллионов на разные южноамериканские государства с целью дестабилизации их экономики... хотя и так было понятно, что на этом пути она не нуждается в посторонней помощи.
«Мотылек» было трудно засечь, а поразить — тяжелее, чем попасть в летучую мышь. Даже если пограничные заставы, оснащенные ракетами класса «земля—воздух», засекали его, их тепловая система самонаведения не могла обнаружить реактивного следа. Противовоздушная оборона тоже была бессильна, так как «Мотыльки» летали ниже уровня ее действия. Самым опасным оружием для них являлись обычные винтовки, так как передвигались «Мотыльки» медленно, а топливный бак у них не был защищен; да и то, когда в них попадали, они редко взрывались. Они могли сесть на поверхность реки, пруда, а то и вовсе на луг, если на нем было достаточно мокрой травы для скольжения тефлона. А пилот сопровождения столь же легко мог поднять приземлившегося товарища, опустив ему сетку, закрепленную с этой целью между понтонами. Таким образом оба оказывались в воздухе еще до того, как успевал прибыть неприятель. Айк спас таким образом троих: одного из узкой заводи в Заире, другого на песчаной дюне близ Александрии, а третьего — с футбольного поля в центре Иерусалима. Последний был спортивной звездой университета Миссури и пересек поле с мировым рекордом. Догнать его смог лишь свинец, угодивший ему в пятку левой ноги, так что парнишка не смог дотянуться даже до сетки. Поэтому Айку пришлось сесть на землю, перенести истекающего кровью парня в работавший на холостом ходу «Мотылек» и взлететь на глазах у пятидесяти штурмовиков, угрожающе приближавшихся к ним со всех сторон мокрого газона. На экране заднего изображения Айк видел взбешенные лица израильтян и слышал автоматные очереди. За эту операцию он получил военно-морской крест, который ему было запрещено носить в публичных местах: Соединенные Штаты никогда официально не находились в состоянии войны со своим старым союзником Израилем.
Как ни странно, летать Грир совершенно не боялся, хотя из ежегодных статистических отчетов явствовало, что воздухоплавание было занятием куда как более опасным, чем мореходство, особенно на территории провинциальной Аляски. Грир чувствовал себя в воздухе настолько естественно, что не успел «Оттер» оторваться от земли, как он погрузился в глубокий сон. Айка это устраивало: старый двигатель так шумел, что совершенно не хотелось напрягать слух для поддержания беседы.
Набрав высоту в потоке северо-восточного ветра, Айк развернулся обратно к городу на юг на высоте около тысячи футов. Он уже забыл, как приятно смотреть на землю с этой высоты — достаточной, чтобы не находиться в постоянном напряжении, но и не позволяющей забыть о том, что оставлено внизу. Город походил на большую игрушку — игрушечные дома и игрушечные улицы, игрушечные пикапы, карбасы и водонапорные башни — все чистое и свежее, как на картинках из детских книжек. И все до боли знакомое. И тут Айк внезапно понял, что город действительно очень похож на вчерашнюю мультяшную карту. Утиная Канава со своим внутренним заливом походила на поле для гольфа с искусственными препятствиями. Церковь и школа выглядели дешевой претензией на роскошь. Жестяная же крыша «Горшка» вполне могла фигурировать в какой-нибудь комедии положений: вроде шутки и забавы трудолюбивых и суровых северян в настоящем рыбацком баре Аляски. Старина Стебинс был прав: Квинак действительно обладал бесценными свойствами, о которых его обитатели не имели никакого представления. Что-то вроде нео-ретро. Они так долго находились на задворках, что превратились в авангард, сами не понимая этого.
Над трейлером Айк сбросил высоту, но Марли видно не было. Наверное, старый пес ушел обратно в дом, чтобы закончить свой утренний туалет. Айк сделал круг над трейлером и повернул на восток, в сторону солнца. Он всегда испытывал странное ощущение, когда летел на восток, а оказывался в местах, которые обычно считаются югом. Как, например, Лос-Анжелес расположен на той же долготе, что и Южный полюс. А если кто-нибудь из Квинака соберется лететь на юг, то он и вовсе промахнется мимо Калифорнии на сотни миль и окажется на Таити. Ну а уж если вы промахнетесь мимо Таити, то и вовсе закончите на краю земли, так и не встретив ни одного обитаемого клочка суши.
До Скагуэя им предстоял шестисотмильный перелет. На таком старом драндулете это займет у них большую часть дня. Айк просил Херба Тома связываться с ним по радио, но еще не проверял связь. Авиадиспетчеров вряд ли это могло встревожить: линии и так были слишком забиты. Как бы там ни было, Айк все равно предпочитал именно такие полеты — блуждания в голубой бесконечности вне расписаний. Если они нарвутся на неприятности, всегда можно будет посадить самолет в какой-нибудь бухточке. Двигатель работал вполне нормально, и единственное, в чем нельзя было быть уверенным, так это в погоде. Поэтому, как древние викинги, которые предпочитали совершать плавания так, чтобы всегда иметь сушу в пределах видимости, Айк старался держаться поближе к воде. Это была привычка, усвоенная им еще со времени полетов на «Мотыльке».
Пролив Принца Вильяма мелькнул слева в иллюминаторе, выглядя с этой высоты вполне жизнеспособным. Единственное свидетельство недуга заключалось в малом количестве кораблей: в когда-то богатейшем рыболовном районе виднелось всего несколько краболовных судов, пара судов для ярусного лова и несколько карбасов с жаберными сетями. Едва можно было насчитать дюжину. Это при том, что стоял високосный год. Было замечено, что богатые путины стали приходиться на високосные годы после разлива нефти в восемьдесят девятом, хотя в последнее время, несмотря на удвоенные усилия инкубаторных станций, уловы неукоснительно уменьшались. Даже танкеров было не очень много. Теперь голландцы предпочитали ездить за нефтью к скважине более длинным, но и более безопасным путем через Берингов пролив, так как трубопровод в Вальдез, несмотря на прошедшие годы, все еще считался ненадежным. Уже в течение десяти лет не было никаких задокументированных свидетельств о бандитских нападениях, но когда-то произвол здесь свирепствовал вовсю, и нефтяные магнаты продолжали подозрительно относиться к Принцу Вильяму. Случалось, что бандиты нападали даже на заходящие в пролив танкеры — обычно небольшие, у которых можно было заблокировать компьютеры, но нескольких нефтяных магнатов им удалось таким образом парализовать. В ответ начали загружать пластиковой взрывчаткой беспилотные катера и направлять их к месту столкновений. Типа: вы нас, мы вас.
Айк знал, что все эти боевые действия отнюдь не являлись результатом его жажды мести, — они происходили и до него. Однако следовало признать, что он придал им идейную направленность и стал их знаменем. Именно он создал эмблему Бакатча, даже не подозревая, что она станет настолько универсальной, что займет третье место по популярности на всем земном шаре — черный мазок в центре желто-красной мишени. Она начала появляться в виде граффити на опорах скоростных шоссе, потом на майках и наклейках и, наконец, даже на воздушных шариках. Иногда на фоне черной кляксы белым выводилось слово «Бакатча», но затем его убрали, так как в нем исчезла необходимость. Как исчезла необходимость в словах «стоп» и «поворот» на шестиугольных дорожных знаках.
Айк не мог вспомнить, чтобы сам когда-нибудь писал это слово. Для этого не было ни времени, ни места. Мишени были изображены на бизнес-карточках компании, на которую он работал: кружочки плотной бумаги были покрыты концентрическими желтыми и красными кругами, а в центре синим было обозначено название компании: «Воздушное опрыскивание Мишень. Тел. 1-800-AIR-SHOT». Черная клякса как раз и была поставлена на этот текст. Может, он и написал «Бакатча» на нескольких карточках, но вспомнить не мог. Как бы там ни было этого оказалось достаточно. Пресса подхватила это слово, и оно навсегда слилось с эмблемой мишени. Теперь ее можно было встретить во всех современных иллюстрированных словарях — иногда на букву «С» — «Соллес», иногда — «Б» — «Бакатча», иногда «Э» — «Экотерроризм». А чаще на все три сразу.
Он совершенно не стремился к этому. Он со своей стороны палец о палец не ударил и ничего не готовил исподтишка. Если не считать странного тления, которое пожирало его почти в течение целого года, так тлеет запал перед взрывом. Да, почти целый год. Взрыв произошел за два дня до того воскресенья, в которое маленькой Айрин должен был исполниться год. Стоял полдень пятницы. Айк обналичил свой чек в банке и ехал домой. Он смылся пораньше на случай, если кто-нибудь из врачей захочет с ним поговорить. На полях в колеблющихся волнах зноя все еще виднелись рабочие. Рядом с ними, раскинув стрелы кранов в обе стороны, медленно двигались уборочные машины. Айк видел кровавые ленты спелых помидоров, поднимавшиеся сначала вверх на рифленых полосах транспортеров, а потом растекавшиеся лужицами по упаковочным ящикам. Когда уборочная машина достигала границы поля, ящики сгружались на платформу грузовика, а огромные паукообразные механизмы разворачивались и снова начинали свое медленное шествие в противоположную сторону. За один проход такая машина охватывала двадцать рядов и тащила за собой по тридцать эмигрантов — по одному человеку на каждый ряд плюс десять сортировщиков и укладчиков посередине. Сбором помидоров занимались мужчины, а сортировкой и укладкой в основном женщины и дети. Шофером же всегда был профсоюзный гринго. Он восседал в застекленной кабине с кондиционером и наблюдал за уборкой урожая, то ускоряя движение, то замедляя его в зависимости от качества участка. Опытный водитель мог увеличить ежедневную выработку до двадцати процентов.
«Ле Барон» Айка, затормозивший под мимозой, разбудил пикетчика Карлоса Браво, дремавшего на качелях в тени крыльца. В обязанности последнего входило всячески надоедать Айку. Предполагалось, что он должен маршировать перед домом Соллесов, протестуя против сельскохозяйственной политики в целом и министерства сельского хозяйства в частности. Но поскольку Айк большую часть дня работал, а Джина уезжала либо в больницу, либо к своей сестре в Макфарланд, особенно надоедать было некому. Поэтому Айк посоветовал Карлосу отдыхать в теньке.
Карлос слез с качелей и, размахивая своим лозунгом, двинулся неуверенной походкой к Айку, пока тот загонял машину под навес, который они выстроили вдвоем год назад за одни выходные, еще до того, как началось пикетирование. Они были старыми партнерами по покеру и продолжали играть каждую среду. Именно поэтому Карлосу и дали такое поручение. Карлос был активным членом профсоюза сельскохозяйственных рабочих уже более полувека, и его здоровье оставляло желать лучшего. Его постоянно мучали одышка и головокружение. Особенно часто это случалось, когда возникали конфликтные ситуации. Поэтому он и предложил свою кандидатуру для запугивания сеньора Соллеса, поскольку они были друзьями и конфликт между ними не мог быть слишком острым. Так что теперь он уже третий месяц занимался пикетированием без каких-либо признаков головокружения.
— Роn un cuno a la cabeza, hombre! — выругался Карлос, размахивая своим лозунгом. — И мать твоя шлюха!
— Привет, Карлос, — откликнулся Айк, вытаскивая с заднего сиденья пропотевший авиакомбинезон. — Как себя чувствуешь?
— Вполне прилично, Исаак. Мне прописали новые ингаляторы, после которых очень хорошо спится.
— Да, я заметил, — ухмыльнулся Айк, забрасывая комбинезон на олеандровый куст, чтобы тот проветрился. Считалось, что комбинезоны нужно стирать каждый день, но стиральная машина в ангаре опять не работала, а куст все равно был засохшим. — Миссис Соллес давно уехала?
Карлос пожал плечами.
— Не знаю, Исаак. Я ее не видел, но думаю, давно. Когда я проснулся, чтобы второй раз позавтракать, ее уже не было.
— Значит, давно, — подтвердил Айк. Джина на обратном пути из больницы с каждым разом все дольше застревала у своей сестры — пила вино, курила и молилась. Иногда Айку приходилось даже ездить за ней.
— Значит, мы опять одни, Карлос. Как насчет пива?
— С удовольствием, — и старик запихал свой лозунг под крыльцо. Он хранил его там в течение уже столь долгого времени, что первоначальная надпись скрылась за грязью и плесенью. Отчетливо можно было различить лишь три слова: «ДОЛЛАР», «РАК» и «МОЛОХ».
Айк протянул Карлосу бутылку «Короны», а другую выпил сам, стоя под душем. Одевшись, он достал еще две бутылки и черепаховых чипсов и вышел на крыльцо. Карлос освободил качели и устроился на ступеньках. Через дорогу было видно, как с полей уходят рабочие. Они пели «Желтую субмарину» на испанском, а Карлос им подпевал. Потом он взял у Айка бутылку и принялся задумчиво потягивать пиво.
— Ну что, дружище Исаак, как там маленькая Айрин? — наконец осведомился Карлос.
— Лучше, гораздо лучше, — ответил Айк. — Новый шунт гораздо эффективнее, поэтому уши у нее почти перестали болеть.
— И все так же улыбается?
— И все так же улыбается, — откликнулся Айк.
— Рад слышать. — И Карлос снова начал мурлыкать себе под нос «Желтую субмарину».
Айрин родилась с увеличенным черепом и искривленным позвоночником, выпиравшим наружу. С помощью многочисленных операций и пересадок кожи дефект удалось скрыть, но отток внутричерепной жидкости нормализовать не удавалось. Шунт то и дело закупоривался, голова раздувалась, а голубые глаза малютки начинали блестеть еще ярче — лихорадочным блеском, как говорил врач. Так что теперь всякий раз, когда родители замечали этот блеск или когда Айрин начинала тереть уши, ее тут же отправляли в больницу. Это были единственные симптомы, на которые могли ориентироваться Исаак и Джина, так как девочка редко плакала; отважная улыбка играла на ее лице даже в самые тяжелые периоды. Казалось, ее ничто не беспокоило, кроме боли в ушах, и Джина говорила, что врачи уверены, что со временем боль пройдет.
Айк был рад присутствию Карлоса, хотя тот и исполнял роль его противника. Он был благодарен ему и за то, что тот никогда не пытался связать болезнь Айрин с деятельностью компании. Более рьяный член профсоюза не упустил бы эту возможность, хотя ученые снова и снова убеждали сельскохозяйственных рабочих в отсутствии какого бы то ни было риска. Но истинный фанатик-энтузиаст не преминул бы воспользоваться этим. Карлос так же, как и Джина, смотрел на вещи более философски. «Надо верить в благодать, а не в проклятия», — любила повторять Джина. Более того, когда сразу после рождения Айрин Айк начал терзать себя мыслями о том, что во всем повинен он (все эти кокаиновые плантации в Эквадоре или опыление рекомбинантных растений), Джина сделала все возможное, чтобы разубедить его в этом.
— Знаешь, Иов говорил, что дерьмо сыпется на головы и праведников, и грешников одинаково, — лучась улыбкой, говорила она, откидывая назад копну волос.
Айк поднялся и принес еще две бутылки пива. Рабочие столпились на грузовой платформе, которая удалялась теперь вдоль сточной канавы. Солнце погрузилось в знойное марево и теперь казалось красным бесформенным пятном. Айк как раз допил третью бутылку пива, когда зазвонил телефон.
— Пьяная сестра Джины из Макфарланда, — предсказал он, вставая с качелей.
Это действительно была пьяная сестра Джины, но звонила она не из кухни в Макфарланде. Она звонила из больницы во Фресно. И Джину позвать было нельзя. Она вообще больше ничего не могла сказать и требовала, чтобы Айк немедленно приезжал.
Трубка все еще издавала короткие гудки в его руке, когда Айк увидел, что солнце раскалывается надвое и из него что-то возникает. Затем он почувствовал, как на него налетел холодный ветер, и словно чья-то рука, схватив его за шею, потащила его к неким окулярам. Сначала перед глазами все расплывалось, а потом он все увидел с такой же ясностью, с какой можно рассмотреть препарат на предметном стеклышке под микроскопом. И главное — в этом не было ничего нового. Любой мог увидеть это, стоило лишь нагнуться и присмотреться к реальности. Нелегальные перелеты на опасных для здоровья «Мотыльках», распыление пестицидов, поворот вспять всех естественных процессов во имя Нового мира, свободного от наркотиков, паразитов и преступности. И все достигалось с помощью микроскопических изменений на генетическом уровне. Почему бы и нет? Это целесообразно, это экономит деньги и человеческие ресурсы, при том, что побочные эффекты сведены до минимума. Естественно, оставалась вероятность того, что если возишься со всем этим слишком долго, то даром для тебя это не пройдет.
Когда Айк добрался до педиатрического отделения, девочка была мертва уже два часа. «Осложнения» — сказали сестры. Шунт выпал, ликвор скопился и давление подскочило. Что-то начтотало что-то — пояснил доктор. Айк умолял, чтобы ему показали ее, невзирая на предупреждения врача и сестры Джины. Ему сказали, чтобы он пошел повидаться с женой. Но Джина, накачанная седативными средствами, спала. А Айк хотел видеть собственную дочь. Он продолжал настаивать. И они сдались. Девочка уже лежала на столе в холодильнике. Она была совсем голенькой под простыней и лежала вывернув ножки, как любила это делать, когда ей присыпали попку. Маленькие кулачки были крепко сжаты, а губы по-прежнему раздвинуты в улыбке, обнажавшей уже восемь зубов, и улыбка эта отнюдь не была горестной. Но лоб и виски у нее побагровели и были раздуты до неимоверных размеров. Она походила на какое-то существо на предметном стеклышке.
Айк заверил врачей в том, что с ним все в порядке, вернулся домой и припарковал машину под мимозой. Он вошел в дом и устроился в закутке на кухне. Уже смеркалось, но он не стал включать свет. Сумерки были прохладными. Когда глаза привыкли к полутьме, он различил на столе маленькую трубку Джины. Он зажег свечку и прикурил от нее.
Ему нужна была всего одна затяжка. С ним так было всегда — одна затяжка, и он вылетал, как санки за бортик трассы. Сигарета или эта вонючая трубка — неважно. Айк считал, что именно поэтому он ни к чему не смог пристраститься. Ему хватало одной затяжки.
Когда он открыл глаза, то увидел, что рядом со свечой лежит открытая книга. Джина, вероятно, читала здесь, когда ее побеспокоили. Айк решил, что это Библия, но оказалось, что это поэтический сборник, открытый на стихотворении Эрнесто Карденаля. Южноамериканский поэт — вспомнил Айк. Прошлого столетия. Мелкий шрифт. Но постепенно он смог прочитать следующие строки:
Вчера я пошел в супермаркет и увидел — все полки пусты;
Почти все пусты.
И я почувствовал горечь опустевших полок, но гораздо сильней
Во мне бушевала радость за наше достоинство,
Которое так легко разглядеть на пустых полках.
Это — цена, которую платит мой маленький народ
в борьбе с Колоссом,
И я увидел пустые полки, битком забитые героизмом.
Айк поднял голову. Горечь опустевших полок. И достоинство, героизм опустевших полок. Айк вспомнил, как видел по телевизору Марш матерей в Сакраменто — тысячи женщин несли на головах ведра, кувшины и горшки с водопроводной водой. Они стояли, выстроившись в одну шеренгу, на многие мили вдоль шоссе с босыми кровоточащими ногами, как средневековые грешницы, предлагая свои подношения законодателям штата. В руках у них был один-единственный плакат: «Если она такая чистая, почему бы вам ее не попробовать». Но этого было достаточно, чтобы арестовать их за противозаконную демонстрацию. Их побросали в автобусы и увезли. Но ведра, кувшины и глиняные горшки остались валяться в канаве. Героизм пустоты. Два года назад, когда Айк смотрел эту передачу, ему было жалко этих женщин. Теперь он ощутил чувство стыда перед ними.
В трейлере было слишком темно, чтобы читать дальше, а пламя свечи слишком сильно трепетало. Айк перешел в спальню и, не раздеваясь, лег на водяной матрас. Темный, как кошелек, и удобный, как облако, матрас объял его стыд. Не удивительно, что он никогда не хотел смотреть на вещи с этой точки зрения. Он всегда опасался, что горести, которые предстанут его взору, будут обернуты дешевым звездно-полосатым, лживым грязным флажком, изготовленным в Корее. И тогда сквозь увеличительные линзы нового взгляда он различит все дефекты полотнища, и разоблачение будет необратимым. Может, на корейской ткацкой фабрике в сложную формулу основы вкралось какое-то неверное уравнение. Или оно специально было туда внедрено, как рекомбинантный вирус. Так что ничего странного, что люди не хотели смотреть на вещи иначе — ведь разоблачали их национальный флаг, тот самый, за который они проливали кровь. В который они вкладывали свои деньги. Поэтому, естественно, никто не хотел видеть, как его дефекты с каждым месяцем будут становиться все очевиднее и очевиднее. Например, детская заболеваемость раком в Макфарланде на четыреста процентов выше нормы. Айк вспомнил, что читал статистику — одна колонка на последней странице. Естественно, никакой взаимозависимости не установлено. Не установлено! Какого черта, да мы что, ослепли?! В больницу Фресно из окрестностей Макфарланда ездит столько детей, что пришлось пустить рейсовый автобус. Вода укачала Айка, облако вобрало его в себя, и он заснул. Он проснулся в семь утра, позавтракал оладьями и кофе и, как всегда, поехал в ангар. Диспетчер разрешил ему взять выходной и отдохнуть, но Айк упросил, чтобы его допустили к полету.
— В больнице сказали, что будет лучше, если я продолжу заниматься обычными делами. Мне нужно лететь. Я потихоньку. Не волнуйся. Передай в офисе, что я буду готов к полудню.
Диспетчер пожал плечами и ушел, а Айк сел на вращающуюся табуретку и уставился на расписание. Время от времени к нему заглядывали другие пилоты, чтобы пробормотать слова сочувствия по дороге на взлетную площадку. Он кивал, отвечал, что с ним все в порядке и он скоро присоединится к ним. Скоро.
Айк долго сидел в опустевшем ангаре. У него не было ни малейшего представления о том, что он будет делать. Когда на взлетной площадке стало тихо после шумных заправок и взлетов, он подошел к своей старой «Сесне». Он всегда влюблялся в свои самолеты. В них сочеталось что-то хищное и в то же время мягкое, как в старых растолстевших коршунах. Он заметил, что течь в гидравлическом затворе так и не была устранена. Из двигателя на стопку газет продолжало капать масло — по капле в десять секунд. Не проблема. В полете двигатель не тек, это начиналось лишь на земле, когда затвор остывал. Тогда с точностью часового механизма он выпускал из себя по одной черной капле в десять секунд — шесть за минуту. Некоторое время Айк смотрел, как он капает, и пошел в офис. Он взял пачку круглых бизнес-карточек с телефонной стойки и вернулся к своему текущему самолету. Через полчаса в центре каждой мишени у него было по черному масляному пятну. Сто восемьдесят карточек, по шесть в минуту. С точностью часового механизма.
Он по-прежнему не знал, что собирается сделать, пока не увидел сквозь открытую дверь ангара грузовик, направлявшийся к рабочим через поле. Когда тот повернул обратно, Айк выскочил навстречу, размахивая руками.
— Мне нужен твой грузовик, Охо.
— Зачем? — водитель с подозрительным видом присматривался, высунувшись из окошка, пока не узнал Айка. Охо приходился родней Карлосу Браво — не то внучатым племянником, не то еще кем-то. Ему было около двадцати, у него было глупое толстое лицо и усы, от чего углы рта казались вздернутыми.
— На полчаса, приятель. Двадцать баксов.
— Конечно, Исаак. Только не останавливайся у закусочных — начальство не любит этого.
Через двадцать минут Охо получил свой грузовик обратно, а Исаак летел на окружную ярмарку в Мадеру. Мадера — это было лучшее, на что он мог пока рассчитывать, так как до Сакраменто ему бы с таким грузом не хватило топлива.
Он добрался до парка перед самым полуднем. Оставаясь на высоте в тысячу футов, он сделал рекогносцировочный круг, чтобы изучить направление ветра и расположение проводов. Внизу виднелась нарядная круговерть счастливых молодых семейств.
Айк долетел до заполненной машинами стоянки, круто повернул назад и начал снижаться. Вид ярмарки становился все более отчетливым. Как кусок торта. С краю, расцвеченное огнями, крутилось чертово колесо. Айк, ухмыльнувшись, скользнул над ним, чуть не задев задним шасси верхнюю кабинку, и нырнул вниз, открыв заглушки. Единственное, что он успел увидеть на экране заднего обзора, это целую вереницу искаженных от ужаса лиц. Приборы показывали, что груз израсходован всего наполовину. Он снова развернулся. На этот раз собравшаяся публика уже не казалась ни нарядной, ни счастливой. Скорее ярмарка напоминала муравейник, политый «Рейдом». Теперь люди стояли, задрав головы вверх, и на их лицах по-прежнему был написан ужас, но паники уже не было. Он вылил остатки груза над чертовым колесом, и его охватило чувство удовлетворения, легкости и опустошенности. Он сделал третий заход, уже спокойно, и сбросил бизнес-карточки. Он понял по лицам, что люди догадались, чем он полил их. Теперь смятение и ужас сменились совершенно иным чувством — всепоглощающей яростью — они
потрясали кулаками, кидали в него камни, делали непристойные жесты. Измазанные мамы, папы, детки, приживалки и все остальные прыгали, как жабы в выгребной яме. Он осуществил прекрасное опыление: внизу не осталось ни одного живого существа, на которое не попала бы хоть капля жидкости. Единственное, о чем он сожалел, что у него было слишком мало карточек.
Он снова спал на незастеленном водяном матрасе, опять не раздевшись, с той лишь разницей, что рядом с ним спала одетая Джина, по-прежнему накачанная седативными средствами, когда в дверь постучал шериф из Фресно, явившийся в сопровождении дюжины полицейских. Когда Айка уже уводили в наручниках, у нее хватило сил на то, чтобы приоткрыть один глаз.
— Что происходит? — с трудом выговорила она.
— Спите дальше, — ответил ей молодой отутюженный полицейский.
— Что происходит? — закричала она. Полицейский ухмыльнулся.
— Пойман неизвестный ярмарочный террорист. Подробности в одиннадцатичасовых новостях.
Подробности были исчерпывающими. К одиннадцати часам Айк Соллес уже не был неизвестным — о нем знали все. Местное телевидение снимало накануне ярмарочные гуляния и подробно зафиксировало все происходившее. Сенсационные кадры отразили крики и панику во время первого налета, ярость и негодование после второго и наконец завершающее потрясение после сброса карточек. Сознательные телевизионщики записали номер самолета и отправились в поля, где шериф уже допрашивал Охо Браво.
— Конечно, я все скажу, — сообщил Охо перед телекамерами. — Я знаю, зачем Айку Соллесу понадобился мой грузовик. У него только что умерла его маленькая девочка. Ну он и психанул, как любой из нас. Считаю ли я его террористом? Нет, его можно назвать бандитом, но он никакой не террорист. Просто распсиховавшийся бандит. А собственно, что он такого сделал? Немножко покакал на состоятельных людей? Так мне каждый день какают на голову за минимальную зарплату.
На крупных планах было видно, как блестят черные глаза Охо и возмущенно подрагивают его смешные усы. Интервью было таким впечатляющим, что его показали во всех программах с этим сюжетом. Когда через два дня Айка выпустили под залог, они оба с Охо Браво уже были вышвырнуты с работы и пользовались мировой известностью. Это не означало, что они лишились возможности повторить свою акцию; просто теперь они должны были дождаться сигнала от других эмигрантов, когда взлетная площадка и «Сесна» будут свободны. Через неделю Айк опылил окружную ярмарку в Стоктоне, заклеив предварительно номера «Сесны», а еще через неделю ярмарку в Сакраменто, прежде чем его снова поймали. На этот раз они не стали заморачиваться с Охо Браво. Им было достаточно Исаака Соллеса. И на этот раз в залоге было отказано. Бандит Бакатча должен был дожидаться суда за решеткой со связанными крыльями. Однако к этому времени у него образовался целый легион последователей. И лето выдалось на редкость интересным.
Старый «Оттер» уверенно следовал вдоль береговой линии, погода стояла тихая и ясная. На небе не было ни облачка до самого Чилкутского перевала, который показался в поле видимости в самом начале третьего. Сумрак начал быстро сгущаться, пока видимость не достигла нулевой отметки. Айк попытался связаться со Скагуэйским аэропортом, чтобы там включили маяк. Треск, раздавшийся в ответ с диспетчерской вышки, разбудил Грира, проспавшего все шесть часов. С прилипшими к лицу волосами он вскочил и принялся дико оглядываться по сторонам, и, лишь сообразив, что находится в самолете, Грир облегченно вздохнул.
— Слава Тебе, Господи. А я решил, что нахожусь на подлодке.
— Пока еще нет, — обнадежил его Айк, — но если этот суп будет продолжаться, очень вероятно, что мы в нее и превратимся. Я ни черта не вижу, а они не включают маяк.
По радио Айку сообщили, что солнечные бури временно заглушают сигнал маяка, но что его самолет виден на радаре, и он летит абсолютно верно, разве что ему следует отклониться в сторону моря на несколько миль, тогда он выйдет за пределы коридора коммерческих рейсов.
— Видимость ограничена до предела, — проквакало радио. — Двадцать градусов к востоку-северо-востоку и снижайтесь до тысячи пятисот. Посадка разрешена. Назовите себя. Алле? Ваше имя и бортовой номер...
Айк молча начал снижаться. Через несколько минут самолет вынырнул из желтого подбрюшья сумрака, и видимость стала почти идеальной. Весь Скагуэй раскинулся перед ними в своем крохотном ущелье. У причала стояли два огромных туристических лайнера, расцвеченных огнями. А вокруг позолоченной статуи золотодобытчика на берегу крутилась толпа туристов. Статуя тоже была подсвечена прожекторами. Да и весь город, как заметил Айк, был освещен карнавальными огнями, словно солнце давным-давно уже село.
Внизу он разглядел синие огни новой посадочной полосы, проложенной вдоль реки. Полоса, державшаяся на цементных опорах, уходила далеко в залив, как восьмиполосное скоростное шоссе, и резко обрывалась в никуда. Навстречу им с нее только что взлетел турбореактивный израильский самолет, увозящий туристов обратно в их Землю Обетованную. Он тоже посверкивал всевозможным ночным освещением.
Диспетчер приказал Айку сесть к югу от города и тут же явиться к властям с объяснениями и личными документами.
— Ладно, — соврал Айк и выключил радиосвязь. Он резко пошел к воде по направлению к городу, вписываясь между туристическими катерами и диспетчерской вышкой. Он скорей сдохнет, чем станет давать какие-нибудь объяснения и заполнять бюрократические формуляры.
Выбрав уютное местечко между двумя огромными лайнерами, он сел за причалом у самых рельсов. Грир выскочил на поплавок и помахал свернутым канатом группке юных туристов, пялившихся на них с пирса. Это была группа немецких студентов-психологов, и у всех у них были загоревшие носы и коленки.
— Но тут нет лестницы, — крикнул юный блондин, поймавший брошенный ему конец. — Ничего такого, по чему можно было бы взобраться...
— Будет, старик, — откликнулся Грир, — ты только привяжи это к чему-нибудь прочному.
И к восторгу собравшихся дикий черномазый взлетел по канату на высоту в двадцать футов, как обезьяна по лиане. За ним с не меньшей прытью последовал его бледнолицый спутник, лицо которого, покрытое ссадинами и струпьями, выглядело еще более диким. Наконец-то за свои деньги они увидели отчаянную и безрассудную Аляску, ради которой они сюда приехали.
Айк отказался от приглашения немцев прокатиться с ними до города на ослиной повозке, так как до больницы было всего несколько кварталов, которые вполне можно было пройти пешком.
— Хотя мы можем воспользоваться вашим приглашением на обратном пути, — добавил Грир. — Нам может потребоваться повозка, чтобы переправить раненого.
Однако в больнице им сообщили, что пациент Вильям А. Кальмар давным-давно выписался и уже куда-то переправился.
— Его давным-давно забрали, — сообщил им медбрат в приемном отделении. — Приезжала его красотка жена... по крайней мере, она так назвалась, когда оплачивала его счет. Она и еще какая-то женщина вывезли его на каталке и погрузили на грязный матрас на заднем сиденье разбитого пикапа. А помогал им очень большой негр... боюсь, что не кто иной, как преподобный Тадеус Гринер. Так что вот так-то.
— Может, у вас есть хоть малейшее представление о том, куда они его повезли? — спросил Айк.
— Естественно, — ответил медбрат. — Туда, куда преподобный отвозит всех своих заблудших овечек — на его ферму Бьюлаленд, на берегу озера Беннет. Я слышал, что у него там скопилось уже целое стадо — трудятся на полях Господних.
— Что-то я, кажется, не понял, — возмущенно изрек Грир. — Вы позволили увезти больного человека в каком-то раздолбанном пикапе через Белый перевал?! Хорошо же вы ухаживаете за больными!
— Господи, конечно, нет. Шоссе через перевал даже близко не подходит к ферме преподобного Гринера. Они поехали на экскурсионном поезде по историческим местам Золотой лихорадки. Он, конечно, должен идти в Доусон, но преподобный договорился с машинистом, что если тот остановится у Беннета, преподобный не станет раскалывать ему черепушку. Это единственный способ добраться до Бьюлаленда...
— А когда будет следующая экскурсия? — спросил Айк.
— Ну, я думаю... — медбрат взглянул на часы, приколотые к кармашку белой рубашки, и поджал губы, — через шесть дней и четыре часа.
— Через неделю?! — вскричал Грир. — Господи Иисусе, мы не можем так долго ждать!
— Боюсь, даже Иисусу пришлось бы ждать. Или лететь по воздуху. Но Он смог бы это сделать, правда?
Айк придержал Грира.
— Так вы говорите, эта ферма на озере?
— Не на главном, а на одном из маленьких верхних. Говорят, очень миленькая лужа. Обладает духовно-исцеляющей силой. Так что вы, господа, можете очень много получить...
Айку пришлось силой вытаскивать Грира из больницы.
— Я хочу немного полечить этого самодовольного болвана, — сопротивлялся Грир. — Дай мне его полечить.
— Оставь ты его в покое. Пошли обратно...
— И бросить нашего бедного президента? — задохнулся от возмущения Грир. — Старик, я не могу поверить, чтобы ты решился на такое...
— Послушай, — сказал Айк, — я могу посадить самолет на любую лужу, какой бы миленькой и исцеляющей она ни была.
Они попросили немецкого туриста сбросить им канат, и Айк, прежде чем заводить двигатель, отгреб немного в сторону. Они взлетели между лайнерами и взяли курс на север. Айк знал одну подпольную бензоколонку в Дайе, где можно было заправиться. Они летели по десятимильному фьорду, пока Айк не заметил баржу, стоявшую на приколе у самого устья Чилкута. Она входила в целую сеть подпольных заправочных станций, разбросанных от Анкориджа до Кресент-сити. И Айк пользовался только ими, когда ему доводилось летать.
Обслуживал ее все тот же старый беззубый старожил. Он вышел на палубу, застегивая штаны и щурясь на самолет, подгребавший к барже. Он узнал Айка, но заправлять его отказался, по крайней мере сразу. Он слышал переговоры диспетчеров о неустановленном «Оттере», направлявшемся в его сторону, и догадывался, что с минуты на минуту здесь должны были появиться воздушные наблюдатели.
— Гребите вон туда и припаркуйтесь под ивами — они накроют вас как зонтиком. Думаю, они пробудут здесь не больше получаса. Я выстрелю, когда будет чисто. А пока вот вам пара пива. Кстати, я больше не принимаю наличность... только кредитные карточки.
Ветки сомкнулись над самолетом с такой легкостью, словно делали это регулярно. К ним даже были привязаны веревки, чтобы они не расходились. Когда Айк и Грир убедились в том, что самолет спрятан надежно, они взяли две поллитровых банки австралийского пива и выбрались на берег. На заросшей травой дорожке стояли древние деревянные ворота.
— Я знаю это место, старик! — вскричал Грир. — Это вход на Лавинное кладбище! Когда мы в первый раз были в Скагуэе, Ванда любила сюда ходить и смотреть на могилы. Она говорила, что чувствует души умерших. Говорила, что слышит, как они кричат из-под земли: «Я хочу любви, я хочу любви». Ее это так возбуждало!
Кладбище представляло собой сборище поблекших белых надгробий, едва видневшихся в зарослях ясеней и тополей. Могильные холмики поросли папоротником, тигровыми лилиями и высокими маргаритками. Некоторые деревья росли прямо из могил. И Грир замер, глядя на эти джунгли.
— Представляешь, эти чертовы деревья стали в два раза больше с тех пор, как мы были здесь с Вандой! Наверное, это влияние душ умерших.
— Скорее, корни просто дотянулись до питательных веществ, — предположил Айк.
— Черт бы тебя побрал, Исаак, ты абсолютно лишен романтики. Слышишь? — Грир поднял руку. — Могу поспорить, это самолет.
Это был одномоторный турбореактивный самолет, низко летевший по фьорду, как и предсказывал старик. Он пролетел у них над головами в сторону Чилкута. Айк с Гриром опустились в траву между деревьев и надгробий и открыли банки.
— Славное местечко. Если присмотреться, до сих пор можно различить некоторые даты...
Когда глаза у Айка привыкли к лиственному сумраку, он заметил, что потрескавшиеся надгробия когда-то были побеленными и на некоторых из них до сих пор виднелись имена и цифры.
— Похоже, дата смерти у всех одна и та же, — заметил Айк.
— 3 марта 1898 года, — кивнул Грир. — Эти несчастные были первой волной старателей, отправившихся на Чилкут. И что-то — может, весь этот ажиотаж? — обрушило на них лавину! Погибли десятки человек. Третьего марта тысяча восемьсот девяносто твою мать восьмого года.
Постепенно Айку удалось разобрать несколько имен, дат и мест рождения. Откуда они только не понаехали. И почти дети... двадцать один, двадцать шесть, девятнадцать... из Акрона, Манси, Хобокена... — парнишки с горящими глазами со всей Америки, бросившиеся на золотые россыпи Клондайка. Они не добрались даже до первой стоянки.
Разведчик с воем пролетел обратно, на этот раз гораздо выше. Когда его рев затих, грянул выстрел, осыпавший листву с деревьев, и Грир вскочил на ноги.
— Иисус, разрази тебя гром, Всемогущий! Это сигнальный выстрел твоего дружка? Или это сработала установка противовоздушной обороны?
Перед тем как уйти с кладбища, Грир настоял на том, чтобы Айк взглянул на одну могилу. Если Грир сможет ее отыскать. Проблуждав некоторое время по зарослям, Грир наконец обнаружил странный деревянный столбик, который, как он объяснил, пользуется дурной славой и составляет главную тайну этого места. Для того, чтобы разглядеть надпись, Айку пришлось вырвать цветы. Столб возвышался над всеми остальными надгробиями, однако это не было символом почтения, а скорее наоборот. Креста на столбе не было. Отсутствовали и какие-либо другие религиозные символы или высказывания. На нем не было указано даже места рождения усопшего. Обитатель этой могилы был удостоен лишь имени, уже сильно стершегося, но еще различимого: «Монтиак. Застрелен в горах 7 марта 1898 года».
— А? Сечешь? Через четыре дня после того, как эта лавина погребла всех остальных чуваков. За какие это дела мистера Монтиака пристрелили, а потом поставили самый большой памятник, а?
Благообразная белизна маргариток свидетельствовала о том, как великолепно выглядел этот памятник век тому назад. Белоснежный обелиск в честь какого-то очень мрачного поступка. Теперь побелка на старых сосновых досках облупилась и отшелушилась. Кроме задней стороны. Когда Айк с Гриром продрались сквозь цветы и папоротник, они обнаружили, что задняя часть была побелена заново не так давно. Посередине спреем была изображена физиономия Элвиса уходящей эпохи белых костюмов. Сходство было поразительным. Внизу была сделана надпись, заключенная в кавычки: «Хочу свинячих губ прямо сщас!»
— Неслабо для усопшего, — заметил Айк. Когда они подгребли к заправочной барже, старик извинился за произведенный залп.
— Выяснилось, что у меня нет патронов для сигнального пистолета, — пояснил он. — Пришлось взрывать связку старых гранат. Не стал их развязывать, а то они выглядели слишком хлипкими. Я и взорвал всю дюжину. Ну что, проверим, как у вас с топливом?
Когда самолет был заправлен, Айк круто развернулся вправо, перелетел низкий северный полуостров и взял курс в сторону моря так, чтобы войти в Скагуэйское ущелье с юга, как будто он летит из Джуно. Он старался держаться в границах облаков и не включал радар, полагаясь на свои глаза. Внизу сквозь странный желтоватый свет был хорошо различим Белый перевал. Слева по его склону поднималось новое шоссе, а справа — старая узкоколейка. Внизу ревела и извивалась река, как змея, которой наступили на хвост. Чем выше, тем круче вздымались стены с обеих сторон перевала, и вскоре Айк обнаружил, что для того, чтобы не терять реку из виду, ему надо войти в само ущелье.
Что он и сделал без лишних слов. Он не стал сообщать Гриру, что они попали в переплет, из которого выхода нет. Он не мог ни подняться вверх, так как самолету не хватало скорости, ни свернуть в сторону. А в отсутствие приборов, которые могли бы заранее оповестить Айка, они в любой момент могли врезаться в неожиданный изгиб каньона.
Наконец охровая дымка начала рассеиваться, и они вырвались на открытое пространство. Небо было голубым и твердым, как алмаз, а впереди ослепительно сияла седловина Белого перевала. Вниз, по южному склону, рулоном темно-лазурного шелка раскинулось огромное озеро Беннет — рулоном, уже раскроенным и разложенным на темно-коричневом столе для сшивания.
Местоположение коммуны было обнаружить не трудно, так как это был единственный участок, отличавшийся по цвету от темно-лазурного и темно-коричневого. Вдоль железной дороги вглубь материка тянулись правильные зеленые прямоугольники, прямо-таки источавшие вегетарианское здоровье.
— Похоже, преподобному брату Гринеру хоть что-то удалось в этой жизни, — заметил Грир, — не все же ему бичевать женщин и безропотных чуваков. Просто какой-то рай земной.
Айк воздержался от комментариев, но он не сомневался в том, что аккуратный вид делянок являлся непосредственным результатом того самого бичевания, о котором упомянул Грир. Ему уже доводилось встречаться с подобным интенсивным ведением сельского хозяйства: такие поля получались лишь в результате традиционного изнуряющего труда, особенно при отсутствии удобрений. А уж сюда, в тундру, где слой земли составлял всего несколько дюймов, надо было натаскать огромное количество перегноя для посевов.
Айк с первого же захода попытался посадить самолет. Что бы из себя ни представлял этот чертов Гринер, Айку не хотелось заблаговременно уведомлять его о своем появлении. Он посадил самолет возле каменистого берега, Грир закрепил задний якорь и перебрался по канату на берег. Айк сделал то же самое по второму канату. Валун, к которому он привязал канат, представлял из себя такую ноздреватую, шершавую вулканическую породу, что он в кровь изодрал руки. Здесь все камни были с зазубринами, как окалина. Грубые и неотесанные. И пока они, спотыкаясь, продирались по этим камням, Айк понял, почему тундра исчезла, она была дочиста уничтожена, как территория, окружающая муравейники рыжих муравьев. Вот как Гринер добывал себе почву, выскребая по десять акров мха и восковницы ради одного акра зеленого горошка.
Они добрались до железнодорожной колеи и пересекли засыпанную гравием площадку, заваленную рельсами и железнодорожным оборудованием, которое ржавело среди гор покрытых креозотом шпал. Единственным механизмом, видимо, не имевшим отношения к железной дороге, была какая-то странная машина, покрытая пластиком и сеткой для ловли птиц и напоминавшая закамуфлированный бронетранспортер. Кроме ее блекло-золотистого цвета, Айк мало что мог различить сквозь тусклый пластик, но своими размерами она напомнила ему одну из тех уборочных машин, которые работали на полях в Калифорнии. Судя по всему, даже просветленным приходилось ползать на брюхе для того, чтобы вырастить урожай.
Из трубы длинного, обитого жестью дома с разгрузочной пристанью, оборудованной воротом, поднимался дымок. Воротом явно не пользовались уже много лет. На ржавых рельсах стояла одинокая древняя дрезина, через днище которой уже проросли ягодные побеги, обвившие рычаги. За двором виднелось поле, густо и пышно заросшее кустовой фасолью, в котором рядами двигались люди с мотыгами, сопровождавшие свой труд невнятным пением. Грир не ошибся — женщины и безответные чуваки, в основном молодые и чернокожие, и все обнаженные до пояса.
— Надо полагать, это и есть Бьюлаленд, — прошептал Грир, чтобы не нарушать четкий ритм тружеников. — Неужто босс Гринер справляется со всей этой молодежью с помощью одной-единственной палки? Нет ли у него приспешников?
— Мистер Соллес, — раздалось чье-то сдавленное шипение из фасолевых зарослей. — Мистер Грир!
Это был Арчи, один из братьев Каллиганов, отправившихся с Кармоди на юг. Он продолжал рубить невидимые сорняки, с мольбой глядя на пришельцев.
— Арчи, что ты здесь делаешь? — воскликнул Айк и двинулся к мальчику. При его появлении все замахали мотыгами еще быстрее. Теперь Айк уже смог разобрать слова — «Забери меня, Иисус, забери меня, Иисус...» — повторяли люди снова и снова.
— Арчи! Где Кармоди? Где Нельс? Где новое судно?
— В Джуно, — шепотом ответил мальчик, не останавливаясь. — Чинят киль. Мистер Кармоди наскочил на мель. А мы с Нельсом поссорились, и я сбежал в Скагуэй. О Господи, забери меня, Иисус, отсюда...
Пение стало еще громче — «Забери меня, Иисус, забери меня скорей».
Сквозь ряды фасоли к ним подошел Грир.
— Ебаный карась. Арчи! На кого ты похож! Надень рубашку. У тебя же вся спина, как жареный бекон.
Мальчик продолжал двигаться, опустив голову, так что Айку и Гриру пришлось идти за ним.
— Арч, а где Билли Кальмар? — мягко спросил Айк. — Ты не видел Билли?
— Его спасают, там, — и еле заметным кивком мальчик указал на рефрижераторный вагон, стоявший у причала. — Господи, спаси меня, спаси нас всех.
— Именно с этой целью мы сюда и приехали, Арчи, — сообщил ему Айк. Он чувствовал, как его начинает распирать от закипавшей ярости, в которой тонули последние остатки сдержанности. Он различил звук далеких труб.
— Там, Айк. Только берегись Его, — промолвил мальчик. — Не смотри Ему в глаза, это ужасно...
— Кому? Билли Кальмару?
— Нет, ему... Господи, спаси меня. На этот раз Арчи еле заметным движением указал на что-то, находящееся непосредственно за их спинами. Айк и Грир обернулись и на одном из валунов в конце поля увидели часового, стоявшего, как резная полированная колонна из черного гранита. Им потребовалось несколько минут на то, чтобы убедить себя, что этот обелиск на самом деле является живым человеком. На нем был надет комбинезон с нагрудником без рубашки, в одной руке он держал вилы, а в другой книгу. Ноги были босы, голова острижена под ноль, лицо покрывала курчавая окладистая борода. Вилы можно было принять за трезубец какого-нибудь языческого божества, что же касается книги, то это, несомненно, была Библия.
— Придите к Иисусу, — прокричала фигура голосом таким глубоким, словно он исходил со дна океана. — Вы, трое... придите.
Арчи беспрекословно повиновался. Айк и Грир последовали за ним. Айк сразу понял, что говорящая статуя являлась отнюдь не заурядным стероидным святошей-шарлатаном. А когда он подошел ближе, то понял и что имел в виду Арчи, когда говорил о его глазах/хотя это было не совсем то, чего он ожидал. Они были обрамлены длинными ресницами и казались нежными, чуть ли не женственными — никакого сверлящего взгляда, свойственного культовым деятелям, то и дело мелькающим в новостях. Его карие глаза излучали спокойную уверенность, которая, казалось, совершенно не нуждалась в пламенных проблесках фанатизма. Негр запихал Библию в нагрудный карман комбинезона и, спустившись с валуна, протянул руку.
— Вы, видимо, Исаак Соллес. Мистер Билли Беллизариус предупредил меня о том, что вы приедете. Ваш визит — большая честь для нас. Я — ваш покорный слуга преподобный Тэд Гринер.
Пожимая жесткую зароговевшую ладонь, Айк вспомнил, что о Гринере рассказывали знатоки бокса, когда тот сменил футбольное поле на ринг: «За тридцать боев ни одной царапины. Шкура, как у носорога — тесаком не разрубишь». Айк понял, что железобетонный Гринер босиком стоял на той же самой вулканической породе, которой они в лохмотья разодрали свою обувь, пока пробирались сюда.
— Это мой напарник, Эмиль Грир, преподобный, — кивнул Айк. — Мы приехали за Билли.
— Ну конечно. Сейчас мы сходим и посмотрим, как себя чувствует мистер Беллизариус. И клянусь Богом, брат, я совершенно не хотел причинять ему какой-либо вред, — Гринер обращался исключительно к Айку, полностью игнорируя Грира. — Совершенно не хотел. Я очень неуклюж и глубоко сожалею об этом.
Взгляд полностью подтверждал искренность раскаяния. Айк снова кивнул. Гринер развернулся и, хрустя камнями, двинулся к рефрижератору. Айк, Грир и Арчи, выстроившись в цепочку, молча последовали за ним.
Билли оказался на крылечке на противоположном конце рефрижератора. На последней побеленной ступеньке было выведено «Лазарет». Над крылечком для выздоравливающих пациентов был сооружен навес из разного хлама, но солнце опустилось уже ниже, так что крыша не спасала от его палящих лучей. Билли лежал лицом вниз или, точнее, задницей вверх на низенькой лежанке, на которой, вероятно, его и вынесли из Скагуэйской больницы. Бедра его покоились на маленькой подушечке, вследствие чего зад, облаченный в нечто, напоминающее пластиковый памперс, выпирал вверх. Одна рука у него свисала вниз, и к ней был пристегнут металлический дипломат.
— Я случайно так сильно его толкнул, — пояснил Гринер, — что сломал ему копчик. Я всего лишь хотел обсудить с ним одну вещь, относительно которой он бесконечно заблуждался, но продолжал упорствовать. Билли? К тебе приехали друзья, Билли. Просыпайся.
— Я не сплю, сука. — Билли лежал с закрытыми глазами, повернувшись лицом к солнцу. На простыне под щекой образовалось мокрое пятно от стекавшей слюны.
— С ним все в порядке? — шепотом осведомился Грир.
— Просто отходняк. Не может дотянуться до дури, которая у него в чемоданчике, — Гринер перевел взгляд своих влажных глаз на Грира. — Ты ведь должен знать, каково это, дружок? Когда дурь заканчивается и начинаются сновидения. Как тяжело тогда себя заставить держать глаза открытыми. Похоже, и у тебя вид довольно уставший.
В ответ на этот нежный понимающий взгляд Грир кивнул — устало-устало.
— Может, вы выпьете по стаканчику чая, пока мистер Беллизариус просыпается? Садитесь, пожалуйста. Гретта! Куда ты подевалась?
Из-за занавешенной двери тут же вынырнула девушка испанского вида. На ней были выцветший медицинский халатик и шапочка.
— Да, преподобный Гринер?
— Не принесешь ли ты травяного чая нашим гостям?
— Да, преподобный...
Она начала спускаться, но Гринер снова окликнул ее.
— И еще, Гретта, — он положил руку ей на плечо, и дальнейшие инструкции были произнесены настолько тихо, что ни Айк, ни Грир ничего не расслышали.
— Да, преподобный, — снова повторила Гретта и поспешила за рефрижератор. А Айк в свою очередь задумался, какой именно травой их собираются угостить.
— Что же ты обсуждал с Билли, Гринер, что дело кончилось сломанным копчиком? — осведомился Айк.
— Один теологический вопрос, мистер Соллес. Относительно Судного дня. Похоже, в наше время все считают себя специалистами в этой области — несут всякую опасную ахинею, не заботясь о последствиях. Вот и брат Беллизариус делал совершенно безответственные заявления в одном заведении общественного питания, где полным-полно всякой впечатлительной молодежи. Очень безответственные заявления.
— Черта с два, — раздался слабый голос с кушетки. — Я только сказал, что будет оледенение.
— Что ты сказал, Кальмар? — переспросил Грир.
Билли облизнул губы, по-прежнему не открывая глаз.
— Что будет оледенение, — повторил он. Гринер сделал вид, что не расслышал.
— Прошу, братья, садитесь, — повторил он, указывая вилами на деревянную церковную скамью, которая стояла у стенки рефрижератора. Арчи и Грир беспрекословно последовали его приглашению. Айк, щурясь на солнце, остался стоять. Он еще не знал, чего ожидать, но точно понимал, что не хочет сидеть на церковной скамье, чтобы этот подозрительный гранитный столб оказался между ним и крылечком. Итак, ситуация была довольно напряженной.
Когда стало очевидным, что Айк не собирается садиться, Гринер сосредоточил свое внимание на его кореше. Он прислонил вилы к рефрижератору и, вытащив из-под скамейки складной стульчик, устроился прямо напротив Грира.
— Так скажи мне, мой неуемный брат, — он положил свою тяжелую руку на костлявую коленку Грира, — почему же ты не хочешь принять Господа нашего Иисуса Христа как своего личного спасителя?
— Почему же не хочу? — с чувством возразил Грир. Вообще-то он никогда раньше не задумывался об этом, но теперь ему это казалось самоочевидным.
— Слава Тебе, Господи, я рад, сердечно рад. Мы ведь оба понимаем, что такому уставшему человеку, как ты, обязательно нужно иметь пристанище, где бы он мог отдохнуть. Мы живем в тяжелые времена, не так ли, братишка? Но твое странствие сквозь мрак и глупость почти подошло к концу. Впереди уже виден свет маяка, добрый свет очистительного огня, добрый, сладкий свет всепожирающего пламени Судного дня...
— В Судный день наступит оледенение, — раздался голос с кушетки. — Оледенение, мозгляк. Я могу доказать это с математической точностью!
Гринер и вида не подал, что расслышал возражения Билли. Он продолжал неподвижно сидеть на своем стульчике, спокойно улыбаясь возбужденному Гриру. Но Айк чувствовал, как за этой спокойной улыбкой все жарче разгорается внутреннее пламя, уже начинавшее опалять его, как солнечные лучи начинали жечь его щеку.
— Но ты ведь знаешь, брат Эмиль, что больная собака всегда возвращается к своей блевотине, — продолжал ворковать Гринер. — А свинья всегда находит грязь. Ты ведь знаешь, что это так, не правда ли?
Грир энергично запивал головой — уж он-то повидал на своем веку и собак, и свиней.
— Тогда прошу тебя, родной, уйди от этих тварей. Встань и распрямись вместе с нами в Бьюлаленде. Брось их. Приди к нам. Нам указан верный путь. Путь к спасению лежит через возвращение к традициям — к труду в поте лица... и к плодам земли. Неужто ты не веришь в традицию, братишка?
— Конечно, верю, — ответил Грир.
— Посмотри вокруг. Мы возвели свой дом над грязью, которая осталась внизу. Присоединяйся к нам. Выбор за тобой. Ты можешь возделывать чистую землю в нашем заоблачном святилище, а можешь погибнуть внизу в вечном, необратимом, ужасном и всепожирающем пламени!
— Оледенении, оледенении, оледенении! — повторил Билли с кушетки.
— Пламени! — внезапно вскакивая, закричал Гринер. — Пламени, чертов извращенец! Геенна огненная и еще никем невиданные муки! Знаю я вас — в вас говорит дух Антихриста! Вы знаете, что все человечество ищет того, кто указал бы ему выход из того тупика, в который вы его завели! И наступит день, когда тлетворный дух Антихриста заполнит дома Господа и превратит их в пристанища такого порока, что даже души младенцев преисполнятся вавилонского греха!
Сжав кулаки, он принялся дубасить ими по ступеням крылечка.
— Шторм и буря? Чушь собачья! Потоки огненной лавы! И где ты станешь искать поводыря, чтобы перебраться через нее? В церкви? Нет, потому что церкви стали приютом богохульства и джек-пота! В душе человеческой? Нет, ибо она стала отстойником и болотом, ведущим к безумию. Так, может, в небесах? Во всемогущей тайне врат небесных? Нет, твою мать, нет и нет! Какая тайна врат, если мы и в воздух-то подняться не можем! Нигде не найдешь ты спасения! Нигде! И закипят воды морские, и расплавятся камни, и луна изойдет кровью, как девка после аборта. Пламя обрушится на вас! Все сгорит — и кредитные карточки, и договоры о продаже недвижимости. Банковские счета истлеют в огне! В огне! В огне!
Гринер умолк, переводя дух. Айк с удовольствием отметил, что Билли не стал настаивать на оледенении — судя по той ярости, в которой пребывал Гринер, он мог запросто раздавить их президента. Айк продолжал стоять, повернувшись боком к заходящему солнцу и предоставив негру неистовствовать.
— Все вы тупые бляди! Гнойные прыщи на теле Вавилона! И только посмейте возразить мне! Все вы пускаете слюни вожделения! Вы сосете вино его сладострастия как ебаную диетическую пепси-колу! Но я говорю: это распутство будет уничтожено по велению Господа. Оно будет выметено поганой метлой! И метла эта — я! — Похоже, эта мысль слегка успокоила его. — А если нет, то я — дорожный указатель на пути к метле! — И он улыбнулся, даже отчасти робко. — Единственное, что я знаю точно, что мы все знаем, так это то, что распутство должно быть сметено с лица земли. Оно должно быть выжжено очистительным огнем. И пусть кто-нибудь попробует сказать мне в глаза, что я не прав! Что этот мир не должен быть очищен огнем! — Его голос стал еще тише. — Исаак Соллес, мы с тобой воины с одного поля брани, ты и я. Почему ты отворачиваешься от меня? Пожалуйста, брат, я хочу говорить с тобой...
Гринер умолк в ожидании ответа. Айк не обернулся, хоть и ощущал его требовательный взгляд. Потом на мгновение он встретился глазами с горящим взором Гринера, и это тут же напомнило ему один случай, когда мексиканский подросток гипнотизировал петуха на пари на стоянке грузовиков.
Владелец стоянки держал около пятидесяти бойцовских петухов на бетонной площадке за домом — «Пусть прыгают на раскаленном бетоне — тренируются».
Беднягам приходилось прыгать на жаре, чтобы получить хоть глоток воды, миску с которой их хозяин ставил на высокий столбик посередине.
— В качестве стимула я в нее добавляю немного дури. Поэтому мои петухи никогда не стоят на месте. И не то чтобы они всегда побеждали, зато они никогда не проигрывают. Они все время двигаются. Отвага — это замечательное качество, но я предпочитаю движение. Именно оно решает исход схватки. Кто дольше продержится. А мои пташки никогда не останавливаются.
— Я заставлю одну из них остановиться, — заметил мексиканец, сидевший в тени грузовика.
И только сейчас Айк понял, что это был Охо, еще не доросший до своих усов. Охо Браво был гораздо круче, чем предполагал Айк. Именно Охо научил его метить ногтем карточную колоду, а потом показал несколько обманных приемов, которые ему очень помогли в тюрьме. Они оказались даже действеннее карате, которому его обучали на флоте.
— Никогда, разве что расшибешь ему голову или подсыпешь отравы, — ответил владелец.
— Я просто его загипнотизирую.
Владельцу пришлось отлавливать своего самого крутого чемпиона филиппинской породы с багряно-зеленоватым оперением, который метался на своей нейлоновой привязи из стороны в сторону как заведенный. После некоторых усилий владелец ухватил бечеву и намотал ее на руку. Потом отвязал ее от столбика и вручил петуха Охо. Мальчик опустился на колени на раскаленный бетон и зажал птицу между бедер, так что бечевка оказалась на земле, за сопротивлявшимся петухом.
— И не вздумай его связывать, — предупредил владелец. — Так мы не договаривались.
И присутствовавшие дружно закивали. Охо не обратил на них никакого внимания. Судя по его сосредоточенности, было очевидно, что он задумал нечто гораздо более серьезное. Он замер. А петух продолжал биться, пока Охо не ухватил его лишенную гребешка голову. Потом, зажав его хвост между своими залатанными коленями, мальчик осторожно пригнул голову птицы к пыльному бетону, а другой рукой натянул привязь дюймов на двадцать вперед, так что та стала как бы продолжением клюва, и большим пальцем прижал ее к земле.
— Прежде всего им надо вбить в голову представление о прямой линии...
Охо подвигал бечевой, и налитые оранжевые глаза петуха проследили за ней взглядом. Айк понял, что петух усвоил представление о прямой линии.
— ...а потом они должны понять, что она бесконечна...
Охо осторожно приподнял палец. Петух скосил глаза и сконцентрировал взгляд там, где заканчивалась бечевка, в двадцати дюймах от его клюва. Охо раздвинул колени, встал и на цыпочках отошел назад, прижав палец к губам.
— Загипнотизирован. А теперь он будет пребывать в этом трансе, пока что-нибудь не нарушит его. Пока не заснет или не получит тепловой удар. Деньги на бочку.
Все были настолько потрясены, что выложили деньги без малейших возражений. И тут же начали заключаться новые пари на время, которое петух пробудет в этом состоянии. Петух абсолютно неподвижно стоял в этой позе на палящем солнце ровно двадцать минут и сорок секунд. Потом порыв ветра от проходившего мимо грузовика сдул пенополистироловый стаканчик. И петух, покачиваясь и моргая, поднялся на ноги.
Похоже, Гринер каким-то образом перенял этот фокус у Охо — сначала он заставлял усвоить концепцию, а затем выдержать свой долгий, тяжелый и искренний взгляд, уводящий в бесконечность. Абсолютную бесконечность, гарантировавшую выход. Вследствие какого-то поворота судьбы или по чистой случайности, обрушившейся на него как гром среди ясного неба или как хук слева по правому виску, Тэду Гринеру была дарована эта способность. И теперь она красноречиво сквозила в нежном взгляде его карих глаз, требуя своей реализации. Это была его единственная благодать. Он совершенно не нуждался в испепеляющем взоре, культивируемом большинством современных Распутиных. Он прекрасно обходился и без харизмы, и без наглости. Ему даже Христос был не нужен. По крайней мере, до тех пор, пока эта чертова бечевка заканчивалась у его лица.
Айк решительно отвел взгляд в сторону и снова уставился на скудный пейзаж. До него донеслось шарканье босых ног Гринера, и он почувствовал, как тот подошел к нему и остановился рядом, повернувшись лицом к заходящему солнцу.
— Прости меня, я увлекся, — произнес он. — Я забыл, с кем говорю. О чем ты думаешь, глядя туда? Айк Соллес не из тех, кто станет беспричинно отворачиваться, не так ли?
Айк улыбнулся и скосил глаза, чтобы дать понять Гринеру, что он уже видал конец бечевки раньше и не один раз, после чего снова повернулся к обнаженному Белому перевалу. Решение было уже принято. И он знал, что надо делать.
— Знаешь, о чем я думаю, Гринер? О том, что вы уничтожили прекрасную тундру ради нескольких тарелок овощных салатов. Так что теперь это напоминает лунный пейзаж.
— Она и так уже была мертва, — возразил Гринер. — Выжжена дожелта, как подгоревшая яичница. Тундра не может существовать при такой жаре, которая стоит теперь после наступления парникового эффекта...
— После улучшения погоды она могла бы возродиться, если бы ты оставил в ней какие-нибудь споры и семена.
— Погода никогда не улучшится, — с беспрекословной уверенностью рявкнул Гринер. И Айк понял, что он может и оборвать конец бечевки, если это понадобится.
— Может, и улучшится.
— Нет! Даже если ты забудешь о слове Божьем и будешь читать только метеорологические сводки, то и тогда ты поймешь, что она становится только хуже. Мы собственными руками создали преисподнюю и теперь сгорим в ее адском пламени!
Айк с удовлетворением отметил, что Билли опять промолчал. Похоже, Кальмар снова погрузился в сон. Грир тоже закрыл глаза. И Гринер понизил голос, чтобы не разбудить их.
— Знаешь, твои друзья останутся здесь. Все имеют право на образование, даже наркодилеры и прелюбодеи. Это университет ебаного Судного дня, Соллес, и мои студенты проходят здесь интенсивный курс обучения. У них нет времени на то, чтобы играться в Голливуд, им надо готовиться к экзамену. И ты это знаешь, и я это знаю. Так что им придется остаться. Как и тебе, брат. От всей души хотел бы убедить тебя...
Айк глубоко вдохнул и, сложив руки на груди, выдохнул.
— Знаешь, о чем я на самом деле думал, глядя, как в этот смог садится солнце? Я думал об одном чуваке из Калифорнии, который умел гипнотизировать петухов. Толстощекий мексиканский парнишка. Видишь, как раздулись щеки у солнца? Вот у него тоже такие были...
И пока они так стояли бок о бок, глядя на горизонт, Айк поведал Гринеру всю историю об Охо и филиппинском петухе, стараясь говорить максимально доверительным тоном. Словно делился с ним каким-то секретом.
— Хитрый фокус, — пробурчал Гринер под конец, но было видно, что история произвела на него впечатление.
— Он научил меня потом и другим хитрым фокусам. Например, закатный фокус — отлично действует на людей. Складываешь руки и начинаешь смотреть на заходящее солнце, вот как я, видишь? Рядом встает еще кто-нибудь — как ты, например — поднимает руки и тоже начинает смотреть на солнце. Нет, ладони нужно повернуть к солнцу — вот так. Потом тот, что стоит слева — то есть я — берется своей левой рукой за правый бицепс соседа и... без предупреждения швыряет его!
Айк никогда не пользовался этим приемом, разве что несколько раз отрабатывал его на груше в тюрьме, но он отлично представлял себе его действие. Правое предплечье свободно отлетает в сторону на уровне груди, рывок увеличивает его отмашку, а ребром правой ладони наносится удар по незащищенному солнечному сплетению противника, причем его встречное движение увеличивает силу удара. Прямо в брюхо. Единственная неожиданность для Айка заключалась в том, что конкретно это брюхо оказалось очень твердым. Под толстой тканью комбинезона оно было твердым, как доска. Господи, там же была Библия! Гринер не шелохнулся. На какое-то мгновение Айку стало плохо, и он подумал, что, вероятно, переборщил с фокусами Охо. Потом руки черного гиганта упали, и он рухнул навзничь на ступеньки крылечка.
Раздавшийся грохот вывел Билли и Грира из транса, а трясущегося Арчи Каллигана заставил выползти из-за рефрижератора.
— Айк! Глазам своим не верю! Ты уложил этого жеребца!
— Он застал его врасплох и уложил его, — с гордостью пояснил Грир. — Классно! Он даже не дышит.
— Свяжите его! — прошипел Билли Кальмар со своей лежанки. — Спеленайте его! Он не дышит, но глаза у него открыты.
Гринер так и не закрыл глаза, пока его связывали. Билли настоял на том, чтобы для этой процедуры были использованы все подручные средства. Арчи сгонял даже в офис за упаковочной клейкой лентой. И Грир извел чуть ли не целый моток только на то, чтобы заклеить Гринеру рот. А когда тому наконец удалось восстановить дыхание. Билли еще попытался заклеить ему ноздри и глаза. Гринер щурился от яркого солнца. И Айк перевернул его, чтобы перед ним оказалась облезлая стенка вагона.
Потом они подняли больничную кушетку с Билли — Айк впереди, Грир и Каллиган сзади — и двинулись через двор. Но, похоже, никто не испытывал к ним особого интереса: мужчины продолжали перемалывать камни, женщины и дети обрабатывать поля. И только на фасолевом поле больше никого не было. Когда троица с кушеткой достигла вершины каменистого холма, они увидели, куда подевались люди. Они окучивали оставленный гидроплан, словно тот был покрыт невидимыми сорняками. Один поплавок уже полностью скрылся под водой, а ближайшее крыло было абсолютно искромсано. Оно напомнило Айку жестяные подносики из-под замороженной пищи, которые в изобилии валялись на свалке, после того как над ними потрудились свиньи и медведи. Женщины подтыкали свои длинные юбки, собираясь приступить ко второму крылу.
— И это наш «Оттер», — сказал Грир. — Похоже, они вознамерились освежевать его.
— Кого они освежуют, так это нас, когда узнают, что вы сделали с преподобным, — заметил Арчи.
— Что значит «вы»? — спросил Грир. — Может, все-таки «мы»?
— Мы по уши в дерьме, — с лежанки подал голос Билли. — Ты даже не представляешь, Исаак, какое он имеет влияние на всех этих людей. Если он прикажет им сделать из нас компост, они только спросят, в какой яме и с какой щелочью.
Грир энергично закивал головой.
— Билли прав, Айк. С ним нужно покончить, пока его не развязали. Я готов на это. Уж лучше я совершу убийство, чем останусь здесь с этой черной бомбой замедленного действия.
— А как насчет этой дрезины во дворе? — спросил Айк у Арчи. — Она работает?
— Никогда не видел. Ты что, хочешь на ней добраться до самого Скагуэя?
— Но ведь дорога идет под откос.
Когда они вернулись назад, Гринер уже окончательно пришел в себя и, извиваясь, катался в разные стороны, как куколка, пытающаяся освободиться от своей оболочки. Билли не смог удержаться, чтобы не прошипеть на прощание — «Оледенение, тупица!», после чего, пригнувшись, они бросились во весь опор к дрезине. Прикованный к руке Билли чемоданчик тащился по земле и подпрыгивал.
Лежанка оказалась слишком громоздкой, чтобы ее можно было установить на дрезине — ручки неизбежно ударяли бы Билли по ногам и голове. Поэтому с ней пришлось распроститься и устроить Билли на деревянном полу головой вперед, так что он обхватывал обеими руками свой чемоданчик как подушку. Грир и Арчи Каллиган взялись за ручки, а Айк принялся толкать дрезину. Древний механизм высвободился из объятий оплетавшего его ягодника и, надрывно скрипя, двинулся по ржавым рельсам. Рассохшееся дерево трещало, подшипники стонали, но дрезина двигалась. Разогнав ее до скорости быстрого шага, Айк вскочил на платформу и ухватился за свою ручку. Дрезина со стоном остановилась, и ему пришлось снова спрыгивать и опять ее толкать. Дорога все еще шла с небольшим уклоном вверх между шершавых валунов. Основной путь начинался почти на самой вершине подъема. К этому моменту перед глазами Айка все уже плыло и кружилось. Но он вспрыгнул на платформу лишь тогда, когда убедился в том, что они набрали достаточно высокую скорость.
— Неплохо идет, — улыбнулся Грир. — Я даже вспотеть не успел.
— А меня слишком трясет, чтобы я мог потеть. — Арчи качал изо всех сил, так что вены у него вздулись, а глаза чуть ли не вылезали из орбит.
Если не считать возмущенных протестов древних деревянных досок, дрезина находилась в прекрасном состоянии. Равномерное поскрипывание коромысла говорило о том, что оно неплохо смазано. А шестеренки, если не считать тех, на которых держались железные колеса, даже перестали стонать. Словно их специально кто-то смазал, планируя этот побег, и приготовил удобную лазейку.
Айк устроился у коромысла, довольный тем обстоятельством, что можно отвлечься на какую-то физическую деятельность, хотя в ушах у него все еще звенело. «Надо ж было так ловко вырубить этого сукиного сына», — ухмылялся он про себя.
Дрезина шла уже рысью. Все молчали. Грир и Арчи, стоявшие лицом назад, были больше поглощены высматриванием погони, чем коромыслом. Пока Айк справлялся и без них, но он не знал, на сколько его хватит.
— Эй вы, оба, хватит глазеть по сторонам! Качайте! Не вниз, а вверх!
— Вон они! — заорал Арчи. — О Господи, возьми меня к себе!
Айк обернулся. Сзади за поворотом ветки мелькали загорелые тела и поблескивали металлические предметы, но вся эта толпа скорее напоминала детей, выбежавших поиграть, чем армию убежденных преследователей. Приподнявшийся на локте Билли оглянулся назад и высказал то же соображение.
— Они еще не обнаружили его. А вот когда обнаружат, тогда это действительно будет растревоженное осиное гнездо. Поэтому давайте нажимайте. И кстати, господа, я хочу вас поблагодарить за свое спасение. Вынужден признать, что преподобный уже немного достал Кальмара. Сукин сын ни хрена не понимает ни в физике, ни в метеорологии, но нужно отдать ему должное — давить он умеет.
Они разогнались уже до такой скорости, что Айк наконец позволил себе расслабиться.
— Как тебя угораздило попасть в лапы к этому чуваку, Кальмар?
Билли отодвинулся подальше от драных сапог Арчи и лег на бок. В больничном халате и с редеющими волосами на голове он чем-то напоминал знатного римлянина, возлежащего на носилках.
— Это я притянул его к себе как магнитом, Исаак. Думаю, он счел меня наркодельцом, только с мозгами вместо студня и решил мне их выебать. Но меня не слишком это встревожило, я и сам могу выебать мозги кому угодно. Главное — поставить вопрос ребром. Но потом оказалось, что он склонен к грубому физическому воздействию на людей.
— Он — чудовище, мистер Соллес, — вставил Арчи. — До сих пор не понимаю, как это вам удалось его вырубить.
— Потому что мой напарник не ставит вопросы ребром, как Кальмар, — Грир весь лучился от гордости за Айка. — Сбил его с панталыку и поймал врасплох. Типа «извините, преподобный, у вас шнурки развязались», а потом как ахнет! Обвел его вокруг пальца и вырубил. Класс!
Айк не смог сдержать улыбку. Он действительно чувствовал себя победителем и не на каком-то там крылечке, а на настоящем ринге в свете прожекторов. «Хорошо, что Арчи предупредил меня о его взгляде».
— Смотрит, как кобра, — подхватил Билли. — Потрясающий взгляд. Я такое видел только раз в жизни, — и маленький Кальмар предался воспоминаниям. — У одного тупоголового буддиста из Боулдера. Он в течение семи месяцев жрал масло, а потом поджег себя. Ему даже обливаться ничем не потребовалось.
— Гринер бы не сгорел, — высказал предположение Арчи. — Он сделан из огнеупорной резины или еще из чего-нибудь такого же. Поэтому-то он так и радуется этому своему пламени Судного дня — все сгорят, а он нет. Черт побери, мистер Соллес, я до сих пор не могу поверить тому, что произошло.
— А что это вы там трындели о льде и пламени, Кальмар?
— Тут-то и зарыта собака. Это стихотворение Фроста. «Лед и пламя». Я процитировал его в процессе нашей дискуссии. «Одни твердят, что мир сгорит в огне, другие говорят — заледенеет... там-там-там что-то там-там-там... Но доведись мне дважды погибать, я б не хотел оледенеть и замерзать». По-моему, мы уже неплохо разогнались. Можно и попридержать поршень.
Все трое отпустили свои рукоятки, предоставив им двигаться по инерции. Грир и Арчи, повернувшись физиономиями вперед, сели на платформу — Грир скрестив ноги и обхватив колени, а коротышка Арчи просто вытянув их вперед. Айк тоже опустился на корточки сзади, чтобы передохнуть. Рельсы, купаясь в кроваво-оранжевых отблесках солнца, весело бежали вперед.
— Какой закат, друзья! — воскликнул Грир. — Мы едем в его отблесках, как великие герои Запада из далекого прошлого. Сегодня воистину великий день для Дворняг.
Грир и Билли издали знаменитое завывание Ордена, и Айк присоединился к ним.
— Как вы думаете, сколько нам потребуется времени, чтобы добраться до Скагуэя? — Арчи начал задумываться о перспективе. — Если нам удастся это сделать к одиннадцати, мы еще успеем на туристический катер до Джуно.
Билли посмотрел на часы.
— Сейчас половина одиннадцатого, а до Скагуэя еще тридцать миль. Будем надеяться, что нам удастся идти с той же скоростью. Потому что ничего похожего на тормоза я здесь не вижу.
— Но ведь каким-то образом она должна останавливаться, — Грир с тревогой огляделся по сторонам. — Для того, чтобы ездить по таким горам, ей обязательно нужны тормоза.
— Может, она вовсе и не предназначалась для езды по таким горам, — возразил Айк. — Тяните на себя. Посмотрим, насколько нам удастся ее притормозить.
После минуты ожесточенных усилий Грир отпустил свою рукоятку.
— Не намного. Придется спрыгивать.
— Хрена с два! — воскликнул Билли. — Ты только посмотри на эти камни! Даже если вам удастся не сломать себе ноги, то не забудьте, что у меня сломан копчик.
— Ну не знаю. Билли, что мы будем делать, — ответил Айк. — Ведь она продолжает набирать скорость.
Колеса стучали все громче и громче, а визг шестеренок становился все пронзительнее. Рукоятки мелькали вверх и вниз как иголка в швейной машинке.
— Да, мистер Беллизариус. Мы с Нельсом как-то были здесь однажды летом. Дорога здесь не из простых.
— Дорогу осилит идущий! — издал Билли резкий смешок. Он явно начинал нервничать. Ему не хотелось ни прыгать, ни оставаться одному на дрезине. — Как, вы думаете, ходили здесь с 1899 года все эти древние паровозы, если бы они не вписывались в повороты? Значит, и мы справимся.
— Тогда лучше нам всем лечь, — предложил Айк, — чтобы центр тяжести располагался как можно ниже. Потому что, братья, я думаю, при такой скорости нам уже не удастся спрыгнуть.
Ветка внезапно сделала крутой поворот, огибая склон горы. И через развороченные глыбы слева от дороги вырвался бушующий поток, который представлял собой исток реки Скагуэй. Справа от насыпи почти вертикально вверх поднималась черная стена. Всем троим пришлось лечь плашмя и ползком пробираться под молотящими изо всех сил рукоятями рычага — Айк перебрался вперед к Билли, а Грир и Арчи ближе к концу платформы. Только они устроились, как дрезина заложила еще один крутой вираж влево и загромыхала по мосту через узкую расщелину. Все четверо заорали, как дети на американских горах. А потом Айк обнаружил, что они с Билли заходятся от хохота.
— Знаешь, Исаак, это не очень-то напоминает поездку в вагоне первого класса, — проорал Билли.
— Нет, Билли, совсем не напоминает, — прокричал в ответ ему Айк. — Поэтому лучше бы нам всем держаться друг за друга. Ты уверен, что не можешь отцепить от себя этот чертов кейс?
— Абсолютно уверен.
Айк одной рукой дотянулся до Билли, а другой, пропустив ее над коленями Грира, вцепился в край платформы.
— Эй там, на корме, держитесь друг за друга! — прокричал он, не оборачиваясь.
Ответа не последовало, но Айк почувствовал, что Грир пытается упереться коленями. Платформа ходила ходуном, слетавшие со скал брызги впивались в лоб. На следующем крутом повороте он ощутил, как центробежная сила вжимает его в доски. Наверное, Билли был прав: эти старые пути строились очень расчетливо, если им удалось столько продержаться.
Потом их с грохотом вынесло на еще одну крытую эстакаду, и они снова дружно закричали.
— Господи, возьми меня, пожалуйста! — орал Арчи.
— Поздно, слишком поздно! — вторил ему Грир, и все снова расхохотались.
Резкий спуск, крен, поворот, крики. Перестук рельсовых стыков все ускорялся, визг металлических колес становился все пронзительнее, так что теперь им приходилось кричать, не переставая, чтобы не сойти с ума. Потом дрезина вылетала на относительно ровную поверхность, чуть притормаживала, и все переводили дух в ожидании нового стремительного спуска или головокружительного поворота.
— По-моему, эта хреновина может приобрести еще большую известность, чем американские горы в Аризоне, — прокричал Грир на очередном ровном участке. — Единственное отличие в том, что она не делает мертвой петли.
Впрочем, вскоре они осознали и еще одно отличие, заключавшееся в том, что поездка в парке аттракционов по прошествии определенного времени всегда подходит к концу. Обычно это время определяется количеством острых ощущений, испытываемых от воздействия кинетической энергии, развивающейся при спуске с высоты. Как правило, не более ста футов. В данном же случае высота составляла несколько тысяч футов, летящих вниз до уровня моря без каких бы то ни было участков подъема, специально создающихся на аттракционах для восстановления дыхания. Этот безумный спуск все продолжался и продолжался в окружении хлещущих папоротников, вдоль остроконечных скал и валунов, по трещащим деревянным эстакадам и каменным туннелям, в стены которых, пропуская гремящую таратайку, вжимались медведи и еноты.
Бурлящий поток расширился и превратился в бурную реку. Небо потяжелело и приобрело цвет темной ржавчины, а на крутых поворотах они стали различать целый веер искр, которые оставляла за собой дрезина. Крики и смех сменились сдавленными стонами: «О черт... все... давайте остановимся», но дрезина продолжала лететь дальше. После сокрушительного прорыва сквозь завал старых сучьев Арчи Каллиган объявил, что он больше этого не вынесет и начал подниматься на колени, собираясь покинуть судно. Однако рукоять рычага, пришедшаяся ему прямо между лопаток, распластала его снова на платформе. Айк поймал себя на мысли о том, что он втайне мечтает о каком-нибудь дефекте путей, о каком-нибудь инженерном промахе, вследствие которого дрезина слетела бы с рельсов и который милостиво бы оборвал этот душераздирающий спуск. Однако даже на самых крутых поворотах у дрезины лишь задирались два боковых колеса, и она продолжала грохотать дальше. «Ну что ж, Гринер, — подумал Айк, — по крайней мере в этом мире существует постоянство. Небеса истекут кровью, а океаны закипят, но сила притяжения никуда не денется. Все эти эйнштейновы прибамбасы милы и увлекательны, но если вы хотите гарантий, ставьте на Ньютона». Однако постепенно становилось заметным, что вследствие всей этой тряски и крутых поворотов из досок начинают вылезать винты. И Айк понял, что дрезина, не слетая с путей, вполне может рассыпаться на части.
И наконец внизу перед ними появились первые огни приближающейся цивилизации. Это были железнодорожная станция Белый перевал и историческое кладбище, на котором на благо туристов были закопаны Плакса-Смит и еще пара-тройка старперов. Когда они пролетали мимо, на разгрузочном причале мемориального комплекса сидела девушка в бойскаутской шапочке с банкой колы и номером «Вог» в руках.
— Позвони, чтобы нас пропустили! — прокричал ей Айк.
— Куда пропустили? — ответила она.
— Вот именно — куда, старина? — в свойственной ему сардонической манере осведомился Билли. — В Ливерпуль? Или во Франкфурт?
— Нет. Пути поворачивают на кольцевую линию, чтобы можно было перегонять дизели.
— А куда идет основной путь?
— Прямо, — ответил ему Айк. — К причалам. И все снова закричали. По крайней мере, хоть на это силы у них еще оставались. Но девушка позвонила. Участок за станцией был освобожден и расчищен на случай, если бы ее сообщение о сбежавшем вагоне оказалось правдой. У стрелки стоял диспетчер в полном железнодорожном облачении раннеамериканского стиля, и лишь его несколько изумленный вид контрастировал с этнографическим прикидом. При виде визжащей и грохочущей дрезины он окончательно окаменел, пока его не привел в чувства кричащий в передатчик начальник станции:
— Это взаправду, взаправду! Переводи стрелку! Стрелочник поднял рычаг, и они вылетели на празднично украшенную и расцвеченную огнями пристань, где продавцы расхваливали свои голдбургеры и всякую всячину, вспугнули стаю толстых воронов, которых кормила попкорном группа невадцев, миновали «Страну Немых», куда администрация города регулярно направляла мимов, слетавшихся в эти места во время туристических сезонов, как мухи на варенье... и прямиком пронеслись к концу причала.
Как раз в этот момент довольные немцы возвращались после своей поездки на мулах. Они уже отобедали королевскими крабами и устрицами, которых подавали с маслом, лимоном и чесноком в половинках раковин. Они уже выпили баночного пива, которое им подали девицы с Ручья Доусона. Они поиграли на доллары времен Золотой лихорадки в «Орлином гнезде» и вяло поприветствовали Джека Лондона в Ревю 1898 года, когда тот решительно зарубил топором нехорошего бандита Плаксу-Смита. Они осмотрели гробницу с прахом Сэма Макги и сейф с самым большим самородком, когда-либо найденным в этих местах. Но единственное воспоминание, которое они собирались взять с собой, заключив его как редкое вымершее насекомое в янтарь своих пивных мозгов, это вид четырех мужиков — настоящих обитателей Аляски, пронесшихся, как блицкриг, сломя голову по деревянному настилу причала, вырвавших своей дрезиной, со все еще работавшими рукоятками, опоры вместе с цепями и нырнувшими через воротца прямо на балластные мешки берегового пролета у самого океана.
Дрезина остановилась резко и неожиданно, но окончательно разболтавшаяся деревянная платформа вместе с четырьмя орущими аборигенами не выдержала последнего удара, взмыла в воздух и, пролетев около тридцати метров, рухнула на воду и понеслась по ней, как какие-то морские сани. Немцы были потрясены, и на этот раз их приветствия отнюдь не были вялыми. Только ради этого стоило ехать в Америку.
Билли Кальмар, относившийся к тому разряду плотно сбитых, приземистых людей, которые по определению не могут держаться на плаву, наверняка бы пошел ко дну, если бы не прикованный к нему кейс. Арчи Каллиган поддерживал голову Билли так, чтобы тот мог кашлять и отплевываться на свой алюминиевый буек до тех пор, пока их не отыскала спасательная шлюпка. На веслах в ней оказалась бывшая жена Билли, а командовала спасательной операцией здоровенная медсестра с волосатыми руками. Казалось, они давно уже поджидали здесь путешественников. Они подняли их на борт и спешно погребли назад за пирсы, стараясь поскорее убраться с глаз ликующих немцев и снующей по причалу железнодорожной администрации.
— Преподобный Гринер прощает тебя, Билли, — нежно проворковала бывшая жена. Глаза ее сияли, а каждый ноготь на руках был украшен золотым крестом. — Он прощает вас всех. И скоро будет здесь, чтобы забрать вас обратно.
— Каким образом он сюда добирается? — полюбопытствовал Айк. — У него что, есть еще одна дрезина наготове?
— Боже упаси! — рассмеялась медсестра. — У преподобного есть свой вертолет.
— Да, это очень традиционный способ передвижения, — заметил Айк, размышляя о дальнейших действиях, когда лодка уже колыхалась в маслянистой мгле под доками. Медсестра не представляла сложностей. А вот бывшая супруга Билли с длинными ногтями и фанатичным блеском в глазах могла создать некоторые проблемы. Но Айк был спокоен. Когда дойдет до дела, он справится. Он воскресил в себе какие-то давно забытые способности. Надо застать их врасплох, а дальше гори все синим пламенем.

Предыдущая страница 32 Следующая страница


33 Кен Кизи

9.Вот вам подарочек, а остальных в геенну огненную и на хуй, на хуй, на хуй

Алиса, еще не проснувшись, увидела, как мимо ее окна кто-то промелькнул, а если точнее, не кто-то, а желтая куртка. И она прекрасно знала, что это за куртка — одна из тех одинаковых безрукавок фирмы «Леви», которые заказывали многие из племен с просьбами вышить на спинах блестящим шелком личные или племенные тотемы. Они целыми партиями поступали сюда из Кореи.
Она выскользнула из-под одеяла, но не стала вставать из опасения, что ее увидят, а вместо этого проползла на четвереньках до окна и выглянула из-за занавески как любопытная кошка. Вышитый тотем, представший ее взору, представлял из себя пурпурный пенис с крыльями буревестника.
— Понимаю, — прошептала она. — Это старый сукин сын Папа-Папа, разгоряченный индейско-ковбойским шоу.
Она вспомнила, что Папа-Папа был из племени тлингитов. Однако он никогда не уточнял, из какого именно рода, и никто не хотел признавать его своим родственником.
Кроме расшитой шелком безрукавки, старый опустившийся ПАПА был разукрашен новенькими ковбойскими регалиями. Спутанные волосы на голове украшала синяя фетровая шляпа с лентой, расшитой искусственными бриллиантами, в голенища сапог были заткнуты негнущиеся брючины новых джинсов. В одной руке он держал палку с головой детской лошадки, цвет гривы которой гармонировал с царственным пурпуром пениса. А в другой, как заметила Алиса, — пластиковый пакет с кленовым листом. А это означало, что старый сукин сын только что прибыл из Калгари, где стал победителем какого-нибудь очередного идиотского индейского конкурса. (В Калгари, как и в Пендлтоне, по-прежнему устраивались традиционные праздники для ПАП, посещение которых требовало свидетельства о чистокровном происхождении.) Охоту на бизона или эстафету — одно из двух, и скорей всего, благодаря амилнитриту, который позволил ему дольше всех продержаться на ногах. Все эти праздники устраивались как своего рода отдушина и являлись не столько демонстрацией традиций, сколько свидетельством неуклонного упадка.
Старый дурень продирался сквозь кусты по задворкам алисиных коттеджей со своей лошадью на палке и мешком, как какой-то провинившийся Санта-Клаус. Вид Папы-Папы заставил Алису вспомнить своего собственного отца Алексея. И дело не в том, что они были похожи. Старый Алексей Левертов был нескладным пугалом, а Папа был толстячком грязновато-коричневого цвета. Алиса не видела ничего, кроме его сутулой спины, продиравшейся сквозь сухие камыши, но живо представляла себе его круглую, как блин, физиономию цвета позавчерашнего кофе, глаза с нависшими веками и беззубый рот, растянутый в виноватой улыбке. Нет, не совсем беззубый. Пара гнилых клыков у него еще оставалась. Однажды, когда Кармоди спросил у Папы-Папы, как тому удалось лишиться зубов, тот ответил вопросом на вопрос: «Тебе рассказать про каждый в отдельности? »
— Думаю, я обойдусь без подробностей, — ответил Кармоди. — Можешь набросать мне общую картину.
— Одни — из-за конфет и пирожных, другие — благодаря алкоголю и спорам.
А теперь Большой Беззубый Вождь рыскал на задворках «Медвежьей таверны», согнувшись, как толстая обезьяна с измазанной задницей — вероятно, плюхнулся во что-то. Не только плюхнулся, но еще и порвал, как заметила Алиса; когда он поворачивал за угол, сквозь широкую прореху бессовестно мелькала кофейного цвета попа.
Делает честь всему голозадому племени, — вслух произнесла Алиса и, вспомнив о собственной голой заднице, поползла искать свою одежду.
Конечно, ей следовало спуститься к Папе-Папе, пока он не надрался и не устроил потасовку у своей жены, обнаружив кого-нибудь на своем супружеском ложе. Но она знала, что на это требуется время, а потому не спеша оделась и уютно устроилась с чашечкой вчерашнего кофе. Потом налила себе еще одну. Она нуждалась в допинге, для того чтобы общаться с Папой-Папой, увешанным подарками, в столь ранний час. Он умел выкидывать непредсказуемые номера. Как-то утром явился с живой росомахой на поводке, обменяв ее на седло в Миссуле. Алиса предупредила его, что росомахи трудно приручаются, но он заверил ее, что эту выкормили из соски. После того как зверюга искусала его дочерей, потом жену, а потом и его самого укусила за член, Папа-Папа вытащил ее во двор, привязал к столбу и расстрелял из «узи». С каким-то патологическим удовольствием он выпускал очередь за очередью, объясняя встревоженным зрителям, что ему это помогает. К тому моменту, когда Алиса притащила полицейских, Папа-Папа уже целился в одну из своих покусанных дочерей, обвиняя ее в том, что она спровоцировала бедную тварь. Он умел надираться.
Видимо, Папа-Папа прибыл вечерним паромом с остальной толпой ПАП из Эйака и провел ночь в казино. ПАПы и их сородичи стекались из самых отдаленных и сомнительных мест со всего побережья, привлеченные в Квинак слухами о киношных деньгах и появлением казино. Именно это и заставило его так быстро вернуться. Обычно он исчезал не меньше чем на полгода.
Одна из многочисленных жен Папы-Папы проживала вместе с тремя его дочерьми в коттедже номер 5. А может, дочерей было четверо — Алиса никогда точно не знала этого. Они всегда исправно платили. Девочки время от времени работали на консервном заводе вместе с остальными детьми, а их мать вырезала всякие безделушки из орголита, которые продавала на фабрику художественных промыслов в Ситке. Все ее поделки представляли из себя обычный псевдоэтнографический хлам — медведи, киты, тюлени, но были среди них и по-настоящему трогательные вещицы. Порой в ее резьбе сквозили строгие чистые линии, которые действительно были свойственны искусству ханов. Разве что ханы никогда не работали по орголиту. Их традиционным промыслом считалось плетение из кедровой коры и изготовление коробов, но какой здравомыслящий турист захочет накрываться одеялом, сделанным из луба? Или таскать за собой огромный деревянный короб? Туристам нужны компактные вещи, которые можно было бы продемонстрировать соседу за кофейным столиком — типа «Видишь, это оригинальное местное произведение». Орголитовые фигурки вполне удовлетворяли этому требованию.
Жена Папы-Папы продавала около трех таких фигурок за год. И они были сделаны с достаточным вкусом, чтобы приносить хорошие деньги на художественных аукционах, проводившихся в дни равноденствия. Как правило, Папа-Папа появлялся именно около этого времени, чтобы потребовать свою долю дохода и устроить на нее пьянку, соответствующую званию вождя. После недельного запоя и домашних потасовок его обычно выставляли вон, и он уползал по берегу к своей следующей семье, как краболовное судно ползет, проверяя длинную цепочку расставленных ловушек. Впрочем, Алиса сомневалась, что на этот раз сможет вынести его присутствие в течение недели. На этот раз у нее были дела поважнее.
Покончив со второй чашкой кофе, она проверила внизу автоответчик. Ни от Кармоди, ни от этих шутов гороховых из Скагуэя не было ни слова. Единственные сообщения были оставлены представительницей «Дочерей ПАП». Она десять раз напомнила Алисе, что наступает Неделя Национальной Гордости, и «Дочери» приглашают всех чистокровных дам принять в ней участие. В самом конце этих пространных излияний следовало сообщение от ее сына с указанием номера на яхте; Алиса набрала его, и с другого конца ей тоже ответил автоответчик.
«Привет, мам! — промурлыкал записанный голос. — Десять утра, а ты до сих пор не встала? Ай-ай-ай. А я еще не ложился и хочу напомнить тебе, что сегодня приезжает наша прославленная труппа. Днем. Им потребуется как минимум два коттеджа. А лучше три». И звук цыкающего поцелуя.
Алиса уставилась на автоответчик. Наша прославленная труппа? Два коттеджа? Какого черта, что он несет? Она смутно припоминала, что Ник ей говорил что-то об аренде номеров несколько месяцев назад, но она пропустила это мимо ушей, приняв за очередное проявление его южно-калифорнийского сарказма. Если ей не изменяла память, никакие кинокомпании ничего у нее не заказывали. Она пролистала записную книжку, двигаясь назад во времени. И... Три месяца тому назад ею было получено короткое сообщение от компании «Мастерская лис», а также чек для подтверждения телефонного звонка. Сложенный депозитный чек так и лежал необналиченным в записной книжке, а из сообщения явствовало, что прибытие семьи Йо-ханссенсов следует ожидать первого числа. А в регистрационном журнале Алиса нашла и запись, сделанную ее собственной рукой, почерком, который был ей присущ до поглощения первой чашки кофе: «Восемь, может, больше человек, подтверждено».
Алиса посмотрела на часы. Все правильно — первое число и почти что полдень. Она потерла физиономию. Никогда еще ей не доводилось спать так долго. В отличие от большинства обитателей города, она не принимала дурь, так с чего это вдруг она впала в такой летаргический сон? Ее внутренний будильник всегда поднимал ее вовремя, даже когда ей не нужно было дежурить по заводу или выходить в море. Но за последнюю неделю, с тех пор как она подписала договор на создание декораций к фильму, а Кармоди исчез вместе с Солле-сом и его подручным, похоже, у этого будильника начались выходные.
Она стерла записи на автоответчике, перемотала кассету и поспешила обратно по узкой винтовой лестнице, чтобы допить остатки кофе. Достав подковообразный план своих коттеджей, Алиса положила его на колени и принялась изучать сквозь пар, поднимавшийся от чашки. Ладно, с одним коттеджем трудностей не будет — номер 4, его занимал старый норвежец, который задолжал уже больше чем за месяц. Сам он исчез несколько месяцев тому назад, заявив, что ему все надоело и он уезжает в Ном на собачьи бега — «На пару недель, не больше. Вернусь к началу путины». Звонки в Ном не пролили света на его местонахождение. Поговаривали, что старый скандинав наконец потонул, и его квоту следует выставить на аукцион, но по-настоящему этим слухам никто не верил. Он уже не раз исчезал и всякий раз снова появлялся на своем крохотном суденышке, возвращаясь из самых немыслимых мест — то из Сиэтла, то из Лимы, то из Пуэрто-Валларты, а однажды даже с Гавайев. Никто не понимал, как ему это удается — находить дорогу обратно без каких-либо приборов. «Все дело в новом Японском течении, — объяснял норвежец. — Просто надо плыть по течению».
А второй коттедж номер 7 предстояло забрать у юной безработной пары, сбежавшей из Канады, чтобы «пустить новые корни». Но они были слишком скромны, чтобы околачиваться на причалах и бороться за работу. Они не платили уже восемь недель. Парниша производил впечатление честолюбивого крепыша.- Он показывал собственные фотографии, когда работал моряком на сейнерах по добыче тунца, так что он явно должен был обладать умением и сноровкой, но он слишком стеснялся своего плохого английского. Он не мог себя заставить даже отправиться на поиски работы. Поэтому большую часть времени пара проводила в постели под грудой одеял перед телевизором.
Алисе было жалко их, но поощрять такую жизнь дальше означало лишь оттягивать неизбежное. Сюда часто приезжали южане с тем, чтобы пустить новые корни, но это мало кому удавалось. Единственная успешная пересадка, которая приходила ей на ум, была связана с Гриром, который жил здесь уже десять лет, но и ему все еще не удавалось пустить корни.
Хуже всего было с третьим коттеджем. Алиса, попивая кофе, раскрыла свой календарь заказов. Но только она успела приступить к всестороннему взвешиванию своих возможностей, как внизу, прямо под ней, раздался выстрел, за которым последовал высокий женский крик. Затем раздались еще два выстрела и новые крики. Они явно доносились из обители жены Папы-Папы.
Алиса запихала ноги в резиновые сапоги и схватила свой обрез, который Кармоди приучил ее держать на столе. Это была старая двустволка, обрезанная всего на несколько сантиметров меньше, чем допускалось законом. Алиса не раз прибегала к ее помощи, хотя никогда не стреляла. Впрочем, Кармоди тоже считал, что ей это не потребуется. «Ты увидишь, что когда заурядный головорез видит направленные на него две большие черные дыры, он теряет весь свой запал. Поэтому никогда не стреляй раньше времени, — наставлял он ее, — а уж если придется, никогда не нажимай два курка сразу. Таких патронов больше не найдешь. К тому же сломаешь себе ключицу».
Она вышла во двор с обрезом, чувствуя, что вполне готова к тому, чтобы применить его по назначению. Ее тень на ракушечнике напомнила ей один из псевдонаскальных рисунков, который очень любили туристы — воин с копьем — банальная натуральность. И это вызвало у нее странное ощущение. Она всегда чувствовала себя глупо, когда оказывалась банально натуральной. Потом до нее донесся резкий звук еще одного выстрела, и она, позабыв о тени, поспешила к коттеджу. На этот раз за выстрелом последовали рыдания и сдавленный стон. Все верно — звуки доносились из коттеджа номер 5. И Алиса бросилась бегом к его дверям. Занавесок на окнах не было, но она не могла рассмотреть, что происходит внутри. Как и большинство постояльцев, которые должны были самостоятельно обеспечивать себя топливом, семейство Папы-Папы прокладывало окна слоями полиэтилена для утепления своего жилища, сквозь него можно было различить только порывистые движения смутных фигур. Алиса достала свой ключ и в спешке слишком громко заклацала им по замку. Но, похоже, внутри никто не обратил на это внимание. К стонам и плачу теперь добавился хрип. Потом раздалась еще целая серия выстрелов. Похоже, стреляли из небольшого револьвера, возможно, 22-го калибра. Так что десятизарядная пушка Кармоди должна была произвести настоящий фурор. Замок наконец открылся, Алиса распахнула дверь и пригнувшись вошла внутрь.
В лицо ей ударила тяжелая вонь — тошнотворная смесь органических и неорганических запахов. От этого засвербило в носу, а из глаз потекли слезы. Она принялась моргать и кашлять. Когда слезы высохли, у нее перехватило дыхание от той немыслимой сцены, которая продолжала разворачиваться у нее на глазах. На голых пружинах матраса на коленях стоял Папа-Папа, теперь уже с окончательно обнаженной и покрасневшей задницей. Одной рукой он сжимал спинку кровати, а в другой продолжал держать палку с лошадиной головой — ее пурпурная грива развевалась во все стороны, а пурпурная морда утыкалась в исподнее пухленькой дочери — кажется, старшей, подумала Алиса. Девочка лежала на матрасе с отсутствующей улыбкой и ковбойской шляпой на голове. Рядом с ней, опираясь на локоть и с сигаретой в зубах, возлежала ее сестра. На ней была замшевая куртка и галстук «боло». На голове младшей из девочек красовалась повязка из птичьих перьев с колокольчиками. Она стояла на четвереньках перед отцом, позвякивая колокольчиками и мыча, как олень. Алиса с трудом удержалась от того, чтобы три выпитые ею чашки кофе не дополнили эту сцену.
В ногах кровати стояла Жена-Жена. На ней тоже была новенькая ковбойская шляпа и такие же сапоги с изображением кленовых листьев. Теперь уже не оставалось сомнений в том, что Папа-Папа явился из Калгари. Канадские организаторы по-прежнему при малейшей возможности старались вознаграждать индейцев товарами собственного производства. Есть вещи, которые никогда не меняются.
Кроме этого, супруга Папы получила особый сувенир — небольшую зеленую антеннку, которые продаются на подарочных стендах. Именно она-то и производила звуки револьверных хлопков, а также являлась причиной красных полос на заднице Папы.
Что касается хрипа и плача, то эти звуки доносились из открытой двери ванной. Их издавал пушистый полуохрипший щенок. На шее крохотного зверька был повязан огромный красный платок — ковбойский стиль, но он был настолько велик, что щенок запутался в нем и теперь пытался высвободиться. Хрип исходил и от еще одного персонажа — маленькой пухлой девочки в старом свитере и утепленных штанах. Значит, девочек все-таки было четверо. Неужто эта сирота не удостоилась никаких подарков? Но тут Алиса увидела: из ноздрей у нее торчит что-то желтое. Ампулы с амилнитритом. Вот чем был вызван этот запах. Предусмотрительный Папа-Папа всем привез подарки.
— Вон! — закричала Алиса с такой силой, что ее крик даже нарушил эту идиллию. Ее всю колотило, и не только от пережитого страха, но и от ярости; она чувствовала, что, наплевав на сломанную ключицу, готова разнести все в клочья. — Вся ваша грязная свора, вон отсюда! Моментально!
— Ну же, сестренка, — проквохтал Папа, обнажая свои три зуба, — успокойся, давай все обсудим. Все же хорошо. Все в порядке. Хочешь ампулку?
— Я хочу, чтобы вы выметались отсюда — вот чего я хочу! Моментально! Все до единого! Сию минуту! Отправляйтесь на свалку и ебитесь со свиньями, если хотите! Только сейчас же! Манатки можете оставить, я их сама отправлю следом...
— Ну, миссис Кармоди, сестренка, — эхом повторила за своим мужем женщина, — не огорчайтесь вы так. Ничего особенного. Кстати, это исторический факт, что многие старые вожди вступали в отношения со своими...
— Вон! Вон! Вон отсюда! — заорала Алиса. Вероятно, они наконец заметили, как дрожат ее пальцы на курках, потому что в едином порыве живая картинка вдруг рассыпалась. И больше не говоря ни слова, завернувшись в рваные полотенца, тряпки и одеяла, они понеслись прочь в том самом направлении, откуда пришел Папа, и скрылись из вида. И лишь вороны остались оповещать Алису об этапах их продвижения.
Уже давно наступила тишина, а Алиса так и стояла с поднятым обрезом, пока, наконец, обмякнув, не опустилась на подоконник. Она не стала сдерживать очередной позыв рвоты и исторгла из себя коричневую горечь, даже не задумываясь о том, куда она попадет.
Почувствовав себя лучше, она прополоскала рот и принялась выбрасывать за дверь вонючие пожитки: теннисные туфли, журналы, баночки с косметикой, грязное белье и посуду, столовое серебро и электроплитку, спрятанную в шкафу. Она боролась с крупными предметами до тех пор, пока не лишилась сил, а потом с неугасающим отвращением снова взялась за мелочь. Даже свиньи не стали бы дрызгаться с такой бесполезной дребеденью; они попрали бы ее своими острыми копытцами.
Ванная была единственным помещением, не вызвавшим у Алисы приступа омерзения. К собственному удивлению, она не обнаружила там ни дешевой косметики, ни масел, ни шиньонов, разложенных на сушилке. Все это располагалось на туалетном столике в спальне, словно хозяева старались уберечь свои бесценные сокровища. Полочка в ванной была покрыта толстым слоем сажи и завалена инструментами — ножами, стамесками, шлифовальными кругами. Кафельный пол полностью покрывала стружка, а орголитовая пыль, как блестящий черный снег, лежала повсюду. Вероятно, хозяйка считала ванную своей мастерской и работала, сидя на комоде под ярким флуоресцентным светом, а девочки смотрели мыло по ящику в соседней комнате. Бедные выродки. И не то чтобы они плохо выглядели, просто немного толстоваты. В старое время к ним бы приезжали свататься целые кучи таких же пухлых молодцов. Но теперь, похоже, им придется обходиться родным папочкой.
Алиса нашла почти законченную десятидюймовую фигурку, над которой работала хозяйка. Она положила ее на ладонь и провела пальцем по эбонитовой поверхности. Это была ворона или гагара. Но для имевшегося куска материала резчица сделала слишком большую голову, и ей пришлось резко сужать остальную фигуру. У птицы не было ни ног, ни распростертых крыльев, только клюв, голова и хвост, к которому сбегали два сложенных крест-накрест, как два черных месяца, крыла. Она напомнила Алисе «Летящую птицу» Джакометти. Конечно, у Джакометти сложенные крылья во много раз превосходили то, что она держала в руках, они были квинтэссенцией парящего полета, схваченного с помощью бескрылой абстракции. Но эта печальная старая корова подошла довольно близко к той же идее. В ее фигурке совершенно очевидно ощущалось то же самое.
Алиса положила птицу обратно на полку и смела все, что на ней находилось, в наволочку.
Покончив с коттеджем номер 5, она перешла к номеру 2. Чета юных мексиканцев, вероятно, наблюдала за ней. И когда она постучала к ним в дверь, вещи у них уже были сложены, и они стояли среди своих пожиток с опущенными головами. Перед уходом юноша настоял на том, чтобы Алиса взяла у них чек на сумму долга.
— Пожалуйста, миссис Кармоди. Вы были так добры к нам.
Алиса взяла его со скрипом. Чек был из банка в Мазатлане. И когда чета исчезла из вида, она порвала его.
С пристанищем старого норвежца ей пришлось повозиться, аккуратно упаковывая его книги, фотографии и коллекцию трубок в картонные коробки. Когда-нибудь ведь он должен был вернуться. А даже если и нет, его вещи заслуживали того уважения, которое он, судя по всему, сам испытывал к ним. Она сложила коробки в прачечной, позаботившись о том, чтобы фотографии в рамочках оказались на самом верху. Затем она занялась окнами.
Чистые окна значили для Алисы очень много. Она ненавидела окна, заложенные пластиком. «Если вам нужны вторые рамы, купите их себе», — поясняла она своим постояльцам. «Окна созданы для того, чтобы через них смотреть. Вы ведь не станете наклеивать на свои очки полиэтиленовую пленку, чтобы глазам было теплее».
И дело было не только в самом пластике, который отвратителен сам по себе, но и в том количестве грязи, которая скапливалась на нем. Пауки натягивали свои сети между слоями полиэтилена, и в них висели трупы мух, мотыльков и других пауков. Окна в коттедже Папы-Папы вообще выглядели как энтомологическая выставка.
Алиса приступила к отдиранию уже последнего слоя, когда вдали показалась делегация «Дочерей ПАП». Они заявили, что явились за имуществом Папы-Папы и его семьи. Они уже прослышали об их безжалостном изгнании. И Алиса указала им на кучу хлама перед коттеджем номер 5.
— Алиса, как наша кровная сестра, ты могла бы более бережно обойтись с собственностью несчастной семьи, — пожурила ее предводительница. — Собственность семьи является частью ее духовной жизни.
— Хлам остается хламом, — ответила Алиса, отдирая последний слой полиэтилена. Возглавляла делегацию Дорин Игл — красномордая карга с крупными отметинами от оспы на плоском лбу. Кармоди как-то заметил, что если бы у Дорин Игл был сиамский близнец, они могли бы служить вафельницей. Именно голос Дорин был записан на алисином автоответчике, сообщавшем ей о приближающейся Неделе Гордости ПАП.
— К тому же они не семья, — не удержалась Алиса. — Они — свора извращенцев. Могут отправляться в Анкоридж и демонстрировать там свои таланты.
— Ты поступила жестоко, — возразила Дорин, — и это не способствует укреплению солидарности движения Сестер по крови. Мы все должны быть добры и нежны друг к другу. Мы должны держаться за нашу солидарность.
Алиса молча продолжала мыть окно. Ей было что сказать относительно всего этого движения Кровных сестер, но она решила попридержать свои соображения.
Только после того как женщины собрали всю кучу бесценных семейных пожиток и удалились, Алиса вернулась в коттедж и обнаружила, что ни одна из этих добрых и нежных душ не удосужилась прихватить с собой щенка. Он прятался за перевернутой корзиной для белья, и обрывки шейного платка по-прежнему болтались у него на горле. Алиса подняла щенка, развязала платок и обнаружила, что это — сука. Она была легкой, как перышко, а под шерсткой, как стиральная доска, проступали ребра. «Кожа да кости». Щенок задрожал и начал подскуливать. Алиса никогда особенно не любила собак, но эта бедняга была такой тощей, дрожащей и несчастной — о Господи! Как можно было так растолстеть и иметь при этом такую тощую собаку?
— Пошли, Никчемка. Пойдем ко мне и посмотрим, не найдется ли тебе чего-нибудь перекусить.
Дома Алиса нашла ошметки курицы в холодильнике, и щенок, восторженно истекая слюной, тут же набросился на них. А когда Алиса попыталась вынуть кости, чтобы он не подавился, то тот ее еще и цапнул. Алиса рассмеялась, открыла банку с тунцом и отманила щенка от курицы. Пока Алиса заваривала себе свежий кофе, содержимое банки было уже уничтожено. И только когда она уселась за стол, попивая кофе и глядя на то, как щенок вылизывает пустую посудину, она вспомнила о своем обещании Айку присмотреть за его старым псом Марли. «Черт бы тебя побрал, Алиса!» Она ударила себя по лбу. «Законченная идиотка!» И через минуту она уже неслась к своему «самураю» с ящиком, полным консервов под одной рукой и щенком — под другой. Что она еще могла сделать? Если бы она оставила щенка дома, он бы засрал весь офис; а если оставить его на улице, то бродячие ротвейлеры и костей от него не оставят.
— Черт бы побрал всех собак и собаковладельцев — не знаю, кто из них хуже. Залезай на заднее сиденье, Никчемка. Боюсь, тебе придется участвовать в похоронах одного из твоих дальних и столь же никчемных родственников.
Но Марли был жив, у него даже был вполне сытый вид. Он, ухмыляясь, вышел из-за трейлера, чтобы поприветствовать первого двуногого посетителя по прошествии уже Бог знает скольких дней. Следы вокруг трейлера свидетельствовали о том, что до этого его посещали исключительно четвероногие, да и то из разряда вредителей. Марли даже умудрился устроить возню со щенком, чтобы произвести на того впечатление. Похоже, что отсутствие Эмиля Грира с его ночными бдениями и мрачного Айка Соллеса пошло псу даже на пользу, — подумала Алиса. Судя по всему, компания лис, енотов и диких кошек его вполне устраивала.
Несмотря на многочисленные следы четверо-лапых пришельцев, в пятидесятифунтовом мешке с «Пуриной» еды было еще вполне достаточно. А пятигаллоновое пластиковое ведро, привязанное к колесу трейлера, было наполовину полно. Щенок был чрезвычайно горд знакомством со стариком Марли. Он валялся на спине, вилял хвостом и повизгивал, пока Марли глухо порыкивал на него, изображая плохого папу-волка. Алиса покачала головой. Эти церемонии по демонстрации мужественности всегда забавляли ее: лоси, сшибающиеся рогами на весенних лугах, как маленькие мальчики с деревянными сабельками; кукарекающие петухи, гордо распускающие крылья в борьбе за какую-нибудь полудохлую курицу; стариканы со слюдяными глазами и трясущимися конечностями, ухлестывающие в барах за красотками. Вся их важность и манерничанье очень напоминали рык старого Марли — на них нельзя было наплевать, ибо это было проявлением самых древних инстинктов, но и всерьез к ним нельзя было относиться, потому что они были слишком смешны.
— Цапни его, цапни, Никчемка, если он тебе надоест. У тебя зубки будут поострее, чем у него.
Но Никчемка была абсолютно счастлива. Вероятно, для нее после выводка Папы-Папы этот старый страшный пес был истинной отдушиной. Собаки рычали и катались по земле, пока Алиса наконец не рассмеялась и не начала швырять в них ракушки.
— Ну все, все. Хватит. Как насчет консервированных спагетти? Я могу поискать открывашку...
И собаки, словно освобожденные от дальнейшего выполнения церемониала, принялись кататься по ракушечнику. Алиса взяла свою коробку с консервами и, продвигаясь по грязной цепочке енотовых следов, поднялась по металлической лестнице и через распахнутую дверь вошла в трейлер.
Внутри царил настоящий бедлам — рваные коробки, рассыпанные кукурузные хлопья и макароны, разбитая бутылка шерри, разрозненная колода порнографических покерных карт — хлама было еще больше, чем в пристанище Папы-Папы. И все вокруг, как снежным покрывалом, было засыпано гусиным пухом из разорванного спальника. К тому же там и сям виднелись аккуратные кучки собачьего дерьма — в японской пиале для сакэ на буфете, в ящике со столовым серебром, на самом Северном полюсе настольной лампы в форме глобуса у книжной полки. И Алиса снова не смогла сдержать улыбку. Да, старина Марли неплохо здесь проводил время — закусил макаронами, полакомился шерри, немного поиграл в покер, то есть повсюду успел приложить свои руки. Или лапы. Так что, похоже, еще один день, и от трейлера ничего бы не осталось.
Под умывальником Алиса нашла мешки для мусора, а в шкафу, вероятно, принадлежавшем Гри-ру, метлу. Внутренности шкафа являли собой зрелище погрома после Марди граса и источали соответствующие запахи — черного рома, «брюта» и каких-то пряностей. Перевернутая метла использовалась в качестве вешалки для галстуков, которые болтались вперемежку с соломенными прутьями. Алиса перевесила галстуки на ворот розовато-лиловой спортивной куртки и принялась выметать последствия произведенного погрома, за который ощущала какую-то странную ответственность. Если бы она выполнила свое обещание и появилась здесь раньше, этого бы не произошло. Первобытные звериные ритуалы иногда чреваты неприятностями, когда они выходят из берегов.
Больше всего уборки требовала часть, принадлежавшая Гриру — похоже, именно на его лежанке осуществлялся разгул звериных страстей. Вероятно, его фонтанирующая сексуальность особенно привлекала животных. Территория Айка осталась относительно чистой. Правда, спальник был разодран, но скорее всего, это было сделано с декоративными целями. В его подушку не было втерто крошево из печенья и ни на одной из его вещей не были оставлены аккуратные кучки дерьма. Похоже, звери ощущали здесь присутствие другого самца и проявляли к нему должное уважение. Или просто предпочитали игнорировать его. Может, Соллес вследствие длительного умерщвления плоти уже достиг той стадии просветления, когда полностью лишаются каких-либо запахов, как, говорят, это случается с отшельниками и святыми. А также с некоторыми известными Алисе женщинами.
После того как гусиный пух был убран, а опрокинутые фотографии возвращены на место, маленькая ниша Соллеса стала являть собой образец чистоты и аккуратности. Алиса поняла, что она устроена по принципу каюты или камеры, где все было организовано компактно и целесообразно. Последствия тюремного срока и службы на флоте.
На прикроватной полке стояли старомодные часы с круглым циферблатом и светильник на гибкой ножке со старинной лампой. Они вносили какую-то сентиментальную ноту в общую спартанскую обстановку. Единственным настенным украшением являлась популярная открытка, какие продаются во всех сувенирных ларьках — сделанная с воздуха черно-белая фотография Квинака и его окрестностей с красной подписью «Добро пожаловать на конец света».
Подойдя поближе, Алиса принялась изучать содержимое книжной полки. Первая полка целиком была отдана под фотографии в рамочках, которые она подняла. Шикарная платиновая блондинка в шортах и купальном лифчике, вероятно, его знаменитая жена. Она сидела в шезлонге, на алюминиевой ручке которого стоял кувшин с каким-то прохладительным напитком. А вот — юная пара на полосатых осликах в классическом черно-белом тихуанском стиле. Наверное, медовый месяц. А вот групповая фотография на борту авианосца. И еще один снимок, сделанный лет восемь тому назад на борту «Сьюзи»: ухмыляющийся Кармоди указывает брандспойтом на Грира, который дрыхнет на груде сетей. Фотография с изображением последствий, вероятно, не вышла.
Еще несколько фотографий Соллеса с блондинкой — за столом в каком-то ночном клубе... перед трейлером, столь же древним, как и этот... но нигде фотографий девочки.
Две нижние полки занимали книги — старые книги в твердых переплетах. Алиса опустилась на лежанку и принялась читать названия. И чем дальше, тем больше расширялись у нее глаза.
— О'кей, Соллес, я потрясена, — через минуту промолвила она.
Дело было даже не в выборе книг, хотя и он производил впечатление — библиотека состояла из тщательно отобранной американской классики — «Моби Дик», «Когда я лежал, умирая», «И восходит солнце», «Гроздья гнева», «В дороге». Дело было в том, каких книг здесь не было. Никакого легкого чтива, никаких руководств, никаких биографий и эксцентрики. Похоже, у Соллеса не было места ни для чего, кроме самого основного. Потом Алиса обнаружила на краю полки пластиковую коробку.
Это была «Сокровищница литературы», которую можно заказать по пластиковой карточке во время ночных телепрограмм — «Приобретайте сокровища классики в красивой упаковке с прилагающимся лазерным диском». Рядом с другими томами она казалась здесь совершенно неуместной. Алиса вытащила коробку и взглянула на надпись, сделанную сбоку. Это была серия «Классика для детей». Коробка с этими книгами была единственным свидетельством того, что в прошлом Соллеса когда-то был ребенок.
Коробка была запечатана, а полиэтиленовая обертка ни на одной книге не была вскрыта. Алиса сковырнула печать ногтем и открыла коробку. Корешки гласили: «Ганс Бринкер и серебряные коньки», «Питер Пэн», «Шула и Морской лев». После небольшого колебания Алиса провела ногтем по тонкой пленке и раскрыла том с «Шулой».
Это было то же самое издание, которое она читала в детстве, только в уменьшенном в три раза формате. Все эти издательства литературных сокровищ специализировались на книжках именно такого размера. И все же книга была напечатана тем же прекрасным старинным шрифтом и оформлена теми же изумительньми тончайшими иллюстрациями. Как Алиса любила эти книжки... один их вид, одно прикосновение к ним. Как они ее захватывали. Их сюжеты всегда были достаточно сложны, чтобы увлечь современного читателя и в то же время в них постоянно ощущалось биение древней мифологии. Подробные иллюстрации захватывали воображение и в то же время оставляли место для фантазии. Дивные насыщенные акварели. В детстве Алиса считала, что их сделала сама древняя эскимосская сказительница Изабелла Анютка. Это теперь все уже знали, что никакой Анютки не существовало и что все эти истории были собраны ушедшим на пенсию учителем математики из Ныо-Джерси, который откопал их в этнографическом отделе публичной библиотеки. Зато, возможно, в художнике, оформившем их, имелось больше эскимосской крови. В его иллюстрациях было что-то неизъяснимо трогательное, как в той фигурке в мотеле. И Алисе почему-то хотелось, чтобы этот художник был хотя бы ПАПой, а не очередным самозванцем. Она открыла титульную страницу с полным перечнем предшествующих изданий и перечислением авторских прав, но имени художника на ней не оказалось. Зато на следующей странице, обрамленной легкой дымкой первой иллюстрации, которая всегда предвосхищала истории о Шуле, — берег моря, вигвам в отдалении и Шула с ее знаменитыми смоляными волосами, глядящая через скалы на племенную обитель, — Алиса нашла его имя. Ей не сразу удалось соединить буквы: Л...И...Б...О — черт. Джозеф Адам Либовиц! Ебаный карась. Не просто самозванец, а настоящий американский еврей до мозга костей. Ебаный карась. Иногда не стоит разрушать иллюзии.
И все же ей захотелось перечитать историю заново, чтобы понять, что сохранилось в ее душе от прежней девочки. Заложив пальцем страницу, она встала и перешла в конец трейлера, приспособленный под кухню. В холодильнике оказалось пол-упаковки настоящей «Короны», вероятно, принадлежавшей Гриру. Только Эмиль Грир пил импортное пиво. Алиса открыла бутылку и вернулась на лежанку Соллеса. Она сделала большой глоток, поставила бутылку на книжную полку рядом с часами, подпихнула под спину подушку и принялась читать.

ШУЛА И МОРСКОЙ ЛЕВ
Танец теней
Изабелла Анютка
На сей раз наш рассказ будет посвящен не столько принцессе Шуле, сколько ее другу Имуку и его сражению со странным духом, который однажды ночью овладел народом Морской скалы.
Юноша Имук был ложечником племени Морской скалы. Обычно этим ремеслом занимался кто-нибудь из стариков, более приспособленных к тому, чтобы ползать по берегу в поисках отшлифованных ракушек. Так как это занятие считалось не слишком достойным для юных смельчаков.
Но Имук был калекой и к тому же являлся сыном ам-ононо, что означает «рабыня». Амононо была захвачена в плен еще девочкой, когда люди Морской скалы совершали набеги на Медный народ, живший далеко к югу. Как и Имук, всю свою жизнь она выполняла те обязанности, от которых отказывались остальные. В день, когда Имук должен был появиться на свет, его мать собирала морских ежей в опасной заводи. И хитрая волна, подкравшись, накатила на нее сзади.
Волна унесла ее в море и жестоко потрепала о скалы, а потом вместе со сплавным лесом отнесла к берегу. Рыбаки выловили ее сетями и откачали воду из ее легких. Но как только дыхание восстановилось, она начала рожать. А после того как ребенок появился на свет, несчастная юная мать скончалась на гальке.
Единственное, что она смогла подарить своему отпрыску, это горб и сухую ногу. Вождь Гогони сразу же решил, что ребенка следует оставить на берегу, как обычно поступали с новорожденными девочками.
— Лучше отправить этого урода туда же, куда отправилась важенка, принесшая его, — заявил он. — И пусть Духи Моря закончат то, что они начали.
И большая часть народа согласилась с ним. Но древняя ведунья Ам-Лалагик, которая спала одна, так как была бесплодна и производила лишь дурно пахнущие ветры, встала на защиту младенца.
— Я возьму его, — сказала она. — Я выращу его и сделаю его сильным с помощью нектара моллюсков и меда. И я назову его Имук, что означает Ущербный Дар, а он будет называть меня бабушкой. Если же ты откажешь мне в этом, — продолжила она, пронзая вождя своим взглядом, — клянусь, я вместе с ним отправлюсь в Далекий Путь.
И тогда вождь Гогони отменил свое решение и позволил женщине взять ребенка. Потому что в действительности Ам-Лалагик не столько умела искать полезные растения, сколько воспитывать детей. Она обладала даром усмирять самых отчаянных плакс в длинном вигваме.
Некоторые члены племени начали роптать, утверждая, что духи не любят нерешительных вождей и уродливых сирот.
Но старуха не обратила на это внимания. Она стала растить мальчика в своем углу вигвама, защищая его ото всех своим колючим пронзительным взглядом. Она изо всех сил старалась заставить расти его сухую ногу. Она втирала в его спину специальные масла и произносила над ним исцеляющие заговоры. Но кости его так и не окрепли. Опираясь на клюку, он поспевал лишь за малышами, а без клюки он и вовсе мог лишь неуклюже прыгать, как какая-нибудь болотная тварь.
И все же, словно для того, чтобы восполнить эти недостатки. Великий Даритель и Хранитель дал Имуку длинные тонкие пальцы, язык, умевший петь сказания, и острый взгляд, как у скопы — Урвека, который может подняться выше солнца и с такой высоты рассмотреть малую веточку для строительства своего гнезда.
И юному Имуку всегда казалось этого достаточным. И еще ему нравилось делать ложки. Он совершенно не переживал из-за того, что юноши младше его годами уже уходили в горы, помогая охотникам. Иногда его одиночество скрашивала Шула, а когда ее не было, вокруг всегда была масса мелких зверушек, которые выходили из кустов, чтобы составить ему компанию. Поэтому он радостно и без жалоб в течение многих долгих лет занимался своим делом и был счастлив.
Но однажды осенью все изменилось...
Он сидел на берегу на большом гладком камне под утесом и занимался своим ремеслом. Море было тихим. И он уже прошелся по линии прилива в поисках того, что тот принес накануне. Однако улов его был небогатым: море было спокойным уже в течение нескольких недель и ленилось выбрасывать на берег что-нибудь интересное.
Имук знал, что такое положение вещей не вечно. Осень подходила к концу. И клонящееся к западу солнце освещало набухшие чрева многочисленных туч, собиравшихся на севере. Имук работал своей смычковой дрелью, проделывая в ракушках дырки, чтобы потом прикрепить к ним черенки. Когда он отрывал взгляд от работы, то видел, как между скал мелькали фигуры охотников, бродивших вдоль пенистых потоков. Они тоже чувствовали приближение зимы. Вместе со своими помощниками они, танцуя, перепрыгивали с камня на камень, высоко держа свои трезубцы. Они пели, прося о последней добыче, которую каждый из них мечтал поймать, перед тем как закончится сезон охоты.
И женщины, сновавшие взад и вперед по верхней тропинке с корзинами на плечах, тоже пели.
И глядя на то, как вместе поют и работают мужчины и женщины, Имук вдруг ощутил печаль. Он представил себе, как выглядит со стороны, сидящий вдалеке от всех. Впервые в жизни он вдруг ощутил свою никчемность, и чувство страшного одиночества навалилось на него. Ему тоже захотелось иметь помощника, с которым он мог бы вместе петь и работать. Ему захотелось, чтобы к нему пришла его подружка Шула, чтобы она помогла ему держать ракушки, пока он их сверлит, и тут, словно в ответ на свою просьбу, он услышал голос:
— Йи, Имук, йи!
Это и вправду была принцесса. Сойдя с тропы, она махала ему рукой. Ее юбка из кедрового волокна была высоко подоткнута, а длинные иссиня-черные волосы ниспадали на плечи, как крылья ворона. Чтобы ему было легче ее заметить, она махала корзинкой, которую пряхи преподнесли ей в то утро.
Имук ответил ей, подняв дрель и зубец и постучав ими друг о друга. Но пока он махал Шуле, появился ее отец — толстый вождь Гогони в своих царственных одеждах.
— Никчемный моллюск! — закричал он, увидев, что Имук машет его дочери. — Уродливая лягушка! Ты не умеешь работать и не умеешь уважать старших. Ты даже раб негодный! Какой из тебя ложечник? Лучше пустить тебя на наживку крабам.
Это была неправда, что Имук не умел работать, но почтительность всегда давалась ему с трудом, особенно по отношению к этому толстомордому хвастуну. Из-за этого юноша страдал от многих колких насмешек, а порой и тычков. Но он никогда не опускал своего гордого взгляда. И сейчас он тоже не стал отводить взгляда от вождя Гогони, да еще и потянулся за валявшимся поблизости плавником.
Вождь поспешно отпрянул, потому что несмотря на всю свою ущербность, Имук обладал очень сильными руками, а будучи выведенным из себя, с поразительной меткостью швырял в противника близлежащие предметы.
— Шула! И вы, бездельницы! Не смейте подходить к этому лягушонку! За работу, за работу! — прокричал вождь, отгоняя свою дочь и других девушек. И униженный сирота снова остался один.
Море совсем утихло. Лишь позвякивали ракушки да чавкали двустворчатые моллюски. И ветер пел свою заунывную песнь в канареечнике: «Грустно мне... гру-у-стно...» И Имук пожалел его, ощущая себя еще более одиноким и никчемным. И вот наконец, отложив в сторону дрель и зубец, он сказал себе:
— Я больше не хочу быть лягушонком. Я хочу... я хочу измениться. По крайней мере, я хочу стать мужчиной!
На самом же деле он хотел, чтобы Шула, как прежде, снова была с ним. Хотя, возможно, эти два желания в действительности были одним и тем же. Но он не знал этого. Зато он знал, что оба эти желания неосуществимы. Шула была единственным ребенком вождя. И хотя вождь Гогони имел много детей, все они были девочками, и по его приказу их колыбелью становился жестокий прибой у подножья большой скалы.. Однако случилось так, что в день рождения Шулы вождю исключительно повезло с уловом. Сорок красных лососей и толстый тюлень! И вождь решил, что видно новорожденная обладает даром приносить удачу, а потому назвал ее Шулой, Дароносицей, и позволил своим женам оставить ее в живых.
Имук и Шула были единственными детьми, родившимися в тот год. И она стала его подругой, а он — ее истинным другом. А теперь она уже работала вместе с остальными женщинами, высоко подоткнув свою юбку. Имук посмотрел на свои голые ноги.
— Эти мечты ни к чему не приведут, — вздохнул он. — И если головастик может превратиться в лягушонка, лягушонок навсегда останется лягушкой. Такова жизнь.
Он сжал зубы и снова склонился к дрели. И под завывание крутящейся бечевки до него снова донеслась песня мужчин. Теперь они пели во славу моря и величали его вечным противником и Великим воином, у которого приходится отвоевывать пропитание.
А потом свою песню запели женщины, переносившие в корзинах моллюсков и крабов, водоросли и корни папоротника. В их песне море сравнивалось с Могущественной матерью, гнева которой надо страшиться и которую следует почитать за заботу о своих детях.
— Море не Великий воин и не Могущественная мать, — подумал Имук. — Это всего лишь большой котел с рыбным супом. И я, Имук, окажу ему честь, как и положено ложечнику, подарив ему большую ложку!
И с этими словами он достал со дна корзины сверток, который, оглядевшись по сторонам, принялся разворачивать. Из свертка он вынул сияющее чудо — ложку, вырезанную из белоснежной кости, изящную, как новорожденный месяц, и такую большую, что она была длиннее его здоровой ноги.
Она была сделана из ребра какого-то огромного зверя. Имук нашел его давным-давно как-то после шторма и много лет втайне вырезал из него ложку. Он никому ее не показывал, даже Шуле.
Вдоль всего черенка Имук поместил фигурки мелких зверушек, с которыми познакомился и которых успел полюбить за свою одинокую жизнь: рачков-бокоплавов и пугливых крабов, древесных квакш, белок и буревестников. Все обитатели побережья и скал были представлены в творении Имука — они переплетались и перетекали друг в друга, создавая неразрывные звенья живой цепи.
В основании черенка было уже проделано отверстие для огромной ракушки. Имук искал ее почти с того самого дня, как нашел эту кость. Но ему не удавалось найти ничего, что могло бы сравниться с черенком по своим размерам и красоте.
— Но чем больше я жду, тем совершеннее становится мое маленькое семейство! — успокаивал он себя.
И он снова принялся полировать своих замысловатых зверушек мхом и мокрым песком, напевая себе под нос:
Вот хоровод моей родни —
Один к другому — вот они.
Их ни за что не разорвешь —
Лягушка, мышка, ласка, еж.
И не хватает лишь челна,
Чтоб приняла их всех волна.
Тогда их круг заблещет тесный
Ковшом Медведицы Небесной.
И чем дальше он работал, тем легче становилось у него на душе. Он настолько погрузился в свое дело, что не заметил, как подошла Шула, которой наконец-то удалось сбежать к нему. Она подкралась сзади с корзинкой, полной водорослей, и с лукаво поблескивавшими глазами. Она подбиралась все ближе и ближе к Имуку, пока не оказалась у него за спиной. И тогда, рассмеявшись, она вывалила мокрые коричневые водоросли ему на голову!
Имук гневно вскрикнул и бросился к Шуле, стараясь поймать ее, но она была слишком проворна. Смеясь и указывая на него пальцем, она скрылась за валун. А когда Имук увидел на песке свою тень, он тоже не смог удержаться от смеха — водоросли свисали с его плеч, как грива какого-то дикого зверя. Со смехом он упал на четвереньки и принялся, мыча, мотать головой из стороны в сторону, как это делают тюлени, ухаживая за молодыми самочками.
— Ха-му-у-у, — мычал он. — Я — Плясун Глубоких глубин. Я затанцую тебя до упаду и унесу в свои владения.
Девушка завизжала от восторга и, опустившись на колени, присоединилась к игре. Она взмахнула головой, и волосы упали ей на лицо.
— Нет уж, нет уж! — нараспев ответила она. — Я быстра и свободна. Я не стану жить на дне морском...
И так они пели и раскачивались, пока на тропинке не появилась Ам-Лалагик, возвращавшаяся после сбора кореньев. Сначала зрелище, представшее ее глазам, напугало ее. Но когда она узнала Шулу и Имука, страх сменился гневом, и она принялась швырять в них грязные коренья.
— Глупые дети, — начала она ругаться. — Дерзкие насмешники! Надумали шутки шутить с духами? Тссс! Глупее ничего не выдумали?
— Это ведь всего лишь игра, бабушка, — откликнулся Имук.
— Значит, это глупая игра даже для детей. Прекратите немедленно и возвращайтесь к своим обязанностям. И поскорей. Потому что, как я только что узнала, сегодня последний день осени. Зима на подходе.
— А откуда ты это узнала, бабушка? — с невинной улыбкой осведомилась Шула. — Может, тебе надули об этом твои ветры? — Принцесса никогда не упускала возможности подшутить над вечно раздутым животом ведуньи.
— Опять насмешничаешь! — вскричала Ам-Лалагик и снова принялась бросаться кореньями.
Шула завизжала и спряталась под своей корзинкой. Потому что старуха Ам-Лалагик была очень меткой. Она-то и обучила этому Имука. Наконец она остановилась, едва переводя дыхание:
— Чтобы ты знала, гадкая девчонка... мне сообщил об этом Тасальгик — Ворон. Он сказал, что шторма начнутся уже сегодня ночью. Страшные шторма. Посмотри... — и она указала на горы. — Видишь, как гнутся макушки сосен в багряных тучах? Тасальгик сказал, что это и есть начало. Народ Морской скалы должен закончить все сегодня же, иначе к следующему лету в большом вигваме будет много вздувшихся животов. А потому поторапливайтесь! И оставьте свои насмешки.
Как только старуха заковыляла вверх по склону, Шула снова разразилась смехом.
— Этот Ворон известный лгун. А живот у бабушки вздувается в любое время года.
И Имук поддержал ее. Люди племени всегда подшучивали над старой Ам-Лалагик, называя ее Потрошительницей Папоротников или Паучихой, которую она действительно напоминала своими тощими длинными конечностями и огромным животом. Но Имук любил старуху и знал, что, несмотря на все ее ворчание и постоянный дурной запах, она была мудрой женщиной. И он принялся помогать Шуле собирать содержимое ее корзинки.
Когда последний узел водорослей был поднят, под ним обнажился прекрасный резной черенок. Имук за игрой позабыл о нем. Он попытался незаметно убрать черенок в сверток, но девушка взмолилась, чтобы он показал его ей.
— Разве я скрывала когда-нибудь что-либо от тебя? — укоризненно спросила она.
И поскольку Имук знал, что такого никогда не было, он медленно развернул сверток.
— О Имук! — воскликнула Шула. — Какой черенок! Никогда в жизни не видела ничего красивее! Никому еще не удавалось сделать такую прекрасную ложку! Но где же ты найдешь раковину, чтобы закончить ее? Во всем море ты не найдешь такой ракушки!
Но Имука переполняла такая гордость, что он едва мог говорить.
— Бабушка говорит, что на каждый крючок есть своя рыбка, а для каждой лопаты — своя ямка. Что-нибудь отыщется.
И он начал заворачивать черенок, но Шула остановила его.
— Дай мне подержать его, Имук, — взмолилась она. — Совсем немножко.
Имуку не хотелось отдавать ей кость. Еще ничья рука, кроме его, не дотрагивалась до нее. Он боялся нарушить ее магическую силу.
— Ладно, — согласился он наконец, — только за один конец ее буду держать я.
Он протянул черенок Шуле и позволил ей провести по нему пальцами. И тут произошла очень странная вещь. Все вдруг замерло. Остановился ветер, и перестали качаться сосны. Прекратилась вся прибрежная суета. Замерли мужчины, мелькавшие между скал, и женщины, стоявшие на утесе, — словно все превратились в резные тотемные столбы.
Только море продолжало колыхаться, да и то его движение заметно замедлилось. Волны катились по нему лениво, как летние облака, и как будто светились изнутри, хотя небо было темным и тяжелым, как глина.
А когда наши друзья, щурясь от яркого света, посмотрели на море, они увидели, что к берегу медленно и осторожно движется какой-то сияющий предмет, который волны передавали одна другой, пока он не оказался на песке у ног принцессы Шулы.
Это была прекрасная ракушка. Она была больше любой мидии, улитки и даже морского ушка, уж не говоря о том, что она была гораздо красивее их. Она так сверкала, что глазам становилось больно.
— О Имук! Твоя бабушка была права! — воскликнула девушка. — И на каждый след найдется своя нога.
С этими словами она подняла ракушку, которая была больше, чем две ее сложенные ладони. Та осветила юную пару потоками лунного света. И Шу-ла протянула ее юноше. Зубчатый ободок ракушки идеально подошел к вырезанному в черенке отверстию.
— Вот теперь это действительно самая красивая вещь на свете, — прошептала Шула. И Имук весь засветился от гордости.
— Она понравится нашему народу, — промолвил он. — Женщины раскроют рты от удивления. А мужчины скажут, что Имук самый замечательный ложечник во всех вигвамах на всех берегах. Может, даже твой отец перестанет называть меня никчемным лягушонком.
— А твоя бабушка перестанет бросаться в меня кореньями, — добавила Шула, которой передалось возбуждение Имука.
— Я подарю ее нашему народу в день первого зимнего пиршества. Я отдам ее, чтобы ею черпали из пиршественного котла. То-то будет завидовать твой отец.
— Ой! — внезапно встревожившись, вскричала Шула. — Тогда не показывай ее. Ты же знаешь моего отца. Если он хочет что-то получить, но не может, то всегда объявляет потлач. И тебе придется отказаться от своего сокровища.
Потому что когда объявлялся потлач, все взрослые члены племени вынуждены были отказываться от самых дорогих им вещей. Никто не мог пренебречь потлачем, ибо именно с его помощью Великий Хранитель и Даритель следил за тем, чтобы люди слишком не возгордились.
И Имук знал, что Шула права. Стоило кому-нибудь из охотников сделать трезубец лучше, чем у вождя, и завистливый старик объявлял потлач — себе он всегда мог заказать другой трезубец. И конечно, он предпочтет уничтожить замечательный черпак, если не сможет обладать им.
Но потом глаза Имука просияли.
— Тогда мы устроим свой собственный пир прямо здесь и сейчас, без всяких отцов и бабушек. И пригласим на него всю мою родню! — и юноша поднял свою резную ложку. — Пусть увидят, как я запечатлел их. Они придут, один за другим, и я познакомлю тебя с ними. Я скажу, госпожа Белка, это принцесса Шула, Приносящая удачу, мой верный друг и товарищ. Познакомься, Шула, это госпожа Цык-цык Белка.
И тут из-за скалы выскочила выдуманная им белоснежная белка с пушистым хвостом и блестящими глазками. Она грациозно поклонилась девушке. И Шула ответила ей тем же.
— А это госпожа Скопа, — продолжил Имук. И из-за скалы показалась молодая скопа с бусами на шее. — Госпожа Скопа, познакомьтесь с Шу-лой, которая тоже готовится стать женщиной.
— Ты очень красива, — промолвила скопа.
— И вы, — заливаясь краской, ответила Шула.
— А это — господин Дрозд... а это — господин Буревестник...
Один за другим звери и птицы выходили из-за скалы, присоединяясь к юной паре и танцуя вокруг нее на песке. И пока они танцевали, больная нога у Имука стала выпрямляться, а горб на спине ослабил свою хватку и начал рассасываться. Имук отбросил в сторону свою трость и тоже пустился в пляс. И все закружились вокруг скалы, взявшись за руки, лапы, плавники и крылья.
Казалось, они танцевали долгие часы, и эти часы могли бы сложиться в дни, если бы со зловещим карканьем с темного неба к ним не спустился Ворон-Тасальгик.
— Буря идет! Буря! Буря! — прокричала черная птица.
И не успел он исчезнуть, как ослепительная вспышка молнии расстроила детскую игру. Исчезли зверьки. Налетевший ветер снова принялся раскачивать сосны. Накатившая волна с грохотом разбилась о камни, и мужчины бросились вверх со своими копьями, а женщины побежали снимать последнюю рыбу с сушилок.
— На этот раз лживый ворон сказал правду, — прокричала Шула. — Действительно наступила зима.
Имук схватил свою палку и инструменты и поспешил к ступеням, вырезанным в скале. А Шула побежала за корзинкой. Жалящий град обрушился на землю. И только достигнув вершины утеса, Имук вдруг вспомнил о волшебном даре, который, как маленькая луна, остался сиять на прибрежном камне.
— Шула! — воскликнул он, стараясь перекричать грохот надвигающегося урагана. — Ракушка! Ракушка!
Девушка метнулась к берегу, но вторая огромная волна уже катилась к камню. Когда она отступила, ракушки уже не было, а Шула осталась вымокшей до нитки. Море, милостиво принесшее свой дар, безжалостно забрало его обратно.
Алиса вдруг поняла, что бутылка пуста — она выпила все пиво, даже не ощутив его вкуса. А глупая книжка не была еще прочитана и на треть! Сжав зубы, она отправилась за следующей бутылкой. Ярость, вспыхнувшая в ней при виде происходившего в доме Папы-Папы, продолжала тлеть, как мусор на свалке. Более того, она разгоралась все жарче. Потому что эта детская сказонька с ее мультяшным изображением мифической жизни аборигенов еще больше подчеркивала то, что происходило в их реальной жизни... а именно извращения, отчаяние и грязь.
Алиса вернулась со второй бутылкой и на этот раз поставила ее подальше от себя, чтобы прикладываться к ней автоматически было сложнее. Она снова взяла книгу и продолжила читать.
Внутри вигвама царила такая же суматоха и кавардак, как и снаружи. Все в спешке заделывали дыры и закрывали окна. Костровой, ломая растопку, разводил огонь. И синий дым с шипением клубами поднимался вверх. Малышня в ужасе прижималась друг к другу, а дети постарше расширенными от страха глазами наблюдали за всполохами молний, видневшимися через расщелины в стенах.
Пламя уже занялось и загудело, когда вождь внезапно поднял руки.
— Где Шула? — осведомился он. — Где моя дочь?
— И Имук? — вскричала старая бабушка. — Где мой маленький Имук?
— Может, его наконец забрал прилив, — предположила одна из жен вождя. — А вдобавок и нашу бедную дочь.
Но в этот момент в дверь вигвама кто-то постучал. Мужчины бросились отвязывать ремни. И в вигвам вошла вымокшая и дрожащая пара.
— Ах ты, несчастная жаба! — вскричал вождь, пиная Имука. — Ты истинная зараза для всех нас. — И он пинками загнал юношу в самый темный угол вигвама, где того ждала бабушка с одеялом.
Когда дверь снова заперли, а трещины заделали, все вернулись к приготовлению вечерней трапезы. Нагревательные камни достали из очага и побросали в котлы. Женщины принялись растирать корешки и рыбью икру на семейных камнях и готовить из них пирожки. Мужчины курили и раскачивались, сидя на корточках. Старая бабушка завела свою усмиряющую песнь, чтобы утишить непогоду.
Но все ее заговоры были бесплодны. С каждой минутой ураган крепчал все больше. Ветер сотрясал вигвам с такой силой, что вскоре все дети вне зависимости от возраста начали плакать и звать своих матерей.
— Приступай к своим обязанностям, Ветряная вдова! — распорядился вождь. — Успокой этих щенков! Не для этого ли мы тебя держим?
И старая бабушка зажгла свою масляную лампу и направила ее яркий луч на барабан из
лосиного мочевого пузыря. Она стала складывать пальцы так, что они отбрасывали на барабан тени в виде разных фигурок, и напевать следующую песню:
Вот ребенок кулика
Прилетел издалека,
Потерялся и зовет:
«Кто же здесь меня спасет?»
Он дрожит от урагана,
Он боится океана:
«О-ой, о-ой, что же будет со мной?»
Перепуганная детвора немного притихла и начала сползаться к старухе. А ее танцующие пальцы уже сложились иначе:
А вот и мама-куличиха,
С небес она слетает тихо,
Крыла над сыном распростерла
И слезы перьями утерла.
Ветер на улице, казалось, тоже начал затихать. Дети устроились поудобнее вокруг старухи. А их матери вернулись к своим обязанностям. Шула сняла свою рубашку из оленьей шкуры и принялась сушить волосы у огня. А когда она увидела, что за ней наблюдает Имук, она улыбнулась и тряхнула головой, как тогда, на берегу. Имук покраснел и поспешно отвернулся.
А вот несчастнейший ребенок —
Летит в водоворот выдренок.
На поверхности барабана возникла более крупная тень.
Но мама-выдра тут как тут
«Тебя спасут, спасут, спасут!
Тебя в нору я унесу
И там спасу, спасу, спасу...»
И дети залились счастливым смехом, глядя на то, как маленькая тень взобралась на живот большой и так, подпрыгивая, удалилась. Страх мало-помалу отступал.
Бабушка начала изображать следующее существо, но в этот момент ко всеобщему удивлению в дверь снова постучали — бам! бам! бам!
Все замерли. Все члены племени были в вигваме; кто же мог оказаться на улице в такую непогоду? В дверь продолжали стучать, но никто не шевелился. Бам-бам-бам! Бум-бум-бум! И все наконец устремили взгляд на вождя. Тот откашлялся и закричал:
— Кто это стучится в ночи, отвечай!
— Путник, — донесся вежливый и гулкий, как из пещеры, голос. — Обычный путник в поисках крова и пищи.
— Знаем ли мы тебя? — спросил вождь.
— Нет, я не знаком вам.
— А как нам знать, что ты не враг? — И вождь кивком указал одной из своих жен на копье, висевшее на стене. — Откуда нам знать, что вас там не целое неприятельское племя, явившееся забрать наших жен и наши припасы на зиму? И откуда нам знать, какого ты рода-племени? И как...
Но не успел вождь договорить, а незнакомец ответить, как мощный порыв ветра сорвал засов и распахнул дверь настежь. И всполох молнии осветил силуэт незнакомца, который занимал собой весь проем двери.
— Я собственного рода-племени, — ответил пришелец и, переступив через порог, подошел к огню.
Все племя Морской скалы завороженно замерло при виде него, особенно женщины. Ибо он обладал величественной красотой. Глаза его были зелеными, а волосы золотистыми, и он был на голову выше самых высоких мужчин племени, а одет в царские одежды! С головы до пят он был облачен в длинное меховое платье такого же цвета, как и его волосы. Его голову украшала остроконечная меховая шапка, расшитая блестящими каменьями, каких никто из членов племени не видел никогда в жизни. На его запястьях и щиколотках позвякивали блестящие браслеты. Но самым потрясающим был амулет, висевший на шее незнакомца и напоминавший луну.
У Имука перехватило дыхание, когда он его увидел. Это было ни что иное, как та самая ракушка, которую они нашли на берегу. Он кинул быстрый взгляд на Шулу, чтобы посмотреть, узнала ли та ее. Но на лице Шулы было написано то же восхищение, что и на лицах остальных женщин, не спускавших глаз с волшебного незнакомца, его царских одежд и величественной гривы волос. И Имука вдруг охватило дурное предчувствие.
— Мне нужно только немного подкрепиться, — промолвил незнакомец, скользя своими глазами цвета морской волны по лицам молодых женщин. — Если вы сможете дать мне пищи...
Вождь стряхнул с себя оцепенение и приказал женщинам накормить гостя, а потом поинтересовался, не могут ли они еще чем-нибудь ему услужить.
— Разве что выделить местечко на полу, — ответил незнакомец, продолжая скользить взглядом по раскрасневшимся женским лицам, — чтобы можно было поспать.
— Да еще небось и пышнотелую красотку, — пробормотала старуха из дальнего темного угла вигвама. И Имук понял, что его бабке тоже не по душе этот пришелец.
И несмотря на то, что она едва прошептала эти слова, незнакомец услышал и, сверкая глазами, повернулся к старухе. Она стойко выдержала его взгляд, и на мгновение пространство между ними затрепетало и запахло гарью. А потом, не говоря ни слова, незнакомец начал медленно приближаться к старой женщине.
— Ну что ж, бабка, — промолвил он, — я вижу, у тебя есть лампада.и барабан. Значит, ты умеешь показывать танцы теней?
— Случается, — низким голосом ответила бабушка. — В бурные ночи, чтобы успокоить детей.
— Так покажи нам что-нибудь, — попросил незнакомец. — А мы посмотрим, есть ли волшебство в твоих плясках.
— Тссс! — прошипела бабушка Имука. — Кто ты такой, чтобы приказывать мне? Я не твоя скво.
— Делай что он сказал. Мешок с дерьмом, — закричал вождь. — И глупцу понятно, что в этом смельчаке течет царственная кровь. Слушайся его.
И старуха неохотно повернулась к своей лампаде.
— Значит, вот лягушка, — запела она, — прыгает и поет, потому что она не боится дождя. Прыг-скок, прыг-скок! Потому что дождь не причинит ей вреда...
— А вот Гуляка-ящерица, — перебил ее незнакомец, отбрасывая тень от собственной руки на барабан, — она глотает лягушку — ням-ням, ням-ням! И больше ничто не принесет ей вреда.
И лягушка исчезла в пасти огромной саламандры. Дети восторженно захлопали в ладоши, а взрослые начали смеяться. И только Имук видел, что это не доставило удовольствия его бабушке.
— А вот большая голубая цапля, — снова запела она, — слетает вниз на саламандру. Ее клюв, как стрела из кремня. Ее шея, как натянутый лук. Вот она все ниже и ниже...
Но когда тень птицы уже совсем приблизилась к ящерице, та вдруг преобразилась и превратилась в огромное существо с острыми клыками и торчащим хвостом.
— А вот Лис-Кажорток, — с улыбкой промолвил незнакомец, — он перекусывает тонкую шею цапли — хрусть-хрусть!
И тень исчезла.
— А вот Рысь-Скри, — прошипела старуха, — она вспорет брюхо ненасытному лису... И следующая тень тоже исчезла.
— А вот Волк-Аморок, — подхватил незнакомец, — он переломит хребет рыси. И рысь исчезла.
— Ну что ж, вот тогда медведица, белая медведица, — сказала старуха, — с далекого белого севера, она размозжит волку голову своими медвежьими лапами!
Она торжествовала, ибо знала, что на земле нет никого, кто мог бы осилить белого медведя.
Но незнакомец лишь улыбнулся.
— Тогда вот Котулу — Дракон Прибоя с берега горящего моря... — промолвил он. И из темноты возникло огромное жуткое существо, какого еще никто никогда не видел даже в своих самых страшных кошмарах. У него были длинные кривые когти, клыкастая разверзнутая пасть, а весь позвоночник был покрыт шипами. Челюсти его сомкнулись и поглотили медведицу. — Хозяин вод Котулу выходит из моря, когда прибой краснеет от крови новорожденных девочек, и пожирает медведей, и черных, и бурых, и белых, и остаются от них лишь шкуры. — А вот Ак-Хару, — продолжил он, прежде чем старухе удалось справиться с потрясением, — двуглавый Водяной дух, который разгуливает по дну океана, как человек, и никогда не спит, ибо одна его голова бодрствует днем, а другая ночью. А вот Тсагаглалаль, Та, Которая Умеет Смотреть За Угол — глаза у нее на длинных стебельках, а поступь сочится ядом, как у сороконожки. А вот Пайю — Водяной Ползун, чье лицо — гниющие внутренности, который выдыхает червей, а вдыхает насмешливые души мальчиков, которые уже никогда не станут мужчинами...
И Имуку показалось, что последние слова были обращены именно к нему. И когда он повернулся, чтобы взглянуть на лицо незнакомца, его встретил взгляд зеленых глаз, который затягивал как водоворот, выворачивал наружу, кружил голову и тащил вниз, вниз в стылую глубину. А когда Имук пришел в себя, то увидел, что-находится в зарослях колышащихся водорослей. Вода была тяжелой и горестной. А вокруг высокого белого трона в форме ракушки туда-сюда медленно проплывали темные силуэты.
Имук понял, что странный гость был вовсе не человеком, но духом в человеческом обличье. А холодное безмолвное место, где Имук оказался, было его владениями. И еще Имук понимал, что из всего племени только он воспринимает это жуткое видение, а остальные видят лишь тени на лосиной шкуре. Почему же незнакомец открыл свою тайну лишь ему? Может, потому, что в своей игре Имук позволил себе посмеяться над духами? И почему незнакомец скрыл свою истинную сущность от остальных? А потом он увидел, как колонны водорослей расступились, и к трону подплыло огромное косматое животное. Оно было гигантским, как Ума-Кит-убийца. А когда оно подплыло ближе, Имук, к своему ужасу, увидел, что на его спине кто-то сидит. Это была Шула! Ее длинные волосы развевались по обнаженным плечам. И она беззвучно смеялась в каком-то полуобморочном оцепенении.
— Нет! — закричал Имук. — Остановитесь! — И видение исчезло. Он снова оказался в вигваме. А все смотрели на него. — Он не тот, за кого себя выдает!
Имук попробовал ударить незнакомца своей клюкой, но тот, смеясь, отступил в сторону. Имук запрыгал на одной ноге, стараясь снова нанести удар, но на этот раз упал и так сильно ударился, что потерял сознание.
— Я вижу, у этого лягушонка не все в порядке с ногами. — И незнакомец изобразил тень лягушки-калеки. — Может, это из-за того, что он не научился вовремя вставать на колени.
— И никогда этому не научится! — подхватил вождь. — Несмотря на то, что он раб и калека, он так и не научился испытывать должной почтительности к старшим.
И тень на барабане превратилась в головастика, беспомощно старающегося вылезти из воды.
Все захлопали в ладоши. Дети завизжали от восторга и начали передразнивать Имука, валявшегося на полу. Мужчины хрюкали и кивали головами, женщины хихикали и хлопали себя по бедрам. Даже Шула.
К этому времени приготовилось варево в котле вождя. Вождь опустил в котел черпак и начал вылавливать оттуда самые крупные куски мяса, после чего передал черпак Шуле.
— Поднеси это нашему гостю, — велел он. — Потому что я вижу, что он не только великий вождь, но и могущественный шаман. Его приход — большая честь для нашего вигвама.
Шула передала черпак незнакомцу, и он открыто улыбнулся ей. И когда Имук увидел, какой улыбкой ответила ему Шула, он вдруг ощутил, что корзина его жизни опустела.
И с разбитым сердцем калека пополз на четвереньках в свой угол. Там, за занавеской, он нашел свою бабку. Она напевала что-то себе под нос, раскачиваясь из стороны в сторону. Это была песня Последнего пути, которую старики пели, когда в последний раз собирались в горы.
— Бабушка, почему ты поешь Последний путь? — печально спросил юноша. — Ведь это меня разрушили, а не тебя. Мое время исчерпано, а не твое. Почему же ты хочешь завершить свою жизнь?
И старуха медленно подняла на него глаза. Они были тусклыми и блеклыми, в них больше не искрились огоньки.
— Когда в вигваме поселяется вонь, а дымоход оказывается забитым, — промолвила она, — самое время уходить из такого вигвама.
Буря утихла, и в вигваме стало тихо. Была уже глубокая ночь. Языки пламени едва трепетали в очаге, а тени стали длинными. После пережитого возбуждения все погрузились в глубокий сон. Тишина в вигваме стояла такая, словно он опустел.
Имук сидел в своем углу, накрыв голову лубяным одеялом. Муки его были столь сильны, что он не мог заснуть всю ночь. Так вот к чему привели его мечты — лишь к новым потерям! Он знал, что напыщенный старый вождь никогда не примет его в члены своего племени. Его подруга никогда не станет его женой, а ноги никогда не будут здоровыми. И он понял, что у него остался лишь один выход. И его указала ему бабушка своей песней. Вот и пробил его час.
Осторожно, чтобы не разбудить старую женщину, Имук выскользнул из-под одеяла и развязал ремни на задней двери, через которую носили хворост. Прихватив свою корзинку, он выбрался на улицу и двинулся сквозь мглу вперед, пока не отыскал темную тропинку в горы.
Он слышал впереди слабый шум всхлипывавшего моря. Полная луна разгоняла последние оставшиеся тучи, и в небе было уже видно несколько звезд. Над его головой прошуршала сова, с криком опустившаяся на верхушку сосны: «Ку-да? Ку-да?» И Имук понял, что означает этот крик.
— Да, добрая ночная птица, — ответил он, — это мой Последний путь, и ты можешь спеть мне свою песню. У меня самого уже не хватает сил на это.
И сова начала петь, и пела до тех пор, пока Имук не достиг вершины большой скалы.
Юноша закрыл глаза и обхватил руками корзинку со своими инструментами и изделиями в ожидании, когда птица, которой снизу подпевало темное море, закончит. Он подошел к самому краю, и в этот момент до него донесся еще один звук со стороны, где он обычно работал на берегу. Это был странный приглушенный вой, не похожий на голос человека, зверя или духа. Имук сквозь пожухлую траву подполз к самому краю утеса, и жуткое зрелище предстало его взору.
Там, на берегу, кипами мокрого тряпья лежали все девушки племени. Они покачивались на песке в своем безмолвном забытьи. Так что недаром вигвам показался Имуку наполовину опустевшим.
Единственной девушкой, которая не была мокрой до нитки, оставалась Шула. И хотя она не лежала, а стояла, казалось, она тоже пребывает в состоянии оцепенения. Как объевшаяся пятнистыми ут-утами, она, покачиваясь, шла по залитому лунным светом песку, высоко подоткнув юбку и раскинув руки. Взгляд ее был устремлен в одну точку, как у ребенка, привлеченного ярким пятном света. Но свет этот исходил не от фитиля плошки с рыбьим жиром, а из пасти косматого чудища, которого Имук видел в своем кошмаре. А именно от раковины! Той самой волшебной раковины! Огромная тварь покачивалась из стороны в сторону в мелком прибое, который то приближал ее, то удалял.
И Шула собиралась оседлать его, чтобы умчаться в море. Остальные девушки уже почти не дышали. А лучшую из них чудище приберегло напоследок.
И издав вопль ярости и отчаяния, Имук кинулся к ступеням, прорезанным в скале. Чудовище мотнуло головой и заревело от изумления при виде юноши. Но Имук уже понял, что необдуманные поступки ни к чему не приведут, и, стоя на одной ноге, метнул свою клюку, как его бабка метала коренья, собранные ею. И клюка попала точно в волосатую шею чудовища. Оно снова взвыло и на сей раз уже не от удивления. Тогда Имук выхватил из корзинки свое тесло и изо всех сил пустил его следом. Оно впилось чудовищу в нос. Потом Имук кинул тяжелый каменный молоток, и он ударил зверя по ребрам. Тот зарычал и принялся ощупывать ластой ракушку, висевшую на шее. Он встал дыбом, и его косматая грива отвалилась. И на глазах у Имука чудище начало превращаться в незнакомца, только лишенного каких-либо одежд, если не считать сиявшей на его груди ракушки. С ревом он начал метаться по берегу в поисках вырубленной в скале лестницы.
Имуку ничего не оставалось, как метнуть в него резной черенок своей ложки. Он вытащил его из корзины, и незнакомец замер. Имук поднял его над головой, и незнакомец начал отступать. И Имук почувствовал, как черенок пульсирует от неведомой силы, заключенной в нем.
Достигнув прибрежной полосы, незнакомец обернулся и закричал, обращаясь к зачарованным девушкам.
— Ступайте! — проревел он. — Поймайте его! Поймайте! Разорвите его! И мы скормим его по частям крабам!
И девушки с воем бросились карабкаться на утес.
Опираясь на черенок своей ложки, Имук развернулся и кинулся наутек к лесу. Он бежал с такой скоростью, с какой еще никогда в жизни не бегал. И черенок, казалось, не только поддерживал его, но и указывал в темноте путь — за камень! под ягодник! Девы преследовали его, как стая волчиц, но невзирая на силу ног, догнать не могли. И чем больше они удалялись от моря, тем тише становился их вой. Мало-помалу одна за другой они останавливались и, развернувшись, брели обратно к вигваму. Молча, как во сне.
Шула была последней. Спрятавшись за полым пнем, Имук прислушивался к тому, как она с отчаянным воем продирается сквозь чащу. В какой-то момент ему почудилось, что она прошептала его имя, но он не откликнулся.
А когда все звуки затихли, он лег в деревянную чашу полого пня и замер, глядя на кружок неба над головой. Тучи рассеялись, и луна светила прямо ему в глаза, взгляд которых стал тяжелым и острым, как у Уркека-морского орла, когда тот гневается...
Голова Алисы упала на грудь. Бутылка была пуста. Черт побери, она опять автоматически все выпила. Старая дева из Нью-Джерси, может, мало что понимала в культуре северо-запада и ее наследии, зато старушка точно уловила фрейдистскую атмосферу неистощимого первобытного духа. Каковая жива и поныне! Разве Папа-Папа со своим мешком и деревянной лошадкой с гривой в чем-либо уступал звериному богу? А умственно отсталые сестренки разве обладали меньшей похотливостью и глупостью, чем героини этой сказоньки? Разница заключалась лишь в том, что в омерзительной истории Папы-папы было меньше достоинства. Все дело было в эстетике! Детские сказоньки могут быть такими же слащавыми, как пасхальный зайчик, но в них всегда скрывается хотя бы намек на эстетику... Черт побери, а что из себя представляет этот ут-ут?
Оставалась еще треть книги, и Алиса решила, что она вполне может выпить и третью бутылку. Но та оказалась с подвохом — она была когда-то открыта и поставлена обратно в упаковку. Отыскав рюмку за пластиковым мешком с полусгнившим салатом, Алиса открыла крышку и наморщила нос от резкого запаха — чертова черника. Она вернулась к книге, но теперь на лежанке Соллеса ей почему-то стало неудобно. Маленький альков стал для нее слишком тесным. Забрав бутылку и книгу, она вышла на улицу и устроилась на алюминиевых ступенях. Там было по-прежнему тихо. Дым, поднимавшийся от тлеющей свалки, выцветшими знаменами висел между стволов деревьев. Собаки, покончившие с трапезой, спали, свернувшись, под кустом. Щенок уткнулся носом в костлявую грудь Марли и, верно, грезил о счастливых днях, когда рядом была мама и ее материнское молоко. Марли лежал с открытыми глазами и остекленевшим взором.
Над ними на тсуге очень тихо сидели три вороны, не издававшие ни малейшего звука, словно из опасения разбудить бедную сироту. Алиса знала, что на самом деле они ждали, когда Марли закроет глаза, чтобы можно было слететь вниз и подобрать разбросанные между ракушечником остатки спагетти. Алиса сделала глоток и вернулась к тексту.
К рассвету в вигваме все было тихо. Девы вернулись к своим семьям, словно и не уходили. Мужчины похрапывали, ни о чем не подозревая. Незнакомец сидел на расписной сокровищнице вождя, словно та уже принадлежала ему. Плотно завернувшись в свое длинное платье, он смотрел на дверь.
Все остальные спали, если не считать старой бабки. Когда незнакомец вернулся, она проснулась и снова затянула свою унылую песнь. Она тихо напевала ее себе под нос, раскачиваясь из стороны в сторону и не сводя глаз со спины пришельца. Но тот не обращал на нее никакого внимания. Он ждал, когда откроется дверь. «Возможно, он ждет новых воинов из своего войска теней», — думала бабка. Но чу! Какое ей было до этого дело. Ее время пришло. Она была уже слишком стара. Уже много лет ее магические способности заключались лишь в умении устраивать театр теней, а теперь и это было уничтожено. А скоро и ее саму уничтожат точно так же. Она принялась раскачиваться еще сильнее, и голос ее стал громче, но в это мгновенье от резкого стука в дверь у нее перехватило дыхание.
Бум-бум-бум! — кто-то стучал в дверь. Смельчаки повскакивали на ноги и похватали свои копья. Девы, дрожа, прижались друг к другу. Бум-бум-бум! — и дверь распахнулась.
На пороге стоял Имук с огромной резной костью в руках. На глазах у изумленных соплеменников он впрыгнул в вигвам и запел песню потлача:

Вот и развязка, вот и конец!
Потлач настал — всему делу венец!
Факел во двор, и на падали гниль,
Могила в цветах — то ли ложь, то ли быль.
Знатный и нищий, раб и слуга,
Нет в вас различий — вы два сапога.
Потлач ровняет тебя и меня,
Все ведь сгорает в чреве огня.

Он выхватил из корзины свою смычковую дрель и бросил ее в очаг. Искры полетели во все стороны, а огонь взметнулся вверх.

Имук достал свои кремниевые дрели:
Вот инструменты — руки мои —
В пламя бросаю — гори все, гори.
И новый сноп искр взлетел вверх, радостно набрасываясь на их сухие древки. Имук снова принялся рыться в корзине.

Вот чашки, ложки, черпаки,
Хватайте, девы, смельчаки,
Они могли бы быть для вас,
Их видите в последний раз.

На этот раз люди не выдержали и принялись кричать, пытаясь остановить его. Ведь это была утварь, необходимая во время грядущей зимы.
— Остановись! — закричал вождь Гогони. — Ты не посмеешь это сделать!
Но Имук продолжал швырять свои творения в огонь.
— Что это значит? — осведомился златовласый незнакомец. — Что он делает?
— Этот недоумок пытается объявить потлач, — гневно пояснил вождь. — Но это ничего не значит. Только тот, кто готов принести в жертву истинное сокровище, имеет на это право. Остановись! Это наши вещи...
Юноша отскочил в сторону, чтобы вождь не мог до него дотянуться, и принялся швырять в огонь своих резных зверушек:

Бобер с набором всех зубов
Для чистки чашек и котлов.
Вот утица плывет для вас,
У ней агаты вместо глаз.

Предыдущая страница 33 Следующая страница


Песнь моряка 34

Имук отбросил в сторону опустевшую корзину. Больше у него ничего не осталось, кроме резного черенка из кости. И когда он поднял его вверх, все племя отпрянуло в истинном изумлении. Звери изгибались и поблескивали как живые в пляшущих языках пламени.

А вот и перл, как я сказал.
Кто лучше в мире вырезал
Из кости, кедра иль рогов?
С любым поспорить я готов.
Так кто же здесь богаче всех?
Кого разделать под орех?

И снова вождь попытался остановить юношу, но было уже слишком поздно. Никто из народа Морской скалы никогда не видел вещи более прекрасной, чем та, что полетела в огонь, и кровь застыла у людей в жилах. И тогда другой юноша с криком принял вызов Имука. Он схватил свою острогу и бросил ее вслед за сокровищем Имука: «Гори-гори ясно!»
Затем еще один рыбак швырнул в огонь свою сеть, словно пытаясь поймать скачущие языки пламени. Корзинщица кинула в очаг свою корзину. И даже родной брат вождя поджег свой украшенный перьями барабан и принялся колотить в него, пока тот не рассыпался у него под руками. И теперь уже все племя подхватило песню потлача:

Вот и развязка, вот и конец!
Потлач настал — всему делу венец!
Знатный и нищий, раб и слуга,
Нет в вас различий — вы два сапога.
Потлач ровняет тебя и меня,
Все ведь сгорает в чреве огня.

И вскоре все мужчины уже танцевали вокруг очага, пытаясь превзойти жертвоприношение, сделанное соседом. Со стоном вождь снял свой плетеный венец и с грустью возложил его на разгорающийся огонь.
— Теперь нам всем придется это сделать, — пояснил он незнакомцу, — иначе Даритель и Хранитель разгневается на нас. Таков закон.
Незнакомец неохотно снял свой остроконечный головной убор и последовал примеру вождя. Вождь бросил в огонь свои кожаные сапоги, и незнакомец сделал то же.
Барабаны гремели, языки пламени подскакивали вверх. И вскоре все женщины уже заливались слезами и посыпали песком головы, оплакивая потерю столь многих ценных вещей, а обнаженные мужчины плясали в отблесках пламени.
— О вождь, посмотри на нашего гостя! — вскричал Имук. — Неужто он не расстанется со своим сокровищем?
И вождь увидел, что тот так и не снял свой величественный амулет в виде ракушки.
— Ты должен бросить в огонь свое ожерелье, — промолвил он. — Все без исключения должны проститься со своим богатством, даже царь всех вождей.
Незнакомец перестал танцевать.
— Я этого не сделаю, — ответил он. — Этот калека хочет сыграть со мной злую шутку. Я не принесу в жертву свой амулет.
Все замерли, переводя взгляд с вождя на гостя. В свете пламени было видно, что ярость написана на лицах и того, и другого.
— Ты должен это сделать, — повторил вождь. — Таков закон людей Моря. Или ты простишься со своим сокровищем, или мы сбросим тебя со скалы. Таков наш закон.
— Я этого не сделаю, — снова сказал незнакомец. — Я не имею права и не сделаю этого. Я сильнее вашего закона.
Послышался ропот, и некоторые начали подбирать кипятильные камни. А незнакомец поднял руку к своей волшебной ракушке. И тут же на стенах вигвама замелькали тени подвластных ему темных духов. Размахивая когтями и яростно крича, они наступали на членов племени. Люди в ужасе отпрянули, только сейчас начиная понимать, что их миловидный гость не кто иной, как злой дух. Лишь Имук подскочил к очагу, выхватил из него раскаленную острогу и метнул ее в черный силуэт Прибрежного Дракона. Тварь завизжала от боли.
— Это — тени! — закричал он своим соплеменникам. — Всего лишь тени. Тащите их на свет!
И похватав горящие головешки, люди бросились на войско духов и принялись выталкивать их за дверь на улицу, где уже занимался рассвет. Один за другим темные отродья таяли в первых лучах утреннего солнца.
И когда племя достигло края скалы, из всего потустороннего воинства остался лишь незнакомец. Он ревел как дикий зверь, а его лицо было искажено гримасой ярости. С помощью камней и факелов мужчины загнали его к самому краю обрыва и сбросили вниз в бушующий прибой.
С ревом он исчез под водой и через мгновенье вынырнул в своем истинном обличье гривастого Морского льва. Ожерелье с ракушкой по-прежнему виднелось на его шее. Он развернулся и поплыл к горизонту, рыча от ярости и досады.
Выползшие из вигвама женщины подошли к обрыву, чтобы посмотреть ему вслед. Подбежавшая Шула встала рядом с Имуком, лучась от гордости. Чары рассеялись.
— О Имук! Ты спас нас от злого духа! Ты такой смелый и умный, — она повернулась к вождю. — Не правда ли, отец? Смелый и умный...
— Да, — вынужден был признать вождь. — Для калеки-ложечника он очень смел и умен, — и вождь умолк, чувствуя, что на него обращены взгляды всего племени. Он понимал, что выглядит толстым и глупым без своего наряда.
Имук посмотрел на вождя и ничего не сказал. Калекой он будет всегда — есть вещи, которые не поддаются изменению, — зато его больше никто не назовет рабом и лягушонком.
Есть вещи, которые не может изменить даже Великий Даритель и Хранитель.
И тут люди услышали приближающееся приглушенное посвистывание. Они подняли головы и увидели старую Ам-Лалагик, которая спешила к ним по тропинке. Добравшись до края скалы, она наклонилась и плюнула в бушующий внизу прибой.
— Вот видишь, бабушка, теперь тебе незачем петь Последний путь, — улыбнулся Имук. — Может, ты уже и сама передумала покидать наш продымленный вигвам?
— Иногда он не такой уж и продымленный, — проворчала Ам-Лалагик. — Иногда в нем витают лишь запахи испускаемых ветров.
А весной все девушки племени, кроме Шу-лы, произвели на свет златокудрых младенцев. И вождь приказал всех их выбросить в море. Но никто из них не утонул. Каким бы сильным ни был прибой, они покачивались на волнах, а потом с ревом уплывали вдаль. Именно эти младенцы и стали родоначальниками племени Морского Льва, поэтому-то его члены и ревут до сих пор.
Закончив читать, Алиса резко поднялась и вспугнула ворон, которые с карканьем поднялись в воздух, разбудив в свою очередь щенка. Она положила книгу обратно в упаковку и закрыла за собой дверь трейлера. На мгновенье она задумалась, не оставить ли щенка на попечение Марли, но, скорей всего, тот не смог бы уберечь его от енотов и медведей. Она налила в ведро Марли свежей воды и, подхватив теперь уже раздувшийся меховой шарик, понесла его в свой «самурай». На этот раз она положила щенка к себе на колени.
Руки у нее так сильно дрожали, что она не могла включить зажигание.
— Давай, просыпайся, Никчемка. Помоги мне. Она бесилась от того, что сказка о Шуле вызвала слезы у нее на глазах. «Чушь! — повторяла она про себя. — Собачья чушь!» Ничего удивительного, что Голливуд решил явиться сюда и снять эту тошнотворную кучу ностальгии. Где еще «фабрика грез» могла бы найти такую идеальную натуру? «Ведь грезы создаются именно из такого дерьма, как мы», — думала она.
Она еще не успела завести двигатель, как услышала, что в дверцу скребутся. Она выглянула из окошка и увидела Марли, сидящего на ракушечнике рядом с фургоном. Одна его лапа была поднята, и он просительно улыбался, как турист, путешествующий «автостопом».
— О Господи! — воскликнула Алиса. — Почему все считают, что если девушка из провинции, то с ней можно делать все что угодно. — Тем не менее она вылезла из машины и помогла старому псу забраться внутрь, а уж его появление было встречено щенком с полным восторгом.
На этот раз она предпочла ехать через город вместо окружного пути. Не прошло и недели с тех пор, как она была здесь в последний раз, но повсюду были видны перемены, принесенные сюда голливудской «фабрикой грез». В витрине маленькой изящной кондитерской Лидии Глоув больше не стояла реклама «сливочных мышиных плиток», теперь она рекламировала «сливочные плитки Чернобурки». В «Горшке» на хрустальной подставке рекламировался новый напиток «Силок Шулы». А проезжая мимо мощеного подъезда к Национальному банку Аляски, она увидела, что старина Эрни Пэтч выбрался из кокона дневных сериалов и вернулся к работе над своим тотемным столбом. Под брезентовым тентом он усердно выдалбливал кедровое бревно, закрепленное на козлах. Эрни занимался этим уже года четыре, поднимаясь от основания вверх. И Алиса тщательно следила за его работой. Он был одним из лучших резчиков в округе, и в его поделках всегда что-то было. Особенно вон в том медведе у самого основания. Его стилизованная морда выражала долготерпение и трогательный героизм:
взгляд был устремлен вверх на поднимавшуюся вверх череду разных тварей, которых он вынужден был держать на собственной спине. И бобер над медведем был хорош — его передние зубы были расположены под идеальным углом, чтобы образовывать брови медведю-страстотерпцу. Линии четки, чисты и сильны. Но чем ближе Эрни подбирался к вершине, тем размазанное становились контуры. Уже несколько лет администрация банка уговаривала Эрни завершить свою работу, пока он сам, его бревно или оба не распались от старости. Но он отказывался, объясняя, что Дух еще не открыл ему, что он должен там изобразить.
— До вершины все идет само собой, но вершина — это штука отдельная.
И сейчас Эрни ожесточенно трудился над этой самой вершиной в вихре разлетающейся стружки и табачного дыма. Алиса притормозила у поребрика и наклонилась, чтобы открыть окошко.
— Так что же вы наконец решили, мистер Пэтч? Что там будет? — она и сама понимала, что вопрос глуп. — Ворон? Буревестник?
— Нет, Алиса, — улыбаясь и отплевываясь от опилок, откликнулся резчик. — Морской лев. Чертов морской лев. Я не знаю ни одного тотемного столба от Бела Кулы до Нома, который был бы увенчан морским львом. А ты?
Алиса призналась, что и ей такие неизвестны. И уже тронувшись дальше, она задумалась над тем, почему, собственно, этого никто не делал. С самого момента своего появления в 1700-х годах чертовы штуковины чем только не увенчивались. Она видела старые фотографии одного столба с попугаем ара на вершине, который, видимо, принадлежал какому-нибудь матросу. А целый ряд знаменитых столбов венчал Авраам Линкольн, восседавший в цилиндре и всем остальном, как чей-то добрый дядюшка. Но морских львов она не видела никогда. Может, потому, что в них не было ничего симпатичного. Однажды Алиса, путешествуя на своем старом «фольксвагене» из Сан-Диего к северу, посетила знаменитую пещеру морских львов в Орегоне и была абсолютно потрясена как увиденным, так и собственной реакцией на увиденное. Слякотный февральский день клонился к вечеру. Алиса допивала пятую бутылку юконского пива, и ей надо было освежить голову. Скорее всего, ее привлекла практически пустая автомобильная стоянка. В предшествующие разы ей доводилось бывать здесь в разгар туристических сезонов. А сейчас две белобрысых девчушки уже закрывали сувенирный магазин. В своих фирменных юбочках и кофточках они казались близняшками, разве что одна отличалась выступающими зубами, а другая плоской грудью.
Та, что с выступающими зубами, посоветовала Алисе приехать в другой раз, так как уже темнело, а искусственного освещения в гроте не было. Единственный свет, попадавший в пещеру, шел со стороны моря. Алиса ответила, что не пользуется искусственным освещением, и заплатила свои десять долларов. Девушки вручили ей клочок бумажки и указали на лестницу, ни словом не обмолвившись о бутылке пива, хотя объявление на стене отчетливо гласило «Есть и пить в пещере запрещается». Глупые блондинки предпочитали не вступать в пререкания с темноволосыми «ПАПами» даже в тех случаях, когда численное преимущество было на их стороне.
Алиса в полном одиночестве спустилась на лифте на двести восемьдесят футов и в таком же одиночестве двинулась по туннелю. Прежде всего ее поразили звук и запах, словно слившиеся воедино — ревущая вонь, несшаяся из склизкой промежности мира, заполненной спермой и вагинальными выделениями. Закашлявшись, Алиса отпрянула назад. Освещение на смотровой площадке быстро тускнело. Она с трудом могла рассмотреть тварей, шевелившихся на темных камнях, но слух и обоняние с лихвой возмещали ей это. Она даже не знала, с чем сравнить эти звуки и запахи — больше всего они напоминали ад.
— Чистый ад, — вслух произнесла она, и в то же мгновение зимнее солнце скрылось под крышкой туч где-то на горизонте, как это часто бывает в Орегоне в самые мрачные дни года, чтобы тут же заиграть своими отблесками на пенистых гребешках волн. Эти отблески фосфорной бомбой осветили всю огромную пещеру. И тогда Алиса увидела, что та действительно похожа на ад. Огромная, как футбольное поле, она была завалена плавником и бурыми водорослями и напоминала стигийский амфитеатр, специально устроенный для того, чтобы продемонстрировать всю беспредельную жестокость животного мира. Вся арена была разделена на несколько полей битв: одни представляли из себя огромные валуны, выступавшие над поверхностью воды, другие — кучи камней, третьи — выбитые прибоем ниши в стенах пещеры. Там самцы-победители предавались своим грубым ухаживаниям. По мере того как глаза привыкали к сумраку, Алиса все больше убеждалась в том, насколько отвратительны эти бегемоты. По своим размерам они превышали ее «фольксваген» и все, от мощных шей до куцых хвостов, были покрыты шрамами, оставшимися после многолетних схваток с более мелкими самцами. Многочисленные гаремы самок, как огромные коричневые черви, копошившихся у подножий тронов своих повелителей. Еще ниже располагались детеныши. И у самого основания пирамиды с безопасного расстояния ревела, вызывая на бой, молодая поросль.
Пока Алиса наблюдала за происходящим, у одного из юнцов игра гормонов, видно, перевесила здравый смысл, и он решил не ограничиваться похвальбой. Расшвыривая детенышей во все стороны, он пробрался по нижнему ярусу и, устремившись к гарему, попытался подмять под себя первую же попавшуюся самку. Старый самец даже не удосужился покинуть свой трон. Запрокинув голову, он издал рев такой силы, что утки-каменушки попадали из своих гнезд, расположенных вдоль стен всей пещеры. Вероятно, этот рев означал своего рода царский приказ, потому что с десяток других самцов, находившихся в его пирамиде, тут же пришли в движение. Самозванец и понять еще ничего не успел, как на него набросились со всех сторон, и через мгновение от дерзкого хвастуна не осталось ничего, кроме кучи разодранной шерсти и ласт, сочащихся кровью.
Алиса подумала, не стоит ли поспешить обратно и сообщить девушкам о несчастном — может, те могли вызвать рейнджера или еще кого-нибудь — но в это время солнце скрылось за горизонтом окончательно, и пещера снова превратилась в темную кучу вонючего рева.
Перед тем как двинуться в обратный путь, Алиса допила свое пиво, а потом, будучи аккуратной от природы, поставила пустую бутылку в мусороприемник. «На всех широтах этот мир отвратен», — вспомнила она строки Квикега, пока ждала лифт. «Умру язычником, но буду аккуратен». Как давно все это было...
Вывернув из-за небольшого холма перед мотелем, Алиса с удивлением увидела, что на пустой стоянке стоят три серебристо-голубых фургона, принадлежащих кинокомпании. Это были последние турбометановые модели, которые, как она слышала, могли ездить на дерьме и дрожжах, каждая из них стоила сто тысяч долларов. «Ну что ж, теперь в той же осоке, через которую всего несколько часов тому назад улепетывал очень бедный Папа-Папа, стоит железок на триста тысяч долларов», — с грустной улыбкой подумала она. Это было выше ее понимания. Как можно было бросать столько денег на ветер и еще надеяться на получение дохода, особенно когда речь шла об абсолютно безумном фильме о людях, которые никогда не существовали. Ну ладно еще мультик, но полнометражный фильм с живыми актерами! Вся прелесть сказок о Шуле заключалась в мире фантазии, а не реальности. Именно поэтому ри-мейк «Книги джунглей» Диснея закончился полным провалом. Кому нужны настоящие медведи, пантеры и змеи, как бы мудро, коварно или отважно они ни изъяснялись. Настоящие звери слишком грубы, а в наше время грубости и вульгарности и так хватает. К тому же где, интересно, режиссер собирается взять такую ясноглазую, невинную и прекрасную девушку, как Шула? Или такого искалеченного героя, как Имук? Или его странную бабушку? В мультфильме их можно нарисовать. Но настоящие актеры? А дух Морского льва — кого ни возьми, все равно это будет выглядеть напыщенной дешевкой.
И тем не менее, когда она завернула за последний коттедж и притормозила у себя во дворе, все они уже ждали ее, словно спрыгнув со страниц только что прочитанной ею книги и опередив, пока она ехала. Вот старый вождь в настоящей парке и сапогах из карибу, а рядом с ним его покорные жены, с тревогой наблюдающие за малышней, жмущейся к их юбкам. Вот увечный герой — мальчик лет пятнадцати в инвалидной коляске в роговых очках, уткнувшийся в газету. Вот востроглазая бабка с огромным животом, выпирающим из-под расшнурованной парки. И более того, вот Шула с расчесанными на прямой пробор волосами, в кожаной юбке и блузке, сидящая перед коттеджем номер 5 на узеньком подоконнике. Шула, еще более прекрасная, чем можно было бы себе вообразить — с открытым широким лицом, темно-розовым румянцем на скулах и миндалевидными монгольскими глазами. «Племя инупик или юпик», — подумала Алиса. Истинная уроженка своего народа и откуда-то очень издалека.
Алиса затормозила и вылезла из машины с щенком под мышкой. Марли, прихрамывая, последовал за ней. Толпа незнакомцев безмолвно наблюдала за тем, как она пересекает двор. Никто не шевельнулся, и лишь ее сын Ник, выйдя из прачечной, двинулся к ней навстречу.
— Мама, я уже весь город обзвонил. Мы уже собирались выставить окна.
— Извини, — откликнулась Алиса. — Мне надо было заскочить к Соллесу — проведать этого старого остолопа. Прошу прощения у всех. Надо было располагаться без меня.
Ей никто не ответил. На лицах не было написано ни нетерпения, ни раздражения. Более того, казалось, они вообще не поняли Алису.
— Из них не все говорят по-английски, — прошептал Ник. — Вон та старуха точно не говорит.
— О Господи! Неужели такое бывает? Но как же они будут произносить текст роли? — Алиса тоже перешла на шепот.
— Они будут шевелить губами, а звук мы наложим позднее.
— Немыслимо. Я и представить себе не могла, что такое бывает.
— Мы выловили всю компанию, от калеки и бабки до светящейся красотки — классная, да? — в одном месте, в Баффинсе. Это одна семья. Ну согласись, мам, что в десятку.
— Да, похоже на то, — согласилась Алиса, — не хватает только морского льва. Но его, боюсь, вам и в Баффинсе не найти. Где вы собираетесь...
Она умолкла. Ник выделывал пируэты, потрясая своей длинной серебряной гривой и набросив на голову пиджак как капюшон.
— Та-да-да-да...
Боже мой, — только и смогла ответить Алиса.

10. О шиповник, куст терновый
Разодрал мне в клочья душу,
Дай лишь выбраться наружу
Не войду в тебя я снова…

Майкл Кармоди с самого рождения был кругленьким толстячком, этаким буйком, особенно если учесть размеры бедной устрицы, произведшей его на свет, которая даже в разгар беременности весила меньше сорока килограммов.
Зато отец, посеявший свое семя в этом крохотном моллюске женского пола, был огромен. Он был олимпийским чемпионом по гребле в одноместной байдарке, и звали его Пул Кармоди. Прежде чем отойти на отдых еще в полном расцвете сил и обосноваться в родовом гнезде Кармоди на островах Силли, он принес Великобритании три золотых медали. Поговаривали даже, что этот расцвет был отчасти чрезмерным и что на самом деле он был вынужден уйти из спорта, так как опасался, что не сможет пройти тест на анаболические стероиды. И хотя можно было возлагать надежды на уже существовавшие тогда блокаторы теста, вид у него был настолько зверским, что это не делало чести короне.
Однако робкой провинциалке с усеянного устрицами Корнуэльского побережья он представлялся величественным грандом. Она была потрясена и с готовностью раскрыла свои створки.
Но стероидное семя, посеянное им в ее складчатую тьму, привело к гораздо большим горестям, чем обычно. Она носила в себе плод почти год, а потом, когда он стал весить четыре двести, его пришлось вырезать из нее скальпелем. Роды длились двое суток и опустошили ее полностью. В ней не осталось ничего — ни капли молока для младенца, ни материнской любви. Ни-че-го.
Как только швы зажили, семейство вернулось на Крутую скалу, но что-то было безвозвратно утеряно. Золотой медалист еще больше преисполнился собственной значимости, а робкая молодая мать стала опустошенной. После родов она так и осталась пустой раковиной. Майкл, как вырезанная жемчужина, обескровил и лишил жизни тот мир, в котором зародился. Чтобы помочь юной матери, обе бабушки поселились в коттедже по соседству, сообщив домохозяйке, что пробудут недолго, пока не восстановятся силы бедной девочки. Но силы не восстанавливались. Все лето она с пустым взором пролежала у окна под холодным корнуэльским солнцем, и легкий ветерок играл на ее полуоткрытых губах, как на флейте. А когда наступили первые осенние холода, она покинула свою уже опустевшую оболочку.
К счастью, бабушка с материнской стороны оказалась сильной женщиной, а прабабушка еще сильнее. Пока олимпийский чемпион прочесывал побережье в поисках других двустворчатых, обе старухи вселились в дом Кармоди, чтобы ухаживать за осиротевшим младенцем.
Как только болящая мать исчезла с их пути, они получили возможность ссориться и пререкаться с утра до вечера. Они вели такую неослабевающую борьбу друг с другом, что маленький Майкл вскоре перестал обращать на нее внимание. Он счел, что это естественное поведение женщин, как драки чаек на скалах. Потом это начало его немного раздражать, но он продолжал считать их крики естественными звуками. Видимо, они должны были ассоциироваться с домом у моряка, отправляющегося в плавание. Впрочем, Майкл догадывался, что морское дело — не самый легкий способ заработать себе на жизнь. Многие его сверстники постигали науки и собирались делать карьеру куда как более успешную, чем рыболовство, которое с каждым годом становилось все менее выгодным. Большой синий мешок моря продолжал пустеть. Эти умненькие мальчики стремились к лучшей участи: они готовились стать программистами и правительственными чиновниками, чтобы по вечерам после работы возвращаться к супруге и отпрыскам, от которых, с точки зрения Кармоди, люди, собственно, и убегают на работу. Что хорошего может быть в доме, битком набитом кричащими чайками?
За время трехмесячного отсутствия, пока Кармоди ловил тунца, одна из его бабок подавилась булочкой во время чайной перепалки и задохнулась. Прабабка, винившая во всем себя, впала в состояние тоски и раскаяния. Она раздобыла где-то концертино и часами просиживала перед окном, извлекая из него траурные мелодии. Юный Майкл был потрясен. Он и не предполагал, что старая чайка способна еще на что-то, кроме пережевывания пищи и ругани. И вот теперь она пела, да еще и аккомпанировала себе! Старая карга ненамного пережила свою дочь и скончалась через полгода, но за эти месяцы Майкл успел получить исчерпывающее музыкальное образование, и у него зародились первые подозрения о том, что женщина в доме, кроме неприятностей, может доставлять и приятные ощущения. Прошло сорок с лишним лет, прежде чем он решился на практике проверить эти подозрения.
Однако Алиса оказалась не слишком удачным подопытным материалом. Она никогда не устраивала склок и ни для кого не была обузой. Она никогда не нарушала покой домашнего очага, о котором так мечтает моряк, возвращаясь на берег. Зачастую она даже старалась не соразделять его, работая на коптильне, а потом оставаясь ночевать в своем мотеле. И Кармоди уже начал опасаться, не он ли тому является причиной. Единственное, что он мог предложить в качестве домашнего очага, была его лачуга на топком конце берега. Может, ей было неприятно обитать в ней? Может, она стыдилась того, что станут говорить у нее за спиной ее товарки? Он знал, что его Алиса немного нервно относилась к пересудам, — немного? черта с два! — она абсолютно выходила из себя, когда за ее спиной начинали злословить, — поэтому он бросил свою лачугу и выстроил этот идиотский особняк. Однако это не привело ни к каким переменам. Более того, она стала еще реже бывать в этих новых стенах с настоящей «вдовьей дорожкой» на крыше и лестницами из кедра. Кармоди ничего не понимал. Впервые в жизни он начал ощущать, что ему чего-то не хватает. И дело было не в любви и ласке — об этом они никогда не договаривались с Алисой, когда он нуждался в Л. Л., проще было сгонять в Анкоридж и прошвырнуться по Мясной улице — ему не хватало дружеской компании. Мужчина не был предназначен для одинокого существования. Поэтому он запасся наживкой, вышел из Сиэтла и не спеша двинулся в своей новой посудине из одного порта в другой, пока наконец на него не клюнули. И его уловом оказался настоящий персик! Да, Алиса была верным товарищем и хорошей помощницей — в этом никто не сомневался. Но Яростная Вилли из Вако оказалась подругой совсем другого рода. Она не просто скрашивала ему одиночество. Эта техасская помидорка вызывала у него такие чувства, которым он даже боялся подобрать название, ибо любой моряк знает, что нет худшей приметы, чем эта. Морская пучина — ревнивая карга, и стоит на борту появиться истинной любви, считай, что ты получил черную метку с приглашением на тот свет.
Поэтому лейтмотивом всего путешествия домой для Кармоди стала песенка «О шиповник, куст терновый». Не просто мелодией сопровождения, а выходной арией, оперой, к которой он непроизвольно возвращался каждый день. А когда после ужина он наливал себе виски и доставал свое старое концертино, то умудрялся за вечер исполнить эту песню раза три-четыре, перед тем как вырубиться.
К счастью для Айка и остальных, не до конца, так как вся баллада насчитывала более тридцати куплетов. В ней подробно рассказывалось обо всех перипетиях страстной любви, преступлении и последующем бегстве по безжалостной земле Корнуэлла. Это была история классического несчастного влюбленного, который, будучи доведенным до отчаяния нищетой, убивает королевского оленя, чтобы купить на деньги, вырученные от продажи мяса, подарки своей возлюбленной... его предают и он вынужден бежать... потом его ловят, пытают и приговаривают к повешению... и вот он стоит со связанными за спиной руками, глядя вдаль поверх голов своих безжалостных соплеменников, и оплакивает свою судьбу...
Айк знал, что это классический сюжет, встречающийся в огромном количестве баллад того меланхолического времени. Наибольшей популярностью пользовалась версия «Палач, ослабь веревку»: «Палач, ослабь веревку, вот матушка идет, идет проститься с сыном...» Герой надеется, что мать принесет фамильное серебро и выкупит его, но нет, она просто хочет посмотреть на то, как будет повешен ее сын. Затем издалека прибывают отец, брат и сестра, и все повторяется — они движимы лишь любопытством. И наконец, когда тучи уже окончательно сгущаются, появляется Истинная Любовь — она-то и привозит серебро палачу, и герой обретает свободу — во как!
Однако в варианте «Тернового куста» все было иначе. Истинная Любовь и вправду появляется и приезжает издалека, но приезжает она с толстобрюхим шерифом, с которым с самого начала находилась в сговоре. И точно так же, как мама, папа, брат и сестра, а вместе с ними все остальные законопослушные граждане, она горит желанием увидеть, как герой будет мучиться и извиваться, расставаясь со своей никчемной жизнью.
Кроме того, эта мрачная история не заканчивалась с моментом казни. Повествование продолжалось и после смерти героя. Уже подставка выбита из-под ног, и голова болтается как пробка, выдернутая из бутылки, а герой все еще продолжает из нездешнего мрака давать свои клятвы, что если ему удастся выбраться, он больше в этот куст никогда не войдет.
Изо дня в день то насвистывая, то напевая под нос, то выводя рулады, Кармоди продолжал травить свой экипаж этой клятвой. Айк услышал ее гортанные позывные на причале в Джуно еще до того, как увидел самого Кармоди. Он с Гриром в сопровождении Арчи, толкавшего продуктовую тележку, нес Билли Кальмара на носилках, когда вдруг сквозь вонючий желтый туман до него донесся тенор Кармоди: «...изодрал мне в клочья душу». Только так им и удалось найти новую посудину Кармоди, пришвартованную за огромной мусорной шаландой.
— Мистер Кармоди? — заорал Арчи. — Вы там все?
— Мы там все? — Над кипами мусора возникла лысая розовая голова. — Ебаный карась, надеюсь, что все. А вот куда вы все подевались, хотелось бы мне знать?
— Ну, в течение последнего часа мы ищем вас, мистер Кармоди. А почему вы стоите здесь, а не на нашем причале? За этой...
— Помойкой? — подхватил чей-то веселый голосок, и рядом с Кармоди возникла еще одна круглолицая и розовощекая, но не лысая головка. Она принадлежала женщине, чье лучащееся личико было обрамлено целым облаком высветленных кудряшек, напоминающим перекати-поле. — Мы стоим за этой помойкой, потому что скрываемся. Этот старый придурок довел власти до ручки, и теперь нас разыскивают.
Кармоди жизнерадостно замахал руками, предпочтя пропустить последнее мимо ушей.
— Я уж начал беспокоиться. За двадцать-то часов не добраться из Скагуэя! Решил, что у вас полиция на хвосте или еще что-нибудь. Привет, Исаак... Эмиль. Перелезайте сюда, ребята, и посмотрите на мое новое корыто. А на это помойное ведро не обращайте внимания. Предлагаю обходить его по корме, с подветренной стороны.
Пробравшись вдоль планшира шаланды, Айк со своим небольшим отрядом обогнул горы мусора и впервые воочию увидел новое судно. Здесь и вправду было на что посмотреть: широкая корма предоставляла место для работы, и в то же время обтекаемая форма позволяла развивать хорошую скорость — короче, последняя модель судна многоцелевого назначения с металлической обшивкой. Айк с Гриром присвистнули. Стальной сплав был неуязвим для соленой воды, которая быстро разъедала другие металлы. И все судно мерцало каким-то призрачным зеленовато-серебряным светом, как корабль из иной солнечной системы. Оно выглядело абсолютно свежим и девственным, словно на его борт еще не ступала нога человека. И его даже трудно было себе представить заляпанным рыбьей чешуей, кровью и слизью и заваленным ржавыми ловушками для крабов.
Вместо того чтобы воспользоваться обычными сходнями, Кармоди сбросил рею с мостика прямо на леер шаланды, футов в тридцать шириной, ни веревок, ни ограждений. Даже Билли приподнял голову, чтобы взглянуть на это, потом застонал и выругался. Грир, несший переднюю часть носилок, согласно кивнул.
— Может, мы лучше...
— Давай, Эмиль, — закричал Кармоди. — Тащи эту тушу сюда. Ничего с ним не будет.
— Откуда ты знаешь? — громко рассмеялась блондинка. — Насколько я заметила, со своей тушей ты обращаешься гораздо осторожнее. — В этом заявлении могла бы звучать издевка, но она почему-то в нем не слышалась. Это было сказано с той же веселой доброжелательностью, которую излучало и все ее лицо. Айк на глаз дал ей полтинник, может, чуть больше, но явно меньше, чем семьдесят с хвостом Кармоди, и уж явно на добрый десяток лет она была старше Алисы. И тем не менее в ней было что-то детское. Несмотря на обветренные губы и отсутствующие зубы, на ее лице постоянно играла хитрая мальчишеская улыбка, а в голубых глазах поблескивали дерзкие огоньки. Это делало их с Кармоди похожими. И лица у них были почти одинаковые — обветренные и отполированные солнцем. У них были одинаковые пшеничные брови и одинаковые курносые носы. И пока Айк следил за тем, как они наблюдают за транспортировкой Билли, у него даже мелькнула мысль, а не связывают ли их родственные узы, не являются ли они братишкой и сестренкой. Это во многом бы объяснило их амикошонство.
— Добро пожаловать на борт, чуваки, — приветствовал их Кармоди, когда все наконец перебрались по pee. — Располагайтесь и залечивайте раны. И давайте поживее, мне не терпится поднять якорь и успеть отойти с отливом. Действительно не терпится.
— Старый осел хочет сказать, — подмигнула блондинка, — что нам надо смыться отсюда до возвращения хозяина посудины, в которой мы проделали дыру. И к тому же у нас два копа на хвосте.
— А незачем этому идиоту было пришвартовываться так близко к топливному насосу, — обиженно откликнулся Кармоди.
— Близко? Ну не знаю. Сегодня утром туда встала контейнерная баржа размером с футбольное поле, и ничего.
— У меня большой недобор экипажа, — возразил Кармоди.
— У тебя просто идиотское самомнение. Доброе утро, мальчики. Меня зовут Виллимина Хар-дасти... — и она протянула свою большую розовую руку, жесткую как риф. — Обо мне говорят, что я Яростная Виллимина из Вако, но вы можете называть меня просто Вилли. Я здесь выполняю обязанности главного инженера.
— Ха! — хрюкнул в свою очередь Кармоди. — Главного инженера! Ты как считаешь, Айк, стал бы я нанимать инженера? Да еще с фамилией Страсти-Мордасти ха-ха-ха...
Айк пожал ей руку и представил своих спутников. Арчи залился краской. Грир поцеловал ей костяшки пальцев и произнес какую-то фразу по-французски. Билли что-то проворчал из своего металлического ящика. Арчи начал было рассказывать Вилли о прискорбном состоянии мистера Беллизариуса, но она прервала его, сказав, что они все уже знают, так как еще до звонка Айка во всех барах только и говорили, что об их отважном и живописном побеге на дрезине.
— Да, — подхватил Кармоди. — Все знаем. А теперь опустите его и давайте отшвартовываться — байки травить можно будет и позднее. А это еще что такое? — и он, нахмурившись, указал на две большие сетки, которые нес Арчи.
— Вино, — пожал плечами Арчи.
— Это я и так вижу. Полезный груз. А в другой?
— Книги, — ответил Арчи.
— Без тебя вижу, что книги, Каллиган. Ты что, записался на курсы самосовершенствования?
— Это книги Кальмара, мистер Кармоди. Вы же знаете, что я не читаю. Мистер Беллизариус заставил нас взять их в библиотеке Джуно. Это научные книги.
— Так вот почему вы так долго копались? Ну ладно, запихайте все это дерьмо куда-нибудь, чтобы оно не болталось под ногами, потому что, мальчики и девочки, мы незамедлительно отправляемся домой. Нельс! Отдавай швартовы — мы отчаливаем.
И они отчалили, правда, Кармоди взял курс совсем не к дому. К полному изумлению Исаака, как только Джуно скрылся из виду, Кармоди круто взял влево на юг к внутреннему проливу.
— Предупредительные меры, — пояснил он с мостика, — чтобы сбить преследователей. — Затем он проинструктировал Вилли, чтобы та составила курс в обход Адмиралтейского острова в сторону Четемского течения, которое должно было отнести их к северу почти к тому самому месту, с которого они начали свои предупредительные маневры. А когда Айк указал Кармоди на это, тот признался, что на самом деле хотел обогнуть остров, чтобы посмотреть, нет ли там медведей, а если есть, то и снять парочку своей новенькой винтовкой с глушителем. А еще через полчаса Айк услышал, как Кармоди объяснял Гриру, что на самом деле хотел показать этой техасской кукле Гун — «три года уже живет здесь и до сих пор не видела ни одного настоящего индейского поселения ». А еще через день, когда они на черепашьем ходу вползли наконец в течение, он на глазах у всех пояснил уже самой техасской кукле, что в действительности хотел поймать какого-то легендарного осетра, который якобы водится в здешних местах. И тогда Айк наконец понял, что на самом деле старый карась как можно дольше хочет оттянуть свое возвращение домой.
Айк ничего не имел против. Он не слишком горел желанием видеть Алису, а триумфальное возвращение ее блудного сына и вовсе его настораживало. Так приятно было плыть по спокойному проливу, сидя, как турист, в шезлонге на палубе, попивать вино, поплевывать за борт и обозревать окрестности. Они шли на такой малой скорости, что временами, отложив карты, брались за спиннинги. И Кармоди придирчиво разбирал улов, выбирая деликатесы, а остальное выбрасывал за борт или продавал пиратским предприятиям по консервированию, которые сигналили им из всех бухт и заводей.
Так они плыли, играли в покер, болтали, а Кармоди пел. По вечерам на камбузе среди грязной посуды он, как юный повеса, распевающий под окнами возлюбленной, исполнял старые любовные песни — те, что пели в шестидесятых, а порой и современные баллады. Но по мере того как ночь становилась темнее, а бутылки пустели, он неизменно возвращался к традиционным мелодиям Старого Света и в конце концов к своей главной песне о терновом кусте. Она воспринималась уже настолько естественно, что Айку стало казаться, будто она звучит в его голове с тех самых пор, как его мирный сон был прерван появлением дикой кошки в Квинаке.
Неудивительно, что поначалу Айк пытался вернуться в свой сонный покой. И в общем этому ничто не препятствовало, так как весь экипаж пребывал в каком-то полусонном состоянии. Особенно Грир. Химический возбудитель,Который он надеялся найти в кейсе Кальмара, был неэффективен без второй составляющей, находившейся в Квинаке. Поэтому обычно возбужденный напарник Исаака проводил большую часть времени в кубрике на узкой койке. Арчи Каллиган не был наркоманом, но он был абсолютно вымотан своим пребыванием в Бьюлаленде, поэтому тоже в основном спал, прислонившись к титану на камбузе.
И лишь трудолюбивый Нельс Каллиган продолжал бодрствовать на капитанском мостике, стараясь справиться с зевотой в ожидании новых распоряжений. Но и сам капитан был далек от того, чтобы из него фонтанировала энергия. За все десять лет совместной работы Айк никогда еще не видел Кармоди в таком расслабленном состоянии.
Отчасти причиной тому являлось само судно:
компьютерная программа была специально составлена с учетом береговой линии, управлялась голосом и постоянно корректировалась спутниками. Такое судно мог вести и десятилетний пацан, стоило лишь скомандовать «из Джуно в Квинак, скорость пятнадцать узлов», и можно было дальше идти смотреть мультики. Воистину это было величайшим достижением науки и техники и изначально оно стоило не меньше полутора миллионов. Но это было еще до того, как «Трезубец» дал течь. Поэтому Кармоди он уже достался за гроши.
Но дело было не только в судне. Старый корну-элец наконец нашел себе идеального спутника. Яростная Вилли из Вако, может, и не была такой же современной и удобной, как корабль, зато она была столь же проста в обращении. Поэтому не было ничего удивительного в том, что Кармоди тянул время. У него наступил давно заслуженный отпуск с новой подружкой. Ее общество доставляло удовольствие всем на борту, за исключением Билли Кальмара, который все еще никак не мог отойти от своей схватки с Гринером. За то время, что прошло со дня их отплытия из Джуно, Вилли успела показать себя трудолюбивым и умелым мореплавателем, к тому же она оказалась настоящей сокровищницей скабрезных баек и соленых шуток южного производства. Поэтому путешествие изобиловало весельем, выпивкой, смехом, азартными играми <и бесконечными трапезами.
Особенно трапезами. Айку даже начало казаться, что Кармоди купил это судно не из-за уникального компьютерного оснащения, а по причине камбуза. Старый рыбак проводил гораздо больше времени за кухонным меню, нежели за компьютерным.
— Рыба хороша тогда, когда она только что поймана, — утверждал Кармоди. — Как я люблю свежую рыбу! И за все эти годы бесконечной ловли у меня ни разу не было на ужин свежей рыбы. Не удивительно, что я чувствую себя обделенным.
Однако размеры его пуза явно противоречили этому утверждению — оно было круглым, розовым, гладким и таким же твердым, как и его бритая голова. Все это было следствием тяжелого труда и хорошего аппетита, приправленных при любой возможности танцами и выпивкой. Так что его пузо являло собой памятник почти семидесятипятилетним непрерывным усилиям — Кармоди славился им и гордился. Он обращался с ним, как борец сумо со своим ки, то бишь центром. Он использовал его как рабочую поверхность, как точку опоры на гик, как противовес на снастях, и упирался брюхом в круглый кедровый стол, занимавший середину камбуза, и разделывал на нем десятифунтового палтуса.
— Рыба даже не особенно возражает против того, чтобы ее ловили и разделывали, — разглагольствовал Кармоди, — главное, чтобы при этом она оставалась свежей.
А палтус был действительно свежим — в его глупых глазах еще мерцали отблески жизни, и все тело продолжало содрогаться, хотя уже огромные откромсанные шматы шипели на сковородке.
— Рыба относится к жизни с рыбьей точки зрения. Она обречена быть пойманной, и все они это прекрасно понимают от мала до велика. Что ей не нравится, так это быть использованной не по назначению. «Если я тебе нужна, поймай меня, а если нет, оставь меня в покое». В старое время нам нужен был китовый жир. И что, вы когда-нибудь слышали, чтобы киты жаловались на это? Они прекрасно понимали, что смазывают колеса прогресса. Они начали жаловаться лишь тогда, когда поняли, что дальнейшее развитие не нуждается в их жире и что они нужны нам лишь для кошачьих консервов. Вот тогда они организовали «Гринпис». Потому что и у рыб есть своя гордость. Одно дело служить смазкой для гироскопов на боевых кораблях, и совсем другое — пищей для кошечек.
— Вообще-то кит не совсем рыба, мистер Кармоди, — вмешался Арчи Каллиган, сидевший на пороге камбуза. Он с интересом внимал лекции Кармоди, потягивая японское пиво. После знакомства с Гринером Арчи решил проявлять большую инициативу при общении с авторитетными лицами. И Исаак не мог без улыбки смотреть на это: лучшего оппонента, чем Майкл Кармоди, трудно было себе представить, если кто-то хотел отличиться.
— Арчи, мы сейчас говорим о философии рыбы, а не о биологии, — ответил Кармоди, постучав по столу ножом, как профессор указкой. — И даже если у китов теплокровный член, как у других млекопитающих, это еще не значит, что у них не рыбья философия.
— Как и у некоторых других известных мне млекопитающих, — вставила Вилли. Кармоди предпочел не обижаться и, посмеиваясь, вернулся к палтусу.
Дело было не в том, что Кармоди не мог ответить, когда его провоцировали. Айк однажды был свидетелем, когда тот очень лихо вмазал здоровенному верзиле за пару незначительных реплик. Капитан буксира посоветовал Кармоди возвращаться туда, откуда он явился, вместе с остальными ебаными иностранцами и оставить Аляску ее коренным обитателям. «Если мы все уедем, — вежливо ответил Кармоди, — то таким кретинам, как ты, придется вернуться за решетку вместе с остальными техасскими подонками, и здесь не останется никого, кроме ПАП».
Кармоди был англичанином, родившимся в Корнуэлле, и его предки занимались бесславным грабежом судов, которые терпели бедствие у островов Силли. И хотя сам Кармоди всю жизнь ловил рыбу, что-то он унаследовал от своих предков-пиратов, полагая, что все средства хороши.
— А таким кретинам, как ты, придется вернуться в свои болота вместе с остальными английскими тупицами, — не унимался капитан буксира.
— Увы, сэр. Я останусь в Америке, полноправным гражданином которой и являюсь.
— Вот уж фига, если только ты не заставил какую-нибудь из местных идиоток выйти за тебя замуж, напоив ее до полусмерти.
Тут они перешли от слов к делу. Кармоди невысокого роста — максимум пять футов пять дюймов. Капитан был выше его на целый фут. Зато Кармоди обладал одним преимуществом — своим пузом. Оно выдавалось вперед как резиновый буфер на носу буксира и, к полному изумлению капитана, оказалось таким же твердым. Кармоди схватил его за грудки и придавил своим пузом. Буксирщик охнул и согнулся пополам, как если бы в него врезалась катящаяся бочка. В результате его лицо оказалось на уровне лысой головы Кармоди. И тот нанес ему пять ударов с такой скоростью, как будто это был один затяжной удар невесть откуда взявшейся дубиной. Капитан свалился на пол с полным ощущением, что лишился зрения.
— Он выбил мне глаза! Я ослеп!
— Да нет, он сломал тебе нос и, похоже, скулу, поэтому глаза просто заплыли, — пояснил Айк, склоняясь над ним с полотенцем со льдом. — Когда опухоль спадет, все будет в порядке. А в следующий раз я на твоем месте был бы поосторожнее в выражениях относительно жен рыбаков.
А теперь Кармоди сам связался с техасской кретинкой, и Айк с некоторым злорадством подумывал о том, как, интересно, отреагирует его жена-абори-генка, когда он явится домой с таким уловом. Вряд ли Алиса прибегнет к кулакам, — она стала слишком цивилизованной для таких примитивных реакций, с тех пор как бросила пить, — но поножовщину он вполне мог себе представить. Нож с желобком посередине был вполне в алисином стиле. Сколько раз Айк с Гриром, потягивая кофе на консервном заводе, с восхищением наблюдали за тем, как она управляется с узким лезвием в ожидании Кармоди, работая ножом с таким же изяществом, как художник кистью. Но на самом деле Айк знал, что и до этого дело не дойдет. Кармоди был слишком обаятельным и умным шутом. Каким бы дураковатым ни казался старый карась, он умел использовать свою голову не только в качестве дубины.
— Эй, Грир! — крикнул Кармоди. — Знаете, ребята, почему я на самом деле купил это прогулочное корыто?
— Чтобы разделывать на нем палтуса, хе-хе-хе, — хором ответили Грир, Арчи и Нельс, точно подражая хриплому голосу Кармоди. Но Кармоди было наплевать, что за последнюю неделю эту шутку все уже слышали дюжину раз. Она стала еще одним рефреном, как и его баллада.
Вилли, резавшая салат напротив, подняла голову — она всегда была готова съязвить.
— Эй, Арчи, — не оборачиваясь, произнесла она, — а вы, мальчики, знаете, почему Гуманитарное общество издало закон, запрещающий слепым прыгать с парашютом?
— Нет, Вилли. Почему? — осторожно откликнулся Арчи. Некоторые шутки Вилли не сразу до него доходили.
— Чтобы предупредить инфаркты у собак. Арчи рассмеялся вместе со всеми, хотя понял ли он смысл шутки, так и осталось неясным.
— У них собаки-поводыри, тупица, — прошептал Нельс на ухо брату.
— Знаю, — откликнулся Арчи.
— Эй, Виллимина, — прокричал Грир из люка, — а ты знаешь, зачем женщины надевают суспензорий, когда прыгают с парашютом?
— Чтобы не задувало в промежность, хе-хе-хе, — парировала Вилли. Так они и плыли.
Посередине стола располагался электрический мусоропровод, и Кармоди смел в отверстие остатки палтуса, салата и лука.
— Надо дорезать салат, — поднимая миску, заметила Вилли.
— Рыба не может ждать, — возразил Кармоди. — Больше минуты с каждой стороны, и пиши пропало. Эй вы, трапезная лампада капитана зажжена!
Стол мгновенно был вытерт и накрыт клетчатой скатертью. Сервированный фарфором и столовым серебром, он действительно выглядел как настоящий капитанский стол. Мужчины достали из шкафа раскладные стулья, а Грир открыл бутылку орегонского рислинга. В центр стола водрузили свечку в ржавом дизельном пистоне, и Вилли закончила нарезать салат уже при свете пламени. Кармоди раскладывал рыбу по тарелкам, словно сдавал колоду толстых горячих карт, поливая их оставшимся маслом, смешанным со специями. Нельс взял тарелку и направился к люку, чтобы отнести ее Билли. Все молча ждали его возвращения. Кармоди нравилось, когда все ждут, пока не произнесена благодарственная молитва. Через минуту Нельс вернулся обратно с тарелкой.
— Кальмар говорит, что ему надоела рыба. Он хочет стакан вина и банку венских сосисок.
— Что он нашел в этом дерьме? — проворчал Кармоди.
— Он все еще переживает из-за Гринера, — заметил Грир. — А сосиски лучше способствуют переживаниям, чем рыба.
— Пусть тогда переживает на голодный желудок. Мне надоело, что весь мой экипаж возится с этим несчастным симулянтом.
Присутствие Билли Кальмара на борту было единственным, что омрачало увеселительный круиз Кармоди. Он не стал возражать, когда они подняли носилки на борт в Джуно, но и особого сочувствия не проявил. И в течение всего путешествия он неоднократно давал понять, что его не особенно волнует судьба калек и дилеров. К тому же все рыбаки были знакомы со скользким характером кальмаров и знали, что лучше всего их использовать в качестве наживки.
— Я отнесу ему что-нибудь, — предложил Айк. — Давайте откроем еще одну бутылку.
— Он и вина хочет меня лишить.
— Ах ты старая водяная крыса, — съязвила Вилли. — Ты что, уже забыл, что это они купили вино в Джуно? Кстати, как и сосиски, если мне не изменяет память.
— Ну и что? — надменно осведомился Кармоди. — Кок не обязан следить за тем, откуда поступают продукты на борт. Камбуз является его собственностью. Как бы там ни было, давайте сначала вознесем молитву, Исаак, мальчик мой. Чтобы остальные могли уже начать есть. Давайте по-быстрому... — он переплел пальцы поверх возвышающегося пуза, опустил голову, на мгновенье погрузившись в размышления, и произнес самую короткую молитву из всех ему известных: — Слава духу, к черту плоть, давайте же есть, чтоб ее побороть.
Айк запихал в карман две банки сосисок и упаковку солений, в одну руку взял свою тарелку с палтусом, в другую бутылку и два стакана и направился, позвякивая ими, к металлической лестнице.
Они шли на автопилоте в полумиле от Чилкута. Весь день они маневрировали, минуя отмели, от острова Святого Илии к югу, ни разу не прикоснувшись к штурвалу.
Сумеречное небо было зеленовато-серым, на море стояла тишь. Со стороны берега дул легкий ветерок. Айк различил запах чилкутской ели и чистый холодный аромат льда с Берингова глетчера. На протяжении всего путешествия ветер приносил им запахи суши вне зависимости от того, видна она была или нет. Несомненно, из Джуно в Квинак существовали куда как более прямые и быстрые маршруты, однако Кармоди запустил программу, в соответствии с которой они все время держались берега, чтобы при желании можно было останавливаться во всех портах и заводях — устраивать небольшие попойки, если там случались доки или бары, перебрасываться в покеришко, если они набредали на казино, или просто бросать якорь и ловить рыбу, если в округе не было ничего интересного. Скорей всего, Кармоди и сейчас после ужина начнет присматривать место для стоянки.
Айк хотел поговорить с Беллизариусом с глазу на глаз, пока все не поднялись наверх. Чем ближе они подходили к Квинаку, тем более мрачные мысли обуревали его в связи с Николаем Леверто-вым. У него было ощущение, что от этого блудного сына разило мстительной вонью, но утверждать что-то наверняка он не мог. Единственным человеком на борту, обладавшим лучшим нюхом, чем у него, был Билли Кальмар.
Билли возлежал в окружении книг, закусив длинную прядь волос своими пухлыми губами. Он читал, одновременно ковыряя в ухе бриллиантовым крестом. Несмотря на все его влияние, Билли Беллизариуса никогда особенно не любили. Однако все признавали его ум. Именно поэтому Дворняги и выбрали его президентом. После вялого руководства Айка, терявшего интерес к общественной деятельности, и лихорадочной какофонии правления Грира члены Ордена поняли, что гнаться за популярностью не следует. И хотя, скорей всего, Кальмар действительно широко пользовался связями Ордена для продажи наркотиков, он, несомненно, много сделал для того, чтобы вытащить организацию из многочисленных скользких юридических проблем. Кроме того, его загадочные философские перлы давали Дворнягам пищу для размышлений. Именно Билли положил конец движению Убогих как раз в то самое время, когда культ нигилизма начал завоевывать все более сильные позиции среди наиболее бедных членов Ордена. Он заявил, что ему наплевать, если они будут участвовать в очередных демонстративных самоубийствах, но если они хотят представлять Дворняг, то пусть придумают какой-нибудь способ получше, чем лакать отраву.
— Там же стрихнин и кураре, — сообщил он братьям. — С вами начнутся такие отвратительные корчи, что даже Си-Эн-Эн не рискнет это показывать. Если уж вам так приспичило сводить счеты с жизнью, имейте силы перерезать друг друга или еще что-нибудь. И не смейте терять чувство собственного достоинства. И запомните: нищая жизнь лучше, чем отсутствие жизни как таковой.
Айк осторожно приблизился, позвякивая стаканами.
Гнездо Билли располагалось под прикрытием правого борта. Он так и лежал на животе, как его внесли на борт, только теперь под него была подоткнута целая кипа подушек и спасательных жилетов, так что он мог читать, опираясь на локоть. В настоящий момент он с горящим взором поглощал книжку в бумажной обложке под названием «Эффект виртуального эффекта». На расстоянии вытянутой руки полукругом вокруг него были разложены вещи первой необходимости: лампа на S-образной подставке, мухобойка, записная книжка, пепельница с дымящейся сигаретой, коробка швейцарских шоколадных конфет. Стальной кейс, сыгравший роль спасительного буйка в Скагуэе, был по-прежнему прикован к его запястью. Билли утверждал, что ключ от наручников был в Квинаке у какого-то таинственного азиата, который оплатил ему поездку в Скагуэй.
Айк пододвинул шезлонг и уселся в головах гнезда. Билли сделал вид, что этого не замечает. Не отрываясь от текста, резким движением руки он перевернул страницу, вытащил из коробки конфету и запихал ее в рот. Айк уравновесил свою тарелку с палтусом на поручне и разлил в стаканы вино. Билли взял стакан, осушил его, продолжая читать, и протянул его снова Айку.
Айк забыл захватить вилку, но палтуса, как и жареного цыпленка, проще есть руками, а для салата Вилли можно использовать длинное острое ребро рыбы. Некоторое время они молчали. Лишь вода тихо шумела под стальным корпусом. Все течения, отмели и впадины этого побережья давно были занесены в автопилот судна.
Билли снова протянул свой стакан. Айк вылил в него остатки рислинга и выбросил пустую бутылку за борт. Когда за бортом раздался резкий всплеск, Билли наконец оторвался от книги.
— Отличная идея! — заметил он. — Джеттисон это такая чушь. — И книга последовала за бутылкой. — А сосиски ты принес? Или я должен лежать здесь и слушать, как вы там хрустите морковкой?
— Вилли говорит, что тебе нужны овощи.
— Вилли из Техаса. Откуда техасска может знать, что мне нужно?
Айк выудил из кармана обе банки и протянул их Билли.
— Она говорит, что работала медсестрой.
— А я говорю, что работал доктором. Скорей всего, мы оба врем, но я по крайней мере не из Техаса. Если бы человек должен был есть овощи, неужели Господь снабдил бы его этим? — и он, запихивая в рот сосиску, запрокинул голову и продемонстрировал Айку собственные клыки.
— Да, это настоящие венские сосиски: жир, требуха и крысиные хвосты.
Пытаясь сменить тему разговора, Айк кивком указал за борт, где исчезла книжка.
— Это был твой критический отзыв на «Эффект виртуального эффекта»?
— Уверяю тебя, большего бреда я еще не читал, — и Билли взмахом руки рассыпал стопку книг, высившуюся перед ним. — Научная фантастика. Для детей. Напоминает мне Массачусетский технологический институт.
— Мне казалось, ты говорил, что учился в Калифорнии.
— Какая разница. — Билли съел еще одну сосиску и блаженно растянулся. — На самом деле даже не фантастика. А фэнтези, рожденная страхом. Страх — вот и все, что лежит в ее основе. Страх перед темнотой, страх перед огнем, страх перед тем же черномазым из преисподней. Вот взгляни... — И Билли вытащил еще одну тоненькую книжонку.
— «Можно ли отменить закон Бойля?» Отменить — как тебе это? А когда он был принят, позвольте узнать? — и книжка полетела за борт. — Ты даже представить себе не можешь, Исаак, как меня угнетает вся эта чушь...
Но прежде чем Билли успел продолжить свою речь, Айк откашлялся.
— Кальмар, я хочу попросить тебя об одном одолжении. В Квинаке объявился один парень. Приехал с киношниками. Здоровенный альбинос — тебе рассказывал о нем Грир. Блудный сын Алисы.
— Ну? — Билли оторвался от своих книг, заинтригованный тоном Айка. — Ну и что?
— Я был знаком с ним много лет назад, когда сидел в тюрьме. Он вроде как боготворил меня, а я его вроде как подвел. Он считал меня чем-то вроде спасителя.
— Понимаю. Тебе всегда это было свойственно.
— Только не по отношению к нему. Он умудрялся притягивать к себе все дерьмо, и я ему прямо сказал об этом. Но он решил, что я заложил его, и чтобы отплатить, сделал то же. Так, ничего особенного, но это стоило мне нескольких лишних месяцев...
— Да, герои недолговечны. А я тут при чем?
— Я думаю, он и есть твоя половинка, более того, он и приехал в Квинак для того, чтобы отплатить. Для этого он и киношников натравил на нас.
Брови у Билли полезли вверх от удивления.
— Для того, чтобы отплатить тебе за какую-то старую обиду? — И Билли выгнулся назад, чтобы как следует рассмотреть Айка. Его розовые губки приоткрылись в улыбке. — Неужели ты считаешь, что для этого надо тащить с собой целую кинокомпанию?
— Не только мне. Я думаю, он вернулся домой, чтобы отомстить своей матери, своей бывшей жене, городу, короче — всем.
— А что ты такого сделал, что он так расстроился?
— Я видел, как его отымели в душевой все, кто только мог, а он видел, что я это видел.
— О Господи. И ты не позвал охрану?
— Охранники в основном и принимали в этом участие.
— Да-а. Ну а после того, как тебя выпустили?
— Там был замешан и тот полицейский, под надзор которого я был выпущен.
— А-а. И ты считаешь, что он до сих пор хочет отомстить? Исаак, это чушь собачья. «И сорок лет спустя бедуин встал на путь отмщения». Ну дождись случая и вмажь ему, как ты это сделал со скотиной Гринером, — предложил Билли, продолжая улыбаться. — Но возвращаясь к началу, я не вижу, какое отношение это может иметь ко мне или к моему бесценному грузу. И могу заверить тебя, что мой напарник отнюдь не является великаном-альбиносом. У него все в порядке с пигментацией и он довольно тщедушен.
— Он мог нанять кого угодно из своих киношников.
— Сомневаюсь. Мы договорились об этом деле несколько месяцев назад. Грустно признаваться в этом, но, похоже, даже Исаак Соллес может пасть жертвой старческой подозрительности. Но предположим даже, — ради поддержания беседы, — что ты прав, что этот осел является частью мстительного замысла твоего дружка... ну и что ты от меня хочешь?
— Чтобы ты подождал, пока они все не уедут. А с этим ничего не случится, Кальмар, — Айк кивком указал на металлический кейс, прикованный к узкому запястью Билли. — Когда у человека есть такие запасы, он автоматически становится хозяином положения.
— Ты же знаешь, что я не могу так поступить, Соллес. Замки с часовым механизмом. Или я встречаюсь со своим напарником в полдень в ближайшее воскресенье, или мне придется научиться бриться одной рукой.
— У нас есть еще неделя. Может, ты встретишься с ним в каком-нибудь другом месте?
— И что от этого изменится? Или что может изменить отсрочка? Я хочу, чтобы меня освободили от этого как можно быстрее. — И Билли откатился обратно на свою кучу из книг, крекерных коробок и банок из-под сосисок. — Как можно быстрее. У меня есть свои дела, свои мысли, чай, который я хочу держать обеими руками. И у меня тоже есть свои счеты с этим библейским самодуром и всем его кретинским культом. Для начала я собираюсь разослать во все газеты штата статейку, в которой проведу параллели между культом Гринера и культом парникового эффекта, которые оба восходят к темному средневековью — те же предрассудки, то же недомыслие, те же заблуждения. А кроме того, я намерен начать судебное преследование по факту причинения ущерба. О, у меня много планов...
Айк терпеливо ждал, когда Билли выдохнется, в надежде уговорить его изменить место своей нарковстречи, когда из люка вдруг вынырнул Грир. Его заплетенные косички подскакивали, как колокольчики у чертика из табакерки.
— Братья! — позвал он громким шепотом. — Похоже, пора приготовиться к низкому старту... потому что, если я не ошибаюсь... слышите это кваканье? — двери высшего света распахнуты перед нами!
Приемник на камбузе аж трещал от возбуждения, как сообщил им Грир, принимая позывные от крупного корейского рыбообрабатывающего судна, стоявшего за островом Миддлтон. Английских слов в посланиях оказалось вполне достаточно для того, чтобы Кармоди понял, что обращаются именно к нему. В сообщениях говорилось, что все работы прекращены, так как на борт только что прибыли крупные дипломаты из Сеула и капитан собирается закатить им шикарный прием. Грир не сомневался, что в самое ближайшее время они изменят курс и двинутся к корейскому судну. «Кармоди обожает вечеринки».
Затем из люка вслед за Гриром появился Кармоди и выдал совершенно противоположные распоряжения: немедленно остановиться и вытравить рыболовные снасти прямо здесь и сейчас.
— Раскатать снасть — будем ловить треску! Айк благосклонно отнесся к этому распоряжению, хотя и не сомневался в том, что ни у кого на борту нет даже временного разрешения на ловлю в этих водах, не говоря уже о квотах и консигнациях. Они выбросили звуковой буек и начали наживлять крючки, понемногу стравливая лески с барабана. Приятно было выйти из состояния туристического самоощущения, почувствовать, как напрягаются мышцы и струится пот. Но после пары успешных уловов, как раз в тот момент, когда они вышли на глубину и вытащили несколько морских налимов, Кармоди хлопнул в ладоши и приказал остановиться.
— Все, довольно! Сматывайте удочки и готовьтесь к отплытию! — выяснилось, что он всего лишь хотел сделать подарок корейцам, которые находились в водах, где лов рыбы был им запрещен.
— Япошки любят налимов. Вот мы и подарим им их в честь знакомства.
— То есть вы не станете их продавать, мистер Кармоди? — поинтересовался Нельс, отличавшийся серьезностью и уравновешенностью, не в пример своему сводному брату, и до сих пор лелеявший надежду скопить когда-нибудь достаточно денег, чтобы купить собственную посудину и собственную квоту. И хотя Кармоди платил ему не процент с прибыли, а стабильную еженедельную зарплату, ему не терпелось вернуться домой и приступить к регулярной ловле, чтобы заработать какие-нибудь приличные деньги.
— Нет, Нельс, я собираюсь их подарить. «Всегда быть посланцем доброй воли» — вот лозунг Кармоди. Знаю я этих азиатов — они ребята выпить не промах, — он подмигнул Вилли. — И им очень нравятся такие рыбки. Так что вполне возможно, что они пригласят нас к себе на борт.
Зная Кармоди, все думали точно так же. Они решили оставить буек и подобрать его после — а ну как в сеть что-нибудь попадется, пока они развлекаются. К тому же голоса в приемнике с каждой минутой звучали все призывнее и возбужденнее. И они, развернувшись, двинулись к корейскому судну. Не успели они принарядиться, как вдали уже показался Миддлтон. Кармоди распорядился поднять флаг, чтобы дать знать о своей дипломатической миссии. Он хотел «ЮнионДжек», но Вилли воспротивилась этому:
— Это все равно что я бы ходила с Техасской одинокой звездой.
Ни звездно-полосатого, ни аляскинского, ни полярного флага у них не было, так что пришлось удовлетвориться футболкой с эмблемой квинакской средней школы, которая принадлежала Арчи Каллигану. Он обвязал рукава вокруг антенны, и выцветший буревестник затрепетал на ветру.
У них не было координат плавучей базы, но впереди виднелись отчетливые признаки места празднества. Вечерний горизонт то и дело окрашивали ракеты и фосфорическое сияние фейерверков, и Кармоди вручную повел судно на свет. И впервые за все это время Айк понял, на что способны его турбомагнитные двигатели. Создавалось ощущение, что мчишься на бесшумном гоночном катере. Ветер и брызги летели в лицо с такой скоростью, что оставаться на палубе без очков было невозможно, по стальной поверхности палубы, пригибаясь под гиками, можно было кататься на водных лыжах. Остров Миддлтон расположен в семидесяти километрах от залива, то есть в пятидесяти милях, но не прошло и двух часов с того момента, как они смотали снасти, как Кармоди уже начал сбрасывать скорость, притормаживая на почтительном расстоянии от базы. Двадцать пять миль в час — рекордная скорость для любого судна, а для рыболовного просто немыслимая.
Корейская база размером с футбольное поле казалась огромным металлическим монстром. По форме она напоминала железный контейнер для перемешивания цемента — низкая, плоская и со скошенными краями. Единственное, что отличало нос от кормы, так это название, выведенное ближе к переднему краю — «Морская стрела», под которым было изображено и само это оружие, указывавшее острием вверх.
Огромное чудовище стояло на якоре в полутора милях от Миддлтона, спокойно покачиваясь на грязной спокойной воде. К базе было привязано несколько десятков плоскодонок, уткнувшихся в ее ржавый бок, как грязные поросята в огромную свиноматку. Из чрева судна неслась настоящая какофония электронных воплей и стонов, а с высившейся посередине площадки в воздух то и дело взлетали огни фейерверков.
Билли взирал на разноцветное небо со свойственной ему презрительностью.
— «Ты блистай, блистай, блистай». Тьфу ты черт! Если бы эта сволочь Гринер не заграбастал мою пиротехнику, я бы показал им фейерверк.
— А то, что несется изнутри, это корейский рок-н-ролл, — сообщил им Грир. — Мы как-то ловили его по Радио-Мен.
— Кармоди, а ты уверен, что они нам будут рады? — ржавая база напомнила Вилли мусорную баржу, за которой они прятались. — Что-то она мне не кажется образцом элегантности.
— Да, Карм, — подхватил Арчи. — Даже не знаю, что хуже — запах, вид или грохот, который из нее несется. Я бы поостерегся туда соваться.
Арчи, покопавшись в своем сундучке, вырядился в коричневато-белые кожаные туфли, розовую рубашку, галстук и спортивный пиджак с длинными лацканами и теперь чувствовал, что слегка переборщил.
— Арч, мальчик мой, тебе никогда не приходило в голову, что это наш долг — научить бедных язычников стильной жизни? — Кармоди надел белый шерстяной пуловер и новые красные подтяжки и теперь напоминал Санта Клауса на отдыхе без шубы и со сбритой бородой. Когда они приблизились к плоскодонкам, он дал обратный ход одному из двигателей и взял рупор.
— Посмотрите на этого павлина, который возится с пиротехникой! Готов заложиться, что это капитан, судя по его наряду... и уж точно он не безразличен к налимам. Эй там, на «Стреле»! Мы заметили ваши огни. У нас подарки. Сэр, вы капитан? Как поняли?
— Мы поняли, поняли, — покричала фигура в рупор. — Хорошо поняли. Как называется ваше судно?
— Вообще-то оно называлось «Лот 49», но я твердо вознамерился дать ему другое имя, как только представится удобный случай.
— Очень красивое судно. Похоже на кобру с раздутым капюшоном. Можно, мы будем называть ее «Коброй»? Для официальной регистрации.
— Хоть горшком назовите, капитан.
— Тогда, добро пожаловать, «Кобра». — И он поднял вверх двухлитровый кувшин для сакэ. — Пришвартовывайтесь и поднимайтесь к нам.
Павлин был маленьким мужичонкой с тонкими черными бровями и безумным наркотическим смешком, который многократно усиливался рупором. На нем было надето какое-то длинное корейское церемониальное платье со знаком инь-ян на спине, белый шелковый подол был заткнут в зеленые резиновые сапоги. Его голова была увенчана плюмажем древней шляпы офицера британского флота, который нелепо подпрыгивал при каждом движении.
— Это адмиральская шляпа, — с оттенком раздражения заметил Кармоди. — Такая была на Нельсоне при Трафальгаре.
Грир тоже явно был раздражен этим недостойным зрелищем.
— К тому же надета задом наперед.
— Может, у япошек голова задом наперед повернута. Нельс, найди нам канат на какой-нибудь плоскодонке. Всем приготовиться подняться на борт!
Хихикая и взвизгивая в рупор, капитан приказал развернуть кран и спустить клеть, и все, за исключением Билли, забились в подъемник. Кальмар не пожелал участвовать в добрососедской миссии, особенно учитывая присутствие кейса. Даже корейцы знали, что это означает.
— И передайте этим япошкам, что если хоть одна ракета упадет рядом со мной, я обращусь в ООН и призову их к ответу за ведение боевых действий. Можете сказать им, что у меня за спиной шесть семестров международного права в Беркли.
Что Нельс и передал корейцам, когда компания высадилась на борт. Нельзя сказать, чтобы это произвело очень сильное впечатление на подвыпившего капитана, как и все остальное, что было предъявлено ему янки, а именно — мешок с налимами, новая лодка и спортивный пиджак Арчи. Все было принято им как само собой разумеющееся. А когда компанию проводили вниз, то все поняли, чем это вызвано. Интерьер старой ржавой посудины был столь же современным и великолепным, сколь раздолбанным выглядел ее внешний вид — по каким-то необъяснимым дипломатическим причинам кому-то понадобилось, чтобы настоящий дворец выглядел плавучей развалюхой. Тщеславный капитанишка настоял на том, чтобы досконально продемонстрировать то, что он называл «своим скромным суденышком» — от сияющих холодильников и процессоров на корме до великолепного салона на носу. Салон величиной с гимнастический зал с настоящим баром, живым оркестром и гейшами с традиционным макияжем производил фантастическое впечатление. В его центре вращался дискотечный шар, а в бумажных фонариках пульсировали огоньки. Около сотни моряков кружились и плясали в центре танцевальной площадки. Некоторые гейши уже настолько оголились, что внимательный наблюдатель мог отметить, что традиционный красно-белый макияж доходил у них до талии. Грир открыл рот и остолбенел.
— Держите меня, mon amis, — простонал он. — А то я упаду.
Несмотря на пляски и танцы, гейши умудрялись еще осуществлять и чайные церемонии; очередная фарфоровая кукла, пролетая мимо, вручила всем по чашке горячего чая; а другая, так же на лету, выдала по пиале с рисовой водкой. Кармоди и его спутники чувствовали себя подавленными, хозяева же проявляли явную снисходительность.
— Не желаете принять участие в нашей скромной трапезе? — уже в который раз обращался капитан к Кармоди. — А? Следуйте за мной... — Протолкавшись через танцующих, он одним движением своего шелкового рукава расчистил место за столом. — Нравится? Вы понимаете? — И он поспешил к другому столу, предназначенному, видимо, для именитых гостей.
С края танцевальной площадки то и дело раздавались хлопки взрывов — это корейцы играли в свою национальную игру, швыряя крюгерранды в пакет с кристаллами йодистого серебра, расположенный посередине коврика. Вызвавший детонацию пакета становился победителем, забирал все монеты проигравших и еще получал почетный приз. Обычно этими призами являлись предметы одежды игроков, которые вносились в качестве первоначальной ставки, так что игра напоминала покер с раздеванием. За каждым попаданием в яблочко следовали вой посрамленных проигравших и восторженные вопли победителя. На этот раз им оказался тощий улыбчивый матрос в старомодных очках в металлической оправе. Он выиграл у своих противников практически все, не считая ролексов и нижнего белья. И, похоже, это не вызвало восторга у его соперников. Арчи с Гриром, поглядев на внушительные кучки золотых монет, решили, что они не хуже ухмыляющегося япошки и принялись уговаривать Кармоди одолжить им несколько сотен, чтобы войти в игру. Но не успели они сообразить, что к чему, как их обобрали до нитки — они проиграли маленькому бродяге не только все свои крюгерранды, но и куртку и туфли Арчи, а также несколько ярдов ювелирной цепочки Грира.
Как только они вернулись к столу, к ним подскочил капитан, который хихикал,раскланивался и старался перекричать грохот музыки.
— Вам понравилась наша скромная забава? Выпейте еще чая и вы позабудете о житейских невзгодах. Еще рисовой водки? Настоящая китайская водка 1960 года розлива. Сечете, янки?
— Да, сэр, лучшая в мире, первый класс, — продолжал повторять Кармоди, но Айк видел, что старик уже начинает уставать от этого. И когда капитан подошел к ним в очередной раз, чтобы выяснить, нравятся ли янки специально нанятые танцовщицы — «Из школы гейш в Киото — лучшие танцовщицы в мире. Разве не красотки?» — Кармоди наконец не вытерпел.
— При всем моем уважении, сэр, — прокричал он в ответ с идеальным британским акцентом, — в мире есть танцовщицы и получше.
— Правда? — вспыхнули глаза у павлина. — Кто же, например?
— Ну, например, сидящая здесь дама.
— Эта женщина? — капитан обратил свой взор на Вилли, которая расплылась в улыбке и учтиво кивнула ему в ответ.
— Именно. Эта женщина, — подтвердил Кармоди. — Самая лучшая в мире. Разве не красотка? — И он вывел улыбающуюся Вилли на площадку, чтобы доказать это. Все замерли, понимая, что вызов принят и что эта потрепанная временем пара ни за что не уступит. Они станцевали твист, потом танго и даже польку. И присутствовавшие янки тоже поняли, что их бортинженер из Техаса действительно великолепная танцовщица, может, не лучшая в мире, но вполне способная поспорить с узкоглазыми красотками; похоже, эти каблуки были знакомы не с одной танцевальной площадкой. Но в конечном счете победительницей оказалась не она, а Кармоди, который с честью закончил танец в одиночестве в центре салона. Кармоди танцевал с такой страстью, что все расступились. Расчистив себе место, он начал исполнять хорнпайп — и на это чудо стоило посмотреть. Даже оркестранты перестали играть. Айку уже доводилось несколько раз видеть этот спектакль, но это было много лет тому назад в маленьких тусклых пивных барах, которые не шли ни в какое сравнение с этой ослепительной сценой и международной значимостью происходящего. Танец начинался с простого движения — пятка — носок, пятка — носок и выброс ноги. Иногда Кармоди сопровождал этот выброс хлопком, иногда ударял противоположной рукой по ступне. Ноги задирались все выше и выше, а движения рук становились все более размашистыми. И каждый раз, когда казалось, что он уже выдохся, он поднимал воображаемую юбку и кружился на цыпочках, чтобы потом с еще большим топаньем, гиканьем и улюлюканьем вернуться к прежнему па.
И корейцы, и гости были абсолютно потрясены:
это была великолепная демонстрация ритма, силы и откровенного торжества, вдвойне поразительная для человека такого возраста. Но еще большее впечатление на зрителей произвело его пузо, его безразмерное брюхо. И когда Вилли, утомившись, вернулась на место, Кармоди продолжал танцевать со своим собственным животом, словно этот огромный твердый глобус был его партнершей. Он был его музой, его источником энергии, его вдохновением. Он был осью и средоточием его безумного вихревого танца. И при этом его живот оставался практически неподвижным, невесомо паря в трех футах над полом. Все взмахи, хлопки, топанье и дрыганье происходили вокруг этого парящего шара, как бушуют волны вокруг покачивающегося железного буйка. Казалось, он оставался на месте даже тогда, когда Кармоди принимался бешено кружиться. Это был истинно моряцкий танец, исполненный с настоящим моряцким чувством равновесия, которое выработалось за долгие годы работы на раскачивающейся палубе. Брюхо Кармоди стало его гироскопом, и сколько бы ни старались волны, он готов был принять их вызов.
Закончив танец, он рухнул на пол, раскинув руки и ноги, и казалось, от его лысины пошел пар. Когда овации затихли, капитан снял свою шляпу и объявил сначала по-корейски, а потом на чистейшем английском, что японская танцевальная школа Киото отныне не может считаться лучшей в мире:
— Отныне эта честь будет принадлежать достопочтенной аляскинской школе в...? — он умолк, и его черные брови поползли вверх.
— Квинаке, — гордо произнес Нельс Каллиган.
— В Квинаке! — повторил капитан и водрузил шляпу на потную лысину Кармоди.
Все были настолько возбуждены, что даже дипломаты, отставив свой чай, поднялись и принялись аплодировать. Капитан бесплатно заправил топливом лодку гостей в качестве жеста доброй воли, а на прощанье вручил им корейский флаг. В вихрях пены они отбыли навстречу занимающейся заре под грохот фейерверков, а на процессорной башне в это время зажглись огромные буквы «КВИНАК».
— Что все это значило? — осведомился Билли, когда база скрылась вдали.
— Это был подарок, мистер Беллизариус, — объяснил ему Арчи Каллиган. — Мы сегодня одержали победу.
Первые лучи солнца осветили извилистую линию берега на востоке. Величественный силуэт Кармоди высился на капитанском мостике за штурвалом. Плюмаж его новой адмиральской шляпы живописно трепетал на ветру. Айк улыбнулся и покачал головой, чувствуя, как его сердце непроизвольно наполняется гордостью.
— Куда теперь, капитан?
— Вообще-то, возлюбленные, я подумываю о Барбадосе, — величественно ответил Кармоди. — Бортинженер Хардасти, возьмите курс на юг к Малым Антильским островам.
— На юг? — Нельс Каллиган был не тем человеком, который мог оценить монарший каприз. — А как же наш буек и сеть?
— О Господи, — вздохнул Кармоди. Он снял шляпу и спустился вниз. — Будьте добры, мисс Хардасти, задайте курс на буй. Две трети полного хода. А я спущусь вниз и отдохну.
Идя по ветру, они вернулись к тому месту, откуда начали, через два с небольшим часа. Айк остался на палубе вместе с Билли, сделав вид, что его очень интересуют книги Кальмара, в то время как маленький гений пускал слюни и бормотал что-то невнятное во сне. Единственное, что Айку удалось выяснить, так это то, что все авторы единодушно считали: конец света не за горами, и полагали, будто в этом кто-то виноват. Ну еще бы. Зеленые обвиняли промышленников, промышленники обвиняли сельское хозяйство — «Животы все растут и растут, а площади по производству протеина продолжают увеличиваться», а сельское хозяйство обвиняло власть предержащих: «Они нарушили естественный божественный закон. Он заповедовал нам; „Идите и размножайтесь". И тогда все бы наладилось само собой. Большая Белая челюсть Голода пожрала бы все проблемы. Но вмешались власти. И теперь все должны пожинать огненную бурю, которую посеяли эти безбожные нахлебники». Дело кончилось тем, что Айк сам начал выбрасывать эти брошюры за борт, чтобы сэкономить силы бедному вырубившемуся Кальмару.
Над рубкой раздался тревожный звон колокола, и гул двигателей автоматически начал затихать. Судя по сигналу, они приближались к цели. Первым из люка вынырнул Нельс Каллиган.
— Эти буйки стоят тысячу долларов каждый, — обиженно пояснил он Айку. — Не говоря уже о якоре и проводах.
К тому моменту, когда из своих кают начали появляться остальные члены экипажа, компьютер перевел двигатели на холостые обороты. Айк взял бинокль и поднялся в рубку, но кроме водной глади, покачивавшейся во всех направлениях, ему ничего не удалось различить. Впрочем, даже если бы он и увидел флажок, вряд ли он смог бы к нему подобраться без ручного управления.
Последним, щурясь от солнца, выбрался на палубу Кармоди.
— Ну что, есть какие-нибудь признаки нашего сокровища?
Нестройный хор промычал нечто отрицательное. Даже Билли умудрился сказать «нет», не выходя из своего беспокойного сна. Судно окончательно остановилось. И Айк заметил, какими уставшими и помятыми выглядят лица в свете беспощадного утреннего солнца. Бравада предыдущего вечера исчезла без следа. Даже Кармоди сник. И Айк порадовался, что их сейчас не видит корейский капитан, который не преминул бы потребовать обратно свою шляпу с плюмажем.
Звук двигателей изменился, и судно дало задний ход.
— Вот он! — Вилли первой заметила флажок в нескольких ярдах от правого борта. — Я же говорила, что все получится. Можно было продолжать спать...
Нельс пропихнул багор через грузовой бугель и подтянул буек поближе к корме, чтобы брат мог поднять его на борт. Потом он отсоединил от него прожектор и закрепил сеть на лебедке.
— Тяните, — скомандовал Кармоди, — хотя я никогда не слышал, чтобы такая ловля наобум приносила большой улов.
Подобные крупноячеистые сети начали изготавливать после того, как распространились слухи о появлении фантастических глубоководных гигантов — огромных морских налимов, скатов и двухсотфунтовых сомов. Считалось, что они являются следствием мутации, вызванной катастрофой «Трезубца», и антиправительственные группировки выплачивали крупные вознаграждения каждому, кто вылавливал такого урода живым или мертвым. Поговаривали, что уже многие получили подобные вознаграждения, пока проправительственные лоббисты не начали платить еще больше, что становилось еще более выгодным. Все это были только слухи, но все, кто мог позволить себе купить глубоководную сеть с буйком, тут же ее приобрели. И это стало скорее развлечением, чем средством наживы.
Айк отошел в сторону, уступив место за панелью управления Вилли. Она нажала несколько клавиш и посмотрела на монитор, потом нахмурилась и снова взялась за клавиатуру.
— Ребята, мы или зависли, или у нас поломка. Спуститесь кто-нибудь вниз и посмотрите, что там на видоискателе.
Нельс в мгновение ока исчез в отверстии люка, а еще через мгновение в рубке раздался его голос.
— Мы что-то поймали. Размером с шлюпку. Тащите! Тащите!
Айк включил лебедку, и сеть начала наматываться на барабан.
— Две тысячи триста фунтов! — прокричал Нельс снизу. — Это весит больше тонны...
Но когда улов показался на поверхности, они увидели, что это просто осетр, а вовсе не мутант стоимостью в несколько миллионов. Правда, очень старый и очень большой осетр. Когда все его тело полностью появилось над водой, Кармоди объявил, что он не меньше двенадцати футов в длину.
— Говорят, что за сто лет они вырастают на два фута, так что этому парню не меньше шестисот. Жаль, что пришлось его потревожить.
Но что бы то ни было изменить было уже поздно:
древняя тварь была мертва и уже раздулась. Она походила на большое узловатое бревно, покачивающееся на поверхности. Показания приборов свидетельствовали о том, что лебедка не справится с этим весом. Братья Каллиган принялись цеплять сеть, чтобы перенести ее на более крупный барабан, предназначенный для неводов, когда Арчи вдруг прикрыл глаза рукой и склонился над рыбиной.
— Из него что-то вылезает, Карм! Кармоди бросил взгляд за борт и сплюнул.
— Черт побери! Он же битком набит угрями! Сбросьте его в море!
— Но мистер Кармоди, — попытался возразить Нельс, — в нем же наверняка осталась целая масса съедобного мяса...
— Я сказал — выбрасывайте! Ахты-птахты, угри! Терпеть не могу этих глистов! Кому придет в голову лезть за пищей через задний проход? Режьте сеть и выбрасывайте бедного старика. Я не собираюсь возиться с мясом, оставшимся после угрей.
— Стойте! Стойте! — заорал внезапно проснувшийся Билли из своего гнезда. — Я видел таких на картинках!
И тут выяснилось, что с точки зрения Кальмара угри являлись самым захватывающим эпизодом из всего путешествия. Их появление даже заставило его воспрять духом. Он умудрился подтянуться и даже встать на колени, чтобы заглянуть за борт, при этом бриллиантовый крестик у него в ухе аж задрожал от возбуждения.
— Вы посмотрите на этих красавцев! Класс Cyclostomata, семейство Myxindae, вид myxine glutinosa pacifica. Буквально — липкая гадость. К тому же это не угри, мистер Кармоди. Они называются миксинами из-за своих губастых физиономий. Хотя если их относить к рыбам, то они такие специфические рыбы без костей, плавников, чешуи и симпатической нервной системы. На самом деле никто не знает, куда их относить. У них семь сердец и нет глаз. Они поглощают кислород кожей как доисторические позвоночные, но при этом у них нет позвоночника, а многие ведущие биологи считают, что они появились уже в историческое время. Они полагают, что миксины являются каким-то ответвлением в эволюции и сильно видоизменились по сравнению со своими предками. Можете себе представить, что в некоторых местах они обитают на глубине в десять тысяч футов? Они встречаются повсюду и везде на любой глубине. И тем не менее никто еще не видел их копуляции или родов.
— Слава Тебе, Господи, за эту милость, — и Кармоди снова сплюнул в сторону извивающихся тварей.
— Но самым поразительным их свойством, на мой взгляд, является механизм производства слизи, — продолжил Беллизариус. — С обоих боков у них расположено по девяносто два протока. И каждая миксина за несколько секунд может выделить до трех галлонов слизи — то есть в тридцать раз больше, чем ее собственный вес.
— В тридцать раз больше? — Это утверждение слишком противоречило представлениям Вилли Хардасти. — Интересно было бы посмотреть...
— Вот именно. В каждой такой протоке находится тонкая плотно скрученная протеиновая нить. По мере того как она раскручивается, она выбрасывает углеводородные крючки и аккумулирует молекулы воды. Потом эти захваченные молекулы уплотняются до состояния слизистого желе. Однако проблема заключается в том, что этот ядовитый гель может погубить и переварить собственного хозяина точно так же, как и его жертву, если миксина... Смотрите! Видите вон ту? На ней слишком много слизи, и она не может плыть. Смотрите, как она чистится...
И несмотря на общее отвращение, никто не смог устоять, чтобы не посмотреть туда, куда указывал изящный палец Билли. Над водой виднелась половина туловища миксины, которая, бросаясь из стороны в сторону, пыталась избавиться от избытка собственной слизи. Страдания ее были очевидны. Она извивалась с такой силой, что скручивалась кольцами и пыталась завязаться узлом. А когда ей удалось пропихнуть свою безглазую морду сквозь изогнутую петлю собственного тела, она мощными толчками начала проталкиваться сквозь нее, счищая с себя слизь. Когда тварь проползла сквозь петлю вся до самого хвоста и узел распался, она нырнула вглубь и исчезла из виду, оставив за собой желатиновый шар.
— Glutinosa myxinus, — Билли с улыбкой обвел взглядом свою невольно восхищенную аудиторию, — при должном к ней отношении является неисчерпаемым источником вдохновения. Она обладает и другими поразительными свойствами...
И он, чрезвычайно довольный собой, снова опустился на носилки. Похоже, к Genius'y Bellisarius'y наконец начали возвращаться силы. Все замерли в напряженном ожидании, когда он продолжит свою лекцию по морской биологии, но его лицо вдруг осветила новая, более интересная мысль. Губы его сомкнулись в злорадной улыбке, а в глазах снова замерцали безумные огоньки. Похоже, миксины и его на что-то вдохновили.
Наконец Арчи Каллиган рискнул нарушить тишину.
— О чем вы думаете, мистер Беллизариус? Судя по вашей улыбке, о чем-то очень интересном.
— Я вспомнил древнюю мусульманскую поговорку, Арчи, по поводу лишней слизи. Они говорят: «Бедуин отомстит через сорок лет». Но мы, воины современности, должны это делать быстрее, не правда ли, мистер Каллиган? Особенно когда речь идет о слизи тупого Ветхого Завета.
— Точняк, мистер Беллизариус! — с торжествующим видом подхватил Арчи Каллиган, всегда готовый встать на защиту справедливости. — Месть. Вот почему вы так улыбаетесь. Месть сладка...
Когда стало очевидным, что Билли Кальмар окончательно высказался на тему слизи и возмездия, Кармоди обрезал сеть и повернулся к своему экипажу:
— Бортинженер Хардасти! Вилли вскинула голову с веселым любопытством:
— Слушаю, капитан?
— Курс — как это, черт побери, называется? — прямиком домой. Три четверти полного хода. Я пойду вниз досыпать...
— Есть, капитан... три четверти прямым курсом. Будет сделано, капитан.
Похоже, она не нуждалась в пояснениях, где находится «дом».
Айк не мог заснуть после ночного возбуждения, пережитого на корейской базе. Он сложил в головах койки спасательные жилеты, согнул к себе ножку лампы и устроился читать. Выбор на полках был небольшим — вестерны, брошюры по техническому обслуживанию судна и журналы. Судно было слишком новым, чтобы на нем успела скопиться приличная библиотека. Он пролистал пару журналов, но несмотря на все усилия фотомоделей, ничто не привлекло его внимания. И наконец он с неохотой взялся за Луиса Л'Амура. Книжка была самой замусоленной и зачитанной по сравнению с остальными, поэтому он решил, что это свидетельствует о ее качестве, по крайней мере с точки зрения членов экипажа — двух подростков и одной техасски. Кармоди никогда ничего не читал. Иногда он разражался длинными цитатами из Шекспира, Теннисона и даже Йейтса, но эти неожиданные взрывы эрудиции скорее свидетельствовали о его прежних литературных пристрастиях, так как за десять лет знакомства Айк ни разу не видел, чтобы старый карась надевал свои очки для чтения, если не считать карт, отчетов и сообщений об аукционах судов.
Айк уже двинулся в обратный путь между сонными койками, когда вдруг в футляре из-под гитары он заметил «Квинакский Маяк». Газетенка месячной давности, судя по всему, служила прокладкой для защиты грифа. И Айк тут же обменял ее на Луиса Л'Амура, который, безусловно, мог служить лучшим амортизатором.
Он забрался на койку, устроился, оперевшись на гудящую переборку, и быстро просмотрел все шестнадцать страниц от заголовков передовиц до рекламы в конце. Он с огорчением обнаружил, что пропустил заседание Совета по сохранению окружающей среды, проводившееся раз в два месяца, уже не говоря о пикнике Пятидесятников. Дойдя до конца, он вернулся к началу и, нахмурившись, стал подробно изучать отдельные статьи, словно они таили в себе скрытые истины. Целый час сосредоточенного внимания он потратил на передовицу Вейна Альтенхоффена, посвященную тирании большинства. Альтенхоффен в очередной раз клеймил политику администрации в Чили, называя ее «очередным поворотом в сторону гигантомании, совершаемым безумным Ахавом, стоящим у кормила нашего бедного государства». И то, что девяносто два процента американцев поддержали аннексию, лишь подбавляло жару Альтенхоффе-ну. «Полтора века тому назад французский философ Алексис де Токвилль в своей „Американской демократии" предупреждал мир о том, что власть непросвещенного большинства может оказаться орудием еще большей тирании, чем самая кровожадная европейская монархия. И теперь, когда наш президент играет на самых низких инстинктах американцев, экспортируя наше национальное кредо — „Глупцы всегда правы, потому что их большинство!" — предостережение Токвилля становится все более актуальным».
Башковитый Вейн, улыбнулся Айк, тоже мне проповедник на клиросе. Как будто он не знает, что Аляска — единственный штат, не поддерживающий республиканцев. А Квинак — город с наименьшей активностью избирателей. Чертов Квинак — вообще последнее место на континенте, которое солидаризировалось бы с большинством, — с оттенком гордости подумал Айк, а уж особенно когда речь шла о незаконных вторжениях в другой части света.
Айк прочитал о том, что проект по строительству ресторана остается непрофинансированным, что популяция тритонов таинственным образом продолжает уменьшаться, а собственность Фрэнка Ольсена выставлена на торги, после того как по прошествии шестидесяти дней он был официально признан пропавшим в море. Эти новости повергли Айка в уныние. Во-первых, он любил тритонов, а во-вторых, он вдруг со стыдом понял, что даже не знал, что старина Фрэнк исчез.
На спортивной страничке он узнал, что футбольная команда квинакской школы не будет принимать участия в осеннем турнире, так как она не смогла заплатить налоги, а кампания по сбору средств провалилась. «Если бы каждый горожанин внес пять долларов, мы бы вывели команду на поле », — с горечью констатировал тренер Джексон Адаме на пресс-конференции в связи с собственной отставкой. «Всего пять долларов, и бедные дети могли бы играть в футбол». Это тоже очень огорчило Айка. В конце статьи журналист (видимо, Альтенхоф-фен) намекал на то, что для того, чтобы вывести на поле 22 полевых игрока, нужны не только деньги. Количество желающих из четырех классов, набранных на новый учебный год, не превышло двадцати человек. Тут Айк совсем загрустил. Он вспомнил первый матч, на котором он был, когда только приехал в город — стадион ломился от жизнерадостных болельщиков. Куда же все подевались? Понятно, что имплантируемые контрацептивы уничтожили такое понятие, как нежелательная беременность, но ведь в любой момент можно было сделать укольчик, обеспечивающий зачатие. Количество детей в семьях не уменьшалось. Так куда же подевались учащиеся? Может, и с популяцией тритонов происходило нечто подобное?
Он читал и перечитывал газетенку весь вечер, купаясь в изматывающем чувстве вины, и корил себя за пренебрежение гражданским долгом, дошедшее почти до психопатического наплевизма по отношению ко всем, кроме собственной особы. С первыми лучами солнца он взял бинокль и поднялся на палубу, вознамерившись отныне более достойно выполнять свой гражданский долг. Эта поездка многому научила его. Он чувствовал себя Скруджем, вернувшимся домой после схватки с привидениями: он поклялся себе исправиться.
Они обошли течение Монтегю со стороны открытого моря, двигаясь почти точно на север. Они уже не придерживались паромных линий и не жались к берегу, они были готовы сразиться с морской стихией. Большая часть экипажа стояла на палубе, глядя на белые гребешки волн, с шипением проносившиеся мимо. Никто так и не переоделся с того вечера с корейцами — при такой скорости до дому оставалось совсем немного, и все хотели появиться там при полном параде.
Айк изумился тому, какое его охватило возбуждение, когда вдали показался квинакский глетчер. На фоне серого с перламутровым отливом неба он походил на украшение из слоновой кости. Несмотря на ранний час, вокруг было сумрачно, так как солнце было закрыто тяжелыми тучами. От этого яркий блеск глетчера казался еще более невероятным. Он сиял, как вывески сувенирных магазинов, расцвеченные красными, синими и белыми неоновыми огнями во всех портах мира — «В гостях хорошо, а дома лучше». Он светился изнутри. Потом они обогнули мыс Безнадежности, и Айк понял, что это сияние исходит не от глетчера, и не от дома, и даже не от солнца. Это были блики от целого моря огней, освещавших по периметру яхту. И это была не просто иллюминация или техническое освещение. Это был дуговой свет, «юпитеры», «солнечные» прожектора. Они подплывали прямо к месту съемок. В бинокль нетрудно было заметить, что и весь город преобразился. Вдоль всего побережья, как грибы, выросли тотемные столбы. Фасады зданий, выходящих к заливу, были прикрыты разрисованными щитами, превратившими полусовременные заправочные станции и эллинги в низкорослые заросли сосняка, из которых они в свое время и появились на свет.
Консервный завод превратился в прибрежную скалу, вершина которой была усеяна смуглой ребятней с копьями в руках. А с другой стороны завода выстроилась целая очередь неудачников в нижнем белье, ожидающих своей очереди к гримерам, которые с помощью садового опрыскивателя производили на свет новых аборигенов. Ребятня дрожала от холода и была вынуждена постоянно прыгать, чтобы согреться.
Целая пирамида прожекторов освещала центральное место действия на воде. Плавучая декорация была окружена рядом свай, превращенных в бревна и камни. Они служили загородкой для огромного морского загона, в котором бешено раскачивался паром с установленной на нем камерой. На его палубе шла ожесточенная схватка двух морских львов, а два дрессировщика в крохотных шлюпках пытались их разнять.
«Нет, это даже не схватка, — прищурившись, подумал Айк, — это больше походит на избиение». Огромный морской лев пытался прикончить мелкого. А тот прилагал все усилия, чтобы сбежать и спрятаться за паромом. Но манекен в человеческий рост, привязанный к его спине, сильно ему мешал. Манекен представлял из себя золотокожую красавицу с огромными широко поставленными глазами и развевающимися иссиня-черными волосами. Верхняя часть куклы была обнажена и выглядела очень достоверно, если не считать оторванной руки. Пенопласт, вылезавший из подмышки, несколько разрушал иллюзию, но груди продолжали болтаться из стороны в сторону со всем торжеством натуральной юной плоти.
Кто-то выхватил у Айка бинокль. То был Грир, которому не терпелось взглянуть поближе на грудастую красавицу.
— Вот это да! — восторженно выдохнул он. — Вот оно, волшебство Голливуда...
— Дайте и мне посмотреть, дайте и мне! — Кальмар пытался подтянуться к планширу. Арчи и Нельс подняли переднюю сторону носилок и прислонили ее к борту. Стальной кейс загрохотал по палубе.
— За время твоего отсутствия, президент Беллизариус, у нас произошли кое-какие перемены, а? — заметил Грир.
Билли протянул руку за биноклем. Но получив его, он направил окуляры не на схватку в загоне для морских львов и не на декорации побережья. Он начал внимательно изучать палубу яхты, мимо которой они теперь проплывали.
— Вот мой напарник!
Айку не нужен был бинокль. Он с легкостью узнал стюарда по светло-вишневой самурайской прическе и блестящей белой куртке. Тот так и стоял около передвижного бара у подножия лестницы, ведущей на мостик, по-прежнему держа на уровне груди свой металлический поднос.
Айк взял бинокль и скользнул окулярами по палубе в надежде обнаружить Левертова или по крайней мере его приспешника Кларка Б. Кларка.
Но единственный, кого ему удалось увидеть, так это великан-азиат, стоявший у трапа. Целая толпа едва одетых придурковатых девиц и юнцов, столпившихся у борта, наблюдала за морскими львами. Айку показалось, что он узнал толстую задницу Луизы Луп, но никаких признаков Левертова по-прежнему не было. Учитывая высокопоставленность его положения, он, вероятно, занимал более фешенебельное место, чем этот желтый индюк и яйцеголовый стюард, а также выводок ощипанных куриц.
И уж конечно, более фешенебельное, чем все то же трио саркастических ворон, оглашавших окрестности своим нестройным хором: «О шиповник, куст терновый... не войду в тебя я снова».

Предыдущая страница 34 Следующая страница


35 Кен Кизи

11. Ударил человек хлыстом,

И зверь, скуля, забил хвостом…

Натурная съемка — Квинакский залив — сцена с морскими львами
Общий план
В кадре кружит наше трио ворон, отпуская издевательские комментарии относительно происходящего внизу. Это три марионетки, Гекил, Джекил и Хайд — персонажи из пьесы Беккета — таинственные, поэтичные и абсурдные — они вовлечены в происходящее и в то же время существуют совершенно независимо от него... и все же они первые зрители начинающей вырисовываться драмы.
Средний план — вороны снизу
Они реют в горячем потоке воздуха, поднимающемся от огромного металлического паруса. Опуститься на него им мешает электропроводка, идущая по периметру величественной конструкции, сделанная специально, чтобы фирменный знак «Чернобурки» не был запачкан птичьим дерьмом. Но и теплый восходящий поток воздуха обеспечивает им вполне удобные места — достаточно близко, чтобы их сарказм не пропал втуне, и за пределами досягаемости револьверного выстрела. Правда, это незапланированное нападение дикого морского льва, который, с ревом круша все барьеры, набрасывается на дрессированного ручного денди... — это слишком классная сцена, чтобы наслаждаться ею издали.
И птицы спускаются вниз в первые ряды.
В стык — интерьер — «Чернобурка» — центр мониторинга — крупный план
Длинное помещение без окон, освещаемое таинственным мерцанием экранов. Под пятифутовым главным монитором — два ряда восемнадцатидюймовых экранов, показывающих все, что происходит за пределами яхты. На каждом своя картинка. Монитор № 1 — тыл консервного завода — толпа раздевающихся и выпивающих оборванцев, меняющих свою черную прорезиненную униформу на набедренные повязки, после чего их поливают бронзово-коричневой краской. Монитор № 2 — берег с пенопластовым валуном на искусственном песке. Монитор № 3 — крупный план дикой заварушки, происходящей в загоне для морских львов, снимаемой с берега. Этот же кадр транслируется на главный экран. Монитор № 4 — дублирует главную операторскую камеру на подвеске. Затем три камеры, установленные на шлюпках — мониторы № 5, 6 и 7. Затем общий план стоянки, забитой зеваками, и перспектива главной улицы. Один монитор даже транслирует общий план всего города. Обзор столь широк, что можно подумать, будто съемки ведутся со спутника ООН, хотя на самом деле камера, также обнесенная электропроводкой, закреплена на вершине паруса яхты.
Это помещение — просто мечта соглядатая. Двойной ряд картинок отражает все центральные места действия проекта «Шула», представляя одновременно мозаику жизни всего города. Одним прикосновением к пульту картинку можно остановить, увеличить, снять с нее копию.
Крупный план — возбужденное лицо
Вдоль этого ряда картинок на секретарском кресле возбужденно катается Кларк Б. Кларк, манипулируя с клавиатурами и переключателями с видом доброжелательного паука. За ним обнаженный Николай Левертов, опустив голову, поднимает тяжести и одновременно дает указания:
— Перенеси кадр, тупица — шестой монитор.
— Есть, капитан. Шестой монитор на главный...
На главном экране появляется очень расплывчатое новое изображение.
— Фокус, болван! Сфокусируй и увеличь. Это же настоящая схватка. Я хочу, чтобы это было вкусно, черт бы тебя побрал!
— Будет сделано, босс, будет очень вкусно. Кларку Б. еще не доводилось видеть Левертова в таком состоянии. Все утро альбинос пребывал в своем обычном состоянии самоуглубленности, задумчиво глядя на мониторы и бродя туда-сюда как выцветшая летучая мышь. Левертов не любил выходить на площадку, когда Стебинс начинал изображать из себя Великого режиссера. Его тошнило от дешевого театра, даже когда он был необходим для формирования общественного мнения. Но когда огромный морской лев вырвался из загона и набросился на дрессированного евнуха, Левертов вышел из своего апатичного состояния. Он бросил штангу на мат, вытер пот со лба, и на его лице появилось выражение тайного веселья. А когда озверевшая тварь оторвала руку у манекена, он разразился настоящим хохотом, звук которого напоминал блеянье мерзкого козла. Кларк Б. Кларк был знаком с Николаем Левертовым уже много лет — с самого начала возникновения проекта Шула/Квинак — но он никогда еще не слышал, чтобы его работодатель издавал звуки, хотя бы отдаленно напоминающие этот.
— Теперь с подвески, жопа. С параллельной камеры. Давай, давай, давай!
— Есть, капитан, — откликнулся Кларк, — с подвески. — Он переехал на кресле к пульту и выполнил распоряжение. И главный экран заполнился пеной, шерстью, ощеренными пастями и обезумевшими глазами.
— Слишком крупно. Увеличь план на одну треть. Месиво превратилось в морского льва. Он уже полностью выбрался из воды и теперь метался по палубе. В своих безумных попытках прикончить дегенерата с куклой на спине он уже вплотную подобрался к подвеске с камерой. Дегенерат прятался в воде с противоположной стороны парома, стараясь скрыться за подмостками, на которых стоял кран с камерой. Пенопластовая Шула, закрепленная у него на спине, не давала ему нырнуть под воду.
Кран чуть не падал под весом облепивших его дрессировщиков и ассистентов. Все они неуверенно толпились за спиной главного укротителя — сутулого дядечки в серебристо-сером ангорском свитере с такого же цвета бородой и длинными вьющимися волосами. Он осторожно приближался к дикому льву, профессионально выставив вперед стрекало. Вид у него был такой, словно он собирался не укротить зверя, а посвятить его в рыцарское звание. Но, похоже, морской лев не испытывал никакого интереса к этой церемонии. Всякий раз, как дрессировщик подбирался на необходимое для посвящения расстояние, лев с невероятной яростью делал бросок в его сторону, заставляя и укротителя, и его свиту поспешно пятиться. После третьего броска кран качнулся, и дрессировщик рухнул на мокрую палубу. Стрекало, шипя и разбрасывая искры, полетело в сторону. Над дрессировщиком нависла реальная угроза последовать за ним, если бы бдительный первый помощник режиссера вовремя не поймал бы его. Однако сделал он это с помощью своего стрекала с электрошоком. Обоих выгнуло дугой, а стрекало, вращаясь, как дирижерская палочка, взлетело вверх. Левертов смеялся так, что чуть не задохнулся.
— А как насчет звука, болван? Давай послушаем... Кларк Б. был настолько потрясен весельем Левертова, что полностью позабыл о звуке.
— Есть звук, сэр! — он повернул ручку, и помещение заполнилось звуками схватки — грохотом воды и треском дерева, оглушительным ревом разъяренного морского льва и неубедительными угрозами дрессировщиков:
— Назад, дикая тварь... в воду, в воду или сейчас такое получишь!
Потом от ближайшей камеры раздался вопль такой силы, что он заглушил даже рев морского льва:
— Поджарьте его! Давайте посмотрим, из чего он сделан!
— Это же голос Герхардта, — фыркнул Левертов. — Переключи на дальнюю шлюпку, а микрофон оставь включенным. Сейчас мы посмотрим, из чего он сам сделан!
Кларк Б. переключился на камеру, установленную в ближайшей лодке.
Однако на главном экране появилось лишь изображение днища, трюмной воды и пары открытых туфелек, засунутых под банку.
— И это работа оператора! — застонал Левертов. — Мистер Кларк, похоже, кто-то из наших служащих затерялся в чистилище. Соблаговолите сообщить этой дамочке, что или она поднимет камеру и будет снимать в соответствии с получаемой зарплатой, или пусть ищет себе другую работу.
— Есть, командир. Снимать или отваливать. — И Кларк Б. Кларк метнулся к монитору, на экране которого было днище лодки. Имя оператора было написано на полоске клейкой ленты, закрепленной внизу.
— Мэриголд, детка... — камера метнулась в сторону. — Твои розовые ноготочки очень милы, но мистер Левертов хотел бы увидеть мистера Стебинса. О'кей?
На экране возникло изображение фигуры, сидящей в кресле на подвеске. Сиденье мотало из стороны в сторону, как воронье гнездо в прибое.
— Вот это! — вскричал Ник. — Скажи, чтобы она дала нам хороший крупный план. — Я хочу, чтобы было записано все до малейшей детали, когда эта чертова хреновина начнет рушиться.
— Лицо крупным планом, мисс Мэриголд. Мистер Левертов очень заботится о благополучии нашего престарелого режиссера.
Пока испуганный оператор пытался отыскать устойчивый кадр, Левертов поднял планшет, встал и, перекинув махровую простыню через плечо, с нетерпеливым видом подошел к главному экрану. Но увеличенное лицо Стебинса явно разочаровало его. Несмотря на всю неразбериху и качку, угловатое лицо старого режиссера хранило полное спокойствие. Он сидел, прильнув к семидесятимиллиметровому окуляру, направив огромную камеру точно на происходившую внизу схватку.
— Я сказал — поджарьте эту тварь! — снова прогремел голос Стебинса. — Только сделайте это сзади, за пределами кадра. Это потрясающий материал! Не сомневаюсь, что мы найдем для него место, если вы ничего не испортите. Давайте! Пошли!
Кларк Б. Кларк уже переключался на следующую камеру, установленную параллельно Стебинса. Монитор свидетельствовал, что старик не ошибался, — кадр действительно был потрясающим. Дрессировщик кинулся вперед со своим стрекалом. Лев поджался, выгнул спину и всем телом рухнул в воду, подняв целый фонтан брызг, долетевших даже до линз камеры. Грандиозное зрелище! Рука Кларка метнулась к переключателю, но Левертов молчал, продолжая внимательно изучать лицо Стебинса. Наконец он вздохнул и отошел от экрана.
— Единственное, чего я не переношу, мистер Кларк, так это каменных лиц. Скучных неподвижных лиц. Понимаешь, о чем я?
— Конечно, командир. — Ему было жаль, что лицо начальства утратило всю свою веселость. — Вымученные сопли и прочая фигня.
— Вот именно. Все та же старая фигня. Ладно, отключи звук и пробегись по камерам — может, найдем еще что-нибудь интересненькое. Этим я уже сыт по горло.
Пока Левертов облачался в халат, Кларк Б. Кларк последовательно вывел на главный экран изображения со всех остальных мониторов, начиная с камер, находившихся ближе всего к месту действия. Сначала появился перепуганный евнух, благодаривший своих укротителей, пока они запихивали его обратно в клетку на палубе. Потом — дикий самец, вытянувшийся во всю длину на спине. Рабочие на шлюпках подсовывали ему под ласты надувные круги, чтобы он не утонул. Определить, жив он или мертв, было невозможно. Впрочем Левертову, судя по всему, было все равно.
— Там, где мы его взяли, таких пруд пруди. Посмотри, что делается в городе.
Большая часть Главной улицы была перекрыта, поэтому продавцы, официантки и служащие могли наслаждаться боем морских львов. Предполагалось, что это будет самым зрелищным моментом фильма — финальной кульминацией. В информационных бюллетенях сообщалось, что режиссер Стебинс намерен начать съемки с финала. «Чтобы успеть, пока держится приличная погода» — пояснялось в пресс-релизе для непосвященных обывателей.
Естественно, Кларк Б. Кларк и другие члены съемочной группы понимали, что истинная причина спешки связана с опасениями, как бы дрессированный морской лев преждевременно не ослаб и не умер. С тех пор как его привезли на вертолете, состояние его здоровья продолжало неуклонно ухудшаться. Для животного, проведшего всю свою жизнь в бассейне с рефрижератором, угрожающие размеры моря, неба и береговой линии оказались непереносимым шоком. Он потерял аппетит и начал скучать еще до того, как привезли дикого дублера, который денно и нощно подвергал его теперь оскорблениям. В результате он стал вести себя еще более нервозно и встревоженно. Шесть лет его дрессировали для этой роли, репетируя и с живыми исполнителями, и с куклами, и вот когда пришло время выхода на сцену, его трясло от страха и расшатанных нервов.
Главная улица была пуста. Бульвар Кука тоже. Никого не было и на крыльце «Бездомных Дворняг» — все члены Ордена выполняли обязанности охранников на съемках. Клуб был превращен в ставку «Чернобурки».
Зато оживление царило у боулинга, хотя и оно было чисто бюрократическим. Кинокорпорации и Луизе наконец-то удалось убедить Омара сдать боулинг в аренду под центральный офис. Вдоль деревянных коридоров были установлены компьютеры и полки с документацией, вдоль которых шныряло с дюжину секретарей. И Левертов снова вздохнул, глядя на этих юношей и девушек.
— Может, пойти как-нибудь поиграть в кегли?
Несколько больший интерес Левертов проявил к изображению происходящего перед казино «Морской ворон». Пара престарелых ПАП трудилась над превращением брусков слоистого стекла в тотемные столбы. Они работали электроножами, вырезая традиционные фигурки с такой же легкостью, как если бы разделывали индейку, приготовленную ко дню Благодарения. Стеклянная пыль летела во все стороны. На заднем плане виднелось еще двое длинноволосых, привезенных специально для изготовления пластиковых досок для серфинга. Они были профессиональными спортсменами и имели свой магазинчик по продаже традиционного снаряжения в Малибу. На них были шорты и безрукавки, а носы и щеки покрывала неоновая солнцезащитная мазь, хотя погода стояла облачная.
— Пляжные бомжи и потасканные индейцы, — насмешливо промурлыкал Левертов. — Трудятся бок о бок во имя искусства. Что может сравниться с шоу-бизнесом, а, мистер Кларк?
Кларк Б. с горячностью кивнул.
— Ничто, командир, насколько мне известно. Смотрите! Они даже индейцев намазали. Такое можно увидеть только в Америке.
Кларк укрупнил кадр. Два старика усердно втирали себе в щеки цветную окись. Теперь они походили на карикатурное изображение растолстевших воинов из какой-нибудь музыкальной комедии. Их вид вызвал у Левертова смех, так же как и изображение тыльной стороны рыбзавода, где маршировали Дворняги, облаченные в новенькую серебристую униформу охраны «Чернобурки», готовясь, вероятно, отразить нападение свежевыкрашенного племени бездельников, приди тем в голову встать на тропу войны. Классное зрелище! Но Кларк Б. Кларк чувствовал, что оно не в состоянии вернуть тот головокружительный взрыв восторга, который был вызван нападением морского льва. Он вернулся к сканированию изображения, и как раз в тот момент, когда Левертов, накинув на плечи халат, объявил, что отправляется к себе принять душ, на экране одной из отдаленных камер мелькнуло что-то серебристое.
— Стой-ка! Что это такое? Вернись-ка обратно! Кларк нажал на клавиши. И в фокус вплыл нос огромного рыболовецкого судна. Вдоль правого борта виднелась целая вереница лиц. Кларк нахмурился.
— Что это еще за черт? Клянусь, командир, мы всем радировали, что подход к пристани запрещен... — но прежде чем он успел договорить, до него снова донесся звук козлиного блеянья.
— Это хорошие парни, которые спешат к нам на помощь, — хлопнув по плечу Кларка, рассмеялся Левертов. — Прямо как в кино! Дай-ка я оденусь, следующая сцена будет происходить в реальной жизни. Крупный план на троих при стечении большой массовки. Вы поняли, мистер Кларк?
— Есть, командир! — с готовностью кивнул Кларк Б. Кларк. — Натурная съемка на троих, крупный план! — и у него аж мурашки побежали по телу от энтузиазма.
Натура — Квинак — вид сверху
Вороны, вернувшиеся на свои удобные места в термопотоке, тоже видят весь город. Им видна задняя дверь «Горшка», через которую кто-нибудь из Краббов может вынести помои. Они видят, как через тайный, незаконный люк на кухне «Рыбацкого бара и гриля» выбрасываются отходы. Они будут единственными зрителями, когда Лорелея Джером решит подняться позагорать на крышу своего магазина. И все это крупным планом. В последнее время жизнь так и кипит на этой арене, о чем не могла мечтать даже самая любопытная ворона. Вот, например, в данный момент они смотрят на расфуфыренную Алису Кармоди, которая суетится в изумрудно-зеленых туфлях на высоких каблуках, даже не догадываясь о том, что ее ждет. «О да, — соглашаются они, удовлетворенно кружа, — такое может быть только в Америке ».
Алиса, хрустя ракушками, носилась по двору мотеля, стараясь застегнуть тяжелую мужскую рубашку в клетку поверх пышной шелковой блузы. Блузка персиковой пеной вылезала из-под воротника и рукавов. Она уже знала о приближающемся судне. Радио сообщило о том, что в порт входит огромное многоцелевое судно. По такому поводу надо было одеться. Хоть как-то. Блузка олицетворяла верность, туфли — устойчивость, а рубашку пришлось натянуть из практических соображений.
За исключением старика Марли и крошки Ник-чемки, двор был пуст. Все остальные уже уехали к причалу на съемки. И Алиса была рада, что ей представился случай остаться одной и порисовать, а все эти псевдобитвы морских львов ее не интересовали. Но работа не шла. Линии не получались. И это заставило ее задуматься о последнем бесплодном периоде своей жизни. Что, в свою очередь, привело к мысли о том, а не утратила ли она свой художественный стиль. А это почему-то ассоциировалось у нее с Кармоди и со всеми остальными, что привело ее уже в бешенство. Так, вопреки собственному здравому смыслу, она смешала себе в графине утреннюю «Маргариту». Было совершенно очевидно, что, если Кармоди не вернется домой в ближайшее время, она превратится в прежнюю Свирепую Алису — Алису, которая начинала пить, когда злилась, и злиться, когда пила. Когда радио передало новости о приближающемся судне, графин был почти пуст.
— Хорошо бы, чтобы это был ты, Кармоди, старый раздувшийся осел!
Текила и услышанные новости привели ее в такое возбужденное состояние, что на самом деле она едва замечала, что надевала на себя. Роясь в шкафу, она никак не могла решить, на чем остановить свой выбор — на удобном скромном хлопке или на раздражающей кожу шикарной синтетике. Алиса никак не могла определить, рада она тому, что новое судно с блудными детьми возвращается домой, раздражена этим или что-нибудь третье. И лишь тогда, когда, окончательно одевшись и выйдя во двор, она обнаружила, что чертовы эскимосские звезды снова забрали ее фургон и не оставили ей ничего, кроме детского мопеда (это в юбке-то и на каблуках!), она поняла, что возвращение Кармоди вызывает в ней ярость.
Аккумулятор, естественно, был разряжен. Она затащила мопед в мастерскую и принялась метаться взад и вперед, изрыгая проклятья и пиная ракушки в Марли и бедную встревоженную Никчем-ку. Марли не обращал на нее никакого внимания, а вот щенок решил, что хозяйку обидела какая-то собака, и он, виляя хвостом, жался к алисиным каблукам, стремясь удостовериться в том, что сам ни в чем не виноват. Алиса топала, лягалась и ругалась целых десять минут, пока заряжался аккумулятор, не забыв никого, включая трогательных щенков. Даже выехав со двора в проезд, она продолжала шипеть и бормотать что-то себе под нос.
Тяжело пыхтя, Алиса выехала на дорогу к городу и притормозила у тротуара, чтобы перевести дыхание перед подъемом на мост. На дороге тоже никого не было, и она от души надеялась, что так оно и будет дальше: она догадывалась о том, как выглядит со стороны — зеленые каблуки, загибающиеся крючком под педалями, и колени, достающие чуть ли не до подбородка каждый раз, когда она переключала передачу. Но за все время, пока она ехала до Второй улицы, навстречу ей не попалось ни души. Весь центр города словно обезлюдел. Она решила держаться подальше от Главной улицы и выбрала старую, мощеную досками, прогулочную дорожку, шедшую вдоль аллеи. Обычно ворота, за которыми она начиналась, были заперты, чтобы не поощрять обладателей двухколесного транспорта срезать таким образом путь к причалу, но сегодняшний день не был обычным. Магазины были закрыты, и людей мало что интересовало, за исключением съемок. Алиса увидела, что ворота открыты, и свернула в сторону узкого прохода.
Единственное, чего Алиса не могла видеть, в отличие от ворон, так это то, что навстречу ей по деревянной дорожке ехал еще один мопед. И Алиса свернула в открытые ворота как раз в тот момент, когда тот выезжал ей навстречу. Оба сцепились рулями как молодые лоси, пробующие свои рога.
Зрелище было впечатляющим. Когда приветственные крики ворон затихли, птицы выставили Алисе полученные ею баллы, и они составили 9,6, 9,4 и 9,8. Владелица другого мопеда получила все десятки. Что объяснялось ее неопытностью. Прежде всего она ехала на мопеде впервые, поэтому вместо того, чтобы нажать на ручной тормоз при виде надвигающегося мопеда, она выжала газ до предела. А кроме того, на ней не было ничего,
за исключением кожаной юбки, расшитой бисером, и ремешков. Даже анекдотические высокие каблуки Алисы и ее комплект, состоящий из шелковой блузки и рабочей мужской рубашки, с этим сравниться не могли.
— Ну ты, идиотка! — раздраженно заорала Алиса. — Это тебе не дикие просторы Арктики!
— Я знаю, — смущенно ответила юная особа, впрочем не испытывая никакой потребности прикрыть собственную наготу. Она стояла на коленях и зажимала между ног жужжащий мопед. — Простите, — добавила она, не поднимая глаз.
— Это цивилизованное место, если тебя еще не поставили в известность, — продолжала кипятиться Алиса. — Может, конечно, и не очень цивилизованное, но мы стараемся сделать его таким. Видишь, что написано на воротах?
— Да, — откликнулась девушка, по-прежнему не поднимая головы. Длинные волосы почти полностью прикрывали ее наготу, как богатая пышная шаль.
— Ну, читать умеешь?
— Здесь написано «Проезд запрещен по постановлению...»
— Ладно. Читать ты умеешь, но ездить точно не можешь. С тобой все в порядке? Никаких ссадин, синяков?
Девушка робко покачала головой, и чувство раскаяния вдруг остудило алисин гнев. В конце концов, она была столь же виновата в этом столкновении, как и эта девица. Может, даже больше. Она, по крайней мере, знала, что по этой дорожке ездить нельзя, более того — сама участвовала в принятии этого постановления. Она слезла с мопеда и протянула руку.
— Ну ладно, поднимайся. И кстати, какого черта ты носишься здесь в полуголом виде? Боже милостивый, ты только посмотри на себя! Тебе еще повезло, что за тобой не увязалась вся свора Дворняг, как за какой-нибудь текущей... — Алиса замялась в поисках более нежного сравнения, чем то, которое она имела в виду. Но девушка сама договорила за нее.
— Сукой? — догадалась она, наконец поднимая голову. — Мне это уже приходило в голову. Но у Дворняг сейчас другие заботы — они стерегут мелюзгу. Так что никто не видел, как я улизнула.
Алиса продолжала молчать, все еще потрясенная видом девушки. Она впервые разглядела ее как следует и теперь не могла оторвать от нее глаз. Отчасти ее внешность была подчеркнута гримом, но он подчеркивал лишь то, что уже было заложено природой. И Алиса чувствовала, что никогда еще не встречала такой красавицы.
— Надеюсь, не видел, — наконец ответила она.
— Правда! Все были слишком заняты морскими львами. А я уже видела морских львов раньше, поэтому взяла мопед и смылась. Вот и все.
— Вполне правдоподобно, — заключила Алиса. — Наверное, это не очень-то приятно стоять перед всеми с...
— С голыми сиськами? — девушка бросила взгляд на собственную грудь и поежилась. — Я так хожу с тех пор, как мне исполнилось девять лет — наверное, из-за «Спама», который монахини давали нам на завтрак, — она задумчиво поджала губы. — Нет, на самом деле я переживаю из-за сломанной куклы — видели у них этот манекен? — теперь им придется делать новую форму. Старую они разбили, когда вынимали куклу. Не знаю, зачем. Зато я знаю, что этот голливудский тип тысячу часов наклеивал ее на меня, а потом она еще две тысячи часов застывала — от чего тело все это время зудело, словно облепленное комарами. А когда ее снимали, еще и кучу волос из меня выдрали. — Она с горечью посмотрела на мопеды. — Как вы думаете, на них еще можно ездить или нам придется их пристрелить, как лошадей со сломанными ногами?
Ее болтовня была такой завораживающей, что Алиса рассмеялась, откинув голову.
— Они еще вполне годятся. Твой жеребец всего лишь погнул подкову, а моему надо сменить переднюю ногу, и будет бегать как миленький. Выключи двигатель, и пусть лежат здесь. Ты меня беспокоишь гораздо больше, чем они. Господи! Ну-ка накинь на себя. Может, твой наряд и годится для Бе-верли-хиллз, но если ты собираешься ходить по нашему городу, я бы тебе советовала выглядеть менее вызывающе. — И, сняв с себя клетчатую рубашку Кармоди, она протянула ее девушке.
— Нет-нет, миссис Кармоди! Вы же спешили по какому-то делу. Берите мой мопед и поезжайте. Со мной все будет в порядке. Я вернусь в мотель и немного отдохну. Со мной все будет в порядке.
— Надеюсь, — откликнулась Алиса, — только сначала надень вот это. Ты завтракала? Пойдем-ка посмотрим, может, здесь что-нибудь открыто. А потом обе вернемся в мотель и отдохнем.
— Слиняем и спрячемся, — добавила девушка, набрасывая рубашку на плечи. — А что сначала?
— А сначала надо смыть с себя кровь и масло. Пошли.
Главная улица по-прежнему была безлюдной. Даже бродяг не было у Гробницы Неизвестного Алкоголика. Большая часть магазинов была закрыта. И лишь дверь в Ловушку Старушек была приоткрыта, что не удивило Алису. Нашелся в городе хоть один человек, не пожелавший покинуть свой пост ради грандиозных киносъемок, и этим человеком была Айрис Грейди, ослепшая после несчастного случая в лаборатории. Когда Алиса только поступила в школу, эта пожилая женщина была там стройной рыжеволосой учительницей химии с огромными зелеными глазами. Однако однажды вечером на внеклассных занятиях по химии что-то в лабораторной пробирке пошло не так. Поговаривали, что причиной этому был Джимми Грейди — брат Айрис — наркоман и алкоголик, пытавшийся заставить сестру синтезировать ему дурь. Эфир вспыхнул, и в школе сработала система противопожарной безопасности. Брат Джимми кончил свои дни за решеткой. А рыжеволосую Айрис суд оправдал, учитывая ее репутацию, однако роговицы обоих глаз настолько пострадали, что о продолжении педагогической деятельности и речи быть не могло. Она приобрела бутик и антикварный часовой магазин на страховку, обучилась читать шрифт Брайля и растолстела. У нее сохранились остатки зрения, но глаза были похожи на простреленные мишени, поэтому на людях она носила ночную маску из крашеной пряжи. Ее поврежденные зрачки были глухи к новинкам моды и галантерейным распродажам. Мисс Айрис доверяла своим покупателям, которые сами выбирали себе товары, сами оплачивали чеки и сами брали сдачу, пока она скрывалась за своей тряпичной маской. Именно по этой причине Алиса в основном покупала себе одежду в бутике мисс Айрис. Здесь она могла позволить себе удовлетворить свой ужасающий вкус, не опасаясь того, что за ней подсматривает какой-нибудь клерк.
— Добрый день, мисс Грейди.
— Добрый день, Алиса. — Мисс Айрис величественно восседала на высоком табурете, внимательно прислушиваясь к тиканью своей коллекции антикварных часов. Она была похожа на слишком туго набитую тряпичную куклу, но голос у нее был легким и свежим, как у школьницы. — Чем могу тебе помочь?
— Я не за покупками, мисс Грейди. Мы просто ищем, где бы перекусить и привести себя в порядок. Не хотите присоединиться к нам?
— Как ты предупредительна, но я, пожалуй, останусь здесь. Ты знаешь, где ванная.
А когда до нее донесся звук возвращавшихся шагов, она поинтересовалась:
— А «мы» — это кто?
— Я и моя юная приятельница — кстати, как тебя зовут?
— Шула, — ответила девушка.
— Шула? Не надо вешать мне лапшу на уши. Я имею в виду настоящее имя.
— Меня все зовут Шулой, и это имя нравится мне гораздо больше, чем мое собственное. Знаете, что означает мое имя на языке иннупиатов? Оно означает Гуляющая по Мокрому Снегу в Слезах. Вам бы понравилось, если бы вас так звали? Лучше уж у меня будет вымышленное имя. Здравствуйте, мисс Грейди.
— Здравствуй, Шула, — слабо пролепетала мисс Грейди, соскальзывая вниз с высокого табурета. — Я слышала о том, что ты прекрасная эскимосская кинозвезда. — Вытянув руку, пожилая дама двинулась в сторону раздававшихся голосов и легко пробежала пальцами по лицу и торсу девушки. — Господи, деточка. Так, навскидку — какой же ты носишь размер?
— Навскидку не знаю, мисс Грейди. Но миссис Кармоди полагает, что я приблизительно размером с крупную дворняжку.
Она произнесла это таким невинным тоном, что Алиса даже не поняла, что над ней подшучивают, пока не увидела, что пожилая учительница и девушка смеются.
— Ну ладно, кинозвезда, — буркнула она. — Для поддержания этой формы тебе надо что-то забросить внутрь.
— Забросить внутрь?
— Пищу.
— Да. Я голодна как волк. Приятно было познакомиться, мисс Грейди.
— Всего хорошего, девочки, — крикнула им вслед мисс Айрис. Потом она подождала, пока не услышала, как захлопнулась дверь, и снова залезла на свой табурет за прилавком, как отечная кукла, возвращающаяся к себе на полку. И ее магазинчик снова наполнился умиротворяющим тиканьем часов.
Прислонив покалеченные мопеды к стене, женщины свернули по Главной улице и двинулись подальше от высившегося в конце паруса. Некоторое время они молча шли по пустынному тротуару.
— Похоже, все кафе закрыты, — наконец заметила Алиса, указав рукой вперед. — Я родилась и выросла в этом городе, но еще никогда не видела его таким пустынным, даже зимой. Я никого не вижу, кроме четырех собак и одного алкоголика.
— Там, где я родилась и выросла, четыре собаки и алкоголик — это уже огромное общество. Что касается меня, то мне все очень нравится, миссис Кармоди. Здесь все так напоминает летний карнавал, на который нас возили монахини в Дандес — все просто замечательно.
Алиса промолчала. Она не знала, что можно ответить человеку, который считал Квинак замечательным.
— Меня воспитали монахини из ордена иезуитов. А вы — православная. Ким, калека, тоже воспитан в русской православной вере. Поэтому он такой раздражительный.
Алиса почувствовала, как кровь снова хлынула ей в голову.
— Я тоже кажусь раздражительной?
— Как медведица, потерявшая медвежонка. Кстати, а почему мы так быстро идем? Разве мы куда-нибудь опаздываем?
Алиса замедлила шаг.
— Нет, мы никуда не опаздываем, — вдруг поняла она — она уже не горела желанием добраться до причала, чтобы встретить компанию возвращающихся тупиц, распираемых тестостероном. — Я просто привыкла быстро ходить по этому замечательному городу, чтобы не вдыхать запах собачьего дерьма.
— Вот видите? Именно это я и имею в виду. Иезуиты говорят: «Не спешите, вдохните запах цветов», а православные кричат: «Скорей, скорей, чтобы не нюхать собачье дерьмо».
— И ты считаешь это правильным? А если вокруг нет ничего, кроме собачьего дерьма?
— Тогда иезуиты советуют сажать цветы. А вон там, напротив, разве не открыто? Я ужасно хочу есть. Эти киношники будят ни свет ни заря и никогда не дают позавтракать. Пончики и кофе — вот и все. Терпеть не могу кофе. Мы, англичане, любим чай. Особенно травяной. С мятой или ромашкой. И никакого кофеина. — И внезапно она выполнила пируэт в полузастегнутой рубашке Кармоди. — Как вы считаете? Я прилично выгляжу, чтобы идти в «Горшок»?
Алиса насупилась, пытаясь понять, не подшучивают ли над ней снова, но девушка вела себя столь обворожительно, что догадаться о чем-либо было невозможно. «Ну и картина! — подумала она. — Классическая язычница. Женственнее всех дрожжевых нимф Рубенса и вытянутых проституток Модильяни, и первобытное губчатых лилий Джорджии О'Киф». Потому что эта девушка и была расцветшей дикой нимфой, которую Рубенс пытался себе представить, а не моделью, призванной заменить идеал... она была раскрывшейся лилией, а не каким-то символом, выполненным в темпере старой шлюхой. И какая жалость, что этот беспечный дух был доставлен сюда этими шарлатанами, что он был оторван от родных берегов и отдан во власть помпезных трюков и дешевых подделок. Бедняжка была обречена на то, чтобы стать жертвой какого-нибудь пиздодуя. Это уже сейчас можно было прочитать в ее глазах. И через десять лет ей было суждено превратиться в еще одну мать-одиночку с материальными проблемами и сиськами до колен. Да какое через десять! Гораздо раньше.
Алиса не удостаивала своим посещением «Горшок» со времени стычки с Мирной Крабб. Но она не сомневалась в том, что ее старая подружка на берегу наслаждается киношной мишурой. Входная дверь даже не была заперта, а внутри было столь же пустынно, как и на улице.
Когда Алиса с Шулой вошли внутрь, за стойкой находилась девица из другой ветви семейства со стороны Иствиков. Она стояла, прислонившись к кофеварке, и что-то скулила в телефонную трубку. Ее звали Диана, но все называли ее Диной-Тиной. Будучи самой младшей в семействе, она была вынуждена нести дежурство под вывеской «Открыто круглосуточно», когда все остальные ее кузины отправлялись щеголять среди знаменитостей. Бедная Дина была уродлива как устрица, даже если не считать ее аденоидной гнусавости. Волосы напоминали швабру, оставленную сушиться на палубе. Глаза были заплывшими. Скошенный слюнявый подбородок походил на тающую трубочку ванильного мороженого. «Похоже, Дина Крабб и Айрис Грейди были единственными, кто остался в городе, — подумала Алиса, — правда, по разным причинам: одна была слишком неприглядна, а другая все равно ничего не могла разглядеть».
— Как дела, Дина? Оставили тебя одну со всем управляться?
— Кроме бара — я до него еще не доросла. Хотите меню?
Алиса сразу поняла, что Дина не расположена разговаривать, и не стала представлять свою спутницу. Она взяла два меню в форме крабов и провела Шулу в угловую кабинку с видом на Главную улицу. Так они не пропустят никого из идущих со стороны причала, особенно Кармоди. «Горшок» не был его любимым заведением, он предпочитал «Хвосты» по дороге к аэропорту, где была танцплощадка, но сегодня вряд ли он пройдет мимо. Днем все высшее общество Квинака собиралось в «Горшке» промочить горло. В эти счастливые часы здесь можно было застать всех мало-мальски значащих людей. И если судно действительно причалило, Кармоди с компанией зайдет сюда первым делом, горя желанием поведать о своих морских приключениях. «Какое их ждет разочарование — с ухмылкой подумала Алиса, — когда они не застанут здесь никого, кроме трех баб — одной эскимоски, ноющей Дины и брюзжащей жены».
— Для начала два кофе, нет, один кофе и травяной чай для моей английской гостьи. Никакого кофеина.
— У нас только кофе, миссис Кармоди, а чая нет никакого — ни травяного, ни другого. Кухарка со всеми остальными отправилась на съемки. Мне оставили только кофеварку, горшок чили и рыбную похлебку.
— Ты только поставь чайник, Дина. Ты ведь можешь это сделать? Вскипятить воду?
— Кухарка на причале, — заскулила Дина. — У меня есть только кофе, чили и похлебка.
— Пусть будет кофе, — бодро сказала Шу-ла. — И все остальное.
Дина свирепо посмотрела на девушку — еще одна, даже младше ее, и тоже развлекается!
— Так что остальное? Чили или похлебку?
— Я бы на твоем месте выбрала чили, — шепотом посоветовала Алиса. — Похлебка может привести к несварению желудка. И тебе придется одолжить мне денег — я оставила кошелек дома.
Шула вытащила из кармана юбки комок стодолларовых купюр.
— У меня их целая куча. Мне каждый день платят суточные вне зависимости от того, раздеваюсь я или нет.
Кофе был холодным, а чили подгорело, но они не стали жаловаться. Они слишком были заняты своей беседой. Алиса в основном слушала, то улыбаясь и кивая, то хмурясь и качая головой. Девушка говорила практически безостановочно, не переставая при этом прихлебывать кофе и жевать чили, а потом печенье и ломоть пирога с кокосовым кремом, который был настолько черствым, что Алиса предположила: Омар Луп пропустил свою еженедельную поставку. Покончив со своим пирогом, Шула попросила разрешения доесть и алисин. Алиса с изумлением подумала, что не знает никого, кроме Кармоди, кто умел бы получать такое удовольствие от простого поглощения пищи и болтовни.
Мать у Шулы умерла шесть лет тому назад — самоубийство, а отец исчез, уехав на аэросанях, еще до ее рождения. Пожилые эскимосы, проживавшие в коттедже номер 5, действительно были ее бабушкой и дедушкой, правда, Шула не знала, с отцовской или с материнской стороны или по одному с каждой. Она полагала, что они были с разных сторон, иначе нельзя было объяснить их враждебность по отношению друг к другу. На далеком севере, — внушала она Алисе, — родство — дело туманное, и совместное существование еще ничего там не означает.
Дверь открылась, и в бар вошли трое парнишек в бурнусах поверх покрытых краской коричневых тел. Они сели за стойку, где Дина подала им меню и что-то сдержанно прошептала, после чего вернулась к своему телефону. Но, похоже, Алиса и Шула вызвали у них больший интерес, чем меню. Потом снова раздался звук открывающейся двери, и появились изготовители досок для серфинга из Малибу, которые возбужденно обсуждали шансы лос-анжелесских «Рейдеров» в грядущем сезоне. При виде Алисы и Шулы глаза их возбужденно заблестели. Вряд ли они знали, кто такая Алиса, но с Шулой наверняка были знакомы. Ведь она была звездой.
Они обменялись взглядами с Диной и заняли кабинку рядом с женщинами. Шула не могла не заметить, что они ее подслушивают, но это не остановило ее. Она продолжала болтать, несмотря ни на что.
Следующей парой посетителей, к ужасу Алисы, оказались два старых ПАПы — братья Уолтер и Уильям Бэрроу. Плечи их были припорошены пеностеклом, а маски подняты вверх и выглядели как ермолки. Старые похотливые бездельники, оскла-бясь, тоже уселись поблизости. Им тоже было интересно послушать. Хотя их давно следовало отхлестать водорослями, как это делалось раньше с грязными стариками.
После прихода Бэрроу дверь уже хлопала, не переставая, и по мере этого длинное помещение заполнялось все новыми и новыми посетителями. Алиса не сомневалась в том, что это происки Дины, ее удивляло лишь количество откликнувшихся на ее призыв. Может, все рассчитывали полюбоваться на обнаженную кинозвезду?
Шула, не обращая внимания на зрителей, продолжала болтать, прихлебывая кофе. Она уже привыкла к глазеющим на нее зевакам. У нее было собственное мнение по любому поводу, ей было интересно все. Что будут делать рыбаки по окончании путины? Почему старшеклассницы выщипывают себе брови? Особенно ее интересовал баскетбол. Она видела матч на палубе «Чернобурки» и так увлеклась, что сразу стала горячей поклонницей этой игры, хотя и мало что в ней понимала. Например, почему вдруг вся толпа прекращала кричать и носиться в какой-то момент, все становились послушными и задумчивыми и предоставляли возможность одному игроку свободно забрасывать мяч. Почему после каждого удачного броска все начинали хлопать друг друга по плечам? Почему девушкам не было разрешено принять участие в игре?
— Это из-за того, что надо играть обнаженными по пояс? Я тоже могла снять рубашку.
— Не сомневаюсь, — откликнулась Алиса. Она кожей чувствовала, как в соседней кабинке слушателям прямо не терпится отколоть какую-нибудь шуточку. — Не сомневаюсь, что если бы ты играла без рубашки, то заработала бы массу штрафных бросков.
Когда Шула, возбужденная кофеином, перешла к сплетням о сексуальных подвигах членов киногруппы, Алиса решила ее обуздать хотя бы из тех соображений, чтобы поберечь чужие уши. Особенно братьев Бэрроу — они были слишком стары для таких историй.
— Ладно, обойдемся без сплетен. Кстати, я хотела кое-что спросить у тебя относительно фильма, который вы снимаете. По Изабелле Анютке. Теперь я знаю, что ты умеешь читать.
— Я читала истории о Шуле, когда еще ходила в первый класс.
— Вот и хорошо. И что же ты думаешь об этой так называемой сказке индейцев северо-запада? Как ее воспринимаешь ты, языческая обитательница дальнего севера?
Девушка задумалась.
— Я знаю, что это подделка, — уж слишком много красивостей. Но она мне нравится.
— И ты знаешь, что Изабелла Анютка жила в Нью-Джерси и никогда не бывала на севере?
— Ну и что? Все равно это хорошая сказка. Неужели она может не нравиться только потому, что ее написала круглоглазая старуха?
— Нет, мне тоже нравится, — ответила Алиса. — Она лучше многих настоящих индейских сказок именно потому, что она приукрашена. В ней есть сюжет и смысл, потому-то она и годится для кино. Настоящие индейские рассказы слишком бессмысленны, чтобы ими мог увлечься Голливуд. — Теперь Алиса почувствовала, что братьям Бэрроу не терпится отпустить какую-нибудь шуточку.
— Бессмысленны?
— Да, бессмысленны. В индейских рассказах просто нет никакого смысла, в отличие, скажем, от «Пиноккио», где если ты лжешь, нос у тебя становится длиннее. Или в баснях Эзопа, где жадная собака теряет кость из-за того, что пытается ухватить ее отражение в воде. Неужели ты думаешь, Голливуд дал бы столько денег на съемки настоящей индейской истории? Зачем бы ему это понадобилось? Настоящая индейская история так же не нужна Голливуду, как и настоящий тотемный столб.
Алиса знала, что это удар ниже пояса, но братья Бэрроу могли бы вести себя приличнее и не подслушивать, по крайней мере на глазах у всех.
— Так вот я хотела спросить, что ты и твоя родня действительно ощущаете, снимаясь в этой анилиновой истории? И с этнической точки зрения, и с художественной...
Алиса умолкла. Меткий удар ниже пояса. Повисла гробовая тишина — из-за перегородки не доносилось ни единого звука. Более того, все присутствующие тоже замерли в ожидании ответа. Как же все изголодались по острым ощущениям, если готовы были столь неприкрыто проявлять свое любопытство.
Когда воцарилась полная тишина, девушка глубоко вздохнула и заговорила.
— Бессмысленны? — повторила она. Алиса кивнула, подавшись назад. Прекрасное лицо девушки зловеще потемнело, а огромные черные глаза превратились в узкие щелки. Она еще раз медленно набрала воздух, странно покачивая головой, как выжившая из ума старуха. И когда она снова заговорила, голос ее стал хриплым и размеренным:
— Однажды утром... мой брат не вернулся с охоты. Я ждала его весь день. Но он не приходил. Весь день. Было очень холодно. Я знала, что на таком морозе ночь ему не пережить, поэтому я надела на себя все меха и отправилась его искать.
Алиса была абсолютно поражена этим странным повествованием. Она предполагала, что ее тирада о бессмысленности коренной национальной литературы вызовет возражения со стороны братьев Бэрроу, может, даже самой Шулы, но не этот внезапный рассказ. Это превзошло ее ожидания.
— Я дошла до первого капкана и увидела, что он сработал, но в нем никого не было... и брата поблизости тоже не было видно. Я дошла до следующего капкана и увидела, что он тоже пуст... и вокруг никаких признаков брата. Так я обходила капкан за капканом и везде было одно и то же — пружины спущены и брата не видно. Начало темнеть. Мне было очень холодно. И наконец я добралась до последнего капкана. Он не был спущен. А на ветке прямо над ним висел кожаный мешок моего брата. Я дотянулась до ветки и развязала мешок, и из него вывалилась голова моего брата.
— Голова твоего брата?
— Да. И изо рта и горла у него вырывалось зеленое пламя.
— Зеленое пламя...
— Да, — голос девушки совсем затих, шурша, как зимний ветер из щелей подпола. — И он лязгал зубами, словно хотел есть.
— И что же ты сделала?
— Я попятилась. Но голова покатилась вслед за мной... и пламя вырывалось из ее шеи и рта. И тогда я сняла варежки и бросила их голове, чтобы она съела их, а сама бросилась домой во всю прыть. А потом я снова услышала какие-то звуки за спиной. Это снова голова катилась за мной, клацая зубами... и зеленое пламя вырывалось из ее шеи и рта. Тогда я оторвала свою левую руку и бросила ее голове. Рука начала бороться с головой, но та откусывала от нее кусок за куском. А я все бежала и бежала. И вскоре я снова услышала клацанье зубов за спиной — и это была голова — она катилась все быстрее и быстрее и подбиралась все ближе и ближе... и зеленое пламя вырывалось у нее из шеи и рта. И тогда я оторвала свою правую руку и бросила ее, чтобы она боролась с головой, а сама побежала дальше. Я бежала и бежала. Но вскоре голова снова начала настигать меня, и вид у нее был еще более голодный, чем прежде. Что мне было делать? Я оторвала свою правую ногу и бросила ее, и нога принялась пинать голову... она пинала ее и пинала, пока не выкатила на лед, а со льда в воду. И голова потонула в море... а зеленое пламя по-прежнему продолжало вырываться из ее шеи и рта. А мне всю дорогу до хижины пришлось скакать на одной ноге.
— Ну и ладно. — Алиса попыталась придать небрежность своему тону, но в горле у нее пересохло, и ей вдруг показалось, что она спиной ощущает дыхание этого студеного зимнего ветра. Она вздрогнула. — Ты меня так успокоила.
— Но дверь моей хижины оказалась закрытой... и я не могла ее открыть, потому что у меня не было рук. И я не могла забраться по лестнице к дымовому отверстию, потому что у меня была только одна нога.
Алиса ждала, чувствуя, как в ней нарастает раздражение, потому что теперь именно ей предстояло задавать вопросы. Было очевидно, что никто из остальных слушателей и не подумает это сделать.
— Ладно. И что же с тобой произошло дальше?
— Я околела на морозе.
— Вот видишь, — простонала Алиса. — Именно это я и имела в виду, когда говорила об этих идиотских индейских рассказах. Где в нем смысл?
— Смысл очень простой — «не теряй варежек». — И к Шуле незаметно снова вернулся легкий звенящий голос подростка. — Очень хорошее место для завтрака, правда? Такое тихое и уютное. Позвольте мне заплатить. Это было так мило с вашей стороны взять меня, примитивную дикарку, с собой, накормить и напоить кофе. Я у вас в долгу.
— За что? — рассмеялась Алиса, вынимая сотенную купюру из комка, протянутого девушкой. — Это ведь твои деньги.
— Но это ваш город.
Пока она рассказывала, в бар потихоньку входили все новые и новые посетители — Томми Тугиак Старший, несколько Дворняг в униформах охраны «Чернобурки», шоферы, и народ все шел и шел. Алиса увидела, как мимо окна проехал розовый «лексус» Краббов, затормозивший у стоянки. Неужели эта толпа собралась ради них? Неужели все эти бездельники надеются посмотреть на то, как Свирепая Алеутка Алиса снова схлестнется с Мирной Крабб? Только не это. Она была абсолютно не в форме, чтобы вести боевые действия.
— Пошли? — спросила Алиса Шулу и помахала Дине сотенной купюрой. Но не успела она выйти из кабинки, как толпа зрителей заволновалась, и Алиса увидела, как на противоположной стороне улицы, прямо у пожарного гидранта, притормозил ее собственный фургон. Она решила, что это остальные члены эскимосского семейства решили остановиться на обратном пути со съемок, чтобы потратить свои суточные.
— Ну и родственники у тебя — надо же умудриться остановиться именно там, где запрещено. Впрочем, какое им до этого дело? Пока штраф придет по почте, вы уже будете в своих иглу на севере.
И только тут Алиса поняла, что это были вовсе не родственники Шулы. За рулем сидел Грир в своей идиотской тужурке, которую он носил, чтобы показать свою беззаботность. Лицо его было покрыто кокосовым маслом и сияло как у идола.
— Это ребята, которые сегодня вернулись из плавания, — пояснила Алиса. — Этот темнокожий денди — Эмиль Грир, местный сердцеед. Смотри, берегись его.
— Ха, — откликнулась Шула.
Грир обошел фургон спереди, открыл дверцу и галантно протянул руку. В поле зрения появилась круглая розовая голова, а за ней еще более круглый живот.
— А это — так называемое важное дело, по которому я спешила, — продолжила Алиса, — мой мистер Майкл Кармоди.
Мистер Кармоди выбрался из машины без помощи Грира. Но тот продолжал стоять в прежней позе. Боковая дверца распахнулась, и на улицу вывалилась целая толпа пассажиров. Лица у всех были румяными, загорелыми и обветренными.
— Слизняк с кейсом — Билли Беллизариус, местный наркоторговец. Это Арчи Каллиган, он работает на нас, славный парнишка. А этот греческий бог с глазами Элвиса Пресли — Исаак Соллес. Черт, ты только посмотри, какой у них важный вид! Один Бог знает, во что они вляпались, что их так долго не было. Ты только посмотри на них!
— Я смотрю, — ответила Шула внезапно послабевшим голосом, прильнув к запотевшему окну. — И я думаю, что он очень красивый.
— Мистер Кармоди? — съязвила Алиса, хотя прекрасно знала, что девушка говорила о Грире со всеми его величественными жестами, живописными кудрями и украшениями. — Очень мило с твоей стороны, но старый хрыч принадлежит мне, каким бы он ни был.
— Нет, не мистер Кармоди, хотя у него такой счастливый вид...
— Тогда ты, вероятно, имеешь в виду эту тиковую морду с проволокой вместо волос. Так я и знала. Я ведь предупреждала тебя — берегись.
Грир снова учтиво протянул руку. И из машины появилась пышная блондинка, такая же загорелая и пышащая здоровьем, как и все остальные. Она одарила Грира улыбкой, а он, склонившись, поцеловал ей руку.
— Видишь? Грир — это Казанова, у него всегда есть какая-нибудь блондинка при себе. Хотя обычно он заарканивает особ помоложе, не таких...
Алиса умолкла. Женщина отняла у Грира руку, почему-то не пожелав ею воспользоваться...
— Нет-нет, — продолжила девушка, не обращая внимания на внезапное молчание Алисы. — Я говорю не о мистере Кармоди и не о мистере Казанове...
...эта блондинка прильнула к большой розовой руке Кармоди, как шлюпка к барже! Алиса услышала, как толпа выдохнула за ее спиной. Ах! Так вот что их привело в «Горшок» — не какая-то полуголая эскимосская кукла и не горящая мщением толстая Мирна Крабб. Здесь была история покруче. Алиса почувствовала, как горят шея и плечи от всех этих устремленных на нее взглядов.
— Я имею в виду тоro, другого.
— Другого? — с отсутствующим видом повторила Алиса, глядя на то, как компания переходит улицу, направляясь к ним. — Какого другого?
— Греческого бога, — прошептала девушка совсем детским голоском, — с глазами Элвиса. Я никогда еще не видела такого красивого мужчины, даже в мыльных операх. Миссис Кармоди, я люблю его. Я останусь с ним навсегда.
— Господи Иисусе, — промолвила Алиса и опустошенно рухнула на диванчик. В ней не осталось ничего — ни раздражения, ни следов утренней «Маргариты», ни смятения, ни изумления. — Господи Иисусе, — повторила она.

Предыдущая страница 35 Следующая страница


Песнь моряка 36

12. Сквозь поцарапанное дверное стекло

При первом взгляде «Чернобурка» потрясла всех, даже мрачного Билли. Исаак опасался, что Кармоди, мечтавший поразить всех своим приобретением, расстроится, когда обнаружит, что вся слава уже досталась этой гигантской яхте. Но, похоже, корнуэлец не испытывал никакой зависти к величественному судну с огромным парусом. Когда они осторожно проплывали мимо сияющего корпуса, он проронил лишь одно замечание:
— С нижних палуб очень удобно ловить тунца, но потом умаешься, отскребая их.
Они пришвартовались к причалу, у которого обычно стояло предыдущее судно Кармоди, и оставили юного Нельса вахтенным. Билли уже настолько окреп, что мог не только стоять, но и слегка передвигаться. Он напоминал старого гнома, сгибающегося под тяжестью своего инфернального кейса. Сходни были такими крутыми, что он опасался спускаться лицом вперед. Поэтому он повернулся задом и начал продвигаться вниз мелкими шажками, пока Кармоди это не надоело и он не приказал Арчи и Соллесу сцепить руки и спустить Билли вниз.
Стоило Айку коснуться твердой земли, как на него тяжелым шерстяным одеялом навалилась усталость. Он уже много дней находился в постоянном напряжении, и теперь чувствовал, как у него слипаются глаза. С тех пор как они уехали с Гриром, одно потрясение сменяло другое. Нет, все началось еще раньше — когда появилась яхта, нет, с того дня, когда идиотская кошка с банкой на голове перепугала его до полусмерти. Потом Гринер и бегство на дрезине через Белый перевал, потом купание в ледяных водах Юкона... все это, вместе взятое, могло вывести из себя любого. А чаепитие на корейской базе? Он мог поспорить, что чай был щедро приправлен дурью или еще какой-то корейской отравой — что у них там нынче в моде. Но теперь, обессиленный, он возвращался домой, и этот перепад оказался настолько резким, что Айк поймал себя на том, что его колбасит по стоянке, словно у него морская болезнь. Оставалось надеяться только на то, что ноги доведут его до тусклого морга трейлера и узкой лежанки. «Главное — придерживайся верного курса, моряк, — повторял он себе, — двигайся прямо и медленно, и тогда тебе удастся бросить якорь в сладком заливе забвения».
Однако у прочих членов компании были совсем иные планы. Вилли и Грир желали тут же влиться в киношную суматоху, а Кармоди требовалось посетить бар для восстановления сил. Арчи нужно было переодеться и найти себе приличную обувь — он совершенно не желал появляться дома в хлюпающих резиновых сапогах. Айк бесцветным голосом сообщил, что его не привлекает ни одна из этих перспектив и что он намерен доехать до трейлера, посмотреть на старину Марли и залечь в койку. Но Грир напомнил ему, что его фургон стоит довольно далеко от причала — в аэропорту, где они брали в аренду самолет, и что вряд ли Херб Том спокойно отдаст ему машину, пока не получит исчерпывающих объяснений относительно судьбы «Оттера».
Билли Беллизариус заявил, что ему предстоит целый ряд неотложных встреч, в том числе с владельцем второго кейса, адвокатом Гольдштейном и рентгенологом квинакской больницы для получения медицинских улик, к тому же ему надо было добраться до редакции Альтенхоффена, чтобы начать публичную атаку на Гринера и его Быолалендский Бухенвальд...
— Тихо, Кальмар, тихо, — повторял Кармоди, оглядывая в бинокль стоянку. — Если не ошибаюсь, я вижу алисину машину среди этих киношных трейлеров. Как насчет того, чтобы прошвырнуться и тихонечко увести ее оттуда? При таком количестве голливудских тачек вряд ли Алиса будет очень огорчена.
— А кто такая Алиса? — осведомилась Вилли, но Кармоди уже снова уткнулся в бинокль. Арчи категорически отказался идти на стоянку в своем отрепье и резиновых сапогах. Грир философски пожал плечами и подтянул свои идиотские стеганые штаны.
— Ну что, партнер, сходим угоним машинку? Айк слабо покачал головой, и Грир, с небрежным видом запихав руки в карманы, двинулся к стоянке. «Интересно, кто такая Алиса? » — размышляла Вилли, переводя взгляд с одного компаньона на другого, и тут Айк внезапно передумал и решил присоединиться к своему партнеру. Несмотря на длительное отсутствие сна что-то подсказало ему, что проще угнать машину, чем ввязываться в сложное выяснение отношений.
Айк был рад, что все столпились у операторского крана — это предоставляло им возможность незамеченными добраться до машины Алисы, так как у него не было ни малейшего желания с ней встречаться. Ключа в зажигании не было, но Грир умел накоротко замыкать провода. Сняв панель с помощью перочинного ножа и отодрав с проводов обмотку, он обошел блокировку зажигания и завел машину. Они дали задний ход, и фургон, словно на цыпочках, выбрался из ряда студийных машин. Подобрав остальных членов экипажа, они
подвезли Билли к яхте, стараясь по возможности держаться под прикрытием ее массивного корпуса за пределами видимости. Кармоди и Вилли вышли рассмотреть странное судно, а Кальмар направился к трапу по своей надобности.
Однако великан-охранник не дал Билли подняться на борт, он даже отказался открыть шлагбаум на сходнях. И Билли был вынужден молить его снизу, как портовая крыса, осаждающая туристический лайнер. Кальмар был не настолько терпелив, чтобы долго выносить унизительность этой сцены, и вскоре он начал поносить охранника с таким безжалостным и вдохновенным красноречием, что собрал вокруг себя целую толпу восхищенных слушателей, одним из которых оказался пучеглазый первый помощник Абу Буль Сингх. Когда Билли прервал свой монолог, чтобы передохнуть, мистер Сингх, искусно вклинившись, сообщил ему убийственно-осуждающим тоном британского морского офицера, что член экипажа, которым столь настырно интересовался Билли, в данный момент выполняет предписанные ему обязанности и будет заниматься этим еще — глаза мистера Сингха еще больше вылезли из своих орбит, чтобы свериться с огромным хронометром на запястье — «примерно 23 минуты. И если вам угодно, сэр, я с удовольствием сообщу ему, где вы его будете ожидать».
Билли был потрясен этой властной манерой поведения, которую всегда считал собственной прерогативой — снисходительно-наглое высокомерие, учтиво облаченное в идеально грамотную речь. Он потерял дар слова и так и не смог назвать место встречи. Откровенно говоря, у Билли Бел-лизариуса не было собственного дома — он переезжал из мотеля в гостиницу, временами останавливаясь то у любовниц, то у любовников, которых менял в зависимости от настроения или обстоятельств. В настоящий момент он даже не мог вспомнить, где остались его спальные принадлежности.
— Так где вам будет угодно? — с изысканным хамством повторил первый помощник Сингх. — Не спешите, подумайте...
В этот момент в разговор решил вмешаться Кармоди.
— Кальмар, скажи этому ебаному адмиралу, что в «Горшке», и поехали отсюда, — прокричал он. — Мне уже не терпится получить настоящий коктейль в настоящем баре, даже если в нем и нет настоящего старого доброго спирта. Ты как насчет этого, Цыпленок Прерий? Не хочешь испить сиропа в одном из квинакских пабов?
— Если только там подают лед, — своим жизнерадостным голосом откликнулась Вилли. Однако когда она забралась обратно в машину, Айк заметил, что на ее лучащееся светом лицо словно набежало облачко. Кармоди, вероятно, удалось обойти неприятный вопрос о внезапно возникшей таинственной особе по имени Алиса. Старый пройдоха оказался гораздо большим обманщиком, чем полагал Айк.
Сначала они заехали к Дороти Каллиган, и Арчи прихватил штормовку и туфли брата. Дороти была вдовой утонувшего краболова и являлась единственным в городе дипломированным бухгалтером-ревизором. Кроме того, она торговала домашней выпечкой. Она вынесла целый мешок свежеиспеченных лепешек с малиной и взяла с Грира слово, что хотя бы две будут доставлены Нельсу, оставшемуся на судне. Она поздоровалась с Кармоди и вопросительно посмотрела на сидевшую рядом с ним незнакомую блондинку. Никто из присутствовавших не проявил желания их познакомить.
Когда они повернули к городу, Айк запихал свою теплую лепешку в карман.
— Для старины Марли, — пояснил он. — Он так долго был один — что-то я о нем беспокоюсь. Почему бы вам, ребята, не забросить меня сначала домой? Я прекрасно обойдусь без коктейля.
— Успокойся, Исаак, — широко улыбнулся Кармоди, поворачиваясь к Айку. — Мы заскочим в «Горшок» на пару минут, только чтобы отметиться.
И хотя Айк не слишком поверил Кармоди, ему было понятно его желание. На доске объявлений в «Горшке» отмечались все важнейшие события и морские сделки: аукционы банкротов, обращения с просьбами о финансовой помощи, объявления о нарушениях контрактов и передаче дел. Порой благодаря этой информации удавалось по дешевке скупить резервные квоты каких-нибудь разочаровавшихся ханыг.
— Капитан Кармоди прав, — подхватил Грир. — Моряк Квинака во что бы то ни стало должен посетить «Горшок».
— Между прочим, Грир, это твой пес, — огрызнулся Айк.
— Соллес, — снова повернулся Кармоди, практически уткнувшись носом в волосы Вилли, — если Алиса обещала кормить пса, значит, она его кормила.
На этот раз вопрос даже не надо было озвучивать — последовавшая за этой репликой тишина была достаточно красноречива. Но в этот момент они свернули на Главную улицу, и все были настолько потрясены ее видом, что о сомнениях Вилли и думать забыли. Убогий городской пейзаж, к которому они привыкли, полностью преобразился, словно целая команда визажистов осуществляла здесь лифтинг. Ветхая обшивка домов была покрыта новыми досками. Старая кедровая дранка на крышах заменена на новую того же тускло-коричневого оттенка. Наличники окон и дверей магазинов были выкрашены в белые и красные тона, призванные придать свежий блеск деловой жизни города. Айк заметил, что даже резной символ Бездомных Дворняг, обычно раскачивавшийся над крыльцом клуба, был, как ошейником, опоясан серебристо-черным стягом, на котором значилось «Серебристые фоксхаунды». На самом деле эти серебристо-черные стяги реяли повсюду. Это почему-то напомнило Айку жителей Бербенка под Лос-Анжелесом, которые наряжались в серебристо-черные цвета, когда «Рейдеры» входили в высшую лигу. И возможно, не случайно, подумал он, эти завоеватели из Солнечного штата тоже носят серебристо-черные цвета.
Но дело было даже не в стягах и не в новой обшивке. Мостовая была выскоблена до блеска, как в Диснейленде. У обочины стояло несколько припаркованных автомобилей, но все они были новенькими и чистенькими, никакой старой рухляди, которая так долго украшала улицу, что уже превратилась в межевые знаки. Никаких раздолбанных пикапов, нагруженных канатами, собаками и пивными банками. А что еще поразительнее — нигде не было видно ни единой собаки. Неужели их вместе с бродягами и пикапами вывезли в какой-то специально выстроенный загон, как нечто оскорбляющее взгляд? А дюжины пьяных ПАП, которые в любое время года украшали Главную улицу как верные сторожевые, вооруженные бутылками в коричневых бумажных пакетах... что сделали с ними? Наверное, и им подыскали какую-нибудь роль в съемках, как и остальным жителям города. Что там говорил Кларк Б. Кларк? Партнерские отношения? Возможно, эти голливудские бродяги оказались честнее, чем он предполагал, и действительно задействовали весь город в своих съемках. И все же Айку что-то не нравилось в этом. Более того, к собственному удивлению, он обнаружил, что все это его бесит. Он мечтал вернуться домой, в Квинак, который он знал и, если не любил, то по крайней мере с ним свыкся — в обтрепанный, увядающий, неряшливый городишко на северном побережье с привычной вонью карбюраторов, гниющей рыбы и собачьего дерьма, и не в претендента на звание самого красивого города в каком-нибудь журнальчике. Это был еще один удар, а Айку уже было достаточно ударов судьбы. Всю последнюю ночь он только и думал, что о доме, крепком здоровом сне и о возвращении к обычной нормальной жизни. Но его дом не был похож на это, — нахмурившись, думал он, поглядывая в окно. Его дом не мог быть таким чистеньким и аккуратненьким. Единственный намек на беспорядок виднелся на небольшой площадке перед Первым Аляскинским банком ПАП, где на козлах среди кучи инструментов и пивных бутылок лежали две недоделанные фигуры из пенополистирола.
— Могли бы получиться отличные тотемные столбы, если бы они резали их из кедра, — мрачным голосом заметил Кармоди, когда они проезжали мимо. — А теперь первый же ураган разнесет эти поделки в клочья.
И лишь Грир был в восторге от этого расцвета города.
— Bay! Вы только посмотрите на эти старые берлоги — вылизаны до блеска! Мы теперь можем устраивать здесь свой маленький Марди Грае — Новый Орлеан лопнет от зависти, я уж не говорю об этой ловушке для туристов в Скагуэе.
— Скагуэй — ловушка не только для туристов, — заметил Билли с заднего сиденья, — о чем я скоро собираюсь поставить всех в известность.
— Да, круто, — промолвил Айк, чтобы отвлечь Билли от язвительных высказываний в адрес Скагуэя. — Представляете, даже битое стекло из канав убрали. Настоящая декорация.
— Ах ты старый враль, — Вилли ткнула Кармоди локтем в бок. — А говорил, что мы едем в какую-то грязную тьму-таракань. Прелестный городок... и по-моему, это замечательно, что жители содержат его в таком порядке. Что вам не нравится?
Кармоди продолжал мрачно пялиться в окошко своими покрасневшими глазами.
— Показуха, — только и ответил он.
— А вы посмотрите туда! — завопил Грир, указывая на боулинг Омара Лупа. — Даже старый придурок Омар участвует в этом!
Знаменитые грязные витрины Омара были выскоблены дочиста, как и остальные фасады, а вывеска «Боулинг Лупа» на крыше была задрапирована серебристо-черной материей. На входной двери висело объявление, сообщавшее, что здесь расположен офис студии «Чернобурка» и вход разрешен только персоналу студии.
— И это после всех его криков, что он никому не сдаст в аренду свой боулинг, — хмыкнул Грир.
— Любого придурка можно купить, надо только знать цену, — с философским видом заметил Кармоди, когда они проезжали мимо. Однако Айк видел, что мысли старого корнуэльца заняты отнюдь не арендой боулинга или сияющими фасадами. Билли не мог отделаться от мыслей о Гринере, а Кармоди был поглощен размышлениями о предстоящих неприятностях. Поэтому-то — внезапно понял Айк — он так и настаивал на том, чтобы поехать в «Горшок», а не в какую-нибудь другую забегаловку. Дело было вовсе не в том, что он хотел отметиться на доске объявлений или выпить и поболтать с завсегдатаями. Просто «Горшок» был последним местом во всем Квинаке, где могла оказаться Алиса, известная своей старой враждой с Мирной Крабб. Ни для кого не было секретом, что Алиса не была в «Горшке» в течение уже нескольких лет — со времени своего последнего изгнания оттуда. И все же когда через несколько мгновений Грир нажал на тормоза и остановил фургон, Айк выглянул в открывшуюся дверь и увидел именно Алису. Огромная, как жизнь, она восседала в одном из обеденных кабинетов, и ее черные глаза, как стволы взведенного револьвера, были устремлены на них. Более того, они находились на прицеле целой батареи глаз, видневшихся за всеми окнами.
Но Кармоди был так одержим желанием выйти из машины и промочить глотку, что ни на что не обращал внимания. Подхватив свою техасскую Тутси, он во весь опор устремился к бару. А когда он увидел толпу любопытных, отступать было уже поздно. Гордый бродяга не только не выпустил наманикюренную ручку, но даже не замедлил шаг. В сопровождении верных членов своего экипажа он вплыл внутрь и тут же перешел к приветствиям.
— Вы только посмотрите на этих замшелых устриц! Слава Богу, что вас еще не выскребли отсюда! Билл Калбертсон! А я думал, ты уже продаешь страховки кинозвездам на случай приливной волны. Эй, Вилл Бэрроу! Уолт! Это не вы ли там вырезаете тотемы? Не перетрудились, ребята? Мистер Тугиак! Как недвижимость «Морского ворона» относится ко всем этим переменам? Привет, Каллиган, могу поспорить, ты уже повидался со своей невесткой. И Алиса! Боже милостивый, любимая, что ты здесь делаешь? Эмиль, ты, кажется, говорил, что Алиса тоже участвует во всей этой киношной заварушке. То есть получила должность. Но, похоже, она тут бездельничает со всем остальным сбродом...
Грир пожал своими худыми плечами и промолчал. Алиса поставила чашку на стол и уперлась подбородком в костяшки согнутых пальцев.
— Я не бездельничаю, — ответила она, не отводя взгляда от взъерошенных волос Вилли и ее веснушчатого лица. — Я действительно занимаю очень почетную должность главного художественного консультанта, а в настоящий момент мы завтракаем с актрисой, исполняющей главную роль. — Ее взгляд соскользнул на покрытые розовым лаком ногти Вилли. — Ну, так и чем же ты занимался?
Вилли, в сознании которой наконец забрезжило, кто перед ними, отняла свою руку у Кармоди. Но Кармоди, не моргнув глазом, снова схватил ее.
— Не тушуйся, девочка. Дамы, позвольте мне вас представить друг другу. Алиса, это Виллимина Хар-дасти. Она из Техаса. Вилли, это моя жена Алиса Кармоди, о которой я тебе так много рассказывал...
— О которой я не слышала ровным счетом ничего, — отрезала Вилли, уже более решительно освобождаясь от руки Кармоди. — Миссис Кармоди, счастлива познакомиться, — натужно улыбаясь, промолвила она и, опасаясь, что протянутая рука в данных обстоятельствах может быть проигнорирована, неловко поклонилась.
— Как поживаете, мисс?.. Миссис?.. — кивнула Алиса.
— Миссис, — рассмеялась Вилли. — Совершенно определенно миссис, и уже так давно, что и не вспомнить.
— Ну, это меня мало интересует, — отрезала Алиса, поворачиваясь к своей спутнице. — Шула, это мой муж, о котором я тебе абсолютно ничего не рассказывала, или капитан Майкл Кармоди и члены его бесстрашного экипажа.
— Я так рада, капитан Кармоди! И не слушайте свою жену. Она много рассказывала мне о вас. Вы ведь купили новое судно? И к тому же вы, как и я, по происхождению англичанин. А остальное я просто сейчас не могу припомнить из-за этого ланча, который мы делали... Счастлива с вами познакомиться. Со всеми вами! — с искренней теплотой добавила она, обводя лучезарной улыбкой всех членов экипажа, пока наконец ее взгляд не остановился на Исааке Соллесе.
Айк был выведен из своего ступорозного состояния сначала пронзительностью ее взгляда, а когда способность воспринимать действительность вернулась к нему, то он был потрясен ее видом. Она была ошеломляюще красива и напоминала одну из рекламных фантастических сильфид, пользовавшихся такой популярностью на рубеже веков — кинодиву с невинно-душещипательным видом в дебрях девственного леса. В ее реальность было невозможно поверить. Ее гладкая ровная кожа напоминала прозрачный янтарь, буйная грива волос, обрамлявших лицо, казалась дорогим мехом какого-то редкого животного — может, черного волка. И улыбка ее была дика и кровожадна. Казалось, она в один присест может сожрать ваше сердце. Не выпуская Айка из вида, она повернулась к остальным и возобновила свое щебетание. Головокружительность, с которой она лавировала в чуждом ей языке, напомнила Айку легкую шлюпку, ныряющую в волнах прилива.
— Или надо говорить «мы завтракаем», как сказала миссис Кармоди? Как будет правильно по-английски? Вы извините, что я плохо знаю английский, мистер Кармоди, мы у себя на далеком севере в основном говорим по-иннупиатски. Я бы хотела выразить свои чувства более экспрессивно, но в настоящий момент, как говорят в магазине Херки, «экспресс-линия не работает».
Кармоди широко улыбнулся.
— Для меня вы выражаетесь достаточно экспрессивно, — сообщил он ей.
— И даже более того! — Грир начал различать сокровище, которое Алиса пыталась утаить под старой рубашкой Кармоди. — Но если наша гостья с далекого севера, — продолжил он, — пожелает брать частные уроки для усвоения нюансов нашего языка, я к вашим услугам. Чистокровный англичанин Эмиль Грир.
— А также француз, американец и мошенник, — добавила Алиса, — в зависимости от того, в какой день недели вам довелось с ним встретиться.
— Эй, я родился на Ямайке в гостеприимном Сен-Джордже! — возмущенно вскричал Грир. — Меня крестил в королевской англиканской церкви священник из Шотландии! То есть чистокровный англичанин.
— Алису воспитывал русский православный священник, — заметила Шула, улыбаясь Гриру, — но она ведь не русская.
Все так и продолжали стоять в окружении любопытствующих. Ни сесть, ни перейти в бар было невозможно. Атмосфера плотоядной кровожадности сгущалась все больше. И Айк был рад, что девушка продолжала свою веселую болтовню. Она слегка снимала нарастающую напряженность, хотя, скорее всего, лишь на время. Он чувствовал себя все более неуютно в этой ситуации: Эротическая девственница. Обманутая жена. Соперница, Старый проныра, пойманный с поличным, и толпа Любопытных соседей, кровожадно мечтающих о наихудшем исходе. О наихудшем исходе для Алисы — внезапно дошло до Айка. Не для любимого всеми Кармоди и уж конечно не для его нечесаной шлюхи — в конце концов, может же старый козел когда-то поразвлечься — нет, именно для Алисы. Свирепой и безжалостной Алисы — именно ее они хотели растоптать.
Разве сам он не думал об этом же еще несколько дней тому назад?
— Ну ладно, пошли, — громко хлопнул в ладоши Айк. — Пошли, Кармоди, выпьем, и некоторым пора отдохнуть. Эй, Каллиган, мистер Туги-ак, ну-ка дайте пройти.
— Туда нельзя, мистер Соллес, — объявила Дина. — Бар закрыт. Я только что разговаривала с тетей Мирной, и она не велела его открывать, потому что я еще маленькая.
— Ну так позови кого-нибудь большого, милашка, — распорядился Кармоди, чувствуя, что впереди забрезжил выход из того скользкого положения, в которое он дал себя загнать. — Перезвони тете Мирне и скажи ей, что кафе взорвется, если бар не будет открыт. Передай ей, что так сказал Майкл Кармоди. Мы, ребята, не привыкли к такому приему. Прошлой ночью мы были почетными гостями на королевском флагмане императора Кореи.
Пока Кармоди развлекал толпу своей версией приема на рыбообрабатывающем судне, Дина с недовольным видом тыкала пальцем в кнопки телефона, а Алиса и Вилли угрожающе пялились на толстый загривок старого распутника. Грир крутил волосы, а Билли Кальмар, облокотившись на стойку, пытался снять напряжение с уставшей спины. Айк, напустив на себя спокойный, собранный вид, выглянул в окно. Однако ни спокойствия, ни собранности сохранить ему не удавалось — он чувствовал, как неослабевающее внимание девушки обволакивает его жаром.
Когда Дина отложила трубку и, потрясая ключом, подошла к дверному проему, все почувствовали облегчение.
— Тетя Мирна сказала, что все, кто хочет в бар, пусть идут туда и ждут, — объявила она обиженным голосом. — Она сказала, что приедет, как только соберет графины из-под вина. А пока у нас есть кофе, безалкогольные напитки, чили и рыбная похлебка.
— А как насчет крепких напитков? — осведомился Кармоди. — Мы с этими парнями, крошка, были в море, несли все тяготы моряцкой жизни. Нам нужен грог. Ты только взгляни на бедного мистера Кальмара — у него все щупальца обвисли, его организм полностью обезвожен, так долго он переносил эти тяготы! Нам нужен бальзам для души, а не твоя рыбная похлебка.
— Я не могу подавать алкогольные напитки, я еще маленькая, — заныла Дина. — Тетя Мирна скоро приедет, когда соберет все графины. Она ими очень гордится. Потому что они из чистого хрусталя. К тому же я не умею смешивать коктейли.
— Зато я умею, — вмешалась Вилли. Она не меньше Кармоди радовалась предоставившейся им лазейке. — Я работала во многих барах в разных портах. Я умею делать такой чай со льдом «Лонг-Айленд», что вы примете Тихий океан за Атлантический.
— У них тут нет чая, — сообщила Шула. — У них только кофе, безалкогольные напитки, чили, похлебка и снова кофе.
— К черту чай! — проревел Кармоди. — Я хочу ирландского кофе. Виллимина, ты принята на работу. Бей в гонг, девочка. Будем пить, и платит Майкл Кармоди.
— Принята на работу, принята! — подхватила толпа. Выпивка — вот что требовалось для того, чтобы этот котел закипел. И более того — бесплатная выпивка.
Прозвеневший по старой аляскинской традиции гонг оповестил всех, что выставляется бесплатная выпивка, и хлынувшая в бар толпа увлекла за собой Айка.
Вилли уже стояла за стойкой, принимая заказы. Кармоди вернулся к своему рассказу о приеме на корейской базе и перешел к описанию того, как он и это Техасское Торнадо защитили свою честь, перетанцевав всех япошек. Стоявший рядом Грир, вскидывая брови, восклицаниями подтверждал истинность слов Кармоди:
— Клянусь! Чтоб мне провалиться! Так и было! Айк отступил назад к доске объявлений и начал их изучать. Оглянувшись назад, сквозь поцарапанное дверное стекло он увидел, что Алиса с Шулой остались в кабинете. Теперь, за исключением Дины, они были одни в кафе. Алиса заказала еще кофе и теперь потягивала его с упрямым видом. А девушка взирала на двери бара, напоминая большеглазого щенка. Не успев отдать себе отчета в своих действиях, Айк распахнул дверь и позвал их:
— Не хотите присоединиться к нам, дамы? Он тут же пожалел о своем поступке. Все это приглашение прозвучало в духе Грира, не говоря уже о том, что «дамы» прозвучало у него с каким-то похотливым оттенком. Оставалось надеяться лишь на то, что брови у него не прыгали вверх-вниз, как у Грира.
— Без меня, — ответила Алиса. — А дама с отвалившейся челюстью слишком юна для того, чтобы шастать по барам.
Шула, вздрогнув, вышла из своего оцепенения.
— Вовсе нет, миссис Кармоди. Я всегда шастаю по барам, когда мои дядья отправляются в Пьяный залив. Потому что обратно домой аэросани приходится вести мне. Однажды пришлось везти замороженное дядино ухо, чтобы пришить его обратно. Мы делали ему очень много уколов, но оно все равно отвалилось.
— Кстати, Соллес, — подхватила Алиса. — Это мне напомнило кое о чем. Я сделала твоей несчастной скотине пару уколов преднизолона, так что теперь он ходит получше.
— Это не моя несчастная скотина, а Грира.
— Хорошо, несчастной скотине Грира, только занимаются ею почему-то все, кроме него. А чаще всего именно ты, — она тронула Шулу за руку. — Мистер Соллес квартирует с мистером Гриром на антисанитарной мусорной свалке. Они живут в одном из антикварных жестяных трейлеров прошлого века.
— Ой, я прекрасно знаю такие! — воскликнула Шула. — В Пьяном заливе очень много таких старых трейлеров. — Их заполняют всяким хламом и используют как волноломы.
— Так вот почему в вашем трейлере столько хлама, — воздела палец Алиса. — Я чувствовала, что для этого должна быть какая-то причина.
— Ты была в моем доме?
— Ну если это у тебя называется домом, то да.
— Алиса, я очень признателен тебе за заботу о старине Марли, но я совершенно не понимаю, зачем тебе потребовалось заходить в дом, чтобы его покормить, когда ты знала, что он живет под ним.
— А его не было под ним. Он жил в доме вместе с еще дюжиной четвероногих гостей. А дверь была распахнута настежь.
— Негодяй, — простонал Айк. — Я думал, у него уже не хватит сил на то, чтобы открыть дверь.
— Возможно, ему помогала пачка трудолюбивых енотов. Навскидку — около дюжины.
— Старый негодяй, — повторил Айк.
— Может, это все из-за того, что он сильно скучал, — предположила Шула. — И пытался вас найти.
— Думаю, да, — кивнула Алиса. — Одиночество и отчаяние придали ему сил. Он выломал дверь, а потом обзвонил по телефону своих знакомых. Но сейчас он уже успокоился, Соллес. Я нашла ему маленькую подружку. Они прекрасно проводят время у моего мотеля. Марли выглядит гораздо лучше, как, впрочем, и твой дом. — Снова зазвенел гонг, за которым последовал взрыв приветственных криков. — А ты что, не собираешься поучаствовать?
— Пожалуй, я лучше схожу взгляну на пса...
— Я же тебе все рассказала. Возвращайся обратно и прими на грудь с собратьями.
— Я уже напринимался, — Айк удивился тому, как прозвучал его голос. — Пойду пройдусь до твоего мотеля.
— Тебя так качает, что вряд ли тебе удастся куда-нибудь добраться. К тому же пес может воспротивиться, если ты так вдруг окажешься перед ним и попробуешь отвести его обратно в свое мрачное жилище. Я серьезно, Соллес. Если ты заплатишь Дине за наш кофе и пироги, я отвезу тебя к твоей драгоценной собаке, а потом и к твоему драгоценному трейлеру, — и она протянула Айку сотню, взятую у Шулы. — Пошли, моя сладкая. И впредь не разбрасывайся деньгами, иначе они быстро кончатся. Дина!
— А на чем ты собираешься меня отвозить? Я так понял, что вы пешком.
— Разве на той стороне улицы не мой фургон? Или, может, я не знаю, где спрятан ключ зажигания? Айк неуверенно остановился в дверях.
— Пойдемте, мистер Соллес. Поехали с нами.
— И можешь не беспокоиться об остальных отважных аргонавтах. Они как-нибудь устроятся. Пойдем.
Но прежде чем они успели пересечь улицу, на ней показался шестидверный лимузин Херба Тома. Тонированные стекла были подняты, скрывая личности пассажиров, за исключением Луизы Луп. Она стояла, наполовину высунувшись из открытого люка, как почетная гостья на параде. Пышные золотисто-зеленые волосы развевались вокруг ее головы, лицо было покрыто безвкусно-кричащей косметикой, словно над ним поработал какой-то визажист с садистскими наклонностями. Она была окутана целым ворохом раздувающихся прозрачных пестрых шарфов и запахивающихся юбок. Они продолжали развеваться, даже когда лимузин остановился. Вероятно, этот театральный эффект был вызван системой кондиционирования, — догадался Айк.
— Исаак Соллес! — выкрикнула Луиза, охваченная вихрем шифона. —Добро пожаловать в наш сказочный мир. Как я вам?
— Привет, Луиза. Хорошо, — ответил Айк, хотя выглядела она ужасающе. Она походила на какой-нибудь генетически модифицированный чудо-цветок, какие выращивали для окружных конкурсов красоты. Они были способны цвести пару дней, после чего жухли и умирали. Лулу была занудой и дурочкой, но Айку было горько видеть такое издевательство над ней: она-то считала, что ее холят и лелеют, а ее просто унижали.
Дверца лимузина распахнулась, и в молочном мареве дня появилась серебристая голова Николая Левертова.
— Знаменитый бузотер! — крикнул он Айку. — Ас ним наша дорогая мамочка! И тут же наша юная старлетка. Потрясающе! Все главные действующие лица нашего представления вместе в «Горшке ». Вы классно смотритесь.
— Привет, Ник, — откликнулся Айк, только сейчас заметив, что обе женщины при появлении лимузина, не сговариваясь, взяли его под руки.
— И вы только посмотрите на новый костюм нашей маленькой Шулы — оригинально и гениально по своей простоте. Мама, только ты могла ее так нарядить.
— Бедняжке нужно было что-то надеть на себя, — оправдывающимся голосом ответила Алиса.
— Мне нравится, — подхватила Шула. — В воскресенье я пойду в этом на полунощницу.
— Не сомневаюсь, что ты станешь украшением службы. Ну что, бузотер, говорят, ваша спасательная операция увенчалась успехом. Я ничуть не удивлен. Разве я не говорил всем этим неврастеникам: «Кому нужны наемные телохранители, когда есть Исаак Соллес? »
— Говорили, босс, точно говорили! — раздался голос из машины. И Айк увидел загорелые ноги левертовского приспешника, а напротив пару ног в белых морских брюках, между которых покоился такой же металлический кейс, как у Билли. На нем-то и стояла Луиза.
— Кому нужны наемные телохранители... — повторила Луиза. — Кому, кому...
Левертов не обратил на нее никакого внимания.
— Кажется, у нашего Като какие-то дела с твоим Беллизариусом.
— Он в баре, — откликнулся Айк, — но ко мне он не имеет никакого отношения. Он всего лишь президент нашего клуба.
— Мистер Кларк, не будете ли вы так добры, чтобы нырнуть в этот горшок и выудить оттуда нашего блистательного президента?
— Я в ловушке, босс. Поддерживаю подмостки.
— Лулу, дорогая, прекрати трепетать и колыхаться. Спускайся вниз и продемонстрируй этим дамам, что из себя представляет в наши дни высокая голливудская мода.
Напевая «трепетать и колыхаться», Луиза спустилась с кейса и исчезла в роскошных недрах лимузина, после чего первой появилась на улице. Многочисленные складки прозрачного материала не скрывали того факта, что на ней не было нижнего белья.
— Фредерик из Голливуда, — объявила она, поворачиваясь к ним лицом и делая реверанс.
— Вы прекрасно выглядите, мисс Луп, — сказала Шула. — Я понимаю, что подразумевает мистер Левертов под высокой модой.
— Действительно, Луиза, — поспешно поддакнула Алиса. — Ты выглядишь, как обложка последнего номера «Космополитена».
— Вы еще никогда не говорили мне таких комплиментов, миссис Кармоди, — Луиза раскинула руки и исполнила рискованный пируэт. — Кто бы мог подумать? Помоечный город, помоечная улица и помоечная Лулу Луп — все расцвели по милости Ника. Признайтесь, Исаак Соллес, даже вы должны быть потрясены, насколько Ник здесь все переменил.
Не было похоже, что она сильно пьяна или накачана наркотиками — это было просто перевозбуждение, вызванное происходящим. Чем-то Луиза напомнила Лику женщин, которых он видел в коммуне Гринера.
— Да, Лулу, я потрясен, — согласился Лик. — Особенно трансформацией боулинга. Я думал, старый Омар никогда не сможет отказаться от своих шаров, даже на одну ночь.
— Никки умеет убеждать людей, — гордо сообщила Луиза. — Кто бы мог подумать?
— Мы предложили папаше Омару кругосветное путешествие в первом классе на «Принцессе острова», — изрек Левертов. — Это новое судно с гирокомпасом. На борту, кроме биллиардных и залов для игры в бочи, есть и кегельбан. Ведь ни для кого не секрет, что боулинг — это пунктик Омара Лупа. Вот мы ему и сделали предложение, от которого он не мог отказаться. — Левертов откинул назад свои длинные волосы. — Цена билета в десять раз превосходила стоимость его несчастного боулинга, но папаша нуждался в отдыхе, а мы в свободном помещении. Чудно! А вот и Кларк Б. Не хотите заскочить с нами в «Горшок» и дернуть по-быстрому? Ты как, мать?
— Исааку не терпится увидеть свой трейлер...
— Очень ценный антиквариат, — вставил Лик.
— А нам с Шулой надо принять душ и прийти в себя. У нас было очень напряженное утро.
Все проводили глазами Билли, проследовавшего вместе с Кларком Б. к лимузину. Он и вида не подал, что заметил Айка. Дверца захлопнулась и верхний люк закрылся.
— Может, вас подбросить? Это дело не займет много времени.
— Спасибо, — откликнулась Алиса. — У меня здесь фургон. Хотя можешь поинтересоваться у остальных членов неустрашимого экипажа. Еще рюмок шесть, и они вывалятся оттуда и обнаружат, что машина тю-тю. Поехали, Соллес. Я уже по горло сыта этой демонстрацией высокой моды. Ты действительно классно выглядишь, Луиза, — обернувшись, добавила она.
Когда они загрузились в фургон, развернулись и двинулись через город по направлению к мотелю, Шула опять приступила к своей витиеватой болтовне — впечатления мешались с размышлениями и вопросами, не требовавшими ответа. Айк, откинувшись на заднем сиденье, умиротворенно внимал ее болтовне. Она успокаивала и снимала напряжение, словно он лежал на солнечной поляне у спокойно плещущегося ручья. Не то чтобы он задремал — в какой-то момент до него донесся длинный монолог Шулы с упоминанием «Горшка». А оглянувшись, он увидел, как Билли Кальмар вместе с японским матросом выходят из лимузина, волоча на себе свою ношу. Он снова закрыл глаза и погрузился в спокойное течение речи. Лесной ручей — абсолютно правильное сравнение, — подумалось ему, — он смывает всю грязь. Айку тоже надо было принять душ. Он чувствовал себя грязным не от недельного плавания, рыбной ловли или судовой работы, а от того, что окунулся в атмосферу этого города. За всей этой прилизанностью ощущалась какая-то грязь. Потому что всегда одержимость идеей чистоты означает только одно — что в дальнейшем человек намерен наложить лапу на это место.
Айк проснулся, когда под колесами затрещали ракушки, решив, что они уже добрались до трейлера.
Однако вместо гор мусора за окошком виднелось белесое небо, а вместо елей и папоротника — полукруг белых коттеджей. В проеме открытой дверцы маячило смугло-розовое лицо Шулы.
— Вы заснули, мистер Соллес, и Алиса послала меня принести вам одеяло.
Одеяло было стеганым, но Айк не стал спорить. Он задал какой-то вопрос, и Шула что-то ответила о стирке и сушилке. Он слишком устал, чтобы думать об этом... он натянул одеяло до подбородка, и тут ему пришла на ум строчка из старой классической песни Дилана: «Клеймо усталости на мне, откуда — не пойму». За окном во дворе шла какая-то оживленная деятельность — машины подъезжали, отъезжали, кто-то входил в коттеджи, потом выходил из них, как в компьютерной игре.
— Просыпайся, Соллес, — раздался голос Алисы. — Нам нужно посадить сестренок.
— Каких сестренок?
— Им скучно. Они хотят прокатиться. Айк вылез из-под одеяла. Марли, уже забравшийся в машину, глядел на него с привычной ухмылкой. Через открытую дверцу была видна Шула, пересекавшая двор. Одна сестренка сидела у нее на бедре, а другую она держала за руку. За ними следовала пара пожилых эскимосов. Выглядели они так, словно только что сошли со страниц журнала «Нэшнл Джеогрэфик» — кожаные парки и все остальное. На женщине были очки, зато старик, судя по всему, сохранял остроту зрения. Глаза превратились в тончайшие щелочки на его смуглом лице, словно он так долго щурился, глядя на полярное сияние, что это стало для них естественным. Оба старика возбужденно улыбались такими же беззубыми ртами, как у Марли.
— Они думают, девочкам будет интересно посмотреть на свиней, которые пасутся на твоей помойке.
— Это не моя помойка, — отрезал Айк.
— Знаю-знаю, — откликнулась Алиса. — И собака не твоя, и свиньи не твои. Просто подвинься и постарайся вести себя более дружелюбно в течение нескольких последующих миль. От тебя не убудет.
Старики остановились и принялись махать руками. Шула запихала обеих девочек к Айку, а сама снова устроилась рядом с Алисой. Похоже, ей нравилось то и дело оборачиваться и смотреть на Айка. Девочки только посмеивались над своей сестрой.
Алиса не могла понять, что в этом смешного.
— Шула, прекрати глазеть по сторонам. Это неприлично — пялиться на старых оборванных морских волков, даже если они похожи на Элвиса. Сядь спокойно.
Но как только старшая сестра успокоилась, средняя сестренка вспрыгнула к Айку на колени и прижалась к его груди. Он не стал возражать. Он даже решил было, что девочка заснула, но когда они миновали последние окраины, она приподняла голову и посмотрела на него.
— Дети здесь? — еле слышно прошептала она.
— Что? — также шепотом переспросил Айк — он был изумлен: она говорила по-английски неуверенно, но совершенно отчетливо. — Где дети?
— В этом городе. Дети живут здесь?
— В Квинаке? Конечно.
— Дети, как я?
— Ты имеешь в виду — твоего возраста? Конечно, здесь должны быть дети твоего возраста.
— Они хорошие дети?
— Да, возможно, хорошие. По большей части...
Девочка помолчала, перед тем как задать самый главный вопрос.
— Они играть со мной?
Айк ощутил какой-то холодный укол под ребрами.
— Конечно, милая. Они с удовольствием поиграют с тобой. С такой куколкой как ты любой будет рад поиграть.
Девочка долго смотрела на Айка, пока не убедилась в том, что он говорит правду, и снова прильнула к его груди. Айк закрыл глаза, отгородившись от всего мира — от фургонной тряски, подернутого дымкой солнца, вони приближающейся свалки — от всего, кроме этой горячей щечки, прильнувшей к его груди и холодной сосущей боли чуть ниже. Нечестно, — думал он, — это нечестно.
Когда под колесами снова захрустели ракушки, это был уже его двор.
— Проснись и пой. Вот ты и дома. Одеяло можешь оставить себе. Теперь по нему наверняка ползают какие-нибудь морские клопы неведомого происхождения. Тихо, девочки. Смеяться над бедными старыми морскими волками тоже неприлично.
Накинув одеяло на плечи, Айк отодвинул дверцу и встал на ракушечник. Марли последовал за ним, с удивительной легкостью перемахнув через заднее сиденье. Чем бы там Алиса его ни лечила, она сотворила чудеса с его старыми конечностями.
— Спасибо, Алиса. Я твой должник.
— Можешь оставить при себе свой долг, — откликнулась Алиса. — Только закрой дверцу. Я не хочу растерять девочек на обратном пути.
Айк двинулся обратно к фургону закрывать дверцу и только тут обратил внимание, что все вокруг было утыкано шестами. Они были повсюду, из сверхпрочных планок всех размеров — некоторые высотой до пяти футов и более — они торчали среди папоротников и ивняка, ограждавших маленькую вырубку у трейлера... они высились даже во дворе, вымощенном ракушечником! На макушке каждого шеста была повязана цветная пластиковая ленточка — красная, желтая, зеленая, а самые высокие шесты были еще и пронумерованы.
— Какого черта, что это значит?!
— Это шесты, Соллес. Неужели ты еще не заметил? Они понатыканы по всему городу.
— Я думал, они связаны с какими-то дорожными работами.
— Они связаны с киносъемками, — пояснила Алиса. — Локационные маркеры. Может им для какой-нибудь доисторической сцены потребуются кадры твоего трейлера. Не бойся, они за все заплатят. Консервный завод получает две тысячи долларов в минуту за то, что его превратили в скалу. Ну ладно, закрывай дверцу и иди спать. А мне надо навестить остальных морских волков. Шула, ты теперь можешь пересесть назад к сестрам. Греческий бог сошел на землю.
И фургон, треща ракушечником, двинулся в сторону столбов дыма, вздымавшегося со свалки, оставив Айка стоять во дворе. Одного со старой собакой среди засохших сорняков и пустых ракушек. В окружении шестов. Они его очень беспокоили. Он судорожно пытался вспомнить статус этой собственности. Он арендовал участок у Омара Лупа, но, кажется, вся эта земля на самом деле принадлежала округу вместе со свалкой и водонапорной башней. Неужто они собирались расчистить свалку? Без целой армии инженерных войск здесь было не обойтись. Но кто знает? Удалось же в Скагуэе превратить обветшалые салуны и ларьки по продаже хот-догов в стилизованную картинку знаменитой Золотой лихорадки 1898 года. Не то чтобы в копию, но в своеобразную рекламную версию, урезанную и упрощенную так, чтобы ее можно было подавать на круизных лайнерах — «Врата Золотой лихорадки» и сорокафутовая позолоченная статуя Одинокого Старателя, стоящего на коленях с лотком, в который льется бесконечная струя воды, стекающая в пруд с золотыми рыбками. Нечестно. Вся эта показуха, очищенная от пота, крови, голода и отчаяния, от всех перипетий и ударов судьбы, которые, собственно, и превратили этих землепроходцев в великий символ американского оптимизма. А потом эту выхолощенную, упрощенную и очищенную картинку раздули до неимоверных размеров, так что реальность стала казаться жалкой и вызывающе оскорбительной. И сокровища, когда-то столь желанные и недосягаемые — разве не за этим призван следить Бог? — оказались обесцененными, так что даже победа была попрана.
— Неужели и до нас добрались, а, пес? — промолвил Айк. — Не может быть, что так скоро. — Он выдернул шест, торчавший прямо посередине двора, и понес его к трейлеру. Когда он открыл дверь, перед ним предстала картина, не менее преображенная, чем вид Главной улицы. Стены были оттерты, коврик выстиран и вычищен пылесосом. Паутина в углах исчезла. Посуда вымыта, полки вытерты. Стекла на окнах сияли как изнутри, так и снаружи, как витрины на Главной. Похоже, даже наволочки были выстираны. Когда же Айк увидел, что на книжной полке была вытерта пыль, а с открытки, так и не отправленной в Охо, были смыты застывшие подтеки соуса, его охватил приступ холодной ярости, от которой закружилась голова и зазвенело в ушах.
— Черт! — выругался он и ринулся обратно на улицу. Сломав шест, он зашвырнул обломки в куст, откуда с негодующим карканьем поднялась тройка ворон. Марли напрягся и поднял уши, хотя давно уже ничего не слышал. Черт бы побрал эту бабу с ее преднизолоном!
— Что ты уставился, идиот? — заорал он на Марли. — Ничего тут нет!
— Между прошлым и будущим всегда что-то есть, сэр, — казалось, говорил взгляд Марли, — это все равно что вынюхивать старые следы или расчесывать старые раны... И тогда из безжалостного и неприбранного пространства начинает проглядывать что-то новое... сэр.

Предыдущая страница 36 Следующая страница


37 Кен Кизи

13.За наши корабли и женщин, ждущих нас вдали

Дикая Вилли, официантка из Вако, продолжала обслуживать посетителей в «Горшке», когда Кармоди незаметно вышел на улицу. Точнее говоря — выскользнул, стараясь не привлекать ничьего внимания. Он шел, опустив голову, в надежде, что если его все-таки заметят, то решат, что он попросту перебрал.
Ему страшно не хотелось покидать компанейскую атмосферу — бар только-только начинал приятно гудеть, как хорошо растопленная печь — но он понимал, что ему необходимо предпринять хитрый маневр и отступить. Особенно, учитывая, как на него смотрела Вилли. То есть вовсе не смотрела. Она принимала у него заказы, подавала ему выпивку и давала сдачу, но улыбка, которой она сопровождала свои действия, ничем не отличалась от той, которой она награждала остальных головорезов. Он чувствовал укор за этой улыбкой, которая таилась в глубине, как бульдог за цветочной клумбой.
Сначала он осторожно оглядел кафе, чтобы убедиться, что плацдарм свободен, а затем, не оглядываясь на Вилли, двинулся прочь. Была нужда! Образ этой пышнотелой блондинки и так был запечатлен в его сознании, как картинка, висящая на стенке прокуренного бара: ее таинственное и многообещающее тело, ее сияющее и озабоченное лицо (слишком озабоченное, чтобы заметить его уход) и этот пшеничный завиток, прилипший к потному лбу, и добродушный блеск пасхальных глаз в окружении морщинок, разбегающихся как лучики солнца! Прирожденная барменша.
Именно это сияние и привлекло его к ней в Джуно — ее глаза честной проститутки манили, как свет маяка, они сверкали в промозглой предательской ночи, словно говоря: «Заходи, морячок, тебя обогреют и не обманут». О, как они сияли! Ярче огней любого борделя и даже ярче благодатного сияния монашек — умиротворяюще и непоколебимо, как Полярная звезда. И гораздо более утешительно. Ибо каждому моряку известно, что самые опасные и предательские глубины подстерегают его именно в барах. Именно там, как свидетельствует статистика, он находит свою смерть. И чем ближе к дому, тем вернее это происходит. Точно так же, как большинство автокатастроф происходит с водителями перед дверьми собственного дома. Поэтому честная красивая официантка поистине могла считаться путеводной звездой, — уговаривал себя Кармоди. Вот я и загарпунил такую. Ну и что в этом плохого?
Таковы были его доводы, которые он считал вполне убедительными, однако он не спешил добраться до своего дома на берегу. И хотя вряд ли Алиса могла там оказаться, — кроме мотеля и коптильни, похоже, она взвалила на себя еще какие-то обязанности и в этих съемках, — он не мог ничего предугадать. К тому же она могла выследить его, вломиться в дом и потребовать от него длинных и утомительных объяснений. А Кармоди сомневался, что ему удастся повторить все те доводы, которые он только что так стройно выстроил для себя — по крайней мере, точно не в атмосфере враждебности и не раньше того, как он протрезвеет и слегка остынет. Все это он бормотал водителю подобравшей его машины, на вопрос которого, куда его отвезти, Кармоди ответил, что в общем все равно, но можно и в порт, к его новому судну... а неприятными делами на берегу можно заняться и завтра, когда тучи рассеются... а пока — в колыбель, безмятежно покачивающуюся на прибрежных волнах и уносящую прочь все беды и тревоги.
К счастью, все это Кармоди бормотал одному из копов. Окажись на его месте какой-нибудь более азартный и менее законопослушный водитель, он непременно отвез бы Кармоди в мотель, чтобы насладиться зрелищем мести обманутой Алисы. Однако этот услужливый и миролюбивый офицер довез его до судна, о чем и просил пьяный бродяга, помог ему подняться по трапу и благоразумно отбыл. Предусмотрительные полицейские умеют распознавать ситуации, которые могут привести к разборкам на бытовой почве, потому что составлять о них отчеты сложнее всего. И все же, отъезжая от пирса, заботливый офицер поглядывал в боковое зеркало, чтобы удостовериться, что его перебравший пассажир не нырнул за борт.
Майкл Кармоди чувствовал, что за ним наблюдают, и старался вести себя соответственно. С хозяйским видом, заложив одну руку за спину, а другой опершись на леер, и широко расставив ноги для сохранения равновесия, он картинно стоял на палубе. И лишь когда патрульная машина скрылась из вида, он обхватил себя руками, и его начало трясти. За последнее время все чаще и чаще на него накатывали приступы необъяснимой дрожи. Это была еще одна причина, по которой он не хотел возвращаться домой. В отличие от стремления Айка Соллеса к одиночеству, Майкл Кармоди в последнее время все больше и больше нуждался в обществе.
Корпус посудины жалобно поскрипывал. Вялые волны алкоголя тяжело ударяли в выбритые виски Кармоди. Черт бы побрал эту новую выпивку! Может, она была и менее вредна для печени, но зато не давала никакого кайфа. Ни кайфа, ни полета. И тут он почувствовал, что дрожь стала такой сильной, что он уже не может устоять на ногах.
— Ну же, Майкл, — принялся укорять он себя. — Бодрее, бодрее! — И он попытался исполнить жигу в собственном сопровождении:
Жил-был Луи во Франции,
Он был там королем,
Но кучка голодранцев
В неистовстве своем,
Построив гильотину,
Башку ему снесла,
Испортив всю картину —
Такие вот дела.
Дрожь отступила. Удостоверившись в том, что он может не только стоять, но даже танцевать, Кармоди понял, что готов предстать перед своим экипажем. Он растер занемевший нос и крикнул:
— Нельс! Капитан на борту!
Ответа не последовало. И никаких жизнерадостных нельсов из люка не появилось. Кармоди почувствовал, что его снова охватывает дрожь одиночества.
— Свистать всех наверх! — еще громче крикнул Кармоди. — Или хотя бы одного. Мистер Каллиган! Где вы?
Судно мягко покачивалось на легкой ряби, разбегавшейся как капельки ртути. Слабо колыхался свисавший с антенны корейский флаг. И Кармоди уже начал сожалеть о том, что покинул бар, невзирая на всю предусмотрительность этого поступка. Разве может быть капитан без экипажа, каким бы величественным ни было его новое судно? Он уже набрал полные легкие воздуха, чтобы отдать новую команду, когда из люка раздался какой-то низкий протяжный звук.
— Вашего парня сейчас нет на борту, капитан, — ив проеме люка появилась седовласая голова с черной повязкой на глазу. — Я вместо него.
— Кто вы, черт побери? — взревел Кармоди, обращаясь к одноглазому привидению. — Извольте представиться, сэр! И по какому праву вы находитесь на борту без моего разрешения?
— Моя фамилия Стебинс, капитан, и я приношу свои извинения за этот непрошеный визит. Впрочем, я попросил разрешения подняться на борт у вашего юноши. Естественно, он захотел выяснить, кто я такой. А когда я сообщил ему, что возглавляю это большое кино, он дал мне понять, что его это очень заинтересовало, особенно когда я предложил постоять на вахте вместо него, чтобы он мог лично поучаствовать в съемках и пообщаться с нашими старлетками. Поэтому я взял на себя смелость отпустить его. — Закончив свои объяснения, он окончательно вылез на палубу. — Видите ли, я ведь вообще-то шкипер.
— Только не на этом судне! — рявкнул Кармоди. По мере того как длинное серое тело, как большая костлявая рыба, медленно возникало из сумрака люка, ярость его закипала все больше и больше. Мужик был облачен в длинное свободное одеяние из саржи, гармонировавшее с его седой гривой и походившее на саван, сшитый на заказ. Обветренные лицо и шея были у него тоже серого цвета, как старая кедровая кора. Похоже, даже солнце согласилось придавать его коже сероватый оттенок вместо обычного для моряков румяного загара. — Здесь я хозяин, — добавил Кармоди.
— Это я вижу, — голос у Стебинса был таким же выверенным, как и его внешний вид — он лился как струйка масла на бушующие воды. — И клянусь, капитан, я бы поприветствовал вас должным образом, если бы у меня не были заняты руки.
Только тут Кармоди обратил внимание, что в одной руке Стебинс держал бутылку, а в другой два наполненных льдом стакана. Стаканы, похоже, были сделаны из настоящего стекла — такие в прежнее время стояли во всех забегаловках, а теперь стали раритетами, а в бутылке, судя по этикетке, было настоящее дистиллированное ирландское виски, запрещенное во всем мире санкциями ООН. Золотистая жидкость соблазнительно плескалась в знаменитой прямоугольной бутылке.
— Да уж вижу, — промолвил Кармоди, пытаясь сдержать свою ярость — посетители с такими дарами, как контрабандное ирландское виски и настоящие стеклянные стаканы, имели право на презумпцию невиновности, какими бы длинными, седыми и непрошеными они ни являлись. Кармо-ди сменил гнев на милость. — Однако всякие ля-ля не дают вам еще права снимать с вахты моряка, который не находится в вашем подчинении.
— Вы абсолютно правы, капитан. Не дают, — и Стебинс поклонился с хитрым видом. — В свое оправдание могу сказать только одно — я никогда не мог устоять перед красивым судном. Стоило мне увидеть вашего красавца, как я тут же примчался сюда, чтобы взглянуть на него.
— Одно дело взглянуть, другое — шнырять по нему, — заметил Кармоди, не отводя взгляда от бутылки.
— Опять-таки вы правы. Я бы не стал спускаться вниз, если бы у вас были холодильники наверху. Потому что я очень люблю ирландское виски со льдом. А вы? Оно очень гармонирует с суровым прошлым этой несчастной местности.
— Это настоящий «Бушмил » или подделка? — осведомился Кармоди.
— Настоящий, привезенный из Голуэя вот этими самыми руками. — Стебинс выпрямился, и взгляд его забегал по палубе. — Может, зайдем за рубку, подальше от посторонних глаз? Если вы только не хотите поделиться нашим сокровищем со всеми желающими.
Кармоди продолжал смотреть на Стебинса: что-то во всем этом было подозрительное — в его вороватых взглядах, приглушенно елейном голосе... Но потом жидкость в бутылке снова блеснула золотым огнем маяка, и Кармоди не смог устоять, чтобы не устремиться за ней,
Первый стакан они выпили в почтительном молчании, прислонившись к рубке по левому борту. Опустошив стакан, Кармоди почувствовал, что его подозрения начинают отступать. Сомнений не оставалось — это был.о настоящее ирландское виски. Кармоди поболтал в стакане лед и отставил его в сторону.
— Как насчет того, чтобы повторить, сэр?
— Несомненно, капитан, — проворковал Стебинс. Горлышко бутылки звякнуло о край стакана Кармоди. — Я бы хотел предложить тост.
— Валяйте, — согласился Кармоди. Они подняли стаканы, повернувшись лицами к далекой линии горизонта, и Стебинс торжественно продекламировал;
— Я пью за наши корабли И женщин, ждущих нас вдали, За то, чтоб не было причин Им оставаться без мужчин.
— Аминь, — промолвил Кармоди, и они выпили. «Интересно, как там Вилли в „Горшке"?» — подумал Майкл.
Стаканы были наполнены снова. Второй тост по традиции должен был сказать Кармоди:
За бережливых наших жен,
За ту, в которую влюблен,
За девок крепких, молодух,
За мудрость высохших старух.
— Воистину аминь, — ответил Стебинс, и они снова выпили в почтительном молчании, прислушиваясь к плеску волн о металлический корпус судна и к бормотанию уток, сплетничавших у причала. Почувствовав, что он готов к следующему стакану, Кармоди решил, что пора поближе рассмотреть своего собутыльника. Он отлепился от рубки и повернулся лицом к пепельному привидению.
— Так значит, ты Герхардт Стебинс? Я много о тебе слышал от своей команды. Сам-то я давно уже не хожу в кино — сиденья слишком узкие для меня.
— Да, я Герхардт Стебинс, — кивнул его собеседник.
— Тот самый сукин сын, который все тут так изменил, пока я был в море?
Стебинс приподнял свою черную повязку.
— Он самый. — И он снова звякнул горлышком бутылки по стакану Кармоди, при этом не отводя от того взгляда. — К вашим услугам.
— И затеял эту потасовку с морскими львами, которую мы наблюдали? С кинокамерами и всем остальным?
Стебинс кивнул.
— Скажу откровенно, капитан Стебинс, — продолжил Кармоди свою атаку, — вы мало похожи на человека, командующего всей этой флотилией.
— Позвольте я тоже буду с вами откровенен, капитан Кармоди, — и Стебинс подался вперед с заговорщическим видом, — потому что мне кажется, у нас с вами есть что-то общее. Да, у меня недостаточно внушительный вид. И единственное, к чему я имею отношение во всей этой авантюре... Кажется, это называется протоколом... Еще по одной?
Кармоди громко вздохнул и протянул свой стакан. Остатки бурлившего в нем праведного гнева вышли вместе с этим безропотным вздохом. Он понял, что еще немного, и этот седовласый упырь станет его лучшим другом. Закадычным товарищем. И, обняв стакан обеими руками, он снова прислонил свою туго обтянутую джинсами задницу к рубке рядом со свободно ниспадающими брюками Стебинса. Некоторое время они молчали, потягивая виски, и щурясь смотрели на слабо покачивающийся горизонт. Кармоди первым прервал молчание.
— Мне говорили, что ты знаменитый режиссер.
— Так говорят, — подтвердил Стебинс. — А ты — капитан? Я тоже много чего слышал о тебе от нашего исполнительного продюсера. Кажется, он приходится тебе пасынком?
— Николай Левертов? Я бы не стал называть его своим пасынком, так как видел его всего раз в жизни. Он прилетал к нам на Гавайи, когда у нас с Алисой был медовый месяц. Подарил нам горшок для рыбы в форме желтоперого тунца — треснул при первой же варке.
— Ник говорил, что ты здесь знаменитость. Называл тебя, кажется, главным рыбаком.
— Вполне возможно, что справедливо. Значит, говоришь «главный рыбак»? Мало ли существует странных кличек, особенно в детстве. А потом люди из них вырастают. Или они сами отмирают, как в данном случае. Теперь уже никто не может называться главным рыбаком, потому что в старой бочке почти не осталось рыбы. Даже самый удачливый рыбак может теперь претендовать только на звание выгребалы, выскребающего со дна последние остатки. Хотя рыбная ловля по-прежнему остается честным делом — она спасла меня от безработицы. А вы, мистер режиссер, когда в последний раз занимались честным делом?
Стебинс рассмеялся, давая понять, что он уловил намек.
— Да случалось время от времени. Видели капитана с резкими чертами лица в рекламе Королевских турне? Так вот, это мое лицо. Правда, борода и сладкоречивый голос — собственность рекламного агентства.
— Видел я эту рекламу. Ты еще куришь там старую длинную глиняную трубку.
— Трубка тоже моя. Но положа руку на сердце, последний фильм я поставил десять лет тому назад. Про фанфарона-педераста под названием «Темные страсти Синдбада».
— Который не стал чемпионом проката, как я понимаю?
— Да уж. Это был полнометражный крупнобюджетный провал. Мы набрали темнокожих участниц конкурса «Мисс Вселенная» и в натуральном виде снимали их на Золотом берегу. А героем был накачанный ублюдок с имплантирован-ными губами. Студия потеряла на этом проекте сто миллионов.
— А тебя вышвырнули?
— В меня вложили слишком много денег, чтобы вышвыривать. Меня сделали президентом, подставным лицом. — Стебинс выпрямился в полный рост и принял величественную позу. — Я до сих пор могу производить впечатление, когда студии надо привлечь инвесторов. Я устраиваю приемы, приглашаю на ланчи, рекламирую пиарные акции и занимаюсь прочей ерундой.
— Не думаю, чтобы это нравилось такому заносчивому парню, как ты.
Стебинс снова напряженно рассмеялся.
— Просто это способ оставаться на плаву и не сходить с борта. Видите ли, капитан, я неисправим. Перекати-поле. Готов быть последней судовой крысой, лишь бы куда-нибудь плыть.
Кармоди потер свой снова занемевший красный нос. Руки у него тоже замерзли, зато его больше не трясло.
— То есть ты считаешь, что это и делает нас похожими?
Стебинс покачал головой.
— Нет, ты — рыбак. Я всегда умею отличить рыбака от моряка, по глазам. У рыбака взгляд уверенный, потому что он всегда знает, что ему надо и когда он это получит или не получит. А моряк не знает ничего.
— Значит, рыбак уже не является моряком? Чушь собачья. Может, старая бочка и пустеет с каждым днем, но она по-прежнему остается источником жизни, а мореплавание — это так: хобби и не больше. Оно потеряло смысл и ушло в прошлое, как фехтование на саблях или типографский набор. Так что единственное, что делает нас похожими, — это возраст.
— Нет, — задумчиво промолвил Стебинс, — возраст здесь ни при чем, капитан. Хотя я польщен. Кстати, сколько тебе лет?
— К семидесяти, — солгал Кармоди, не моргнув глазом.
— А сколько, ты считаешь, мне?
— Думаю, семьдесят с небольшим.
— А девяносто не хочешь? Я по меньшей мере на двадцать лет тебя старше, капитан. Хотя мне доводилось встречаться с богатенькими сукиными сынами, которые были еще старше, чем я. Так что это не предел. Если ты богат и удачлив, долго жить не так уж сложно. Нет, дело не в возрасте, а во времени. Мы с тобой — анахронизмы. Мы больше не имеем отношения к этой жизни. Мы выпали из времени.
— Потому что мы оба любим плавать, рыбачить и пить классическое виски? Чушь собачья! — Кармоди почувствовал, как в нем просыпаются ирландские страсти. — Не знаю, что касается тебя, старая развалина, а я считаюсь очень существенной частью этого ебаного современного общества!
— Понимаю, капитан, — спокойно ответил Стебинс, — об этом свидетельствует и твое новое судно. Вероятно, я ошибся. Приношу свои извинения за то, что попытался сравнить тебя с такой древней развалиной, как я. — Голос его звучал так умиротворяюще, что все доводы Кармоди снова разлетелись в прах. Длинная серая рука Стебинса взлетела вверх, указывая на пустое водное пространство, раскинувшееся перед ними. — Возможно, единственное общее, что у нас есть, так это море, этот несчастный океан, который мы оба... Постой! Слышишь? — рука замерла, словно представляя из себя дополнительный слуховой орган, после чего Стебинс резко нагнулся. — Слышишь? — шепотом повторил он.
И наконец Кармоди расслышал звук, напоминающий топот деревянных подков. Он приближался со стороны причала по противоположному борту.
— Это японский великан, — выдохнул Стебинс в ухо Кармоди. — Он носит сабо на платформе, как будто Кинг-Конгу нужны платформы. А теперь слушай — сейчас раздастся бесполое блеянье Кларка Б. Кларка. Надо приговорить эту бутылку, капитан, чтобы освободить руки для дела.
Топанье уже беспардонно доносилось со стороны трапа. И ярость волнами снова начала заполнять Кармоди. Он уже собирался поинтересоваться, кто и какого черта топает по его трапу, когда раздался еще один звук:
— Мистер Стё-ё-ёбинс...
Голос был настолько невнятным и отвратительным, что трудно было понять, кому он принадлежит.
— Мы знаем, что вы здесь, старый лис. Калли-ган проболтался. Выходите! — голос напоминал полицейского, только звучал более раболепно. И более дружелюбно. Кармоди сразу же возненавидел его.
— Серьезно, Герхардт, всем наплевать на этих несчастных морских львов. Вы ни в чем не виноваты, и все это ерунда. Сделаем другую куклу. К тому же большой самец остался жив — может, вы еще не слышали? Его просто оглушило. Электрошок был хорошим уроком для этого негодяя. Честное слово, Герхардт, все нормально; и если вы помните, на сегодняшний вечер у нас намечено очень важное мероприятие. У вас обед с камбоджийскими миллионерами, один из которых — премьер-министр. Герхардт? Можно нам подняться на борт?
И со стороны трапа донеслось шарканье теннисок. Кармоди от негодования раздувался все больше и больше — еще один непрошеный гость!
— И кстати, если меня слышит мистер Кармоди, то его ищет жена. Алле? Джентльмены, я поднимаюсь на борт...
Стебинс сжал руку Кармоди.
— Рад был познакомиться, капитан, — прошептал он. — А теперь, с твоего разрешения, я тебя покину. — И согнувшись пополам, как перочинный нож, Стебинс на цыпочках двинулся к планширу. Подойдя к лееру, он с обреченным видом закинул на него ногу, и Кармоди кинулся за ним.
— Эй, постой! Брось дурить! — И только тут он заметил на леере крюки подвесной лестницы, а, перегнувшись за борт, обнаружил и крохотный двухкорпусный «Зодиак», на который спускалась лестница. — Так ты на нем приехал?
— Моя морская машина, — подтвердил Стебинс.
— По-моему, больше похоже на водоплавающий гроб. — Со стороны люка снова раздался голос Кларка Б. Кларка. — Будь я проклят, если останусь на борту разбираться с твоими обидчиками. Мне уже хватило разборок на сегодня. Ну-ка отодвинься. Я поведу эту хреновину.
— Я и сам с ней умею управляться.
— Зато ты не знаешь береговой линии. Черт побери, да отвали же ты в сторону! Я покажу, как плавают рыбаки.
И Кармоди занял место на корме у подвесного мотора. Стебинс отвязал от лестницы канат, и Кармоди дал легкому суденышку отплыть из-под стального носа своего судна. Теперь он тоже склонился, как и Стебинс.
— Сиди спокойно. Я не буду заводить мотор, пока нас не вынесет к течению, и тогда нас даже не заметят. — Виски сделало его беззаботным, и Кармоди ухмыльнулся, поглядев на скрючившегося перед ним Стебинса. — А от чего мы, собственно, убегаем? — прошептал он. — Я забыл...
— Я убегаю от очень важных общественных обязанностей, которые я сейчас не готов выполнять. От чего убегаешь ты — не знаю. Но должен сказать, я благодарен за то, что ты мне составишь компанию.
— У меня есть очень удобное укрытие на противоположном берегу залива, — сообщил Кармоди. — Так что можно там спрятаться, если ты не возражаешь против домашней клюковки и пива.
— Отнюдь. Боюсь только, нас заметят. Кларк Б. со своими мальчиками догонит нас раньше, чем мы пройдем и половину пути.
— А мы не будем выходить на открытое пространство, мистер Стебинс, — Кармоди трижды вставлял и вынимал из разъема ключ зажигания, чтобы убедиться в том, что есть искра, после чего нажал кнопку стартера, и маленький двигатель заработал после первого же поворота, — мы пойдем в обход.
Но когда он попытался прибавить газ, мотор заглох, так как еще не успел разогреться, а когда Кармоди сделал это во второй раз, он дал обратную вспышку. Выхлопная труба в это время находилась как раз над водой, и выхлоп прозвучал над пустым заливом как выстрел сигнальной пушки. Кармоди обернулся и увидел японского великана, который с криком подпрыгнул на причале, словно ядро просвистело прямо над его головой. А через минуту на крышу рубки вскарабкался Кларк Б. Кларк, который, прикрыв глаза рукой, повернулся в их сторону. Еще через мгновение он спустился по металлическим ступеням трапа и вместе с японской верзилой направился к ожидавшему их лимузину.
— Вон они, — показал Стебинс. Наконец мотор заработал, и Кармоди, ухмыльнувшись, развернул катер.
— А вон мы! — Он дал полный газ, пересек рябь зеленоватого течения и повернул в сторону открытого моря. Прилив был довольно сильным, и легкое суденышко скользило, как доска для серфинга. Они шли против течения, но корпус был рассчитан на низкую осадку, и катер держался на воде, как мальчишка-наездник на спине двухтонного буйвола. Кармоди и Стебинс посмотрели друг на друга и расплылись в улыбках.
Они миновали перекат и некоторое время плыли молча. Потом Стебинс наклонился к Кармоди, блестя глазами, и снова зашептал:
— Честное слово, как мне это нравится, Кармоди! Просто чертовски нравится.
— Не понял, что ты имеешь в виду, мистер Стебинс.
— Ты не понимаешь моего восторга?! Бороздить неведомые воды, зависеть от прихоти новых ветров, которые гонят тебя к новым берегам. Мы свободны как дети! Вперед, в открытое море! Впереди лишь сапфирно-голубые облака — один Бог знает, что это за метеорологическое явление! Это же потрясающе!
Кармоди не ответил, но улыбка на его лице стала еще шире.
Стебинс похлопал ладонью по дутому корпусу.
— Вот это жизнь! Понимаешь, о чем я? Чувствовать этот зов открытого моря. Романтика! Необитаемые острова. Подчиняться неведомым течениям и узнавать неизвестное. Неужели ты станешь говорить, что тебе все это безразлично?
— Ну зачем же. Но я исходил уже слишком много морей, чтобы считать это романтикой.
— А вот я нет. — Ветер трепал его серебристые волосы, как пену. — Корабль опрокидывается, тонет, с него сносит мачты... Риск и опасность! Удастся ли вам пересилить шторм, идя скулой к волне? Какую вы можете развить скорость по ветру? Какова оснастка? Какая модель судна? Ты знаешь, что яхты всегда являлись орудием управления государством? Примером тому военный корабль Генриха VIII «Генрих Милостью Божьей». Наверняка ты видел его изображения — настоящий плавучий дворец — позолота и все прочее.
— Возможно, — кивнул Кармоди, вспомнив литографию, о которой говорил Стебинс.
— Только благодаря ему Генрих получил корону. «Плавучий дворец» был настоящим шедевром для своего времени, гораздо более ценным, чем любой замок на суше. Думаю, и пах он гораздо приятнее.
— Возможно-возможно, — снова кивнул Кармоди. — Знаю я, чем воняет в этих замках.
Они миновали «Чернобурку» на расстоянии в несколько сот ярдов. На ее борту стоял какой-то человек в белой униформе, кричавший им что-то через мегафон. И Кармоди понял, чего именно хотел избежать этот старый серый призрак.
— Или, к примеру, яхта Людовика XIV — убранство на ней было таким пышным и тяжелым, что она даже не годилась для плавания, и дело кончилось тем, что она перевернулась вверх дном. Чего еще можно ожидать от французов? Но это все были суда государственного значения, понимаешь?
— Что-то вроде, — Кармоди посмотрел на огромный металлический парус. — Какое же государство представляет твое дурацкое судно? Под каким флагом оно ходит? Звездно-полосатым? Под «Юнион Джеком» или Восходящим Солнцем? А?
Стебинс даже не повернул голову в сторону яхты.
— Да, оно не представляет никакого государства, но можешь не сомневаться, что это дурацкое судно является орудием государственной машины. Правда, не знаю, какому именно государству она теперь принадлежит.
— Мне казалось, капитан должен знать, под чьим флагом он ходит.
— Я же сказал тебе, что являюсь не более чем подставным лицом. Время от времени я беру в руки штурвал, но исключительно для вида. Вот этот напыщенный болван, который орет в мегафон, — первый помощник Сингх — он и есть главный начальник. А уж он-то точно не знает, под чьим флагом ходит. Он по компьютеру получает распоряжения и по компьютеру же передает их на судно. Судовой компьютер выверяет курс, поворачивает румпель, устанавливает парус, а мистер Сингх только нажимает на кнопки. Говорят, он может печатать со скоростью двадцать две тысячи знаков в минуту. Я за такое время даже ширинку застегнуть не могу, — Стебинс развел в стороны свои узловатые руки и горестно пожал плечами. — Это лишь подобие настоящей яхты. Моя единственная обязанность — держать нос по ветру и хорошо выполнять свои представительские обязанности во избежание образования течи.
— Зачем же ты этим занимаешься? Думаю, ты уже достаточно успел скопить, чтобы иметь крышу над головой.
— Я же объяснял тебе, что мне нравится плавать, — Стебинс, прищурившись, смотрел куда-то мимо Кармоди. — Вот этого-то я и боялся. Они спускают на воду скоростной катер. Надеюсь, сэр, вы найдете, где нам спрятаться.
— Найду. А если ты такой востроглазый, как утверждаешь, то лучше смотри вперед. Нам нужен остов затонувшего корабля — он должен быть на той отмели. Смотри вперед, я сказал!
— Есть, капитан. — Стебинс отдал честь и, прикрыв глаза длинной серой кистью, принялся смотреть вперед. Кармоди был вынужден признать, что он представлял из себя живописное зрелище, не хватало только попугая на плече.
В конечном счете Стебинс и увидел первым затонувшее судно. Кармоди наверняка проскочил бы мимо. Ржавый каркас, почти полностью занесенный песком, едва был виден. К северу от остова между дюн виднелась узкая протока, настолько мелкая, как бывает, когда вода перетекает через поребрик после мытья машины. Кармоди ринулся в нее на полной скорости, в последний момент подняв винт из воды. Они перескочили через отмель, как выдра через нанос ила. Зайдя в потайной заливчик, Кармоди выключил двигатель: увидеть их не могли, но следовало предусмотреть и возможность сонара. Как только наступила тишина, Стебинс снова заговорил:
— Перед тем как стать моряком, я служил в торговом флоте — в те времена это была не ахти какая работа. Меня туда устроил один парень, водивший по Миссисипи мусорную баржу. Я тогда был совсем желторотым юнцом, и он звал меня Джимми-деревенщина. А сам он служил в военно-морском флоте еще до войны с Гитлером. Он был ходячей библиотекой, чего только не рассказывал обо всех портах мира — о Роттердаме, Ливерпуле, Сиднее... ну и конечно же, о Сан-Франциско. В Сан-Франциско ему сделали татуировку на члене — спираль в виде красной ленты. Признаться, в спокойном виде он не производил очень большого впечатления, зато когда вытягивался в полную длину — это было что-то!
Стебинс помолчал, давая Кармоди возможность представить себе это зрелище. Вода тихо плескалась за кормой, и «Зодиак» слабо покачивался.
— Надо сказать, его рассказы произвели на меня очень сильное впечатление. И к концу плавания я твердо решил, что мне суждена жизнь моряка. Он дал мне несколько рекомендательных писем к своим бывшим влиятельным знакомым, и я отправился в путь. И через пять лет Деревенщина Джеймс, голодранец из Теннесси закончил нью-йоркский морской колледж и получил диплом, дающий право работать на любом американском торговом судне в любом порту мира. Беда заключалась только в том, что к этому времени рабочих мест на таких судах не осталось. Старый флот янки был полностью вытеснен голландско-азиатскими пароходными линиями. Кстати, а что это за развалина была там на отмели? Результат одного из твоих предыдущих плаваний сюда?
— Я не знаю, что это за судно, — ответил Кармоди. — Когда я впервые здесь появился лет двадцать тому назад, этот каркас уже торчал. Судя по железным шпангоутам, что-то очень большое и древнее. Думаю, это одна из жертв цунами 64-го года — только приливная волна могла загнать такую громадину в такую мелкую протоку.
Стебинс кивнул и продолжил свой рассказ.
— Я решил, что работа на яхте — это баловство и провел несколько месяцев, объезжая восточное побережье в поисках подходящего судна, в основном работая на автопогрузчике на буксирах. Мне это не понравилось еще больше, чем сгребать мусор бульдозером — это было не только скучно, но еще и опасно. Огромные неуклюжие контейнеры все время норовили сорваться с прицепов. За полгода я поседел как лунь. А потом как-то в Чарльстоне я увидел объявление, что каким-то богатым испанским музейщикам требуется капитан для плавания вокруг мыса Горн на каком-то историческом корабле — потом это стало называться «волшебная яхта» — так вот им требовался молодой капитан, желательно из Новой Англии с аристократическими корнями. Тогда-то мне и пришло в голову, что если я хочу стать моряком, то мне надо произвести некоторые изменения в собственном образе. Я истратил последние деньги на шапочку яхтсмена и блейзер и был принят на работу исключительно благодаря внешности. На нагрудном кармане блейзера значилось «Капитан Г. Стебинс», но, думаю, решающим доводом в мою пользу стали преждевременно поседевшие волосы. Я выглядел как американский яхтсмен, хотя и двух ярдов не проплыл ни на одной яхте.
— Я бы маленько струхнул, — заметил Кармоди.
— Маленько да. Я распорядился, чтобы первый помощник вывел нас в море на дизеле и сказал, что мне нужно отдохнуть перед испытаниями грядущего дня. Всю ночь я пил чай и пытался вызубрить старый учебник Бладсоу «Основы мореплавания». На следующее утро, когда я встал за штурвал, строчки перед глазами у меня уже сливались. К счастью, вся команда состояла из португальцев. Они едва понимали по-английски, поэтому им было совершенно все равно, какие команды я отдаю — они продолжали делать то, чем успешно занимались в течение последних трех месяцев на протяжении трех тысяч миль. Конечно, они понимали, что я самозванец, но они и словом не обмолвились об этом. И испанские миллионеры чувствовали себя абсолютно счастливыми. К тому времени, когда мы пересекли тропик, матросы работали уже в чем мать родила и панибратство царило вовсю. А когда мы обогнули Горн, я уже полностью освоил искусство мореплавания. И с тех пор я только сменял один капитанский мостик на другой. Кстати... — Стебинс снова прикрыл глаза рукой и принялся всматриваться в поросшие кустарником берега, — ты говорил, что где-то здесь у тебя есть домик?
И Кармоди, как по сигналу, снова завел движок.
— Он на другой стороне этой банки, — ответил он. — В основном заливе. Так, хижина, ничего особенного. — И Кармоди широко усмехнулся, заметив реакцию Стебинса. Впервые с тех пор, как он попросил плотников сделать галерею на втором этаже, он испытал от этого удовлетворение. — Мало похоже на плавучий замок, но места там достаточно даже для такого одра, как ты. — Но когда они подошли к берегу и перебрались через узкий, не защищенный от ветра эскер, отделявший протоку от основного залива, и Кармоди гордо указал в сторону своего владения, выяснилось, что дом исчез! Вместе с каменной трубой, галереей и всем остальным. Его просто не было. На его месте высился длинный вигвам, таких огромных размеров, каких Кармоди не видел никогда в жизни. Фасад был выполнен в виде огромной лягушки, глаза которой находились на высоте второго этажа, а ее согнутые конечности охватывали гараж и коптильню. Раскрытая длинная овальная пасть служила единственным окном вигвама, а узкая щель между задних лап — дверью.
— Черт побери, — бесцветным голосом произнес Кармоди. Стебинс покатывался со смеху, и теперь его физиономия излучала злорадство, лицо же Кармоди обмякло и посерело, словно они поменялись обличьями.
— Это просто декорация, капитан, чтобы на общем плане не было'видно современного здания. Кстати, это нарисовала ваша жена. Они все уберут, как только закончат натурные съемки на заливе.
— Да чего уж там? Пусть оставляют, — Кармоди решил отнестись ко всему философски. — Даже красивее, чем было. Пошли посмотрим, что у этой лягушки в пузе.
Сквозь прорезь между лап лягушки им навстречу выкатился взлохмаченный огненно-рыжий клубок. Это был одноглазый и одноухий бесхвостый кот, невероятно толстый и крайне раздражительный. Он не стал тратить время на приветствия и, остановившись прямо перед Кармоди, разразился обвинительной речью.
— У нас тут есть мой старый кот Том-Том, — представил Кармоди кота.
— Вам не кажется, что Том-Том чем-то недоволен?
— Да? Он всегда устраивает мне взбучку после долгого отсутствия. Хотя на этот раз, пожалуй, он действительно сильно разозлился. В чем дело, Том? Пойди посмотри на это животное. Я думаю, его вывела из себя эта трехэтажная лягушка, расположившаяся прямо в его любимой песочнице. Спокойно, Том-Том. У нас гости, веди себя прилично. Я бы не рекомендовал пожимать ему лапу, Стебинс, пока он не придет в себя. Том у нас старый боец, который все еще слышит звук гонга, и заводится он с полоборота, если к нему подойти с той стороны, где нет глаза. Долгие годы, проведенные на причале в обществе собак, сделали его слегка невменяемым. Том, да успокойся же ты ради Бога! Ты меня огорчаешь.
Теперь Том терся своими огромными желтыми яйцами, похожими на сваренные вкрутую желтки, о штаны Кармоди, не переставая оглашать округу горестным мяуканьем.
— Он до сих пор выглядит угрожающе здоровым, — заметил Стебинс. — Могу себе представить, каким он был в расцвете сил.
— Настоящим сорвиголовой. Чистый смерч из зубов и когтей. Однажды, когда мы жили с ним на «Коломбине», он порвал в клочья огромного лохматого бедлингтона. Какой-то бродяга, искавший работу, не поверил мне, когда я посоветовал ему оставить пса на причале. Не стал меня слушать. Пес только лапу поставил на борт, как Том бросился на него с рубки и начал драть бедной скотине голову, как куница, которых показывают в шоу для садоводов. А отделав пса, он переключился на его хозяина. Если бы на голове у этого болвана не было капюшона, Том попросту снял бы с него скальп.
Единственный ядовито-зеленый глаз кота был глубоко посажен на огромной видавшей виды голове, которая покоилась на массивной шее. За ней следовали широкие плечи, еще более широкая грудная клетка и огромный зад размером с баскетбольный мяч. Однако, несмотря на свою тучность, он выглядел ловким и подвижным. Когда Кармоди высвободил наконец свою ногу и миновал расщелину в фанере, чтобы добраться до настоящей двери в свой дом, кот пулей пролетел мимо него и свернул за угол. И когда хозяин, набрав код, наконец открыл дверь, кот встречал его уже в прихожей, и его вид свидетельствовал о том, что он готов продолжить свою обличительную речь.
— Никто так и не смог узнать, как ему это удается, — хвастливо заметил Кармоди. — Когда я перестраивал дом, я договорился с плотниками, что они сделают его абсолютно непроницаемым для медведей, енотов и опоссумов, учитывая те проблемы, которые были с ними связаны прежде. Но рабочим не удалось добиться котонепроницаемости. Входи, только оставь дверь открытой, чтобы шел свежий воздух. Черт, здесь действительно сыро, как в лягушачьем брюхе.
Кармоди двинулся вперед, зажигая по дороге свет. И Стебинс понял, что внутренняя отделка дома была такой же реставрацией былых времен, как и фальшивый фасад вигвама. Высокие потолки украшала тяжелая лепнина, окна были прикрыты двойными шторами. Стены покрывала панельная обшивка из орехового дерева, обклеенная обоями с цветочным рисунком. Старинная мебель выглядела как новенькая, словно неведомый пират перенес ее сюда из какого-нибудь зажиточного городка столетней давности. Торшеры с шелковыми абажурами склонялись к спинкам кресел в стиле чиппендейл, как услужливые дворецкие. Терпеливо тикали тяжелые дедушкины часы с позолоченным маятником в ожидании, когда можно будет пробить новый час, а барометр в медной оправе на стене показывал, что
давление стабильно.
В столовой в высоком буфете за резными застекленными дверцами виднелся костяной фарфор. Оба конца обеденного стола из вишневого дерева были полностью сервированы — столовое серебро, салфетки и все прочее застыло в терпеливом ожидании. Однако густой налет жемчужной квинакской пыли свидетельствовал о недостатке едоков. Похоже, этой комнатой не пользовались в течение уже многих лет. И Стебинсу пришло в голову, что в проеме раздвижных дверей, вероятно, висит невидимая цепочка с вывеской «Экспонаты руками не трогать».
На кухне такой невидимой цепочки не было. Этим вычищенным до блеска помещением явно пользовались, и оно было битком набито всяким оборудованием. Все поверхности были усеяны подставками под кофейные чашки, в сушилке громоздилась вымытая посуда, повсюду виднелись следы подпалин. Дверца холодильника заклеена памятками, а стеклянная морозилка забита бумажными упаковками с мясом. Все пакеты были тщательно надписаны карандашом — какая именно дичь в них находилась, когда она была убита и когда заморожена. Не говоря ни слова, Кармоди принялся рыться в замороженных пакетах, пока не выбрал два. Запихав их в микроволновую печь для размораживания, он снова начал рыться, на этот раз уже в буфете. Наконец ему удалось отыскать необходимое на верхней полке кладовки за банками с маринадом и соленьями.
— Эврика! — вскричал он, осторожно спускаясь с табуретки и держа в руках двухлитровую банку с зеленоватой жидкостью, внушавшей на вид такое же отвращение, как котячий глаз. — Я знал, что могу кое-что противопоставить твоему виски.
— Выглядит забористо, капитан. И что ты собираешься с ней делать? Протереть полировку на фамильной мебели?
— Подожди, подожди, — пропыхтел Кармоди, отвинчивая проржавевшую крышку. — Сейчас я тебе покажу, что крутые режиссеры-яхтсмены не единственные набобы, имеющие доступ к экзотическим яствам и напиткам. — И он ткнул пальцем в один из пакетов с мясом. — Я — простой рыбак, но сомневаюсь, чтобы ты когда-нибудь пробовал нос американского лося. ПАПы называют его «Мясным рулетом власти ». Думаю, и печень полярного медведя, зажаренную в масле мандрагоры, ты не едал — специальное соединение для наших жезлов, так, по крайней мере, мне говорила прабабушка Вонг... и готов заложиться на фунт стерлингов, что несмотря на все свои путешествия в Голуэй, ты никогда в жизни такого не нюхал!
Кармоди торжественно снял крышку, и Стебинс склонился над изумрудной жидкостью.
— Лакрица, — диагностировал он. — Это просто Перно.
— Ха-ха! Фиг тебе лакрица! Это анис, к твоему сведению, и это не «просто Перно». Это абсент, полынная водка. Горькая звезда Полынь собственной персоной. Я еще в конце века обменял в Барроу у одной румынской шаманки сорок девять костей из медвежьих членов на целый ящик таких банок. Она утверждала, что это последние в мире запасы артемизии, а то, что ты держишь в руках, — это последнее из последних. Попробуй, глотни. Только осторожно, с должным почтением...
Стебинс нахмурился и сделал маленький глоток, и через мгновение на его лице появилось выражение блаженного облегчения.
— Черт! Вот это да! Наверное, эта румынка прожить не могла без медвежьих хуев.
— Она еще гадала в заднем помещении своего магазинчика, и в одном из гаданий она пользовалась стеблями тысячелистника. Наверное, она решила, что медвежьи хуи обеспечат ей более тесный контакт с первозданными силами природы, чем дохлые стебельки. Так, это сигнал разморозки. Прошу прощения, мистер Стебинс, мне надо заняться Мясом власти. За этой жалкой ширмой находится моя берлога. Думаю, вы найдете там сифон и пару стаканов. Если я правильно помню, у вас в высшем свете принято освежаться из стаканов, а не из горлышка. Выключатель по левому борту.
Стебинс отодвинул тяжелую бордовую занавеску и оказался в темной пещере, пропитанной мужскими запахами — ружейным маслом, сигарным дымом, ромом и ваксой для сапог. Он нащупал выключатель, и три лампочки в зеленых плафонах залили светом зеленовато-аквамариновый бильярдный стол. Даже не просто бильярдный, а приспособленный специально для игры в снукер с уменьшенными красными шарами, сложенными в центре зеленой фетровой обивки.
— Значит, жалкая ширма, — повторил Стебинс, оглядывая помещение. — А эта старая английская пивная бочка умнее, чем кажется на первый взгляд.
Он перелил жидкость в графин и наполнил из него два стакана.
— Будем пить этот драгоценный эликсир в чистом виде или разбавить? — крикнул Стебинс. — Тебе как больше нравится, я принесу?
— С водой, безо льда, — откликнулся Кармоди. — Но приносить не надо. Я сейчас сам приду. Если нечем заняться, убери ломберный столик, включи радио или поставь пластинку, только не входи сюда. Здесь повсюду брызжет раскаленным жиром.
Стебинс попытался поймать основные каналы, но у Кармоди был слишком старый частотный детектор, поэтому разные станции накладывались друг на друга. Новые дешевые макропередатчики, продававшиеся на черном рынке, сделали радиотрансляцию доступной для любого болвана, испытывающего потребность в самовыражении, на любой частоте. Они были повсюду. Даже святая для всех международная волна Гринвича была замусорена всякой болтовней и тупоголовыми рок-проповедниками. Крупные навигационные линии владели собственными системами связи, а вот мелкое рыбацкое судно могло узнать точное время или прогноз погоды только с помощью секретного кода по телефону — дорогое удовольствие, и если пластиковой карточки оказывалось недостаточно, системе было все равно, попали вы в шторм или терпите бедствие с грузом младенцев на борту — нет кода, нет ответа. Единственное, на что вы могли рассчитывать, что о вас сообщат ближайшему посту береговой охраны. Но радиопираты начали взламывать уже и эти так называемые секретные системы, точно так же, как видеовандалы подключались к передатчикам основных каналов телевидения. И теперь в самый душещипательный момент сериала «Да пребудет мир» на экране мог появиться какой-нибудь прыщавый выродок, брызгающий слюной и распространяющийся на политические темы. Ибо наступила эра электронного граффити.
Единственный отчетливый голос, который удалось поймать Стебинсу, принадлежал все тому же австралийцу, которого он ловил и на собственном «Зените», — доктору Беку. Сигнал Бека перекрывал все остальные, так как он был местным, и к тому же старый чудак пользовался огромным старым передатчиком на лампах. Потягивая абсент, Стебинс прослушал сетования доктора Бека на удручающее ухудшение стоматологического здоровья населения и включил проигрыватель.
Музыкальные пристрастия Кармоди в основном ограничивались традиционно кельтскими произведениями — гром барабанов и завывания волынок, сопровождающие заунывные баллады о несчастных судьбах, но было здесь и несколько пластинок со старым американским джазом. Стебинс остановился на «Порги и Бесс» в исполнении Майлза Дэвиса и запихнул пластинку в прорезь проигрывателя. Похоронный плач «Песни канюка» хлынул из установленных под потолком динамиков, словно там действительно парила птица. Стебинс принялся изучать убранство берлоги.
В обитом сосновыми рейками помещении было всего одно окно — небольшой восьмиугольник, расположенный под самым потолком. Там же на возвышении находился телескоп и обитая табуретка для наблюдателя. Стебинс подошел ближе, но окно было темным — вероятно, его закрывал фасад вигвама.
— Да, это мой наблюдательный пост и сторожевая башня.
Кармоди появился, как и обещал, с большим блюдом засахаренных водорослей и дыней, весь лучась от удовольствия. Его огромная голова была повязана кружевной салфеткой, чтобы пот не стекал в глаза, а брюхо было прикрыто передничком с оборками.
— Стоит мне услышать, что кто-то приближается, я могу тут же обнаружить непрошеного гостя, с какой бы стороны он ни появился — с неба, суши или с моря. Присаживайся и закусывай.
Стебинс, как аист, сделал большой шаг и спустился с возвышения.
— Интересно знать, и что же ты делаешь, обнаружив непрошеного гостя? Опускаешь подъемный мост? Ты не производишь впечатление отшельника...
— Я не отшельник, но с большой придирчивостью выбираю себе компанию на берегу. В море очень устаешь от этих болванов, с которыми приходится жить бок о бок в течение многих месяцев, нравятся они тебе или нет. А на берегу всегда есть выбор.
— Я думал, ты женат.
— Вот уже час как нет. Впрочем, она не слишком часто здесь бывала, поэтому-то в доме и не чувствуется женской руки. У нее в городе есть мотель. Огромная толстая жаба на фасаде — единственное, что она сделала для этого дома.
— Да, отсутствие женской руки очень чувствуется, — игриво ухмыльнулся Стебинс, — если, конечно, не считать этого передничка. Твой стакан на комоде.
Кармоди взял стакан и снова исчез за занавеской — он был слишком поглощен приготовлением ужина, чтобы обращать внимание на всякие под-колы. Стебинс продолжил осмотр комнаты: зачехленные ружья, трофеи, стена, увешанная увеличенными фотографиями в рамочках, на которых были изображены разные суда, корабельные команды, товарищи по охоте. Да, женщинами здесь и не пахло. Не было даже календарей с обнаженными красотками. Казалось, само присутствие могущественного зеленоглазого моря исключало возможность какой-либо конкуренции. Стебинс был знаком с суровыми законами этой ревнительницы строгой дисциплины — он тоже не мог позволить себе красоток.
Ужин был восхитительным. Котлеты из лосиного носа были неподражаемы и к тому же прекрасно приготовлены — с поджаристой корочкой, политые соусом с каперсами и апельсинами. Медвежья печень была нарезана тоненькими ломтиками и зажарена с женьшенем и грибами. После двух тяжелых основных блюд был подан дымящийся кускус, а завершал все салат. Десерт состоял из свежей черники, которую Кармоди собрал по дороге, когда выходил за папоротником для салата. Он полил ягоды йогуртом и подал их с кофе. Когда кофе был допит, Стебинс поднялся, чтобы выразить искреннюю благодарность.
— Сказать, что я потрясен, капитан, значит не сказать ничего. Я посетил рестораны всех пятизвездочных гостиниц мира, но еще никогда не вкушал ничего подобного. Ты говоришь, что ты простой рыбак, но клянусь, готовишь ты как величайший кулинар.
— Это есть, — согласился Кармоди, опуская свои светлые глаза. — Я учился в «Кордон-Блё» в Париже. Если ты допил кофе, может, вернемся к нашему абсенту? И я тебе покажу, чему может научиться простой рыбак в Ливерпуле, если он довольно часто посещает бильярдные. Может, по доллару для начала?
Сморщенное лицо Стебинса расплылось в широкой улыбке.
— Да благословит тебя Господь, капитан Кармоди. В тебе, оказывается, есть деловая жилка.
— И не одна, мистер Стебинс. И должен признаться, редко встретишь человека, способного оценить это. Разбивайте, вы мой гость.
И через мгновенье оба уже сцепились в ожесточенном споре по поводу сделанного удара. Состояние торжествующего мальчишества охватило их. Они обзывали друг друга самыми изысканными ругательствами, вплоть до детсадовского «пердуна» и «засранца», под столом истошно орал Том-Том, и все это сопровождалось кельтскими напевами «Озерных мальчиков». Они были настолько поглощены своей перепалкой, что даже не услышали, как около полуночи на берег обрушился шквал, и узнали об этом лишь много часов спустя, когда вышли на улицу, чтобы отдышаться от сигарного дыма и перевести дух.
Изображение вигвама было оторвано от стены и плашмя валялось на земле, покрывая весь двор. В проемах между распорками поблескивали лужицы дождевой воды. Кармоди, моргая, остановился, еще не понимая, что произошло. Казалось, весь газон превратился в сложный комплекс загонов для откармливания мальков. Впрочем, Кармоди не возражал, ему с самого начала не нравился этот газон. Хотелось бы только знать, для каких именно мальков он предназначался. Просветил его Стебинс.
— Какая рыба, капитан, — проворковал он, заглядывая в одну из луж, — это лягушка. Ты что, не помнишь трехэтажную лягушку? Нет? Ну вот, нейроалкогольный синдром. Вы, англичане, никогда не умели пить.
— А кто у тебя выиграл восемь партий из десяти?
— Это потому что ты играешь слишком маленькими шариками. Кто на такое еще способен, кроме вас, англичан? — К этому моменту они пили вместе уже сутки, так что подобные высказывания были вполне допустимы.
— Тебе нужны большие шары? Поехали в город, и я тебя разделаю под орех. Нет, я забыл, вы же заграбастали боулинг себе.
— А еще ты забыл, что у нас нет машины, — напомнил Стебинс своему хозяину.
— Бильярд! — хлопнул в ладоши Кармоди. — Я могу расставить стол. — Он развернулся и вприпрыжку взбежал по лестнице, счастливый, как мальчишка, которого на выходные оставили с приятелем, и не просто с приятелем, а с мальчиком из города. Дружить с мальчиком было куда как менее хлопотно и ничуть не менее приятно. Потому что все эти девчонки воистину могут свести с ума.

Предыдущая страница 37 Следующая страница


Песнь моряка 38

14. Гром среди ясного неба

Полуночный шторм, обрушившийся на Квинак, прогремел как гром среди ясного неба. Он стал полной неожиданностью. Даже спутники не зарегистрировали ветер; эксперты-метеорологи называли это явление аберрантной ионной бурей, вызываемой повышенной солнечной активностью. Но когда смерч снес пристани и разрушил порты на протяжении ста миль, эксперты пришли к выводу, что настала пора пересмотреть данные.
Странный ветер с визгом налетел с северо-востока, перескочил через Алеутские острова и круто свернул влево. Он пропорол прибрежные городишки с такой аккуратностью, что многие жители, словно под влиянием анестезии, даже не заметили, что с ними произошло. Одну из улиц Кордовы он разрезал ровно пополам, снеся все дома с одной стороны и оставив их невредимыми на противоположной. Те, кому удалось пережить техасские смерчи, рассказывали, что торнадо может иногда действовать так выборочно — сначала воронка бесцельно сметает все на своем пути, а потом на протяжении нескольких тысяч футов движется ровно, как скальпель. Короче, этот полярный ураган налетел из ниоткуда. Он дул упорно и целенаправленно, как заходящий на атаку с бреющего полета военный бомбардировщик. Например, мемориальная роща елей из Ситки в Диллингамском парке была полностью уничтожена 70-миллиметровыми градинами, некоторые из которых, как бронебойные снаряды, ушли в землю на глубину четырех дюймов.
Когда смерч достиг Квинакского залива, он уже лишился своей тяжелой артиллерии. Максимум, на что он был способен, так это обрушивать в течение нескольких минут на берег жалящую желтую смесь из морской пены и серого песка. Так, легкий душ, не более того. Однако его оказалось достаточно, чтобы замызгать свежевыкрашенные фасады зданий грязью и вызвать массовые столкновения судов, стоявших на якоре. Новое судно Кармоди лишилось сходней, а плавбаза Босвелла осталась без крана.
Служба безопасности «Чернобурки» успела получить предупреждение, что дало первому помощнику Сингху время выдать распоряжение компьютеру убрать парус и выпустить четыре понтона для укрепления корпуса. Присевшая на корточки яхта перенесла удар настолько стойко, что камбоджийские миллионеры даже не расплескали ни капли благородного вина, которым запивали десерт. Освещение в салуне на мгновение погасло и тут же зажглось снова.
То, что происходило в нижних отсеках, было не столь важно. Грир смазывал гелем свою бороду, когда свет внизу погас и не зажигался в течение последующих четырех часов. Ему так и не удалось выяснить, каким гелем он пользовался — русским, скандинавским или новым азиатским Сой-Ши.
Луиза Луп, погрузившись в виртуальные игры, предоставляемые студией, сидела одна во внутреннем офисе того, что когда-то было боулингом ее папы, когда налетел ураган. Ей было грустно, и она чувствовала себя бездомной. Ей не хотелось идти на яхту, где высокомерные красотки обливали ее презрением, и ей не хотелось возвращаться домой к свинячьим рылам, поэтому, набрав код Лупа, она проскользнула через черный ход в боулинг. Конечно же, ей и в голову не приходило, что и здесь была установлена камера, и все ее действия транслировались на монитор яхты. Единственное, что она знала, что программа была создана специально для того, чтобы удовлетворять коренные потребности человека, как бы грустно ему ни было. Шторм налетел в тот самый момент, когда она выключила машину, поэтому Лулу тоже пропустила это странное метеорологическое явление.
Билли Беллизариус бодрствовал, когда ударил шторм. Глаза его сияли, лицо лучилось улыбкой. Весь день до глубокой ночи он работал с Вейном Альтенхоффеном в душной редколлегии «Маяка», попивая горячий чай и диктуя тому еще более жаркие письма, которые Вейн отправлял по факсу сенаторам, журналистам и редакторам других изданий. Бедная голова Вейна уже раскалывалась от того перенапряжения, которому подвергал ее Беллизариус, поэтому, когда налетел ураган, Вейн почивал на конкурирующих изданиях, еженедельно поступавших к нему со всего света — «Манчестер гардиан», «Нью-Йорк таймз», «Новая правда» из Санкт-Петербурга.
— Приходится быть конкурентоспособным, — пояснил Вейн, устраиваясь на горе газет, чтобы восстановить угасающие силы.
Беллизариус в этом не нуждался — у него внутри все кипело и бурлило. Когда же нервный писака перестал стоять на его пути к факсу, Кальмар распоясался окончательно. И в этот момент он писал свою самую сокрушительную обличительную речь для канадских иммиграционных властей в Ванкувере:
«...И в заключение, господа, позвольте мне сказать следующее: я вполне допускаю, что ваши бюрократы в силу своей занятости вполне могут смотреть сквозь пальцы на группку нелегальных инородцев, занимающихся сельским хозяйством в одном из королевских парков ее величества, допускаю я и то, что вы настолько оглушены перипетиями и тяготами нашего страшного времени, что не считаете нужным обращать внимание на практическое применение черной магии и пропаганду белого рабства, не укладывается в голове другое — как образованный англичанин, находящийся на государственной службе, может терпеть распространение столь бредовых идей (см. прилагающиеся брошюры Бьюлаленда), и это в стране, славящейся своими традициями рационализма. Ознакомьтесь с „научными доказательствами экспертов" в так называемых „просветительских материалах", озаглавленных „Святилище в облаках". Это бессовестное словоблудие ни в коей мере не является научным, уже не говоря о его бездоказательности. Что же касается „экспертов", то они представляют из себя не более чем классический хор цыплят в римейке музыкальной комедии под названием „Конец света, конец света". А преподобный Гринер, добрейший владелец „Заоблачного святилища", естественно исполняет роль Братца Лиса.
И вы, господа, допускаете, чтобы подобное вранье распространялось как просветительские материалы? Как научные сведения? Что бы сказали ваши ученые предки? Все они от Фрэнсиса Бэкона до Маршалла Мак-Лугана переворачиваются в гробах от бессильной ярости!
Подпись: Хранитель Истины и Защитник Короны ».
Билли сочинял следующее письмо генеральному секретарю ООН, когда от налетевшего ветра задрожало здание и вырубился факс. Мгновенье он сидел, уставившись в темный экран, после чего вскочил и с диким криком вылетел на улицу:
— Значит, говоришь, огонь?! Где же твой огонь?! Кларк Б. Кларк не то чтобы бодрствовал, а так, кемарил в подвесной койке в каюте скоростного катера, прислушиваясь к сообщениям береговой охраны. Напротив него в таком же коконе покачивался другой представитель «Чернобурки» — бывший гонщик на моторных лодках. Именно Кларку Б. принадлежала идея бросить якорь неподалеку от берега, на случай, если поступят какие-нибудь сообщения о двух престарелых алкоголиках и надо будет срочно возобновить их поиски. Гонщику не очень понравилась эта идея, и Кларку пришлось звонить на яхту. Левертов сладким голосом поддержал своего приспешника, но добавил:
— Если хочешь — оставайтесь, и можешь не волноваться. Прогноз благоприятный и море спокойное. У них просто кончилось горючее и им ничего не грозит.
Однако ураган внес свои поправки. Катер начало трепать с такой силой, что он взлетал, как обезумевший заарканенный мустанг. Голоса дикторов были полны смятения и полного непонимания. Кларк Б. тут же снова связался с Левертовым.
— Дрейфовать в тихую погоду это одно! А в такую — это совсем другое! Вызывай поисково-спасательную службу!
— Успокойся, — повторил Левертов. — Никто не станет их искать, пока не рассветет. Может, шторм и выманит этих старых идиотов из их укрытия. А если нет... — Кларк воочию увидел, как Левертов пожимает своими белесыми плечами, — значит, они сами виноваты. Так что будь что будет. Ложись спать.
Кларк Б. положил на место телефонную трубку и умиротворенно забрался в койку. К этому времени из кокона выполз бывший гонщик с побледневшим лицом.
— Что он сказал? Идти к причалу? Я же тебе говорил. Эта крошка не приспособлена к штормам.
— Он сказал ложиться спать, — успокоил Кларк Б. перепуганного спортсмена. — Ну и ветерок, — и больше он уже не возвращался к этому.
Поисковые вертолеты прилетели из Бристоль-ского залива на рассвете. Погода стояла тихая, и никто не сомневался, что им удастся обнаружить надувной спасательный плот. Они-таки его обнаружили у скалы Безнадежности, но он был пуст. К вечеру сообщения береговой охраны начали звучать довольно пессимистически, а к полудню следующего дня все, за исключением Кларка Б. и его начальника, утратили всякую надежду. Повсюду сновали журналисты. Бывший боулинг был битком набит секретарями и всяческими ассистентами, оравшими в телефонные трубки свои сообщения на дюжине разных языков. Одновременно верещали три закодированных станции — одна от воздушной поисковой группы, другая от морской и третья от телеграфного агентства «Юнайтед Пресс», ожидавшего официального сообщения. Все новости начинались со слов: «Всемирно известный режиссер Герхардт Стебинс унесен в море неожиданным штормом вместе с рыбаком. Уже два дня без вестей... Опрокинутый „Зодиак" найден у скалы, называемой Безнадежной... Пресс-секретарь „Чернобурки" опасается худшего... Подробности в одиннадцатичасовом выпуске».
Алиса слушала приемник, складывая холодные простыни в сумрачной прачечной мотеля. Последние два дня ей, не переставая, звонили со студии, на которой она провела большую часть предыдущего дня, следя за свежими сообщениями спасательной службы. Но больше она не могла выносить суматоху и гвалт, царившие в бывшем боулинге — такого грохота там не бывало, даже когда Омар проводил соревнования на всех дорожках. Она вставила в прорезь идентификационную карточку и отправилась домой — она и по приемнику могла узнать все необходимое, а грохота он издавал все же немного меньше.
Она все еще не испытывала особого беспокойства, несмотря на прошедшее время. Просто она стала внимательнее и полностью погрузилась в ожидание. После сообщения о найденном катере оставалось узнать всего лишь одну простую вещь: найдут их живыми или нет. А этих сведений она могла дожидаться дома, спокойно складывая простыни и прислушиваясь к радиосообщениям.
Она сняла свое официальное платье и спустилась в прачечную в брюках и малиновом замшевом пуловере. Однако привычная работа на этот раз мало успокаивала. Во-первых, простыни были оставлены в барабанах мокрыми и теперь скукожились и не желали разглаживаться, а во-вторых, Алиса все больше начинала ощущать, что дело было не только в ожидаемых ею сведениях. Ее мучило что-то еще, что — она никак не могла определить. Это напоминало смутную тревогу, которая посещает человека, когда он остается один на один с самим собой. И вскоре это чувство стало настолько сильным, что даже затмило беспокойство Алисы из-за отсутствующего мужа. Она ни на минуту не допускала мысли о том, что Кармоди утонул. Каким бы толстым и глупым ни казался Майкл Кармоди, он
ничем не походил на неуклюжего Алексея Леверто-ва. Да, он был пьяницей, но не оболтусом, способным утонуть. Она вспомнила Гавайи, когда он даже не мог погрузиться в горячую ванну из-за того, что постоянно всплывал. Скорее всего, причалил куда-нибудь или попал в очередной переплет, но только не утонул. Он просто исчез, а когда кто-нибудь догадается, где искать старого балбеса...
Алиса в изумлении замерла: ее мучило не что-то, а кто-то! И самое отвратительное заключалось в том, что она была вынуждена признать: именно этот кто-то был единственным человеком, способным найти пропавших мореплавателей. Кому-то надо было отправиться на свалку и пробудить к жизни этого несчастного типа. Поскольку местонахождение Грира было неизвестно, братья Каллиган были мертвецки пьяны, а Беллизариус наглотался дури до такой степени, что бродил по улицам, разговаривая сам с собой, было совершенно очевидно, кто остается.
Алиса натянула короткую замшевую юбку, которая являлась второй половиной ее диско-костюма, и начала смешивать следующий кувшин «маргариты», чтобы собраться с силами. Она терпеть не могла обращаться к кому-нибудь за помощью. Тем более к Айку Соллесу. Если бы ее смыло за борт, она предпочла бы утонуть, чем попросить его бросить ей канат. Однако в настоящий момент за бортом находилась не она.
Она перелила «Маргариту» во фляжку, завинтила крышку и, выйдя из прачечной, двинулась к машине, у которой нос к носу столкнулась с Шу-лой. Та стояла, держа за руку свою шестилетнюю сестренку Нелл, а за ту, в свою очередь, цеплялась самая младшая девочка. Все три были облачены в серебристо-черные цвета.
— Вы куда? — осведомилась Шула, с хмурым видом оглядывая малиновый костюм Алисы и походную фляжку с зеленой «Маргаритой». А когда Алиса сообщила ей, она тут же принялась канючить: — Мы тоже хотим. Мы можем помочь... — ее голос дрожал от нескрываемого желания, и Алиса с трудом поборола злорадный смех, полагая, что делает это из сочувствия. Но больше это походило на ревность, столь же зеленую, как жидкость, плескавшаяся в банке. Маленькая эскимоска догадалась, что кто-то намеревается пробудить прекрасного греческого героя. Интересно, сколько времени она ждала со своими сестрами, когда хлопнет дверь? Подумать только! Первобытные страсти в наше время. И к кому?! К никчемному отщепенцу с правильным носом и грустными глазами. Алиса почувствовала легкий укол совести при виде этой безрассудной страсти: сама она никогда не испытывала таких чувств по отношению к собственному мужу, каким бы симпатичным моржом он ни был.
— По-моему, вы можете себе придумать занятие получше. А если хотите помочь, пойдите послушайте сведения о поисках по моему радио.
Но Шулу это явно не устраивало. Продолжая улыбаться, она отпустила руку сестры и знаком показала, чтобы они уходили.
— А если кто-нибудь позвонит?
— Скажешь, что я скоро вернусь, — ответила Алиса. — Если сочтешь звонок важным, нажми на запись. Я скоро...
— Но я тоже хочу поехать, — топнула ногой Шула. — Пожалуйста, миссис Кармоди...
— Не сегодня, — отрезала Алиса и, сев в фургон, двинулась прочь. Фляжка с зеленой жидкостью становилась все теплее, а уколы совести холоднее. Что помешало ей взять с собой бедную влюбленную девочку? Неужели она боялась осложнений? Неужели она хотела защитить этого беспомощного цыпленка от бессердечных гончих? Да ладно! Исаак Соллес был повинен во многих тяжких грехах, но охота на малолетцих цыплят не входила в них. Чего уж лукавить...
Алиса настолько увлеклась самобичеванием, что даже позабыла о своей фляжке и вспомнила о ней лишь тогда, когда в горле начало першить от смрадного дыма свалки. Сбросив скорость, она закрыла окно и зажала фляжку между голых колен. Руки у нее так вспотели, что она с большим трудом отвинтила крышку. Алиса за один присест отпила треть и как из базуки прицелилась фляжкой в видневшийся красный трейлер. Это немного успокоило ее. И поэтому она приговорила еще одну треть смеси с уже более достойным видом.
Марли возлежал на страже под своим кустом, но он узнал медленно приближавшийся фургон Алисы и скалясь вышел ей навстречу. Она бы предпочла, чтобы он пару раз тявкнул в целях оповещения, но пес лишь лизнул ей руку, когда она вышла из машины. Алиса поднялась по лестнице и постучала в дверь. Ничего. Она постучала еще раз и опять не получила никакого ответа.
— Черт побери! — выругалась она и вошла внутрь.
В трейлере по-прежнему было сумрачно, как в подводной лодке, несмотря на вымытые окна, и она опять ощутила мускусный запах застарелого мужского пота, несмотря на израсходованные ею две бутылки Пинасола. Черт побери! Она считала, что уже не вернется сюда. И вот она снова здесь, а вокруг снова бардак. Тропа, выложенная сброшенной на пол одеждой, привела ее в спальный отсек. Но стоило ей войти в его сонную атмосферу, как первая волна текилы накатила на нее с такой силой, что ей пришлось опуститься на книжную полку. Открыв глаза, Алиса увидела перед собой спящего. Она даже не сразу сообразила, что это за человек с взлохмаченной головой и завернутый, как в тогу, в ее стеганое одеяло, уткнулся лицом к стенке. Ему явно что-то снилось. Мускулы на его обнаженной спине подергивались, а грудная клетка ходила ходуном. Бледно-кожий рыцарь, — со злорадным удовольствием подумала Алиса, — стоит с него снять блестящие доспехи, и он начинает походить на ребенка, спасающегося бегством от какого-то навязчивого кошмара.
— Соллес, просыпайся! — произнесла она. Человек быстро повернулся, отбросив одеяло одним взмахом руки. И перед Алисой оказался абсолютно голый мужчина с длинноствольным револьвером в руке, нацеленным именно туда, где начинала закипать вторая волна «Маргариты». От неожиданной резкости движения голова у нее немножко закружилась, но она осталась сидеть на месте, не сводя глаз с револьвера. Она вспомнила недавнюю статью в «Параде», в которой сообщалось, что тридцать семь процентов несчастных случаев, то есть ошибочных выстрелов, происходят в момент внезапного пробуждения. Учитывая обилие оружия и регулярность состояний похмелья, авторы статьи рекомендовали неподвижность в этих критических ситуациях.
Наконец на лице Соллеса появились некоторые признаки узнавания.
— Алиса, что это значит?
— Надеюсь, ты не считаешь, что я собираюсь снова заняться у тебя уборкой? Нет, не рассчитывай на это. Одевайся. Кармоди исчез. Два дня назад он отправился в море с Герхардтом Стебинсом на катере, и с тех пор его не видели.
— С кинорежиссером?
— Именно. Как дети: вляпались на берегу и дали деру в море...
— Кармоди не станет выходить в море на катере, Алиса. Не мели чепуху.
— Тут и без меня было достаточно чепухи, Соллес. Ты спишь уже два дня и все пропустил. В том числе полярный шторм.
— А в его дом на северном берегу кто-нибудь заглядывал?
— Естественно.'На следующий день после шторма туда наведалась береговая охрана и обнаружила дом темным и запертым. А сегодня утром «Зодиак» был обнаружен у скалы Безнадежности. Что означает, что они шли на юг, а не на север. Кстати, можешь опустить свой револьвер — обещаю не причинять тебе вреда.
Соллес запихал револьвер под подушку и выпрямился, придерживая одеяло. Алису начало знобить. К тому же она заметила, что у нее сильнее начало биться сердце. Настолько сильнее, что она испугалась, не услышит ли это Айк.
— А откуда налетел шторм?
— Полярный ураган? А ты как думаешь, откуда? Ты что, тупой?
— Вот он и отогнал «Зодиак» к югу, — ответил Айк.
— От дома Кармоди? Это же в десяти милях от Безнадежной. Даже больше...
— По открытой воде меньше, — с таинственным видом ответил Айк. — Ладно, пошли. Выйди и дай мне одеться. Пойди полечи собаку или еще чем-нибудь займись.
Выйдя из трейлера, Алиса устроилась на бампере фургона и влила в себя остатки прохладной жидкости в надежде утихомирить лихорадочное сердцебиение. Неужели она тоже подхватила этот вирус сентиментальности от трепещущей эскимоски — раритетную заразу, сохранившуюся в арктическом холоде, которая теперь подорвет ее эмоциональный иммунитет? Куда же подевалась ее свирепая армия антител? Отступила? Обращена в бегство? И кем? Мужской плотью, облаченной в тогу? Нет, нет и нет, она достаточно этого насмотрелась в рисовальных классах, чтобы привыкнуть. У нее были модели с телами гладкими, как мрамор Микеланджело — красавцы, зарабатывавшие как платные любовники, — она рисовала их сутками, и ничего. Соллес и в подметки не годился ни одному из этих бифштексов. Не то чтобы он не был красавцем, но в нем отсутствовал блеск, свойственный моделям и диск-жокеям. Это был еще один грех, не свойственный Айку Соллесу: он давно перестал быть эксгибиционистом...
Почувствовав нервозность Алисы, Марли покинул свой сторожевой пост и положил свою серую морду ей на колено. Алиса наклонилась и благодарно потрепала его по загривку.
— Сама не могу поверить, старик, — рассмеялась она, уткнувшись в жесткую собачью гриву. — Даже представить себе не могу, чтобы я думала об этом.
Дверь трейлера распахнулась, и по лестнице, застегивая рубашку, спустился Соллес. Это была груботканая рубашка в узкую синюю полоску, которую она нашла на полу и убрала в шкафчик в свой предыдущий приезд. Темное тошнотворное чувство забурлило в Алисе. Она оттолкнула пса и залезла в машину.
— Ладно, Соллес, ты поведешь, — сообщила она. — А я посплю.
— Куда ехать? На пост береговой охраны?
— Ты прекрасно знаешь, что Кармоди там не может быть. Езжай к Хербу Тому и возьми у него самолет.
— Сомневаюсь, что Херб Том даст мне еще один самолет.
— Езжай, черт бы тебя побрал! Я возьму его, а ты поведешь. Разве не ты у нас знаменитый летчик? Если тебе удалось найти такого крохотного зассыху, как Билли Беллизариус, то уж такого большого пердуна, как Майкл Кармоди, ты найдешь и подавно. Езжай!
Голос ее угрожающе звенел. Айк развернулся и выехал на дорогу. Алиса запустила пустую фляжку в первую же попавшуюся свинью.
— Ты, наверное, думаешь, что я пьяна, Соллес? Да? Чертовски пьяна в это чертовское время? Айк пожал плечами.
— В наше время практически все пьяны, Алиса... практически постоянно.
— Ты, наверное, думаешь, что я напилась от горя, что потеряла любимого мужа. Так вот, ты ошибаешься. Полярного шторма и техасского смерча недостаточно, чтобы угробить Майкла Кармоди — он слишком живуч.
Айк не ответил. Ему пришлось съехать с дороги, чтобы обогнуть лежащую свиноматку, кормившую свой выводок. Айк давно уже заметил, что свинячьи мамаши предпочитали кормить своих детей на открытом пространстве, вероятно, из соображений безопасности. Так боровам было труднее подкрасться к визжащему помету и закусить кем-нибудь из поросят.
— Притормози! — распорядилась Алиса — этот вираж вызвал у нее еще больший приступ тошноты. — И закрой окно. Я не для того платила за кондиционер, чтобы потом нюхать свинячье дерьмо.
Айк без возражений выполнил ее пожелание. Он вернулся на дорогу, и они плавно покатили дальше в своем катафалке. Но Алиса была не в состоянии долго выносить молчание.
— Черт бы тебя побрал, Айк Соллес, вместе с твоим ханжеством! То, что ты отличаешься от остальных, еще не дает тебе права быть таким самодовольным...
— От остальных? От каких остальных?
— От остальных людей! — рявкнула Алиса. — От, мать твою, человеческих людей!
К ее полному изумлению, темная волна тошноты рассеялась, уступив место веселому головокружению. И приступ необъяснимой лихорадки показался ей вдруг смешным и забавным.
— Господи, ты бы видел себя, когда ты проснулся! Тоже мне, отшельник-оборванец! Ты когда-нибудь слышал о прачечных? Да открой же ты эти несчастные окна! Уж лучше нюхать свинячье дерьмо, чем этот образчик мужской красоты! — и, довольная своей шуткой, она аж скрючилась от хохота.
Плохо было только то, что Айк Соллес ее не понял. Она видела отражение его озабоченного лица в боковом зеркальце. Ну надо же, несчастный болван принял ее пароксизм за приступ горя! Решил, что она плачет. Это вызвало у нее еще больший приступ веселья, и ее так затрясло, что Айк наконец сочувственно протянул ей руку. Но поскольку плечи у нее ходили ходуном, единственным местом, куда можно было опустить ладонь, оказалось ее бедро. По всему телу Алисы пробежали мурашки от этого прикосновения. Он продолжал вести машину левой рукой, не отводя глаз с дороги. Когда наконец дрожь начала отступать, Айк крепко сжал ее ногу, вероятно, имея в виду братское пожатие, и снова взялся за руль обеими руками.
— Ас какой стати Кармоди куда-то отправился на моторке с Герхардтом Стебинсом? — поинтересовался он спустя некоторое время.
— Никто не знает. Николай говорит, что Стебинс слинял с какого-то приема. А Кармоди, вероятно, решил к нему присоединиться.
Если у Соллеса и были другие соображения по этому поводу, он оставил их при себе, и остальную часть пути они проделали молча.
Крыльцо клуба Дворняг было запружено пьющей пиво братией. Похоже, они решили воспользоваться выходным. Кое-кто при виде проезжавшего мимо фургона приветственно поднял банки, но Алиса не отреагировала на эти знаки уважения. Когда они свернули к берегу, она увидела, что толпа у боулинга увеличилась по крайней мере раза в три. Айк притормозил, чтобы переброситься парой слов, и Алиса отпрянула от окна.
— Не останавливайся, идиот, не останавливайся! Я что, похожа на человека, способного давать интервью? — Алиса отвернулась в сторону залива. Она знала, что глаза у нее покраснели и выглядят ужасно, судя по тому, как их резало. Да что глаза! У нее и бедро горело как в огне. Она даже боялась посмотреть на свою ногу, так как ей казалось, что на ней остался отпечаток руки Соллеса. Уже во второй раз за день она прокляла себя за то, что надела этот идиотский замшевый костюм с мини-юбкой. Можно было попросить Айка заскочить в мотель, чтобы хотя бы надеть чулки. По-быстрому, одна нога там, другая здесь. Но будь она проклята, если доставит этому негодяю такое удовольствие. В этом заключалась еще одна из ее проблем — она не только была одарена исключительно плохим вкусом, она еще всячески поощряла его в себе.
Алиса попробовала включить радио, но станции, сражавшиеся за частоты, устроили такую какофонию, что его пришлось выключить, и они снова погрузились в тишину. Соллес произнес лишь пару фраз, когда они проезжали мимо болотистой пустоши, где проживали портовые крысы. Горы шин, ящиков и пристроек с односкатными крышами были отгорожены антициклонным волнорезом, из-за которого доносился собачий лай и вой.
— А я-то все гадал, куда муниципалитет подевал всех собак, — заметил Соллес. — Надо было сразу догадаться.
Он не стал сворачивать к аэропорту. А когда впереди показался дом Кармоди, Алиса никак не могла сообразить, куда подевался ее вигвам.
— Наверное, его сдуло. Это была плоская декорация, чтобы скрыть дом, но ураган...
— Я вижу их, — перебил ее Айк, всматриваясь вперед. — Вон они, на крыльце. Я же говорил тебе.
И тут Алиса начала плакать, на этот раз по-настоящему, беспомощно сжимая подол юбки. Горячие слезы бесконтрольно катились по ее лицу, черт бы их побрал. Оставалось надеяться только на то, что отпечаток руки Соллеса, каким бы он ни был — воображаемым или нет, поблекнет к тому моменту, когда они подъедут к дому.
Двухдневная суета, как и предсказывал Ник, завершилась самым благополучным образом. Исчезновение Герхардта Стебинса произвело на камбоджийских миллионеров гораздо большее впечатление, чем могло бы произвести его присутствие, и они поставили свои подписи на львиной доле акций. К тому же они были поражены самообладанием, с которым местными жителями был встречен полярный смерч (от других прибрежных городков, расположенных неподалеку, камня на камне не осталось); студийные репортеры, в панике вылетевшие из Лос-Анжелеса, вернулись обратно в восторге от общественного резонанса и снятого знаменитым режиссером материала; а сообразительный Ник выдоил благодаря этой заварушке столько эфирного времени у средств массовой информации, сколько не смогли бы никакие пиарщики.
Кларк Б. Кларк восседал перед мониторами, установленными в одной из дорожек боулинга, когда на всех экранах внезапно появился Левертов — этот молодой голливудский лев, выступающий в официальной должности пресс-атташе корпорации «Чернобурка». Лицо с чрезвычайными полномочиями, поверенный в делах, человек с крутым характером, начальник! И как он мастерски совладал с ситуацией! Кларк Б. Кларк настолько раздулся от чувства гордости, что боялся лопнуть, как шарик. Какие бы заковыристые вопросы ни задавали на пресс-конференции, Ник выворачивался с дьявольской хитростью. Когда какой-то репортер из газеты «Народ» поинтересовался у Стебинса, а как тот, собственно, оказался на «Зодиаке», Ник тут же изощренно переадресовал вопрос толстопузому рыбаку, сообщив журналистам, что если бы не восхитительное мастерство Майкла Кармоди, они навсегда утратили бы великого режиссера.
— Расскажите, как вам удалось спастись, капитан Кармоди.
А когда тот же писака поинтересовался у капитана Кармоди, а что, собственно, тот делал в моторной лодке, поскольку мистер Стебинс отказывался отвечать, Николай Левертов переадресовал этот вопрос Алисе — своей родной матери, как, наверное, всем известно — спросив у нее, насколько она была встревожена исчезновением своего мужа.
— Кармоди плавает как пробка, — глядя в глаза корреспонденту «Народа», ответила Алиса. — Его не потопить даже с помощью торпеды.
«Мастерски», — почтительно вставая и наблюдая за тем, как пресс-конференция катится к своему завершению, повторил про себя Кларк Б. Кларк. Ник завершил ее длинным перечислением всех картин, снятых Стебинсом, и полученных им премий; а если у кого-то еще есть вопросы о подробностях этого ужасного приключения, слава Богу, счастливо завершившегося, то их можно будет задать на приеме, который студия сейчас подготавливает для всех журналистов на борту «Чернобурки» — для всех тех, кто проявил такое терпение, сдержанность и участие — бесплатный бар и спасибо всем. Собравшиеся ответили аплодисментами и начали с улыбками расходиться, испытывая удовлетворение и предвкушение одновременно. Высокий класс. Пользуйся ими, эксплуатируй их, но никогда не обижай. Ник был гениальным серым кардиналом, приводившим в действие своей театр марионеток. Невидимый кнут в пряничных устах. И кто стал первым ценителем этого гения? Этого мастера qui pro quo? Кларк Б. — как в слове «Богобоязненный» — Кларк — вот кто! Я оценил его в первый же день, когда он со своей хромированной харизмой и мешком химических препаратов появился в кафетерии студии. На него мало кто обратил внимание: еще один дилер — сегодня здесь, завтра нет. Теперь большинство этих продюсеров стало экс-продюсерами. Теперь они поняли, что Николай Левертов — явление не временное, но постоянное, может, даже вечное, настоящая динамо-машина. Уж он-то умел управляться с мешалкой. Особенно когда речь шла о дури, не только потому, что она у него была самого высшего качества, но и потому, что он владел обоими компонентами — и черным, и зеленым. Что было немыслимо само по себе, ибо не существовало человека, имевшего и то, и другое. Существовали зеленые дилеры и черные дилеры, и самым строжайшим образом им было предписано придерживаться своего цвета. Некоторые картели давно уже пользовались такой системой двустороннего движения. Поэтому когда кому-то требовалось пополнить свои запасы, приходилось иметь дело с двумя дилерами, как правило, одним немецким, а другим — мексиканцем или азиатом, причем положиться было нельзя ни на того, ни на другого. И ничего не могло быть хуже, когда в одном кармане уже лежали зеленые немецкие мешочки, а черных приходилось ждать неделями, а то и месяцами. И никто не мог понять, как Нику удалось наладить контакты с обеими сторонами. «Нигде так не знакомишься с людьми, как за решеткой», — единственное, что он отвечал восхищенным поклонникам, которые вскоре по несколько раз в неделю начали осаждать наш офис.
Впрочем, одна из подружек так и не стала поклонницей юного Ника. Может, благодаря этой пикантной истории вы поймете, что я хочу сказать. Она была молодой сукой, и у нее был пунктик относительно наркотиков вообще и дури в частности. На ее футболке от Гуччи было написано: «Жизнь естественна, смерть противоестественна». Она была выпускницей института кинематографии и происходила из известной еврейской киношной семьи. И она была задвинута на том, чтобы сохранить Фабрику грез в незамутненном виде. Она объявила войну Нику, как только он появился. Он довольно быстро начал подниматься по служебной лестнице, и эта стерва прослышала о нем: Большой Белый Дилер — его имя было у всех на устах. И вот я показываю Нику его рабочее место, а из-за перегородки выскакивает эта стерва и тычет в него своим длинным красным ногтем: «Мистер Помойное Ведро! Мне кофе со сливками, без сахара, а не ваши помои».
Я в то время работал вторым ассистентом консультанта в одном из отсеков того же офиса, только мой находился в самом конце помещения и родители у меня были не евреи, а обычные поденщики из Помоны, у которых до сих пор сохранились кое-какие связи. И я знал, что меня не ждет головокружительная карьера. Этой породистой стерве тоже ничего не светило, но она об этом не догадывалась. А может, и догадывалась, и именно поэтому так окрысилась на Ника.
— Еще кофе! — протявкала она. — Ив дальнейшем бери кружку в кафетерии. Стирол разрушает слизистую в нижнем отделе кишечника.
Так продолжалось уже третий день. Ник сходил в кафетерий и вернулся с двумя кружками — в одной кофе со сливками без сахара, в другой кипяток и два пакетика.
— Меня тревожит количество кофеина, которое вы потребляете, мисс Мейер, — вежливо и подобострастно говорит он. — Может, вы попробуете этот травяной чай? Может, вам понравится...
— Тебе не удастся меня заарканить, — и она швыряет кружку с кипятком и пакетиками в мусорное ведро. — Не на ту нарвался! — и она принимается заглатывать свой кофе со сливками без сахара. Николай Левертов видит, что я наблюдаю за этим, и театрально подмигивает. Сердце у меня начинает скакать чуть ли не до самого горла.
Через полчаса родившаяся в сорочке стерва начинает вопить и орать, как взбесившийся койот, а когда за ней приезжают врачи, она до крови расцарапывает им руки. Анализ мочи абсолютно чистый. По прошествии нескольких месяцев, наполненных важными событиями, когда я уже работал на Ника, мы вспомнили с ним этот эпизод. И он признался, что небольшие дозы не могут быть выявлены с помощью тестов, о чем многие даже не подозревают.
— Например, Пурпурная муть. Некоторые люди так на нее подсаживаются, что им хватает
микроскопической дозы. А она изготавливается, кстати, из зараженной пшеницы. То есть из естественного продукта...
Но не спешите, не стоит делать скоропалительных выводов. Она попалась в собственные сети. Или еще пример — Захарий Зант. Он был заядлым игроком в гольф. Кстати, тоже счастливчик из породистого семейства, из тех, с которыми лучше не связываться. Любил отвлекать внимание партнеров перед ударом с помощью разных дешевых уловок — начинал, например, советовать, как улучшить спортивную форму. Разве Ник был виноват в том, что Захарий открыл свою толстую пасть во время проводки мяча? Или еще один пример: мистер Супермен Сол Мэнли. Энтузиаст прыжков с парашютом. Постоянно заставлял нас с Ником ехать с ним в аэропорт и прыгать с самолета. Утверждал, что испытывал самый сильный оргазм, когда парашюты раскрывались и мы втроем парили в облаках. Оргазм свободного падения. Эта идея принадлежала не Нику. Никому так и не удалось доказать, что он раскрыл свой парашют раньше времени. Парень просто не мог остановиться, а позвоночник не приспособлен для того, чтобы выносить такие перегрузки.
Поэтому запомните слова Кларка Б. о том, как надо ценить Николая Левертова, и о том, что происходит с теми идиотами, которые его недооценивают. Как вы скоро убедитесь, они сами попадают в собственные сети.
Все вернулось на свои места. Горожане возвратились в свои загоны, бунтари были усмирены.
Кларк Б. Кларк с торжествующей улыбкой вел арендованный лимузин, в котором сидели его шеф и Айк Соллес. Левертов настоял на том, что подвезет Соллеса домой после окончания пресс-конференции.
— Это самое малое, что мы можем сделать, Исаак, для ищейки, отыскавшей нашего беглого реликта. К тому же у меня так и не было времени вспомнить прошлое.
Если Левертов действительно хотел поговорить, то ему это плохо удалось, так как в основном говорил он сам. Соллес сидел, прислонившись к дверце, чувствуя, как его омывает мурлыканье Левертова. Кларк Б. повернул зеркальце заднего обзора так, чтобы наблюдать за прославленным нарушителем спокойствия. Он был красив, но сдержан, замкнут и чуть угрожающ. Не было ничего удивительного в том, что он нравился Нику: его непогрешимый вид провоцировал.
— Помнишь Конфетку, Исаак? — спросил Левертов. — Полицейского Конфетку? Здоровенного мормона с дыркой в передних зубах, который постоянно наезжал на негров?
— Помню.
Левертов наклонился вперед, чтобы подключить Кларка Б. к своим воспоминаниям.
— Видите ли, мистер Кларк, хуже Конфетки там никого не было. Настоящий изувер. Постоянно носил кобуру, хотя охранникам и запрещено было пользоваться оружием. Поговаривали, что он пристрелил несколько чернокожих не то в Техасе, не то в Арканзасе только чтобы посмотреть, как они будут корчиться. Иначе, как «нигеры» он их не называл.
— Приятный был тип, судя по всему, — ответил Кларк Б., глядя в зеркальце.
— А еще он любил устраивать неожиданные проверки мочи. Причем только для темнокожих заключенных, что было не слишком-то приятно, учитывая что девяносто девять процентов из них принимали те или иные наркотики. Но самое потрясающее заключалось в том, что ему так и не удалось ни у кого получить положительного результата. Ни у единого человека! И при этом все в лагере знали, что все негры или кололись, или пили дурь. Эти окружные тюрьмы всегда были фармацевтическими базарами. Так почему же из лаборатории приходили только отрицательные результаты?
— Для меня это покрыто тайной, — счастливым голосом сообщил Кларк.
— И для нас тоже было покрыто, пока наш знаменитый бандит Бакатча не раскусил это. Исаак, расскажи мистеру Кларку, что ты сделал.
Исаак пожал плечами.
— Я отвечал за погрузку фургона, который раз в неделю ходил в Сакраменто, и заметил, что жидкость в пробирках была не совсем того цвета. Тогда я решил ее понюхать, и выяснилось, что это просто подкрашенная водичка.
— Вот именно! И как вы думаете, мистер Кларк, что шериф Конфетка делал с негритянской мочой?
— Боюсь даже предположить, — откликнулся Кларк Б.
— А вот Исаак Соллес не боялся, — сообщил Левертов. — Он высказывал свои предположения настолько громко, что слухи об этом просочились в прессу, и шерифа привлекли к служебному расследованию. Выяснилось, что с того момента, как в лагере появился шериф Конфетка, в лабораторию ни разу не поступала моча. Милейший шериф просто замалчивал происходившее в подведомственном ему учреждении. Он заявил, что окружной химаналитик не вызывал у него доверия, поэтому он лично занимался титрованием в собственном кабинете. Он продемонстрировал группе расследования свою маленькую химическую лабораторию со всем оборудованием. Ему всех удалось обвести вокруг пальца, кроме нашего героя. Скажи ему, Исаак.
— Не могу сказать, чтобы я очень этим гордился.
— Исаак пробрался однажды ночью к Конфетке, поджег мусорный бачок в коридоре и закричал «Пожар!» А когда шериф выскочил, чтобы загасить горящий мусор, Исаак проскользнул к нему в кабинет. На следующий день Конфетка дежурил по столовой. Исаак Соллес подходит к его столу, садится и просит извинения за вызванный им переполох. Конфетка отвечает: «Катись на место». Но перед тем как уйти, Исаак запихивает в пустую кобуру небольшой сюрприз. Потом дойдя до середины столовой, он поворачивается и кричит: «Посмотри в кобуре. Конфетка». Тот лезет в кобуру и достает оттуда детский рожок, наполовину полный желтой жидкостью. Глаза у него лезут на лоб, и он окончательно слетает с катушек. Увезли его в смирительной рубашке. Вся тюрьма стояла у окон и торжествующе махала ему руками, особенно негры.
— Торжествующе? — Айк скорчил гримасу. — Присланный на его место охранник в первую же неделю выявил три дюжины наркоманов, и они получили максимальный срок. Хорошенькая победа.
Кларк Б. Кларк почувствовал себя обязанным возразить.
— Ник хочет сказать, что по крайней мере они избавились от унижений со стороны расиста-извращенца. Я считаю, это победа.
— А я считаю это чухней, — сказал Айк. — Притормози. Сегодня утром за следующей кучей свинья кормила свой выводок.
Свиньи уже не было, зато в мусоре рылось несколько поросят, которые разбежались в разные стороны при звуке клаксона. Рядом с дорогой вяло боролись два хряка, выясняя, кто имеет право на труп оленя, валявшийся рядом с дымившейся кучей.
— Смотри, К. Б.! Именно тут произошла наша сердечная встреча с Исааком, о которой я тебе рассказывал. В присутствии моей жены Луизы, тестя Омара и еще целой группы свиней. Странно, не правда ли, Исаак? Нас словно тянет обратно на эту свиноферму.
Но прежде чем Левертову успел кто-нибудь ответить, из придорожных зарослей кустарника внезапно выскочило какое-то скользкое существо, стремительное, как черная торпеда, которое целенаправленно летело в сторону переднего правого колеса. Кларк Б. Кларк резко свернул влево и въехал в кучу мусора. Битое стекло и гравий заскрежетали по днищу бензобака, и Кларку пришлось дать полный газ, как в свое время Соллесу, чтобы снять карбас с отмели. Но через мгновенье дикая тварь набросилась на левое колесо, и машина снова перевалила через обочину и оказалась в глубокой колее.
— Это еще что такое?! — процедил Левертов сквозь зубы, когда лимузин наконец затормозил во дворе Соллеса. Всю напевность его интонаций как ветром сдуло.
— Это просто Марли, старый пес Грира, — сообщил Айк. — Он совсем старик.
— Для старика он неплохо двигается, — Левертов раздраженно мотнул головой, откидывая назад спутанные пряди волос. — Но я бы советовал его держать на привязи, тогда у него будет шанс дожить до еще более преклонного возраста.
— Я уже много лет не видел, чтобы он так набрасывался на машины, — возразил Айк. — Это все лекарство, которое ему давала Алиса, — какой-то новый преднизолон.
— Бабки — двигатель прогресса,
Дурь же лечит нас от стресса, — пропел Кларк.
Но Левертов не отреагировал.
— Вылезай и отвлеки эту скотину, — распорядился он. — Хочу взглянуть на нынешние условия жизни бывшего сокамерника, если меня только не покусает этот дикий пес.
— Он совсем ручной и к тому же беззубый, — заверил Айк, вылезая из машины. Молочная дымка сумерек ослепила его после сумрака, царившего в лимузине. Айк почувствовал, как пес пропихнул свою морду ему под руку, требуя, чтобы ему почесали уши. — Вот видите? — Он заметил, что его собственный фургон стоял на месте. Он стоял глубоко в кустах с открытой задней дверцей, а бампер был завален постельными принадлежностями — точно так же, как в день их «сердечной встречи» с Левертовым, как тот изволил выразиться.
Кларк Б. Кларк осторожно выскользнул из лимузина, и Марли тут же метнулся в его сторону.
— Стой-стой-стой, — заверещал тот совершенно неубедительным голосом, — хорошая собачка.
Но Марли всего лишь хотел понюхать лосьон для рук.
— Зверь укрощен, босс, — не оборачиваясь, отрапортовал Кларк Б. — Можете спокойно выходить.
Дверь трейлера со скрипом отворилась, и, щурясь от яркой дымки, на пороге появился Грир, застегивавший рубашку. В спешке он застегивал пуговицы не на те петли, широкий воротник лимон-но-желтого цвета частично застрял внутри и дико топорщился, поэтому один его конец свисал книзу, а другой вздымался над костлявым плечом Грира, как стрекозиное крыло.
— Привет, Айк... люди... — крикнул Грир, когда глаза у него привыкли к свету, — в чем дело?
— Привет, Грир. Нам тебя не хватало на пресс-конференции.
— Я слышал по радио. Ты налетел, как настоящий дракон, напарник. Привет, мистер Левертов. А вы наоборот, походили на ангела. Ну ладно, идите сюда, мы не кусаемся. Мистер Кларк Б. Кларк! А вот относительно вас я еще не определился. Вы начальник или мальчик на побегушках?
— Я ангел-хранитель вот этого ангела, — ответил Кларк.
Дверь трейлера снова скрипнула, и на свет высунулось помятое женское личико.
— Вообще-то она выглядит гораздо лучше, — поспешил сообщить Грир, увидев реакцию, вызванную растерзанным видом своей гостьи. Волосы у нее были завязаны в пучок на макушке, как у детского пупса. На обеих щеках виднелись подтеки туши, казавшиеся засохшими черными слезами. Подведенные брови смотрели в разные стороны, как уголки рубашки Грира, а пространство вокруг рта было покрыто помадой, словно та блуждала в поисках губ. И если бы не татуировка в виде бабочек, ее было бы невозможно узнать.
— Луиза сама не своя от беспокойства. Вот она и пришла сюда, — интонации Боба Марли как ветром сдуло. — В новостях сообщили о какой-то катастрофе на Мак-Кинли, и она боится, не ее ли это брат. Вот и все, правда, Луиза?
— Темно-синяя машина с черным бордюром, — завыла Луиза, внезапно вспомнив о причине своего беспокойства. — Как у Оскара. А папа путешествует, и мамы нет, и мне больше не к кому обратиться. Ведь вы мои соседи...
— Луиза, все машины, работающие на этаноле, синего цвета с черным бордюром, — попытался успокоить ее Айк. — Их специально выпускают одинакового вида, чтобы на заправочных станциях знали...
Объяснения Айка были прерваны злобным лаем, от которого кровь стыла в жилах. Это был снова Марли, который невероятным образом перемахнул через лимузин. Левертов, наконец вылезший из машины, приглаживал волосы, когда пес с диким воем бросился ему на грудь. Левертов с криком повалился навзничь, и Марли оказался на нем. Айк с Гриром одновременно бросились к собаке и в считанные секунды оттащили ее в сторону. Еще хорошо, что долгие годы охоты лишили Марли клыков, иначе этих секунд хватило бы, чтобы оставить Левертова бездыханным.
— Никогда в жизни не видел, чтобы он так себя вел, — пробормотал Грир, держа пса за мощный загривок; Айк тянул Марли за хвост.
— И хорошо бы, чтобы больше не увидели, — заметил Кларк Б. Кларк, сжимая обеими руками «узи», маленький черный ствол которого был нацелен прямо на пса. Но приступ ярости у Марли кончился так же внезапно, как и начался. Пес снова осклабился и принялся вертеться, пытаясь ухватить Айка, как игривый щенок.
_ Обычно он не ведет себя так, — извиняющимся тоном промолвил Грир.
— Конечно-конечно, — зловеще промурлыкал Левертов, поднимаясь на колени и стряхивая с себя приставшие ракушки. — Это все алисино лекарство. Уберите это, мистер Кларк. Все в порядке...
Автомат исчез так же таинственно, как и появился; каким бы он ни был маленьким, вряд ли Кларк Б. мог спрятать его в своих шортах или под футболкой.
— Пошел вон, Марли! — прокричал Грир в рваное ухо пса, и глаза у того от изумления и обиды заволоклись пленкой. — Пошел вон! — Грир повторял это снова и снова, швыряясь пригоршнями ракушек в поджатый хвост Марли. И наконец пес с трагическим видом побрел к своему сторожевому посту под кустом на краю прогалины. Левертов снова пригладил волосы и улыбнулся Луизе. Та, словно окостенев, по-прежнему продолжала стоять с поднятой в приветствии рукой на ступеньках трейлера, как гипсовая статуя с облупившейся краской.
— Моя маленькая луговая лилия, тебя, похоже, и вправду отымели по полной программе.
Унизанная кольцами рука Луизы тяжело опала, и она принялась беззвучно рыдать, размазывая по щекам, казалось, неистощимый запас туши.
— На самом деле все это совершенно не так, как вы думаете, — повторил Грир, косясь на Кларка Б. и пытаясь сообразить, куда тот засунул этот чертов израильский автомат.
— Заходите, — наконец произнес Айк. — Кажется, у нас есть пиво.
Пива, однако, не было. Вероятно, его выпила Алиса, так как пустые банки тоже отсутствовали. Айк вскипятил воду для кофе, а Луиза продолжала оплакивать свои беды, сидя за столом. Она уже успела позабыть о своих братьях, и теперь ее тревожили проблемы более личного свойства. Ее не любили на «Чернобурке». Богатые сучки только насмехались над ней. Она была всеобщим посмешищем. Она бы с радостью вернулась домой, но ее мать подала на развод, а братья куда-то уехали, и ей совершенно не улыбалось остаться одной с медведями и свиньями. К тому же она умудрилась подзалететь от кого-то. И еще... что же там было еще? ах да, она позвонила в фирму Королевских турне, и ей сообщили, что ее папы на борту не было.
— Его даже никто не видел, — прорыдала она. Грир похлопал ее по руке, и кольца забряцали по столу.
— Он просто болтается где-нибудь со своими старыми дружками по боулингу, Лулу, в Анкоридже илиДжуно...
— Конечно, Луиза, — подхватил Айк. — Старый котяра вырвался на свободу. Посмотри, как долго не было Кармоди.
— Но у него не было билета на Королевское турне, — провыла Луиза. — Это совсем не похоже на Омара Лупа.
С ней все согласились, и Айк разлил кофе. Они дали ей выплакаться. Левертов пообещал, что подыщет ей какое-нибудь приличное жилье в городе. Грир залег в койку. Кларк Б. Кларк закемарил в уголке, нижняя губа у него отвисла, глаза закатились и веки начали подрагивать, когда перед ним, мерцая, заплавали божественные видения. А когда Левертов наконец повел Луизу к лимузину, он вскочил, как ни в чем не бывало.
— Все на борт! Женщины и белые мужчины первыми! Кларк Б. — как в слове «Безмозглый» — за руль.
— Нет, — возразил Левертов, — дай мне ключ — я поведу. Теперь твоя очередь утешать безутешную Луизу.
Кларк Б. щелкнул резиновыми подметками своих парусиновых туфель и взял Лулу за другую руку. Исаак вышел за ними во двор. «Это хорошо», — отметил про себя Кларк. Он один видел, что престарелый сукин сын снова готовился к нападению. Николай смотрел в противоположную сторону, и его бок был беззащитен и не прикрыт. Руки и у него, и у Кларка были заняты Луизой. Она безвольно висела, откинув голову назад, и косметика у нее начала стекать в противоположном направлении по лбу. Теперь ее глаза со всех сторон были окружены стрелочками туши. Но в тот самый момент, когда Кларк Б. и Айк пытались запихать ее в лимузин, манипулируя ее конечностями, Айк вскинул голову и закричал: «Берегись!» И если бы он этого не сделал. Ник получил бы перелом позвоночника. Впрочем, Ник и бровью не повел — он был так спокоен, словно знал, что пес предпримет еще одну попытку. И что все эти собаки имели против него? Может, им не нравился цвет его волос? Но сам факт того, что он решил сесть за руль, говорил о том, что ему хватило и первого нападения. Поэтому второе его несколько изумило. Вот почему он так долго прощался с Соллесом, пока я с его бестолковой куклой ждал его в машине — он просто ждал, когда пес уберется под свой куст. Все они ловятся в свои собственные сети. Поэтому когда Соллес вернулся в трейлер, а Николай уселся за руль, больше никто не обмолвился о псе. Ни единым словом. Николай просто завел машину и тронулся с места. Он никогда специально никому не причинял боль, и он никогда не промахивался. Все было по-честному. Просто и ясно. Он просто делал свое дело и никому не позволял манипулировать собой и дергать себя за поводок. Ни направо, ни налево. Он не знал ни ярости, ни снисхождения. Мщение приятно, — говорится в Великой Энчиладе, — если ты мстишь, не раздумывая. Месть проста и чиста. Тяжелый лимузин всего лишь слегка подпрыгнул. Едва заметно. Сначала переднее левое колесо, потом — заднее. Никто и не заметил. Что за парень — он даже притормаживать не стал.

Предыдущая страница 38 Следующая страница


39 Кен Кизи

15. Не дайте псу вам сердце надорвать

Собачье кладбище занимало пять акров и располагалось в конце улицы Кука на крутом склоне, поросшем крушиной и заваленном камнями. Там, где дорожное покрытие сходило на нет, все пространство было уставлено машинами и фургонами, между которых ютились мопеды и «харлеи». Группки прощавшихся чинно поднимались и спускались вниз по склону, а к подножию холма прибывали все новые и новые скорбящие. Процессия движется так медленно, что ее изображение на мониторе представляется замедленной съемкой, пока камера не выхватывает чью-то выделяющуюся фигуру в черном галстуке и блестящих очках, которая мечется от группки к группке с утроенной скоростью.
Вейн Альтенхоффен пребывал в упоении от своей репортерской деятельности. Когда накануне он печатал и распространял двести траурных приглашений, написанных Гриром, он и представить себе не мог, сколько соберется народу. Он думал, человек десять-двенадцать, не считая членов клуба. Впрочем, и время, конечно же, сыграло свою роль — огромный рыбацкий флот стоял на якоре в ожидании завтрашнего открытия летней путины. Съемки тоже были прерваны на ремонт декораций, поэтому силы безопасности Дворняг тоже получили выходные. Толпы зевак, собиравшихся на берегу, были разогнаны, так как рабочие перевозили трибуны для зрителей на следующее место съемок. Они, конечно же, могли болтаться и на стоянке, но предпочли этому мероприятие на склоне холма — может, собачьи похороны в зарослях полевых цветов и не ахти какое зрелище, но все же лучше, чем вкалывающие рабочие. Больше эмоций.
Законопослушный Орден Бездомных Дворняг приобрел этот участок еще на заре своего существования, когда все горели энтузиазмом возвести Дом для Потерявшихся Щенков. И строители, и банкиры считали его абсолютно бесполезным, от него отказались даже азиаты, скупавшие все и строившие повсюду, но Дворняги оказались более прозорливыми. Они сочли этот каменистый склон идеальным местом для своего широко афишируемого щенячьего проекта. Верхняя треть участка упиралась в рваную полосу древесных зарослей, где бедные сироты могли вволю играть и резвиться. Там же круглый год били ключи, из которых можно было напиться, уже не говоря о грязи, в которой можно было валяться до полного изнеможения. Для вынюхивания и выкапывания прекрасно подходили подземные ходы леммингов, которые изощренно петляли между огромными базальтовыми валунами, а кроме этого, отсюда открывался прекрасный вид на юго-восток и северо-запад, так что лучшей площадки для того, чтобы посидеть и повыть на луну, когда она во весь опор несется по небосклону, было не найти. Но самое главное заключалось в том, что участок был дешевым. Несмотря на его удобное расположение неподалеку от центра города, ни один делец так им и не заинтересовался. Склон был слишком крут и ненадежен для строительства. Единственным зданием, возвышавшимся здесь, была деревянная водонапорная башня, огромный резервуар которой уже сровнялся с уровнем земли вследствие многолетних оползней, в то время как фасад продолжал оставаться на высоте двадцати ступеней. Перекос был слишком большим, чтобы можно было полагаться на этот склон. Отсюда действительно открывался превосходный вид на залив, но для того, чтобы возвести здесь дом, строителям потребовалось бы поднять его фасад футов на тридцать над землей, и только тогда задняя дверь оказалась бы на уровне земли. С другой стороны, молодые щенячьи лапы не нуждались в ровном напольном покрытии, и члены клуба рассудили, что хождение по наклонной плоскости может оказаться для них даже полезным. Поэтому участок был куплен, и у них еще осталось достаточно денег, чтобы приступить к строительству собачьего приюта.
Первым препятствием, на которое натолкнулись их благородные намерения, стали валуны. Сдвинуть их зубчатые пласты оказалось гораздо сложнее, чем кто бы то ни было мог себе представить. После того как были сломаны два трактора и один бульдозер, миссис Херб Том заметила: «Это все равно, что пытаться сдвинуть головы этих идолов с острова Пасхи, когда туловища у них уходят в землю». Два выходных все члены клуба работали на укладке гравия, чтобы к месту строительства можно было подвозить необходимое оборудование. Однако плоды их деятельности с трудом можно было назвать дорогой. Она извивалась, как покалеченная змея, между неподвижных камней, и все же по ней можно было ездить. А на следующую ночь после завершения строительства легкая дрожь прокатилась по склону холма. Балла три-четыре, не больше. Если не считать того, что дорога исчезла. Она как растворилась в яркой зелени травы и кустарника. Просто верхняя часть холма сползла вниз и скрыла под собой всю грязь и мусор.
К концу лета энтузиазм Дворняг сильно поубавился. Естественно, никто не хотел выкупать землю у них обратно, и со временем участок превратился в место последнего упокоения. Сначала на нем хоронили только четвероногих, но потом как-то июньским днем туда был открыт доступ и для двуногих, которые не могли рассчитывать на получение лучшего пристанища.
Первым двуногим членом Ордена, удостоившимся чести быть похороненным на святой земле Дворняг, стал бедный полубезумный глухонемой по прозвищу Боб-Шпиц, хотя утверждать, что он ходил на двух ногах, значило бы сильно погрешить против истины. У Боба-Шпица не было пальцев на ногах, и он постоянно ходил на полусогнутых, так как нижняя часть позвоночника у него была парализована. Когда он передвигался, ему приходилось так низко нагибаться, что порой его всклокоченная борода мела по земле. Катастрофа, лишившая его рассудка, не пожалела и его тела. Как его звали на самом деле, так и осталось неизвестным. Имя «Боб» значилось на воротнике его рваной футболки, а его колючая борода и бакенбарды свидетельствовали о том, что он мог находиться в родстве со шпицами. Никто не знал, что с ним случилось, но горестное хныканье, которое он издавал каждый раз при виде краболовного судна, заваленного крабами и исхлестанного арктическими волнами, заставило многих догадаться о подробностях его биографии. Чем меньше оставалось королевских крабов, тем рискованнее приходилось работать краболовам. И тех, кому удалось пережить крушение, было нетрудно распознать. Как правило, они получали травмы позвоночника, когда на них обрушивались ящики с крабами, и разбивали себе коленные чашечки, когда судно переворачивалось. А за то время, что они дрейфовали на плотах в ожидании спасения, пальцы у них отмерзали, разбухали и начинали гнить. Так что, глядя на искалеченные тела, несложно было восстановить картину происшедшего.
Боб-Шпиц, не имевший ни имени, ни денег, не мог рассчитывать на место на городском кладбище. Ни ПАПы, ни католики не имели никакого желания его хоронить. И тогда президент Соллес решил, что похоронами займется клуб без каких бы то ни было разрешений. Члены клуба заколотили Шпица в упаковочный ящик, в котором им был прислан гидрант с Тайваня, так как все равно ни один гроб не мог вместить в себя столь скрюченный труп, и с вызывающим видом пронесли его через весь город до самого кладбища, где и похоронили его у подножия массивной базальтовой скалы, выбив на плоской поверхности монолита его имя «Боб-Шпиц, уважавший всех и вся», точно так же, как они выбивали имена и породы своих почивших псов на других обелисках. Власти посмотрели на это незаконное захоронение сквозь пальцы, видимо, потому, что бедный калека при жизни передвигался почти на четвереньках. Но он был лишь первым. За ним последовали два ПАПы, которые, распив на двоих бутылку, перестреляли друг друга из «магнума », которым владели на паях. Поэтому члены клуба сочли нужным похоронить их в одной могиле. А когда и коренные, и Лупоглазые власти вяло отклонили прошение, Братья-Дворняги самостоятельно выкопали двухместную могилу. Так было быстрее, уютнее и гораздо дешевле.
Вонги, которым принадлежало общее кладбище, почувствовали угрозу и приступили к ожесточенной борьбе, чтобы предотвратить ее. Они уже почти совсем одержали победу в суде, когда произошло нечто такое, что заставило их уступить. Их младшего приемного сына сдуло с палубы плавбазы во время пьянки, затеянной в штормовую погоду. Тело мальчика так и не нашли, зато в его брезентовом мешке обнаружили журнал. Последняя запись была посвящена его самым заветным желаниям. Больше всего на свете он хотел стать Бездомным Дворнягой по достижении установленного возраста и прожить свою жизнь в рядах этой шелудивой своры, а потом быть похороненным на каменистом склоне среди валунов, освещаемых проносящейся мимо луной. Вонги отнеслись к этому тексту как к последней воле и завещанию, и мальчик был принят в члены клуба посмертно. Потом подобные поступки даже вошли в моду среди склонных к самоубийствам учащихся старших классов. В течение нескольких лет после почетного принятия в Орден сына Вонгов клубу пришлось принять в свои ряды не меньше пятерых усопших соискателей, трое из которых не достигли еще и тринадцати лет. «Так странным и удивительным образом, — записал Вейн Альтенхоффен в своей записной книжке, — скалистый склон в конечном счете и превратился в приют для заблудших щенков ». Так что все что ни делается, все к лучшему.
Но сегодня хоронили не зеленого щенка. И не почетного призывника. А настоящего дворняжь-его старожила — как, открывая траурный митинг, со слезами на глазах выразился парламентский пристав Норман Вонг.
«Возможно, по собачьим меркам он был старейшим из всех нас», — мелькнуло у Альтенхоффена. Марли стоял у самого основания Ордена. Он присутствовал при историческом заточении под трибунами в Сиэтле, где идея Ордена дала свои первые нежные побеги. Более того, как вспоминал Альтенхоффен, именно Марли и стал основной причиной этого заточения. Марли позволил себе облегчиться на правый передний бампер жемчужного лимузина какой-то старухи, и та натравила на него двух своих чистокровных доберманов, которые по ее команде повылетали из окон машины, как кровожадные ракеты. С диким визгом они вцепились в огромного добродушного колли и принялись рвать его во все стороны. Марли миролюбиво пятился, пытаясь призвать их к здравому смыслу. Земля создана для того, чтобы на нее писать, — ухмылялся он. Он даже проявил готовность поваляться кверху пузом на глазах у истерической парочки, лишь бы не драться. Но когда они обнаглели до того, что тяпнули его за гениталии, — то есть совершили поступок, противоречащий всем нормам собачьего приличия, — Марли ничего не оставалось, как встать на четыре лапы и неохотно сломать им их породистые шеи.
«Поэтому сегодня мы хороним не какую-нибудь легковесную пустолайку, — писал Альтенхоффен, — речь идет об отце-основателе Законопослушного Ордена Дворняг и гражданине, снискавшем всеобщую любовь и уважение».
Что доказывала невиданная толпа, собравшаяся проводить Марли в последний путь. Альтенхоффен мог припомнить лишь одни похороны, происходившие при таком же стечении народа, когда хоронили Прадедушку Тугиака. Однако это были несравнимые события по своей значимости. Перед тем как отбросить кости, Тугиак прожил на этой земле сто шесть лет, а потом еще пятьдесят четыре дня пролежал незакопанным. Потому что его родственники из обоих родов в течение двух лун мариновали старого беззубого шамана в выдолбленном стволе дерева. За это время слух о его смерти достиг даже самых отдаленных местностей. И к тому моменту, когда на стоянке за Первым национальным банком были зажжены факелы для совершения последних обрядов, это событие уже освещало три телеканала, не говоря о многочисленных ПАПах, их адвокатах и прихвостнях, собравшихся отдать последние почести великому соотечественнику.
Не меньшее количество народа присутствовало и на похоронах старого Марли. Здесь были все члены Ордена с традиционными белыми бумажными пакетами, которые полагалось кинуть в могилу. Многие даже сменили униформы охранной службы «Чернобурки» на рубашки и галстуки. Пришли почти все рыбаки, так как Марли был известным портовым псом, славившимся тем, что встречал на причале возвращавшиеся суда своей широкой улыбкой. Собрались и обитатели Главной улицы — клерки, продавцы, бармены, которые с чувством вспоминали миротворческую деятельность Марли, умевшего успокоить любую собачью склоку. В самом конце маячило даже несколько портовых крыс, которые знали Марли в основном под именем «собака Айка Соллеса», и еще дальше виднелась почтительная делегация от киногруппы. Альтенхоффен узнал Николая Левертова с его помощником, режиссера Стебинса и еще несколько второстепенных лиц. Эта живописная делегация прибыла аж на лимузине для того, чтобы проявить должное уважение к происходящему, и в скорбном молчании поднялась на склон. Однако все они были одеты столь изощренно, что в их приезде трудно было не усмотреть показуху. Глаз престарелого режиссера был перевязан серым шелковым платком, с которым гармонировал аскотский галстук такого же цвета. Кларк Б. Кларк сменил шорты на брюки, а сопровождавшие их девицы были в одинаковых черных костюмах и черных фетровых шляпках с вуалями.
Но круче всех выглядел Левертов. На его руке поверх белого пиджака была повязана траурная лента длиной в несколько ярдов, которая волочилась за ним по земле, как хвост. И Альтенхоффен подумал, что в этой неприкрытой скорби было что-то вызывающее. Особенно в этом белом пиджаке. Альтенхоффен снял очки для дальности и поменял их на те, что использовал для более близкого расстояния, чтобы посмотреть, как на это явление отреагируют остальные Дворняги. Айк Соллес явно не был расположен к кладбищенскому юмору. Особенно судя по тому, что говорил Грир. Когда он заскочил в редакцию «Маяка» накануне вечером, чтобы дать объявление о похоронах, Альтенхоффен сразу почувствовал что-то неладное.
— Знаешь, Слабоумный, меня тревожит старина Айк. Что-то его трясет. Он не колется, не пьет, дурь не принимает, и все же что-то с ним не в порядке.
— Чтобы Айка Соллеса трясло? Что-то ты заливаешь, Эмиль. Исаак Соллес всегда был непоколебим, как гибралтарская скала, — Альтенхоффен понизил голос и указал в глубину помещения, где Билли отправлял свой очередной факс. — А по сравнению с некоторыми он вообще Эверест. И все-таки, поконкретнее? — он достал свою записную книжку. — Что именно с ним происходит?
И с помощью наводящих вопросов Альтенхоффена Грир поведал ему о подозрениях Айка относительно Левертова и истинных причин его появления, о его болезненной уверенности в том, что на самом деле его возвращение было связано не со съемками и даже не с наживой, а с желанием отомстить! Надо сказать, что рассудок Вейна не помутился от этого сообщения. Для него это не стало новостью. Очень многие разделяли эти подозрения, и он в том числе. А потом Грир рассказал о приступе, случившемся с Айком, когда они обнаружили пса.
— «Это Левертов!» — заорал он. Никогда в жизни не слышал, чтобы он так кричал. К тому же он считает, что Левертов прикончил Омара Лупа и двух его близнецов, чтобы обобрать их!
Вот это уже было кое-что. Была ли это правда или нет, но перед глазами Вейна тут же возник заголовок: «Киномагнат убивает своего тестя! Достоверные источники опасаются худшего».
Именно это и заставило его отпечатать и распространить объявления с такой скоростью, и именно поэтому он теперь метался с записными книжками по кладбищу, как голодный паук. Он любил слухи — это было у него в крови; Вейн Альтенхоффен происходил из семейства, перекачивавшего чернила из журналистского любопытства в Квинаке уже в течение века. Он был движим искренним любопытством, а не деланным интересом амбициозного репортера. Семья Альтенхоффена организовала издание «Квинакского Маяка» еще в те времена, когда здесь появился их первый предок из довоенной Германии с грузом «Оливетти». Первые номера перепечатывались на машинке по пять экземпляров в закладке. Они продавались по центу за штуку, и каждый номер начинался с библейской фразы «Добрые вести издалека подобны освежающей воде для страждущих», которая представляла из себя кредо издания. Этот неписаный закон, передаваемый из поколения в поколение, вполне соответствовал семейной философии Альтенхоффенов: «Именно слухи, какими бы они ни были, соединяют горожан воедино». И оказалось, что это действительно очень клейкое вещество: «Местный культовый герой связывает исчезновение прославленного боулера с киноантрепренером». Подобные сенсации объединяют людей.
Альтенхоффен надел очки для среднего расстояния и высунулся из-за базальтовой скалы, под которой зияла могила Марли. Трудно было сказать, заметил Исаак Соллес прибытие Левертова с его костюмированной камарильей или нет. Его лицо было столь же непроницаемым, как профиль, отчеканенный на древней монете. Единственное, что можно было заключить по его виду, — он был раздражен затянувшейся церемонией точно так же, как и все остальные. Хвалебная речь Нормана Вонга, казалось, будет длиться вечно. Уже в течение получаса он, всхлипывая, делился воспоминаниями обо всех собаках, которых ему довелось знать, начиная с того спаниеля, что был у него в детстве. Всем уже становилось невмоготу, впрочем, не настолько, чтобы кто-нибудь решился прервать плачущего семифутового верзилу, снабженного 44-м кольтом. Потом Грир произнес молитву на неведомом языке, а миссис Том Херб исполнила траурный вариант «Старой овчарки». В течение всего этого времени крайнее нетерпение проявлял президент Беллизариус, периодически недовольно заглядывавший в брошюру Ордена, которую держал в руках. Страницы трепетали в его тонких пальцах как листья на зимнем ветру. У него был такой истощенный и изнуренный вид, что Альтенхоффен опасался: не придется ли им хоронить двух членов Ордена, если миссис Херб Том не закруглится в ближайшее время.
Миссис Херб Том наконец закончила петь, Билли закрыл брошюру и, подойдя к могиле, с хмурым видом заглянул внутрь. Все замерли. Но Кальмар, похоже, настолько глубоко погрузился в собственные мысли, что мог только смотреть на землю. Он стоял так долго, что вокруг послышались шепотки, и люди начали беспокойно переминаться под ровным светом полуденного солнца. И наконец Соллес вывел его из забытья.
— Говори, Кальмар, потому что у нас есть еще что обсудить.
Беллизариус поднял голову, и его искаженное лицо разгладилось, как раскрывшаяся шляпка гриба.
— На самом деле мне нечего сказать, — огрызнулся он. — И у меня тоже есть что с вами обсудить. Хотя я любил старину Марли. Он был хорошим. Он состарился. Он вступил в последний бой и погиб. Я принес с собой вирши, которые показались мне уместными, — он кинул последний взгляд в брошюру и оглядел толпу. — Вот что по этому поводу писал один англичанин в XIX веке, его звали Киплинг. «Власть пса». И дорогие братья, это не только слова скорби, но и слова предупреждения.
Он закрыл брошюру и после еще одной длинной паузы начал читать наизусть:
— Вся наша жизнь — пристанище скорбей,
Черпаемых от тысячи людей.
К чему же мы, страдая день за днем,
Их умножать с готовностью даем?
И, братья, мне ли не сказать:
Не дайте псу вам сердце надорвать.
Мы тщим себя пустой мечтой
О дружбе и любви одной,
Что верный пес нам подарит,
Будь хоть обласкан, хоть побит.
Но я тому свидетель сам:
Вы сердце не вверяйте псам.
Когда живая эта тварь
Уж не откликнется, как встарь,
Когда ее веселый бег
Вдруг остановится навек,
Тогда ты с ужасом поймешь,
Что сердце псу ты отдаешь.
Мы все здесь — племя должников —
Берем взаймы и жизнь, и кров,
Но наступает срок, когда
Долги нам отдавать пора.
И расставаться тем трудней,
Чем больше ты провел с ним дней.
Так в час расплаты свой заем
Скрепя мы сердце отдаем.
Так почему же снова псу
Я сердце с радостью несу?
Да, в старине Кальмаре еще есть порох, — с гордостью отметил про себя Альтенхоффен. Стихотворение всех растрогало до слез. Норман Вонг выл, как побитая собака.
Беллизариус кинул в могилу несколько комков земли и, не говоря ни слова, начал пробираться сквозь толпу к городу. После того как остальные побросали туда же мешки с собачьей пищей, Норман Вонг достал серебряную лопату, и Исаак Соллес принялся швырять влажную красноватую землю в могилу. Альтенхоффен успел сделать снимок для обложки, и толпа начала расходиться. Похороны удались. Они вызвали большой общественный интерес. Но этого было маловато. Альтенхоффен обогнул валун и подошел к Соллесу с записной книжкой наготове. Но первый вопрос ему задал Айк.
— Откуда у тебя четыре пары очков, Слабоумный?
— Нашел в столе у дедушки Альтенхоффена. От этого варева, которое привез Билли, у меня так болят глаза, что я не могу носить линзы. Крутая штука, Исаак.
— Так вот в чем дело с Кальмаром? То-то он выглядит как ходячий труп.
Альтенхоффен покачал головой.
— Бедняга Кальмар здорово напуган, Исаак. Ему бы лежать, а не ходить. В утреннем выпуске «Викторианской почты» говорится, что правительство Канады прошлой ночью совершило налет на Гринера и его общину.
— Ну и почему это должно было напугать Билли? Разве он не к этому стремился?
— Потому что преподобному удалось улизнуть. И теперь никто не знает, где он.
— И теперь Кальмар боится, что Гринер явится сюда по его душу? — рассмеялся Айк. — Это наркотический бред. Слабоумный. Билли всегда страдал легкой формой паранойи. А вот Гринер — настоящий параноик. Я бы сказал, суперманьяк. Перед ним стоят более величественные цели, чем наш несчастный Квинак.
— В отличие от твоего друга Левертова?
— Что ты имеешь в виду? Альтенхоффен отвел глаза, не вынеся пристального взгляда Айка.
— Кальмар рассказал мне о том, что ты говорил ему на судне. О твоих подозрениях относительно планов Левертова. А теперь еще Грир сказал мне, что ты считаешь, будто это он переехал твою собаку, я уже не говорю о других людях. Айк Соллес, мой слабый ум начинает мутиться...
— Беллизариус не имел права распространять эти сплетни. Как и Грир. Особенно делиться ими с такой пронырливой журналистской ищейкой.
Альтенхоффен обиделся. Он снял очки для письма и заменил их на другие, в роговой оправе, которые, как он считал, придавали ему вид ученого негодования.
— Я был движим не любопытством, а братскими чувствами, Исаак, — оскорбленным голосом произнес он. Он запихнул маленькую записную книжку в карман рубашки, большую заткнул за пояс и протянул Айку пустые ладони. — Честное собачье, я ничего не стану записывать без твоего согласия. Ты же знаешь меня, я просто хочу знать, что думают люди. Я люблю копаться в грязи и печатаю отнюдь не все. Поэтому, пожалуйста, поделись с братишкой Слабоумным своими соображениями, Исаак.
Исаак взял Альтенхоффена под локоть и повел его вверх по склону подальше от остальных. Они остановились у камня, под которым был похоронен Боб-Шпиц.
— Мне с тобой нечем делиться, Слабоумный. Нет у меня никакой грязи. Грир прав: у меня просто была вспышка старомодной паранойи. Вокруг трупа мы нашли только медвежьи следы. И никаких шин от лимузина. Ни малейшего признака.
— А как насчет старого Омара и его близнецов?
— А что насчет Омара? В данном случае у нас даже их останков нет. Поэтому забудь об этом, Альтенхоффен. Я уже забыл.
— Это мало напоминает нашего старого бульдога Бакатча. Я помню времена, когда ты произносил такие речи, что люди...
— Наверное, за прошедшие годы старый пес наконец научился выплевывать кость, прежде чем попасть в переделку, и не пытаться мстить за преступления, которые он не может доказать...
— Неужто? — Альтенхоффен раскусил ложь еще до того, как Айк успел договорить. — Так почему же мне кажется, что за этим спокойным обличьем продолжают роиться какие-то темные мысли?
— Забудь, Слабоумный... или окажешься там же, где старина Марли.
— А вот в этом я сомневаюсь, — ухмыльнулся Альтенхоффен. — Исаак Соллес никогда не станет драться с более слабым, особенно когда у того на носу четыре пары очков.
И он бы продолжил выжимать из Исаака соображения относительно злокозненности киношников, если бы их частная беседа на кладбище не была прервана.
— Эй, мистер Исаак Соллес! У нас кое-что есть для вас.
Прямо за их спинами босиком на траве стояла эскимоска. Она держала за руку сестру, а под мышкой сжимала толстого лохматого щенка. Она была одета в какой-то цветастый саронг из южных морей, который мог происходить только из гардероба Алисы.
— Миссис Кармоди просила передать вам письмо.
Она бесцеремонно подтолкнула сестру вперед, и та вручила Айку мягкий розовый пакет. Когда Айк его развернул, внутри оказался фирменный бланк «Медвежьей таверны». Обе девочки, не мигая, смотрели на Айка, пока он вслух читал Алисино послание:
— Соллес, Кармоди собирается отплыть с завтрашним отливом и встать на якорь у самой границы. Он хочет, чтобы вы с Гриром были на «Кобре» к закату. Алиса. — Айк поднял глаза на старшую девочку. — Так Кармоди уже разговаривают друг с другом?
— По телефону. Он заходил вчера вечером, но миссис Кармоди и миссис Хардасти выгнали его огнетушителем. Но мы вам принесли не только письмо. — Она так пристально смотрела на Айка, что у нее на лбу вздулись вены от напряжения. Девочка протянула ему спящего щенка — он перекатился у нее на руках, как пухлая кукла с желе внутри. — Миссис Кармоди просила передать вам Никчемку вместо пса, которого вы потеряли — она очень хорошая.
— Это был не мой пес! Грир! — прокричал Айк поверх головы девочки. — Ты готов к замене Марли?
Грир отошел от могилы и вытер с лица воображаемый пот.
— Мы же еще его не похоронили, старик! Знаешь, на это нужно время... чтобы оплакать. Может, поговорим об этом через пару дней?
— Боюсь, мы не сможем воспользоваться подобной роскошью. Кармоди хочет, чтобы мы были на борту к закату. Похоже, он готов испытать свое новое приобретение.
— О Господи, о Господи... — Грир передал лопату Сьюзен Босвелл и начал подниматься вверх по склону, с преувеличенной усталостью тряся головой, — снова в море.
Девушка не обратила никакого внимания на театральные ужимки Грира, продолжая пристально смотреть на Айка. Поняв, что Айк не собирается брать щенка, она пихнула его своей сестре и подошла еще ближе к Соллесу. Она остановилась, широко расставив ноги и сложив обнаженные руки на груди под цветастым саронгом с таким откровенным и вызывающим видом, что вынести это было невозможно. Альтенхоффен никогда не считал себя поклонником женщин, однако при виде этой несказанной красоты в сиянии полуденного солнца он аж застонал. Впервые в своей жизни он понял, что имели в виду Грир и другие городские повесы, когда говорили «запредельная девчонка». И теперь перед ними стояло столь редкостное сокровище, которое не поддавалось никакой оценке. Ноги у нее были слишком коротки, чтобы носить какие-нибудь чулки, а грудь и бедра вызывающе широки. Ее большое плоское лицо было подобно летнему морю, а темные острова глаз были расставлены так далеко друг от друга, что требовался компас, для того чтобы добраться от одного к другому. И все же все эти дисгармоничные детали складывались в единую потрясающую картину. А ее поза со скрещенными руками в цветастых складках напомнила Альтенхоффену гогеновскую девушку с фруктами.
— В чем дело, мистер Исаак Соллес? — осведомилась она. — В сериалах постоянно повторяют, что ни один человек не может быть островом. А вам что, не нужен спутник жизни?
Это откровенное и недвусмысленное предложение прозвучало как пощечина. Мистер Исаак Соллес наградил ее отеческим взглядом, какие всегда у нас наготове для ушибленного ребенка.
— Шула, детка... это просто мыльная чушь. Так давно уже никто не живет. Правда, ребята? — он повернулся к Гриру и Альтенхоффену за подтверждением. Те закивали, пытаясь затушевать откровенное предложение девушки своими неубедительными улыбками.
— Да... верно... мыльная чушь... И тогда на глазах девушки появились слезы ярости.
— Вы все... рехнулись, — промолвила она с благоговейным трепетом, впервые осознавая это. — У нас дома никто бы не отверг такого прекрасного толстого щенка. Потому что если нет необходимости в спутнике жизни, его всегда можно съесть. Никто никогда бы не сказал «нет». А вы... — она перевела взгляд с Альтенхоффена с его четырьмя парами очков на глупо-восторженного Грира, похотливо взиравшего на нее из-под своих патл, напоминавших водоросли, и снова вернулась к натянуто-покровительственному Соллесу... затем она взглянула на горожан, бродивших, как лунатики, среди огромных валунов, и слезы ярости хлынули по ее щекам: — Вы все. Ненормальные. Я хочу домой.

Предыдущая страница 39 Следующая страница


Песнь моряка 40

16.

Как странно наша жизнь течет —
Ее не разберет сам черт:
Все за свободу отдаем...
И по теченью мы плывем...
Именно эту песню Кармоди выбрал в качестве лейтмотива генеральной уборки судна. Казалось, она была сложена специально для этой путины, хотя Кармоди утверждал, что он слышал ее в исполнении фольклорного ансамбля прошлого века. К тому же, по слухам, в ее основе лежал плач рыбака, насчитывавший по меньшей мере еще один век. Многое в этом мире остается неизменным, лишь порой проявляясь все сильнее и сильнее.
Голоса настолько звучали вне времени и пространства, что могли быть рождены в любой рыбацкой хижине хоть на заре человечества:
Денечки,славные деньки,
Когда все тяготы легки,
От рыбы плещется вода —
Я думал — будет так всегда...
Однако во втором куплете уже начинали проступать более современные мотивы:
Но кто измерит дней длину?
Косяк ушел на глубину.
И чтоб теперь его поймать
Приходится нам жилы рвать.
Денечки, славные деньки...
А с первыми склянками на рассвете весь флот рыболовецких судов снялся с якорей и на полной скорости вышел в море с убранными снастями и рыболокаторами. Многие уже успели обследовать прибрежные воды, но за исключением редких скоплений хека, разбросанных там и здесь в зеленовато-голубой мути, экраны дисплеев не показывали ровным счетом ничего. «Придется идти дальше». И они шли на полной скорости, на которую только были способны их старые, плюющиеся соляркой карбасы.
Когда скоростная «Кобра» Кармоди далеко обошла конкурентов, он сбросил скорость, чтобы с обеих сторон киля можно было спустить рыболокаторы. Но экраны были пусты, на них не появилось даже хека. Они шли на скорости тральщика до тех пор, пока вдали не показался такелаж остальных судов, после чего вытянули на борт рыболокатор и снова рванули вперед. В таком режиме они шли в течение всего дня. Однажды им удалось получить какой-то многообещающий сигнал на экране. В течение двух часов изображение то появлялось, то исчезало, пока объект не попал в заросли водорослей, и тогда сигнал исчез окончательно. Им так и не удалось узнать, что это было.
— Школа южноамериканской ставриды, — предположил Грир, — отправившаяся к северу на каникулы.
Море было спокойным, а небо чистым, так что они могли заниматься поисками всю ночь. Но догонявшая их флотилия, подмигивавшая огнями и издававшая разнообразные гудки, раздражала Кармоди.
— По-моему, они только распугивают рыбу. Как вы считаете, ребята? Пошли туда, где никто не будет мешать. Я знаю такое местечко у устья Пиритового ручья.
Кармоди круто развернул судно в обратном направлении и двинулся сквозь тьму на юго-восток. Он предложил использовать свободное время для изучения руководств по управлению новым суд-ном, а сам поставил его на автопилот и достал свое концертино. «Наша жизнь» была идеальным произведением. Эта песня обладала пафосом, к тому же она была актуальна. И что самое главное — в ней чувствовался скрытый подтекст черного юмора, который, возможно, и не ощущался Кармоди, зато был очевиден мрачному Исааку Соллесу и взлохмаченному Эмилю Гриру.
Ах вы, волны разливанны,
Вы темны, мрачны, незванны.
Раз ты моей не хочешь быть,
Незачем тебя любить.
Грир был настолько рад, что они плывут к берегу, что даже не возражал против то и дело срывающегося тенора Кармоди, нарушавшего тишину рубки. К тому же это давало ему возможность перекинуться парой слов с Айком без участия старого корнуэльца. Его тревожило то, как изменился его друг после смерти Марли, и ему, мягко говоря, не нравились попытки Айка взвалить вину за его гибель на всю голливудскую компанию. Грир настаивал на том, что все они — симпатичные ребята.
— Они обычные люди, напарник. За всем этим блеском и шумихой скрываются обычные нормальные люди.
Стараясь отвлечь Исаака от планов возмездия, Грир при каждом удобном случае пытался направить ход его мыслей в другую сторону и обратить его внимание на предмет, куда как более заманчивый, чем самая сладострастная вендетта.
— Знаешь, как себя ведут молодые морские львицы, когда им невтерпеж? — это был один из его излюбленных подходов. — Они залезают на скалу и ждут своей очереди.
— Какие морские львицы?
— За которыми я наблюдал, когда ловил рыбу в Орегоне около Ваконды. Так и ходят вдоль полосы прибоя, черные и одинокие. И знаешь, что они делают? Держат заднюю ласту над водой. Как сигнальный флажок для одиноких морских львов, которым тоже надо. И как только такой морской лев заметит ласту, он сразу говорит себе: ага, понимаю, что это значит!
Вернувшись из Скагуэя, Грир устроил одно из своих шоу у радиста, поэтому все еще говорил с акцентом.
Айк даже не поднял головы, продолжая изучать инструкцию, лежавшую у него на коленях.
— Грир, что ты мелешь?
— Я тебе объясняю, что такое любовь, старик. Преподаю тебе основы основ. Я же видел, как этот горячий эскимосский пирожок предлагал тебе себя вчера. Уж поверь мне, дружище, ты не прогадаешь. И я бы тебе советовал не бряцать яйцами попусту...
На лице Айка появилось смешанное выражение облегчения и возмущения.
— Ты говоришь об этой девочке? Боже милостивый, Грир, думаю, даже ты не решился бы воспользоваться ее неопытностью!
— Неопытностью?! Я смеюсь над вами — хо-хо-хо! Да эта девица проглотит троих таких, как ты, и запьет кока-колой! Она же дикарка, старик, — и Грир без перехода запел, не сходя с места: — Ди-ка-а-арка! Мне от взглядов твоих жарко...
— Заткнись! — рявкнул Кармоди, сидевший за пультом управления. Он уже приговорил полбутылки виски и собирался вернуться к своему концертино. — Если кто-нибудь на этом корыте и будет петь похабные песни, так это я! — И вместе со своим инструментом он принялся издавать хриплые звуки:
Полярные милашки
Шерстисты и не злы,
На морду как монашки,
Воняют как козлы.
Я с ними провозился
Все ночи напролет,
Пока не провалился
Под лед как идиот.

Грир с прискорбием отметил, что Исаак даже не улыбнулся.
С первыми лучами солнца на горизонте появилась земля, и как только они опустили рыболокаторы, на экране тут же показался косяк. Все трое столпились в рубке и принялись изучать показания локатора.
— Ребята, похоже, это чешуйницы, да и тех кот наплакал. Но пока ничего нет, давайте хоть этих попробуем. Я хочу испытать эти новые побрякушки, пока они не проржавели. Все по местам! И вперед!
Одно из свойств нового судна Кармоди заключалось в том, что с помощью разной аппаратуры двое могли выполнять обязанности экипажа из восьми человек, хотя в руководстве рекомендовалось на первых порах иметь еще пару рук. И само собой разумелось, что это руки Грира. Впрочем, особого проворства ожидать от него было нельзя, так как он, как всегда, был облачен в свой громоздкий спасательный костюм. Однако Кармоди предпочел именно его братьям Каллиган; может, этот пижон, страдавший водобоязнью, и был плохим моряком, зато лучшего механика Кармоди еще не встречал, особенно когда что-нибудь шло наперекосяк далеко в море. Похоже, панический ужас становился своего рода вдохновением, вселявшимся в длинные черные пальцы. Грир чинил механизмы, которые никогда не видел, с закрытыми глазами при штормах такой силы, которые слепили.
К счастью, летнее море было спокойно, иначе с побрякушками Кармоди ему было бы не совладать. Система рыболокаторов была устроена таким образом, чтобы передавать сведения о косяках на монитор, а потом самостоятельно направлять к ним судно. И тогда оставалось только нажать кнопку, чтобы спустить сеть. В руководстве утверждалось, что вся процедура — обнаружение, спуск сети и ее подъем — может осуществляться двумя людьми и занимает около часа. Однако автопилот по какой-то причине действовал очень осторожно на столь близком расстоянии от берега. Он то и дело требовал сверки с компасом и уклонялся от преследования, и тогда Кармоди с руганью возвращался в рубку, чтобы перейти на ручное управление.
Двое вполне могли управиться с сетями: один стоял за панелью управления, а другой помогал, стоя в рабочей клети и расправляя сеть длинным шестом. Естественно, Грир хотел встать за пульт управления, но с самого начала стало ясно, что у него нет таланта к коленно-рычажным соединениям. Они просто не слушались его. После второй попытки в репродукторе раздался голос Кармоди:
— Грир, черт бы тебя побрал! Бери шест и уступи место Айку. Системой управления должен заниматься квалифицированный специалист. Вытаскивайте сеть и начинайте снова. Мы уже сорок минут этим занимаемся!
Как и на всех зарегистрированных судах, каждое погружение сетей регулировалось строгими международными правилами: сведения о времени и месте погружения передавались на все рыболовецкие станции ООН. Сеть должна была быть заброшена, установлена и стянута в течение сорока минут, после чего в течение последующих двадцати минут ее следовало поднять на борт. Минутная задержка, и контрольная служба двинется к вашим координатам. И тогда весь улов мог быть конфискован. Это был еще один пример того, как полезные действия приводили к полностью противоположным результатам: всем было известно, что китайские подводные лодки на целые мили нелегально расставляют свои сети, но службы контроля ООН предпочитали бороться с более мелкими судами.
После еще двух попыток дело у них пошло на лад. И Кармоди спустился вниз с двумя квартами молока и пачкой овсяного печенья.
— Горячим займемся попозднее. Похоже, там что-то есть. Я чую рыбий запах.
Они вытянули наверх кучку маленьких чешуйниц, но Кармоди пришел в такое возбуждение от этой первой удачи, что слишком быстро дал задний ход и поднимавшаяся сеть запуталась в двигателе. Вся пойманная рыба, трепеща, выскользнула в образовавшуюся прореху. Не переставая ругаться, Кармоди вытащил сеть на палубу, и Грир принялся ее запаивать, чтобы она могла продержаться до возвращения домой. Кармоди это происшествие огорчило довольно сильно.
— Это плохой знак, когда новая сеть рвется еще до того, как ты поймал хоть одну рыбину.
И он посмотрел на запад, почесывая пузо. Солнце быстро катилось по направлению к горизонту.
— Завязываем, ребята. Устроим классный ужин и восстановим свои силы, а рыба никуда от нас не денется. Завтра с утра начнем по новой и тогда посмотрим, кто кого!
Он не ошибся относительно дурного предзнаменования, и его прогнозы относительно рыбы не оправдались. На следующее утро им не удалось получить ни единого сигнала, сколько они ни ходили вдоль берега. Несколько раз они забрасывали сети наугад, и с каждым разом у них это получалось все лучше и лучше. Однако когда они ее вытаскивали, внутри не оказывалось ничего, кроме медуз и водорослей. На следующий день им удалось поймать немного придонной мелочи и небольшой косяк хека, все остальные попытки закончились неудачей. Каждый раз это занимало у них пару часов, несмотря на сорокаминутный лимит. Автофальцовщик сетей оказался не таким уж автоматическим, как это рекламировалось в руководстве, и сети никак не желали убираться в предназначенное для них на ватерлинии место. Они трепыхались и раздувались до тех пор, пока Айк не начинал ругаться, а Грир покатываться с хохоту.
— Похоже, капитан, твой специалист не такой уж дока, когда доходит до дела. Может, мне помочь ему?
Кармоди развернул судно носом к ветру, Грир подцепил нарядные оранжевые поплавки, и Айк, раскрутив барабан, снова подвел его под бушприт. Грир, заарканив трос, пропихнул его в лебедку форштевня, и Айк нажал кнопку. Юферсы освободили сеть, и она затрепыхалась на волнах, как пена, пока Айк не убрал ее в тефлоновое гнездо. Они прекрасно справлялись со своими обязанностями, и у них все получалось, вот только рыбы не было.
Зато они выудили много чего другого. Водоросли. Дельфинов. А один раз, когда показалось, что удача наконец им улыбнулась, они подняли наверх огромный комок старинной дрифтерной сети с запутавшимися в ней скелетами рыб, после чего они еще час распутывали свою. Сообщения на рыболовецких частотах были столь же спутанными, поэтому, кроме щелчков и треска, понять ничего было нельзя.
Им также удалось увидеть огни Святого Эльма, первый из которых засек Грир:
— Мать твою растуды, я же говорил вам! Вот они, сукины дети...
Грир указывал на светящиеся пятна у кормового люка. Это были два слабо мерцавших кружочка в форме восьмерки, каждый размером с крышку от майонезной банки, которые исчезли через некоторое время. Айк видел их впервые и до этого момента не верил в их существование.
Кармоди пропустил это явление, так как большую часть времени проводил в рубке, пытаясь освоить сложное оборудование судна. И каждый раз, когда Айку или Гриру удавалось увидеть этих маленьких светлячков и они принимались его звать, те уже исчезали, когда он появлялся.
— Значит, говорите — мерцающая восьмерка? Думаю, это все чай, привезенный Кальмаром.
На четвертый день Кармоди обогнул Пиритовый мыс и свернул к югу, намереваясь заглянуть в небольшую бухту с прибойной пещерой. Вряд ли им могло там что-нибудь светить, так как свежая вода туда почти не попадала, и если уж Кармоди решился на это, значит, и его уже начала покидать надежда. Море по-прежнему было спокойным, а небо темно-синим. Волны плескались медленно и лениво как смола. Ветерок, дувший с берега, был таким теплым, что Грир решил снять пропитавшийся потом неопреновый костюм. Он уже наполовину стащил его, когда по интеркому раздался голос Кармоди.
— У меня сигнал! Большой косяк! Вот оно, ребята! Мы победили! Приготовьтесь спускать по моей команде...
— Ой-кей, — зевнул Грир и принялся снова влезать в свой костюм. Айк встал за пульт и нажал кнопку «открыть». Крышка отошла в сторону с металлическим скрежетом. Сеть покоилась, уложенная аккуратными гофрированными складками и обрамленная оранжевыми поплавками, между которыми виднелся нос выступающей из своего гнезда торпеды. Грир через юферс подцепил трос. Айк вынул из парки пульт дистанционного управления и нажал кнопку. Из торпеды поднялась мигающая антенна. Грир пристегнулся ремнем и занял свое место в рабочей клети.
— Отсчет от десяти, — рявкнул Кармоди через громкоговоритель. — Это что-то, ребята! Давайте не облажаемся. Три... два... один... пуск!
Кармоди перевел боковые двигатели на авторежим и вышел из рубки, чтобы возглавить операцию.
— Это как раз то, чего мы так долго ждали, ребята, — заметил он, потирая руки. — Я просто чувствую это своим дряхлым нутром.
Грир не чувствовал ничего, кроме усталости, глядя на эту смоляную поверхность. Когда таймер на пульте отсчитал десять минут, Кармоди оставил их и ринулся обратно в рубку. Автопилот должен был поддерживать устойчивость, но Кармоди слишком часто видел, как переворачиваются суда при перегрузке, поэтому он хотел быть готовым к любому маневру на случай, если тот потребуется.
— Тащите! — распорядился он. — Слава Богу, наконец-то.
Айк повернул рукоятку управления, и сеть начала медленно накручиваться на большой барабан. Грир сразу понял, что старый корнуэлец не ошибся. Мотор лебедки стонал и визжал, а палуба клонилась к гику. Сон как рукой сняло, и Грир, подцепив багром поплавок, начал тянуть его на себя, стараясь помочь надрывающемуся механизму. Чем выше поднималась тяжелая сеть, тем большее его охватывало возбуждение.
— Когда Петр и Иоанн ловили рыбу с Иисусом, они, наверное, тоже считали, что так будет вечно! — прокричал он Айку.
Чем больше показывались сети над водой, тем большее изумление охватывало Айка, пока он не начал ощущать себя почти как те галилейские рыбаки — и дело было не в количестве рыбы, а в ее разнообразии. Похоже, здесь было все, что можно было только себе представить. Лосось и длинно-перый тунец соседствовали с тихоокеанской треской и арктическим хеком. Он разглядел барракуду и угольную рыбу, чрезвычайно редких в этих широтах. Тут и там мелькали красные плавники лю-цианов и оранжевые — морского окуня. В это сборище затесались длинноносые скаты и несколько плоских рыб. Здесь же оказался целый выводок ставриды, по поводу которой шутил Грир. Айк уже собирался сообщить о своем открытии Кармоди, как его внимание привлекло еще кое-что.
— Ну что там, черт побери? — прокричал интерком. — Кто-нибудь скажет?!
Грир полагал, что ответит Айк, но тот, онемев, смотрел на воду.
— Первоклассный улов. Карм! — откликнулся Грир. — К тому же очень разнообразный.
— Что там? — голос Кармоди дрожал от возбуждения, как у ребенка. — Тунец?
— Тунец, и не только. Столько разной рыбы я еще не видал. Лосось, и треска, и люцианы — все что хочешь! Интересно, что у них тут было за совещание в этой луже?
И тут он тоже увидел. Не удивительно, что Айк проглотил язык. На самом дне поднимавшейся сети находилось обнаженное человеческое тело, повернутое к ним спиной. Судя по размерам, оно должно было принадлежать мужчине. Огромные размеры торса были сравнимы лишь с грудной клеткой борцов сумо. Нет, он был еще больше! И настолько тяжел, что ему почти удалось продавить сеть в том месте, где была прореха, и теперь он висел, зацепившись за нее руками. Сеть натянулась настолько туго, что нити глубоко врезались в его распухшее тело. Но голова, плечи и верхняя часть рук все еще были скрыты кишащим месивом рыбы.
На нем не было одежды, но он весь был замотан в прозрачный пластик, плотно обтягивавший тело, то ли потому, что пластик успел съежиться, то ли потому, что труп успел сильно разбухнуть. Мощный торс буквально разрывал прочную пленку, и пластиковые лохмотья свисали с боков, как бинты у неудавшейся мумии. Нижняя часть тела была облеплена крабами, и это означало, что труп лежал на самом дне. Стянутая сеть, окончательно поднятая в воздух, медленно вращалась, и наконец стало видно, что за груз был прикреплен к телу, чтобы не дать ему всплыть. К гениталиям трупа был привязан переливающийся всеми цветами радуги красный шар, прозрачный, как лососевая икра, и превышавший своими размерами человеческую голову. Он болтался на худеньком отростке сморщенной плоти, производя впечатление крайнего неприличия и в то же время вызывая гомерический смех. Грир почувствовал, как внутри у него что-то закипает — не то приступ рвоты, не то истерический хохот. Но прежде чем он успел это определить, его остудил голос Айка.
— Ну что, напарник, ты по-прежнему считаешь, что Марли завалил какой-то медведь или
хряк?
— Наверное, такие шары были не только у него, — наконец проговорил Грир, не сводя взгляда с болтавшейся красной сферы — от его ямайского говора и следа не осталось.
— В ближайшей округе таких больше не было, — ответил Айк. — И смотри, как они хитро его прицепили. Как там говорил Кларк Б.? Что боулинг — это основа жизни Омара?
— Этот парень слишком велик для того, чтобы быть Омаром Лупом, — попробовал возразить Грир, — смотри, какой здоровый.
Но пока они, остолбенев, взирали на свой улов, судно слегка качнуло, и тяжелый маятник сети ударился о нос. Удар не был сильным, но его оказалось достаточно, чтобы отросток сморщенной плоти оторвался, и шар шлепнулся обратно в море вместе с оторванными органами и волосяным покровом, а из образовавшегося отверстия вслед за ним дождем хлынул поток полуразложившихся кишок и какой-то слизи.
— Миксины, — проронил Айк, словно он давно уже ждал их появления. — Вот почему труп не похож на Омара. Море здорово обработало бедного Папу Лупа.
— Что там у вас происходит? — осведомился голос Кармоди по интеркому. — Почему вы не выгружаете улов? Черт бы вас побрал, я сейчас приду!
Труп уменьшался на глазах, как сдувающийся шарик. Миксины непрерывным коричневым потоком продолжали стекать в море.
— Помнишь анекдот про алкоголика и плевательницу? — будничным голосом спросил Айк. Грир кивнул, пытаясь вспомнить, что имеется в виду. — Алкоголик приходит в бар и заявляет, что если ему кто-нибудь не поставит, он выпьет содержимое плевательницы. Когда желающих не находится, он берет медный таз и начинает поглощать его содержимое. Завсегдатаев начинает выворачивать. «Мы поставим! Поставим! — кричат они. — Остановись!» Но алкоголик продолжает пить. Они бросают деньги, пытаясь его остановить. Но он пьет дальше. Когда он заканчивает и ставит плевательницу на место, все его спрашивают, почему он не остановился. И он отвечает, что не мог — «там все было одним куском». Грира передернуло.
— Ничего отвратительнее я еще не слышал. Ну ладно, пошевеливайся, мистер Плевательница. У нас тут дела обстоят не лучше.
Труп продолжал сжиматься — грудь у него уже опала, и теперь черед дошел до шеи. Пластик довольно долго предохранял тело от крабов и рыбы, так что у миксин было время как следует поработать внутри. Вероятно, ни от сердца, ни от легких уже ничего не осталось. Горло... язык. И вдруг сжавшийся торс проскользнул вниз и с хлюпающим звуком выскользнул из сети. Грир был неподалеку и мог зацепить его багром, но тело выглядело слишком ужасно. Он кинул взгляд на Айка в ожидании подсказки и испытал прилив благодарности, заметив, что тот разделяет его чувства. Слишком отвратительно. К тому же, что они смогут этим доказать? И Грир почувствовал, как внутри у него снова что-то начинает закипать. Но теперь он знал, что это смех.
— Все одним куском, ха-ха-ха-ха... — он бы предпочел, чтобы его вывернуло.
Кармоди появился на лестнице за их спинами как раз в тот момент, когда труп скрылся под лавиной устремившейся за ним рыбы.
— Что происходит с моим уловом? — глаза у него вылезли на лоб при виде пустеющей сети. — По последним сведениям, у нас было четыре тысячи семьсот фунтов рыбы. Это больше двух тонн.
— В этом-то вся и беда, Майк, — пояснил Айк. — Разорвалась прореха, которую мы заделали.
— Неужели вы не могли хоть что-то забросить на борт?! — взвыл Кармоди. — Вон оттуда — сюда?!
— К тому же они не очень хорошо выглядели, Карм, — ответил Айк. — Там была куча миксин.
— Миксин? — Кармоди повернулся к Гриру. — Ты ведь сказал, что у нас первоклассный улов.
— Я ошибся, — с виноватым видом откликнулся Грир. — Я погорячился. В основном это были миксины. Может, они и прогрызли дырку.
— Миксины! — Кармоди сплюнул. — Раньше они очень редко встречались в этих водах, а теперь эти сучьи твари повсюду! — договорить ему не дал писк телефона. Кармоди достал трубку из кармана комбинезона и поднес ее к уху, глядя на воду. Грир не сомневался в том, что это Алиса или Вилли, но Кармоди протянул телефон, и Грир, разобрав пряди своих волос, прижал трубку плечом.
— Это Альтенхоффен! — глаза у Грира побелели. — Он говорит, что нам надо срочно вернуться в клуб. Исаак?..
— Что, у нас уже снова полнолуние? — спросил Айк. — Как быстро летит время, когда развлекаешься. — И он отвернулся в сторону. — Передай ему, что теперь этим может заняться Кальмар.
— Он говорит, что Билли снова исчез, — телефон издавал лихорадочный треск из-под черных локонов Грира. — И Слабоумный говорит, что это серьезно. Он говорит, что на карту поставлено само существование Ордена. «Чернобурка» заставила «Морского ворона» продать свою половину акций и сегодня собирается наехать на нас.
— На нас?
— На Дворняг и всех остальных. Он говорит, что всему городу надо помешать совершить роковую ошибку.
— Пустая трата времени, — буркнул Кармоди. — Скажи ему, что мы ловим рыбу, а это — самое главное.
Грир поймал себя на том, что от всей души хочет, чтобы Айк поддержал Кармоди, даже если это означало бы, что их ждут новые непредвиденные находки. Но Исаак продолжал стоять, повернувшись на север, и его чертов греческий профиль свидетельствовал о полной неконтактности.
— А, какого черта! — наконец проронил он. — Давай затягивать сеть. Карм. Может, нам и город удастся спасти, и сеть починить.

Предыдущая страница 40 Следующая страница


41 Кен Кизи

17. Дурное обращение заставляет млекопитающих расширять среду обитания

Дрессировщик Леонард Смолз с детским личиком и буйной клочковатой бородой был «зеленым». К тому же он гордился тем, что был ветераном этого движения. Он до сих пор возил с собой ламинированные экземпляры «Зеленой газеты», где значились его имя и адрес, на случай, если пришлось бы доказывать свое членство скептикам. Он также хранил у себя приглашения-голограммы «Изумрудного города» на пышные нелегальные сборища, проводившиеся в те времена, когда кинозвезды и спортивные знаменитости еще заявляли о своей поддержке движения. На одном из них даже выступал Исаак Соллес. Однако никто не упоминал о его связях с этими ужасными террористами. Одно дело было отравлять жизнь политикам и совсем другое — поливать ядом их самих, особенно этих сестричек-сенаторов из Колорадо со сросшимся позвоночником. Леонард был вынужден приостановить свое членство после того, как посмотрел судебное заседание по телевизору. И ни минутой раньше. После того, как в Гааге вся организация была обвинена «в вопиющих правонарушениях», а ее члены названы «биологическими большевиками», весь Голливуд отвернулся от «зеленых», а те, кто не успел этого сделать, испортил свою репутацию на долгие годы.
Поэтому Леонард вовремя избавился от всех признаков своего активного участия в движении, спустив их в унитаз, сохранив лишь нечесаную бороду. Потому что на самом деле Леонард Смолз всегда был скорее сенсуалистом, чем активистом. Он любил животных и мечтал о том, чтобы они отвечали ему взаимностью, полагая, что поросль на лице может способствовать осуществлению его желания. Гладкая кожа вполне естественно могла смущать многих зверей — что они могли поведать существу, бреющему собственную морду? Конечно, изредка встречались дрессировщицы с гладкими лицами, но звери умели отличать самок от самцов и понимали, когда гладкокожесть являлась естественным явлением. Эта гладкокожесть, как подозревал Леонард, иногда даже способствовала их послушанию. Например: Фосси и ее гориллы, Мара Бителози и ее выводок сумасшедших бабуинов. Так что можно было утверждать, что женские лица обладали для них своим особым очарованием. Особенно когда речь шла о юных девушках. По крайней мере, это точно распространялось на эскимоску, которую ему было велено обучить общению с ластоногими — уж это-то он видел собственными глазами.
После ужасной драки, происшедшей между диким и ручным морскими львами, она каждый день проводила по часу с Гарри. Гарри был ручным ла-стоногим. Леонард воспитывал его с самого младенчества, когда шесть лет назад кастрированного щенка только привезли в Анахайм. А теперь Левертов распорядился, чтобы Леонард выступал в качестве посредника между Гарри и двумя юными эскимосскими кинозвездами. Каждый день он должен был приучать девушку, калеку и морского льва друг к другу. В первый же день девушка появилась одна без своего спутника и, мрачно жуя жвачку, остановилась в ожидании, когда ее впустят внутрь. Леонард предложил прочитать ей небольшую вступительную лекцию, но она покачала головой.
— Имука нет. Его вычеркнули и увезли домой сегодня утром.
— Вычеркнули? Мне казалось, он играет главную роль.
— Больше не играет. Мистер Кларк сказал, что урод так же не годится на главную роль в кино, как искалеченная собака на роль вожака в упряжке. Сюда можно сесть? Скажите, когда будет все готово.
С самого начала Леонард понял, что в его посредничестве никто не нуждается. Он мог даже не утруждать себя составлением вводной лекции — он только напрасно тратил бы свое красноречие на эту жвачную тупицу, распространяясь о тотемах и первобытных отношениях. И дело было не в ее отсталости и необразованности. Вовсе наоборот. Он знал, что она вполне прилично владеет английским — он слышал это на съемках собственными ушами. А порой она разражалась таким водопадом слов, пробивавшимся сквозь напряженные мыслительные процессы, который заставил бы многих деятелей Голливуда прикусить язык. Однако в свой первый приход она всего лишь жевала резинку и смотрела на горизонт сквозь противоциклонное ограждение. Она даже из приличия не изобразила интерес на своем лице, когда Леонард попытался ей рассказать о ластоногих. Она просто сидела в кресле, уставившись в пустоту. Даже когда Леонард попытался встать прямо перед ней, она не отвела взгляда, словно могла видеть и сквозь него. Ему доводилось видеть пойманных волков, которые смотрели точно так же: они как бы отдавали себе отчет в вашем присутствии, но не обращали на вас ни малейшего внимания, будучи погруженными в свои более важные размышления о мести, страхе, голоде и крови. Кто мог сказать, что означает такой взгляд?
Вечером того же дня он заскочил в офис в бывший боулинг послушать сплетни и узнал о наезде этой девицы на местного героя. Тогда-то он и понял, что означал этот взгляд. Он означал любовь, яростную и отвергнутую. Поэтому на следующий день Леонард просто впустил ее в загон и ушел к себе, предоставив ей самостоятельно налаживать отношения со зверем. К чему вытаскивать бедного расстроенного Гарри из его логова? Или ее пихать к Гарри? Это могло привести только к усугублению их страданий. Поэтому Леонард твердо решил оставаться на почтительном расстоянии и вести бесстрастные научные наблюдения за находившимися перед ним субъектами.
Однако по прошествии двух дней этих бесстрастных наблюдений стало понятно, что состояние бедного Гарри ухудшается; к тому же и сам Леонард Смолз почувствовал, что лицезрение чахнущей индеанки, по широкому челу которой то и дело пробегали тени, как по полю ржи под грозовой тучей, заставляет его забыть о научности своих наблюдений.
— Я собираюсь выпустить льва в бассейн, — сообщил он ей на третий день.
— Хорошо, мистер, — пожала плечами Шула. Она сидела, откинувшись на спинку низкого кресла, и была поглощена своей жвачкой. Это была одна из игрушек круглоглазых, которую она была намерена освоить. — Я думаю, он не станет возражать.
— Теоретически нет. Но он очень скромный. Постоянно прячется в своей пещере. После того унижения, которому его подверг тот другой морской лев, он боится выходить и сталкиваться с реальностью. Так что я его сейчас выгоню и закрою дверцу, чтобы он не смог занырнуть обратно.
— А зачем все это нужно? — Она продолжала смотреть на горизонт, но ее широкий лоб слегка нахмурился. — Я забыла.
— Чтобы между вами установилась связь.
— Какая связь? — после длинной паузы осведомилась Шула.
— Дружеская. Чтобы ты не боялась влезать ему на спину, когда нужно будет снимать эту сцену.
— А-а, — откликнулась девушка.
— Ну и чтобы Гарри тебя не боялся. Я отвечаю за его самочувствие. Я воспитывал его с самого младенчества. Отдал ему шесть лет жизни.
Шула кинула на него свирепый взгляд.
— Не сомневаюсь, мистер Усач. Стоит на вас только посмотреть. — Она посмотрела на него с таким видом, словно увидела впервые. — Вы что, играете роль Санта Клауса для морских львов или еще кого-нибудь в этом роде?
— Он всегда был робким, — оправдываясь, повторил Леонард.
— Выпускайте его, — махнула рукой Шула. Она едва посмотрела на зверя, когда Леонард выгнал его из укрытия и запер в бассейне. Лев быстро отплыл в дальний конец загона и, моргая огромными глазами, страдальчески заскулил. Шула, стоя с противоположной стороны, практиковалась в надувании розовых пузырей из резинки.
Час спустя Леонард Смолз проводил ее к выходу и сказал, чтобы она не очень переживала из-за неконтактности Гарри.
— Завтра я дам тебе покормить его лососем. И она снова наградила его оценивающим взглядом.
— Ха-ха-ха. Вашему изнеженному морскому льву не нужен лосось, мистер Санта Клаус. Ему вообще ничего не нужно. Может, завтра мне удастся пробудить в нем хоть какие-нибудь желания.
На следующий день она достала две жвачки, одну из которых положила под свое кресло рядом с водой, а другую запихала в рот и снова принялась надувать пузыри. Через некоторое время Леонард заметил, что лев выбрался из пещеры и переплыл бассейн, проявляя явный интерес. Может, Гарри и был изнеженным, — не без гордости заметил про себя Леонард Смолз, — но любопытство было ему не чуждо.
Его гладкая голова все больше и больше приближалась к розовому трофею, стараясь по возможности находиться за пределами взгляда Шулы, при этом он смотрел на нее совершенно не свойственным ему образом. В его взгляде сквозило даже что-то угрожающее, и он обнажал зубы. Леонард Смолз никогда в жизни не видел, чтобы Гарри так себя вел. И, почувствовав внезапную тревогу, Леонард достал из-под своей походной койки электродубинку, которую всегда держал поблизости. Черт его знает, что творится в головах у этих оранжерейных неженок? Не было дрессировщика, который не знал бы какой-нибудь душераздирающей истории о дрессированном подопечном, внезапно вышедшем из-под контроля, типа «Никогда в жизни не знал более ручного и добродушного волка, пока он не повстречал девиц с шоколадными конфетами».
Лев подбирался все ближе к сидящей девушке. Леонард включил дубинку. Но только он собрался выскочить и вмешаться в происходящее, Шула схватила вторую резинку и запихала ее себе в рот. Гарри метнулся в сторону и исчез во вспененной воде.
— Вот теперь он действительно ее хочет, — заметила девушка.
На следующий день она позволила ему схватить трофей. И он удовлетворенно нырнул с ним на дно. А когда лев всплыл в противоположном конце бассейна, было ощущение, что он жует. По-настоящему жует жвачку! Не прошло и часа, как он снова подплыл к Шуле, явно подражая движениям ее губ. Шула прошептала ему слова одобрения, потом встала с кресла и, опустившись на четвереньки, вступила с ним в какую-то конфиденциальную беседу. Она учила Гарри!
Леонард наблюдал за ними с таким нарастающим возбуждением, что почувствовал себя вуайеристом, решив на следующий день непременно вооружиться камерой, чтобы заснять это беспрецедентное общение. Конечно же, дело было не в резинке, поскольку ротовой аппарат у ластоногих развит недостаточно. Поэтому видеозапись такого общения будет вполне достаточным основанием для написания диссертации, а может, и получения гранта. Никто еще не занимался изучением подобного феномена! Такой близкий контакт и к тому же установленный за один день! И тут произошло еще кое-что... Собственно, он даже не успел это увидеть. И девушка, и лев внезапно вдруг замерли. Они словно остолбенели на расстоянии десяти дюймов друг от друга. Леонард не видел, что привело их в такое состояние. Оба одновременно прекратили жевать, нижняя челюсть у них отвалилась, и стали видны ошметки жвачки во рту. Оба словно впали в гипнотический транс, как два запараллеленных компьютера. И на какое-то мгновенье Леонарду показалось, что он даже слышит сдвоенное жужжание жестких дисков, считывающих информацию. Потом эта магическая связь так же внезапно оборвалась, и девушка со стоном откинулась назад. Гарри повторил ее движение, только с более широким трагическим размахом и исчез под набегающими волнами. Потом, вспенивая воду и уже не оглядываясь назад, он всплыл рядом с запертой дверцей своего логова.
Обе жеваные резинки остались лежать на краю бассейна. Шула подняла их и подошла к выходу. Леонард Смолз вынырнул из своего укрытия и поспешил за ней. Девушка с отсутствующим видом скатывала оба пластика в один розовый шарик.
— Надеюсь, ты не собираешься их жевать, — неумело пытаясь скрыть свое изумление, пошутил Леонард. — Не дай Бог, подцепишь что-нибудь от Гарри...
Шула даже не улыбнулась. Она повернулась к Леонарду с изящным достоинством и посмотрела ему в глаза. И Леонард увидел, что они стали темно-красными, как гранаты. А потом этот экзотический цвет сменился другим, более знакомым — серовато-коричневым оттенком южной Калифорнии, кирпичным загаром, льющимся с неба Апельсинового округа сквозь разлапистые пальмы на крыши патио, суккуленты и шеи служителей бассейнов, обнесенных загородками и украшенных лепкой, где нет никаких горизонтов и нет никаких глубин и куда подают в ржавых ведрах рубленых кальмаров. Где и солнце, и луна походят на тускло-красные резиновые мячи. И эти мячики катятся снова и снова, повторяя все тот же печальный круговорот дней, как кольцо полуосыпавшейся магнитофонной ленты.
Леонард Смолз так резко дернул головой, что вырвал себе клок бороды, а когда страшное видение рассеялось, рядом уже никого не было. Ворота были открыты, девушка ушла. Леонард прикрыл глаза рукой и увидел, как она идет по причалу. Он проводил ее взглядом до стоянки, где она села на мопед, а потом еще до декорации скалы, скрывавшей консервный завод, пока она не скрылась из виду.
Гарри продолжал бить хвостом в ожидании, когда его впустят в импровизированное логово.
— Прости, старик. Я не знал. Откуда мне было знать?
Гарри безмолвно продолжал ждать, не высказывая никаких соображений... и лишь выпуклые зеркала его глаз отражали теперь все бескрайнее пространство океана.

Предыдущая страница 41 Следующая страница


Песнь моряка 42

18. Возвращение Дестри

Как только они миновали Пиритовый мыс, Кармоди сдавленно вздохнул и включил автопилот. Нос судна качнулся на несколько градусов к северо-западу и встал на курс. Двигатели довольно заурчали, отчего перед глазами невольно возникала картина широко улыбающегося механизма.
Айк был тоже рад тому, что Кармоди запустил программу курса к дому. И дело было не только в том, что она гарантировала им наибыстрейшее возвращение, он чувствовал, что наконец избавился, освободился от какого-то неприятного тяжелого груза. В этом смысле их что-то роднило с Кармоди, который наконец был вынужден признать, что все эти современные навороченные глупости находятся за пределами его понимания, а раз он не мог их освоить, значит, он не мог их превзойти, а раз он не мог их превзойти, то и хуй с ними.
— Перешли на полное автоуправление. Так что теперь можно расслабиться и послушать музыку.
— Классно, — откликнулся Айк, стараясь сконцентрироваться на приятной стороне вещей. — Теперь тапер может и сам потанцевать.
Следовало признать, что Айк был близок к тому, чтобы пуститься в пляс. Порой когда понимаешь, что благородное дело безнадежно погибло, сам факт этого признания высвобождает в человеке какую-то отчаянную энергию, которую в качестве компенсации хочется использовать на полную катушку.
Все трое расположились в шезлонгах на палубе под прикрытием рубки, потягивая остатки стебинсовского виски и заедая их вяленым барашком, четверть туши которого Кармоди выменял у кого-то еще весной. Мясо было нежным, ароматным и тошнотворно сладким, как норвежский сливочный сыр. Вкус виски был еще более порочным. Поэтому Айк был вынужден постоянно напоминать себе, что не стоит увлекаться. Он знал, что пора отступить, но понимал и то, что непременно ввяжется в какую-нибудь заварушку, когда они вернутся в Квинак. Он еще не знал, что именно это будет и каких потребует от него сил, но был твердо намерен довести дело до конца. В каком-то смысле внутри него тоже что-то переключилось на автопилот. В тот самый момент, когда он увидел красный шар из боулинга, он распрощался с последними надеждами на то, что подозрения относительно Левертова могут быть исключительно его фантазией. Нет, так все оно и было. Ставки были сделаны, и волчок запущен. Изменить уже ничего было нельзя, все шло своим чередом, и Айк не мог себе позволить спасовать. К счастью, для подобных ситуаций у него была разработана собственная программа автопилота, и единственное, что надо было сделать, так это включить ее. Конечно, она уже устарела, но он знал, что может доверять своей микросхеме, и она, до того как выйдет из строя, приведет его туда, куда надо, и заставит совершить необходимые действия.
Они вошли в вялые бесцветные воды, и лишь со стороны Алеутских островов набегали грязно-синие буруны, но выглядели они слабыми и безжизненными, как мокрые волосы ирландской рыбачки, остающиеся на гребне. Айк для поддержания компании решил было поделиться этим кельтским образом с Кармоди, но потом предпочел промолчать — ему не хотелось разговаривать.
Похоже, все трое погрузились в свои размышления, и Айк знал, что ход мыслей у всех приблизительно одинаков — они думали о возвращении домой и о том, что их там ждет. Для Кармоди главным, конечно же, был тот узел, который он оставил неразвязанным на берегу — оставалось выяснить, две рыбы у него на крючке или ни одной. Или это он сам попался на крючок, да не на один, а сразу на два? Грир все еще находился под впечатлением от жуткого призрака, которого они выудили из глубин. Bay! Ведь это означало, что придется распроститься со всеми удовольствиями, которые ему рисовало воображение. Это требовало признать, что великий фривольный гений, облагодетельствовавший город и проливший на него неисчерпаемое изобилие удовольствий, на самом деле был вовсе не «обычным человеком», как убеждал всех Грир, а скорее «анти-человеком»; и что самое главное — лично он, Эмиль Грир, входил в верхнюю часть списка тех, против кого была направлена деятельность этого злого гения. И еще больше его тревожило то, что его друг и кровный брат собирался не на шутку сцепиться с этим гением. Грир уже был знаком с этим выражением лица — оно обычно означало у Исаака подготовку к решительным действиям. Скорее всего, ему потребуется все его проворство. Поэтому когда Кармоди в очередной раз протянул ему бутылку, Эмиль целомудренно отклонил предложение.
— Я уже набрался, Карм. Нам следует сохранять самообладание. Нельзя допустить, чтобы нас развезло.
Впрочем, Айк продолжал пить. Вид раздутого утопленника в сети убедил его в том, что необходимо переходить к каким-то действиям, а опыт подсказывал, что в подобных ситуациях можно сделать только две вещи — или начать открытую борьбу с негодяями, или отступить и выждать подходящего момента. Конечно, наилучшей тактикой была открытая схватка, но для этого надо было быть уверенным в собственных силах. В том, что пороху хватит. Поэтому когда бутылка снова дошла до Айка, он сделал хороший большой глоток.
— Иногда нам больше требуется отвага, чем самообладание, — беззаботно улыбнувшись, сообщил он Гриру.
Однако на самом деле он черпал в ирландских градусах не отвагу, а решимость. Он должен был укрепиться в ней, как это было с Гринером. Никаких словесных игр, никаких демонстраций, никаких пристрелок. Раз и в глаз. Единственное, что для этого было нужно, это его револьвер. Сколько бессонных ночей он провел за решеткой, коря себя за то, что вовремя не продырявил башку нескольким толстым ублюдкам, стоявшим во главе компании Вайля, вместо того чтобы поливать невинных людей инсектицидами с самолета. На это потребовалось бы гораздо меньше сил, уже не говоря о том, что, согласно судебной статистике, и сидеть бы ему пришлось меньше. Однако его останавливала мысль о том, что Вайль мог оказаться всего лишь шестеренкой в гораздо более сложном механизме, возглавляемом еще более крутыми ублюдками. Но нельзя же постоянно думать о том, что ты не сможешь добраться до самого главного толстого ублюдка. Поэтому надо удовлетворяться своим непосредственным ублюдочным начальством.
Обогнув мыс Безнадежности, экипаж неуверенно поднялся на ноги и сложил шезлонги. Кармоди придирчиво осмотрел палубу, чтобы она не выглядела так, словно они возвращались после очередной увеселительной прогулки. Грир вымел остатки костей и крошки крекеров и выбросил их за борт благодарным чайкам и воронам. Айк поставил свежеоткрытую бутылку виски себе в мешок на случай, если его решимость будет поколеблена.
Когда они миновали отмель и последний контрольный буек, из рубки раздался нежный женский голос: «Задача выполнена, жду дальнейших указаний».
— Как насчет того, чтобы поцеловать меня в задницу для начала? — откликнулся Кармоди, тяжело поднимаясь в рубку. Как только он исчез из вида, Грир украдкой посмотрел по сторонам и подошел к Айку.
— Поговори со мной, напарник. Что-то мне не нравится твой вид. Надеюсь, ты ничего не замышляешь? Помнишь, с какой скоростью Кларк Б. вытащил свой «узи»?
— Ничего я не замышляю, Грир. Просто жду, что будет дальше.
— Мне не нравится, старик, когда ты так пьешь. Ты начинаешь относиться ко всему слишком легкомысленно...
— А я действительно считаю, что все это ерунда, напарник.
— Это мне тоже не нравится. Может, ты сразу поедешь к трейлеру, когда мы пристанем, а собрание проведет вице-президент Эмиль?
— Как раз об этом я и подумывал, старина: рвануть сразу к трейлеру, как только пристанем.
Кармоди прибавил скорость, чтобы успеть выбрать свободное место на причале: он все еще надеялся заправиться и выйти в море сразу же после того, как они поменяют сеть. Но он мог не спешить. Места было сколько угодно, зато у насосов не было видно ни одного рабочего, несмотря на то, что рабочий день был в разгаре. Единственным человеком, которого им удалось увидеть, был Альтенхоффен. Журналист с перевязанной головой, заложив вираж на новом «кадиллаке», выскочил из машины и бросился к ним навстречу. Кармоди был потрясен.
— Наверное, этим газетчикам неплохо платят.
— Я получил это во временное пользование от страховой компании два дня назад, — пояснил Альтенхоффен.
— А что случилось с твоей бедной головой, Слабоумный? — чужим голосом осведомился Грир. Ему так и не удалось восстановить свой акцент после встречи с Омаром Лупом. И Альтенхоффену для того, чтобы идентифицировать собеседника, пришлось поменять очки.
— То же самое, что и с машиной, Эмиль, — вандалы. В разгар ночи мне позвонил Дарлин Херки и сообщил, что к редакции подъехали какие-то люди в масках, которые лезут на крышу. Я подъехал как раз вовремя, чтобы мне на голову свалился прадедушкин фанерный маяк, который разбил мой «шевроле» и оставил меня лежать бездыханным.
— Это портовые крысы! — объявил Кармоди.
— Я тоже так думал сначала, пока не зашел внутрь и не увидел„что они раздолбали мой печатный станок.
— Твой новый печатный станок? Вот эту огромную штуку, похожую на птицу? Bay!
— Да, мой новый гейдельбергский станок. Правда, основные механизмы защищены стальным корпусом, так что им не удалось пробить эту броню. Монитор и пульт управления они, конечно, уничтожили, но мы с Кальмаром подсоединились к тарелке Марио. Нельзя уничтожить прессу!
И он с широкой улыбкой вытащил грубо изготовленную газетенку со сбитым шрифтом и наезжающими друг на друга заголовками: «ЧЕРноБУР КА В ОвечьЕЙ шкуРЕ».
— Это вдогонку той бомбе, которую я напечатал в прошлую пятницу — «благоДЕТЕЛЬство или НадУваТЕЛЬСТВО? » Тем же вечером и явились вандалы.
— Да ладно. Слабоумный, — ухмыльнулся Грир, поглядывая на Айка. — Не думаешь же ты на самом деле, что твою редакцию разгромили киношники?
— Или они, или кто-то, вошедший в сговор с этими обманщиками и пронырами, — беспечно ответил Альтенхоффен. — Прямо как в классическом вестерне. Приспешники Барона нападают на местного журналиста. Билли, конечно, уверен, что это дело рук Гринера. Поэтому-то он и смылся.
— А я говорю, это портовые крысы, — повторил Кармоди. — Ты сообщил копам?
— Дарлин Херки сказал, что одна из машин принадлежала полиции, мистер Кармоди. — Он похлопал себя по длинному носу и подмигнул. — В седло, пилигримы, форт Дворняг в опасности!
Айк забросил свой брезентовый мешок на заднее сиденье и залез в машину.
— Как насчет того, чтобы забросить одного пилигрима домой, Слабоумный? По-моему, я еще не готов к общественным мероприятиям. Делами Ордена займется брат Грир.
— Боже милостивый, Исаак! Это же величайшее событие в Дворняжьем корале! Ситуация нестабильна. Тебе необходимо там появиться хотя бы для того, чтобы тебя все увидели. Скажите ему, мистер Кармоди! Грир!
Кармоди сказал, что было бы жаль пропустить такое зрелище. И даже Грир поддержал его. Перспектива председательствовать на собрании колеблющихся Дворняг без какой бы то ни было поддержки затмила опасения относительно того, что его напарник может совершить какой-нибудь необдуманный поступок. Он сжал локоть Айка.
— Ты нам нужен, старик.
— Я уже слышал это от Слабоумного, только никак не возьму в толк — с чего бы это. По-моему, вам нужен адвокат по недвижимости...
— Нужно, чтобы ты выступил, Айк, — сказал Альтенхоффен.
— Выступил? Да пошел ты к черту, Альтенхоффен...
— Да, выступил. Произнес речь. Обратился бы к народу. Поднял бы дух. Я видел вас в деле пару раз, мистер Демосфен. Чему ты удивляешься? Не знал? Однажды я тебя видел в «Береговой линии », а потом на демонстрации, когда нас пытались разогнать слезоточивым газом. Помнишь?
Айк не ответил, и Альтенхоффен повернулся к Кармоди.
— Наш молчун когда-то был неплохим оратором, представляете, мистер Кармоди? Вы бы только его видели! Он мог поднять дух до невообразимых высот.
— Верю-верю, мистер Альтенхоффен. И знаете, я бы с радостью взглянул на это, — он подхватил Айка под другую руку. — Давай, Айк. Давай заскочим, поднимем им дух, пока наша харизма все еще с нами. А? Вспомним доброе старое время!
— Ладно, о'кей. Но мне все равно надо заскочить в трейлер, чтобы переодеться и... кое-что прихватить с собой.
— Ты и так отлично выглядишь, — Грир вдруг сообразил, что собирался захватить с собой Айк. — Ты весь грязный и оборванный — как раз то, что нравится толпе, правда. Слабоумный?
— Правда, — Альтенхоффен завел двигатель. — К тому же у нас нет времени, Исаак, на всякие мелочи, учитывая, с какой скоростью нарастает этот снежный ком. Мне даже страшно подумать, что могло произойти на крыльце за время моего отсутствия. Вот увидите, как быстро все меняется! — он развернулся и, закрыв верхний люк, пересек стоянку.
Айк не сомневался, что больших перемен, чем те, которые предстали его взгляду по возвращении домой, произойти не могло, но он ошибался. Главная улица снова полностью преобразилась... вернувшись к своему первоначальному виду. Меньше, чем за неделю вылизанные фасады и мостовая приобрели прежний замызганный и запущенный вид. Еще недавно сиявшие чистотой витрины магазинов были забиты такими потертыми и облезшими досками, словно их не красили со времен изобретения краски. И все же что-то осталось от кукольного города. Что-то почти неразличимое. Айку вспомнился старый лимерик еще тех времен, когда он служил на флоте.
Красотка из южного порта,
Живя под угрозой аборта,
Связалася с призраком раз.
И трахаясь с бледным отродьем,
Она отпустила поводья
И почти испытала оргазм.
Кармоди был страшно шокирован этим искусственным восстановлением первоначального вида города.
— Не понимаю! Абсолютно этого не понимаю! — Он считал обновление Квинака делом бесплодным, но вполне объяснимым, учитывая приток свежих средств в коммунальную кровеносную систему, но зачем потребовалось возвращать его в прежнее замызганное состояние — было за пределами его понимания. — Что они еще, черт побери, замыслили?
— Я вам покажу, — Альтенхоффен резко свернул на перекрестке, и фары машины осветили широкое утепленное окно. Айку потребовалось несколько мгновений, чтобы узнать здание боулинга. То есть здание бывшего боулинга — поправил он себя. Похоже, оно осталось единственным местом в центре города, сохранившим свой новый облик. Неоновая вывеска «Боулинг и пиво», как и легион разнообразных призов и трофеев, выставленных в свое время на витрине, давно уже исчезли. Их место заняла мультяшная карта. Она высилась на изящной подставке и была покрыта новым прозрачным слоем. Альтенхоффен въехал на пустой тротуар и остановился у самой витрины, так что голограмма пейзажа оказалась прямо перед капотом. Он открыл верхний люк.
— Ну как, возбуждает?
Южный мол, увеличенный почти вдвое, был усеян фигурами счастливых туристов — одни ловили рыбу, другие купались, третьи запускали воздушных змеев, четвертые просто пялились в небо. Их разноцветные лица и экзотические одеяния должны были говорить о том, что они приехали сюда со всех концов света насладиться одухотворяющим влиянием Квинака.
— Похоже на пасхальную сценку, — признался Грир.
На голограмме был изображен и подъемник, на котором счастливые лыжники поднимались на вершину глетчера, и сани, на которых можно было спуститься вниз. Мультяшные мордашки высовывались из висящих планеров и вертолетов. Они скользили по воде на водных лыжах и бороздили дюны на багги. Они шныряли по патриархальной Главной улице, нагруженные сувенирами и выигранными призами.
— Ну и ну! Вот это сказка! — насмотревшись, изрек Кармоди. — Интересно, и как они собираются доставлять сюда всех этих бездельников, когда ближайший глубоководный порт находится отсюда в ста милях?
— Вы забыли об аэропорте, мистер Кармоди. У нас же есть аэропорт. — Альтенхоффен кивком головы указал на карту. На голограмме был изображен «Конкорд», заходящий на посадку, в иллюминаторе которого виднелось сияющее лицо пилота. Посадочная полоса пролегала у залива, как раз там, где жил Кармоди.
— Ах вот как! Они что, считают, что им удастся заграбастать мою собственность? Шиш им с маслом!
— Нет-нет, это ничейная земля сразу за вашим домом. Как раз сейчас там работают военные инженеры, проверяя сейсмофон. Все вполне...
Кармоди запыхтел и покачал головой.
— От одной мысли об этом у меня пересохло в горле. Исаак, я видел, ты там заначил бутылку. Думаю, нам всем нужно по глотку для храбрости.
Дожидаясь своей очереди, Айк изучал карту и наконец ему удалось найти мизинчик дороги, шедший к водонапорной башне. На карте он был вымощен, отполирован и покрыт маникюром, пустошь, в которую он упирался, была освобождена от нагромождений мусора и отбросов, а вершину холма венчал курортный кондоминиум.
— Тебя они обошли стороной, Майкл, — мрачно заметил Грир, — зато, похоже, не пожалели нас с Исааком.
— Я по-прежнему считаю все это мыльным пузырем, но для забавы можно поразвлечься и устроить шум. Полный назад, Альтенхоффен! Ну и где вся эта разгоряченная толпа, которую ты нам обещал?
Однако подъехав к клубу, они не обнаружили никакой толпы — ни разгоряченной, ни какой другой. Широкое дощатое крыльцо было пустым. И Грир облегченно улыбнулся. Но стоило пересечь вестибюль, как черты его лица обмякли и он совсем пал духом. Толпа находилась уже внутри. Гул нескольких десятков возбужденных голосов пробивался сквозь двери и выплескивался на улицу.
Место президентской машины на стоянке уже было занято лимузином, не входившим в набор тех, что давал напрокат Том. Это был новый гладкий серебристый «торнадо». Даже окна машины были посеребренными.
— Паркуйся рядом с этим негодяем, — распорядился Айк. — Влезешь.
Альтенхоффен кинул на него опасливый взгляд.
— Исаак, это, между прочим, «Торнадо Великий император» с самым дорогим турбодвигателем, изготавливаемым «Тойотой». Папа римский ездит на такой машине...
— Езжай, влезешь. А если поцарапаешь его, тоже ничего. — Вид мультяшной карты и последний глоток виски снова привели Айка в приподнятое настроение. Грир оказался прав — ему ничего не надо было захватывать в трейлере. Язык может быть не менее смертоносным оружием, чем дуло. — Зато в следующий раз эти голливудские пижоны подумают, прежде чем занимать место Дворняжьего президента.
— Ну ты даешь, Айк! — при мысли о том, что у него за канавой будут садиться самолеты, Кармоди распалялся все больше и больше. — Полный вперед и к черту все «торнадо»!
Альтенхоффен с промежутком в несколько дюймов втерся между крыльцом и лимузином. Поэтому они уже не могли открыть дверцы ни с той, ни с другой стороны, зато могли вылезти через верхний люк; а уж как будут забираться в свою машину пассажиры лимузина, их не волновало. На крыльце все еще выпили по глотку, и Айк запихал бутылку в свой мешок — он давно не занимался подстрекательством толпы, и до окончания вечера ему еще могло понадобиться подкрепиться.
На крыльцо с побитым видом вышел Норман Вонг.
— Я не смог их удержать, Айк, — пожаловался он. — Я пытался. Но все в городе как с ума посходили. Мэр сказал, чтобы я их впустил, так как это единственное место, способное вместить всех желающих. А лейтенант Бергстром пригрозил, что если я еще раз выстрелю из пистолета, он будет вынужден отнять его у меня.
— Не волнуйся, Норман, — успокоил Айк расстроенного пристава. — Просто проведи нас в президиум.
Еще до того как они вошли в зал, Айк ощутил последствия кальмарова зелья. Всеобщий гомон и разноголосица заглушали выступление Тома Херба, стоявшего за кафедрой. Внутри было душно от запаха пота и адреналина, а пары дури вились под потолком, как невидимые змеи. Когда Норман начал протискиваться вперед с вновь прибывшими, шум заметно стих.
Айк, следовавший за ним, поймал себя на том, что чувствует себя как боксер, провожаемый на ринг. Альтенхоффен был прав. Это сборище напоминало крупные демонстрации «зеленых», когда они заполняли стоянки тысячами палаток в ожидании пламенных речей своих лидеров. И с наибольшим нетерпением все всегда ожидали бандита Бакатча. Потому что в те времена Айк Соллес был не велеречивым защитником окружающей среды, вооруженным арсеналом беспристрастных научных фактов, и не зубастым политиком, жонглирующим последними новостями. Айк Соллес был воином, покрытым боевыми шрамами и украшенным орденскими планками, полученными в борьбе против того самого флага, который удостоил его Морским крестом. Монстр цивилизации поразил его, как и многих других, но Исаак Соллес не сломался и встал на борьбу, круша его огнем и мечом! И он боролся до тех пор, пока его не засадили, чтобы остудить его пыл. Однако бушующее пламя Айка Соллеса было затушено не в трудовых лагерях. Это произошло в коттедже на окраине Модесто, где заключенным было позволено встречаться со своими женами. Он находился всего лишь в часе езды от Фресно, но никто ни разу не посетил Айка, и он ни разу не смог воспользоваться этой привилегией. Один раз его навестил Охо Браво из Юмы. У него были темные очки и длинные неровно свисающие усы. Он объяснил Айку, что зовут его теперь Эмилиано Брандо, а Охо Браво es muerte. Айк спросил, не видел ли Охо Джину, перед тем как muerte. Усы перекосились еще больше: да, Айзек, видел. А еще через два дня появился второй и последний посетитель — юная юристка с потупленным взором и папкой с бракоразводными документами. Вот тогда-то пламя и начало угасать. Айк был уверен, что его никогда уже не удастся разжечь снова. И вот он снова, горя страстью, шел к подиуму как в старые времена.
Норман был прав — похоже, здесь собрались все жители города плюс еще целая толпа пришельцев. Многие из них были расфуфырены и разряжены. Мистер и миссис Вонг были одеты в изысканные китайские платья, а выводок приемных сыновей окружал их, как верные самураи окружают императорскую чету. Контингент ПАП был облачен в традиционные костюмы и одеяла с застежками. Они толпились в той части помещения, в которой Томми Тугиак Старший и другие официальные лица «Морского ворона » организовали нечто вроде офиса с помощью своих дипломатов. Бездомные Дворняги занимали противоположную часть зала. Совмещавшие в себе кровь ПАП и дух Дворняг занимали промежуточное положение в проходе. Здесь были Босвелл с женой, редко покидавшие свою базу, члены городского совета и большая часть преподавательского состава средней Квинакской школы. Вдоль стен, засунув руки в карманы, стояли рыбаки, пилоты и портовые грузчики в своей обычной выжидательной манере.
Левертова видно не было, зато Айк заметил его приспешника Кларка Б., который сидел у стены, положив переносной компьютер на свои загорелые колени. Он заметил и Вилли Хардасти, стоявшую за спинами братьев Каллиган у самых дверей, через которые их только что провел Норман. У той же стены на скамейке стояла эскимосская красавица. Она помахала Айку рукой и тут же принялась шептаться с портовыми пацанами, сгрудившимися около ее голых ног. Айк не без удовольствия отметил, что, кажется, она пережила приступ своей безрассудной страсти. В глубине зала напротив дверей верхом на древнем медном огнетушителе восседала Алиса. Для удобства она положила поверх него свой сложенный жакет и теперь, терпеливо сложив руки, внимательно изучала потолок. Может, она различала невидимых змей дури, вившихся там?
Херб Том завершал свою речь. Насколько понял Айк, она строилась на каких-то шатких доводах, призванных установить связь между традицией и исключительностью; Херб возглавлял единственное в городе агентство по прокату и был заинтересован в сохранении традиции. Его наградили редкими аплодисментами, и к помосту вышел следующий оратор — Чарли Фишпул. Чарли сказал, что самое главное заключается в единстве и открытости. Дворняги зарычали, а сестра Мардж Босвелл поинтересовалась, почему тогда брат Чарли поддержал «Морского ворона», когда эти проходимцы исподтишка продали свою половину клуба. Это заявление вызвало оживление в рядах ПАП, и они потребовали, чтобы Дворняги выполнили свои обязательства по этой сделке, заключавшиеся в согласии отказаться от своей половины собственности на условии предоставления эксклюзивного права выполнять обязанности охраны во время съемок. Мардж ответила на это целой очередью вопросов: «Разве „Морской ворон" не гарантировал вам эксклюзивное право распространения национальных сувениров и артефактов? Что же вы возражаете против нашего эксклюзивного права? Мы уже в течение месяца прекрасно справляемся со своими обязанностями».
— Об этом-то я и говорю! — вскричал Херб Том, снова вскакивая на ноги. — Традиции прежде всего!
И наконец Айк начал понимать, что весь этот шум и гам был поднят по одной-единственной причине: все хотели удостовериться, что когда этот сочный пирог будет разрезан, каждому будут гарантированы те куски, к которым он привык, а может, и немного большие. И у него забрезжили опасения относительно того, во что его втравил Альтенхоффен. Он горел желанием отстоять клуб, однако, похоже, его доводы уже запоздали — пирог был уже продан, и единственное, что интересовало собравшихся, как его разделить.
Но прежде чем он успел это обдумать, Норман Вонг призвал всех к тишине и провел его к подиуму.
— Сядь, Чарли. Успокойся, Мардж. Послушаем нашего отца-основателя. Десять минут, Исаак.
Айк поднялся на возвышение, опустив голову. Он молчал целую минуту, судорожно пытаясь собраться с мыслями. Гул затих, и все с интересом повернулись к нему. Он давно научился пользоваться этим трюком с длинной мучительной паузой — она создавала напряжение и в то же время приковывала внимание аудитории. Потому что он уже знал, с чего начать, ибо пользовался этим в свое время неоднократно. Еще когда-то, в средней школе, он заучил наизусть несколько параграфов из учебника по американской истории. Тогда благодаря этому он стал победителем конкурса ораторского искусства в Сакраменто и получил двести долларов и позолоченный почетный знак, который тут же загнал. Он не мог вспомнить, что сделал тогда с деньгами. Однако выученный текст навсегда остался в его памяти. Он часто использовал отрывки из него на разных демонстрациях. Это был беспроигрышный ход. Когда в зале стало тихо, Айк поднял голову:
— Вы мечетесь на роковом перекрестке, как стадо овец! — звук голоса поразил Айка не меньше, чем собравшуюся аудиторию, и он с удовольствием отметил про себя, что правильно сделал, не допив виски, — сейчас был набран единственно верный градус.
— Вы отказываетесь от собственной независимости, не ведая, что творите: вы распахиваете дверь навстречу вечной тирании. Говорю вам: дружить с теми, кто не вызывает доверия, и любить тех, к кому мы чувствуем презрение, не может быть названо иначе, как безумием и безрассудством. И есть ли у нас основания надеяться на то, что наша привязанность сохранится, когда отношения будут исчерпаны?
Айк обвел глазами изумленных слушателей. Он поднял руку и указал на Кларка Б., сидевшего у стены со своими адвокатами.
— Вы говорите нам о гармонии и примирении — неужто вы можете вернуть время, которое уже безвозвратно прошло? Неужто вы можете сообщить проституции когда-то свойственную ей невинность?
Он повернулся к официальным лицам «Морского ворона».
— Есть вещи, которые природа не прощает, а если она их простит, то перестанет быть природой. Так может ли человек простить насильника, оскорбившего его возлюбленную, как эта земля прощает своих насильников?
Айк повернулся к Дворнягам, которые были явно смущены поведением своего знаменитого отца-основателя.
— Всемогущий внедрил в нас эти неистребимые чувства во имя добра и мудрости. Они являются стражами наших душ. Они отличают нас от остальных животных. Если наши сердца загрубеют и станут бесчувственными, исчезнут связи между людьми и справедливость на земле будет искоренена. Если мы перестанем ощущать боль, толкающую нас к справедливости, насильники и грабители останутся безнаказанными.
Айк сделал глубокий вдох, чтобы величественный финал потряс всех до самого конца зала, где, остолбенев, стояли Вилли, Каллиганы и портовые крысы. Алиса тоже перестала изучать свой несчастный потолок.
— Я обращаюсь к вам, в ком еще не остыло чувство любви к ближним, кто чтит землю и уважает ее обитателей! К вам, кто готов встать на борьбу не только с тиранией, но и с тиранами — встаньте! Нет места на нашей земле, которое не было бы пропитано злом и агрессией. Свободу повсюду гонят и унижают, и более всего в этом усердствуют корыстные тираны. Так восстаньте же против них, спасите преследуемую беглянку, предоставьте убежище человечеству — всем людям, а не только лживой элите в увеселительном парке, который строят для нее те самые подонки, которые разбогатели, обкрадывая нас!
В этом месте Айк обычно делал паузу, позволяя стихнуть аплодисментам и приветственным крикам, прежде чем перейти к более насущной части своей речи. Однако на этот раз никто не хлопал, и голосов поддержки и одобрения слышно не было. Вместо этого напряженная тишина порывом холодного ветра ударила ему в лицо.
— Так говорил Томас Пейн, который действительно был одним из наших отцов-основателей, — пояснил Айк. Однако прозвучало это скорее как оправдание, чем как объяснение. Может, все уже забыли, кто такой Том Пейн? Айк уже совсем было собрался рассказать о великом американском революционере, как его прервал раздавшийся из толпы голос.
— А что вы с Кармоди делали на этом судне, Соллес? И почему мы не можем получить того же?
Это вызвало взрыв облегченного смеха. Айк почувствовал, как его лицо заливается краской, но он ответил ухмылкой, стараясь разглядеть говорившего.
— Действительно, Айк... — раздался другой голос из противоположного конца зала. — Лично я не понял, к чему ты клонишь.
Это был сварщик Боб Моубри. Он стоял, прислонившись к одной из резных сосновых колонн, засунув большие пальцы за кожаный нагрудник старомодного кузнечного передника. Рубашки на нем не было, и из-под передника выглядывали загорелые руки и плечи, которые по цвету ничем не отличались от его профессионального одеяния — не иначе, как он прошел курс меланина с тех пор, как Айк видел его в последний раз.
— А клоню я, Боб, к тому, что на мой взгляд все тут совершают очень большую ошибку.
— Аминь! — подхватил Кармоди.
— С чего бы это? — громко осведомился Боб... он всегда славился сладкоречивостью, приобретенной еще в то время, когда пытался получить членство в Ордене. — В чем наша ошибка?
— Ну например, Бобби, костюмы, в которые вас обрядили. Вы еще не получили по раскидистому каштану?
Моубри вынул руки из-за нагрудника, демонстрируя свою мускулатуру.
— А что тебе не нравится в моей одежде? Я имею право придерживаться традиций не меньше Херба Тома или эти несчастных индейцев. Кстати, мне сейчас за неделю платят больше, чем я зарабатывал за полгода.
— И ты считаешь, что это хорошо? — к Гриру наконец начал возвращаться акцент. — Черт побери, они тебе платят за то, что ты так одеваешься? А не подскажешь, Боб, где бы мне найти такую работенку, на которой платят за прикид?
— Мне платят не только за прикид, жопа! — вспылил Боб Моубри, поднимая свой большой кулак. Теперь он походил на борца, представляемого публике: Кузнец! — Я работаю сварщиком! Выполняю свои обязанности!
— Ну конечно-конечно, — поспешно согласился Грир. — Понимаю, Боб.
— Да пошел ты!
— Молодец, Моубри! — зааплодировал Кармо-ди. — Вот и дальше выполняй свои обязанности.
— Да имел я тебя, Кармоди, вместе с Гриром. И Соллеса тоже. Вы тут вообще ни при чем. Сядьте на место и дайте нам заняться делом.
Айк сел, продолжая улыбаться и чувствуя себя полным идиотом, чего с ним не случалось в течение уже многих лет. Что он себе вообразил? Неужели он не понимал, что блистать здесь перлами риторики Пейна — все равно что метать бисер перед свиньями? Моубри прав. Они были здесь ни при чем.
Норман Вонг ударил молотком по кафедре и назвал имя следующего оратора — Бетти Джо Гоухеппи. Бетти Джо курировала Дочерей в музее ПАП и с самого начала заявила, что сконцентрирует свое внимание на проблеме этнической аутентичности. Ее беспокоило то, что этнографическая достоверность во многом была нарушена в тех планах, которые она проглядывала, и она собиралась огласить подготовленное ею заявление. Бетти считалась крупным специалистом по истории чугачей, и ее имя было широко известно на всех кафедрах антропологии ведущих университетов. У нее было напряженное худенькое птичье личико, и она имела репутацию честного исследователя, преданного идее сохранения наследия коренных народов. Даже Алиса испытывала к Бетти глубокое уважение. К несчастью, у Бетти был такой же слабый птичий голос. Поэтому она не могла рассчитывать здесь на такое же внимание, как у студентов антропологического семинара. Не прошло и минуты после того, как она стала зачитывать свое заявление, как в зале опять поднялся гул, и публика, разбившись на группки, начала обсуждать более насущные вопросы: кто будет управлять курортной зоной? кому будет поручено строительство пансионатов? По прошествии нескольких минут Кармоди наклонился к Айку и Гриру и шепотом сообщил им, что он уже сыт по горло этим общественным мероприятием и теперь намерен улизнуть в «Горшок», чтобы немного оттянуться и промочить горло. Но завтра, — напомнил он, — прямо на рассвете они поменяют свою порванную сеть на новую и вернутся в эту чудненькую заводь, чтобы уже по-настоящему заняться делом. И он с заговорщическим видом окинул взглядом гудящую толпу.
— И никому не говорите, где мы были. Тогда эти тупоголовые никогда не догадаются. Значит, когда пробьет шесть склянок — на «Кобре», и никому ни слова. Вы меня слышите, мистер Грир?
— Отлично слышу, мистер Кармоди, — отрапортовал Грир. Теперь, после выступления Айка, он начал постепенно успокаиваться. — Что за проблемы? Когда пробьет шесть склянок.
— Исаак?
— Обо мне можешь не беспокоиться, Карм. Я тоже уже выполнил свой гражданский долг.
И Кармоди начал проталкиваться к выходу. Айк видел, как он остановился переброситься парой слов с Каллиганами и Вилли и выскользнул из клуба. А еще через мгновение за ним последовала блондинка. Трудно было сказать, видела ли это Алиса.
Через несколько минут и Грир заявил, что он хотел бы воспользоваться предоставленной ему свободой, и тоже направился к двери, прихватив по дороге в качестве соучастниц Мардж и Сьюзен Босвелл. Айку тоже не терпелось последовать их примеру, но он не мог позволить себе пройти сквозь строй, особенно после того, как его посадили в лужу. В течение многих лет эти люди мечтали о том, чтобы увидеть знаменитого бандита Бакатча и услышать его пламенные речи. И вот они увидели и услышали его, и это не произвело на них никакого впечатления. Он выступил и был подвергнут осмеянию. И даже если бы ему удалось набраться мужества и пройти сквозь толпу, у дверей, как Цербер в женском обличье, сидела Алиса. Добрая старая Алиса не упустит возможности высказать пару колких замечаний в его адрес. У северной стены был еще пожарный выход, но тогда поднимется тревога. Черного выхода в клубе не было. Фермеры, строившие это здание сто лет тому назад, не могли предвидеть, что кому-то потребуется путь к отступлению.
И тут Исаак вспомнил о кладовке — узком помещении за подиумом, в котором ПАПы хранили свои выигрыши в бинго. Маленькая дверца, скрытая за флагом, всегда была заперта, но президент Дворняг знал код замка на случай пожара. Именно туда и направился Айк. Встав на колени за роялем, он приподнял флаг и набрал цифры. Его не удивило, что код так и остался прежним со времени его президентства. Кому могло понадобиться красть эти богатства?
Он незаметно проскользнул в кладовку, когда в зале снова поднялся шум, и прикрыл за собой дверь. Здесь было довольно темно, и единственным источником освещения являлась вентиляционная решетка под потолком. Айк подождал, пока его глаза не привыкли к темноте. Помещение было тесным и загроможденным, а полки, уставленные разнообразными призами — одеялами, посудой, часами, куклами, телефонами и микроволновками — и расположенные вдоль обеих стен, делали его еще уже. Айк не мог видеть, но точно знал, что в конце темной кладовки находится дверь, выходящая в переулок, к которой он и начал осторожно пробираться, когда прямо рядом с его ухом раздался мрачный голос.
— Ты очень смешно изображал Джимми Стюарта, Исаак. Это напомнило мне Дестри. Но фокус не удался. Эти люди даже до Дестри еще не доросли. Теперь с ними совладает только Деус.
— Кальмар? Это ты? Ты о чем, старик?
— О Деусе и Дестри. Дестри был бандитом поневоле, которого играл Джимми Стюарт в «Возвращении Дестри». С Марлен Дитрих. Он тоже применял тактику увещеваний, но в результате ему все равно пришлось пустить в ход оружие...
— Черт побери, ты где, Билли? Голос звучал совсем рядом, словно прямо в голове Айка.
— А Деус, с другой стороны, это знаменитый Деус Экс из греческих трагедий. Deus ex machina — врубился? Никаких проблем. Все хорошо. Ты сделал все, что мог, Исаак, но мы уже миновали период увещеваний. Давно миновали. Но не отчаивайся, Исаак, Деус X уже на подходе.
— Черт бы тебя побрал, Беллизариус, я ни черта не вижу!
— Некоторые настаивают на пламени... — и рядом с лицом Айка вспыхнул голубой огонек, как язычок ящерицы, — но и оледенения будет достаточно. Добрый вечер, Исаак. Нет ли у тебя какого-нибудь спиртосодержащего напитка? Скажи, что есть. Когда я тебя слушал, я сразу подумал, что ты слегка под градусом. И тогда я сказал себе: «Никогда еще не видел, чтобы Исаак Соллес так горячился, и никогда не слышал от него такого красноречия. Готов голову дать на отсечение, что он чем-то освежился, и могу поспорить, что он поделится со мной». Потому что чернильница маленького Кальмара почти высохла, Исаак.
Айк заметил, как сильно дрожит огонек зажигалки. Он достал из кармана бутылку виски и протянул ее в сторону синего бутанового огонька. Квадратная бутылка была еще почти на четверть наполнена. Сначала в кружочке света появилась рука, а затем и суровый профиль Билли. Он был четким и резким, как рельеф на стене известняковой пещеры. Билли попытался задрать голову, чтобы глотнуть из горлышка, но это было нелегко, так как он лежал на одной из полок не более чем в фут шириной, поэтому Айку пришлось ему помочь.
— Что ты здесь делаешь, Билли? Тебя уже обыскались.
— Как будто я не знаю, — откликнулся Билли. — Особенно некоторые.
— Ты имеешь в виду Гринера? Да брось ты, старик. С чего бы Гринеру охотиться на тебя? Если он захочет рассчитаться, то скорее станет искать меня, но уж никак не тебя.
— Потому что он знает, что я знаю, Исаак. Он знает, что я — единственный человек, понимающий всю ущербность его фантазий. Он торгует адским пламенем, а я торгую льдом. Выпей со мной, Айк, ради старой собачьей дружбы.
Айк взял бутылку, сделал глоток из горлышка и вернул ее обратно. Теперь ему удалось рассмотреть, что Билли устроился на своей полке со всеми удобствами: под спину он подложил расстеленные одеяла, а другие скатал вместо подушек. Рядом стоял кувшин с водой, в изголовье были сложены книги и записные книжки, а к древней лампочке накаливания вел удлинитель. Здесь же стояли небольшая плитка и металлическая кружка. Использованные чайные мешочки валялись и на полке, и на полу — по два сразу.
— Именно льдом. Оледеневшие мамонты были найдены с лютиками в пасти, которые они даже не успели прожевать. Мгновенная заморозка! По мере того как уничтожаются леса, воздух на экваторе становится все горячее и горячее, так? Он поднимается все выше и выше, все быстрее и быстрее, и холодный воздух с полюсов заполняет образовавшийся вакуум. Тот же принцип, что при заморозке с помощью бутанового пламени. Чем быстрее и выше, тем холоднее, пока газы не начинают конденсироваться в жидкость. Кислородный град. Водородная изморось. Ледяные ураганы, распространяющиеся со скоростью звука. Водопады ртути. Гидроэлектростанции останавливаются. Приближается эра оледенения, Исаак.
Айк не мог не восхититься тем, какое удовольствие черпал Кальмар в своей паранойе.
— Похоже, Билли, тебя ждет много интересного. Почему бы тебе не выйти и не сообщить об этом остальным?
— Как это мило с твоей стороны, Исаак, что ты думаешь о бедном Кальмаре. Но дело в том, что мне нравится здесь — я здесь занимаюсь высокоинтеллектуальными медитациями.
— Но ты же не можешь прятаться здесь вечно?
— Не знаю, не знаю. Вечно, говоришь? Просто я думаю, что оледенение начнется раньше, чем до меня доберется Гринер. Я не боюсь конца света. Я даже с большим удовольствием стану незначительной жертвой катастрофы обезумевшей индифферентной системы, чем предпочту спасение, полученное из рук этого библейского чудовища преисподней. Потому что он явится сюда, Исаак, а у меня нет такой ковбойской силы воли, как у тебя. Кальмар не борец, а мыслитель. — Он поднес бутылку к язычку пламени. — Держи, брат, это твое. Пожалуйста. Я знаю, мы никогда с тобой не были особенно дружны — с чего бы мне было делать исключение ради тебя? У меня нет друзей, зато я всегда ощущал нас актерами, играющими в одном и том же сценарии.
Зеленая ящерица втянула обратно свой язычок, и помещение снова погрузилось во тьму, свидетельствовавшую о том, что оракул закончил свои речи.
— В моем сценарии Дестри не возвращается, а прячется. Но не волнуйся. Горожанам удастся избежать когтей разбойника вне зависимости от того, как мы будем себя вести, брат Исаак. Ибо Деус грядет.
— Меньше всего меня волнуют горожане, — промолвил Исаак во тьму. — Пошли они все куда глаза глядят. Я серьезно, Кальмар... они все обезумели.
И вдруг он услышал мягкий, почти нежный сочувственный голос: «Но больше идти некуда, Исаак».
Выйдя в переулок, освещенный слабым сумеречным светом, Айк подождал, пока с другой стороны двери не задвинулся засов, и двинулся прочь. После тесного пространства кладовки он продолжал идти согнувшись. Тяжелое небо, обложенное тучами, давило, как полка, уставленная выигрышами в бинго, на бедного беглеца в кладовке.
Айк чувствовал, что его пошатывает, но ощущал себя вполне уверенно, и несмотря на выпитое, в голове у него была странная ясность. Этот старый грязный переулок устраивал его как нельзя лучше — неровный, вонючий, кривой, заваленный мусором. Пирамиды пустых ящиков, переполненные мусорные бачки, обломки механизмов. По крайней мере, это были настоящие отбросы, настоящий хлам, потому что после искусственности Главной улицы уже ни в чем нельзя было быть уверенным — хлам тоже мог быть бутафорским, как тщательно выверенный и разложенный набор отбросов в «Пиратах Карибского моря ».
Дойдя до конца переулка, Айк посмотрел налево и направо и свернул на пустую улицу Кука. Он собирался пройти коротким путем через заросли горицвета, салаля и ракитника и добраться до прокатной стоянки. Идти по Приморской было бы короче, но Айк не хотел сталкиваться с любопытными добрыми самаритянами, которые стали бы выражать ему сочувствие в связи с неудачным возвращением к общественной деятельности. И тем не менее это произошло. Он уже почти добрался до тропинки, когда вдруг сзади его осветили фары машины. Тень Айка скакнула через впадины и рытвины и чуть ли не достигла Собачьего кладбища. Он не обернулся. Он продолжал неторопливо двигаться вперед, пока машина не затормозила рядом. Это был тот самый лимузин, который стоял на президентском месте у клуба. Стекло опустилось вниз, как тающая серебряная льдинка.
— Запрыгивай, Исаак. Как тебе моя новая тачка? У нашей прокатной почему-то разболталось левое переднее колено.
Айк, не говоря ни слова, сел в машину рядом с Левертовым. Интерьер салона был таким же мрачным, как тяжело нависающее небо. Серебристый свет лился в окна, но машина не трогалась с места.
— Quo vadis? — наконец поинтересовался Ле-вертов.
— К берегу. Хотел срезать путь, но на твоей новой тачке лучше не рисковать. Если только ты не хочешь лишиться еще одного колеса.
Левертов бесшумно развернул лимузин в сторону города.
— Я рад, что у нас возникла эта возможность побеседовать, старик, — произнес он в темноту со скорбной учтивостью. — Потому что я бы хотел обсудить с тобой кое-какие вещи, которые меня беспокоят. Меня мало колышет то, что ты там говорил. Однако за всеми этими аллегориями чувствовалось, что ты хочешь изобразить меня злодеем, и по-моему, совершенно незаслуженно.
— Я не заметил тебя, Ник, — ответил Айк.
— Ночь тысячеока. — Вероятно, Левертов нажал какую-то кнопку, потому что сзади, за водительским местом, вспыхнули три монитора — два передавали изображение из зала и один — с улицы. Одна статичная камера, вероятно, находилась на уровне потолка, другая, подвижная, видимо, была вмонтирована в компьютер Кларка. Внешняя камера, дававшая широкий общий план, должна была быть закреплена очень высоко — Айк даже не мог припомнить, чтобы в городе было такое высокое здание.
— Это с вершины паруса, — ответил Николай на безмолвный вопрос Айка. — Классно, да? Впрочем, ты никогда не умел ценить все эти современные прибамбасы. Может, ты и прав. Это просто игрушки. — Он отключил мониторы. — Ну так что, побеседуем? Без всяких экивоков. Правду-матку. Честное слово, я не понимаю, чем я тебя обидел, Исаак. Я понял, что ты считаешь меня подлым предателем, но такова природа человека и против тебя лично я ничего не имею.
В этот момент Айк окончательно утвердился в своих подозрениях относительно причины гибели Марли и понял, что Левертов о них знает. Так к чему же разводить всю эту светскую учтивость? Или Левертов пытался его спровоцировать, или он просто злорадствовал, чувствуя свою безнаказанность. Айку очень хотелось сказать правду и поведать этой грязной морде о том, что они обнаружили у Пиритового мыса — уж там-то точно не было камеры — но он быстро взял себя в руки. Преждевременная откровенность не могла привести ни к чему хорошему. К тому же она нарушила бы протокол происходящего. Это была уже не игра. Левертов вовлек их в некий психологический танец, где должны были быть соблюдены все па.
— Ну что ты, Ник! Конечно, ничего личного. Просто, как ты правильно заметил, я считаю тебя подлым предателем. И я сказал об этом на собрании, потому что еще разбираюсь в том, когда начинает пахнуть жареным. А именно для этого ты и собираешься использовать этот город, Ник: зажарить его и отгружать бочками.
— Однако остальные представляют себе это несколько иначе, Айк.
— Панки всегда подслеповаты, Ник. А здешние обитатели — чистые панки. Однако, если тебе от этого будет легче, ты больше не услышишь от меня обличительных речей. Меня больше не ебет, на что решится этот припанкованный сброд.
Левертов откинул назад свои длинные волосы и заржал от удовольствия.
— Айк, я люблю тебя. Ты — настоящее сокровище. Такие, как ты — на вес золота в Бюро стандартов. Куда тебя несет? Почему бы нам не поехать на яхту? Развлечься.
— Извини, Ник. Если хочешь меня подбросить, довези меня до стоянки — мне надо забрать свой фургон, пока Херб Том на собрании. Ему тоже не терпится обсудить со мной кое-что. Так что если не возражаешь, я немного вздремну. А то я устал. А потом можешь пилить куда угодно.
Остаток пути они проделали молча, наблюдая за тремя мониторами, на которые транслировалось происходящее в клубе. Вейн Альтенхоффен, поднявшись на кафедру, прочел свою едкую передовицу, однако его никто не слушал. Люди, разбившись на группки, обсуждали свои проблемы и заключали договора. Когда они достигли причала, Айк указал туда, где стоял его фургон, и Ник что-то произнес в микрофон. Огромный лимузин беззвучно въехал на стоянку Херба Тома. Когда они добрались до места, где Айк несколько недель тому назад оставил свой фургон, выяснилось, что его там нет. На его месте стоял джип. Судя по всему, Грир, воскресший под воздействием сестер Босвелл и окрыленный возвращением своего ямайского акцента, обогнал его. Айк ухмыльнулся и молча вылез из лимузина: даже если джип не заведется, уж лучше он пешком дойдет до дома.
Но перед тем как захлопнуть сияющую дверцу лимузина, он заглянул внутрь:
— Так что можешь больше не тревожиться на мой счет, Николай — я решил все предоставить на волю Деуса, — и он захлопнул дверцу, прежде чем его собеседник успел ответить.
Двигатель у джипа еще не остыл и быстро завелся. Айк дождался, пока лимузин скроется из вида, после чего развернулся и тронулся к городу. У него кружилась голова, и он чувствовал себя абсолютно свободным. Айк был даже рад тому, что ехал в этой открытой старой трещотке. Ему было хорошо. Прибрежный ветер благоухал ароматами горящего мусора, словно этот запах специально для него был перенесен от свалки на другой конец города. От него щипало в носу, и все же это было лучше, чем ионизированная атмосфера внутри лимузина.
Айк свернул, не доезжая до Главной улицы, и выехал на свою дорогу прямо у водонапорной башни. У подножия металлической башни виднелись три мощных экскаватора и гусеничный трактор. Машины стояли в скорбной неподвижности, как пилигримы, пришедшие на поклонение. Столь же темными и скорбными выглядели и строения Лупа. Когда Айк повернул к дому и фары осветили пустошь, он вдруг понял, почему прибрежный ветер был насыщен ароматами свалки. Дымящиеся горы мусора были убраны. Вокруг было чисто! Остались лишь какие-то обрывки и остатки. Так вот откуда доносилась эта вонь — всю свалку перевезли для строительства посадочной полосы! Негодяи! Но Айк тут же взял себя в руки — ну и что из того? Это их земля и их посадочная полоса, и они могут распоряжаться ею как хотят. А это — мой трейлер, мой наследственный замок, за который все уплачено. Я его сюда поставил, только я его отсюда и увезу, и пропади они пропадом.
Айк уже собирался тронуться дальше, когда перед машиной в свете фар возникла чья-то разряженная фигура. Это была Луиза Луп в летящих шелках со своими пестро-крашеными кудряшками. Потные щеки опять были покрыты подтеками туши.
— Пожалуйста, помогите, помогите мне... С самого начала, как только Айк увидел этот
кошмар, выловленный со дна моря, он знал, что рано или поздно это произойдет.
— Айк, они хотят убить меня. Они оставили меня одну, чтобы я погибла.
— Кто хочет тебя убить, Луиза?
— Свиньи и медведи. Они голодают с тех пор, как отсюда вывезли свалку. Слышишь?
По всему склону холма действительно слышалось голодное сопение и хрюканье.
— У тебя же есть собака, Нерд, он защитит тебя, Луиза.
— Нерд утонул, разве ты не помнишь? О Исаак, я здесь совсем одна... — и она опустилась в грязь.
Айк был вынужден затолкать ее в джип, а потом на руках перенести на койку Грира в глубине трейлера — неплохой будет для него сюрприз, если он вернется домой.
Айк принял три таблетки аспирина, потом теплый душ и еще три таблетки. И наконец, облачившись в халат, он устроился в тусклой тишине своего оплаченного родового замка и задал себе вопрос: что дальше? Ебаный карась, что будет дальше? И словно в ответ ему, по окнам трейлера заплясали огни приближающихся фар, после чего послышался треск ракушечника во дворе. Айк распахнул дверь и прикрыл ладонью глаза.
— Простите, мистер Соллес, если мы вас потревожили. Мы просто ваши поклонники. Мы сегодня слышали вашу речь...
Это была здоровенная машина — похоже, впереди было трое, и сзади трое. Айк с удовлетворением отметил, что револьвер по-прежнему лежит на месте в кашпо и находится в пределах досягаемости. Айк протянул руку и ухватился за кашпо, словно пытаясь сохранить равновесие.
— Вы классно выступили, мистер Соллес. Просто улет.
— Да, мистер Соллес. Мы все так считаем. Только мы не хотели привлекать к себе внимание.
Только тут Айк понял, что это всего лишь пацаны, дети. Первый голос был похож на голос Калли-гана, а второй вообще принадлежал девушке. Может, этой эскимоске? Ему даже показалось, что он различает черты ее лица в отблесках приборной доски. Рядом с ней за рулем сидел кто-то с пушистой седой бородой. Но лицо у него тоже было детским.
— Мы просто хотели сказать вам, мистер Соллес, — продолжила девушка, — что у вас есть друзья, о которых вы и не догадываетесь. Союзники. Больше мы ничего не можем сказать. Спокойной ночи.
Теперь Айк не сомневался, что это эскимоска: он помнил ее хриплый голос, которым она говорила на похоронах Марли. И только когда машина развернулась, Айку вдруг пришло в голову, что он вел себя негостеприимно.
— Эй! — закричал он. — Я тут подумал об этом щенке...
Но машина уже скакала по рытвинам, возвращаясь на дорогу, и из нее доносился лишь заговорщический шепот. Айк подождал, пока они не скрылись из вида, и вернулся в трейлер. Только тут он обнаружил, что держит в руках револьвер.
— Будем надеяться, что визиты на сегодня закончены, — насмешливо заметил он. — А то ты становишься слишком скор на руку.

Предыдущая страница 42 Следующая страница


43 Кен Кизи

19. Безумствуй, женщина, и к черту глазки-лапки

Алиса застряла на собрании гораздо дольше, чем предполагала. Оратор за оратором поднимался на подиум и мусолил свои бесценные десять минут, подбирая слова, как игрок подбирает монеты для того, чтобы запихать их в отверстие игрального автомата — всем было очевидно, что выигрышем здесь и не пахнет. Уже в течение нескольких часов словесные жонглеры наблюдали за бесплодными попытками своих предшественников. Ни джек-по-тов. Ни крупных проигрышей. Ни даже раззадоривающих мелких выигрышей. Они просто были ни к чему. Это была игра не на деньги и не на удачу, но на право сказать по прошествии некоторого времени: «И я вложил туда свои два цента!»
Да, крупных проигрышей не было, если не считать Айка Соллеса. Это был проигрыш такой резонирующей силы, что он сотряс всех присутствующих — и игроков, и жонглеров, и непрошеных советчиков. И было видно, что последующие ораторы подбирали слова более осторожно со слабой надеждой, что на их-то долю и придется крупный выигрыш, как и должно было быть согласно всем законам. Однако эта надежда скоро иссякла, и все вернулись к скучной трате времени и слов.
С самого начала было понятно, что игра велась нечестно, причем уже в течение нескольких месяцев, а может, и лет, чего никто не хотел видеть. Это напомнило Алисе объявление «Продается», которое было прикреплено на стоянке, поросшей горицветом и заваленной металлоломом, рядом с «Медвежьей таверной». Эта табличка торчала среди мусора уже в течение столь долгого времени, что Алиса даже не могла припомнить, когда та там появилась. Она просто этого не заметила. Теперь и табличка, и объявление полиняли и выцвели. И только когда там появились рабочие с экскаватором, которые начали сгребать мусор, Алиса заинтересовалась тем, кто же ее туда поставил. Бригадир, ясноглазый выпускник Технического университета Джорджии бодро сообщил Алисе, что не имеет права называть своих работодателей и распространяться относительно их намерений. «Это тайна», — лучезарно улыбаясь, сообщил он. Ну, их намерения, может, и являются тайной, подумала Алиса, но лиса, изображенная на переводной картинке, прилепленной к его каске, не оставляла никаких сомнений относительно его работодателей. Да, речь шла не о дешевой уличной рулетке, а о крупнокалиберном казино с большими ставками. И жители Квинака должны были гордиться тем, что им предоставили возможность вложить в него свои два цента, вне зависимости от того, выиграют они или проиграют. И естественно, уместнее всего это чувство гордости можно было выразить на какой-нибудь общественной церемонии. Потому что никому не хотелось, чтобы владельцы этого нового игорного заведения сочли его неблагодарным.
Поэтому Алиса наблюдала за этой демонстрацией красноречивого пустословия с чувством какого-то извращенного удовольствия. Когда она услышала, как Кармоди, проходивший мимо, рассказывает Каллиганам о том, что они набрели на место, прямо-таки кишащее рыбой, и когда попытались вытащить улов, даже порвали сеть, и теперь он собирается сделать пару телефонных звонков, чтобы договориться о ее замене, Алиса было подумала о том, чтобы уйти. Но когда она поняла, откуда Кармоди собирается делать эти звонки, то передумала.
— Не хотите присоединиться, миссис Кармоди, на бокал шампанского в «Горшке»?
— Боюсь, что могу вам помешать, мистер Кармоди, — хрипло ответила Алиса, и ее голос прозвучал несколько громче, чем она хотела. Кармоди, онемев, попятился и вышел. Алиса прикусила язык, но было уже поздно:
все вокруг смотрели на нее. А когда через несколько минут за старым пройдохой последовала и Виллимина Хардасти, Алиса ощутила еще более сильный укол раскаяния, вероятно, исказивший ее лицо, так как Шула спустилась со своей скамейки и, склонившись к Алисе, произнесла:
— Прости мужчину, во всем виновата луна.
— Что?
— Прости мужчину, во всем виновата луна. Так говорила нам сестра Клэр.
— Как может монахиня из ордена иезуитов разбираться в мужчинах? — раздраженно огрызнулась Алиса.
Шула пожала плечами.
— Точно так же, как ваш православный священник разбирается в женщинах. Каждый раз после службы он мне повторяет: «Falsus in uno, falsus in omnibus».
— И что это значит?
— Вероятно, он считает, что я не так одета или что мои мысли витают где-то в другом месте. Вы не хотите поехать на концерт в Шинный город?
— Там меня сочтут не так одетой.
И лишь когда девушка отбыла со своим новым бородатым приятелем, Алиса поняла, что из-за своей чертовой гордыни она упустила еще одну возможность уйти отсюда с достоинством.
Толпа с каждой минутой продолжала редеть. Ну ладно, если она чувствовала себя униженной, то каким униженным должен был себя чувствовать бедный Соллес. Когда Вейн Альтенхоффен принялся зачитывать свою сокрушительную передовицу из рукописного номера «Маяка», Алиса начала искать глазами Айка и обнаружила, что того нет. Сразу после выступления он опустился на ступеньки подиума, боясь пошевелиться, как человек, попавший в трясину, когда каждое движение грозит еще большим погружением в болото. Но теперь его нигде не было видно. Наверное, выполз на четвереньках, бедняга. И Алиса испытала даже некоторое облегчение от того, что им довелось разделить одну судьбу. Но теперь и оно рассеялось. Убедившись в том, что Айка нигде нет, она слезла с брандспойта и с выражением надменного безразличия пробралась сквозь толпу и спустилась с крыльца.
И лишь оказавшись в своем кабинете над прачечной, она позволила этой маске сползти со своего лица и обрушилась на себя с упреками. Какое лицемерие таилось за этим деланным безразличием! Каким она была шутом гороховым! Почему она так зависела от мнения большинства? Ее не волновало, что о ней думают в Сан-Франциско, где самодовольные типы, с которыми она была знакома, относились к ней гораздо более критично. А тут, в этом культурном болоте! Ей пришлось обращаться с Майклом Кармоди как со скотиной, хотя на самом деле она совершенно не была на него зла. Она даже не успела переговорить с ним об этой крупной блондинке. А Виллимину Хардасти можно было назвать разлучницей с таким же успехом, как Майкла Кармоди неверным мужем.
Партнерство супружеской четы мистера и миссис Кармоди было гораздо успешнее, чем это бывает обычно, в основном благодаря тому, что с момента первого рукопожатия этот брак был основан на чисто практических соображениях: он был полезен с бюрократической точки зрения, а все остальное было гарниром. Их бизнес только выиграл, а расходы сократились. Кармоди перестал проигрывать в покер всякий раз, как на него наваливалось чувство одиночества и тоски, Алиса прекратила подпитывать свои эмоции ежевечерними порциями алкоголя. И все их соседи с удовлетворением отмечали общее смягчение нрава обоих, особенно благотворно этот брак повлиял на Свирепую Алеутку Алису. И вот беглец возвращается и щеголяет перед всем городом к вящему удовольствию его обитателей.
— Черт бы меня побрал, — выругалась Алиса, — срочно надо выпить, и плевать я хотела, в какое это приведет меня состояние. Лучше безумствовать, чем ходить на цыпочках, как красна девица.
Текила кончилась, как и остатки старонорвежской медовухи. Единственной бутылкой, обнаруженной ею, оказался «Безумный Джек», которого Алиса за неделю до этого нашла в прачечной — вероятно, она была оставлена там каким-нибудь забывчивым ПАПой. Она терпеть не могла вкус дешевого портвейна даже в периоды своих самых крутых запоев. Есть пределы, которые переходить нельзя. Но учитывая, что у Херки было закрыто, а впереди, судя по всем признакам, Алису ожидал тяжелый вечер, годился любой дешевый портвейн.
Первые несколько глотков она сделала зажмурившись, словно таким образом можно было отбить вкус. Когда в голове немного загудело, она поставила бутылку на полку с моющими средствами и снова поднялась наверх. Алиса скинула туфли и стащила с себя наряд, который надела специально для собрания. Это был красный костюм в белую клетку, как старомодная скатерть, с узкой облегающей юбкой, проявлявшей все складки и неровности нижнего белья. Она купила его на распродаже в Кетчикане ради шутки и надела на собрание, чтобы продемонстрировать свое полное пренебрежение.
Приняв душ, она натянула на себя широкие теплые штаны и старую фланелевую рубашку Кармоди. Обшлаги у нее протерлись до дыр, а сохранившиеся пуговицы были абсолютно бесполезны, так как петли были разорваны. Зато она была огромной, как пузо Кармоди, и ее можно было обернуть вокруг себя чуть ли не дважды.
Скрестив ноги, Алиса уселась на матрас и принялась изучать свои книжные полки — у нее там было немало верных друзей, помогавших ей пережить не один тяжелый вечер. Особенно ей помогали Сэсси Зора Херстон и Эудора Велти с ее тонким слухом и ясным взглядом. Но на этот раз Алисе требовалось что-нибудь более классическое. Более вневременное. Она выбрала «Елену в Египте» Хильды Дулитл. После нескольких страниц кристально чистой поэзии, посвященной античным забавам Елены и Ахилла, Алиса спустилась вниз за Никчемкой, чтобы та составила ей уютную компанию. Прочитав еще несколько страниц, она была вынуждена признать, что ни теплые щенки, ни холодная поэзия не в состоянии помочь ей, и снова спустилась вниз за портвейном.
Она читала, пила портвейн и гладила спящего щенка почти час, когда во дворе вдруг послышались какие-то звуки. Вероятно, это кто-то из поклонников Шулы завез ее обратно. После того как эскимоска отошла от удара, нанесенного ей Исааком Соллесом, она стала королевой квинак-ской молодежи. Даже на съемках ее постоянно можно было видеть болтающей в кругу портовых юнцов. За ней увивались даже такие местные знаменитости, как братья Каллиган.
До Алисы донеслись молодые звонкие голоса, прощавшиеся друг с другом, а потом машина развернулась и начала удаляться в сторону города. И что-то в этих юных голосах и затихающем шуме мотора было печальное и трогательное. Алиса отложила книгу и прижала к груди теплый пушистый комок, чтобы растопить в груди холод. Да, сестра Клэр была права: во всем виновата луна. Алиса вспомнила Кармоди и с надеждой подумала, что хорошо бы он нашел себе уютное пристанище на ночь. Если кто его и заслуживал, так это именно он. Он никогда не жаловался на то, что Алиса все чаще и чаще оставляла его одного в готическом чудище на другом берегу залива. А она знала, как он ценил ее общество. Любое общество. Кармоди любил видеть чье-нибудь лицо напротив за утренней чашкой кофе и иметь рядом сочувственного слушателя по вечерам во время трансляции новостей. И, тем не менее, он никогда не возражал, когда она садилась в машину и уезжала в город. Он всегда с уважением относился к ее потребности в одиночестве, и теперь Алисе было стыдно до слез за то количество дерьма, которое она вылила ему на голову только потому, что ему понадобилась компаньонка. Она сделала еще один глоток портвейна и попыталась сдержать слезы, уткнувшись лицом в щенячью шерстку Никчемки.
Именно в этой жалобной позе и застала ее Шула.
— Миссис Кармоди, у вас все в порядке? — Заглянула с лестницы Шула. — Я увидела, что у вас свет. Алиса вытерла глаза потрепанным рукавом.
— Заходи, милая, — икнула она. — Все по заслугам: «Елена в Египте», алкоголь в постели и рыдания в отчаянии.
— Я о вас очень беспокоилась. Я чувствовала, что вам стыдно за то, как вы обошлись с мистером Кармоди. Это было не очень красиво...
— Я знаю, — снова икнула Алиса, издав нечто среднее между пьяным всхлипом и истерическим хихиканьем. — Но ты знаешь, за что мне действительно стыдно? Не за то, что это было некрасиво, а за то, что это было так банально! Как обманутая жена из мыльного клише. Банальность — это ужасно. Я привыкла считать себя дамой со вкусом. Я же имею магистерскую степень. И как можно быть такой умной и в то же время так глупо себя вести? Черт бы меня побрал!
Это проклятие было последней каплей, и слезы хлынули ручьями из глаз Алисы. Шула вошла в комнату и, опустившись на колени, обняла Алису вместе со щенком, книгой и бутылкой. Покачиваясь из стороны в сторону, она принялась напевать какую-то немелодичную гортанную тему.
— Что только ты теперь будешь обо мне думать, — промолвила Алиса, когда рыдания перестали ее сотрясать.
— То же, что и раньше, — заверила ее Шула. — А тогда я думала: упс! Алиса Кармоди опять набралась и теперь будет искать, на ком сорвать злость. — Она взяла бутылку, нахмурившись, принялась ее рассматривать. — Я думаю, что дама с вашим вкусом и образованием могла бы выбрать себе более приличную марку для полоскания.
Алиса рассмеялась, с изумлением глядя на это скороспелое чудо. Еще несколько недель тому назад Алиса считала себя советчицей и утешительницей, мудрой защитницей наивной дриады, которая неслась с обнаженной грудью на мопеде среди стаи акул. Как все переменилось.
— Я это заслужила, — промолвила она, забирая бутылку. — Если помнишь, я отвергла шампанское. Надеюсь, что мистер Кармоди поступил мудрее.
— Кажется, я его слышала на яхте — там сегодня прием у мистера Стебинса.
— Слышала его?
— Там было темно на палубе. Но голос мистера Кармоди гудел, как буек с сиреной. Он был гвоздем вечера.
— Ах, на яхте. Я рада. А кто там еще был?
— Не знаю. Мы там недолго были. Мы просто завозили туда Леонарда. Помните?
— Да, я помню Леонарда, — ответила Алиса. У нее было четкое ощущение, что девушка что-то скрывает от нее, и жаркий язычок гнева снова возник из уже угасавших углей. И дело было не в том, что ее муж где-то развлекался, а в том, что кто-то осмелился что-то скрыть от нее. Но Алиса не стала давать себе воли.
— По-моему, Леонард вполне безобиден для деятеля Голливуда. Хорошо провела вечер?
— Очень. Мы сначала поехали в Шинный город, где ребята пели под гитару. Потом я им рассказывала сказки. А потом мы решили поехать к мистеру Соллесу и сказать ему, как нам понравилась его речь. Только не подумайте чего-нибудь такого: я уже все пережила. На самом деле эта мысль пришла Леонарду.
— Наверное, мистер Соллес был вам очень благодарен.
— Не знаю, — нахмурилась девушка. — У него был очень печальный и одинокий вид. И еще он сказал, что, может быть, все-таки возьмет Никчемку.
Шула почесала спящему щенку его большое пузо и улыбнулась Алисе.
— На самом деле я просто хотела пожелать вам спокойной ночи и сказать, чтобы вы не думали обо всяких глупостях, которые наговорили своему мужу. Он не из тех, кто станет обижаться на это, и думаю, он сейчас прекрасно проводит время. По крайней мере, он не одинок. — Она отпрянула назад и встала. И на лице ее появилось странное выражение — нечто среднее между невинностью и злорадством. — Надеюсь, вы не станете меня осуждать, миссис Кармоди, за то, что я явилась сюда непрошеной и наговорила вам все это?
Алисе очень хотелось что-нибудь съязвить в ответ, но единственное, что она смогла из себя выдавить, это было:
— Вовсе нет. Я рада, что ты зашла.
— Спокойной ночи и хороших снов. — Шула, склонившись, еще раз потрепала щенка по голове. — Спокойной ночи, Никчемка. Может, ты вместе с мистером Соллесом и попадешь когда-нибудь в чьи-нибудь хорошие руки.
Когда на металлических ступенях лестницы послышались тихие шаги спускавшейся Шулы, Алиса еще отхлебнула из бутылки. Девушка пересекла прачечную, вышла на улицу и двинулась через двор к своему коттеджу. Алиса услышала звук захлопывающейся двери и встала. Запихнув ноги в мокасины, она осторожно двинулась вниз, держа в руках полусонного щенка и полупустую бутылку. Она двигалась к машине, не давая себе даже возможности задуматься. И густой холодный туман, стелившийся по земле, расступался в разные стороны, пропуская ее.
Когда она добралась до водонапорной башни, туман рассеялся и плотный покров туч начал расползаться длинными черными клочьями. Полная луна то появлялась, то исчезала, освещая деревья ярко-голубым светом. В этом мерцающем свете голые пустоши, образовавшиеся там, где еще недавно высились горы мусора, производили ошарашивающее впечатление — выскобленная земля представляла из себя еще более страшное зрелище, чем завалы гниющих отбросов. Дым поднимался от тлеющих углей, и голодные свиньи разбегались в разные стороны от света фар. Свет в трейлере не горел. Ну и ладно. Но прежде чем Алиса успела дать задний ход, дверь открылась, и на крыльце заплясал лучик фонарика. Алиса выключила двигатель и замерла, прислушиваясь, как тот, остывая, затихает. Она сделала большой глоток портвейна и вылезла из машины.
Он стоял на верхней ступеньке в своем махровом халате, и в голубом лунном свете было видно, что от него идет пар.
— Айк Соллес! — рявкнула Алиса. — Мне сказали, что тебе одиноко, вот я и решила привезти тебе товарища. Ты спал?
— Алиса? Не совсем. Только что вылез из душа. Я уж думал, ночные визиты закончились...
— Не совсем, — повторила Алиса. — Но я ненадолго. Можно войти?
— Конечно. — Он пошире распахнул дверь и включил свет. Увидев, что у нее в руках, Айк не смог сдержать улыбки. — Так кого ты мне прочишь в товарищи — щенка или портвейн?
— Сам выбирай, — ответила Алиса, протягивая ему и то, и другое. Бутылка была почти пуста, а щенок проснулся и пытался вывернуться. Алиса постаралась прижать его к себе, но тот удвоил силы, царапая ее по груди.
— Пожалуй, я возьму щенка, — тихо сказал Айк, — пока он тебя не раздел.
— Я звала ее Никчемкой. — Она снова завернулась в полы фланелевой рубашки. — Но ты можешь дать ей другое имя.
— Никчемка — годится.
— А почему мы разговариваем шепотом?
— Потому что так уж получилось, что кое-кто мне уже составил компанию. Там в койке у Грира Луиза Луп. Или я должен называть ее Луиза Левертова?
— Как тебе больше нравится, — ответила Алиса. И в ее голосе прозвучал явный холодок.
— Я нашел ее блуждающей во тьме около часа назад, — поспешил объяснить Айк, — у нее был такой вид, словно за ней гонится чудище. И она говорила, что ее специально оставили здесь на заклание...
— Да? — Алиса во все глаза смотрела на Ай-ка. — Бедняжка Лулу. Эти голливудские парикмахерши со своими прическами, наверное, вытравили из нее последние мозги. Кто ее оставил?
— Насколько я понял, ее муж. Твой замечательный сын. И она была совершенно не в себе.
Алиса подняла бутылку и поднесла горлышко к плотно сжатым губам.
— Боже милостивый, Алиса! Если ты действительно собираешься пить это дерьмо, давай я хоть чем-нибудь его разбавлю. И приготовлю какую-нибудь закуску. Садись, я сейчас.
И Айк на цыпочках скрылся из вида в противоположном конце овальной обители. Алиса осталась стоять, прислонившись бедром к столику с пластмассовой поверхностью. Она чувствовала, как у нее все бурлит под фланелью. Прикуси свой язык, — уговаривала она себя, — он пытается оказать тебе любезность, поухаживать за тобой. Неужто? Правда? А что тогда имелось в виду под «замечательным сыном»? А эта витиеватая речь на собрании — к чему он клонил, если задуматься?
Исаак вернулся с круглой деревянной доской, на которой стояли стаканы, Перье, крекеры и головка швейцарского сыра. Впрочем он тоже не сделал ни малейшего движения, чтобы сесть. Он поставил импровизированный поднос на стол и принялся делать коктейль. Газированная вода несколько скрасила портвейн. Айк раскрыл раскладной нож и принялся нарезать сыр.
— Надеюсь, ты его мыл после того, как вскрывал им последнюю рыбу? Айк понюхал лезвие.
— Рыбьи потроха легко смываются. А вот мозоли и бурситы иногда оставляют запах.
Это не вызвало улыбки у Алисы, и Айк снова вернулся к сыру. Алиса снова попыталась урезонить себя, но внутри у нее все так и закипало. Ах, он считает, что проявляет сочувствие и любезность. Закуски и минеральная вода из Франции. Но мы еще посмотрим...
— Ладно, Соллес, я думаю, пора раскрыть карты. На что ты намекал, говоря о моем «замечательном сыне»? Хватит ходить вокруг да около...
Айк закончил накладывать сыр на крекеры и воткнул нож в доску. Потом разлил остатки портвейна в два пластиковых стакана и наполнил их доверху минеральной водой. Затем он сделал шаг назад и прислонился к стене напротив Алисы.
— Просто Лулу считает, что он пытается ее убить. Она говорит, что они накачали ее депрессантами и оставили одну в доме, открыв настежь все двери.
— Зачем?
— Чтобы ее задрали медведи. Или свиньи. Но ее вытошнило, и она более или менее пришла в себя.
— Идиот, я спрашиваю, зачем это вообще нужно?
— Ну во-первых, чтобы получить ее собственность...
— Собственность? Я тебя умоляю! Послушай, Лулу оставили одну, чтобы она просохла и немного пришла в себя. Уже всем в городе известно, что с ней творится. Она же совершенно распустилась. Лотрек, знаешь? «Распущенные женщины»? — и она продолжила, так и не дождавшись ответа от Айка. — Кому это могло понадобиться? Лулу — это единственная надежда для Ника зацапать земли папаши Лупа. Старый Омар терпеть его не может, точно так же, как и ты. Если Лулу умрет, прощай ублюдок-зять.
Перед тем как ответить, Айк, нахмурившись, долго смотрел на поднимавшиеся пузырьки в стакане.
— Старый Омар уже убит, Алиса, — наконец прошептал он настолько тихо, что Алиса едва расслышала. — Мы с Гриром сегодня выловили его сетью.
— Утонул?
— Да, утонул.
— Тогда с какого перепугу ты заявляешь, что его убили? Омар никогда не был хорошим моряком, а это старое корыто, на котором он плавал, вообще было крайне ненадежным.
— Он был завернут в полиэтилен, Алиса, а к его члену был привязан шар из боулинга.
— Но у Лулу ведь есть еще братья, которые являются правонаследниками.
Айк покачал головой.
— Не думаю. С тех пор как они несколько недель назад уплыли по какому-то странному поручению, полученному на «Чернобурке», от них не было ни слуху ни духу. Думаю, с этими наследниками тоже все уже покончено.
— Послушай, Соллес... по-моему, у тебя мозги плывут не меньше, чем у Лулу. — Голос ее стал тише и мягче, хотя глаза по-прежнему сверкали безумным блеском, жестким, как обсидиан. Он что, не слышит? Не видит? Он что, не замечает, как ее рука ставит пустой стакан рядом с доской?
— Не знаю, Алиса. Правда не знаю. Я знаю только одно, что Ник мог очень озлобиться в тюрьме. И накопить в себе очень много страха. Он всегда говорил, что его начали унижать и использовать еще до того, как он родился, и что он этого так не оставит, пока не сочтется.
— Любой может озлобиться, — заметила Алиса. — И у каждого есть на это причины. Только посмотри на кучи дерьма, которые нам оставили наши предшественники. Только подумай, что тебе пришлось вынести. Разве совершил бы ты все это, если бы не жажда мщения?
— Черт побери, Алиса, это ведь был мой ребенок!
— А теперь мы говорим о моем. Знаешь, Соллес, я все эти годы много чего от тебя вытерпела — то ты критиковал меня за то, как я веду дела, то осуждал мое замужество, то платья, которые я надеваю... но я представить себе не могла, что ты начнешь распространяться о том...
— Алиса, я и словом не обмолвился...
— А в этом и не было необходимости — я не слепая. Но я не подозревала, что ты начнешь клеймить меня за то, как я воспитала сына!
— Тссс! Я и не думал тебя клеймить. Я хочу сказать... Господи... ты совершенно не виновата в том, каким стал Николай, в том, что с ним было, и в том, что у него не было от...
Алиса вцепилась ему в физиономию, шипя и царапаясь, прямо как та кошка из майонезной банки, прежде чем он успел закончить. Но главное, что в руках у нее был нож! Она дважды ударила его в ключицу с такой силой, что вся грудная клетка у Айка занемела. К счастью, она держала нож рукояткой вперед: она настолько обезумела в своей портвейновой ярости, что схватила его за лезвие.
— Алиса! — Айк умудрился поймать ее руку до того, как она ударила в третий раз. Зато другой рукой она схватила его за ухо и часть щеки.
— Сука полоумная, Алиса, если ты сейчас же... Она снова не дала ему договорить, вмазав ему коленом в живот. А когда Айк сложился вдвое, она попыталась еще впиться ему зубами в голову. С большим трудом он увернулся и, распрямившись, насколько мог, прижал ее к столу, пропихнув свою ногу между ее, чтобы предотвратить новый удар коленом. Взяв ее за запястья, он развел ее руки в стороны и сжимал их до тех пор, пока нож не вывалился и не упал поверх разбросанных кусков сыра. Лица их находились так близко друг от друга, а глаза так горели, что между ними вполне могла проскочить искра.
— У Николая был отец. — Слова с шипением вылетели у нее изо рта сквозь сжатые зубы, при этом она продолжала говорить шепотом. — У него был тот же русский умственно отсталый отец, что и у меня! — Она выждала, чтобы убедиться в том, что ее услышали. — А теперь скажи мне, кого унижали и использовали?
Айк отклонился назад. Между зубов Алисы застряли пряди его волос, из носа у нее шла кровь — наверное, она ударилась о его череп.
— Прости, — произнес он, позволив ей приподняться, но не освобождая руки. — Я не знал.
— Как и Ник. К чему ему было это знать? Ой, как болит коленка. Кстати, а что это у тебя там такое твердое, во что я врезалась? Опять твой чертов револьвер? Ты вооружаешься только при виде меня или всех гостей так принимаешь?
— Так значит. Ник... — Айк не мог избавиться от потрясения. — А кто-нибудь еще...
— Знает ли кто-нибудь еще? — Она слышала стук своего сердца даже сквозь собственное тяжелое дыхание. — Нет. Только тот сукин сын.
— Он был пьян?
— Всегда.
— Господи, Алиса, — Айк опустил глаза. — Прости, прости. Видно, он и вправду был сукиным сыном. Не удивительно, что ты так ненавидишь мужиков. Я всегда считал... — он умолк, по-прежнему не поднимая глаз.
Алиса посмотрела вниз и увидела, что заставило его замолчать. Пока они боролись, обтрепанная пола рубашки вылезла из ее штанов, и теперь обе полы разошлись в разные стороны, как половинки ветхого занавеса на сцене какого-нибудь стриптиз-шоу. А участницы представления, похоже, тут же поняли, какое производят впечатление, и, затвердев, во всеоружии поднялись вверх. И прежде чем Алиса успела сообразить, что происходит, ее бедра непроизвольно сдвинулись и обхватили ногу Айка.
Глаза их встретились. Лицо Айка горело от смущения.
— Ладно, Алиса... я тебя отпущу, если ты мне пообещаешь, что больше не будешь на меня набрасываться.
— Ас чего бы мне на тебя набрасываться, — ухмыльнулась Алиса, вдруг ощутив себя польщенной этим смущением Айка. Она выгнулась назад, посмеиваясь над ним, — Соллес был страшным ханжой. — Я же в конце концов не сумасшедшая.
— Tec, — прошептал Айк. Ее бедра дернулись снова и на этот раз ей показалось, что она ощутила ответную реакцию.
— К тому же если ситуация выйдет из-под контроля, у тебя в кармане всегда есть твой ствол...
— Тихо, пожалуйста...
Но Алиса уже не могла остановиться. У нее даже голова закружилась от приступа злорадства. Казалось, язык ее обрел полную самостоятельность и теперь выплевывал одно язвительное замечание за другим. И она могла бы продолжать заниматься этим всю ночь, если бы Айк не заткнул ей рот своим собственным. Разразившаяся полуночная буря тут же волшебным образом затихла, и отступила тьма, и стало светло как днем. И тогда Алиса поняла, что голова у нее кружилась не от злорадства.
— Послушай, Алиса... Господи... я не хотел... Теперь уже Айк нуждался в том, чтобы ему заткнули рот. И снова загремели колокола и зажглись маяки. Как бы банально это ни звучало. Все это очарование было бесконечно смешным. Алюминиевый потолок, вздымающийся церковным куполом. Даже завывания голодных медведей и свиней казались ангельским хором. Гомерически смешно. Но Алиса почему-то не смеялась. Она откинулась на стол, оперевшись на локти, но пластмасса была слишком холодной, а сыр и крекеры явно могли осложнить жизнь, несмотря на все волшебство.
— Ладно, Соллес, если мы собираемся покончить с этим, нам придется устроиться поудобнее. Мы уже слишком стары для акробатических этюдов.
И им пришлось выгнать щенка.
Перед тем как Алису похитил сон, она увидела, как удлиненный купол галактики оживает от трепещущих теней и всполохов света. Фантасмагория Кандинского подменяла собой то, что было силуэтом человека. Геометрические цветы, фонтаны драгоценностей, переливающиеся зигзаги языков пламени. Светло-вишневые змеи мирно струились между пестрых полипов. Узнаваемое, полуузнаваемое и уже балансирующее на грани. Она увидела светящихся пурпурных химер и проплывающие розовые плюмажи танцоров фламенко, которые кружились в безумном танце на потолке трейлера под музыку, исполняемую невидимым музыкантом.
Сначала она полусонно подумала, а не есть ли это те самые хваленые фейерверки любви, осветившие наконец ее жизнь. Но все это было слишком банальным, чтобы быть правдой. Потом ей пришло в голову, что Соллес подлил ей чего-то в стакан. Немного Пурпурной мути. Это было несложно сделать. Но она тут же рассудила, что это предположение столь же абсурдно, как и предыдущее. Исаак Соллес настолько же был не способен использовать наркотик, чтобы затащить кого-нибудь в койку, насколько любовь не могла осветить вашу жизнь огнями диско-шоу на потолке. И тогда Алиса пришла к выводу, что это сильная солнечная буря, которую предсказывали метеорологи, несвоевременно вызвавшая северное сияние — взрывы заряженных частиц, собирающихся в магнетическом потоке над полюсом, которые проецируются на экран земной атмосферы — прямо как картинки в старых телевизорах. Холодное пламя возбужденных атомов. Наверное, оно отражается от фасетчатого зеркала ракушечника во дворе и попадает на потолок через окно трейлера.
Алиса вспомнила, что атомы кислорода, преломляя свет, дают красный, желтый и аквамариново-зеленый цвета, а водорода — фиолетовый и голубой. Она даже огорчилась, что таинственное явление получило столь банальное объяснение — всего лишь возбужденные атомы в страшных владениях физики. Потом Алисе на ум пришло другое, более классическое объяснение. Как раз перед тем как окончательно отдаться во власть сна, она вспомнила лекцию по мифологии, которую как-то слушала в университете Сан-Франциско. Согласно фольклору викингов, северное сияние — это отблески от золотых щитов дев-воительниц валькирий, когда они провожают души героев через Радужный мост в Валгаллу. Это классическое объяснение показалось ей гораздо лучше Пурпурной мути, фантазий Арлекина и холодных научных фактов. К тому же оно было честнее с какой-то первобытно-мифической точки зрения, как Сезанн честнее Вайетта, Поллок — Пикассо, а Шагал — Хоппера... и тут раздался истошный крик, резко опровергший все теории Алисы — и физическую, и фантастическую, и романтическую, и мифическую:
— Го-о-осподи, я же говорила! Они сожгли папину бойню!

Предыдущая страница 43 Следующая страница


Песнь моряка 44

20. Берегись! Вот оно!

Ее звали Нелл. И ей было присуще завораживающее обаяние, от которого замирает сердце и которое всегда было свойственно беспризорникам из старых черно-белых мелодрам типа «у меня совсем нет денег, заплатите, пожалуйста, за меня».
Она была средней сестрой Шулы, той самой, которую обнадежил Исаак, пообещав, что с ней будут играть дети. Ей было шесть лет, и ее настоящее имя состояло из такой путаницы согласных, гласных и фрикативных звуков, что можно было сломать любой, самый гибкий язык, даже тот, которым обладали ее сородичи. К тому же в этом имени было очень мало смысла, и его не понимала даже сама девочка: в нем упоминались плоская рыба, и ледяные черви, и опоздание на службу в церковь, и все это было каким-то образом связано. Поэтому киношники называли ее Нелл, и ее это вполне устраивало.
Кроме того, что кинолюди предоставили ей и ее семье замечательные комнаты в мотеле, они еще обеспечили им специальные места для ожидания в пустом крыле старого консервного завода. Они называли ее зеленой комнатой, хотя никаких признаков цвета в ней не было. Это было большое деревянное помещение с облезлыми стенами. С пола давно был содран настил, под которым обнажились старые сосновые бревна, перемычки стен были разобраны. Повсюду, как вены и мышцы из освежеванного тюленя, торчали трубы и провода. Но никто из них не жаловался. Здесь была ванная и кухня с буфетом, полным еды. В углу стояли раскладные постели, на которых можно было вздремнуть или, устроившись, посмотреть мыльную оперу. Кроме того, здесь были автоматы для игры в покер и блэк-джек. И здесь было гораздо уютнее, чем у нее на родине. Там их дом тоже был сделан из дерева — его вручную построили соплеменники, для того чтобы семья могла сохранить статус аборигенов и получать соответствующие гранты ООН. Однако ее народ не отличался плотницким ремеслом. Он больше привык строить из снега.
Нелл не любила мыльные оперы, и они не приводили ее в полное остолбенение, как ее кузин, теток и бабок. Иногда по утрам, еще до того как к телевизору собирались взрослые, она смотрела мюзиклы, а потом отправлялась гулять по навесам. Навесы шли по периметру завода на всех трех этажах и окружали его с трех сторон. К внешней ограде навесов была прикреплена огромная стена, состоявшая из распорок, холста, папье-маше и мелкой проволочной сетки, которая представляла из себя декорацию морской скалы. С другой стороны этой стены шли съемки. Много чего рассмотреть из-за этой искусственной скалы было нельзя, но тут и там в ней были проделаны дырочки, загримированные под гнезда сорочая и кустики травы. Стоило оказаться на нужном этаже и найти нужную дырочку, и можно было наблюдать за съемками. А если таковую не удавалось найти, нужно было остаться на месте и ждать. Сначала раздавался звонок, означавший «внимание», а потом — «тишина». После того как камера начинала работать, передвигаться по навесам и ходить по деревянным лестницам было уже нельзя. Стоило поднять шум, как служба охраны тут же высвечивала нарушителя красным фонариком, и его отправляли в Шинный город к остальным изгоям. Нелл уже трижды видела такое. Поэтому она никогда не бегала после сигнала «тишина». И не издавала ни единого звука.
Но это означало, что надо было научиться отгадывать правильное место и приходить туда заранее, чтобы занять его раньше остальных. Конечно, удобнее всего это было делать еще до окончания мюзикла. Потому что все портовые крысы до этого времени сидели у телевизоров. А иногда предупредительный звонок раздавался раньше времени, когда все еще были в своих дормиториях и комнатах ожидания. Тогда шансов выбрать хорошее место для подсматривания оставалось очень мало. Впрочем, Нелл не удавалось этого сделать даже тогда, когда она приходила задолго до предупредительного звонка. Портовые крысы, скользкие, как ящерицы, в своих черных резиновых подштанниках, перескакивали с этажа на этаж прямо через ограждение. Самые лучшие места были на верхнем этаже, и они всегда уже были заняты, пока она поднималась по крутой, скользкой лестнице. Это очень огорчало Нелл.
И вот однажды, когда мюзикл уже подходил к концу, она подумала: «Сегодня я пойду вниз».
Когда ее друзья увидели, как она топочет босиком вниз по лестнице, все страшно удивились.
— Эй, Нелл! Ты куда? Ты оттуда ничего не увидишь. Там даже дырок нет.
— «Я одноглазый далматин, иду я в рыбный магазин», — пропела Нелл мелодию, которая всегда предшествовала предупредительному звонку. — Не волнуйтесь, найду.
И лишь спустившись вниз, она поняла, о чем ее предупреждали. Там действительно не было ни одной дырки. Здесв находился фундамент фасада, который после урагана дополнительно укрепили подпорками и противовесами. Место напоминало длинную деревянную пещеру, которая тянулась вдоль всего здания и которую не пересекал ни единый лучик света.
Добравшись до угла здания, Нелл увидела, что вниз во мрак спускаются еще какие-то ступени. Она не сомневалась в том, что была на последнем этаже, и тем не менее вниз вела еще какая-то лестница. Над верхней ступенькой на цепочке висела вывеска, но Нелл не смогла бы ее прочесть, даже если бы хватало света. Она знала, как пишутся некоторые французские слова, которым их учили монахини в детском центре, а из английских она точно знала только «муж.» и «жен.», а также «вход» и «выход».
Она поднырнула под цепочку и начала спускаться дальше, чувствуя под ногами все те же скользкие ступени. Пурпурный сумрак над ее головой окончательно померк. В самом низу она нащупала дверь и, толкнув, открыла ее. Прохладная пустота ударила в лицо, и до нее донесся плеск невидимого моря. Пальцами ног она нащупала воду и остановилась. Плеск отдавался эхом в пещерном мраке. Она оказалась в каком-то огромном подвале, расположенном под заводом. Но страшно ей в этом сыром, абсолютно неведомом подземелье не было. Она ощущала запах старых снастей, ржавых механизмов и солоноватой стоячей воды. Вокруг была кромешная тьма, но отголоски раздававшихся звуков служили для нее радаром-эхолотом, с помощью которого она могла точно определить расстояние до дальней стены, до пропитанного креозотом потолка, служившего, вероятно, полом первого этажа, до невидимых устаревших котлов и паровых двигателей и даже до сосновых свай. Она представляла весь этот темный грот с такой же отчетливостью, как кукольный домик.
Нелл сделала еще один шаг. И вода скрыла ее обнаженную ножку до щиколотки. Дно было ровным и бетонным и совсем не скользким. Это была не та вода, в которой растут всякие скользкие вещи. Она пахла, как вода из аккумулятора аэросаней. Нелл встала в воду обеими ногами. Это было приятно. Кроме того, сверху, как страховка, лился слабый пурпурный свет.
Она двинулась вперед, растопырив пальцы, словно у нее на них были стебельчатые глаза, как у крабов. Так она дошла до противоположной бетонной стены и прошлась вдоль нее, пока не надоело, потом повернулась и пошла обратно, топая все смелее и смелее и окончательно убедившись в своей способности ориентироваться. Нелл даже не вытягивала больше вперед руки, за исключением одного места, где она вдруг ощутила некоторую неуверенность. Она точно знала, где куда свернуть, чтобы ни на что не наткнуться. Она ни разу не ударилась ни об один механизм, не налетела ни на один столб. Все было точно так, как она себе представляла — похвалила себя Нелл, добравшись до лестницы, — она бы и без страховки обошлась. Надо будет как-нибудь привести сюда мальчишек и показать им, что ее старшая сестра — не единственная эскимоска с особыми глазами.
Но когда она поднялась наверх и пролезла под вывеской с цепочкой, то поняла, что сделала страшную глупость. Пока она бродила там в темноте, она не услышала сигнала «тишина» и теперь не знала, дали его уже или нет. При мысли об этом она остолбенела. Она не знала, что делать. Если сигнал уже прозвучал, я не могу вернуться, и тогда нужно ждать. Но если я буду ждать, а сигнала «тишина » еще не было, то когда он раздастся, это будет означать, что съемки начинаются, а я подумаю, что это сигнал окончания съемок, пойду и меня высветят красным лучом. Ой-ой-ой, что же мне делать?
Однако единственный сигнал, который был дан, это «внимание». Кларк Б. Кларк включил его в надежде, что он ускорит развитие событий, и они успеют приступить к съемкам, пока Ник окончательно не вышел из себя. Кларк уже весь вспотел от этой спешки. В то утро все происходило с опозданием, что было вполне объяснимо после всех ссор и конфликтов, последовавших за собранием. Естественно, когда разражаются такие общественные фейерверки, искры разлетаются во все стороны. И отважной бригаде волонтеров-пожарников пришлось всю ночь колесить по городу с сиренами и мигалками, повсеместно совершая героические поступки. Феерия! А потом дознания. Естественно, полицейские делают это лучше всех остальных — это врожденный талант, который дается им вместе с ручкой и планшетом. Так чему же было удивляться, что на часах был уже полдень, а они еще и не начинали снимать? Или что никто до сих пор не заметил изображения на огромном металлическом парусе?
Кларк Б. был первым, кто его заметил. Он забрался на мостки подвески и уже поднял свой мегафон, чтобы дать сигнал «тишина», когда вдруг увидел граффити. Он был настолько потрясен, что не мог произнести ни слова. Левертов заинтересовался, чем вызвана задержка. Он проследил за взглядом своего помощника и тут же начал изрыгать проклятия. Это привлекло внимание администраторов и членов сценарной группы, потом операторов и, наконец, всех участников. Когда это увидел Стебинс, он, булькая от смеха, тут же попросил оператора крана развернуть люльку, чтобы снять это на пленку. Все были полностью потрясены и не столько самим фактом, сколько тем, что за все долгие часы подготовительных работ, установки декораций и обсуждения текущих вопросов никто ничего не заметил. Все были так ошарашены, что даже не обратили внимания на сообщение Леонарда Смолза о побеге морских львов. Это казалось уже сущей ерундой.
Алиса и Айк тоже не обратили на него никакого внимания, хотя теперь, после того как горы мусора были убраны, судно было прекрасно видно. Теперь отсюда вообще был виден весь залив. И Айк был вынужден признать, что для туристов предполагаемого курорта вид отсюда открывался живописный. Однако у них с Алисой не было времени, чтобы как следует насладиться им — они пытались успокоить Шулу. Она ринулась к тлеющим руинам поместья Лупов босиком в одном лифчике, украшенном бабочками, мини-трусиках и обрывках развевающегося шелкового одеяния. Пока Айк и Алиса одевались, она была уже там.
От дома не осталось ничего, кроме остовов кроватей, столов и обгоревшей утвари, первоначальное местонахождение которой можно было точно проследить по орнаменту пепла.
— Наверное, сгорело за считанные минуты, — высказал предположение Айк. — Иначе кто-нибудь да увидел бы такое зарево.
Алиса ничего не сказала, но похоже, и в ее сознании что-то забрезжило.
— Интересно, от чего это загорелось? — Айк пнул ногой пепельный рельеф.
— А не могло это быть как-то связано со всем этим свиным жиром? — осмелилась произнести Алиса.
Это замечание вызвало у Луизы истерический хохот.
— Со всем этим жиром? Со всем этим жиром? — она смотрела на них такими же выжженными глазами, как оставшееся от дома пепелище. — Господи, Алиса, да опомнись же ты! Они хотели испечь здесь совсем другой жир... — и она потрясла своими дряблыми бедрами, от чего бабочки на бюстгальтере зазвенели, — и подожгла это все Рука Зла. Разве я вам не говорила, мистер Исаак Соллес? Разве я не была права? Но эта маленькая свинка не захотела оставаться дома. Она знала, кто будет следующей жертвой...
— Да, Луиза. Ты была права.
— Постойте-постойте, давайте не будем делать скоропалительных выводов, — попыталась Алиса встать на защиту собственного сына.
— Вам легко говорить «постойте», миссис Мама. Но ничего, вы тоже есть в этом списке. И вы, мистер Герой. А также мистер Грир и мистер Кармоди, и все остальные, кто его не поддерживает.
Это заставило Айка вспомнить о револьвере в кармане халата.
— Давай вернемся в трейлер, Лулу. У тебя все ноги кровоточат. Так что настал мой черед накладывать на тебя повязки. Давай я тебя подвезу.
Они вымыли и перебинтовали Лулу. Алисе только-только удалось ее успокоить и запихать в один из спортивных костюмов Грира, как во дворе затормозила патрульная машина.
— Полиция! — завизжала Луиза, пытаясь спрятаться в шкафчик Грира. — Спрячьте меня! И всех моих бабочек! Все новые полицейские теперь работают на него! Теперь все работают только на него...
Алиса сочла было это за новый приступ истерики, но вошедший в трейлер молодой офицер тут же начал интересоваться Луизой Луп. И тогда Алиса ответила, что они не видели ее.
— Говорите, не видели? — он принялся оглядываться по сторонам, но что-то под ногами отвлекло его внимание. Пушистый щенок вылизывал обувной крем на его сапогах. — То есть, насколько я понял, вы были на месте пожара?
Алиса и Айк с невинным видом затрясли головами,
— Я имела в виду, что ее не было здесь, — пояснила Алиса. — А мы провели здесь всю ночь...
— Понятно, — скрытый смысл алисиного ответа вызвал гримаску брезгливости на хорошо выбритом лице полицейского. — И вы не видели, что рядом такой пожар?
— Не обратили внимания, — заверила его Алиса.
— А как насчет вездехода, битком забитого юнцами? Похоже, вы и на него не обратили внимания?
— Ни вездехода, ни юнцов, — с улыбкой кивнула Алиса.
— Видите ли, мэм, мы только что с офицером Дирборном видели следы его шин, которые ведут прямо к вашему дому, — предупредил полицейский. — Дирборн сейчас снимает отпечатки. Эти люди могут оказаться подозреваемыми, и если вы...
— А вот меня интересует, почему в городе никто не видел пожара, — вмешался Айк. — Чем вы там, ребята, занимались?
— Мы были заняты, мистер Соллес, и пытались усмирить другие пожары. Причем в трех случаях явно имел место поджог.
— И где же это?
— Заброшенный эллинг, склад на северном волнорезе...
— Старый сарай? Да он пустует уже много лет, — Айк почувствовал облегчение. Вряд ли такими объектами могла заинтересоваться Рука Зла.
— ...и редакция газеты.
— С Альтенхоффеном все в порядке?
— Он в больнице с ожогами рук и лица. Получил травмы во время безрассудной попытки спасти пишущую машинку. Говорит, это была фамильная ценность. С записью согласен, подпись отсутствует, — он закрыл свой планшет. — Если вы получите какие-нибудь сведения о Луизе Левер-товой или о юнцах в вездеходе, лейтенант Бергстром хотел бы, чтобы вы позвонили ему немедленно. Кыш с дороги, собака...
— Постойте! — встала Алиса у него на пути. — А кто-нибудь видел Майкла Кармоди?
И снова на лице полицейского появилась брезгливая ухмылка.
— Не волнуйтесь, миссис Кармоди. Ваш муж вышел в море на рассвете. Однако если вы его увидите, передайте, что мы хотели бы задать ему несколько вопросов. А еще могу дать вам совет, — он помедлил в дверном проеме, опустив руку на кобуру револьвера, — пошлите свое животное в школу дрессировки. Эра беспризорных собак, когда они могли бегать где угодно без поводков, закончилась. Так что имейте в виду, я вас предупредил.
Айк отнесся к этому предупреждению со всей серьезностью. Он велел Аулу оставаться в трейлере с Никчемкой и запереться изнутри, а сам, прихватив заряженный револьвер, поехал вслед за Алисой в город на своем джипе.
Они остановились у провала, где когда-то находился «Квинакский Маяк». Старая редакция газеты была изъята из ровного ряда зданий, как больной зуб — рабочие «Чернобурки» уже заделывали обгоревшие стены соседней конторы по продаже аэросаней и бутика Айрис Греди.
— Бедный Слабоумный, — промолвила Алиса. — Он не заслуживал такого. — Она развернула машину и двинулась в сторону больницы. Айк последовал за ней, радуясь, что она не стала искать оправданий в виде несчастного случая или хулиганства портовых крыс. Существуют ситуации, когда даже матери должны отказываться от своих прерогатив.
Сестра в больнице сообщила им, что Вейн Альтенхоффен все еще слаб от принятых успокоительных, но вне опасности. Альтенхоффен лежал на целом ворохе зеленых подушек. Голова его, как белым тюрбаном, была обернута бинтами, а нос, который он сжег, был защищен проволочной сеточкой, оригинально изготовленной из ситечка для чая. Из-за отсутствующих бровей и ресниц казалось, что у него еще большая близорукость, при этом он улыбался бодро и задиристо.
— Опять на меня напали, Исаак. Мой слабый рассудок не успевает осознавать все эти злоключения, которые на меня обрушиваются.
— Может, пора ему дать передышку. Слабоумный, — предложил Исаак. — Он может оказаться более уязвимым, чем твой знаменитый Гейдельберг.
— Это еще никому не известно. Ты знаешь, что на этот раз они его забрали? Вероятно, выкатили через заднюю дверь, прежде чем начали все поджаривать.
— Забрали твой новый станок и сожгли твой старый офис? — Это тронуло Алису гораздо больше, чем утрата Луизы Луп. «Маяк» выходил в этом здании еще до рождения ее матери. — Я тебе страшно сочувствую, Вейн.
— Зато я спас прадедушкин «Оливетти», — гордо сообщил Альтенхоффен.
Выйдя на улицу, Айк был изумлен тем, что Алиса забралась в его джип. Он полагал, что она отправится в свой мотель, и не знал, что говорить после прошедшей ночи. Он хотел забыть о ней. Он хотел выяснить свои отношения с Левертовым, когда предоставится такая возможность, без всяких посредников. А может, именно для этого она и решила остаться, подозревая, что он что-то замышляет.
Оба молчали. Они даже не могли смотреть друг на друга. Они подпрыгивали в старой открытой машине и делали вид, что внимательно изучают окрестности. Так что хоть один из них, как позднее понял Айк, должен был заметить эту хреновину на парусе. Но, похоже, их головы были заняты другими, гораздо более интересными вещами, и к тому же находившимися гораздо ближе — на расстоянии вытянутой руки.
Центр города был почти пуст — сегодня должна была быть предпринята еще одна попытка отснять сцену с преображением морского льва. Добравшись до порта, Айк увидел свой фургон, припаркованный на пустой стоянке, недалеко от места швартовки «Кобры». На противоположной стороне стоянки был установлен операторский кран, изогнувший свою шею над декорациями, как огромная цапля. У его подножия сгрудились машины, трейлеры, рабочие и зеваки. Айк предпочел бы поговорить с Ником в более интимной обстановке. В отсутствие свидетелей Левертов явно чувствовал бы себя свободнее. И дал бы волю своему торжеству. Но как бы там ни было, Айк не собирался медлить. Как говорится, час пробил. Подлеца надо было призвать к ответу и заставить выложить карты на стол. И даже если он будет увиливать, опасаясь слушателей, ему все равно придется ответить. И тогда Исаак Соллес точно будет знать, он ли приложил свою скользкую белую руку к поджогам, убийству Омара Лупа и старика Марли. Николай Левертов не сможет скрыть самодовольства. Он обязательно выдаст себя ухмылкой — талантливо зашифрованным признанием. А когда судья Айк услышит его, судебное заседание будет закончено, и он приведет приговор в исполнение тут же на месте, без всяких посредников, как он должен был поступить в свое время со старым Когом Вайлем. Вынуть меч правосудия и поднять его над головой. Оставалось только надеяться на то, что он успеет опустить его раньше, чем Кларк Б. выскочит из своего укрытия и польет свинцовым дождем невинных зевак.
— Похоже, у них перерыв, — заметила Алиса. — Вон идет Стебинс с парой красоток...
Айк развернул джип и двинулся вслед за ними. «Может, Ник на яхте», — с надеждой подумал он.
Красотки отнюдь не желали красоваться — они мрачно поднимались по трапу, не говоря ни слова. Какой-то юный администратор держался руками за голову так, словно все было потеряно. Однако Стебинс явно был в хорошем настроении. И когда Айк с Алисой сообщили ему, что им надо обсудить пару вопросов с Николаем, он разразился громким хохотом.
— Пару вопросов, говорите? Ну что ж, ребятки, в настоящий момент нашего чудо-мальчика здесь нет... но вы можете повидаться с ним вон там, — и он указал своим длинным пальцем на съемочную площадку за стоянкой. Толпа там бурлила все больше и больше. — Видите этот меховой костюм на крыше офисного трейлера? Так это он. Прошу прощения, мэм, это наш огурец Николай Левертов. Вообще-то я не думаю, что вы нашли лучшее время для беседы, но если вы настроены так решительно...
— Да, решительно, — ответил Айк. — А что его так вывело из себя?
— Ну, во-первых, Исаак, куча его ориентировочных вешек была выдрана сегодня утром, а во-вторых, он только что узнал, что кто-то выпустил его морских львов. Обоих! К тому же к дрессированному был прицеплен только что изготовленный манекен — около двух с половиной миллионов долларов разной робототехники и косметики. — Стебинс снова рассмеялся. — Но на самом деле даже не это так потрясло нашего белокурого малыша.
Он приподнял свою повязку на глазу и осмотрел собеседников. Алиса наконец не выдержала и спросила — так что же, собственно, его потрясло?
— Значит, вы тоже не обратили внимания? Это потому, что они так классно все сделали, да еще в темноте к тому же! Вон, смотрите!
На этот раз они проследили за его пальцем вдоль нависающего изгиба паруса до второй от верха секции, где серебристо-черный логотип «Чернобурки » представлял собой идеальный контур для мишени. Единственное, что оставалось добавить верхолазам-граффитистам, так это знаменитые красно-желтые концентрические круги и черный мазок посередине. Похоже было, что в центр мишени просто чем-то выстрелили снизу, чем-то липким и клейким, как каучук. Расплывшаяся клякса стекла из круга на предыдущую секцию и, судя по всему, продолжала течь вниз.
Алиса, не сдержавшись, откинула голову и принялась смеяться вместе со Стебинсом. Но Айку уже хватило потрясений, чтобы это могло пробудить в нем чувство юмора. Он уцепился за канат трапа и откинулся назад. От человека требовалась недюжинная смелость, чтобы подняться на такую высоту. Кто же эти шутники? И откуда они знают, что означает этот символ? Здесь? И сейчас? Это было невозможно. А с другой стороны, стали бы они этим заниматься, если бы не знали, что делают? Черт побери, может, не так уж обязательно спускаться вниз с этим мечом правосудия, как он себе вообразил? Может, у него действительно были здесь союзники — какая-нибудь пятая колонна второсортного Третьего мира, о которой никто и не подозревал, и к тому же обладающая шестым чувством.
Стебинс положил руку Айку на плечо.
— Я все еще жду партию в покер, которую ты мне обещал, сынок. Как насчет сегодняшнего вечера? Думаю, съемки завтра притормозятся, так что можем посидеть допоздна. Что скажешь? Крутой мужик, шут гороховый и пара твоих дворняжьих дружков? А у меня есть бутылка «Джека Дэниэлса»...
— Кармоди никогда не простит, если мы сядем играть в покер без него.
— Кстати, вы его вчера здесь не встречали? — вмешалась Алиса.
— Конечно, мэм, конечно. Я и его пытался совратить, но он заявил, что ему надо вернуться на судно. Сказал, что нашел настоящий клад, и ему не терпится вернуться на это место. Так что он вместе с твоим приятелем и еще парой ребятишек отбыл с утренним отливом. А теперь прошу прощения, — он кинул еще один взгляд в сторону Левертова, — предпочитаю держаться подальше от бурных проявлений чувств и вспышек раздражения. Лучше в койку. — Он опустил свою повязку и двинулся вверх по трапу по направлению к покачивающемуся парусу. На палубе уже был закреплен такелаж для подъема люльки к опозоренной эмблеме. — Рад был поболтать, — не оборачиваясь, крикнул Стебинс.
Айк и Алиса проводили серое привидение глазами, пока оно не скрылось за планширом, сели в джип и двинулись обратно к столпотворению машин. Они не успели припарковаться, как воздух разорвал пронзительный вопль:
— Я вижу! — голос раздавался с самой вершины операторского крана. — Клянусь, босс, в полумиле отсюда к скале... как ее?.. Безнадежности. Точно, я вижу нашу куклу, как она рассекает волны.
Айк направил свои цейсовские окуляры на кран. Вот, значит, где расположился Кларк Б. Кларк. Со своей всклокоченной головой и биноклем он походил на спасателя с пляжа Малибу — такого специального спасателя с «узи» в шортах. Айк проследил биноклем в направлении, куда указывал Кларк, и увидел женский торс, который то поднимался, то опускался в накатывающих волнах.
— Ты уверен? — Айк развернул бинокль в сторону, откуда донесся пронзительный голос Левертова, и увидел загримированного получеловека-полульва, рычащего на сборище нервных помощников. — Кто может подтвердить? Кто-нибудь еще видит то же, что мистер Кларк? Неужели больше ни у кого нет бинокля?
Рабочие, администраторы, дрессировщики, мальчики на побегушках все дружно затрясли головами: профсоюзы запрещали своим членам носить какое бы то ни было оборудование, не предполагавшееся их прямыми обязанностями. Левертов развернул свой громкоговоритель к зевакам на трибунах:
— Кто-нибудь видит манекен?
Двенадцать рядов лиц одновременно повернулись в сторону моря, и все дружно закачали головами.
— Но я видел его, босс, видел, — надрывался Кларк. — Спросите Соллеса — он тоже видел!
Левертов прикрыл глаза рукой и развернулся в направлении Айка и Алисы. Грим заиграл всеми своими цветами, и к нему явно вернулось самообладание. Он спустился с трейлера по лестнице и, улыбаясь, двинулся им навстречу.
— Наш герой и мама. Какое приятное дополнение к нашей маленькой катастрофе.
— Удачный день, Ник? — осведомился Айк.
— Воодушевляющий. Впрочем, как и ночь. Похоже, маленькие гномы неплохо потрудились. Может, вы уже успели заметить?
— Да, мы видели парус, — ответила Алиса. — Исаак не имеет к этому никакого отношения.
— Ну конечно же, — промурлыкал Левертов. — Я ни на секунду не подозревал его в этом. Как и в том, что он выпустил моих морских львов. Кстати, Исаак, ты не видел там ничего, напоминающего куклу за миллион баксов на спине никчемного млекопитающего?
Айк никогда не умел врать.
— Возможно, — уклончиво ответил он. — Кажется, я что-то видел в районе Безнадежности, но с таким же успехом это мог быть отвязавшийся буек...
Айк не успел договорить, а Левертов, повернувшись к ним спиной, уже начал кричать в громкоговоритель:
— Тысяча... нет, пять тысяч долларов тому, кто вернет куклу, — проорал он, обращаясь к зрителям. — Плевать на морского льва. Можете пристрелить его, а куклу привяжем к водолазу. Ставлю на круг десять тысяч, если доставите его живым или мертвым. Что скажешь, Квинак, кого-нибудь интересует мое предложение?
Трибуны для зевак опустели мгновенно.
— Удивительное чувство, — улыбнулся Левертов, — когда видишь, как все объединяются ради общего дела.
— Позволь мне воспользоваться твоим телефоном, Николай, — попросила Алиса. — Может, и мой откликнется на твое предложение.
— Конечно, но не рассчитывай на многое. Телефоны сегодня тоже буксуют, как и все остальное. А что ты на меня так смотришь, Исаак? Это из-за моего костюма? Я всегда говорю — ничто не сравнится с мехами от Закса.
Айк не ответил. Алиса набрала номер и склонилась к трубке, отгородившись от всех занавесом своих черных волос.
— Карм часто не включает его, — заметил апк. — Ты же знаешь.
Алиса, устав ждать, закрыла крышку и вернула трубку сыну. Левертов прикоснулся антенной к загримированному лбу.
— Вам, очаровашкам, придется меня извинить, — Левертов развернулся и двинулся обратно, крича в свой громкоговоритель: — Ну, разворачивайтесь, мистер Кларк! Тащите сюда оптику и двенадцатизарядную пушку. Игра началась, или в данном случае поплыла, — добавил он, обращаясь через плечо к Айку и Алисе и предоставляя им возможность насладиться его остроумием.
И тут же издали донеслось бормотание первых моторок, срывающихся со своих приколов.
Айк встал, прикидывая, что же делать дальше. Его манили два аромата — каждый в свою сторону: с одной стороны — запах Левертова: жасминовый спрей, адреналин и камфорный аромат меха, а с другой — сладкий и неповторимый аромат женственности, о существовании которого он напрочь забыл. Но сейчас от его властного присутствия у Айка кружилась голова. И он был благодарен Алисе за то, что ей хватило такта сделать передышку.
— Может, кто-нибудь из нас вернется и проверит, как там Луиза? В ее состоянии она может оказать очень дурное влияние на такую впечатлительную крошку, как Никчемка.
— Отличная мысль. Я тебя подброшу к твоей... нет, я же могу взять здесь фургон Грира, то есть мой фургон, а ты садись в джип и поезжай... — Айк умолк. У него не было ни малейшего представления, что делать и куда ехать. Все известные ему местные пристанища внезапно оказались закрытыми в силу неблагоприятных обстоятельств — одни погублены пожарами, другие наводнениями, третьи — беспорядками и возникшими сложностями. Его капитан вместе с судном ушел в море. Его дом превратился в проходной двор. Там, где раньше сопел его старый пес, валялся толстый щенок... кровать внезапно стала слишком узкой, а аромат женщины слишком близким.
— Купи бифштексов и яиц у Херки, — предложила Алиса. — Закинь их в мотель, и я приготовлю тебе еду. А я возьму джип.
Они расстались посередине стоянки, не поднимая глаз, как дети, избегающие смотреть друг на друга после совместного поедания запретного лакомства. Айк дошел до фургона и сел за руль, не закрывая дверцы. Вокруг все расцветало яркими красками перемен. Привычный тусклый пейзаж блестел таким ярким стальным светом, что резало глаза. Как открытая угроза, исходящая от отточенного лезвия ножа. О шиповник, куст терновый. О глупое сердце, выпрыгивающее из груди и доводящее человека до виселицы. Потому что тут-то и таится дилемма, потому что в этих ярких цветах всегда прячутся самые острые шипы. Все перемены несут с собой новизну, а любая новизна болезненна. И уже не нырнуть обратно в утешительный сон, потому что он теперь будет приносить еще большую боль. И теперь любимая подушка набита не содержимым бабушкиного пуховика, а кирпичами. И твои любимые грезы претерпевают уценку. И где ты теперь будешь уединяться? Куда делся тот приют, богато украшенный плесенью и грибком? Теперь ты в нем не найдешь мира и покоя. Может, и Джину сломала вовсе не потеря ребенка, а утрата Библии. Она держала ее между ладоней, как свечку, и молилась, не переставая, с того самого момента, как увидела выпирающий позвоночник, эту непристойную кочерыжку брюссельской капусты, в лучах больничного освещения, и до того дня, когда слабо улыбающийся предмет ее молитв перестала дышать. И тогда гладкий кожаный переплет стал для Джины ядовитой плотью поганки. Слова книги оказались не чем иным, как лживыми шлюхами, пророки — обычными лизоблюдами, пытающимися подмазаться к мистеру
Самому Главному, а апостолы и вовсе дюжиной извращенцев-дегенератов. Тогда-то Джина и послала ее на хуй и отказалась и от Библии, и от веры, променяв их на марихуану и мировоззрение Мерзких Девяностых как раз в то время, когда и то, и другое уже находилось на излете. Сначала закончилась марихуана. К этому времени уже начали проводиться опрыскивания генетическими рекомбинантами, которые вызывали такую ботаническую цепную реакцию, что все опасные растения в течение нескольких лет стали бесплодными. После этого остались лишь официально разрешенные экземпляры — чахлые кустики, выращиваемые архивариусами в Ватикане и ООН. Конопля для народа закончилась. А Джина была не в состоянии понять этот тонкий замысел, как она не могла понять адаптированного пересказа книги Иова. Может Джина и была наивна, но она знала, что волшебство не может существовать без поэзии, а поэзия не может быть ни модернизирована, ни переложена, она едина и неповторима, как эта коричневая река миксин, выливающаяся из брюха Омара Лупа.
Айк выглянул из машины. Зубчатый гребень Пиритов врезался в низко нависающее небо. С другой стороны была видна вереница моторок, несущихся в море в погоне за сбежавшим львом и похищенной им куклой. Десять тысяч баксов, живым или мертвым. Он видел рыбаков с поднятыми вверх, как штыки, шестами. Он видел, как ловцы жаберными сетями сбиваются в кучу, словно стая псов. И Айк понял, что добрые старые дни рыбачьего городка безвозвратно миновали и что он будет скучать по ним. Он никогда не задумывался об этом раньше, но ему нравились нежные рассветы, когда вся рыбачья братия изящно вальсировала с растопыренными руками. Ему нравился живописный беспорядок подборщиков, выстраивающихся в неровную линию и выжидающих, как участники родео, когда можно будет заарканить сеть. Эпоха, ушедшая навсегда, унесенная ветром спецэффектов, американской анархии и вновь распавшейся связью времен. Провалившаяся в преисподнюю.
Так он сидел, погрузившись в свои меланхолические размышления, пока над его головой не раздался усиленный громкоговорителем голос:
— Эй, Айк Соллес! Мы получили сообщение, которое может тебя заинтересовать. Чертовски странное. — Это был Стебинс, который кричал в свой рупор с борта яхты и чем-то махал. — Это с «Кобры».
— Сейчас буду, — откликнулся Айк и захлопнул дверцу. Внутри фургона тоже пахло потом и плодовитостью. А еще рыбой. Но никаких цветочных ароматов. Слава Богу, Гриру и сестрам Босвелл хватило ума не смешивать свои запахи.
К тому моменту, когда он припарковал фургон, Стебинс уже ждал его на сходнях, держа в руках полоску розовой туалетной бумаги. Старик тяжело дышал, и лицо у него было абсолютно серым.
— Случайно оказался... сканировал... и вдруг услышал целую какофонию звуков... на частоте 24... ее раньше использовали в неотложных случаях... и я подумал, а что, если это азбука Морзе, и записал ее.
И он поднял повязку с глаза, чтобы лучше рассмотреть начириканные карандашом записи. Огромные буквы расползались в разные стороны, как у ребенка, учащегося писать.
— Получилось «S-0-S». Потом «Г-И-Б-Н-Е-Т-К-О-Б-Р-А». Потом О, С-В, Э-Л-М и дальше еще что-то — я не разобрал, наверное, помехи. А потом слово «Н-А-Н-А-С ».
Стебинс передал Айку трепещущее послание. Айк внимательно изучал его несколько мгновений, после чего поднял голову:
— И больше ничего? Никаких координат? Стебинс потряс своей серой гривой.
— Может, еще пара SOSoв, а потом шумы и помехи. Первые три слова я разобрал абсолютно точно. А вот что было посередине — не знаю. Я не пользовался азбукой Морзе уже более полувека.
— Слово посередине — огни Святого Эльма, мистер Стебинс. Огни Святого Эльма на нас. Вы умеете управлять этим разноцветным корытом, капитан? Я знаю, где они.
Нелл устроилась поудобнее на второй сверху ступени, прислонившись головой к навесу, и принялась думать, что ей делать дальше. И вскоре ее сморил сон. Она спала до тех пор, пока ее не разбудило тонкое неприятное жужжание, словно на нее набросилась целая туча комаров. Она выпрямилась и начала тереть глаза. Она по-прежнему не знала, согласно какому закону существует внешний мир — по сигналу «тишина» или «снято». Но разбудил ее не киношный сигнал — она это точно знала. Неприятное жужжание доносилось снизу, и теперь оттуда же лился странный пурпурный свет.
Она уже не чувствовала себя так уверенно, как прежде, но все же заставила себя спуститься вниз и заглянуть в гулкую пещеру. Огромный подвал был теперь освещен. И при свете виноградно-зеленого сияния она убедилась в том, что совершенно верно все себе представляла — где большие деревянные подпорки, где стены, где ржавые обломки паровых двигателей и остальная рухлядь, оставленная здесь временем. Однако то, отчего исходило сияние, она не могла себе представить. Оно находилось в том самом месте, где она ощутила неуверенность, и не походило на остальные механизмы. К тому же эта штука была не старой, она была совсем новенькой и походила... ну вроде как на большую механическую чайку с распростертыми металлическими крыльями, металлическими боками и зияющей утробой вместо головы или хвоста. Она была слишком огромна, чтобы ее можно было спустить по лестнице. Наверное, ее сбросили через люк в потолке. Она лежала, слегка завалившись на бок и опираясь на покрытое водой крыло. Большие роликовые колеса беспомощно болтались в воздухе, а вставленные в нее провода торчали во все стороны. Она могла пролежать здесь не больше суток, судя по пене, образовавшейся на колесах — нигде не было видно никаких признаков ни пыли, ни ржавчины. Зато она была покрыта маленькими колечками мерцающего виноградно-зеленого света. Они порхали, как бабочки, по всему корпусу птицы, не останавливаясь лишь на роликах и колесиках. А неприятное жужжание, которое разбудило Нелл, они издавали своими жующими и перемалывающими зубами.
Нелл взлетела вверх по ступеням и опрометью кинулась по нижнему навесу к лестнице на второй этаж. Теперь ее уже совершенно не волновало, какой был дан сигнал снаружи. Ей было совершенно наплевать, направят на нее красный лучик или нет. И пусть отсылают в Шинный город, в конце концов портовые крысы не так уж плохи, главное — привыкнуть к запаху этого черного клея.
Они стояли на одном месте без всякого движения так долго, что к ним присоединилось шестеро дельфинов, которые начали кружить вокруг судна, посверкивая своими черными спинами. Они то появлялись, то исчезали, то поднимались, то опускались, как лошадки на водяной карусели. Дельфины довольно часто встречались в этих водах и неизменно встречали радушный прием на туристических лайнерах, но Кармоди никогда не слышал о столь странном поведении этих созданий. Они кружили и кружили плотной стайкой вокруг судна уже в течение трех часов, словно под аккомпанемент какой-то музыки. Так что в какой-то момент даже начало казаться, что сверху раздаются звуки каллиопы. Весь день в темном шелке небес свистел и завывал какой-то странный ветер, хотя на море стояла полная тишь. Кармоди вспомнил, что такое уже было с ним в детстве на островах Силли. Прабабушка называла такой ветер Свистком Утопленника. «Его не чувствуешь, зато слышишь, — хихикала старая ведьма. — По поверью, это дурной знак. И помяни мое слово. Свисток Утопленника — предвестник крови и гибели. Одним он приносит крушения и катастрофы, другим сулит горе и потерю имущества. Скоро-скоро грядет роковой удар».
И что касается ударов, старая карга никогда не ошибалась. Обычно не проходило и нескольких часов, как этот жуткий предвестник обрушивался с небес на землю и устраивал сущий ад на всем Корнуэльском побережье. Однако что смущало Кармоди сейчас, так это то, что на небе не было ни облачка. Ни перистых облаков, ни грозовых туч. Просто темно-лазоревое небо, как второе веко у тюленя. И все же сверху отчетливо раздавался этот звук. Он страшно всех выводил из себя, особенно учитывая, что управление судном накрылось и повсюду мерцали эти чертовы огоньки... беднягу Эмиля Грира это вовсе довело до истерики.
— Спасите! Спасите! — верещал Грир. — Высылайте суда! Высылайте суда! — Его искаженное от ужаса лицо, склоненное над микрофоном, было закрыто прядями свалявшихся волос. — Это «Кобра», это «Кобра», вышлите к нам что-нибудь... «Кобра», разрази гром мою черную задницу, это Эмиль мать его Грир, вице-президент Законопослушного Ордена Бездомных Дворняг и первый помощник на судне под командованием капитана Майкла Кармоди! Кто-нибудь слышит? Ради Иисуса, спасите нас!
Потом Грир ненадолго умолкал и прослушивал эфир на всех частотах. Все склонялись к динамику, затаив дыхание, и слушали. Ничего. Ничего, кроме мертвого шороха и монотонного гудения правого кормового винта, продолжавшего равномерно вращать судно, ну и конечно же, завываний ветра наверху, который стонал и рыдал, словно свихнувшийся призрак из оперного театра. Арчи Каллиган настаивал, что голос принадлежит или Всемогущему, или Зверю с семью рогами, как предсказывал Гринер. Кармоди плохо разбирался в поющих ангелах и зверях с рогами, но ему абсолютно не нравилось, до чего эти звуки довели его команду. Как шкипер, он прекрасно понимал, что главное во время шторма — сохранять боевой дух экипажа. Поэтому он поднял вверх свой кулак, напоминавший пушечное ядро, и погрозил им небу.
— Ну ты там, черт бы побрал твою воющую пасть! Если хочешь потопить нас, не тяни волынку, чертов педераст! Гадина надутая! Хватит играть с нами в кошки-мышки! Хочешь грохнуть, грохни! Ну ты, пустозвон, будет что-нибудь или нет? Нет? Я так и знал. Только и умеешь, что выть...
— Спокойнее, капитан, — подошедшая Вилли встала рядом с Кармоди у леера. — Не искушай Его без нужды.
— Да, мистер Кармоди, — подхватил Арчи, прикинувший, что ни к чему призывать на свою голову еще и дьявола — гнева Божьего вполне должно было хватить. — И вообще никого не надо искушать!
Кармоди с ухмылкой оглядел собравшихся.
— Да он блефует, ребята. Вот смотрите! На тебе, пустозвон! — и с комическим торжеством Кармоди нагнулся и громко выпустил газы.
Все, кроме Грира, рассмеялись. Но Грир был настроен слишком серьезно, чтобы его можно было отвлечь театральными выходками или прима-ниванием дьявола; он был приписан к этому обреченному корыту в качестве связиста, и ему надо было срочно передать очень важные сообщения. Он снова склонился над коротковолновым передатчиком у люка, напоминая попугая в своем блестящем спасательном костюме, и возобновил свои призывы.
— Это «Кобра», из Квинака, потеряли управление и дрейфуем в районе Пиритового мыса! Координаты неизвестны. Приборы не работают, инструментов нет, автопилот отключился. Вышлите спасателей, вышлите спасателей, вышлите хоть что-нибудь — самолеты, подводные лодки, мормонов на велосипедах! Эй, кто-нибудь! Откликнитесь! — он выключил микрофон, но на этот раз приемник перестал издавать даже шипение. Грир гипнотизирующе уставился на радио. — Нет, вы только посмотрите. Наши позывные даже не проходят по каналу. Эй там, кто-нибудь!
— Попробуйте еще раз морзянку, связист Грир, — предложила Вилли. — Мне это больше по душе, чем ваши вопли. Выпить никто не хочет? Думаю, «ерш» будет вполне уместен...
— Я. — Каллиганы подняли руки одновременно. Грир отказался, намереваясь полностью сосредоточиться на азбуке Морзе. Вилли повернулась к Кармоди. — Шкипер, вы как? Утопим все беды и тревоги?
— Почему бы и нет? Все остальное уже испробовано — от избиения аппаратуры до проклятия Всевышнего. Возможно, «ерш» и окажется той самой необходимой отмычкой. И еще немного кровяной колбасы из холодильника, мэм, если вы будете так любезны. Чтобы подбодрить ребят.
Вилли игриво хлопнула Кармоди по его огромному животу и, покачивая бедрами, поспешила прочь. Грир отошел в сторону, не глядя на крупную блондинку, пропустил ее вниз и, снова наморщив свой черный лоб, принялся выстукивать точки и тире. -
— Отлично держитесь, мистер Грир, — подбодрил его Кармоди. — Должен же найтись какой-нибудь балбес, который знает азбуку Морзе. — Он старался говорить уверенно и беспечно, чтобы поддержать окружающих. Впрочем, он и на самом деле отлично себя чувствовал. Он оперся пузом на леер и потрогал то место, по которому его нежно похлопала Вилли. Ладонь у крошки была такой жесткой, что у него было ощущение, будто она словно теркой содрала ему кожу. Хороша старушка, — ухмыльнулся он. Настоящий «ерш». А эти раскачивающиеся бедра? И предназначены я даже знаю, для кого. Он был рад тому, что взял ее на борт, даже если она и навлекла на них проклятье.
Судно продолжало вращаться вокруг собственной оси. Арчи Каллиган принялся бормотать литании Бьюлаленда в надежде компенсировать все богохульства, совершенные Кармоди, одновременно доводя Нельса.
— Эй, Арчи, может, ты вспомнишь молитвы, которым нас учила бабушка? Ты же любил их. «И если утонуть мне суждено, пусть мягко опущусь на дно».
— Оставь своего брата в покое, Нельс, — мягко пожурил его Кармоди. — У моей прабабки тоже была молитва, которая действовала не хуже слабительного. А я предпочитаю, чтобы вы молились, а не пачкали мои новенькие спасательные костюмы. Мне они обошлись по три тысячи баксов каждый. Так что молись спокойно, Арчи.
На всех, за исключением Грира, были надеты майларовые костюмы — последнее слово в разработках спасательного оборудования. До погружения в воду они выглядели как мешковатые комбинезоны, а в воде автоматически надувались. Когда экстремальная ситуация заканчивалась, их можно было высушить и заново залить наполнителем, однако часто они надувались так туго, что их приходилось разрезать для того, чтобы снять. Кармоди продолжал носить его на спине, завязав пустые рукава на брюхе. Он слышал, что эти штуковины иногда приходили в действие раньше времени, и не хотел оказаться надутым, как зефирина, в тот момент, когда ситуация потребует от него активных действий.
Корабль продолжал вращаться, как спускающая волынка. Грир все ожесточеннее выстукивал азбуку Морзе, а тихое бормотание Арчи и завывание ветра становились все горестнее. И Кармоди решил, что самое время к ним присоединиться. Он вытащил из-под раскладного стула концертино и уселся.
Посудина на славу
Спасет в любой беде,
Вот только тихо плавай
По малой по воде.
Но надоело вскоре
И поднят был аврал,
Мы правим прямо в море,
И черт бы всех побрал.
Арчи оторвался от молитвы, намереваясь призвать Кармоди к большему благочестию, учитывая сложившиеся обстоятельства, но в это мгновение вдалеке что-то сверкнуло. Он прикрыл ладонью глаза, и вправду — на горизонте что-то поблескивало серебристым светом.
— Слава Тебе, Господи! Мы спасены! Это яхта! — одной рукой он указывал в сторону горизонта, а другой дубасил брата по спине. — Ну что, кто-нибудь еще сомневается в силе молитвы?
Кармоди поднес к глазам бинокль: из-за мыса действительно виднелся бушприт яхты.
— Какие сомнения, Арчибальд! Ты вымолил нам спасение. Это «Чернобурка», и она идет к нам. И я вижу на румбе нашего Исаака, а за штурвалом сам адмирал Стебинс. Отличная работа, сигнальщик Грир. Я же сказал вам, что найдется какой-нибудь старый хрыч, разбирающийся в азбуке Морзе.
Грир не ответил. Он был настолько измотан, что даже не мог поднять голову, чтобы посмотреть, кого он приманил. Он привалился к стенке мостика, повесив голову между колен, и сидел, как сдувшийся шарик. Виллимина выскочила из трюма с подносом, на котором стояла выпивка и лежали бутерброды с колбасой.
— Я слышала, мы спасены? Тогда совершенно не обязательно топить свои печали, можно отпраздновать наше чудесное спасение.
— Истинный Бог, «Чернобурка»!—Кармоди продолжал смотреть в бинокль, елозя брюхом по лееру, чтобы не упускать яхту из вида, несмотря на вращение судна. — И сам за штурвалом — повязка на глазу и все остальное! Прямо герой Эррола Флинна, спешащий на помощь. Слава Голливуду! А ну-ка все вместе — гип-гип-ура!
До Стебинса долетел слабый крик. Он не стал откликаться. У него были другие заботы, например, отвечать первому помощнику Сингху каждый раз, когда его лицо возникало на мониторе нактоуза.
— Это они? — осведомилось лицо. Стебинс ответил утвердительно. — Вы не ошибаетесь? — Стебинс поклялся, что абсолютно уверен. Лицо исчезло, и на экране снова появился список мигающих координат. Эта картинка всегда напоминала Стебинсу закодированные финансовые отчеты, скользящие по экранам бирж — загадочные цифры и символы, доступные только привилегированной элите. Стебинс выплюнул окурок своей потухшей сигары прямо в экран. Он знал, что Сингх и его команда страшно гордятся всеми этими железяками, но лично для него они не значили ровным счетом ничего. Он с трудом разбирался даже в устаревшей системе Лоранава. А там всего-то было три координаты — две морские и одна собственно судна. Новая навигационная аппаратура учитывала еще по меньшей мере две величины — сигнал с ложа океана и прогноз погоды. Эксперты в области навигации утверждали, что они могут проложить курс от Аляскинского хребта до ледяных гор Нептуна и судно даже краем не заденет ни обломка затонувшего пня, ни пролетающего мимо астероида. Но капитан Герхардт Стебинс и без этой аппаратуры никогда ни на что не наскакивал. Он на взгляд умел обнаруживать всякие затонувшие пни по водоворотам пены, а ночью — по неестественной ряби, что же до астероидов — они его мало интересовали. Какое они могли иметь отношение к морскому делу? Он считал все это модными бреднями, вызванными неизбежным превращением маленьких богатых засранцев в больших. И самым большим из них был Сингх. Во-первых, он был богат, как Крез. А во-вторых, он вырос, болтаясь в самых шикарных игротеках Индии. Поэтому Абу Буль Сингх воспринимал эту яхту как третьеразрядную игрушку, только более богато оснащенную и с большим количеством возможностей. Сингх принадлежал к элитарному клубу в Нью-Дели, члены которого с точностью до минуты выходили на связь друг с другом по всему миру по воскресеньям в одиннадцать утра по Гринвичу. Одному Богу известно, чем они занимались в своих шлемах за пультами, да и Тому, вероятно, было не слишком интересно за ними следить.
Лицо на мониторе возникло снова.
— Поговорите с ними, мистер Стебинс. Попытайтесь им объяснить, что они сильно упростят нашу задачу, если прекратят крутиться на месте.
— Разве это не ваша обязанность, мистер Сингх? Думаю, вы лучше справитесь с этими техническими подробностями...
— Но это ваши друзья, мистер Стебинс, и ваши проблемы, — пояснили с экрана. После чего он погас, и на нем снова появились ряды цифр и графических изображений. Надутая мангуста, — подумал Стебинс, — докапывается до меня. Знает, наверное, уже, что я наврал. Наверняка уже связался с Левертовым. Да, Стеб твою мать, ты, старик, уже принадлежишь истории... И он отошел от штурвала, чтобы взять микрофон.
— Эй там, на «Кобре»! — произнес он гробовым голосом. — Это «Чернобурка».
Издали раздался голос с явным английским акцентом:
— Не шутишь? — Это слегка взбодрило Стебинса.
— Отставить кружиться, «Кобра », и ложитесь в дрейф, чтобы мы могли к вам подойти.
— Мы бы с радостью согласились, «Чернобурка», — донесся ответ. — Но мы не можем остановиться. — Это был Майкл Кармоди в каком-то майларовом мешке, доходившем ему до подмышек. Его лысая башка блестела в лучах солнца, и он орал через пластиковый стаканчик с оторванным донышком. — Мы уже три часа крутимся, как белка в колесе! Боюсь, что кое у кого из моей команды уже мозги набекрень.
— Добрый день, мистер Стебинс! — весело замахала рукой блондинка, стоявшая рядом с Кармоди. — Это я, Вилли Хардасти! Как приятно всех вас видеть.
Ее восторги тут же были подхвачены еще двумя мешкообразными силуэтами. За их спинами кто-то, напоминающий сдутую ярмарочную палатку, пытался подняться с палубы.
— Добрый день, мисс Хардасти... капитан Кармоди. — Теперь они уже были настолько близко, что он отложил микрофон. — А могу я узнать, как вы вляпались в такую заварушку?
— Это была рука Всевышнего! — сообщил один из мешков.
— Ну это уже слишком, Арч, — поправила его блондинка, — я думаю, что скорее это перст непостоянной судьбы.
— Заткнитесь оба, — распорядился Кармоди. — Мы попали в какой-то странный шторм, мистер Стебинс. И молния вывела нашу электронику из строя.
На мониторе у Стебинса снова выскочило лицо Сингха с еще более лягушачьим выражением, чем прежде.
— За последние 36 часов в радиусе 250 километров никаких штормов не наблюдалось. Боюсь, ваши друзья пьянствуют, мистер Стебинс, а может, и еще того хуже. Прискорбно, что они не могут управлять своим судном. Сообщите им, что мы не можем рисковать. Им придется самим подплыть к нам.
— Вы можете спустить шлюпку? — крикнул Стебинс.
— Нет, — откликнулся Кармоди. — Шлюпочный отсек заклинило, как и все остальное, иначе мы бы давным-давно добрались до берега и бросили бы это чертово корыто. Очень не хочется быть для вас обузой, но боюсь, вам придется подойти к нам.
— Это невозможно, — проквакал Сингх. — Мистер Стебинс, проинформируйте своего эксцентричного приятеля, что раз мы не можем взять их на буксир, единственное, чем мы можем им помочь, это сообщить их местонахождение ближайшему посту береговой охраны. Это их обязанность. А наша, мистер Стебинс, вернуться в порт и ждать дальнейших указаний. Пожалуйста, передайте эту информацию и готовьтесь поворачивать.
Подобное хамство Стебинс был не намерен глотать.
— Ах ты, круглоглазая жаба! — заорал он. — Нельзя оставлять людей на судне, которое терпит бедствие! Это противоречит морским законам! Это чревато расследованием ООН.
Сингх был явно обескуражен такой возможностью. Он отвернулся от камеры и принялся с кем-то совещаться за пределами видимости.
— Они могут подплыть к нам, — снова обратился он к Стебинсу.
— Они могут утонуть!
— На них спасательное снаряжение.
— Их может смыть волной. К тому же там есть женщина!
— Благодарю вас, мистер Стебинс, — Виллимина оттянула пальцами стеганый майлар на бедрах и сделала книксен. — Правда, я плавала в университетской команде за «Тигров», но буду считать это комплиментом.
Айк спустился с мостика впередсмотрящего в рубку.
— Что происходит?
— Играем, — прошептал Стебинс, прикрыв рот рукой. — Думаю, жаба Сингх уже выяснил, что мы его обманули насчет Левертова. И теперь он хочет, чтобы мы поворачивали назад. Говорит, что не позволит нам приблизиться к ним, а катера у нас нет.
— А как насчет «Зодиака»?
— Исключено! — Судя по всему, до Сингха долетало их перешептывание. — Пустить хлипкую надувную лодочку против горы движущегося металла? Это слишком опасно. Я не могу позволить так рисковать никому из членов своего экипажа.
— Я рискну, — ответил Айк.
— Ну естественно, мистер Соллес. Мы все наслышаны о ваших подвигах. Но будьте уверены, я не стану рисковать и нашей единственной шлюпкой. Это тоже противоречит морским законам.
Сингх ждал. Стебинс тоже. Айк небрежно пожал плечами.
— Тогда, вероятно, им придется добираться вплавь, — промолвил он, подмигнул Стебинсу и двинулся к выходу. Выйдя за пределы видимости камеры, Айк обернулся. — Где она? — беззвучно произнес он одними губами. Стебинс непонимающе заморгал глазами. — Лодка? — так же беззвучно повторил Айк и начал изображать, что сдает карты. — Скажите... мне... где... она!
— А-а! — Стебинс закашлялся. — Пока, мистер Соллес. Вижу, у вас тройка. Три туза и пара. А дверца в этот отсек чистый блэкджек.
— Понял, — шепотом ответил Айк и кинулся к ближайшему люку.
Стебинс с невинным видом улыбнулся изображению на экране.
— Покерный слэнг янки, — пояснил он. — Означает «надеюсь, повезет при следующей сдаче». Но пора вернуться к протоколу, Сингх. Вы можете зафиксировать это как отказ подчиняться приказу — но разрази меня гром, если я брошу здесь этих ребят. Так что можете подниматься сюда и принимать командование. Это мое последнее слово.
Сингх начал было протестовать, но Стебинс сложил руки, развернулся и, выпрямив спину, двинулся к корме. Некоторое время изображение на экране еще взывало к нему, потом рявкнуло: «Индюк надутый!» и исчезло, снова сменившись показателями сонаров. Огромный тиковый штурвал продолжал вращаться вперед и назад, хотя никто не прикасался к его полированным рукоятям.
Айк соскользнул вниз по узкому трапу, едва касаясь поручней. В коридоре третьего уровня царило гораздо большее оживление, чем это можно было бы себе представить. Люди сновали во все стороны с передатчиками, эскизами, коробками с пленкой, и Айк подумал: есть что-то жутковатое в том, что они даже не догадываются о происходящем наверху. Это напомнило ему таинственные легионы, которыми окружали себя злодеи в фильмах о Джеймсе Бонде — их воины тоже всегда были бодрыми, отважными, деловитыми и очень мало напоминали живых людей. Они тоже зачастую не обращали внимания на героя, который в грязной одежде пробирался между их сияющими чистотой униформами.
На последней двери перед пятым проходом стоял номер 21. До кормы было еще далеко. Какой-то балбес, драивший пол, подпевал своему плееру. Он не остановился даже тогда, когда Айк пожарным топором вскрыл замок.
Внутри оказался маленький отсек, заполненный хлюпающей водой, в которой покачивалась лодка. «Зодиак» ждал, уткнувшись носом в запертую решетку на уровне воды. Этот запор открылся с такой же легкостью, как и предыдущий, и решетка распахнулась. Айк перекатился через надутый борт лодки и, обрубив топором стропу, выплыл из яхты под прикрытием ее корпуса. Ключ был вставлен в зажигание, но двигатель был холодным и мокрым. Лодка уже выплыла из-под кормы, а ему так и не удавалось завести ее. Первый помощник Сингх увещевал Стебинса на палубе, когда вдруг перед его изумленным взором возникла шлюпка.
— Соллес! Немедленно остановись! Именем закона, верни имущество! Охрана! Охрана, на третий уровень! Поймайте его! Я вас предупреждаю, мистер! Отойдите от двигателя! Я буду вынужден прибегнуть к оружию. Соллес! Я приказываю!
Айк ухмыльнулся прямо в лицо нависающему над ним в тридцати футах Сингху: воистину жаба, но это жабье выражение обеспечивало ему что-то вроде презумпции невиновности.
— А пошел ты, — любезно откликнулся Айк и снова повернулся к двигателю.
— Сынок, там карбюратор залило, — степенно откомментировал Стебинс. — Прочисти его.
— Ах вот как, Стебинс! Это уже называется иначе, чем неповиновение, — первый помощник Сингх, негодуя, приблизился к Стебинсу. — У меня на родине вы были бы казнены за подстрекательство к бунту.
— А у меня на родине вас бы выбросили за борт и скормили грифам, — все так же вежливо и учтиво ответил Стебинс, глядя сверху вниз на разъяренного Сингха. — Мне рассказывали, что сначала они выклевывают глаза...
С пятой попытки мотор заработал, как раз в тот момент, когда в отверстии отсека показались охранники с баграми в волосатых лапах.
— Не уходите, ребята, — помахал им рукой Айк. — Я скоро вернусь, — и круто дал право руля, подняв целый фонтан брызг. Вот теперь он точно слышал победный рев фанфар — он снова несся к черту на рога в дырявом корыте.
— Но, по крайней мере, мне это нравится, — ответил им Айк.
Когда он добрался до крутящегося на месте судна Кармоди, лестница была уже спущена.
— Может, лучше попытаться подойти с кормы? — крикнул он Кармоди.
— Вряд ли, малыш. Мы не можем опустить трап. И ты попадешь прямо в винт. Иди справа от нас и попробуй ухватить лестницу.
Айку пришлось сделать два полных оборота в сопровождении дельфинов, прежде чем ему удалось зацепиться за лестницу. Но и после этого ему пришлось газовать, чтобы поддерживать «Зодиак» на той же орбите вращения — огромное судно крутилось гораздо быстрее, чем казалось со стороны. Лестница то натягивалась, то провисала между лодкой и «Коброй», пока Айку не удалось ее ухватить как следует.
— Давай, Вилли, — крикнул он наконец, глядя на лица, выглядывавшие из-за борта. — Сначала дамы.
— Нет-нет-нет! — завопил внезапно появившийся Грир, отталкивая Виллимину. — Только не она!
На какое-то мгновение Исааку показалось, что перспектива утонуть лишила Грира всех благородных качеств, в том числе самого достойного — галантного отношения к женщинам. Однако не было похоже, чтобы он обезумел от страха.
— Айку будет слишком сложно держать и руль, и лестницу, — Грир говорил уверенным голосом, не терпящим возражений. — Нельс, давай ты первым. Тогда ты сможешь подстраховать. А потом пойдет Вилли.
Грир оказался прав. Череду узких перекладин колбасило из стороны в сторону, пока Нельс спускался вниз. Лестница провисла, и Нельсу пришлось болтаться на руках, пока Айк одной рукой ее натягивал, а другой удерживал лодку в необходимом положении. Стоило «Зодиаку» развернуться чуть больше, и «Кобра» раздавила бы его, стоило увеличить крен, и его захлестнула бы волна. Когда Нельс наконец перебрался в лодку, Грир распорядился, чтобы Вилли подождала еще немного, заявив, что Айку надо перекинуть линь для увеличения стабильности, и тут же кинулся за ним, не дожидаясь возражений. Кармоди с гордостью посмотрел вслед члену своего экипажа.
— Никогда не знаешь заранее, кто что может выкинуть.
Когда Грир перекинул второй буксировочный линь, стало немного легче, и то когда Вилли перелезла через борт, ее начало болтать из стороны в сторону, но ей хотя бы удалось удержаться на перекладинах лестницы.
— Прямо скачки на мустангах, — заверила она Кармоди. Она преждевременно попыталась перебраться в лодку, ее спасательный костюм оказался в воде и тут же раздулся до неимоверных размеров. К тому моменту, когда Вилли оказалась в «Зодиаке », она походила на туго надутый ярко-зеленый шарик.
— Я чувствую себя, как сельская красотка на девятом месяце беременности, — рассмеялась она.
— Арчибальд, ты следующий, — распорядился Грир.
Арчи продолжал бормотать свои литургии, пока не оказался в лодке рядом с братом.
— Вот видите! — вскричал он. — Молитва действует!
— Теперь ты, Эмиль, — сказал Кармоди. — Ты отлично поработал. Отвязывай линь, и пусть ребята внизу подержат. Давай валяй...
— Исключено, сэр, — покачал головой Грир. — Теперь вы.
— Капитан должен покидать свой корабль последним, чтоб вы знали, мистер Грир. Это основополагающий закон моря. Традиционно...
— Мужчина должен поддерживать свою даму, — Грир кивком указал на светлую головку, торчавшую из раздутого костюма. — Это основополагающий закон, мужик, с гораздо более древними корнями, и самое время, чтобы ты исполнил его.
Кармоди открыл рот, но так и не нашел аргументов. Похоже, Грир наконец-таки одержал победу в их долгом соперничестве в галантности и обходительности. Резким движением Кармоди отдал Гриру честь, застегнул костюм и перелез через борт. Он был настолько тяжел, что лестница мгновенно провисла, подтянув за собой «Зодиак» к самому борту. Кармоди тяжело плюхнулся в лодку рядом с надутой Вилли, подтрунивая над ее видом.
— Не маловато ли дрожжей в этой пышечке? Но руки Вилли были так надуты, что она не могла даже ткнуть Кармоди в бок.
Айк на корме боролся с мотором — нос перегруженной лодки то и дело захлестывала волна.
— Ты нагрузился до самого планшира, — крикнул Грир. — Поезжай и разгрузись. Я могу подождать, — и он подтянул к себе болтавшийся линь, прежде чем Айк успел возразить, и лодку начало относить в сторону. Айку ничего не оставалось, как отпустить лестницу.
— Ладно, напарник, — он постарался, чтобы голос его звучал бодро. — Сейчас вернусь.
— Я не буду никуда уходить, — помахал ему рукой Грир.
Айк рванул к яхте с такой скоростью, которая выдавала его тревогу и дурные предчувствия.
— Все с ним будет в порядке, как у Христа за пазухой, — попытался подбодрить его Кармоди. — Дураки не тонут.
Вилли не могла даже обернуться.
— Особенно такие галантные дураки, — добавила она, не поворачивая головы.
Айк надеялся, что успех его рискованного предприятия изменит отношение первого помощника «Чернобурки». Но когда «Зодиак» достиг отсека яхты, он понял, что переоценил мистера Абу Буль Сингха. Тот ждал его вместе с еще двумя вооруженными охранниками. У самого волосатого из четырех на боку болтался огромный ствол. Именно этой горилле Айк и бросил канат, прежде чем кто-либо из охранников сообразил зацепить их багром.
— Подстрахуй нас, приятель, чтобы высадили даму.
Естественно, для того чтобы вытащить надутую Вилли, сначала пришлось выйти всем остальным. И как только Айк увидел, что она встала на рифленые сходни, он тут же отпустил свой конец каната и дал полный назад. Сингх так надулся от ярости, что казалось, он сейчас лопнет.
— Соллес! Если ты не прекратишь подвергать опасности нашу лодку, я буду вынужден прибегнуть к оружию! Вы поняли меня, мистер?
Айк поддал газу и скрылся в фонтане брызг.
— Очень хорошо, мистер Соллес, очень хорошо. Мистер Смоллет? В нос, будьте любезны.
Мистер Смоллет выстрелил гораздо быстрее, чем можно было предположить, судя по его неуклюжему волосатому виду. И Айк еще прибавил газу.
— Ах, вот каков ваш ответ, мистер Соллес? Тогда на поражение, мистер Смоллет, на поражение...
Айк пригнулся, хотя вряд ли борт надувной лодки мог служить каким-либо прикрытием, однако он не услышал звука выстрела. Вместо этого до него донесся шум, взрыв проклятий, вслед за которым раздался вопль, всплеск и новый поток ругани. Айк выглянул из-за борта и увидел, что мистер Смоллет барахтается в воде и его медленно относит под свес кормы. Кармоди, судя по его виду, приносил всем свои извинения, одновременно никому не давая сдвинуться с места.
Грир решительно отклонил предложение воспользоваться дополнительным линем и заверил Айка, что лестницы ему вполне достаточно.
— Я питался обезьяньими железами в Белизе, — и прежде чем Айк успел возразить, он перебросил свой мешок через плечо и оказался на раскачивающейся лестнице. Судя по всему, железы оказывали свое действие, и Грир с ловкостью гиббона спустился на борт «Зодиака». Айк развернулся, но газовать не стал — им обоим надо было перевести дух. Айк не спешил вернуться на «Чернобурку», предчувствуя ожидавший его там прием, да и Грир нуждался в некоторой передышке. Его обычно цветущая физиономия была пепельного цвета. Он пристально смотрел на удаляющуюся «Кобру».
— Я предвидел это, Исаак. Мы как раз собирались опустить сеть, я стоял в клети и совершенно случайно посмотрел наверх. Я видел, как он налетел с севера, потом сделал вираж, промчался над нами и исчез в море. И это была не гроза, старик. Можешь мне поверить.
Айк молча кивнул. Грир говорил каким-то странным голосом — за все годы его жонглирования акцентами и диалектами Соллес такого еще не слышал.
— Ни грома, ни молнии, ни единого звука, пока он не пронесся мимо. Потом раздалось какое-то шипение, и все исчезло...
— И как ты думаешь, что это было? — у предыдущей партии пассажиров ему мало что удалось выяснить. — Хоть на что похоже?
— На жарящийся бекон. — Грир посмотрел на Айка, чтобы выяснить, как тот отреагирует. — Как кусок жарящегося бекона длиной в пятьсот миль в пяти милях над головой. Шипящего и тонко нарезанного.
— А еще кто-нибудь это видел?
— Да все так или иначе видели, только не хотят признаваться. И вполне понятно — впечатление ужасающее. — Он с любопытством посмотрел на Айка. — А что так медленно, старик?
Айк поведал обо всех уловках, на которые им пришлось пойти со Стебинсом, чтобы прийти к ним на помощь, и о том, как он умыкнул лодку. Потом он описал встречу, устроенную им первым помощником Абу Бульдог Сингхом, и тактику Кармоди, примененную им по отношению к охранникам. Айк полагал, что хотя бы рассмешит этим Грира, но тот только мрачно кивнул. Он продолжал пристально смотреть мимо Айка на «Кобру».
— Тебе случалось вместе с жвачкой запихивать в рот кусочек фольги? — внезапно спросил он.
Айк ответил, что такое со всяким случалось.
— Знаешь это чувство, когда фольга попадает на пломбу? Словно коротнуло.
Айк кивнул, ожидая продолжения, но Грир ограничился сказанным. Они продолжали молча приближаться к яхте. Айк уже видел открытый зев отсека.
— Ну ладно, — вздохнул он и посмотрел на хронометр и компас, вмонтированные в заднюю часть бушприта, — пора посмотреть действительности в лицо. — И он потянулся к дросселю, но Грир остановил его движением руки.
— Пресвятая Матерь Божья, Исаак... — прошептал он.
И тут Айк понял, что произошло с голосом его друга — он не только лишился аффектации, маньеризмов и акцента, он стал еще и бесцветным. Он стал таким же плоским и серым, как лицо Грира, двухмерным, как иероглиф.
— ...он снова движется сюда.
Айк оглянулся не сразу. Со стрелкой компаса происходило что-то странное. А когда он наконец поднял голову и проследил за взглядом Грира, то тоже ничего особенного не увидел, кроме рваной гряды горных кряжей и пурпурной раковины пустого неба. Ничего необычного. Разве что далеко вдали... ему показалось, что он увидел еще какую-то пурпурную вспышку — более темную, чем небо, и в то же время более яркую. Она была похожа на тоненькую ниточку, тянущуюся над самым горизонтом с северо-востока, чуть выше горных вершин. Если бы она была белого цвета, ее можно было бы принять за реактивный след одного из «конкордов», летавших над полюсом. А после захода солнца она могла показаться всполохом северного сияния. Единственное, что ее отличало от этих явлений, так это скорость передвижения, — понял Айк, наблюдая за тем, как из ниточки она превратилась в бечевку, а потом в ленту. Вероятно, она издавала какой-то жужжащий звук. И Грир был прав, когда говорил о наступлении какой-то жутковатой тишины. Даже чайки перестали кричать. И ветер затих. Это напоминало тишину, предшествующую затмению солнца. Айк с Джиной однажды ездили в Мексику, чтобы посмотреть на последнее затмение двадцатого столетия... все обочины были заставлены машинами, народ пил и веселился, наблюдая за тем, как тень пожирает солнце, подобно большому печенью... И в самое последнее мгновение что-то произошло. Говорят, это называется эффектом пульсации. Внезапно по земле начинают двигаться трепещущие полотна серого света, словно на тебя летят тысячи бабочек со скоростью тысяча миль в час. Волны холодного серого пламени. И даже если ты знаешь об этом эффекте и более или менее понимаешь, что он вызван искривлением солнечных лучей, которые, согласно Эйнштейну, огибают луну и синхронизируются на земле с лучами не искривленными — так называемая гравитационная радуга — к воздействию этого явления подготовиться невозможно. Вынести это не может ни один человек. Ни одно существо. На многие мили вокруг все затаили дыхание, и наступила полная тишина. Замолчали все — гуляки, собаки, птицы, ослы; казалось, замерли даже клетки в организме. Воцарилась гробовая тишина. На всех снизошло благоговение, которое невозможно объяснить никакими теориями. И теперь эта пурпурная лента, которая, извиваясь, приближалась к ним с севера, вызывала такое же благоговение, если не большее. Создавалось ощущение, что кто-то задергивает прозрачную пластиковую душевую занавеску, которая держится на зигзагообразном стержне Пиритовой гряды. Словно кто-то заливал весь мир красновато-лиловой глазурью. Словно к ним приближался клинок хрустального меча! В последний момент, на расстоянии в четверть мили, он вдруг резко свернул вправо, там, где Пиритовый мыс вдается в залив, и вытянулся в западно-северо-западном направлении в сторону Алеутских островов.
Айк не помнил, чтобы это явление сопровождалось какими-либо звуками. Хотя, казалось, что должно было. Сознание подсказывало, что движение с такой скоростью и такие виражи должны были сопровождаться какими-нибудь инерционными стонами и скрежетом трения. Но Айк не мог вспомнить ничего такого. Однако полотнище оставленного прозрачного осадка точно издавало звук — яростное шипение, фырканье и треск.
— Как большой кусок пурпурного бекона, — невозмутимо напомнил Грир Айку, — жарящегося.
— Ну и ну, — откликнулся Айк. — Однако не похоже, чтобы он произвел какие-то сильные разрушения. — Он решил не упоминать стрелку компаса, которая перевернулась наоборот.
По мере того как полотнище постепенно исчезало из вида, шипение превращалось в слабое бормотание. Оно уже почти совсем исчезло, когда они заметили, что с водой в бухте происходит что-то странное.
— В прошлый раз такого не было, — безжизненным голосом заметил Грир. — Но предыдущая была гораздо меньше...
Водная поверхность начала пениться и покрываться рябью, но образуя не волны, а какие-то муаровые фигуры, как вино после чоканья в хорошем хрустале или как вода в большой оцинкованной ванне, если ее как следует качнуть. Огромную яхту словно охватили спазмы. Все шесть понтонов судорожно вытягивались и втягивались обратно. Радарные установки и спутниковые тарелки на мостике бесконтрольно вертелись в разные стороны, а мутная кормовая струя за винтами неподвижно застыла.
В этот момент Айк заметил, что их лодка тоже остановилась. «Кобру» за их спинами мотало с такой силой, которая абсолютно не могла быть соотнесена с рябью на воде. Двигатель ее замер, и она наконец вышла из своего транса непрерывного кружения. Однако она не перешла в дрейф. «Кобру» кидало и подбрасывало, как мустанга в дурмане. Этого дельфины уже вынести не могли и, словно соскочив с карусели, разбежались в шесть разных сторон.
И по мере того как «Кобра» скакала из стороны в сторону, она становилась все ярче и ярче. Словно накалялась. Айк поднес к глазам свой цейсовский бинокль и увидел, что металлический борт судна буквально облеплен, словно тучей мух, пересекающимися кружками трепещущего света. И они точно издавали какой-то звук. Обезумевшее судно пыталось стряхнуть их с себя, но их становилось все больше. Айк и Грир, завороженные зрелищем этих мучений, молча наблюдали за происходящим. Это безмолвное бдение было прервано лишь донесшимся до них криком:
— Берегитесь, ребята!
Но предупреждение Кармоди донеслось до них слишком поздно. В левый борт «Зодиака » неожиданно врезалось что-то литое и плотное. Сила удара повалила Айка на дно шлюпки, а Грир вверх тормашками взлетел вверх, как клоун на батуте. В них врезалась одна из подошв понтонов, удерживавших яхту в положении равновесия. Внезапно все шесть подпорок вытянулись на полную длину, как паучьи лапы. И левый задний понтон, словно огромная металлическая нога, лягнул легкую надувную лодку, как футбольный мячик.
Грир рухнул в воду и распластался в своем нео-преновом костюме рядом с понтоном, тут же увеличившись в размерах, как бумажный катышек, который бросают в кипяток. «Зодиак», подпрыгивая на волнах, начал удаляться.
— Плыви сюда, напарник! — заорал Айк. Но Грир продолжал покачиваться, лежа на спине, живописно глядя в пустое небо.
— Я не умею плавать, — ответил он. — И никогда не умел.
— Ну тогда хотя бы уцепись за понтон. Он же рядом!
И вправду, на нем даже были металлические рукоятки. И Грир без труда подтянулся и залез в полую подпорку. «Зодиак» продолжал дрейфовать в сторону огромной яхты. Айк снова попытался завести двигатель, но это ни к чему не привело.
— Лучше ты подплыви сюда, умник, — окликнул его Грир. — Ты-то можешь это сделать.
Айк покачал головой, не отрываясь от штурвала.
— А если повернуть ключ зажигания? — продолжил Грир, сидя на своем насесте.
Айк вытащил пластиковую карточку. Магнитная полоса на ней искривилась и покрылась муаровым узором.
— Накрылась медным тазом.
— Да, на «Кобре» произошло то же самое. Ладно, у меня в мешке есть плоскогубцы. Сними верхнюю панель и попробуй добраться до проводов.
Звон снастей и гудение металлического паруса на яхте оповестили о поднимающемся ветре, хотя на уровне воды все по-прежнему оставалось недвижимым. Айк вытащил инструменты и согнулся над двигателем. Пластиковая панель подалась с легкостью.
— Я добрался до проводов, — крикнул он не оборачиваясь. — Что дальше?
— Сколько их?
— Пять, шесть... восемь!
— Помоги нам. Господи. Те, что одинакового цвета, соедини вместе. А те, что останутся, надо пробовать методом проб и ошибок...
— Да пошли ты это к едрене фене, — заорал Кармоди. — Добирайся вплавь, пока это еще возможно. На тебе даже спасательного жилета нет...
Айк поднял голову и ухмыльнулся, глядя на круглую сияющую рожу Кармоди. Расстояние между ними начало увеличиваться.
— Я не уверен, Карм, что у вас там безопаснее. Или ты не слышишь, как у вас там все звенит и трещит? Сомневаюсь, что вам удастся благополучно обойти те камни.
Юго-западный берег бухты глубоко вдавался в море, представляя из себя длинную каменистую косу. И огромную яхту мало-помалу медленно относило в ее сторону.
— Боже милостивый, а ведь он прав! — раздался эмфиземный баритон невидимого Стебинса. — Если ветер сменит направление, нас на траверзе вынесет прямо на камни. Сингх! Мистер Сингх! Где, черт побери, этот лупоглазый кретин? Где этот великий паша? У нас сложилась экстренная ситуация.
— Мистер Сингх в кают-компании, — ответил какой-то моложавый звонкий голос. — Он не расположен к общению^
Айк снова склонился над клубками разъединенных проводов. Он не испытывал необходимости видеть владельца этого голоса. Несмотря на то, что он никогда его не слышал, этот голос был бесконечно ему знаком.
— Первый помощник уполномочил меня сообщить вам, — продолжил тот же голос, — что он крайне недоволен происходящим и отказывается выходить на палубу, пока ему не будут принесены должные извинения.
— Изменения? А что мы собственно можем изменить?
— Не изменения, а извинения, мистер Стебинс... — Это был один из тех голосов, которыми нашпигованы все административные инстанции — строгий тон флигель-адъютанта, сообщающего подчиненным о том, что командующий «не расположен» командовать, а посему пусть они действуют по собственному усмотрению; не терпящее возражений тявканье новоиспеченного вертухая, ставящего в известность заключенных об отмене воскресных визитов из-за того, что какой-то подонок отравил любимого ротвейлера шерифа — «Все вы знаете, как он любил эту собаку». Это был голос последней шестерки из высшего эшелона власти, мальчика на побегушках, умеющего при этом сохранять лицо. — Мистер Сингх ждет от вас извинений.
— Ну и ну! Ты хочешь сказать, что у него тоже полетели шестеренки? Впрочем, ничего удивительного. Вас же не готовят в ваших школах к таким непредвиденным обстоятельствам. Эй вы! Задраить люки! Свистать всех наверх! Бегом! Поднять дюймовые тросы и закрепить все на палубе! Лестницы. Салазки. Ацетиленовые горелки. Есть на этом корыте помощник машиниста или нет? Закрепить кливера и лаги! И пусть ребята зарядят ракетницы. Если нам суждено погибнуть, сделаем это под гром фейерверков!
Красный к красному, черный к черному, зеленый к зеленому. Стрелка компаса продолжала стоять на месте. Айк шеей ощутил упругий напор холодного воздуха. Он слышал раздающийся за спиной топот ног и дребезжание снастей, которое становилось все громче и громче.
— Эй ты, рядом с гримершей! — продолжал греметь Стебинс. — Поймай этот трос и закрепи его! Вот так. И прикрути его к лееру, если он дотянется. Давай, детка, не тушуйся, помоги ему; маникюр в ближайшее время никому не потребуется.А вы несчастные сухопутные крысы, ну-ка встаньте там и дайте на вас посмотреть. Господи Иисусе, что за полудохлый вид!
Смотреть на это Айк тоже не испытывал никакой потребности. Эти стражи заколдованного замка наконец очнулись от своих грез, и оказалась, что для этого достаточно всего-то ведра воды. Он соединил желтый проводок с желтым, и стрелка дернулась. А что теперь делать с оставшимися белым, оранжевым и синим?
— Не волнуйтесь, капитан Стебинс. Можете рассчитывать на мою команду. Мы хоть и потерпели бедствие, но вполне дееспособны.
— Премного благодарен. Однако, боюсь, у вас нет навыка верховой работы. Нам нужен человек с четырьмя руками, умеющий держать хвост по ветру...
— Вообще-то я когда-то питался обезьяньими железами, — услышал Айк будничный бесцветный голос Грира. — И чем дальше от воды, тем больше мне это нравится.
Айк все еще ухмылялся этому замечанию, когда стартер вдруг зажужжал и вернулся к жизни. Самый последний синий проводок и оказался тем, что ему был нужен. Айк поднял голову и с удивлением обнаружил, что за это время его отнесло от яхты на длину футбольного поля. Доносившиеся до него голоса приносились потоками холодного воздуха, как по детскому проволочному телефону. Но теперь он чувствовал, что проволока натянулась до предела, и связь начала прерываться.
— Ис-а-а-ак, вернись... — Он поднял к глазам бинокль. Это кричал Грир, находившийся
уже на расстоянии девяноста футов. — ... тебя может....
Голос отнесло в сторону.
— Никак нет, напарник, — Айку даже не надо было повышать голос — пронизывающий ветер уносил звуки прямо к покачивающемуся металлическому парусу. — Давай валяй. Отчаливайте, ребята, а мне пока тут есть чем заняться. Bоn voyage!
Снова раздались какие-то разрозненные крики, но Айку было не до того. Он прибавил скорость и начал разворачиваться навстречу все усиливавшемуся ветру, намереваясь укрыться за Пиритовым мысом. Он развернул лодку к берегу как раз в то мгновение, когда вздыбившаяся «Кобра» буквально начала разваливаться по всем швам, как игрушка на пружинках. Отваливающиеся части тут же исчезали в пене, унося с собой мерцающие кольца света. А более легкие обломки вместе с пенной накипью уносил ветер.
Внезапный порыв чуть было не опрокинул «Зодиак», и Айку пришлось броситься к мешку Грира, чтобы создать противовес. Он лег на спину, положив голову на брезентовое сиденье посередине, до предела переместив таким образом центр тяжести вниз. Сняв сапог, он даже исхитрился управлять лодкой с помощью ноги. Он снова развернул ее по ветру и установил скорость в шесть узлов, после чего откинулся на спинку разложенного брезентового сиденья и подставил затылок ураганным порывам. Вдали среди хлещущих фонтанов брызг виднелся серебристый парус удалявшейся яхты, шедшей прямым курсом в открытое море. Айк покопался в мешке Грира и извлек оттуда один из его гватемальских свитеров, которым и накрыл ногу. В конце концов он имел право на удобства. Ведь никто не знает, сколько может продлиться конец света.

Предыдущая страница 44 Следующая страница


45 Кен Кизи

21. Блэкджекатча!

Отец Прибылов должен был находиться в маленьком музыкальном алтаре и готовиться к вечерне, когда мимо со свистом пронесся ураган. Однако вместо этого он лежал на своей продавленной кровати в грязном исподнем и тапочках и смотрел на узкую полоску неба, убеждая себя, что если он не подстрижет сирень, то скоро в окошко ничего не будет видно.
Его ничуть не удивило явленное ему чудо и ничуть не встревожил серебристо-голубой клинок света, пропоровший город насквозь. Уже в течение нескольких месяцев он предвидел это. Да что там месяцев, лет! И все же, когда это случилось, он оказался, как и предполагал, абсолютно неподготовленным к этому. Его швырнуло на кровать как куклу.
Он закрыл глаза и начал напряженно прислушиваться к раздающемуся шипению. Если не считать душевной боли, все остальное с ним было в полном порядке. В свои девяносто четыре года он по-прежнему был крепок телом, но потерял силу духа — и это тогда, когда он больше всего в ней нуждался. Как говаривали некоторые из его молодых прихожан — час пробил. «Если час пробил, а ты ни к черту не годишься, значит, ты попал».
А если его прихожане когда-либо и нуждались в твердой руке и ясном взгляде своего поводыря, так это именно теперь. Однако руки его ослабли;
что же до зрения, то он не только был дальтоником от рождения, но еще приобрел и катаракту — в его старые глаза так часто попадала рыбья чешуя, что они стали походить на рябые фары «багги». Впрочем, его избитые переживания относительно плохого зрения внезапно были прерваны душераздирающей догадкой — серебристо-голубой? За всю свою жизнь он не видел никакого голубого цвета — ни серебристого, никакого другого оттенка.
Тогда откуда же он узнал, какого цвета был этот клинок? Он так решил только потому, что тот низвергся с небес? Нет, дело было не в этом. Многие небесные явления были совсем не голубого цвета, как, например, радуга вокруг престола... И все же он не сомневался в том, что клинок был голубым. Он знал это так же точно, как то, что являлся слабым стариком, которого отшвырнуло на продавленную кровать.
Он сел и приподнял свои тонкие веки. Глазам его предстал хаос. Даже то, что пощадила катаракта, было уничтожено и размазано этим голубым вихрем. Однако эти бесформенные мазки были цветными с преобладанием того же стального голубого оттенка, но теперь он был прошит трепещущими черными и красными лентами. Откуда он знал, что этот цвет назывался красным, а соседствующий с ним черным? Наверное, потому, что все это тут же напомнило ему «Красное и черное» Стендаля, и он представил себе человека, облаченного в эти цвета, трепещущего перед голубой бездной вечности. Голова у отца Прибылова закружилась от возбуждения, и он сполз с кровати на пол. Опустившись на обнаженные колени, он прижал свои восковые руки к горлу и, подняв голову, воззрился на туманное сияние, лившееся в окно. Потом старый священник испустил хриплый дребезжащий вздох и заговорил. Он обращался к этому небесному знамению не на родном русском языке и не на усыновленном английском, но на классической латыни Римской империи, и слова его имели приблизительно следующий смысл: «Хорошо же, Иллюзионист, вот перед Тобой Твой верный полуослепший раб, все еще возносящий к Тебе свои молитвы: смилуйся и даруй мне живот или хотя бы зрение!»
И волны голубого хаоса с ревом охватили его со всех сторон.
А чуть выше, в нескольких десятках ярдов над головой, небо по-прежнему было чистым. Катер подбрасывало все выше и выше, но движение волн не было однонаправленным, и Айк даже начал находить в этом какое-то утешение. Страшный ветер, поднявшийся вслед за хрустальной вспышкой света, продолжал нарастать, однако он дул со стороны берега, и у него не было возможности разогнаться достаточно для того, чтобы подчинить воды своей воле. Правда, он становился все пронзительнее, насыщая воздух холодным серо-голубым туманом. Ни гор, ни металлического паруса яхты различить уже было нельзя. Вокруг бушевали свистящие валы ледяной мороси, и ориентироваться по небу было невозможно. До заката оставалась еще масса времени, но солнце плотно закрыл туман, и повсюду царила одинаковая мгла.
На гофрированном днище катера было мокро, но его не заливало. Экстренные клапаны, расположенные по обоим бортам надувного катера, самостоятельно регулировали объем сбрасываемой воды в зависимости от силы волн. Возможно, для голливудских надобностей малокаботажного плавания это приспособление и годилось, но для спасательной шлюпки оно было не очень удобно, так как некоторое количество воды требовалось для балласта. И Айк понимал, что если начнется настоящий шторм, то эта надувная игрушка превратится в резиновую утку в лапах разъяренного моря. Но пока он был благодарен этим клапанам. По крайней мере, они позволяли ему оставаться относительно сухим. Температура воздуха стремительно понижалась. Мокрый и без спасательного костюма, он бы умер от переохлаждения еще до того, как до него добрались бы лапы океана.
Ураган становился все сильнее. Айку пришлось сесть, чтобы держать нос лодки по ветру. И за несколько секунд его спина и шея были исколоты жалящим шквалом ледяного града. Он попытался дотянуться до мешка Грира, но лед резал лицо как осколки стекла. Ему пришлось снова опуститься на днище и ползти на брюхе под брезентовым сиденьем. Дотянувшись до веревки, он потянул мешок на себя и начал на ощупь отыскивать необходимое. Через некоторое время между спортивных рубашек и штанов ему удалось отыскать резиновую дождевую парку. И он вытащил ее наружу вместе с вязаной шапочкой Грира. Однако когда Айк приподнялся на локте, чтобы натянуть парку, ветер надул ее капюшон как парус, и «Зодиак» круто начало относить в сторону. Прикрывая лицо рукой, Айк поднялся и попытался развернуть лодку обратно, однако при таком ветре сделать это было невозможно. Он попытался еще раз и столь же безрезультатно. Всякий раз, как катер начинал разворачиваться, ветер обрушивался на борт и отшвыривал лодку обратно. Задранный нос суденышка был слишком легким, чтобы выдержать такую атаку. Айк плюнул, сбавил обороты, потом перевел двигатель на задний ход и отдался на волю волн: пока они не становились выше, корма обеспечивала ему идеальное укрытие.
Айк переложил ноги на рулевое устройство. Не то чтобы они очень замерзли, просто от напряжения стопы скрючило, как когти. Он скинул с себя второй сапог, запихал ногу в другой рукав грировского свитера и ухватился за румпель большими пальцами. На самом деле маневрировать на этом ледяном ветру задом наперед было даже удобнее, точно так же, как на обледеневшем шоссе удобнее ехать с передним расположением двигателя.
Айк снова откинулся назад и плотно стянул шнурки на капюшоне парки так, чтобы он облегал лицо. Свирепые порывы ветра не давали вдохнуть, а когда он обтер лицо рукой, то она оказалась красной от крови — настолько острыми были градины. Это уже начинало выводить его из себя. Он пропихнул руку под капюшон, нащупал шапочку и натянул ее себе на лицо. Сквозь шерсть, конечно, ничего не видно, но особенно смотреть было не на что. Темно-синяя бездна сверху и дымящийся ураган со всех сторон. Все равно ориентироваться было не по чему. Ветер целенаправленно нес катер к берегу, как оперенную стрелу.
Шапочка, закрывавшая лицо, начала покрываться ледяной коркой. Айк видел, как соединяются кристаллы льда прямо перед глазами. Он подумал о том, что ему может понадобиться этот лед, так как его начинала мучить жажда. Сухость во рту, вероятно, вызванная избытком адреналина. Он привык к этой сухости еще в те времена, когда летал на «Мотыльке», и обычно прикусывал кончик языка, чтобы вызвать слюноотделение или появление крови. Однако сейчас он еще не дошел до этого. Нынешняя сухость во рту была другого происхождения. Губы у него заледенели, и жажда, скорее всего, была вызвана каким-то окоченением рассудка. Он открыл аварийный ящичек. Там был трехгаллоновый баллон с бензином, ракетница с ракетами, химический прожектор, якорь, еще один компас с бешено крутящейся стрелкой и никаких признаков воды.
Он поднял руку, чтобы поймать пролетавшие мимо градины, но они жалили ладонь, как шершни. Он нашел парусиновую туфлю и натянул ее на руку, как вратарскую перчатку. Несколько проносившихся со свистом градин опустилось на грудь парки. Айк приподнял шапочку и принялся их рассматривать. Они представляли из себя геометрически правильные заостренные фигуры размером с вишню. Но когда он взял один из кристаллов в руки, тот моментально растаял, оставив на пальцах какой-то знакомый запах, точно определить который Айку удалось не сразу. Однако через мгновение он понял, что это запах зубоврачебного кабинета с его сладковато-нездешней вонью азота.
Рваная синева над головой начала постепенно тускнеть, приобретая все более выраженный равномерный пурпурный оттенок, так что определить, где садится солнце по-прежнему было невозможно. Единственным ориентиром оставалось направление ветра, если оно, конечно, не изменилось. То, что он продолжал крепчать, можно было не сомневаться. Айк на взгляд оценивал его в шестьдесят-семьдесят узлов, но он прекрасно понимал, что может ошибаться вдвое, причем как в одну, так и в другую сторону. С таким свирепым ураганом он не сталкивался еще никогда в жизни. Ветер с визгом и воем несся над водой, как открытый прозрачный привод на заводском конвейере, разогнанном до маниакальной скорости. Сквозь тонкую пелену всепроникаю-щей измороси уже кое-где проглядывали звезды.
Когда наступила кромешная тьма, Айк зажег фонарь, чтобы свериться с часами: они показывали 10.30 утра предшествующего дня, и стрелка продолжала вращаться в противоположную сторону. Так же, как и стрелка компаса. Однако Айк утешил себя мыслью, что вычислить точное время будет не так уж сложно. Просто положительные и отрицательные значения поменялись местами, как меняется начальство, переезжая из Нью-Йорка в Майами. Он вспомнил, как Джина пыталась объяснять принцип смены противоположностей на основе китайской Книги Перемен. Ян все больше наращивает в себе свойство ян, а инь — свойства инь до тех пор, пока они не переходят одно в другое в соответствии с законом сохранения равновесия. Это как зеркальное отражение. Как закон тотемного столба, когда ничтожества оказываются на вершине. И это переключение происходит практически мгновенно. Между плюсом и минусом, включением и выключением, верхом и низом не существует перехода. На него просто нет времени — его нельзя увидеть, оценить, уже не говоря о том, чтобы осудить, как ветхозаветно-твердолобый Гринер. Никакой десницы с небес. Просто внезапный сбой. Объективное физическое явление. Что же я тогда так переживаю?
Однако единственным ответом ему было завывание ветра. И Айк снова растянулся под сиденьем. Если не считать мучительной жажды, в остальном он чувствовал себя вполне комфортно. Днище лодки высохло, как и его одежда. Каждые несколько минут он чуть шевелил ногой, чтобы удерживать катер кормой к ветру. Если направление не изменилось, он должен был двигаться к берегу, хотя, скорее всего, и мимо косы бухты. Тут уж ничего не поделаешь. Пытаться выгрести против такого ветра, да еще кормой вперед, было бы пустой тратой топлива. Так что оставалось надеяться лишь на появление луны или на то, что ему удастся продержаться до наступления утра.
Где-то перед самым рассветом он услышал холостые обороты двигателя и, стащив с лица шапку, быстро отвинтил синий проводок. Двигатель продолжал чихать и фыркать. Черт! Значит, синий отвечал только за зажигание, и его нужно было открутить сразу после того, как двигатель завелся. А теперь соленоид, скорее всего, уже поджарился. Надо было срочно залить в бак топливо, пока двигатель не остановился окончательно. И Айк, взяв фонарик в зубы, принялся спасать затихающий мотор. Затем с помощью якоря он соорудил воронку и вылил через нее остатки бензина из канистры. Ветер был таким сухим и холодным, что он даже не ощутил запаха, пока не лег обратно на днище катера.
Когда небо окрасилось бледно-голубым светом, Айк ослабил завязки парки и стащил с лица заледеневшую шапку. Оглядевшись, он понял, что вокруг мало что изменилось — ветер по-прежнему обстреливал воду неослабевающими залпами града. Двигатель продолжал урчать, толкая лодку кормой вперед. Со всех четырех сторон взгляду представала одна и та же картина.
— Ладно, — сказал Айк, обращаясь к зарождавшемуся дню, — что дальше?
Он взглянул на часы. Они утверждали, что на дворе по-прежнему стоит вчерашний день, то есть теперь уже позавчерашний, минутная стрелка остановилась. И Айк подумал было о том, чтобы снять их и швырнуть ненужную вещь в морду ветру, чтобы дать тому понять, как обстоят дела. Однако он остановил себя, прикинув, что может наступить такой момент, когда они ему понадобятся для бартера или наживки. Хотя, конечно, для этого время должно было двинуться дальше. Он снова натянул на лицо шапку и лег, глядя сквозь кристаллические узоры на голубой-голубой рассвет.
Этот голубой рассвет и привел отца Прибылова в чувство, и он понял, что простоял на коленях всю ночь. Все туловище ниже пояса у него занемело, а голос охрип от непрерывного бормотания. Он расцепил благочестивый узел пальцев и ощупал свою голую ногу. Она была холодной, как лед, и мокрой. Вот тупой несчастный простак — надо было молиться всю ночь на холодном полу и ради чего?! Чтобы заработать занемевшие ноги, цистит и окончательно ослепнуть. Все вокруг было непристойно смазанным и размытым. «Scribe visum et explana eum super tabulas, ut percurrat, qui legeriteum — Запиши видение и начертай ясно на скрижалях, чтобы читающий легко мог прочитать». Не это ли Ты велел пророку Аввакуму, глава 2, стих 2? А как насчет старых полуслепых читающих, которые едва ползают, уже не говоря о том, чтобы бегать? Неужто они не заслуживают ясного начертания?
Мазки стали ярче, но не отчетливее. Отец Прибылов вытер руки о нижнюю рубашку. Он знал, что для этого нужно пользоваться полотенцем, но никогда не мог заставить себя это сделать. Он нагнулся, ухватился за холодную фарфоровую ножку кровати и после долгих мучительных усилий умудрился затащить себя на кровать. Его ноги лежали как пара мертвых угрей. Он подоткнул под себя стеганое одеяло, нашел на ощупь на ночном столике стакан с листерином и принялся пить. Выпив, сколько смог, он снова откинулся назад и устремил свой жалобный взор на заоконное сияние. «Вопит certamen certavi, fidem servavi — Я сражался и хранил веру, но если Ты полагаешь, что исполнилось предписанное, то Ты заблуждаешься. Я готов. Я пронзен в бедро, как Иаков, боровшийся с ангелом, но не отступил и именем Твоим клянусь: Ты заперт во мне, и, как Иаков, клянусь, я не отпущу Тебя, пока не отдашь мне благословенный ключ! Ты меня слышишь?»
Но голубая бесформенная дымка не желала ничего уступать. Отец Прибылов вздохнул. Не отводя взгляда от сияния, он снова нащупал стакан и допил остатки листерина.
Алиса притормозила у витрины бутика мисс Айрис, чтобы через окно взглянуть на ее часы. Дюжина антикварных часов показывала разное время, но все были едины в мнении о том, что дело шло к полудню. В полдень начинал работать Радист — он зачитывал коммюнике и передавал отрывки из ток-шоу, которые ему удавалось поймать на коротких волнах. Так что сегодня его будут слушать многие. По Главной улице бродило с десяток собак, вероятно, выпущенных из Шинного городка. По дороге Алисе еще встретилось несколько охранников, в основном из Ордена Дворняг — на них по-прежнему красовались фирменные куртки «Чернобурки». Когда городскому совету стало известно, что лейтенант Бергстром со своими патрульными смылся из города на трайлере, единственной разумной заменой оказались Дворняги. Кое-кто из них даже окликал Алису, когда она проезжала мимо.
У распахнутой двери магазина Херки она увидела миссис Херб Том, которая сидела на пустом упаковочном ящике. Поверх жакета на маленькой востролицей женщине была надета огромная кобура, представлявшая собой гораздо более мощный символ власти, чем логотип «Чернобурки».
— Эй, Алиса, сколько показывают твои часы? — поднимаясь, замахала она рукой.
— Без четверти двенадцать или что-то около, — откликнулась Алиса, притормаживая.
— Ты, наверное, к доктору Беку, да? — спросила миссис Херб, приближаясь в своих подкованных сапогах. — Думаю, нам всем не помешало бы услышать новости. — В ее грубоватом голосе сквозило ненасытное любопытство. — Если будут какие-нибудь известия, я бы с радостью послушала. Даже самую распоследнюю ерунду.
Алиса заверила ее, что непременно сообщит все, что удастся узнать, и, покачивая головой, двинулась дальше. Любую ерунду — ну надо же. Все отчаянно пытались сохранить связь с внешним миром и выяснить точное время. Конечно, время — это такая игра, к которой привыкаешь, но похоже, за отсутствием точных временных сигналов по Гринвичу она подошла к концу. После того как пронесся этот голубой ураган, все кварцевые счетчики времени внезапно остановились, чтобы больше уже не ходить никогда. Единственное, что осталось, это старые механические часы с заводом типа тех, что висели в витрине мисс Айрис. Их можно было завести снова, когда завод кончится, вот только как подводить стрелки — это оставалось загадкой. Хотя какое это имело значение, если время кончилось? Наверное, ровно такое же, как обрывочные сообщения Радиста. Похоже, вскоре и сигналы времени, и ток-шоу должны были безнадежно устареть здесь, в Квинаке, на краю света — перспектива столь же вдохновляющая, как и повергающая в ужас. Или как заметила утром их дельфийская пророчица эскимоска, поглощая последнюю банку диетической пепси-колы: «Отныне все будет катиться под горку».
Когда двигатель наконец затих, Айк заметил, что ветру, кажется, тоже стало недоставать топлива. Свист и завывания стали ослабевать, а размеры градин существенно уменьшились. Однако сухость во рту его мучила больше чем прежде. Никогда в жизни он еще так не страдал от жажды. Язык во рту шевелился, как сушеная селедка. Он снова порылся в мешке Грира и выудил оттуда черную ямайскую зубную пасту с ароматом рома. На вкус она могла быть хоть зеленой мятой — он все равно уже ничего не различал, зато она слегка смягчила его потрескавшиеся губы и вызвала некоторое слюноотделение.
Айк бросил якорь, чтобы катер перестало вертеть на месте. Да, несомненно, ветер начал спадать, хотя волна оставалась по-прежнему высокой. Это был тот же разрозненный рисунок ряби, как в бухте, только амплитуда здесь была гораздо больше. Ярко-синие гребешки вздымались теперь на десять-пятнадцать футов над темными провалами, однако, казалось, волны не перекатывались, а просто прыгали вверх-вниз. Ни бурунов, ни глубоководных волн видно не было. И температура тоже явно начала повышаться. Ну что ж, — приободрил себя Айк, — все не так уж плохо.
Тут-то он и увидел Кальмара.
Томми Тугиак Старший обнаружил тело, когда отпер кладовку, чтобы проверить, нет ли там среди призов бинго батареек для фонариков. Они тут же взлетели в цене, как только народ сообразил, что электричества больше не будет. И Томми решил, что совершенно незачем делиться этими сокровищами с лупоглазыми.
Когда он увидел на полке тело Кальмара, он сначала принял его за большую резную куклу — приз за какой-нибудь крупный турнир в бинго, настолько у него был истощенный вид. И даже когда он поджег скрученную карточку для игры в бинго, он и то не сразу понял, что перед ним. Но потом он увидел чайные пакетики — сотни пар черных и зеленых, скрученных вместе и разбросанных повсюду, — словно это были какие-то эфемерные морские существа, выброшенные приливом и погибающие сразу после восторга совокупления. Запаха не было — похоже, тело высохло точно так же, как и пакетики — и все же потрясенный Томми Старший зажал нос и, пятясь, вышел из кладовки.
— Это дельце для Младшего Тугиака и остальных Дворняг.
Старый священник был обнаружен все в той же позе, когда делегация Дворняг явилась в церковь с просьбой организовать похороны. Он лежал на спине, лицом к окну, и молился. Услышав стук в дверь, он умолк и повернулся в сторону раздававшихся голосов. Дворняги вошли в келью, и он, улыбнувшись, закивал им головой.
— Обычно, отец, этим занимается наш президент, но, видите ли, в данном случае, усопший и является президентом, — принялся объяснять Томми Тугиак Младший. И тут отца Прибылова без всяких предупреждений начало рвать густой смесью желчи и листерина. Его перенесли в ванную, чтобы он закончил свое дело в раковину, и отыскали кварту еще не скисшего молока. Потом Дворняги разогрели воду на бутановой горелке, вымыли и досуха вытерли отца, после чего переодели в чистое белье. Он поблагодарил каждого по имени, ориентируясь по звуку их голосов, и постарался ко всем прикоснуться. Дворняги решили про себя, что старик, судя по всему, окончательно тронулся. Но он категорически отказался ехать в больницу.
— Ну пожалуйста, отец, — взмолился Томми Младший. — Ради Бога, пожалуйста.
— Помоги мне добраться до моей кровати, Томас, — прокаркал священник. Горло у него саднило так же, как и глаза. — Все будет в порядке. Значит, говорите, похороны? А эта отлетевшая душа... Он был католиком?
— Он был итальянцем, — ответил Норман Вонг.
— Понятно. Я не смогу поехать с вами в город, но если вы привезете останки сюда, я сделаю все, что от меня зависит.
— Но везти сюда тело очень далеко, отец, — заметил Томми Младший.
— Не дальше чем меня до города, Томас. К тому же я сомневаюсь, что это дряхлое тело перенесет поездку лучше, чем ваш президент. А теперь прошу меня извинить. Меня ждут неотложные дела. Прощайте.
И он снова принялся бормотать, глядя в окно, не дожидаясь, когда из узкой кельи выйдет последний посетитель.
Башня Радиста была окружена плотной толпой собравшихся, и Алиса с трудом нашла место, чтобы припарковать джип. Она встала достаточно близко, чтобы все слышать, и в то же время на достаточном расстоянии, чтобы не связываться с борцами за справедливость. Джип Грира оставался одним из немногих передвижных средств, которые продолжали заводиться. Накануне на нее насели с такой силой, требуя, чтобы она выполняла обязанности таксиста, что ей пришлось разбудить спящего щенка и продемонстрировать револьвер Айка. Все остальные владельцы автомобилей тоже так или иначе прибегали к оружию. Впрочем, как и остальные обитатели городка. Не прошло и трех дней (или уже пять?), как все ощерились и стали осторожными, как стая койотов. Впрочем, пока обходилось без перестрелок и даже драк. До этого дело еще не дошло. Коварный призрак взаимной ненависти еще принюхивался и кружил поодаль.
Станция Радиста располагалась в старой водонапорной башне на крутом склоне в конце улицы Кука и представляла из себя дубовую бочку, установленную на шестах. Именно этот рыхлый склон и вынудил город четверть века тому назад установить новый металлический резервуар в противоположном конце. Федеральные инспекторы предупреждали, что деревянные шесты, вкопанные в такую сырую и рыхлую почву, неизбежно сгниют и сломаются, вследствие чего огромная кованая бочка скатится вниз, как водяная бомба в десять тысяч галлонов. Однако когда налетел ледяной ветер, сломались подпорки как раз у нового резервуара. И теперь поговаривали о том, чтобы снова запустить в действие старый. Городской совет соглашался — цивилизованное общество должно иметь водопровод, нельзя же до бесконечности носить воду ведрами из Квинакского ручья. К тому же, кто знает, сколько пройдет времени, прежде чем сюда смогут завезти материалы и оборудование для восстановления металлического резервуара? Конечно, для того чтобы воскресить старую башню, нужно было изгнать австралийского радиолюбителя и перевезти его куда-то в другое место. А этот чертов вомбат не желал ничего слышать и клялся, что не сможет смонтировать сложные устройства, если они будут разобраны! «Троньте хоть один проводочек, и дальше будете слушать друг друга. Вот тогда и посмотрим, в чем общество нуждается больше: в ваших драгоценных ватерклозетах или в радиосвязи с остальным миром!»
За всю свою жизнь дисквалифицированный австралийский доктор не чувствовал себя таким счастливым. Ему никогда не нравилась медицина — вырезать всякие язвы на мордах пастухов, копаться в задницах разных дамочек. Он всегда полагал, что дисквалификация решающим образом изменила всю его жизнь. После того как врачевание было для него закрыто, он смог обратиться к своему любимому занятию — радиоделу. Когда ему не удалось стать ди-джеем из-за заикания, он решил переквалифицироваться в звукоинженера и отправился в Аделаиду. А когда ему не удалось освоить новые компьютерные чипы, он украл все оборудование, которое только мог вынести на себе, продал его и на вырученные деньги купил билет к антиподам, то есть на Аляску. Когда он прибыл в Анкоридж, денег ему хватило только на то, чтобы купить допотопную коротковолновую станцию. После чего он выбрал своим новым местом жительства Квинак, так как это был единственный город такого размера, не имеющий собственной радиостанции. В течение последующих пятнадцати лет он перебивался с хлеба на воду, в основном существуя на те деньги, которые получил за Священные Целительные Шкуры. «Пропитаны настоящим эскимосским бальзамом! Рекомендуется протирать больное место дважды в день». Федеральная комиссия неоднократно пыталась прикрыть его деятельность, но ей так и не удалось найти дистрибьютера. Он победил и выжил. Он был Радистом, и кому какое дело до несчастного заики? «Эй, к-к-кто-нибудь есть н-н-на этой волне? »
И теперь, когда ни транзисторы, ни спутниковая связь не действовали, он всех держал в ежовых рукавицах. Он был прав: свежие новости им были нужнее, чем водопровод. Больше всего на свете люди нуждались в сообщениях из внешнего мира. Ради этих благих вестей они были готовы писать на улице и часами — что часами? сутками! — осаждать шаткую башню, как религиозные фанатики священный минарет.
Однако за последние дни до них мало что доходило. Разрозненные сообщения поступали все реже или попросту были бессмысленными.
— Немцы! — кричал Радист в отверстие цистерны. — Я только что поймал что-то на немецком языке. Кстати, никто не знает, что значит «ver-boten boot»?
— Опасное положение, — перевел Вейн Аль-тенхоффен, чирикая что-то в своей записной книжке.
С каждым днем Альтенхоффен все более ревностно относился к своему журналистскому долгу; после того как спутниковая связь была прервана, старая добрая американская газета должна была взять на себя весь груз общественных обязанностей, и он не намерен был ими пренебрегать, даже если для этого ему потребовалось бы выпускать номера на печатной машинке.
Сначала сообщения поступали на всех коротких волнах от радиолюбителей со всего земного шара. Какой-то радист с танкера из Коста-Рики истерически верещал в течение суток на английском, испанском и языке, который доктор Бек называл перепужским до усрачки. Чем больше нарастала паника, тем чаще пацан обращался к своим родителям из Юмы, штат Аризона, и каялся в своих прегрешениях — типа, да, мам, надо было оставаться в школе, как советовал папа... получить лицензию... и зачем только я раздолбал наш «мерседес»...
Сообщения прервались на полуслове в полночь, и больше его блеянье не возобновлялось.
Самые интересные сообщения передавала евангелическая станция Эквадора. Передачи вели два юных миссионера из Кливленда — водитель автобуса и парикмахерша, которые устроились на эту работу в предвкушении приятного отпуска в тропиках. И вот теперь они остались одни-одинешеньки на вершине горы Квито на шаткой радиобашне, носящей название Насеста Господня. Доктор Бек даже смог некоторое время поболтать с девушкой. Ее звали Дорин, и она сказала, что судя по тем сообщениям, которые они получают по своему экзальтированному церковному каналу, слава Тебе Господи, повсюду наблюдается одна и та же картина: все магнитные системы памяти уничтожены, диски и пленки стерты, микросхемы накрылись, повсюду волнения, безбожная паника и отчаяние. Однако по мере того как шло время, девушка начала впадать в патетику: «но вскоре явится сияющий престол, украшенный яшмой и рубинами, и двадцать четыре старца в пышных позолоченных венцах...»
— Дорин, Бога ради, мы попали в катастрофу, — пытался перебить ее шофер, — не надо вести себя как героиня религиозного проспекта.
Передачи из Квито оборвались на третий день. Правда, несколько раз еще прорывались какие-то их личные сообщения, но пророческая оратория больше не повторялась.
— У нас у всех садятся батареи, — пояснил Радист. — Я тоже уже на пределе. Нам нужен генератор, способный вырабатывать постоянный ток.
Вокруг города валялись десятки дизельных генераторов, часть из которых еще можно было завести. Но вырабатывать постоянный ток они не могли. Чем реже поступали сообщения по радио, тем больше становилась толпа на склоне. Это была еще одна причина, по которой Алиса припарковалась подальше и постоянно поглядывала в зеркальце заднего обзора, чтобы вовремя улизнуть.
Перед ней простирался город и спокойная полоса моря, которая виднелась между пристанью и стеной уже недельного тумана. Вид был умиротворяющим, как раскрытые створки раковины устрицы. Первые дни залив буквально кипел от лихорадочной деятельности. Предприниматели, инвесторы и студийные воротилы носились в поисках любого средства передвижения, на котором можно было бы уплыть или улететь. За древние карбасы платились целые состояния. Херб Том продал трем израильским агентам по недвижимости свой старейший самолет за конверт, полный бриллиантов. Агенты утверждали, что камни стоят восемь миллионов. Место на борту старого трайлера было отдано за «ролекс» — ну и что с того, что он больше не показывал правильное время?! Траулеры, которым удалось вернуться невредимыми после морского сафари, едва успели заправиться, как их тут же забили пассажиры, и они вынуждены были снова выйти в море. Куда глаза глядят! Ну и пусть автопилоты не работали. Для того чтобы найти дорогу к цивилизации, совершенно не обязательно иметь автопилот — просто держи сушу по левому борту так, чтобы Полярная звезда светила в корму. А дальше высаживай пассажиров в первом же приглянувшемся им месте и прямым ходом домой. Немного удачи, и на этом можно было сколотить состояние — заработать за неделю больше, чем за всю жизнь тяжелого рыбацкого труда. Правда, пока еще никто из них не вернулся.
Да и цивилизация, к которой так стремились работники фабрики грез, могла им не понравиться. Единственное, что их заботило в тот момент, это как можно быстрее убраться отсюда и по возможности как можно дальше. Может, в Сиэтле, Сан-Франциско и даже Лос-Анжелесе тоже происходил конец света, но там, по крайней мере, все должно было делаться по высшему разряду. Какой человек в здравом уме и трезвой памяти предпочтет заканчивать свои дни в этой отсталой ретро-дыре?
На следующий день после первой вспышки лихорадочного исхода в залив вошла древняя плавбаза Босвелла, волоча за собой целую вереницу посудин в аварийном состоянии, растянувшуюся на добрую четверть мили. Вместе с дочерьми Босвелл дрейфовал вокруг мыса Безнадежности, подбирая все суда, еще находившиеся на плаву. Остальные унесло в открытое море или выбросило на скалы. Публика, не успевшая примкнуть к первой волне беженцев, тут же принялась обещать старому мореходу богатое вознаграждение, если тот согласится отбуксировать и их к югу. Но Босвелл отказался. «Что плавучему рыбзаводу делать в Сан-Франциско?»
У подножия склона несколько старшеклассников перебрасывались желтым фрисби на футбольном поле. Погода стала настолько теплой, что они играли без рубашек, и их беззаботные и звонкие голоса доносились из солнечной дали к самой башне. Алиса перевела взгляд на свою старую фреску на стене спортзала, и та показалась ей ветхой и облезшей. Все краски выцвели, кроме красной, которую она смешивала сама из вареной сосновой смолы, льняного масла и киновари. Члены школьного совета требовали, чтобы она пользовалась промышленной эмалью, утверждая, что ее смесь слишком напоминает засохшую кровь. Но она заявила им, что это цвет ее предков, настоящий красный цвет старой обожженной земли, свирепая краснота Матери Жизни. Поэтому она будет пользоваться именно им, а если нет, то они могут отослать грант обратно в Вашингтон. И теперь она с удовлетворением отметила, что это был единственный цвет, который выглядел живым на ее фреске.
В зеркальце отразился перебинтованный нос Вейна Альтенхоффена.
— Газету? Все последние известия. И, улыбаясь как мальчишка, он всучил ей белый листок, с обеих сторон покрытый тусклыми буквами. Алиса поняла, что это машинописный экземпляр, сделанный под копирку, с заголовком, выведенным зелеными чернилами: «КВИНАКС-КИЙМАЯК».
— Ты больной, Альтенхоффен, — заключила она. — И по-моему, ты болен неизлечимо.
Альтенхоффен прямо расцвел от удовольствия, получив этот комплимент из уст Свирепой Алеутки.
— Я выпускаю шесть экземпляров — один оригинал и пять копий. А заглавные буквы я вырезал из картофеля. С вас десять долларов.
— Десять долларов?
— Херки продает каждую картофелину по доллару, — пояснил Альтенхоффен. — Ой-ой-ой, смотрите! Радист собирается сообщать утренние новости. Газету оставьте себе. Я пришлю вам счет.
И он, размахивая записными книжками, ринулся вверх по склону. Алиса опустила стекло и прислушалась. Радист вылез из единственного отверстия резервуара с вахтенным журналом в руках. Он был странным маленьким существом с колючими волосами и в непривычном для него солнечном свете напоминал ехидну, выманенную из норы. Он откашлялся и начал читать:
— С восьми до девяти утра цитирую: обычные вещи... железная дорога в Портленде заблокирована без... происходит что-то не вполне понятное... на связи рыжий негр, на связи рыжий негр... Лейтонвилль мы начали есть му-му-мулов. Конец цитаты. — Он перевернул страницу. — С девяти до десяти утра цитирую: Холера холера помогите помогите это я шучу ха-ха-ха пришлите шлюх...
Алиса послушала, сколько у нее хватило сил, а потом решила, что подобные сообщения не стоят напряженного ожидания. Она села в машину и нажала сцепление. Джип тронулся с места. Теперь так заводить машину казалось самым разумным.
Вернувшись в мотель, она наткнулась на все семейство Йоханссенов в полном составе. Не хватало только Шулы. Они выстроились перед своими тремя коттеджами со всеми ящиками и узлами точно так же, как в день своего появления месяц назад. При виде Алисы вперед вышла шестилетняя Нелл.
— Мы съезжаем, миссис Кармоди. Мы все убрали, так что все блестит как новенькое.
— Не сомневаюсь, Нелл. Но почему вы съезжаете? Вы можете оставаться здесь сколько захотите.
— Дедушка говорит, что пора возвращаться к старой жизни.
— Передай своему дедушке, что я его прекрасно понимаю. Думаю, многие из нас хотели бы к ней вернуться. Однако, боюсь, вам будет нелегко найти человека, который сможет отвезти вас обратно в Баффинс.
— Дедушка это знает, миссис Кармоди. Он понимает, что мы оказались в ловушке со всеми остальными. Он хочет подыскать нам место здесь. Где-нибудь на берегу, где он сможет ставить мережку и наблюдать за жизнью животных.
Алиса улыбнулась.
— Кажется, я знаю такое место: симпатичный большой вигвам прямо на берегу. Его хозяина сейчас нет, правда, у вас могут возникнуть сложности с котом. Скажи им, чтобы собирались — поедем и посмотрим, подойдет ли он вам. А где твоя сестра?
Девочка покачала головой.
— Она ушла от нас. Она теперь живет в церкви.
— В церкви? Я думала, церковь закрыта с тех пор, как с отцом Прибыловым случился удар.
— Поэтому она и живет там. Эй! Эй, идите сюда! — и она двинулась через двор, хлопая в ладони и раздавая указания своим родственникам, как озабоченная маленькая наседка. — Тьалсу сан-сан!
Пока Йоханссены грузили в джип свои узлы и коробки, Алиса достала листок Альтенхоффена и принялась его изучать. Это был список пропавших без вести судов и членов экипажей с подробным рассказом о наиболее известных персонажах:
По-прежнему никаких известий о знаменитостях!
Точно так же как во вторник 3-го числа остается неизвестным местонахождение всемирно известного кинорежиссера Герхардта Стебинса и знаменитого активиста движения за сохранение окружающей среды Исаака Соллеса. Также пропали без вести выдающийся капитан Майкл Кармоди, Арч и Нельс Каллиган и уроженец здешних мест продюсер Николай Левертов...»
Активист и уроженец. Алиса улыбнулась. Им бы понравились эти определения. Как и мистеру выдающемуся капитану. Она попробовала рассмеяться, но смех застрял у нее в горле, садня и раздирая его. Она прикусила губу, чтобы ослабить боль, но та стала только еще сильнее. Алиса прерывисто вздохнула и повернулась к морю, прикрытому капюшоном тумана. На глаза ей навернулись слезы ярости. «Ах ты склизкая тварь, неужто ты наконец заманила в свою ледяную пизду всех моих мужчин? Всех! Отца, сына, мужа, любовника — всех! Ах ты синюшная потаскуха-разлучница — уж меня ты не обманешь! Я никогда тебе не верила. И какими бы эпитетами тебя ни украшали восторженные поэты, я не склоню перед тобой головы. Я знаю твое истинное обличье. Ты никакая не царица. И если бы я могла до тебя добраться, хитрожопая блядь...»
— В конце концов эти качели вверх-вниз мне уже надоели, и твое присутствие, касатик, тоже не доставляет мне особого удовольствия.
Гигантский кальмар уже в течение нескольких часов покачивался на волнах рядом с Айком. Глаза у него были размером с колесо, и насколько мог судить Айк, тварь уже по меньшей мере раз пять прикидывала, насколько велик катер. Никаких враждебных намерений кальмар пока не выказывал, он просто искоса наблюдал за Айком своим огромным печальным глазом.
— Что ты на меня пялишься? — голос прозвучал хрипло и надрывно. — Ты что думаешь, если б я знал ответ, я бы тут качался вверх-вниз? Проваливай!
Тук-тук.
— Эй, отец! Можно войти? — спрашивает девичий голос.
Отец Прибылов отвечает протяжным стоном. С того самого момента, как его нашли Дворняги, его непрестанно осаждают сочувствующие прихожане, каждый раз отвлекая от внутренней сосредоточенности как раз в тот момент, когда перед ним начинает вырисовываться что-то исключительное. Стук продолжается.
— Хорошо, — стонет он. — Войдите, если вам так надо.
До него доносится запах печенки, лука и резины. Это признак того, что припортовая ребятня принесла ему что-то подкрепиться. Он знает этих ребят. Это заблудшие овцы среди его паствы. Однако бойкий девичий голос ему незнаком.
— Да благословит тебя Господь, отец. Мы с друзьями пришли тебе помочь.
— Спасибо. Со мной все в порядке. У меня есть все необходимое. И мне надо побыть одному...
— Конечно. Мы знаем. Мы хотим помочь в церкви. Продавать свечки. К тому же я могу читать катехизис, если вы не возражаете против иезуитов. Но сначала позвольте я взгляну...
И прежде чем он успел возразить, теплые руки обхватили его холодеющие скулы, и он ощутил сладкое дыхание всего в нескольких дюймах от своего лица. Священник не мог видеть ее глаз, но каким-то образом они притягивали к себе его блуждающий взгляд и не отпускали его. Его разъеденные катарактой зрачки сузились и сконцентрировались.
— Ой-ой-ой, отец. Похоже, вам пришлось несладко. Поэтому лучше подкрепитесь. А мы пойдем делать свечки.
И она вложила в его восковые пальцы кусок еще теплого мяса. Когда посетители вышли из кельи, отец Прибылов поднес его ко рту и принялся задумчиво сосать. Девушка оказалась права. Ему явно становилось лучше. И ее сеанс исцеления тоже пошел ему на пользу. Цвета становились все отчетливее, взгляд концентрировался. Картинка перед глазами приобретала все более ясные очертания — теперь он уже не сомневался в том, что это распятие. Или тотемный столб с буревестником, у которого были распростерты крылья. Впрочем, особой разницы между ними не было. Силуэт был всего лишь экраном дисплея. Священник энергичнее взялся за печенку. Следующая пара картинок показалась ему символом удачи. Это были карты. Без всякого сомнения. Карточные рисунки. Он не знал, ни к какой они относятся игре, ни что означают сделанные на них изображения, но и это не имело никакого значения. Он никогда не участвовал в покерных вечерах ПАП после того, как они были узаконены, и единственные карты, которые он когда-либо держал в руках, были карточки лото бинго. Дело было совсем не в том, что означало это видение, а в том, что оно было отчетливым и ясным.
Две картинки возникли перед его глазами, отчетливо и ясно, словно какой-то святой призрак протягивал ему иконы: большой красный туз червей справа и валет пик слева. Славься, Дева Мария. Это было куда интереснее, чем бинго.
Небо снова начало темнеть, а одинокий кальмар по-прежнему никуда не уплывал. Порой он подплывал настолько близко, что начинал покачиваться на волнах синхронно с катером. Однако в основном он предпочитал оставаться на расстоянии противофазы, так что когда катер поднимался на гребне, кальмар опускался вниз. А когда Айк проваливался вниз, он тоскливо посматривал на него сверху. Айк уже не опасался того, что он обовьет его своими щупальцами и утянет на дно, но боялся, что тот может рухнуть на него с очередного гребня волны, которые становились все больше. Даже когда окончательно стемнело, Айк продолжал чувствовать, как нарастает волнение. Порой проваливаясь в очередной кратер, он физически ощущал близость водяных стен, окружавших его со всех сторон, а потом его начинало поднимать вверх, все быстрее и быстрее, пока он не взлетал на вершину, как алеутский младенец, подбрасываемый на одеяле. А потом, казалось, проходила целая вечность, прежде чем катер снова начинал опускаться вниз.
И хуже всего было то, что это качание продолжалось бесконечно, выматывая еще безжалостнее, чем поездка на дрезине через Белый перевал. По крайней мере, тогда они мчались при свете дня и могли заранее видеть все ухабы и повороты. Во мраке же их можно было только вообразить.
Он привязал мешок Грира под передним сиденьем и лег, уткнувшись в него лицом и обхватив руками. Временами лодку поднимало или опускало так круто, что Айк оказывался в перпендикулярном положении то на ногах, то на голове. А несколько раз, когда его подбрасывало вверх, он практически не сомневался, что катер совершал сальто-мортале. И каким образом он умудрялся каждый раз приводняться днищем вниз, оставалось для Айка необъяснимой загадкой, пока он не ощутил рядом с собой тяжелый выступ двигателя, оторванного бушующими волнами. Он и оказался тем самым балластом, в котором так нуждался Айк.
Теперь к черным валам за бортом присоединились волны синхронно накатывавшей тошноты. Уже много лет Айка не посещали приступы морской болезни — безболезненная процедура на внутреннем ухе, осуществленная с помощью лазера, полностью исключила какие бы то ни было неприятные ощущения, связанные с качкой. Однако, похоже, эти волны оказались могущественнее всех процедур. Айк и забыл уже, каким изматывающим и унизительным может быть этот недуг. Он чувствовал, как по горлу поднимается блевотина. Потом он начал икать и вспомнил, что блевать ему, собственно, нечем. В желудке у него было так же сухо, как и во рту. Он икал до тех пор, пока у него не начало звенеть в ушах, а перед глазами не поплыли синие круги. Казалось, все его измученное тело пытается выскочить из горла. И он бы с радостью выпустил его, если бы знал, как — он слишком устал для того, чтобы хотеть жить.
Один приступ сменялся другим, пока от удушья он не потерял сознание. Айк лежал лицом вниз не в силах ни встать, ни вздохнуть. Он долго пытался это сделать, а потом перестал пытаться. И наступила тишина. Он задохнулся и наконец умер. Слава Тебе, Господи, наконец-то я умер! Надо было это сделать давным-давно — всем было бы спокойнее. Говорят, человек, стремящийся к мести, роет две могилы, и давным-давно нужно было спрыгнуть в эту вторую. Вся жизнь потрачена впустую на то, чтобы отомстить — чем лучше Левертова? Надо было быть умнее и не принимать все на собственный счет. Только вот... ведь все это действительно касалось лично его! Разве нельзя воспринимать апокалипсис так же лично, как смерть ребенка или групповое изнасилование? «Мне отмщение» — сказал Господь. Но если обваливающиеся на тебя несчастья несправедливы, человек не может не попытаться отомстить, даже если эта месть навлечет на него только новые несчастья. Своего рода дилемма: и отомстишь — плохо, и не отомстишь — плохо. Жаль, что мы со Святым Ником так и не разобрались в этом парадоксе — он мог бы нас чему-нибудь научить. А теперь я лежу мертвым в воде, а его тщательно выстроенные планы отмщения разметало ветром. С философской точки зрения, мы, как два мстителя, могли бы до чего-нибудь докопаться.
Левертов был жив, но явно не был склонен к философствованию. Он брел за Кларком Б. Кларком по обнажившемуся склизкому илистому дну. Отлив был таким сильным, что вода отошла на невиданное со времен цунами девяносто четвертого года расстояние. Теперь можно было дойти пешком чуть ли не до самой отмели. Они торчали там с той самой поры, как скоростной катер, на котором они находились, рассеялся и испарился в шипении огней Святого Эльма. Азиатского великана они потеряли — его в специально изготовленном для него спасательном костюме поставили в качестве сторожевого на рубку. Многочисленные складки свободно свисавшего материала делали его похожим на одну из китайских бойцовых собак. Когда катер развалился на части, он свалился в воду, костюм надулся как огромный четырехдверный седан, и его унесло в море, как огромный надувной мячик. И теперь Левертову казалось, что тому еще сильно повезло, и он не отказался бы поменяться с ним местами.
За прошедшее время Левертов как-то зловеще притих. Он потерял свои очки, и теперь постоянно щурился, от чего лицо его становилось сморщенным, как печеное яблочко. Лучезарная улыбка стала натянутой и угрожающей, как у смертельно раненного зверя. Весь его тщательно сконструированный мир развалился так же внезапно, как катер, и теперь Николай Левертов не знал, кого в этом винить.
Кларка Б. Кларка очень тревожило рассеянное молчание босса и его бегающий взгляд. Ему совершенно не хотелось, чтобы взор этих близоруких глаз устремлялся в его сторону, поэтому по дороге он оживленно болтал, стараясь не задумываться о будущем. Его болтовня была вызвана скорее инстинктом самосохранения, чем искренним желанием с кем-то поговорить.
— Я же говорил, что у нас получится, босс. Судьбу тоже можно обвести вокруг пальца. Шекспир утверждал, что есть что-то, влияющее на что-то. Или что-то в этом роде. Театр Пасадена, «Генрих IV», часть 1. Я играл одного из дружков Фальстафа. Тогда-то до меня и дошло, как это глупо — быть шутом шута. Бесперспективная роль. Уж лучше быть шутом негодяя, или шутом безумца, или шутом чудовища. У таких ролей есть далекий прицел... и со временем можно выдвинуться. А на что может рассчитывать шут шута? Только на то, чтобы подбирать крошки да слизывать банановый крем с физии старого клоуна. Хотя Игорь во «Франкенштейне» устроился еще лучше — жратва до отвала плюс чаевые. Поэтому даже не думайте, босс, что я очень расстроен тем, что какие-то атмосферные пертурбации разрушили наш замысел. Потому что игра еще не окончена, в ней просто наступила пауза. Как вы говорите, игра не сделана, пока банк недостаточно велик. Так что делайте ваши ставки, так, босс?
— Заткнись, — ответил Левертов, остановившись в том месте, где пролегала полоса между
илистым дном и поднимавшимся вверх берегом. — Что это? — осведомился он, прищурив глаза и склонив голову набок.
— Этот запах? Наверное, это отбросы, которые свезли сюда для утрамбовки. Вы ведь сами так сказали? Так что вероятно, за этими кустами как раз находится строительство взлетной полосы, а еще дальше — залив. Я же говорил, что все будет...
— Цыц. Я говорю не о запахе. Послушай! Стоило Кларку Б. заткнуться, и он тут же услышал. Они были повсюду на поросшем черникой и ракитником склоне. Вся голодная орава — судя по тем звукам, которые они издавали.
— Наверное, они пришли сюда по запаху. Надо же! Пройти такое расстояние. И по-моему, они не очень довольны. Но кто же их станет осуждать за это? Не могли же они предположить, что после всех усилий обнаружат свои запасы покрытыми цементом.
Из куста ракитника с хрюканьем показался огромный хряк, уставившийся на людей своими маленькими хищными глазками. Вся морда у него была в крови — так усердно он пытался вскрыть асфальтовое покрытие, чтобы добраться до соблазнительно благоухавших отбросов. Он хрюкнул пару раз, и со всех сторон на его призыв начали собираться свиньи. Морды у всех были раскарябаны. А потом, заглушая все это нестройное хрюканье, сверху раздался торжествующий рев, и на вершине холма появилась старая серая медведица. Она поднялась на задние лапы и, принюхиваясь, принялась раскачиваться из стороны в сторону с видом восторженного удивления, как старая бабушка при виде именинного пирога.
— Может, поискать другую дорогу, шеф?
— Ни за что на свете, мистер Кларк, — промурлыкал Левертов. Вид у него был такой, словно он не меньше медведицы рад этой неожиданной встрече. — Ни за какие пироги. Это земля принадлежит мне, и я никому не позволю по ней шататься.
Сердце у Кларка запрыгало от радости при звуке этого знакомого урчания. Болезненная улыбка стала жестче, и Кларк Б. увидел, что рыскающий взгляд Левертова наконец обрел цель, на которой можно было сосредоточиться. Эй вы, свиньи, берегитесь! Задний ход, медведи! Плохой дядя Ник снова в седле, и уж он никого не пощадит...
Пронзительные солнечные лучи подняли его с днища шлюпки. Как все отличалось по сравнению с тем, что было ночью. Ровная поверхность воды блестела, а теплый воздух был тяжелым от испарений, как в тропическом лесу. Может, его действительно уже занесло в тропики?
Айку понадобились титанические усилия, чтобы поднять свое затекшее тело со дна лодки и водрузить его на сиденье. У него болело все от кончиков ушей до копчика. Со времен заключения он еще не чувствовал себя так плохо. Уже не говоря о жажде. Однако теперь это была обычная, добрая старая жажда, а не последствия какого-то эксперимента по сухой заморозке, проводимой с помощью жидких газов.
Гигантский спутник Айка покинул его, вероятно, ночью, и теперь он остался один. Он дрейфовал в ярком солнечном свете, окруженный со всех сторон чернильно-синими стенами тумана. Свободное пространство занимало не больше мили в диаметре, а вокруг вздымались стены высотой в десять, а то и в двадцать этажей. Солнечный островок тишины и покоя среди черт его знает каких туманных опасностей.
Айк стащил с себя парку и шапку и подставил плечи и спину под теплые солнечные лучи. На него снизошло спокойствие, как на Старого Морехода — «и празден я, как мой корабль в спокойном океане». Когда зрение восстановилось, а голова прояснилась, Айк достал бинокль и принялся изучать свою солнечную арену. По правому борту в нескольких сотнях ярдов виднелся какой-то темно-зеленый контур. Скорее всего, клубок водорослей, поднятых со дна штормом. Но и это было лучше, чем ничего.
Айк, гребя руками то с одной стороны, то с другой, попробовал подобраться поближе. Но единственное, что ему удалось, так это раскачать катер и капитально вспотеть. Однако он заметил, что вода не обжигает руки холодом. Неужто его действительно унесло в тропики за столь короткое время? Но такое могло быть лишь в том случае, если скорость ветра в десять раз превышала все известные пределы.
Перевалившись через корму, Айк соскользнул в тепловатую воду и, обхватив руками возвышение двигателя, начал по-лягушачьи отталкиваться ногами. Полчаса спустя он подобрался к водорослям и залез обратно в катер.
В основном плавучая масса действительно состояла из вырванных с корнем бурых водорослей, от которых несло разлагающимися морскими тварями; однако по мере продвижения по этому миниатюрному Саргассову морю он начал обнаруживать в нем и иные сокровища, должно оценить которые мог только отщепенец. В зеленых вонючих клубках тут и там виднелись восхитительные образчики последствий кораблекрушений — плотики, надувные подушки, пробка, бензиновые канистры, доски, шесты и планки. Айк выловил полированные перила длиной в двенадцать футов с куском тиковой обшивки. Такое дерево использовалось на крупных туристических лайнерах. С помощью этих перил Айк продолжил прокладывать себе путь среди водорослей, время от времени вытаскивая с их помощью приглянувшиеся предметы. Он обнаружил целую массу закрытых банок и бутылок, правда, в основном они оказались пустыми. Хотя на дне у некоторых еще сохранились кое-какие остатки содержимого — заправка для салатов, сладкий маринад, сироп Вик-са, ангостурские пряности, сельтерская вода. Айк изо всех сил старался ничего не пролить, но его снова начало выворачивать наизнанку. Спасли его два дюйма сельтерской. Они ослабили жажду и успокоили желудок. Но его лучшей находкой стало яблоко. Оно было огромным, как мячик, и блестящим, как сама жизнь.
Айк еще продолжал обсасывать огрызок, когда вдруг наткнулся на менее приятную находку — на сей раз это было сухопутное существо.
На спутанных водорослях, раскинув руки, лежал молодой человек в спасательном жилете. Казалось, он отдыхает в зеленом гамаке, устремив взор на невидимый экран. Судя по выражению лица, он смотрел какое-то комедийное шоу — голова его была запрокинута назад, словно в приступе гомерического хохота, а горло было распорото от уха до уха, вследствие чего казалось, что это разинутый в смехе рот. Некоторое время Айк провел в борьбе с самим собой, убеждая себя в необходимости обыскать тело. Может, у парня еще сохранился нож или веревка — нож Айку очень пригодился бы. Но он решительно покачал головой и начал поспешно отгребать в сторону. ПАПы утверждали, что на суицидном клинке лежит проклятие. В конце концов, если ему потребуется что-то разрезать, он может воспользоваться осколком.
По мере того как Айк пробирался сквозь обломки, до него начало доходить, что весь островок вращается. Это было несложно определить по солнцу и отбрасываемой тени. Это легкое вращение совершенно его не встревожило, пока он не обнаружил, что островок приближается к другому, гораздо большему острову, который явно притягивал его к себе.
Айк принялся грести что было сил, пытаясь вырулить в сторону от приближающегося водоворота, но у него ничего не получалось — он слишком глубоко завяз в клубке водорослей. Может, ему и удалось бы вырваться, если бы он не отклонился в сторону, заметив в одном из водоворотиков, образуемых водорослями, многообещающее горлышко бутылки. Выудив бутылку, он обнаружил, что она наполовину полна прозрачной переливающейся жидкостью. Только он отвинтил ржавую крышку с помощью плоскогубцев и ощутил восхитительный вкус настоящего земного джина, как сзади раздалось какое-то шипение. Тот, другой водоворот был гораздо сильнее, чем он предполагал, и теперь он сталкивался с тем, в котором находился Айк. Медленное величавое вращение водорослей и обломков даже сравниться не могло с силой этого нового водоворота. Столкновение двух разнонаправленных потоков привело к почти полной остановке водорослей. И Айк понял, что лучше держаться поближе к центру своего островка. Но как только он достиг внешней границы, его тут же втянуло в новую орбиту и принялось крутить в противоположном направлении. Так он оказался узником карусели, которая двигалась гораздо быстрее, уже не говоря о том, что она была полным-полна сухопутными тварями, многие из которых еще очень активно проявляли признаки жизни.
Круг вращения все расширялся и расширялся. Цвета начали распадаться, будучи не в силах удержаться на месте с помощью центростремительной силы. Но отец Прибылов чувствовал, что это не очередной взрыв анархии, поглощающей мир, и не обычный заурядный Зверь, готовящийся наконец к постановке очередного римейка. Это совершенно новый распад новомодного колеса, которое чем шире становится, тем больше затягивает в свою орбиту, лишая понимания, благодати и присутствия Духа Святого. Как иначе эти Святые Штаты можно было сделать в одно и то же время доступными и неприкосновенными?
И оторвавшись от якоря логики и поисков смысла, освобожденное видение святого отца устремляется вверх сквозь волны пространства и цвета в самое сердце хаоса, да-да, абсолютно бесстрашно прямо в его бьющееся сердце...
Но на этот раз, владычица, тебе противостоит не какая-нибудь кельтская карга, не какая-нибудь дряхлая мочалка, восставшая против того, что ее мужчины по прихоти судьбы исчезают в твоих холодных вонючих лапах! Теперь ты имеешь дело, сука, с настоящей скво Третьего мира, и я склонюсь перед тобой только для того, чтобы перерезать тебе горло...
...бесстрашно и спокойно. Пусть себе летит.
НАСЛЕДНИЦА ЛУПА ЖЕРТВУЕТ ГРУЗОВИК.
Луиза Луп не считала себя ангелом, но похожа она была именно на ангела, когда в понедельник утром подъехала к горящей сварочной мастерской Роберта Моубри на всем известном зеленом грузовике своего отца.
«До появления мисс Луп у меня не было ничего, кроме ведра, — сообщил Моубри. — Она спрыгнула с машины и бросила насосный шланг в воду. И вода полилась из него как из водосточной трубы. Я не мог поверить собственным глазам. Потом она передала мне шланг и показала, как им пользоваться. „Он всасывает и выбрасывает воду с одинаковой силой", — сказала Луиза, и она не свистела. Я погасил огонь за считанные минуты. И тогда я сказал, что без нее лишился бы всего, и она ответила: „Возьми себе грузовик"»...
Доброволец-пожарник Моубри заявил, что грузовик будет переоборудован, чтобы им можно было пользоваться, пока не будут заведены постоянные противопожарные двигатели.
В настоящий момент грузовик находится в доке за мастерской Моубри, где он был вычищен изнутри и снаружи. Желающим добровольцам обращаться к Моубри.
Это была огромная тарелка вращающегося расплавленного металла, как долгоиграющий лазерный диск: радужный хром по краям и кобальтовые спицы, тянущиеся к центру, и еще масса других спиц, борющихся за свои несчастные жизни. Сначала я мало обращал на них внимания — в конце концов я тоже был засосан тарелкой, по пенистому периметру которой вполне можно было проложить трек для пятисотметровки. Воронка вращается так быстро, что центр ее находится гораздо ниже краев. Катер летит по периметру, как гоночная машина на испытательном треке. Я сажусь посередине и стараюсь использовать перила как руль, чтобы сохранять прямолинейное движение на этой карусели. И тут я начинаю ощущать шевеление у своих ног. Десятки моих спутников уже перевалили через борт, а остальные гребут из последних сил, пытаясь к ним присоединиться. Я вытаскиваю подставку двигателя из воды, но более крупных тварей это не останавливает, и они продолжают цепляться за канат, идущий вдоль борта. Они не могут перевалиться через борт, однако более мелкие пользуются своими собратьями как ступеньками. Пока я отвязываю канат и скидываю узлы, на борту оказывается еще с дюжину мелких пиратов, уже не говоря о более крупных особях. А с обеих сторон к катеру продолжают плыть все новые и новые. Ты суеверный слизняк, Соллес — ты еще сильно пожалеешь, что не забрал у утопленника нож, какое бы там проклятие на нем ни лежало.
КИПЯТИТЕ ВОДУ — СОВЕТУЮТ В БОЛЬНИЦЕ КВИНАКА
«Кипятите, кипятите и еще раз кипятите», — настаивает медсестра Дороти Каллиган в беседе с корреспондентом «Маяка». «Кипятите даже свежую воду из ручья. Конечно, в качестве дезинфекции можно использовать хлорку и спирт, но мы вынуждены их экономить, так как эти вещества могут потребоваться в других обстоятельствах. Поэтому кипятить, кипятить и кипятить».
«Сука, сука, сука», — неистовствовала Алиса, стоя у окна в своем кабинете. Она отшвырнула кресло на колесиках и скинула туфли, чтобы ничто не мешало ей в этом неистовстве. Учитывая размеры своей соперницы, она даже испытывала от этого некоторое удовлетворение — наконец-то она нашла цель, достойную ее ярости. «Benedicta tu in mulieribus, — пламя свечи затрепетало в руках Шулы, — et benedictus fructus ventris tui». Господи, смилуйся. Сгинь и изыди! «Лакмусовая реакция выявила следы газа» — послушно записывает Радист. «Водород... аммиак... выводы пока сделать затруднительно... эй, кто-нибудь?» Ему нравится оставлять пробелы — они помогают передать атмосферу страха и отчаяния одиноких призывов. «Есть данные, свидетельствующие об исчезновении озона», — он терпел слишком долго, — «относительно незначительные объемы серы», — он слишком долго пытался выстоять... «Откуда взялись все эти мокрые грызуны?» — и он продолжает швырять их за борт. В конце концов, какой смысл постоянно обвинять мужчин? Они слишком тщедушны, чтобы быть настоящими соперниками. Слишком скучны. Настоящая соперница должна быть гораздо круче, и ты подходишь мне, сука.
Айк даже не видел, что приближается к следующему водовороту, пока над ним не нависла огромная тень. Он оглянулся и увидел, что ее отбрасывает огромная ель, замершая на мгновение во всем великолепии беспомощного отчаяния и тут же исчезнувшая из вида. Самого водоворота он еще не видел, но судя по издаваемому им звуку, это должно было быть нечто выдающееся. Из-за обода воронки несся рев, сравнимый разве что с шумом, царящим на автотреке. А за ним он различал гораздо более низкий звук приглушенных ударов, доносящихся из-под воды. Там сталкивались какие-то огромные предметы — стволы деревьев, бочки, катера, обломки домов, а когда его засосало внутрь водоворота, он даже увидел целую стену судовой бензозаправки. Последнее, что увидел Айк, была баскетбольная доска с корзиной, увитой водорослями, и после этого наступила кромешная тьма — два водоворота с грохотом начали сливаться, вздымая вверх водные столбы такой высоты, что они затмили солнце. Айк продолжал свои судорожные попытки спастись от этой нависающей тучи, но мощное течение, как игрушку, отбрасывало его весло. Потом весло с силой въехало ему по переносице, и из глаз брызнули искры. Он зажал его под мышкой, твердо вознамерившись не выпускать его до конца. Если ему удастся миновать слияние этих водоворотов, то тогда, может быть, — весло треснуло и с резким звуком переломилось пополам. Айк повалился вниз, ударившись скулой о двигатель. И облако накрыло его с головой. Последнее, что он услышал, был обреченный рокот тамтамов. Последнее, что он почувствовал, это прикосновение сотен цеплявшихся за него крохотных лапок. И последнее, что он подумал — «В конце концов, прикосновения этих зверьков очень нежны и приятны. И я бы не отказался прожить с ними остаток жизни одной семьей, если нам, конечно, удастся... У нас могло бы получиться. Из этого внезапного романа могло бы что-нибудь выйти. Я знаю, женщина, все произошло случайно, но мне это понравилось гораздо больше, чем месть, и, знаешь, мы могли бы...», — и тут его навсегда поглотила морская пучина.
«Ты слышишь меня, сука! Думаешь, я не вижу тебя насквозь?!»
— Вы меня слышите, миссис Кармоди? Вы не спите?
«Ты не спишь! Ты никогда не спишь. Ты ни на минуту не смыкаешь своих мерзких водянистых глаз!»
— Миссис Кармоди, мы готовы, — над перилами лестницы возникло детское личико, раскрасневшееся от ожидания. — Вы не спите?
— Нет. — Алиса спустилась вслед за девочкой и двинулась к джипу. Машина была немыслимо перегружена вещами.
Старый священник повалился на подушку и наконец отпустил шутиху, увлекшую его ввысь. Он чувствовал себя одновременно удовлетворенным и опустошенным. Он был доволен скудными плодами своего недельного бдения. Все было ясно, хотя и непонятно. Но именно ясность является и ключом, и дверью. И когда Шула заглянула в комнату, чтобы проведать его, он блаженно спал.
— Эй, отец! — прошептала она. И ей ответил здоровый храп. Лицо на подушке выглядело абсолютно умиротворенным — небритым, беззубым, осунувшимся, но удовлетворенным достигнутым. Это было лицо человека, пережившего девятый вал, прошедшего сквозь игольное ушко и просочившегося сквозь трещину в зеркале, и сделавшего все это за раз в едином порыве.
— Да благословит тебя Господь, — тихо прошептала Шула и попятилась на цыпочках, боясь разбудить измученного священника. Впрочем, она могла бы и не волноваться. Он не проснулся даже тогда, когда в церковном дворе с грохотом приземлился древний вертолет, хотя это было настолько близко от его спальни, что сирень за окном разметало во все стороны от воздушной струи.
Чтобы перевезти все пожитки Йоханссенов к дому Кармоди, Алисе потребовалось ездить дважды туда и обратно, так как в первый раз ей пришлось снять с машины большую часть груза, чтобы посадить людей. А девочка объяснила своим родственникам, что за остальными вещами миссис Кармоди вернется позднее. Алиса даже не могла припомнить, что при них было все это барахло, когда они появились здесь месяц тому назад — кожаные тюки, корзины и плетеные короба. Она попросила Нелл передать им, чтобы они не волновались за вещи, так как их постережет щенок, и залезть в машину. Все, кроме дедушки, со смехом начали втискиваться в джип. Дедушка согласился оставить всё, за исключением большого плоского барабана. Этот барабан имел более ярда в длину и представлял собой лосиную шкуру, плотно натянутую на узкую полоску сосновой древесины, которая была отпарена и согнута в правильный круг. Нелл вместе с барабаном залезла на капот, и Алиса пристегнула ее ремнем к ветровому стеклу. Она, улыбаясь, ехала на капоте, прижимая к себе барабан, который держала за перекрестие ремешков с обратной его стороны. Всю дорогу туго натянутая шкура гудела и пела, как хриплый провинциальный шансонье. И это казалось вполне нормальным, так как на барабане в иннупиатском стиле была изображена физиономия очень благообразного Элвиса.
— С чего это вдруг твой дед решил тащить сюда эту рухлядь из Баффинса? —.прокричала Алиса, обращаясь к девочке. — Он что, считал, что едет в Землю Обетованную?
— Барабан? Он его не привозил. Он его здесь сделал. Пока было свободное время. В Баффинсе нет такой хорошей древесины.
Фасад вигвама оказался снова снесенным. Они разгрузили джип прямо на берегу, и Алиса тронулась в обратный путь за остальными пожитками. Не успела она въехать на мощеную мостовую, как над городом поднялся древний вертолет, который, кряхтя и выпуская маслянистый дым, направился к северу вдоль берега. Новые гости? Давненько она не видела эту старую развалину — это зрелище было не из тех, что легко забываются. Наверное, она что-то пропустила, пока каталась с этими эскимосами и барабанным Элвисом.
Въехав во двор мотеля, она обнаружила, что на одном из тюков сидит Альтенхоффен. Между ног у него спал щенок, а сам он сосредоточенно изучал книги и записи, разложенные на коленях. Ни один, ни другой не обратили на нее никакого внимания.
— Эй, Слабоумный, куда это полетел вертолет? И что ты здесь делаешь, если наконец-то мы дождались гостей из реального мира?
— С ними невозможно сладить, — ответил Аль-тенхоффен, не отрывая своего забинтованного носа от работы. — Они вооружены и совершенно неуправляемы. Это Тэд Гринер в сопровождении трех приспешниц, вооруженных очень мощными стволами. Естественно, что «Маяк» был очень заинтересован в получении информации из внешнего мира, но они отказались давать интервью. Гринер заявил, что это он будет задавать здесь вопросы и отъебитесь пожалуйста.
— Преподобный Гринер? От которого прятался болван Беллизариус?
— Собственной персоной. Он не верил, что бедняга Кальмар помер, пока мы не отвели его в холодильник Босвелла и не показали ему мумию, завернутую в полиэтилен.
— Боже милостивый, а почему его до сих пор не похоронили?
— Вот и Гринер спросил нас то же самое. Потому что мы надеялись, что отец Прибылов придет в себя и совершит положенные обряды. И как только Гринер узнал, что кафедра пустует, он тут же потерял всякий интерес к Кальмару. Вскочил в свою позолоченную колесницу и рванул в церковь. Я даже не успел спросить у него, почему он не захватил с собой Кальмара. Может, у него слишком высокая квалификация для отправления заупокойной службы? Хотя вряд ли прихожане поддержат его кандидатуру. И надо сказать, Алиса, этот громила действительно страшен — точно такой, как его описывал Кальмар, — Альтенхоффен поднял очки, подчеркивая этим справедливость своего утверждения, — триста фунтов реинкарнированного психопата. Ему даже револьвер не нужен. Стоит посмотреть ему в глаза, и кажется, что смотришь в двустволку. Ладно, вот взгляни, — и он протянул ей записную книжку, в которой писал. — Я это выписал из тех сообщений, которые Радист получил в первую ночь. Он плохо знает морзянку, поэтому сам не мог расшифровать. Если бы не вездесущий журналист «Маяка», так бы это и валялось. Я это нашел, что называется, в темном углу, хотя в радиобашне и нет углов. А это я нашел у Айрис среди книжных раритетов. — Он протянул справочник бойскаута за 1964 год. — Это стоило мне ни больше ни меньше, как целую сотню шекелей, и заставило меня задуматься над тем, не склонна ли Айрис к герменевтике. Я отметил то место, которое может тебя заинтересовать.
Алиса взяла открытую записную книжку. Обе страницы были плотно покрыты точками и тире, а поверх значков нетерпеливым почерком Альтенхоффена были записаны буквы. Стоило ей начать читать, как она буквально услышала нервно чередующиеся сигналы и жужжание.
«ЭТО ГРИР КОБРА ИЗ КВИНАКА ЭКИПАЖ ПОТЕРПЕВШЕЙ КРУШЕНИЕ КОБРЫ ПОДНЯТ НА БОРТ ЯХТЫ ЧЕРНОБУРКА М КАРМОДИ В ХАРДАСТИ А И Н КАЛЛИГАНЫ ВСЕ В БЕЗОПАСНОСТИ НА ЧЕРНОБУРКЕ АЙК СОЛЛЕС НЕ ДОБРАЛСЯ ЭТО Э ГРИР ВОЗВРАЩАЕМСЯ».
Алиса дважды перечитала последнюю строчку, закрыла записную книжку и повернулась к мерцающему морю.
— Ну что, сука, — тихо пробормотала она. — Не вышло...
— Прошу прощения?
— Извини, Слабоумный, это я не тебе. Прости меня. — И она схватила обеими руками его мягкую ладошку, испытывая к нему невыразимую благодарность. — На самом деле я даже представить себе не могла, что ты окажешься таким героем. Настоящим бойцом. — И она сжала его руку. — И все же держись подальше от океана, пока не пройдет это страшное время. Мы не можем себе позволить лишиться лучшего журналиста по прихоти какой-то климактерической идиотки. Ведь тогда об этом будет даже некому сообщить.
Альтенхоффен рассмеялся, хотя он едва догадывался о том, что имеет в виду Алиса. Вероятно, это была какая-то древняя шутка. Понятная лишь аборигенам. Его слабый ум был смущен.
Он начал было помогать Алисе грузить пожитки Йоханссенов, но она заявила, что он только мешается под ногами, и прогнала его прочь. Когда она снова добралась до дома Кармоди, уже начинало смеркаться. Солнце, как большой медяк, опускалось в плотную полосу тумана. Йоханссены собрали обломки фанерного фасада и развели на берегу костерок. Нелл сидела у огня, завернувшись в полосатое одеяло, одной рукой помешивая пищу в горшке, а другой играя в шарики, и то, и другое было взято из берлоги Кармоди. При виде Алисы она помахала ей деревянной ложкой.
— Мы здесь, миссис Кармоди. Хотите ут-ута? Ут-утом оказались моллюски-блюдечки, собранные женщинами в заводях, образовавшихся после отлива. За всю свою жизнь Алиса не видела здесь ничего подобного. Девочка показала ей, как откусывать верхнюю часть моллюска размером с фасолевый стручок и высасывать из раковины содержимое. Нелл предупредила, что крапчатых есть нельзя. И хотя у моллюсков был странный вкус никотиновой кислоты, они оказались вполне съедобными.
— Бабушка и тетки — они едят в ванной. Они подогрели их на раскаленных камнях. А дедушка и дядья отправились выяснить, что там за шум. — Нелл указала дымящейся ложкой на другой берег залива. — Я думаю,,там какие-то чудовища. А вы как думаете?
Алиса прислушалась. С противоположного берега доносилось злобное хрюканье. И она ответила девочке, что ей жаль ее разочаровывать, но она сомневается в том, чтобы это были чудовища. Более того, на прошлой неделе она уже слышала нечто подобное в противоположной части города и не сомневалась, что эти звуки издавали одни и те же твари.
— Это медведи и свиньи ссорятся из-за отбросов. По-моему, очень музыкальные звуки. Все эти сопрановые взвизги и баритональные рычания. Словно они исполняют какую-то романтическую оперу. Ах ты черт! — Жуткий спазм боли вдруг сжал ее горло. Она поборола его с трудом, не желая доставлять этой суке такого удовольствия. — Черт, черт, черт!
— В чем дело, миссис Кармоди? из-за чего вы так расстраиваетесь?
— Все в порядке, милая. Просто вдруг вспомнилось. Но это ничего. Смотри! Твои ут-уты убегают.
По дороге к джипу Алиса заскочила в дом, чтобы забрать свои холсты. Она живо себе представила, как Святой Элвис пробирается в мастерскую к ее пухленьким ню. Еще она прихватила несколько книг и всю выпивку, которую ей удалось найти. Воздух в доме был влажным. Все было пропитано запахом шампуня, а через дверь ванной доносилось хихиканье и плеск игравших женщин. Наверное, это похоже на Рубенса Третьего мира, — мелькнуло у Алисы — где классика одновременно сочетается с модерном и примитивом. И всю дорогу обратно она посмеивалась про себя, представляя эту картину.
Когда на этот раз Алиса въехала на мостовую, вокруг уже окончательно стемнело, и она рассеянно задумалась над тем, который теперь может быть час. В такую летнюю пору, скорее всего, часов десять-одиннадцать. Аляскинские сумерки. Прохладный вечерний воздух был напоен ароматами горицвета и фенхеля, как и положено было в это время дня и в это время года. И Алиса подумала, что озноб и лихорадка постепенно оставляют ее.
Она резко свернула в сторону, чтобы объехать черного Лабрадора, перебегавшего дорогу. Шкура его лоснилась, излучая здоровье и благоденствие, а язык болтался, как красный шелковый галстук. Он двигался по тропинке, шедшей к Собачьему кладбищу, вероятно, намереваясь напиться там из источника. И пока Алиса смотрела ему вслед, она увидела, что вниз по склону движутся еще две фигуры с чем-то черным и столь же блестящим, как шкура Лабрадора. На юноше было надето что-то напоминающее мексиканский плед с прорезями, на девушке — что-то вроде передника, верхняя часть которого одновременно служила ей бюстгальтером и блузкой. Оба несли по два пятигаллоновых пластиковых ведра на коромыслах, перекинутых через плечи. Собственно, коромыслами служили шины с прорезью для головы. Это была изгнанная Алисой пара, и по чувственной походке девушки было нетрудно заключить, что вскоре их станет трое.
Алиса свернула и двинулась по набережной вслед за собакой. Похоже, юная пара догадалась, что Алиса собирается предложить им помощь. Юноша помог своей жене опустить ведра и снял с нее резиновый ошейник. Они остановились и стали ждать, когда Алиса подъедет.
— Buen' noches, — хором произнесли они.
— Вы так и остались здесь, ребята? Господи, я думала, вы давным-давно уехали. Ну теперь вы надолго здесь застряли.
Застенчивый юноша залился краской, но голос его по-прежнему был уверенным.
— Да, миссис Кармоди... мы застряли. Всю дорогу до берега Алиса уговаривала их вернуться в «Медвежью таверну».
— Нужно же вам какое-то гнездышко, а у меня как раз сейчас есть место. Я предоставлю вам его совершенно бесплатно, если вы время от времени будете помогать мне.
Оба ответили, что с радостью окажут ей помощь в любое удобное для нее время, но от коттеджа вежливо отказались. Они уже строили свое собственное гнездышко. И Алисе пришлось вновь ехать по отмели, на этот раз окружной дорогой к дымящимся черным бастионам и пирамидкам типи Шинного города.
У въезда внутрь высились два высоких черных обелиска. Колонны были сделаны из шин спортивных машин, расположенных в порядке уменьшения их размера и нанизанных на вкопанные мачты. Самые верхние шины должны были принадлежать игрушечным машинкам или тачкам. Ворота были сделаны из переплетенных труб отопления.
— Gracias, — промолвил юноша, заметив, что Алиса прикидывает, как бы проехать внутрь. — Ворота открываются только по особым случаям.
— Тогда я хотя бы помогу юной маме поднести воду. Покажите, как мне влезть в эту штуковину.
— Нет-нет, пожалуйста, — взмолилась девушка. — Мы живем совсем близко. Я справлюсь сама.
— Не сомневаюсь, — откликнулась Алиса. — Но позволь я донесу эти ведра, иначе мне придется организовать особый случай и въехать внутрь на джипе.
— Хорошо, миссис Кармоди, — сдержанно улыбнулись оба. — Gracias.
Все пространство было разделено на четыре части, называемых центрами, которые были выложены аккуратными рядами шин, высившимися прямо на песке. В каждом строении имелась своя кухня, находившаяся под навесом, скатом или в пристройке. В качестве строительного материала здесь были использованы самые всевозможные вещи — ящики с трайлеров, перевернутые корпуса катеров, капоты машин, спаенные в форме восьми- и десятиугольников, типи на треножниках, сделанных из сломанных стрел траулеров... и все же все эти противоречивые формы объединяла некая гармония благодаря основному материалу, связывавшему все воедино — а именно резиновым шинам. Типи покрывали склеенные вместе полотнища резиновых камер. Из кусков специально нарезанной резины была сделана черепица. Ящики обшиты протекторами. Целые секции накачанных шин были подняты вверх для возведения крыш. Из отшлифованных временем и непогодой шин были сделаны иглу, купола, юрты и хижины, которые купались теперь в свете вечерних костров.
Какие-то призрачные фигуры колдовали над дымящимися котлами и грилями, а другие возлежали на скамейках и оттоманках. Одежду многих поселенцев составляла половина машинной камеры, которая застегивалась на горле, образуя капюшон и короткое платье, предохранявшее от вечерней сырости. Это делало всех похожими на членов одной и той же секты, готовящихся к какой-то торжественной церемонии.
Между четырьмя центрами дымился большой костер. Совершенно очевидно, что здесь находилась центральная площадь. Вокруг нее плотным амфитеатром высились ряды сидений, сделанных из шин, набитых разной рухлядью, в центре же располагалось возвышение для выступлений. Кафедра была сложена из велосипедных шин, вырезанных в задней части для того, чтобы оратору было удобнее на нее подниматься. Шины были смазаны и отполированы и выглядели очень симпатично.
— Похоже, у вас праздник, — заметила Алиса. — Что сегодня в программе вечера? Выступление Королевского Шинного хора?
Девушка засмеялась.
— У нас сегодня нет собрания, миссис Кармоди. Все идут в город смотреть фейерверк Дворняг.
— Боже милостивый! Сегодня же Четвертое Июля! Кто бы мог подумать. А с чего вдруг вы решили, что будет фейерверк? Все запасы Кальмара остались в Скагуэе.
— Кажется, я слышала, что Дворняги нашли кое-что из прошлогодних запасов — среди вещей мистера Беллизариуса.
— Невероятно, — рассмеялась Алиса. — Красные всполохи ракет из могилы.
Гнездышко Навидадов располагалось в самой новой части города. Здесь отсутствовали какие-либо укрепления в барочном стиле, и большая часть жилищ была еще не достроена. Юноша снял свои ведра и помог Алисе, после чего оба супруга с тревогой принялись наблюдать за тем, как она обходит их пристанище. Это было круглое строение с крышей в виде зонтика, обшитое заходящими друг на друга пластами резины. Общий вид строения показался Алисе знакомым.
— Это же хижина палапа! — внезапно дошло до нее. — Как мило!
— Ну что вы, — юноша пренебрежительно махнул рукой. — Но зато в ней можно укрываться от дождя. Извините меня — мне надо отнести два ведра на кухню.
— Оставайтесь с нами ужинать, миссис Кармо-ди, — порывисто предложила девушка. — Это будет такая честь для всех нас. Смотрите, у нас настоящее мясо.
Алиса увидела, как на огне шипит золотисто-коричневое мясо. Дымок от стекавшего жира принес аппетитные ароматы розмарина и чеснока.
— Должна признаться, пахнет соблазнительно. Кто-то уложил молодого оленя?
— Ротвейлера, — поправила девушка. — Вчера вечером мы выбрали его единогласным голосованием.
— Я всегда знала, что они на что-нибудь да сгодятся, — сказала Алиса.
Она попробовала кусочек мяса, принесенный ей юношей, чтобы показать, что не брезгует соба-чатиной. Она оказалась не хуже оленины и даже более сочной. И все же Алиса поспешила распрощаться, сказав, что дома ее ждет щенок. На прощанье она спросила, не надо ли их подбросить в город на празднование Четвертого Июля, но юноша покачал головой.
— Вот если бы это было пятое мая, — добавил он с неловким юмором. Оба натянули на головы свои черные капюшоны и проводили Алису до ворот.
Вдоль обочины грязной дороги уже тянулась целая вереница людей в капюшонах. Некоторые из них приветствовали Алису, обращаясь к ней по имени, когда она проезжала мимо, но никто не попросил подвезти до города. Всем нравилось идти пешком. Кое у кого в руках были странные скрученные свечки, разбрасывавшие в разные стороны желтые искры и пахшие жареной рыбой. Эта длинная процессия со свечами растянулась вдоль всей набережной до самого города. И Алиса подумала, что единственное, чего им не хватает, так это хорового исполнения «Ave Maria».
Заскочив в «Медвежью таверну» и покормив щенка, Алиса двинулась к докам. Проезжая мимо освещенного «Горшка», она увидела выходящую из него Мирну Крабб и притормозила, чтобы узнать, не надо ли ту куда-нибудь подбросить. Мирна с кряхтением втиснулась в машину. Женщины молча доехали до конца Главной улицы и свернули на стоянку. Со стороны доков доносился слабый вой Дворняг. Потом оттуда в воздух взлетела шутиха, которая поднялась на несколько ярдов вверх и с шипением упала в воду.
— Ничего не получается, — с отвращением проворчала Мирна. — Особенно у Дворняг. — Но за этим отвращением Алиса различила оттенок невольного восхищения.
— В школе ты говорила, что это только у мужчин ничего не получается.
— Это было давным-давно. Теперь ни у кого ничего не получается.
Алиса выбрала удобный наблюдательный пост на южном конце доков. Мирна вышла из машины и уставилась в противоположном направлении, туда, где возле консервного завода полыхало целое море огней.
— Спасибо за то, что подбросила. Хочу посмотреть, что там делается у этих портовых крыс. С ними связалась моя племянница Дина, и меня это очень огорчает. — И Мирна поковыляла прочь по направлению к толпе.
Алиса тоже вышла из машины и забралась на теплый капот джипа. Она прислонилась спиной к ветровому стеклу и натянула на голые ноги подол клетчатой юбки. Перед ней на причале на фоне фарфорового мерцания воды маячили какие-то странные силуэты, напоминавшие черных бумажных куколок, которых мать Алисы приклеивала к дверце холодильника. И Алису невольно затопили теплые воспоминания. «Законопослушный Орден Дворняг держит хвост пистолетом. Так что придется тебе согласиться. Мирна, что когда ничего не получается, кое-что все же продолжает происходить», — улыбнулась она вслед старой брюзге.
Справа от Алисы вверх взлетела еще одна ракета, с шипением распоровшая воздух. И тогда она поняла, что первая шутиха была пущена вовсе не со стороны Дворняг. Она поднялась со стороны трибун, выстроенных студией для зевак. Судя по крикам и улюлюканью, они были набиты битком. Еще одна ракета взлетела со стороны темных трибун. Эта, по крайней мере, поднялась достаточно высоко, чтобы осветить тьму. Затем с трибуны запустили какую-то штуковину с пропеллером — если Алиса не ошибалась, их называли летающими тарелками. Налетевший ветерок перевернул вращающийся волчок, и он с шипением рухнул в воду прямо за кормой базы Босвелла. Еще некоторое время он вращался на поверхности, после чего поднял целый гейзер искр и пошел ко дну.
— Эй! — раздался из темноты голос Босвелла. — Эй вы там!
— Эй ты! — ответил ему целый хор разрозненных голосов.
— Ну что, сдаешься, герр капитан Босвелл? — прокричал кто-то. — Спускай свой флаг!
— Херб Том, это ты?
— ...или отдавай нам в заложницы своих дочерей. — С трибун раздался пьяный смех.
— Я знаю, что это ты, Херб Том, — закричал Босвелл. — А за сколько ты сдаешь в аренду свою жену? Мне нужно кое-где сделать массаж.
— У-у-у-у... — восторженно завопила толпа в ожидании дальнейшей перепалки.
Однако начавшаяся перебранка была прервана оглушительным выстрелом, сделанным из какого-то серьезного оружия. Вспышка осветила судебного пристава Нормана Вонга, стрелявшего из своего кольта в воздух, чтобы привлечь к себе внимание. Когда отголоски выстрела затихли, наступила полная тишина.
— Сегодня мы отмечаем день рождения нашей великой нации! — произнес он дрожащим от волнения голосом. — И одновременно прощаемся с нашим благородным президентом. Светлая ему память и будем достойны его!
— Чертовски правильно, Норман, — поддержал его голос Босвелла. — Скажи им, чтоб не пуляли во все стороны. Не умеют — нечего и браться. Кальмар никогда не подвергал опасности суда и танкеры.
За этим последовала целая череда разрозненных выкриков. Кто-то принялся петь «Каль-мар... Каль-мар». И толпа тут же подхватила: «Кальмар... Каль-мар». И Алиса с удивлением почувствовала в звуке голосов уважительную почтительность. Хор голосов становился все более стройным и слаженным, пока вдруг пение резко не оборвалось и не раздался душераздирающий вой. Алиса обернулась и увидела приближающуюся толпу с искрящимися свечками, впереди двигалось шестеро мужчин, которые несли на плечах корабельную шлюпку. Процессия вступила на причал и, дойдя до самого его конца, опустила шлюпку на воду. Норман бросил в нее свечку, и она занялась маслянистым пламенем. Вместе с вздымающимися языками огня поднялся несусветный вой. Ринувшись в воду, Дворняги начали подталкивать шлюпку в открытое море. И она начала, покачиваясь, удаляться, по мере того как огонь продвигался все ближе и ближе к ее носу. Отплыв на расстояние в тридцать-сорок футов, лодка взорвалась целым фонтаном пиротехники, и Дворняги, сопровождавшие мумию, были вынуждены податься назад. На берег со свистом, шипением и грохотом обрушился целый водопад разноцветных огней, и люди бросились врассыпную в поисках укрытия. Шар оранжевого пламени просвистел прямо над джипом и врезался в бетонированное покрытие стоянки, обратив всех присутствовавших в бегство. Он взорвался у стены консервного завода с грохотом врезавшегося в землю метеорита.
Маслянистое пламя быстро пожирало лодку, и осветительные снаряды наконец начали взлетать туда, куда им и положено — в небо. Однако отдача этой первой бомбардировки развернула горящую шлюпку обратно, и она снова начала приближаться к причалу, чему способствовал и впервые поднявшийся за неделю бриз.
— Стреляй в нее, Норман, стреляй! — закричал Босвелл. — Она движется к топливным бакам.
Шлюпку несло скорее к пирсу, чем к топливному складу, но в голосе Босвелла звучала неподдельная тревога.
— Стреляй, Норман, стреляй! — подхватила толпа.
Норман Вонг вытащил свое табельное оружие, но стрелять явно не спешил. Он не мог вспомнить, чтобы в правилах клуба что-нибудь говорилось о подобной ситуации. В результате из темноты выстрелил кто-то другой, и пуля, не долетев до лодки, врезалась в воду. К стрелявшему тут же присоединилось еще с дюжину добровольцев и лишь последним Норман Вонг, у которого был самый большой ствол. Первым же выстрелом он снес часть носа, второй пришелся по ватерлинии, и лодка начала тонуть. Но перед тем как окончательно погрузиться под плавучий склад, она выпустила вверх свой последний заряд. Стрельба на берегу затихла и все, задрав головы, уставились на полет пиротехнического ядра. Оно неторопливо поднялось вверх, остановилось над городом и, как фотовспышка, расцвело огненным цветком, словно пытаясь запечатлеть на пленке все, что было внизу. И тут же за этим последовал оглушительный грохот, долетевший до глетчера и полосы тумана и отдавшийся многоразовым эхом. Все, задрав головы, ждали продолжения зрелища, но, судя по всему, это был конец. Небо снова стало темным. Береговая батарея опять принялась стрелять по тонущей лодке, однако выстрелы становились все реже и реже...
Алиса чуть не подпрыгнула от удивления, когда обнаружила, что рядом с ней на капоте сидит Шула с брызжущей искрами свечкой.
— Люди Квинака устроили отличное зрелище, миссис Кармоди. Я так счастлива, что нахожусь здесь, рядом с вами.
— И мы очень рады тому, что ты с нами, мисс Шула. Я вижу, на тебе костюм из Шинного города. Давно ты обзавелась резиновым капюшоном?
Шула рассмеялась.
— Вы напрасно беспокоитесь. Я слишком люблю яркие цвета. А вот свечки мне очень нравятся. У них там живет настоящий ученый — он готовит специальную смесь, а потом заворачивает в нее хулиганов.
— Ты, наверное, имеешь в виду юлахонов. Рыбок-фитильков. То-то мне показался знакомым запах. Люди моего племени давным-давно научились ими пользоваться. Хотя у нас обычно они горят хуже.
— Он говорит, что искры получаются от железной пыли. Хотите? Они очень долго горят.
— Конечно. Похоже, фейерверки на сегодня закончены.
Шлюпка наконец исчезла, оставив после себя лишь горящий контур, напоминавший кокон, с которого сняли пластиковые нити. Он шипел, отбрасывая золотое сияние, почти как жарившийся ротвейлер, только запах у него был менее аппетитным.
— Я перевезла твоих родственников в пустой дом Кармоди на берегу. Они сказали, что хотят вернуться к прежней жизни.
— Да, мне уже это говорил мистер Альтенхоффен, когда заходил к отцу Прибылову. Спасибо вам за все, что вы для нас сделали.
— Слабоумный никак не мог понять, почему преподобный Гринер не захотел выполнять обязанности священника. Видимо, это его не очень интересует.
— Большой человек на вертолете? Еще как интересует. Даже когда мы сказали ему, что с отцом Прибыловым все в порядке, он продолжал проявлять свой интерес. Он очень упрямый, и мне не понравилось, как он себя вел с моими друзьями. Вот, держите, миссис Кармоди, шесть штук. Одну зажжем сейчас, а остальные можете положить в карман.
Алиса взяла в руки связку сушеных рыбок — они напоминали скрученные сигары, которые Кармоди называл крючками. Вытащив одну, она поднесла ее к горящему фитильку Шулы.
— Так, значит, это ты его выдворила? И что же ты ему сказала?
— Я? Ничего. Я просто сказала, что с отцом Прибыловым все в порядке. Держите ровнее — сначала их довольно сложно поджечь, зато когда загорится, будет гореть и гореть.
— Ладно. Так что ты с ним сделала? Сушеная рыбка Алисы начала оживать.
— Ничего, — ответила Шула. И ее хриплый голос прозвучал с невинной искренностью. — Ничего. — И для большей достоверности она посмотрела Алисе в глаза. Сдвинутые свечки затрепетали между ними, как шаманский огонь. Взгляды их пересеклись, образовав туго натянутые поводки колыбели для кошки, и все растворилось во мраке кроме яркой точки пересечения. И она затрепетала разноцветными огоньками, как собачья звезда Сириус на чистом предрассветном небе.
Когда Алиса очнулась, она сидела одна на сиденье джипа, завернутая в прорезиненный плащ. Пристань опустела. Алиса, не оборачиваясь, догадалась, что трибуны и стоянка тоже пусты. С залива дул влажный ветер, и плащ был покрыт каплями росы, как и ветровое стекло. Алиса отвернула зажимы и опустила стекло на капот, чтобы полюбоваться разноцветными всполохами, двигавшимися по воде. Наверное, это был старый Норвежец. Огни приближались очень медленно, но Алисе было некуда спешить. Истинные чудеса не должны происходить внезапно, как в сказках Шахерезады. Для того чтобы произошло настоящее чудо, может потребоваться много времени, столько же, сколько на то, чтобы вырастить кристалл, изменить мировоззрение, дождаться, когда пожелтеют и опадут листья. Главное быть внимательным, чтобы ничего не пропустить.
Когда разноцветное сияние приблизилось на достаточное расстояние, Алиса вылезла из джипа и подошла к самому краю пристани. Она по-прежнему куталась в черное резиновое одеяло, хотя ей и не было холодно. Из-за Пиритов вставало солнце, согревавшее ей спину и плечи, но Алису забавлял тот вид, который она собой являла — строгий и бесцветный символ ожидающей женщины, особенно по сравнению с этим павлиньим судном, возвращающимся домой!
Мешок Грира разметался по дну катера, как экзотическая лиана. Повсюду виднелись переплетающиеся соцветия пурпурного, пунцового и других смешанных цветов. Расстегнутый спасательный костюм раздулся, как парус. Голова гребца, как чалмой, была замотана льняной рубашкой пастельного цвета, рукава которой были завязаны под подбородком, так что оставалась лишь узкая прорезь для глаз, как у бедуина, захваченного песчаной бурей. Мореплаватель сидел посередине катера и греб двумя половинками сломанного шеста, которые были привязаны к уключинам. Лопастью правого весла служил кусок деревяшки, а лопастью левого — парусиновая туфля. Когда катер приблизился к причалу, Алиса увидела, что на нем находится довольно впечатляющее количество разнообразных пассажиров. На заостренном носу толпилась возбужденная стайка белок, кротов, опоссумов, мешотчатых крыс, бурундуков, пара молодых енотов, белохвостый олененок и целая толпа еще каких-то мелких тварей.
— Это похоже на Ноев ковчег, — крикнула Алиса. — Как продвигается дело спасения утопающих? — Маленькие мокрые грызуны уже выпрыгивали за борт и вовсю гребли к причалу.
— Неплохо. Я насчитал сто тридцать четыре души.
— Неплохой улов для начинающего спасателя.
— Сто тридцать пятой была хромая куропатка. — Айк размотал рукава рубашки, дав катеру самостоятельно пристать к берегу. — Но я ее зажарил на зажигалке Грира и съел вчера на ужин. Олененок был следующим на очереди.
Он поднял весло с парусиновой туфлей, и Алиса успела ухватить его как раз в тот момент, когда еноты, разбрызгивая воду, бросились к берегу.
— Хорошо, что вы тут устроили стрельбу из ракетниц, — промолвил Айк. — А то мы с ребятами немного заплутали в этом тумане. — Все его лицо было покрыто багряными ссадинами и волдырями от солнечных ожогов.
— Квинак всегда готов гостеприимно встречать туристов. Но ты только посмотри на себя!
Кто бы мог подумать, что ты такой стиляга. Похоже, в этом сезоне входят в моду броские цвета.
Айк был не в состоянии найти подобающий ответ. Последним на причал выскочил олененок, неуклюже последовавший за предшественниками. Но Айк двигался еще более неуклюже и, выбравшись из лодки, обхватил Алису, норовя на нее опереться.
— Пошел, пошел! Отвяжись от меня! Я дала себе честное слово, что не стану переживать. Отстань, говорю, мерзкий тупица... Черт, Соллес, как я рада тебя видеть.
— И я тебя, женщина. Ты классно выглядишь. Над их головами с хриплыми криками взлетели вороны. Самый младший, Джек, спланировал вниз и, воспользовавшись предоставившейся возможностью, сцапал пару-тройку мокрых грызунов, чтобы отпраздновать победу.
ПРИЛОЖЕНИЕ
Углубленное изучение Квинака следует начинать с севера Тихого океана, с той оффшорной зоны, которую морские биологи, геологи и федеральные чиновники называют океанической средой. Это огромная синяя наковальня, где выковывалась цепочка жизни со звеньями столь же многочисленными и бесконечными, сколь огромна и неповторима сама наковальня.
Благодаря исключительности своего местоположения воды Квинака до сих пор относительно не загрязнены и свободны от вторжений Тридентов. На поверхности воды все еще процветают диатомовые водоросли и фитопланктон, а в морских глубинах — зоопланктон. Результаты жизнедеятельности всего этого микроскопического мира постепенно опускаются на черное дно, называемое абиссальными глубинами, и смешиваются там с минералами и илом. Затем эта питательная смесь выносится на берег в следующую зону, называемую нереидной, где становится завтраком для бактерий, простейших и креветок, которые, в свою очередь, идут на завтрак малькам, а уж те служат обедом для более крупной рыбы — сайды, трески, тихоокеанской сельди и окуня, толстолобика и морского ерша, белокорого палтуса и камбалы, ну и конечно же, для звезды здешних мест — тихоокеанского лосося.
Но и эти звезды разделены на две касты. На нижней ступеньке лестницы расположена кета, также называемая собачьим лососем, так как когда-то ее сушили и кормили ею ездовых собак. Впрочем, это было еще до того, как аэросани вытеснили собак на задние сиденья пикапов.
Следующую ступень занимает серебристый лосось. В старое время его добывали довольно много у берегов Орегона, Вашингтона и Британской Колумбии как в промышленных целях, так и ради удовольствия. В наши дни большинство аляскинских рыбаков выбрасывает его за борт, полагая его ловлю пустой тратой времени.
— Меня не интересует серебро, — уверенно поясняет Старый норвежец, — мне нужно золото.
Золото имеет три разных вида: розовый лосось, также называемый горбушей, чавыча, называемая царем благодаря своему величественному виду и размерам (вес ее иногда достигает пятидесяти фунтов), вследствие чего ее еще иногда называют морским львом, и самый драгоценный из всех красный лосось. Переливчатое мясо этой рыбы ценится настолько высоко среди гурманов, что теперь она редко попадает на стол простого американца; чаще всего ее перепродают японским дилерам суши, или весь улов закупается израильтянами еще до того, как он поднят на борт. На аукционах в Анкоридже унция красного лосося продается по тридцать долларов, то есть пятьсот-семьсот долларов за двенадцатифунтовую рыбину!
Так что не удивительно, что Голливуд заинтересовался этим последним бастионом лососины.
Прибрежная зона
Третья и последняя морская зона. Эти прибрежные отмели служат местом обитания хитонов, морских ежей и морских звезд, королевских крабов, морских червей и медуз, морских огурцов и прочих мелких тварей, ползающих по склизкому дну.
Когда-то эти места, изобиловали морскими моллюсками, но цунами 1994 года увеличило осадок на восемь дюймов, и он закупорил их источники питания. С тех пор моллюски исчезли.
По поверхности воды в этих местах плавают малые поганки и нырки, старые скво и утки-каменушки, турпаны и морская чернеть, стаи шилохвостов и крякв, королевских и обыкновенных гаг, здесь располагаются колонии тупиков и буревестников, больших и красномордых бакланов, юрких куликов и богатый ассортимент разномастных чаек, серо-голубых и прочих.
Над линией прибоя снуют плавунчики, соро-чаи, бескрылые гагарки, глупыши и буревестники, малые качурки, поганки и чомги.
Продвигаясь от побережья вглубь суши, можно встретить воробьев, вьюрков и красногрудых зябликов, белых дроздов и черноголовых синиц, белокрылых клестов, оливковых мухоловок и дятлов в красных шапочках, которые выглядят точь-в-точь как Вуди. И поют точно так же, как он — эки-ти-эк-эк, экити-эк-эк! Это единственное место на континенте, где они все еще встречаются в диком виде. Ниже сорок восьмой широты их постепенно истребили вместе с первозданными лесами. Вуди обменяли на картонные громкоговорители, изготовленные в Корее.
Дальше в горах водятся сойки и тетерева, краснохвостые и мохноногие ястребы, совы и филины, белохвостые куропатки и пеночки-веснички. Еще выше парят соколы, сапсаны и скопы и носятся наскальные ласточки. На самых высоких вершинах, как и положено им по статусу, царят лысые орлы. Впрочем, статус этот достаточно номинален, так как и им приходится бороться за пропитание, вступая в схватки с воронами и чайками.
В пресноводных ручьях и озерах водятся плоские черви и речные раки, пресноводные устрицы и улитки. Среди камышей шныряют личинки комаров и стрекоз, которым не терпится достичь кровожадной зрелости.
Всеми этими личинками питается озерная, радужная и золотистая форель, арктический хариус, черные рыбы, белые рыбы, сиги, северная щука и малая щука, колюшка с тремя колючками и колюшка с девятью колючками, никчемный голавль и Каролинская поганка; и аборигены считают всю эту пресноводную живность самой вкусной.
В болотистой тундре все еще можно встретить американского лося. А берега рек по-прежнему изобилуют бобрами и мускусными крысами. Порой можно увидеть рысь, норку или выдру. В подлеске водятся короткохвостые ласки, так и не превратившиеся в горностаев, и арктические зайцы по-прежнему навостряют уши при любом хлопанье крыльев. В высокогорной тундре стаи неустрашимых волков продолжают охотиться на овец. Мускусный овцебык, которого еще в 1800-х годах считали исчезнувшим видом, возродился и теперь насчитывает около тысячи особей, проживающих в специальных резервациях.
И конечно же медведи. Что можно сказать о медведях? Ограничусь следующим рассказом:
как-то будучи в гостях у одной резчицы по запрещенной кости, я обратил внимание на обилие изображений медведей — жутких и страшных, которые преследовали людей, раздирали их на части, подкрадывались к ним. И я спросил старуху, почему она постоянно изображает их в беспощадной схватке с беспомощным человеком. От такой глупости у нее аж челюсть отвисла:
— Медведи, — пояснила она, протянув ко мне свои коричневатые ладошки со скрюченными для убедительности пальцами, — это страшилища.
Почва
Склоны Алеутского хребта в основном покрыты галечником. С одной стороны — грубый крупнозернистый галечник, а с другой — мелкий песок. Здесь его называют гравием. Так что повсюду серый измельченный гравий.

Преемственность жизни
Этот термин используется для описания того, как в области, подвергшейся полномасштабному естественному уничтожению, вновь возникает жизнь. Скажем, вулканическая. Покрытые черным пеплом склоны кальдеры постепенно начинают приобретать разные оттенки серо-коричневой гаммы. Ветер и дождь разъедают скалы, и камень превращается в песок. Голые кряжи покрывает лишайник, начиная расширять микроскопические трещины. Потом лишайник засыхает и образует тонкий слой органических веществ, которые смешиваются с песком — этой почвы уже оказывается достаточным для появления мхов. Мхи составляют подложку для первых крохотных побегов папоротника и так дальше. И вот когда-то выжженная огнем пустыня вновь превращается в пышное сообщество ботанических видов, которые начинают расцветать в счастливом неведении о темном джокере, который выпал природе. Именно с помощью преемственности жизни природа как бы страхует себя, всякий раз возрождая то, что было погублено. Сколько времени обычно занимает этот процесс? Сорок миллионов лет? Сорок тысяч миллионов? Ничего похожего. Это может произойти менее, чем за сорок лет. Но это должны быть нормальные года — с весной, летом, осенью и зимой.
Ботанические виды
Их можно разделить на восемь категорий:

Предыдущая страница 45 Следующая страница


Песнь моряка 46

1. Мокрая тундра — хвощ, рдест, репей, водяная сосенка, камыш, ель...

Предыдущая страница 46 Следующая страница


47 Кен Кизи

2. Влажная тундра — травы и осоки, растущие среди мхов и лишайников, цветы, ягель, аконит...

Предыдущая страница 47 Следующая страница


Песнь моряка 48

3. Поймы рек — серебристая ель, тополь на роскошной папоротниковой подложке, напоминающей узоры ковра, шиповник, дубки...

Предыдущая страница 48 Следующая страница


49 Кен Кизи

4. Торфяники, заросшие низким кустарником — пласты торфа с суглинком — вереск...

Предыдущая страница 49 Следующая страница


Песнь моряка 50

5. Высокий кустарник — карликовая ива, осина, береза, голые папоротники...

Предыдущая страница 50 Следующая страница


51 Кен Кизи

6. Низинный ельник — американская лиственница, береза, осина, тополь, у корней которых на первом этаже разрастаются сфагнум и клюква, арктический щавель...

Предыдущая страница 51 Следующая страница


Песнь моряка 52

7. Горный ельник — серебристая ель на южных склонах, темная — на северных, карликовая береза, вика, горицвет, травы, вырастающие на фут за неделю в хорошее лето, серебристая ива...

Предыдущая страница 52 Следующая страница


53 Кен Кизи

8. Альпийская тундра — голубика, восковница, медвежья ягода, малина, люпин, астры, лапчатка, альпийская азалия, арктическая ива, горный гравилат, коровий пастернак, камнеломка, тысячелистник, овсяница, горная тимофеевка и отвратительная штуковина под названием «дьявольская дубинка», которая похожа на маленькое невинное растеньице, но стоит по нему провести рукой, как оно оставляет в ладони тысячи микроскопических колючек.

Тысячи растений, правда, в основном маленьких. Питательный слой почвы не настолько велик, чтобы на нем могли расти деревья. И как я уже указывал, он очень нежен. Погубить его ничего не стоит. К моменту, когда я начинал писать эту историю, большинство южных склонов Квинака уже были уничтожены или изуродованы дорогами, задушены духотой и попраны веком анархии.

Предыдущая страница 53


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

[SERIAPICTURE]
[/SERIAPICTURE]

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE]
[BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

Создание книги: Нужны Чимы? Пиши - Greem Wall
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • 1. Грезы о Джине с мутной субстанцией (Страница 1)
  • 2. Уходящая во тьму история свиней и тряпка, пропитанная ромом (Страница 2)
  • 3. «Чернобурка» наносит удар (Страница 3)
  • 4. Страдающие дамочки, демоны из прошлого и яхты из будущего (Страница 4)
  • 5. Полоска никчемной земли, вставшая костью в горле (Страница 5)
  • 6. Приглашайте же нас на свои безрассудства (Страница 6)
  • 7. Во имя глаз твоих огня
    И вьющихся седин
    Почто не удержал меня
    Что я теперь один?     (Страница 7)
  • 8. Не снижай обороты, чтобы застать их врасплох (Страница 8)
  • 9. Вот вам подарочек, а остальных в геенну огненную и на хуй, на хуй, на хуй (Страница 9)
  • 10. О шиповник, куст терновый
    Разодрал мне в клочья душу,
    Дай лишь выбраться наружу
    Не войду в тебя я снова…     (Страница 10)
  • 11. Ударил человек хлыстом,
    И зверь, скуля, забил хвостом…     (Страница 11)
  • 12. Сквозь поцарапанное дверное стекло (Страница 12)
  • 13. За наши корабли и женщин, ждущих нас вдали (Страница 13)
  • 14. Гром среди ясного неба (Страница 14)
  • 15. Не дайте псу вам сердце надорвать (Страница 15)
  • 16. Как странно наша жизнь течет -
    Ее не разберет сам черт:
    Все за свободу отдаем...
    И по теченью мы плывем...     (Страница 16)
  • 17. Дурное обращение заставляет млекопитающих расширять среду обитания (Страница 17)
  • 18. Возвращение Дестри (Страница 18)
  • 19. Безумствуй, женщина, и к черту глазки-лапки (Страница 19)
  • 20. Берегись! Вот оно! (Страница 20)
  • 21. Блэкджекатча! (Страница 21)
  • ПРИЛОЖЕНИЕ (Страница 22)


Кен Кизи

Песнь моряка

 Читать книгу

Аннотация

В 2001 году умер Кен Кизи. Те, кто считал главного "веселого проказника" Америки автором одной только "Кукушки", оказались не правы. Кизи писал всю жизнь, его последняя книга глубока и прозрачна, она называется "Песня моряка". Это простая и грустная история, герои которой чем-то похожи на деревья. Они способны противостоять любой стихии, но когда на их земле затевают строительство очередного Диснейленда, им остается одно - молча умереть.

Содержание
Биография автора

Создание книги: Нужны Чимы? Пиши - Greem Wall
Программа: ChmBookCreator
Файл взят с http://postmod.narod.ru
Над дизайном работали: Spider, Elfin, Angel


Кен Кизи - Биография

Кен Кизи

На основную страницу

Биография

Кен Кизи
Ken Elton Kesey
США, 1935

Родился в местечке Ла-Хунта, штат Колорадо, в семье владельца маслобойни. Окончил университет штата Орегон, затем поступил в Стэнфордский университет, но бросил учебу и примкнул к движению контркультуры. Вместе с Тимоти Лири пропагандировал наркотики,в психиатрической лечебнице города Менло-Парк экспериментировал на себе, принимая ЛСД и другие препараты, за что получал от лечебницы стипендию. В 1962 году опубликовал роман "Пролетая над гнездом кукушки" (в 1975 году по этому роману был поставлен нашумевший фильм с Джеком Николсоном в главной роли). Опубликовав в 1964 году роман "Неплохая идея", Кизи решил "завязать" с литературой: он организовал джаз-банд, купил автобус и отправился в путешествие по США и Мексике; был арестован за хранение марихуаны, бежал в Мексику, инсценировал самоубийство, по возвращении в США пять месяцев провел в тюрьме. В начале 70-х вернулся к писательскому труду. Из последних произведений Кизи можно выделить романы "Песня моряка" (1992) и "Последний круг" (1994).