Кен Кизи - Над кукушкиным гнездом

1 Кен Кизи

Вику Ловеллу, который сказал мне, что драконов не бывает, а потом привел в их логово.

...Кто из дому, кто в дом,
кто над кукушкиным гнездом.

Считалка

ЧАСТЬ ПЕРВАЯ

Они там.
Черные в белых костюмах, встали раньше меня, справят половую нужду в коридоре и подотрут, пока я их не накрыл.
Подтирают, когда я выхожу из спальни: трое, угрюмы, злы на все - на утро, на этот дом, на тех, при ком работают. Когда злы, на глаза им не попадайся. Пробираюсь по стеночке в парусиновых туфлях, тихо, как мышь, но их специальная аппаратура засекает мой страх: поднимают головы, все трое разом, глаза горят на черных лицах, как лампы в старом приемнике.
- Вон он, вождь. Главный вождь, ребята. Вождь Швабра. Поди-ка, вождек.
Суют мне тряпку, показывают, где сегодня мыть, и я иду. Один огрел меня сзади по ногам щеткой: шевелись.
- Вишь, забегал. Такой длинный, яблоко у меня с головы зубами может взять, а слушается, как ребенок.
Смеются, потом слышу, шепчутся у меня за спиной, головы составили. Гудят черные машины, гудят ненавистью, смертью, другими больничными секретами. Когда я рядом, все равно не побеспокоятся говорить потише о своих злых секретах - думают, я глухонемой. И все так думают. Хоть тут хватило хитрости их обмануть. Если чем помогала мне в этой грязной жизни половина индейской крови, то помогала быть хитрым, все годы помогала.
Мою пол перед дверью отделения, снаружи вставляют ключ, и я понимаю, что это старшая сестра: мягко, быстро, послушно поддается ключу замок; давно она орудует этими ключами. С волной холодного воздуха она проскальзывает в коридор, запирает за собой, и я вижу, как проезжают напоследок ее пальцы по шлифованной стали - ногти того же цвета, что губы. Оранжевые прямо. Как жало паяльника. Горячий цвет или холодный, даже не поймешь, когда они тебя трогают.
У нее плетеная сумка вроде тех, какими торгует у горячего августовского шоссе племя ампква, - формой похожа на ящик для инструментов, с пеньковой ручкой. Сколько лет я здесь, столько у нее эта сумка. Плетение редкое, я вижу, что внутри: ни помады, ни пудреницы, никакого женского барахла, только колесики, шестерни, зубчатки, отполированные до блеска, крохотные пилюли белеют, будто фарфоровые, иголки, пинцеты, часовые щипчики, мотки медной проволоки.
Проходит мимо меня, кивает. Я утаскиваюсь следом за шваброй к стене, улыбаюсь и, чтобы понадежней обмануть ее аппаратуру, прячу глаза - когда глаза закрыты, в тебе труднее разобраться.
В потемках она идет мимо меня, слышу, как стучат ее резиновые каблуки по плитке и брякает в сумке добро при каждом шаге. Шагает деревянно. Когда открываю глаза, она уже в глубине коридора заворачивает в стеклянный сестринский пост - просидит там весь день за столом, восемь часов будет глядеть через окно и записывать, что творится в дневной палате. Лицо у нее спокойное и довольное перед этим делом.
И вдруг... Она заметила черных санитаров. Они все еще рядышком, шепчутся. Не слышали, как она вошла в отделение. Теперь почувствовали ее злой взгляд, но поздно. Хватило ума собраться и лясы точить перед самым ее приходом. Их лица отскакивают в разные стороны, смущенные. Она, пригнувшись, двинула на них - они попались в конце коридора. Она знает, про что они толковали, и, видно, себя не помнит от ярости. В клочья разорвет черных паразитов, до того разъярилась. Она раздувается, раздувается - белая форма вот-вот лопнет на спине - и выдвигает руки так, что может обхватить всю троицу раз пять-шесть. Оглядывается, крутанув громадной головой. Никого не видать, только вечный Швабра - Бромден, индеец-полукровка, прячется за своей шваброй и не может позвать на помощь, потому что немой. И она дает себе волю: накрашенная улыбка искривилась, превратилась в оскал, а сама она раздувается все больше, больше, она уже размером с трактор, такая большая, что слышу запах механизмов у нее внутри - вроде того, как пахнет мотор при перегрузке. Затаив дыхание, думаю: ну все, на этот раз они не остановятся. На этот раз они нагонят ненависть до такого напряжения, что опомниться не успеют - разорвут друг друга в клочья!
Но только она начала сгребать этими раздвижными руками черных санитаров, а они потрошить ей брюхо ручками швабр, как из спален выходят больные посмотреть, что там за базар, и она принимает прежний вид, чтобы не увидели ее в натуральном жутком обличье. Пока больные протерли глаза, пока кое-как разглядели спросонок, из-за чего шум, перед ними опять всего лишь старшая сестра, как всегда спокойная, сдержанная, и с улыбкой говорит санитарам, что не стоит собираться кучкой и болтать, ведь сегодня понедельник, первое утро рабочей недели, столько дел...
- ...Понимаете, понедельник, утро...
- Да, мисс Гнусен...
- ...А у нас столько назначений на это утро... Так что если у вас нет особой надобности стоять здесь вместе и беседовать...
- Да, мисс Гнусен...
Замолкла, кивнула больным, которые собрались вокруг и смотрят красными, опухшими со сна глазами. Кивнула каждому в отдельности. Четким, автоматическим движением. Лицо у нее гладкое, выверенное, точной выработки, как у дорогой куклы, - кожа будто эмаль телесного цвета, бело-кремовая, ясные голубые глаза, короткий носик с маленькими розовыми ноздрями, все в лад, кроме цвета губ и ногтей да еще размера груди. Где-то ошиблись при сборке, поставили такие большие женские груди на совершенное во всем остальном устройство, и видно, как она этим огорчена.
Больные еще стоят, хотят узнать, из-за чего она напала на санитаров; тогда она вспоминает, что видела меня, и говорит:
- Поскольку сегодня понедельник, давайте-ка для разгона раньше всего побреем бедного мистера Бромдена и тем, может быть, избежим обычных... э-э... беспорядков - ведь после завтрака в комнате для бритья у нас будет столпотворение.
Пока они оборачиваются ко мне, я ныряю обратно в чулан для тряпок, захлопываю дочерна дверь, перестаю дышать. Хуже нет, когда тебя бреют до завтрака. Если успел пожевать, ты не такой слабый и не такой сонный, и этим гадам, которые работают в комбинате, сложно подобраться к тебе с какой-нибудь из своих машинок. Но если до завтрака бреют - а она такое устраивала, - в половине седьмого, в комнате с белыми стенами и белыми раковинами, с длинными люминесцентными трубками в потолке, чтобы теней не было, и лица всюду вокруг тебя кричат, запертые за зеркалами, - что ты тогда можешь против ихней машинки?
Схоронился в чулане для тряпок, слушаю, сердце стучит в темноте, и стараюсь не испугаться, стараюсь отогнать мысли подальше отсюда, подумать и вспомнить что-нибудь про наш поселок и большую реку Колумбию, вспоминаю, как в тот раз, ох, мы с папой охотились на птиц в кедровнике под Даллзом... Но всякий раз, когда стараюсь загнать мысли в прошлое, укрыться там, близкий страх все равно просачивается сквозь воспоминания. Чувствую, что идет по коридору маленький черный санитар, принюхиваясь к моему страху. Он раздувает ноздри черными воронками, вертит большой башкой туда и сюда, нюхает, втягивает страх со всего отделения. Почуял меня, слышу его сопение. Не знает, где я спрятался, но чует, нюхом ищет. Замираю...
(Папа говорит мне: замри; говорит, что собака почуяла птицу, где-то рядом. Мы одолжили пойнтера у одного человека в Даллз-сити. Наши поселковые псы - бесполезные дворняги, говорит папа, рыбью требуху едят, низкий класс; а у этой собаки - у ней инстинкт ! Я ничего не говорю, но уже вижу в кедровом подросте птицу - съежилась серым комком перьев. Собака бегает внизу кругами - запах повсюду, не понять уже откуда. Птица замерла, и покуда так, ей ничего не грозит. Она держится стойко, но собака кружит и нюхает, все громче и ближе. И вот птица поднялась, расправив перья, и вылетает из кедра прямо на папину дробь.)
Не успел я отбежать и на десять шагов, как маленький санитар и один из больших ловят меня и волокут в комнату для бритья. Я не шумлю, не сопротивляюсь. Закричишь - тебе же хуже. Сдерживаю крик. Сдерживаю, пока они не добираются до висков. До сих пор я не знал, может это и вправду бритва, а не какая-нибудь из их подменных машинок, но когда они добрались до висков, уже не могу сдержаться. Какая тут воля, когда добрались до висков. Тут... Кнопку нажали: воздушная тревога! Воздушная тревога! - И включает она меня на такую громкость, что звука уже будто нет, все орут на меня из-за стеклянной стены, заткнув уши, лица в говорильной круговерти, но изо ртов ни звука. Мой шум впитывает все шумы. Опять включают туманную машину, и она снежит на меня холодным и белым, как снятое молоко, так густо, что мог бы в нем спрятаться, если бы меня не держали. В тумане не вижу на десять сантиметров и сквозь вой слышу только старшую сестру, как она с гиканьем ломит по коридору, сшибая с дороги больных плетеной сумкой. Слышу ее поступь, но крик оборвать не могу. Кричу, пока она не подошла. Двое держат меня, а она вбила мне в рот плетеную сумку со всем добром и пропихивает глубже ручкой швабры.
(Гончая лает в тумане, она заблудилась и мечется в испуге, оттого что не видит. На земле никаких следов, кроме ее собственных, она водит красным резиновым носом, но запахов тоже никаких, пахнет только ее страхом, который ошпаривает ей нутро, как пар.) И меня ошпарит так же, и я расскажу наконец обо всем - о больнице, о ней, о здешних людях... И о Макмерфи. Я так давно молчу, что меня прорвет, как плотину в паводок, и вы подумаете, что человек, рассказывающий такое, несет ахинею, подумаете, что такой жути в жизни не случается, такие ужасы не могут быть правдой. Но прошу вас. Мне еще трудно собраться с мыслями, когда я об этом думаю. Но все - правда, даже если этого не случилось.

Когда туман расходится и я начинаю видеть, я сижу в дневной комнате. На этот раз меня не отвели в шоковый шалман. Помню, как меня вытащили из брильни и заперли в изолятор. Не помню, дали завтрак или нет. Наверно, нет. Могу припомнить такие утра в изоляторе, когда санитары таскали объедки завтрака - будто бы для меня, а ели сами - они завтракают, а я лежу на сопревшем матрасе и смотрю, как подтирают яйцо на тарелке поджаренным хлебом. Пахнет салом, хрустит у них в зубах хлеб. А другой раз принесут холодную кашу и заставляют есть, без соли даже.
Нынешнего утра совсем не помню. Насовали в меня столько этих штук, которые они называют таблетками, что ничего не соображал, пока не услышал, как открылась дверь в отделение. Дверь открылась - значит, время восемь или девятый, значит, провалялся без памяти в изоляторе часа полтора, техники могли прийти и установить что угодно по приказу старшей сестры, и я даже не узнаю, что!
Слышу шум у входной двери, в начале коридора, отсюда не видно. Эту дверь начинают открывать в восемь, открывают-закрывают по сто раз на дню, тыр-тыр, щелк. Каждое утро после завтрака мы рассаживаемся вдоль двух стен в дневной комнате, складываем картинки-головоломки, слушаем, не щелкнет ли замок, ждем, что там появится. Больше-то и делать особенно нечего. Иногда один из молодых врачей, живущих при больнице, приходит пораньше посмотреть на нас до приема лекарств - ДПЛ у них называется. Иногда жена кого-нибудь навещает, на высоких каблуках, сумочку притиснув к животу. Иногда этот дурачок по связям с общественностью приводит учительниц начальной школы; он всегда прихлопывает потными ладошками и говорит, как ему радостно от того, что лечебницы для душевнобольных покончили со старорежимной жестокостью: «Какая душевная обстановка, согласитесь!» Учительницы сбились в кучку для безопасности, а он вьется вокруг, прихлопывает ладошками: «Нет, когда я вспоминаю прежние времена, грязь, плохое питание и, что греха таить, жестокое обращение, я понимаю, дамы: мы добились больших сдвигов!» Кто бы ни вошел в дверь, это всегда не тот, кого хотелось бы видеть, но надежда всегда остается, и, только щелкнет замок, все головы поднимаются разом, как на веревочках.
Сегодня замки гремят чудно, это не обычный посетитель. Голос сопровождающего, раздраженный и нетерпеливый: «Новый больной, идите распишитесь». И черные подходят.

Новенький. Все перестают играть в карты и «монополию», поворачиваются к двери в коридор. В другой день я бы сейчас мел коридор и увидел, кого принимают, но сегодня, я вам объяснял уже, старшая сестра насовала в меня сто килограммов, и я не в силах оторваться от стула. В другой день я бы первым увидел новенького, посмотрел бы, как он просовывается в дверь, пробирается по стеночке, испуганно стоит, пока санитары не оформят прием; потом они поведут его в душевую, разденут, оставят, дрожащего, перед открытой дверью, а сами с ухмылкой забегают по коридорам, разыскивая вазелин. «Нам нужен вазелин, - скажут они старшей сестре, - для термометра». А она то на одного глянет, то на другого: «Не сомневаюсь, что нужен, - и протянет им банку чуть ли не в полведра, - только смотрите не собирайтесь там все вместе». Потом я вижу в душе двоих, а то и всех троих, вместе с новеньким, они намазывают термометр слоем чуть ли не в палец толщиной, припевая: «О так от, мама, о так от», - потом захлопывают дверь и включают все души, чтоб ничего не было слышно, кроме злого шипения воды, бьющей в зеленые плитки. Чаще всего я в коридоре и все вижу.
Но сегодня сижу на стуле и только слышу, как его приводят. И хотя ничего не видать, чувствую, что это не обычный новенький. Не слышу, чтобы он испуганно пробирался по стеночке, а когда ему говорят о душе, не подчиняется с робким, тихим «да», а сразу отвечает зычным смелым голосом, что он и так довольно чистый, спасибо, черт возьми.
- С утра меня помыли в суде и в тюрьме вчера вечером. В такси сюда промыли бы до дыр, ей-богу, если бы душ там нашли. Эх, ребята, как меня куда-нибудь переправлять, так драят и до, и после, и во время доставки. Да отвали со своим градусником, Сэм, дай хоть оглядеться в новой квартире. Сроду не был в институте психологии.
Больные озадаченно смотрят друг на друга и опять на дверь, откуда доносится голос. А говорит зачем так громко - ведь черные ребята рядом? Голос такой, как будто он над ними и говорит вниз, как будто парит метрах в двадцати над землей и кричит тем, кто внизу. Сильно говорит. Слышу, как идет по коридору, и идет сильно, вот уж не пробирается; у него железо на каблуках и стучит по полу, как конские подковы. Появляется в дверях, останавливается, засовывает большие пальцы в карманы, ноги расставил и стоит, и больные смотрят на него.
- С добрым утром, ребята.
Над его головой висит на бечевке бумажная летучая мышь - со дня всех святых; он поднимает руку и щелчком закручивает ее.
- До чего приятный осенний денек.
Разговором он напоминает папу, голос громкий и озорной; но сам на папу не похож: папа был чистокровный колумбийский индеец, вождь - твердый и глянцевый, как ружейный приклад. А этот рыжий, с длинными рыжими баками и всклокоченными, давно не стрижеными кудрями, выбивающимися из-под шапки, и весь он такой же широкий, как папа был высокий, - челюсть широкая, и плечи, и грудь, и широкая зубастая улыбка, и твердость в нем другая, чем у папы, - твердость бейсбольного мяча под обшарпанной кожей. Поперек носа и через скулу у него рубец - кто-то хорошо ему заделал в драке, - и швы еще не сняты. Он стоит и ждет, но никто даже не подумал ему отвечать, и тогда он начинает смеяться. Всем невдомек, почему он смеется: ничего смешного не произошло. А смеется не так, как этот, по связям с общественностью, - громко, свободно смеется, весело оскалясь, и смех расходится кругами, шире, шире, по всему отделению, плещет в стены. Не ватный смех по связям с общественностью. Я вдруг сообразил, что слышу смех первый раз за много лет.

Он стоит, смотрит на нас, откачиваясь на пятки, и смеется, заливается. Большие пальцы у него в карманах, а остальные он оттопырил на животе. Я вижу, что руки у него большие и побывали во многих переделках. И больные и персонал, все в отделении, ошарашены его видом, его смехом. Никто и не подумал остановить его или что-нибудь сказать. Насмеявшись вдоволь, он входит в дневную комнату. Теперь он не смеется, но смех еще дрожит вокруг него, как звук продолжает дрожать в только что отзвонившем большом колоколе, - он в глазах, в улыбке, в дерзкой походке, в голосе.
- Меня зовут Макмерфи, ребята, Р. П. Макмерфи, и я слаб до картишек. - Он подмигивает, запевает: - ...И стоит мне колоду увидать, я денежки на стол мечу... - И опять смеется.
Потом подходит к какой-то кампании картежников, толстым грубым пальцем трогает карты у одного острого, смотрит в них, прищурясь, и качает головой.
- Ага, за этим я и прибыл в ваше заведение - развлечь и повеселить вас, чудаки, за картежным столом. На пендлтонской исправительной ферме уже некому было скрасить мне дни, и я потребовал перевода, понятно? Хо-хо, ты смотри, как этот гусь держит карты - всему бараку видно. Я обстригу вас, ребята, как овечек.
Чесвик сдвигает свои карты. Рыжий подает ему руку.
- Здорово, друг, во что играем? В «тысячу»? То-то ты не очень стараешься прятать карты. У вас тут не найдется нормальной колоды? Тогда поехали - я свою захватил на всякий случай, в ней не простые картинки... Да вы их проверьте, а? Все разные. Пятьдесят две позиции.
У Чесвика и так вытаращены глаза, и от того, что он сейчас увидел, лучше с ним не стало.
- Полегче, не мусоль; у нас полно времени, наиграемся вдоволь. Я почему люблю играть своей колодой - не меньше недели проходит, пока другие игроки хотя бы масть разглядят.
На нем лагерные брюки и рубаха, выгоревшие до цвета снятого молока. Лицо, шея и руки у него темно-малиновые от долгой работы в поле. В волосах запуталась мотоциклетная шапочка, похожая на черный капсюль, через руку переброшена кожаная куртка, на ногах башмаки, серые, пыльные и такие тяжелые, что одним пинком можно переломить человека пополам. Он отходит от Чесвика, сдергивает шапочку и выбивает ею из бедра целую пыльную бурю. Один санитар вьется вокруг него с термометром, но его не поймаешь: только негр нацелился, как он влезает в кучу острых и начинает всем по очереди пожимать руки. Разговор его, подмигивание, громкий голос, важная походка - все это напоминает мне автомобильного продавца, или скотного аукционщика, или такого ярмарочного торговца - товар у него, может, и не главный, и стоит он сбоку, но позади него развеваются флаги, и рубашка на нем полосатая, и пуговицы желтые, и все лица поворачиваются к нему, как намагниченные.
- Понимаете, какая история: вышло у меня, по правде сказать, на исправительной ферме несколько теплых разговоров, и суд постановил, что я психопат. Что же я - с судом буду спорить? Да боже упаси. Хоть психопатом назови, хоть бешеной собакой, хоть вурдалаком, только убери меня с гороховых полей, потому что я согласен не обниматься с их мотыгой до самой смерти. Вот говорят мне: психопат - это кто слишком много дерется и слишком много... Кхе... Тут они не правы, как считаете? Где это слыхано, чтобы у человека случился перебор по части баб? Здорово, а тебя как кличут? Я - Макмерфи и спорю на два доллара, что не знаешь, сколько очков у тебя сейчас на руках, - не смотри ! Два доллара, ну? Черт возьми, Сэм! Можешь ты хоть полминуты не тыкать своим дурацким градусником?

С минуту новенький оглядывал дневную комнату.
С одной стороны больные помоложе - они называются острыми, потому что доктора считают их еще достаточно больными, чтобы лечить, - заняты ручной борьбой и карточными фокусами, где надо столько-то прибавить, столько-то отнять и отсчитать, и получается правильная карта. Билли Биббит пробует свернуть самокрутку, Мартини расхаживает и находит вещи под столами и стульями. Острые много двигаются. Они шутят между собой, прыскают в кулак (никто не смеет засмеяться в полный голос - вся медицина сбежится с блокнотами и кучей вопросов) и пишут письма желтыми изжеванными огрызками карандашей.
Они стучат друг на друга. Иногда кто-то сболтнет о себе что-нибудь ненароком, а сосед его по столику зевнет, встанет, шасть к большому вахтенному журналу возле сестринского поста и пишет, что услышал, что представляет терапевтический интерес для всего отделения, - для этого, дескать, и заведен вахтенный журнал, говорит старшая сестра, но я-то знаю, что она просто собирает улики, чтобы кого-то из нас послать на правеж в главный корпус, и там ему капитально переберут мозги, чтобы не барахлили.
А кто записал сведения в вахтенный журнал, тому против фамилии в списке ставят птичку и завтра позволят спать допоздна.
Напротив острых, с другой стороны - отходы комбинатского производства, хроники. Этих держат в больнице не для починки, а просто чтобы не гуляли по улице, не позорили марку. Хроники здесь навсегда, признаются врачи. Хроники делятся на самоходов вроде меня - эти еще передвигаются, если их кормить, - на катальщиков и овощей. Мы, хроники, то есть большинство из нас, это машины с внутренними неисправностями, которые нельзя починить, - врожденными неисправностями или набитыми, оттого что человек много лет налетал лицом на твердые вещи и к тому времени, когда больница подобрала его, он уже догнивал на пустыре.
А есть среди нас, хроников, и такие, с которыми медицина оплошала сколько-то лет назад, - пришли они острыми, но тут преобразовались. Хроник Эллис пришел острым, и его крепко попортили - поддали лишку в мозгобойной комнате, которую негры зовут шоковый шалман. Теперь он прибит к стене в том же состоянии, в каком его стащили в последний раз со стола, и в той же позе: руки распялены, ладони согнуты, и тот же ужас на лице. Он прибит к стене, как охотничий трофей. Гвозди выдергивают, когда надо есть, когда хотят прогнать его в постель, когда мне надо подтереть под ним лужу. На прежнем месте он простоял так долго, что моча проела пол и перекрытия, и он то и дело проваливался в нижнюю палату, и там сбивались со счета на каждой проверке.
Ракли тоже хроник, поступил несколько лет назад как острый, но с ним перестарались по другому: неправильно перемонтировали что-то в голове. От него тут спасу не было: санитаров пинал, практиканток кусал за ноги - и его отправили на ремонт. Его пристегнули к столу, и после того как закрылась дверь, мы его довольно долго не видели, а перед тем, как дверь закрылась, он подмигнул и сказал уходящим санитарам: «Вы поплатитесь за это, вороные».
Привезли его в отделение через две недели обритого, вместо лба жирный лиловый синяк, и над глазами вшито по пробочке размером с пуговку. По глазам было видно, как его выжгли внутри: глаза задымленные, серые и опустелые, как перегоревшие предохранители. Теперь он целый день только тем и занят, что держит перед своим выжженным лицом старую фотокарточку, вертит, вертит ее в холодных пальцах, а карточка давно замусолилась, с обеих сторон стала серой, как его глаза, не поймешь, что на ней и было.
Персонал считает Ракли своей неудачей, а я, например, не знаю, может, он и хуже был бы, если бы у них все удалось. Теперь они чинят почти без ошибок. Техники стали опытнее и ловчее. Никаких больше петличек во лбу, никаких разрезов - они проникают через глазницы. Забирают другой раз такого перемонтировать: из отделения уходит злой, бешеный, на весь мир огрызается, а через несколько недель прибывает обратно с синяками вокруг глаз, как после драки, и милее, смирнее, послушнее человека ты не видывал. Случается, месяца через два его отпускают домой - в низко надвинутой шляпе, а под ней - лицо лунатика, как будто ходит и смотрит простой счастливый сон. Прошла успешно, говорят они, а я скажу - еще один робот для комбината, и лучше бы он был неудачей, как Ракли, сидел бы, мусолил свою фотокарточку и пускал слюни. Санитару-карлику иногда удается раздразнить его: он наклоняется поближе и спрашивает: «Слушай, Ракли, как думаешь, чем сейчас твоя жена в городе занимается?» Ракли поднимает голову. Память шуршит о чем-то в попорченном механизме. Он краснеет, и сосуды закупориваются с одного конца. От этого его распирает так, что он едва может протиснуть свистящий звучок сквозь горло. В углах рта вздуваются пузыри, он сильно двигает подбородком, пытается что-то сказать. Когда ему удается выдавить несколько слов, это - тихий хрип, и от него мороз идет по коже: «Н-н-на ... Жену! Н-н-на ... Жену!» От натуги он тут же теряет сознание.
Эллис и Ракли - самые молодые хроники. Полковник Маттерсон - самый старший; это старый окостенелый кавалерист с первой войны, а занимается тем, что задирает тростью юбки проходящим сестрам и обучает какой-то истории по письменам, которые у него на ладони, - любого, кто согласится слушать. В отделении он старше всех, но не дольше всех - жена сдала его всего несколько лет назад, когда самой стало невмоготу ухаживать.
Дольше всех в отделении я - со второй мировой войны. Дольше меня - никого. Из больных никого. Старшая сестра тут дольше.
Острые с хрониками почти не общаются. Одни у одной стены дневной комнаты, другие - у другой, так велят санитары. Санитары говорят, что так больше порядка, и всем дают понять, что они так хотят. Они вводят нас после завтрака, смотрят, как мы распределимся, и кивают: «Вот правильно, джентльмены, так и надо. Так и оставайтесь».
Вообще-то они могли бы и не приказывать: хроники, кроме меня, двигаются мало, а острые говорят, что им и у своей стены неплохо, у хроников, мол, пахнет хуже, чем от грязной пеленки. Но я-то знаю, не из-за вони держатся подальше от хроников, а просто не хотят вспоминать, что такое же может случиться и с ними. Старшая сестра угадывает этот страх и умеет сыграть на нем: если острый начинает дуться, она говорит: ребятки, будьте хорошими ребятками, сотрудничайте, поддерживайте курс учреждения, он выработан, чтобы вас излечить , или кончите на той стороне.
(Все в отделении гордятся тем, как сотрудничают больные. У нас есть медная табличка, прибитая к кленовой дощечке: «Поздравляем отделение, обходящееся наименьшим количеством персонала». Это приз за сотрудничество. Он висит на стене над вахтенным журналом точно посредине между хрониками и острыми.)

Рыжий новичок Макмерфи живо смекнул, что он не хроник. За минуту осмотрелся в дневной комнате, увидел, что его место среди острых, и сразу шагает туда, ухмыляясь и всем по пути пожимая руки. Чувствую, что всем им там не по себе - из-за шуток его и подначек, из-за того, как он покрикивает на негра, который еще гоняется за ним с термометром, а главное, из-за этого зычного, нахального смеха. Стрелки на контрольном пульте и те от него подергиваются. Острые струхнули, как ребята в классе, когда учительница вышла, а самый шебутной мальчишка начинает ходить на голове и они ждут, что сейчас она вбежит и оставит всех после уроков. Они ерзают и дергаются вместе со стрелками на контрольном пульте; я вижу, что Макмерфи заметил их смущение, но это его не останавливает.
- До чего унылая команда, черт возьми. Ребята, кажись вы не такие уж сумасшедшие. - Он старается расшевелить их вроде того, как аукционщик сыплет шутками, чтобы расшевелить публику перед началом торгов. - Кто тут называет себя самым сумасшедшим? Кто у вас главный псих? Кто картами заведует? Я здесь первый день, поэтому хочу сразу представиться нужному человеку - если докажет мне, что он нужный человек. Так кто здесь пахан-дурак?
Говорит он это Билли Биббиту. Он наклонился и смотрит на него так пристально, что Билли вынужден ответить и отвечает с запинкой, что он еще не па-пахан-д-дурак, а п-пока только за-за-заместитель.
Макмерфи сует ему большую руку, и Билли ничего не остается, как пожать ее.
- Ладно, друг, - говорит Макмерфи, - я, конечно, рад, что ты за-за-заместитель, но поскольку эту лавочку со всеми потрохами я намерен прибрать к рукам, мне желательно потолковать с главным. - Он оглядывается на острых, которые прервали карточные игры, накрывает одну руку другой и щелкает всеми суставами. - Видишь ли, друг, я задумал сделаться здесь игорным королем и наладить злую игру в очко. Так что отведи-ка меня к вашему атаману, и мы с ним решим, кому из нас быть под кем.
Всем невдомек, дурака валяет этот широкогрудый человек со шрамом на лице и шалой улыбкой, или он в самом деле такой ненормальный, или и то и другое, но они с большим удовольствием включаются в эту игру. Они видят, как он кладет свою красную лапу на тонкую руку Билли Биббита, и ждут, что скажет Билли. Билли понимает, что отвечать должен он, поэтому оборачивается и выбирает одного из тех, кто играет в «тысячу».
- Хардинг, - говорит Билли, - п-по-моему, это к тебе. Ты п-председатель совета па-пациентов. Этот человек хочет с тобой г-говорить.
Острые заулыбались, они уже не смущаются, а рады, что происходит что-то необыкновенное. Дразнят Хардинга, спрашивают, он ли пахан-дурак. Он кладет карты.
Хардинг весь плоский, нервный, и кажется, что его лицо ты видел в кино - чересчур оно красивое для обыкновенного мужчины. У него широкие худые плечи, и он заворачивает в них грудь, когда хочет спрятаться в себя. Ладони и пальцы у него длинные, белые, нежные - мне кажутся вырезанными из мыла; иногда они выходят из повиновения, парят перед ним сами по себе, как две белые птицы, и он, спохватившись, запирает их между коленями: стесняется своих красивых рук.
Он председатель совета пациентов, потому что у него есть документ, где сказано, что он окончил университет. Документ в рамке стоит на его тумбочке рядом с фотографией женщины в купальнике, про которую тоже подумаешь, что видел ее в кино - у нее очень большая грудь, и она пальцами придерживает на ней лифчик купальника, а сама смотрит вбок на фотоаппарат. Позади нее на полотенце сидит Хардинг и выглядит в плавках довольно тощим, будто ждет, что какой-нибудь здоровый парень набросает на него ногой песок. Хардинг всегда хвастается тем, что у него такая жена, самая, говорит, сексуальная женщина в мире и не нарадуется ему по ночам.
Когда Билли указал на него, Хардинг развалился на стуле, принял важный вид и говорит потолку, а не Биббиту и Макмерфи:
- Этот... Джентльмен записан на прием?
- М-мистер М-макмерфи, вы записаны на прием? Мистер Хардинг занятой человек и без за-записи никого не принимает.
- Этот занятой человек Хардинг - он и есть ваш главный псих? - Смотрит на Билли одним глазом, и Билли часто-часто кивает. Доволен, что все обратили на него внимание.
- Тогда скажи главному психу Хардингу, что его желает повидать р. П. Макмерфи и что больница тесна для них двоих. Я привык быть главным. Я был главным тракторным наездником на всех лесных делянках северо-запада, я был главным картежником аж с корейской войны, и даже главным полольщиком гороха на этой гороховой ферме в пендлтоне - так что если быть мне теперь психом, то буду, черт возьми, самым отъявленным и заядлым. Скажи вашему Хардингу, что либо он встретится со мной один на один, либо он трусливый койот и чтобы к заходу солнца духу его не было в городе.
Хардинг развалился еще сильнее и подцепил большими пальцами лацканы.
- Биббит, сообщи этому молодому из ранних Макмерфи, что я встречусь с ним в полдень в главном коридоре и пусть два дымящихся либидо скажут последнее слово в нашем споре. - Хардинг тоже растягивал слова на ковбойский манер, как Макмерфи; но голос тонкий, задыхающийся, и получается смешно. - Можешь честно предупредить его, что я главный псих отделения уже два года и ненормальнее меня нет человека на свете.
- Мистер Биббит, можешь предупредить вашего мистера Хардинга, что я такой ненормальный, что голосовал за Эйзенхауэра.
- Биббит! Скажи мистеру Макмерфи, что я такой ненормальный, что голосовал за Эйзенхауэра дважды.
- А ты передай в ответ мистеру Хардингу, - он кладет обе руки на стол, наклоняется и говорит тихим голосом, - я такой ненормальный, что собираюсь голосовать за Эйзенхауэра и в нынешнем ноябре!
- Снимаю шляпу, - говорит Хардинг, наклоняет голову и жмет Макмерфи руку.
Мне ясно, что Макмерфи выиграл, хотя не совсем понимаю, что именно.
Все острые побросали свои занятия и подошли потихоньку - разобраться, что за птица этот новенький. Ничего похожего в нашем отделении не видели. Расспрашивают его, откуда он и чем занимается, я ни разу не видел, чтобы кого-нибудь так расспрашивали. Он отвечает, что у него призвание. Говорит, что был обыкновенным бродягой, кочевал по лесоразработкам, пока не попал в армию, и армия определила, к чему у него природная склонность: одних она выучивает на сачков, других - на зубоскалов, а его выучила покеру. После этого он остепенился и посвятил себя карточным играм всех рангов.
- Играть в карты, быть холостым, жить где хочешь и как хочешь, если люди не помешают, - говорит он, - ...Но вы же знаете, как общество преследует человека с призванием. С тех пор как я нашел свое призвание, я обжил столько тюрем в малых городах, что могу написать брошюру. Говорят - закоренелый скандалист. Дерусь, значит. Хреновина это. Когда я был глупым дровосеком и попадал в драку, они не очень-то возражали - это, мол, извинительно, рабочий, мол, человек, он так разряжается. А если ты игрок, и прознали, что ты разок-другой втихаря перекинулся в картишки, ну тут уж и сплевывай только наискось, иначе ты как есть уголовник. Одно время там прямо разорились, катая меня с дачи на дачу.
Он трясет головой, надувает щеки.
- Но это только поначалу. После я освоился. Честно говоря, до этого срока в Пендлтоне - припаяли за оскорбление действием - я не залетал почти целый год. Почему и сгорел. Потерял навык: малый сумел встать с пола и кликнуть полицию раньше, чем я свалил из города. Упорный попался...
Он опять хохочет и пожимает руки, а всякий раз, когда негр подступает к нему с термометром, садится к кому-нибудь за стол меряться силой - и скоро он уже знаком со всеми острыми. Пожал руку последнему и тут же перешел к хроникам, как будто между нами и разницы нет. Не поймешь, то ли он вправду такой дружелюбный, то ли из-за игорного интереса знакомится с людьми, которые так плохи, что другой раз даже фамилии своей не знают.
Он уже отрывает от стены руку Эллиса и трясет так, словно он политик, и хочет, чтобы его куда-то выбрали, и голос Эллиса не хуже прочих.
- Друг, - внушительно говорит он Эллису, - меня зовут р. П. Макмерфи, и мне не нравится, когда взрослый человек делает лужу и полощется в ней. Не пора ли тебе просохнуть?
Эллис смотрит на лужу у ног с большим удивлением.
- Ой, спасибо, - говорит он и даже делает несколько шагов к уборной, но гвозди отдергивают его руки назад к стене.
Макмерфи движется вдоль цепочки хроников, пожимает руки полковнику Маттерсону, Ракли, старику Питу. Он пожимает руки катальщикам, самоходам, овощам, пожимает руки, которые приходится поднимать с колен, как мертвых птиц, заводных птиц - из косточек и проволочек, чудесные игрушки, сработавшиеся и упавшие. Пожимает руки всем подряд, кроме большого Джорджа, водяного психа: Джордж улыбнулся и отстранился от негигиеничной руки, а Макмерфи отдает ему честь и, отходя, говорит своей правой:
- Рука, как он догадался, что на тебе столько грехов?
Всем понятно, куда он гнет и к чему эта канитель со всеобщим рукопожатием, но это все равно интересней, чем разбирать головоломки. Он твердит, что это необходимое дело, обязанность игрока - пройти и познакомиться с будущими партнерами.
Но не сядет же он с восьмидесятилетним органиком, который только одно умеет с картами - взять их в рот и пососать? И все-таки похоже, что он получает от этого удовольствие и что он такой человек, который умеет рассмешить людей.
Последний - я. Все еще приклеен к стулу в углу. Дойдя до меня, Макмерфи останавливается, опять зацепляет большими пальцами карманы и, закинув голову, хохочет, словно я показался ему смешнее всех остальных. Сижу, подтянув колени к груди, обхватив их руками, уставился в одну точку, как глухой, а самому страшно от его смеха: вдруг догадался, что я симулирую?
- У-ху-ху, - говорит он, - что мы видим?
Эту часть помню ясно. Помню, как он закрыл один глаз, откинул голову, поглядел на меня поверх малинового, только-только затянувшегося рубца на носу и захохотал. Я сперва подумал, ему смешно оттого, что у такого, как я, и вдруг индейское лицо, черные, масленые индейские волосы. Или - что я такой слабый. Но тут же, помню, подумал, что он из-за другого смеется: сразу смекнул, что я играю глухонемого, и пусть даже ловко играю, он раскусил меня и смеется, подмигивает, понятно, мол.
- А ты что скажешь, вождь? Ты прямо как Сидящий Бык на сидячей забастовке. - Оглянулся на острых - засмеются ли шутке; но они только хихикнули, и он снова повернулся ко мне, подмигнул: - как звать тебя, вождь?
Через всю комнату ответил Билли Биббит:
- Ф-фамилия Бромден. Вождь Бромден. Но все зо-зовут его вождь Швабра, потому что санитары заставляют его м-много подметать. П-пожалуй, он мало на что еще годится. Глухой. - Билли опустил подбородок на руки. - Если бы я оглох, - он вздохнул, - я б-бы покончил с собой.
Макмерфи все смотрел на меня.
- Вырастет - довольно высокий будет, а? Интересно, сколько в нем сейчас?
- Кажется, ему намеряли два метра один сантиметр; большой, а собственной тени боится. П-просто большой глухой индеец.
- Я увидел, как он тут сидит, тоже подумал, похож на индейца. Но Бромден не индейское имя. Из какого он племени?
- Не знаю, - сказал Билли. - Когда меня положили, он уже был здесь.
- У меня сведения от врача, - сказал Хардинг, - что он только наполовину индеец, колумбийский, кажется, индеец. Это вымершее племя из ущелья Колумбии. Врач сказал, что его отец был вождем племени, откуда и прозвище «вождь». А что касается фамилии Бромден, мои познания в индейской этнографии так далеко не идут.
Макмерфи наклонил голову прямо ко мне, так что пришлось смотреть на него.
- Это верно? Ты глухой, вождь?
- Он г-глухонемой.
Макмерфи собрал губы трубочкой и долго смотрел мне в лицо. Потом выпрямился и протянул руку.
- Какого лешего, руку-то пожать он может? Хоть глухой, хоть какой. Ей-богу, вождь, пускай ты длинный, но руку мне пожмешь, или буду считать за оскорбление. А оскорблять нового главного психа больницы - не стоит.
Сказав это, он оглянулся на Хардинга и Билли и скорчил рожу, но рука была по-прежнему протянута ко мне, большая, как тарелка.
Очень хорошо помню эту руку: под ногтями сажа - с тех пор как он работал в гараже; пониже костяшек - наколка, якорь; на среднем пальце пластырь, отставший по краям. Суставы остальных покрыты шрамами и порезами, старыми, новыми. Помню, что ладонь была ровная и твердая, как дерево, от долгого трения о ручки топоров и мотыг - не подумаешь, что ладонь игрока. Ладонь была в мозолях, мозоли потрескались, в трещины въелась грязь. Дорожная карта его странствий по западу. Его рука с шершавым звуком прикоснулась к моей. Помню, как сжали мою руку его толстые сильные пальцы, и с ней произошло что-то странное, она стала разбухать, будто он вливал в нее свою кровь. В ней заиграла кровь и сила. Помню, она разрослась почти как его рука...
- Мистер Макморри.

Это старшая сестра.
- Мистер Макморри, вы не могли бы подойти?
Это старшая сестра. Черный с термометром сходил за ней. Она стоит, постукивая этим термометром по своим часам, глаза жужжат, обмеривая нового пациента. Губы сердечком, как у куклы, готовы принять пластмассовый сосок.
- Мистер Макморри, санитар Уильямс говорит, что вы не выразили желания принять душ после прихода. Это правда? Поймите, пожалуйста, мне приятно, конечно, что вы взяли на себя труд познакомиться с остальными пациентами отделения, но всему свое время, мистер Макморри. Мне жаль разлучать вас с мистером Бромденом, но поймите: каждый должен... Выполнять правила.
Он закидывает голову, подмигивает, показывая, что она его не обманет, так же как я не обманул. И с минуту смотрит на нее одним глазом.
- Знаете, - говорит он, - так вот мне всегда кто-нибудь объясняет насчет правил...
Он улыбается ей, она - ему обратно, примериваются друг к другу.
- ...Когда понимает, что я поступлю как раз наоборот.
И отпускает мою руку.

На стеклянном посту старшая сестра открыла пакет с иностранной надписью и набирает в шприц травянисто-молочную жидкость из пузырька. Одна из младших сестер, барышня с блуждающим глазом, который опасливо заглядывает через плечо, пока другой занят обычным делом, взяла подносик с полными шприцами, но не уходит.
- Мисс Гнусен, какое у вас впечатление от нового пациента? Он симпатичный, общительный и все такое, но, извините, мне кажется, что он хочет здесь верховодить.
Старшая сестра проверяет острие иглы на пальце.
- Боюсь, - она протыкает резиновую пробку пузырька и вытягивает поршень, - что намерение у нового пациента именно такое: верховодить. Он из тех, кого мы называем манипуляторами, мисс Флинн, эти люди используют все и вся для своих целей.
- Да? Но... В психиатрической больнице? Какие же могут быть цели?
- Самые разные. - Она спокойна, улыбается, сосредоточенно наполняет шприц. - Комфорт, удобная жизнь, например; возможно, власть, уважение; денежные приобретения... Возможно, все вместе. Иногда цель манипулятора - развал отделения ради развала. Есть такие люди в нашем обществе. Манипулятор может влиять на других пациентов и разложить их до такой степени, что месяцы уйдут на восстановление налаженного когда-то порядка. При нынешнем либеральном подходе в психиатрических больницах это сходит им с рук. Несколько лет назад было иначе. Помню, несколько лет назад у нас в отделении был больной - некий мистер Тейбер, это был невыносимый манипулятор. Недолгое время. - Она отрывается от работы и держит полузаполненный шприц перед лицом, как маленький жезл. Глаза рассеянные - в них приятное воспоминание. - Мистер Тейбер, - повторяет она.
- Нет, правда, мисс Гнусен, - говорит младшая, - чего ради разваливать отделение? Какие мотивы...
Старшая сестра обрывает ее, снова вонзив иглу в пробку; наполняет шприц, выдергивает, кладет на поднос. Я вижу, как ее рука тянется к следующему пустому шприцу: выпад, роняет кисть, опускается. - Вы, кажется, забываете, мисс Алин, что наши пациенты - сумасшедшие.

Если что-то мешает ее хозяйству действовать, как точной, смазанной, отлаженной машине, старшая сестра выходит из себя. Малейший сбой, непорядок, помеха, и она превращается в белый тугой комок ярости, и на комок этот натянута улыбка. Она ходит по отделению, лицо ее между носом и подбородком надрезано все той же кукольной улыбкой, то же спокойное жужжание идет из глаз, но внутри она напряжена, как сталь. Я знаю это, потому что чувствую. И не расслабится ни на грамм, пока нарушителя не обротают, - как она говорит, не приведут в соответствие.
Под ее руководством внутренний мир - отделение - почти всегда находится в полном соответствии. Но беда в том, что она не может быть в отделении постоянно. Часть ее жизни проходит во внешнем мире. Так что она не прочь и внешний мир привести в соответствие. Трудится она вместе с другими такими же, я их называю комбинатом - это громадная организация, которая стремится привести в соответствие внешний мир так же, как приведен внутренний. Старшая сестра - настоящий ветеран этого дела, занимается им бог знает сколько лет: давным-давно, когда я поступил к ним из внешнего мира, она уже была старшей сестрой на прежнем месте.
Я замечаю, что с каждым годом умения у нее прибавляется и прибавляется. Опыт закалил и укрепил ее, и теперь она прочно держит власть, распространяющуюся во все стороны по волосковым проводам, невидимым для посторонних глаз, только не моих: я вижу, как она сидит посередь этой паутины проводов, словно сторожкий робот, нянчит свою сеть со сноровкой механического насекомого, зная, куда тянется каждый проводок, в какую секунду и какой ток надо послать по нему, чтобы добиться нужного результата. В армейском учебном лагере, до того как меня наладили в Германию, я был помощником электрика и за год колледжа кое-что узнал об электронике - мне известно, как образуются такие штуки. А мечтает она, сидя в середке этой сети, о мире, действующем исправно и четко, как карманные часы со стеклянным донцем, о месте, где расписание нерушимо и пациенты, которые находятся не во внешнем мире, смирны под ее лучом, потому что все они хроники-катальщики с катетерами в штанинах, подсоединенному к общему стоку под полом. Годами она подбирала свой идеальный персонал: врачи всех возрастов и мастей появлялись перед ней со своими идеями о том, как нужно вести отделение, у иных даже характера не хватало, чтобы постоять за свои идеи, и каждый из них, изо дня в день обжигаясь о сухой лед ее глаз, отступал в необъяснимом ознобе. «Говорю вам, я не понимаю, в чем дело, - жаловались они кадровику. - С тех пор, как я работаю в отделении с этой женщиной, мне кажется, что в жилах у меня течет аммиак. Меня бьет дрожь, мои дети не хотят сидеть у меня на коленях, жена не хочет со мной спать. Настаиваю на переводе - нервный уголок, алкодром, педиатрия, мне все равно!»
И так шло у нее год за годом. Врачи держались кто три недели, кто три месяца. Наконец она остановилась на этом маленьком человеке, у которого широкий лоб и широкие мясистые щеки, а на уровне глазок голова сужена так, словно он носил слишком узкие очки, носил так долго, что примял виски, и теперь он привязывает свои окуляры шнурком к пуговице на воротничке; они качаются коромыслом на малиновом седельце его маленького носа, кренятся то влево, то вправо, и, чтобы сидели ровно, он должен наклонять голову, когда говорит. Вот этот доктор - по ней.
Трех своих дневных санитаров она подбирала еще дольше и перепробовала тысячи. Они проходили вереницей черных, угрюмых, толстоносых масок, и каждый начинал ненавидеть ее, кукольную ее белизну с первого взгляда. С месяц она проверяла их ненависть, потом спроваживала, потому что мало ненавидели. Наконец, она собрала эту тройку - не враз, а по одному, за несколько лет, вплела в свою схему, в свою сеть и теперь вполне уверена, что они годны - ненависти хватит.
Первого она добыла лет через пять после того, как я поступил в отделение, - это жилистый покоробленный карлик цвета холодного асфальта. Его мать изнасиловали в Джорджии, а отец в это время стоял рядом, привязанный плужными постромками к горячей чугунной печке, и кровь текла у него по ногам в ботинки. Мальчик же, пяти лет от роду, наблюдал из чулана одним глазом в дверную щелку и с тех пор не вырос ни на миллиметр. Теперь его тонкие дряблые щеки свисают из-подо лба так, словно на переносице уселась летучая мышь. Веки из тонкой серой замши, и он чуть-чуть поднимает их при появлении каждого нового белого - глянет из-под них, осмотрит человека с ног до головы и кивнет, вроде: ага, так оно и есть, как я думал. Он вышел на работу с носком, набитым мелкой дробью - пациентов приводить в чувство, но она ему сказала, что теперь так не принято, велела оставить глушилку дома и обучила своему методу: не показывай ненависти, будь спокойным и жди, жди маленькой форы, маленькой слабины, а уж тогда накидывай веревку и тяни, не отпускай. Все время. Вот как их приводят в чувство, учила она.
Остальные появились двумя годами позже с промежутком в месяц, и до того похожие, что я подумал, она заказала копию с того, который пришел раньше. Оба высокие, узкие, костлявые, и на лицах их высечено выражение, которое никогда не меняется, - как кремневые наконечники стрел. Глаза - шила. Коснешься волос, и они сдирают с тебя кожу.
Все трое черные, как телефоны. Это она по прошлым санитарам поняла: чем они чернее, тем охотней занимаются мытьем, и уборкой, и наведением порядка в отделении. Форма, например, у всех троих всегда белее снега. Белая, холодная и жесткая, как у нее самой.
Все трое носят белоснежные крахмальные штаны, белые рубашки с кнопками на боку и белые туфли, отполированные, как лед; туфли бесшумного хода, на красном каучуке. Идут по коридору, и - ни звука. Только пациент задумал побыть сам с собой или с другим пошептаться, тут же откуда ни возьмись этот в белом. Пациент забился в уголок, и вдруг - писк, и щека заиндевела, он оборачивается, а там перед стеной парит холодная каменная маска. Он видит только черное лицо. Тела нет. Стены белые, как их форма, вылизаны, как дверца холодильника, только черное лицо и руки парят перед ней, словно призрак.
Их натаскивают годами, и они все лучше настраиваются на волну старшей сестры. Один за другим они отключаются от прямого провода - работают по лучу. Она никогда не отдает приказов громким голосом, не оставляет письменных распоряжений, которые могут попасться на глаза посетителю - чьей-нибудь жене или той же учительнице. Нужды нет. Они держат связь на высоковольтной волне ненависти, и санитары исполняют ее приказание раньше, чем оно придет ей в голову.
Персонал ее подобран, и отделение - в тисках четкости, как часы вахтенного. Все, что люди подумают, сделают, скажут, расчислено на несколько месяцев вперед по заметкам, сделанным старшей сестрой в течение дня. Их отпечатают и введут в машину - слышу, гудит за стальной дверью в тылу сестринского поста. Машина выбросит карты дневного распорядка с узором из перфораций. В начале каждого дня карту ДР с сегодняшней датой сунули в прорезь стальной двери - и загудели стены: шесть тридцать, вспыхивает в спальне свет, санитары растолкали острых, и они слезают с постелей - натирать полы, вытряхивать пепельницы, зашлифовывать царапины на стене, где вчера закоротился один старик и отбыл в жуткой спирали дыма и запаха жженой резины. Катальщики спускают на пол мертвые ноги-колоды и как сидячие статуи ждут, чтобы кто-нибудь подогнал кресло. Овощи писают в постель, замыкают цепь звонка и электрошока, их сбрасывает на кафель, санитары обдают их из шланга, одевают в новое зеленое.
Шесть сорок пять, зажужжали бритвы, острые выстроились по алфавиту перед зеркалами, а, б, в, г, д... Кончились острые, подходят самоходы-хроники вроде меня, потом катят катальщики. Остались три старика с желтой плесенью на дряблых подбородках - этих бреют в дневной комнате прямо в шезлонгах, пристегнув лбы ремнями, чтобы головы не мотались под бритвой.
Иногда по утрам, особенно в понедельник, прячусь, увиливаю от расписания. В другие дни думаю, что хитрее будет встать на свое место в алфавите между "а" и "в" и идти маршрутом, как все, не поднимая ног, - мощные магниты в полу таскают людей по отделению, как кукол за ширмой.
Семь, открывается столовая, тут очередь задом наперед: катальщики, потом самоходы, потом острые берут подносы, кукурузные хлопья, бекон, яйца, поджаренный хлеб - а нынче утром персик-консерв на драной зеленой салатине. Некоторые острые подают подносы катальщикам. Катальщики по большей части просто обезножевшие хроники, едят сами, но у тех троих ниже щек ничего не действует да и выше - мало что. Называются овощами. Санитары ввозят их, когда все уселись, подкатывают к стене и берут одинаковые подносы со слякотной снедью и белым диетлистком. На листке у этой беззубой тройки значится «мягкая механическая»: яйца, ветчина, хлеб, бекон, все пережевано по двадцать два раза нержавеющей машиной на кухне. Видел, как она вытягивает суставчатые губы вроде пылесосного шланга и с коровьим звуком плюхает комок жеваной ветчины на тарелку.
Санитары кочегарят слишком быстро, розовые жевалки овощей не поспевают глотать, и мягкая механическая выдавливается на их подбородочки, капает на зеленое. Санитары ругают овощей, растягивают им рты пошире, вертанув ложкой, словно глазок на картофелине вырезают: «Этот старый бздун Бластик разваливается у меня на глазах. Не пойму, то ли он у меня ветчинный кисель глотает, то ли свой язык по кускам».
Семь тридцать, обратно в дневную комнату. Старшая сестра глядит сквозь свое спецстекло - до того отмыто, что не знаешь, есть оно или нет его, - поглядела, кивнула про себя, отрывает листок календаря, еще одним днем ближе к цели. Нажимает кнопку запуска всего. Слышу, буррум, тряхнули где-то железный лист. Все по местам. Острые: сесть вдоль своей стены, ждать, когда принесут карты и «монополию». Хроники: сесть вдоль своей стены, ждать складных головоломок из коробки красный крест. Эллис: на место у стены, руки поднять, ждать гвоздей, писать по ноге. Пит: качай головой, как болванчик. Сканлон: шевели на столе корявыми руками, собирай воображаемую бомбу, чтобы взорвать воображаемый мир. Хардинг: начинай говорить, маши голубиными руками, запирай их в подмышках - взрослым не положено так махать красивыми руками. Сефелт: ныть, что зубы болят и волосы выпадают. Все разом: вдох... Выдох... По порядку; частота сердцебиения задана в карте др. Слышно, шарики на местах, все катаются в обойме.
Как в мире комикса, где фигурки, плоские, очерченные черным, скачут сквозь дурацкую историю... Она была бы смешной, да фигурки - живые люди.
Семь сорок пять, санитары идут вдоль цепи хроников, ставят катетеры тем, кто сидит спокойно. Катетеры - презервативы б/у. С отстриженными макушками; резиновыми кольцами их крепят к резиновой трубке, которая идет под штаниной к пластиковому мешку с надписью: повторному использованию не подлежит ; моя работа - споласкивать их в конце дня. Презервативы крепят пластырем к волосам, на ночь сдирают, и старые катетерные хроники - безволосые, как младенцы.
Восемь часов, стены жужжат, гудят вовсю. Репродуктор в потолке говорит: «Лекарства» - голосом, одолженным у старшей сестры. Смотрим на ее стеклянный ящик, но она далеко от микрофона, за три метра от микрофона, учит одну из младших аккуратно и по порядку раскладывать лекарства на подносе. Перед стеклянной дверью выстраиваются острые а, б, в, г, д, за ними самоходы, за ними катальщики (овощам дадут позже в ложке яблочного пюре). Подходят по одному, получают облатку в бумажном стаканчике, закидывают ее в горло, младшая сестра наливает в стаканчик воду, и они запивают облатку. Иногда какой-нибудь бестолковый спросит, что ему велят глотать.
- Секундочку, детка, что это за красненькие две, кроме витамина?
Знаю его. Это высокий ворчливый острый, его и так уже считают смутьяном.
- Лекарство, мистер Тейбер, оно вам полезно. Давайте примем.
- Нет, я спрашиваю, какое лекарство. Сам вижу, черт возьми, что таблетки...
- Примите их, мистер Тейбер... Ну, ради меня, хорошо? - Бросила взгляд на старшую сестру - как воспримут ее тактику улещивания, - и опять поворачивается к больному. Он все еще не хочет принимать неизвестное лекарство.
- Я не люблю склок. Но и не люблю глотать неизвестные предметы. Почем я знаю, может, это из тех хитрых лекарств, которые делают тебя не тем, кто ты есть?
- Не волнуйтесь, мистер Тейбер.
- Не волнуйтесь. Господи, спаси, я просто узнать хочу...
Но тихо подошла уже старшая сестра, взяла его за руку и парализовала до самого плеча. - Ничего, мисс Флинн, - говорит она. - Если мистер Тейбер решил вести себя как ребенок, то и обращаться с ним будут соответственно. Мы старались быть внимательными и ласковыми. Очевидно, это не метод. Враждебность и враждебность, вот чем он нас отблагодарил. Можете идти, мистер Тейбер, если не хотите принять лекарство орально.
- Я просто хотел узнать, чер...
- Можете идти.
Она отпускает его руку, он уходит, ворча, и все утро моет уборную, недоумевая насчет облаток. Однажды я сделал вид, что проглотил облатку, а сам спрятал под языком и потом разломил в чулане для тряпок. За секунду, прежде чем она рассыпалась в белую пыль, я увидел, что это - миниатюрная электронная схема вроде тех, с какими я возился в радарных частях, - микроскопические проводки, шины, транзисторы, сделано так, чтобы разложиться при соприкосновении с воздухом...
Восемь двадцать, вносят карты и головоломки...
Восемь двадцать пять, один острый вспоминает, как подглядывал за своей сестрой в ванной; трое соседей по столу, сбивая друг друга с ног, бросаются записывать это в вахтенный журнал...
Восемь тридцать, открылась дверь отделения, рысью вбегает пара техников, пахнут вином; техники всегда идут быстрым шагом или рысью, потому что всегда сильно клонятся вперед и надо быстро подставлять под себя ноги. Всегда клонятся вперед и всегда пахнут вином так, как будто стерилизовали свои инструменты в вине. Захлопывают за собой лабораторную дверь, а я мету рядом и слышу их голоса сквозь яростное ззз-т, ззз-т, ззз-т стали по бруску.
- Что за ремонт тут у нас в такую несусветную рань?
- Какому-то интересану поставить встроенный отсекатель любопытства. Она говорит, срочная работа, а я даже не уверен, есть ли у нас хоть штука в запасе?
- Можно позвонить в ИБМ, чтобы подослали, дай-ка я справлюсь в инструменталке..
- Эге, и прихвати там бутылку этой пшенной: до того дошел, что простейшего сопротивления сменить не могу, пока не поправлюсь. А-а, черт, все равно лучше, чем в гараже работать...
Речь у них слишком быстрая и звонкая на воспроизведении - как в мультипликации. Я отхожу со щеткой дальше, чтобы не застали за подслушиванием. Два больших санитара поймали Тейбера в уборной и волокут в матрацную. Одному он заехал по щиколотке. Кричит как резаный. Удивляюсь, до чего беспомощен в их руках - словно стянут черными обручами.
Они заваливают его ничком на матрац. Один сел ему на голову, другой рванул штаны на заду и растаскивает материю: персиковый зад Тейбера смотрит из продранной салатины. Он задушенно ругается в матрац, а тот, что сидит у него на голове, приговаривает: «О так от, миста Тейба, о так от...» По коридору подходит старшая сестра, обмазывая длинную иглу вазелином, закрывает за собой дверь, секунду их не видно, потом выходит, вытирая иглу лоскутом от штанов Тейбера. Банку с вазелином оставила в комнате. Пока санитар не закрыл за ней дверь, я вижу, что тот, который еще сидит на голове у Тейбера, промокает его бумажной салфеткой. Они там долго, наконец дверь открывается и Тейбера переносят в лабораторию напротив. Все зеленое с него сорвано, и он завернут в мокрую простыню.
Девять, молодые врачи-стажеры, все с кожаными локтями, пятьдесят минут расспрашивают острых, что они делали, когда были мальчиками. Старшей сестре их короткая стрижка подозрительна, и эти пятьдесят минут для нее - тяжелое время. Пока они здесь, в механизмах сбои, а сама хмурится и делает заметки - проверить личные дела этих ребят, не было ли нарушений за рулем и тому подобного...
Девять пятьдесят, молодые врачи уходят, механизмы снова заработали ровно. Сестра наблюдает за дневной комнатой из стеклянного ящика; в картине перед ней - снова чистота вороненой стали, четкое упорядоченное движение, как в цепочке комиксов.
Тейбера выкатывают из лаборатории на каталке.
- Пришлось сделать еще укол, когда очнулся во время пункции, - говорит ей техник. - Как считаете, раз уж занялись им, может, его прямо в первый корпус, прозвонить на ЭШ - и снотворное сэкономим?
- Прекрасная мысль. А потом, пожалуй, на энцефалографию, проверим голову, нет ли показаний к тому, чтобы радикально заняться мозгом.
Техники рысцой убегают, толкая каталку с пациентом, как в комиксах или в кукольном представлении, где должно быть смешно, когда куклу лупцует черт или заглатывает улыбающийся крокодил...
Десять часов, приносят почту. Иногда дают надорванный конверт.
Десять тридцать, приходит во главе дамского клуба этот, по связям с общественностью. Хлопает толстыми ладонями в дверях дневной комнаты.
- А, привет, ребята; не вешать носа, не вешать... Оглядитесь, девочки, правда, светло, правда, чисто? Это мисс Гнусен. Я выбрал это отделение, потому что это ее отделение. Девочки, она как мать. Не в смысле возраста, вы понимаете, девочки...
Воротничок у связей с общественностью такой тесный, что у него распухает лицо, когда он смеется, - а смеется он почти все время, не понимаю над чем, смеется дробно, высоким голосом, как будто сам хотел бы перестать, но не может. Лицо раздутое, красное, круглое - прямо шарик с нарисованным лицом. Лицо без волос, да и на голове их столько, что даже считать не стоит; кажется, что он их когда-то наклеил, а они не держатся и падают, какие - в манжеты, какие - за шиворот, какие - в карман рубашки. Поэтому, наверно, и воротничок носит тугой - чтобы поменьше волос набивалось.
Потому, может, и смеется все время, что шею щекочут.
Водит экскурсии - серьезные женщины в клубных жакетах кивают головами, а он показывает, насколько тут все усовершенствовалось в последние годы. Показывает телевизор, кожаные кресла, гигиенические фонтанчики для питья; потом идут на пост пить кофе. А иногда стоит один и хлопает в ладоши (слышно, что влажные), хлопнет раза два-три, тут они совсем слипнутся, и, держа их под одним из своих подбородков, как молельщик, он начинает вертеться. Вертится, вертится посреди комнаты, дико глядит на телевизор, на стены с новыми картинками, на фонтанчик для питья. И смеется.
Что он увидел смешного, нам никогда не говорит; я смешного ничего не вижу - только что он вертится вроде резиновой игрушки... Толкнешь его, а у него низ утяжеленный, он сразу откачнулся назад - и дальше вертеться. Никогда-никогда не смотрит людям в лицо.
Десять сорок, сорок пять, пятьдесят, больные входят и выходят - на ЭТ, на ТТ, на ФТ, на процедуры в странных комнатках, где стены никогда не бывают одинаковыми, а полы наклонные. Машины вокруг набрали обороты, гудят дружно.
Помню, так же как отделение, гудела прядильная фабрика, когда наша футбольная команда прилетела на матч с калифорнийской школой. Сезон у нас был удачный, и городские патриоты так увлеклись и возгордились, что отправили нас самолетом в Калифорнию сыграть с местной школой. После прилета нам надо было сходить на предприятие. Наш тренер любил доказывать, что спорт способствует образованности - поездки расширяют кругозор, и в каждой поездке перед матчем вел команду на молочный завод, на консервный завод или на свекольную ферму. А в Калифорнии это оказалась прядильная фабрика. Когда мы пришли на фабрику, большинство ребят быстренько посмотрели там кое-что и убрались в автобус играть в карты на чемоданах, а я остался в углу, чтобы не мешать негритянкам, бегавшим туда-сюда в проходах между машинами. Фабрика, весь этот гул, стук, стрекот машин и людей, это упорядоченное снование нагнали на меня какой-то сон. Вот почему я остался, а еще потому, что вспомнил, как под конец мужчины нашего племени подались из поселка на плотину - работать у камнедробилки. Тот же лихорадочный порядок, усыпленные однообразной работой лица... Я хотел уйти с командой, но не мог.
Дело было утром в начале зимы, и я еще не снял куртку, нам их дали за первое место в чемпионате, красно-зеленые куртки с кожаными рукавами и вышитым на спине футбольным мячом - эмблемой победителей, и вот многие негритянки стали поглядывать на мою куртку. Я снял ее, но они все равно поглядывали. Тогда я был гораздо больше.
Одна девушка бросила свою машину, огляделась в проходе - нет ли поблизости мастера - и подошла ко мне. Спросила, будем ли мы играть сегодня вечером с местной школой, сказала, что брат ее играет у них центральным защитником. Мы поговорили о футболе, о том о сем, и я заметил, что ее лицо кажется нечетким, как в тумане. Это хлопковый пух носился в воздухе.
Я сказал ей про пух. Сказал, что глядишь на ее лицо как будто в тумане утром во время охоты на уток; она повела глазами и прыснула в кулак. «Скажи, зачем бы это я тебе понадобилась в шалаше на охоте?» Я сказал, что дал бы ей поиграть моим ружьем, и девушки по всей фабрике тоже прыснули в кулаки. Я и сам немного посмеялся своему находчивому ответу. Так мы болтали и смеялись, и вдруг она схватила мои запястья, впилась в них пальцами. Лицо ее стало четким-четким, и я увидел, что ей очень страшно.
«Да, - зашептала она, - да, большой, увези меня. С этой фабрики, из этого города, от жизни этой. Куда-нибудь, на охоту, в шалаш. Все равно куда. А, большой?»
Ее темное красивое лицо сияло передо мной. Я разинул рот, не знал, что ответить. Мы стояли, сцепившись, секунды две; потом в фабричном гуле послышался сбой, и что-то потащило ее от меня. Какая-то струна, которой я не видел, была прицеплена к цветастой красной юбке и теперь утаскивала девушку назад. Ногти ее проскребли по моим ладоням, и, как только мы расцепились, темное лицо снова смазалось за летучей пеленой волокон, стало мягким и поплыло, как тающий шоколад. Она засмеялась, повернулась, и под взлетевшей юбкой мелькнуло желтое бедро. Подмигнула мне через плечо и побежала к машине, где лента хлопка уже стекала на пол, подхватила ее, легко и беззвучно кинулась в проход между машинами, чтобы сунуть ленту в приемник, и скрылась за углом.
Крутились, вертелись веретена, мелькали челноки, катушки захлестывали удавками воздух, среди беленых стен, серо-стальных машин сновали девушки в цветастых юбках, сплошная паутина бегучих белых нитей стягивала фабрику в одно целое - все это засело в голове, нет-нет да и вспомнится, как погляжу на наше отделение.
Да. Это я знаю точно. Отделение - фабрика в комбинате. Здесь исправляют ошибки, допущенные в домах по соседству, в церквах и школах, - больница исправляет. Когда готовое изделие возвращают обществу полностью починенное, не хуже нового, а то и лучше, у старшей сестры сердце радуется; то, что поступило вывихнутым, неродным, теперь исправная, пригнанная деталь, гордость всего коллектива, наглядное чудо. Смотри, как он скользит по земле с припаянной улыбкой и плавно входит в жизнь уютного квартальчика, где как раз роют траншеи под городской водопровод. И счастлив этим. Наконец-то приведен в соответствие...
«Ох, никогда не видела, чтобы человек так переменился, как Максвелл Тейбер после больницы; небольшие синяки вокруг глаз, чуть осунулся, но вы знаете - это другой человек. Ей-богу, современная американская наука просто...»
И свет в полуподвальном окне у него горит за полночь, элементы замедленного действия, установленные техниками, придали его пальцам нужную ловкость и проворство, и он склоняется над усыпленными телами жены, обеих дочерей, четырех- и шестилетней, соседа, с которым играет в кегли по понедельникам, - приводит их в соответствие, как привели его. Так это распространяют.
Через заданное число лет, когда он сработался, город любит его, как родного, газета печатает прошлогодний снимок, где он помогает бойскаутам в день уборки кладбища, жена получает от директора школы письмо о том, что Максвелл Уилсон Тейбер заражал своим примером молодежь нашей прекрасной общины.
Даже бальзамировщики, эта парочка выжиг и крохоборов, и те не устояли. «Нет, ты глянь: а все-таки Макс Тейбер был правильный мужик. Давай-ка пустим его под дорогой тридцаткой и разницу с жены не возьмем. Гори оно огнем, давай за наш счет».
Такая удачная выписка - это изделие, которое радует старшую сестру, говорит о ее мастерстве и успехах производства в целом. Такая выписка - общая радость.
А первично поступивший - другое дело. Даже над самым смирным поступившим надо потрудиться, чтобы вошел в колею, а кроме того, неизвестно же, когда поступит именно такой чересчур вольный, который станет все портить налево и направо, устроит черт знает что, нарушит плавность работы в отделении. А я ведь говорю, что если что-то нарушает плавность, старшая сестра выходит из себя.

Перед полуднем опять завели туманную машину, но пустили не на полную мощность - он не такой густой, кое-что вижу, если напрягусь. Когда-нибудь перестану напрягаться, сдамся окончательно, заблужусь в тумане, как случалось уже с некоторыми хрониками, - но пока что меня занимает этот новенький, интересно, как ему понравится групповое собрание.
Десять минут первого, туман совсем рассеялся, санитары велят острым расчистить место для собрания. Из дневной комнаты все столы переносят в ванную напротив, пол свободен, говорит Макмерфи, можно начинать танцульку.
Старшая сестра наблюдает через окно. Вот уже три часа она не сходит со своего места перед окном - даже пообедать. Столы из комнаты вынесены, и в час из своего кабинета в конце коридора идет доктор, проходит мимо наблюдательного окна, кивает сестре, садится на стул слева от двери. Больные садятся после него, потом собираются младшие сестры и молодые врачи. Все уселись, старшая сестра встает за окном, уходит в глубину поста к стальному пульту с кнопками и ручками, переводит все хозяйство на какой-то автопилот - пока сама в отлучке - и является в дневную комнату с вахтенным журналом и корзиной записей. Она пробыла тут полдня, но форма на ней по-прежнему такая накрахмаленная и жесткая, что нигде не гнется, а только ломается на суставах с треском мороженой холстины.
Села справа от двери. Только села, поднимается на ноги старик Пит Банчини, качает головой и хрипит:
- Я устал. Ох боже мой. Ох, ужасно устал...
Каждый раз так, когда в отделении появился новый человек, который будет его слушать.
Старшая сестра не оглядывается на Пита. Просматривает бумажки из корзины.
- Пусть кто-нибудь сядет рядом с мистером Банчини, - говорит она. - Успокойте его, чтобы мы могли начать собрание.
Отправляется Билли Биббит. Пит повернулся к Макмерфи и наклоняет голову то налево, то направо, как красный сигнал на железнодорожном переезде. Он проработал на железной дороге тридцать лет, полностью износился, но еще действует - по памяти.
- Я уста-ал, - говорит он и качает головой перед Макмерфи.
- Успокойся, Пит, - говорит Билли и кладет веснушчатую руку ему на колено.
- Ужасно устал...
- Я знаю, Пит. - Похлопал по костлявому колену, и Пит убирает голову, понимает, что сегодня никто не прислушается к его жалобе.
Сестра снимает с руки часы, смотрит на настенные, заводит свои, кладет в корзину, чтобы видеть циферблат. Вынимает из корзины папку.
- Итак. Начнем собрание?
Обводит взглядом публику - не вздумает ли кто-нибудь прервать ее еще раз, - лицо с застывшей улыбкой поворачивается над воротником. Люди прячут глаза, все ищут у себя заусеницы. Кроме Макмерфи. Он добыл себе кресло в углу, уселся так, словно завладел им навеки, и наблюдает за каждым ее движением. Шапочка туго натянута на рыжую голову, как будто он сейчас поедет на мотоцикле. Колода карт у него на коленях разваливается надвое, снятая одной рукой, и со звучным хлопком в тишине соединяется вновь. Рыщущий взгляд сестры задержался на нем. Она видела, что все утро он резался в покер, и, хотя деньги в игре не ходили, она подозревает, что он не из тех, кто вполне удовлетворится здешним правилом играть только на спички. Колода с шелестом распадается и снова захлопывается, после чего вдруг исчезает под одной из широких ладоней.
Сестра смотрит на свои часы, вытягивает из папки бумажную полоску, смотрит на нее и всовывает обратно в папку. Кладет папку, берет вахтенный журнал. Эллис, прибитый к стене, закашлялся; она ждет, когда он перестанет.
- Итак. В пятницу мы закончили собрание разговором о том, что у мистера Хардинга... Сложности с его молодой женой. Он заявил, что его жена наделена необычайно большой грудью и это смущало его, так как привлекало на улице взгляды мужчин. - Она раскрывает вахтенный журнал на страницах, заложенных бумажными полосками. - Согласно записям, оставленным в журнале нашими пациентами, от мистера Хардинга слышали, что она «Дает мерзавцам все основания смотреть». Слышали также его признание, что он, возможно, давал ей основания искать внимания на стороне. Слышали и такое его высказывание: «Моя милая, но малограмотная жена считает, что любое слово или жест, лишенные налета портовой грубости и животной силы, - это слово и жест изнеженного декадента».
Дальше читает про себя, потом закрывает журнал.
- Кроме того, он заявлял, что большая грудь жены иногда вызывала у него ощущение собственной неполноценности. Итак. Кто-нибудь желает коснуться этой проблемы?
Хардинг закрыл глаза, все молчат. Макмерфи оглядывает их - не хочет ли кто ответить, - потом поднимает руку, как мальчишка на уроке, щелкает пальцами; сестра кивает ему.
- Мистер... Ээ... Макмерфи?
- Чего коснуться?
- Что? Коснуться...
- По-моему, вы спросили: «Хочет ли кто-нибудь коснуться...»
- Коснуться... Этого вопроса, мистер Макмерфи, сложностей с женой, которые беспокоят мистера Хардинга.
- А-а. Я думал, коснуться... Ну, этой, как ее...
- Так о чем вы хотели...
Она осеклась. И чуть ли не смутилась на секунду. Кое-кто из острых прячет ухмылку, а Макмерфи мощно потягивается, зевает, подмигивает Хардингу. Тогда сестра с каменным лицом опускает журнал в корзину, берет оттуда другую папку и читает:
- Макмерфи Рэндл Патрик. Переведен органами штата из пендлтонской сельскохозяйственной исправительной колонии для обследования и возможного лечения. Тридцати пяти лет. Женат не был. Крест «За выдающиеся заслуги» в Корее - возглавил побег военнопленных из лагеря. Затем уволен с лишением прав и привилегий за невыполнение приказов. Затем уличные драки и потасовки в барах, неоднократно задерживался в пьяном виде, аресты за нарушение порядка, оскорбление действием, азартные игры - многократно - и один арест... За совращение ма...
- Совращение? - Встрепенулся доктор.
- Совращение малолетней...
- Хе. Это им воткнуть не удалось. Девчонка не стала показывать.
- ...Девочки пятнадцати лет.
- Сказала, что ей семнадцать, док, и очень хотела.
- Судебный эксперт установил факт сношения... В протоколе сказано, неоднократного.
- Честно сказать, так хотела, что я стал брюки зашивать.
- Ребенок отказался давать показания, несмотря на результаты экспертизы. Очевидно, подвергся запугиванию. Обвиняемый сразу после суда покинул город.
- Да, поди не покинь... Док, я вам честно скажу. - Он наклонился и, облокотившись на колено, тихим голосом, через всю комнату говорит доктору: - к тому времени, когда ей стукнуло бы законных шестнадцать, эта маленькая дрянь оставила бы от меня одни шкварки. До того дошло, что подставляла мне ногу, а на пол поспевала первая.
Сестра закрывает папку и перед дверью протягивает доктору.
- Доктор Спайви, это наш новый больной. - Как будто в желтую бумагу заложила человека и передает для осмотра. - Я собиралась ознакомить вас с его делом чуть позже, но поскольку он, видимо, хочет заявить о себе на групповом собрании, можно заняться им и сейчас.
Доктор вытягивает за шнурок очки из кармана, усаживает их на нос. Они немного накренились вправо, но он наклоняет голову влево и выравнивает их. Листает бумаги с легкой улыбкой - наверно, его, как и нас, насмешила нахальная манера этого новенького, но, как и мы, он боится засмеяться открыто. Перелистал до конца, закрыл папку, прячет очки в карман. Смотрит на Макмерфи - тот сидит в другом конце комнаты, все так же подавшись к нему.
- Насколько я понял, мистер Макмерфи, раньше психиатры вами не занимались?
- Мак-мер-фи, док.
- Да? Мне послышалось... Сестра назвала...
Опять открыл папку, выуживает очки, с минуту смотрит в дело, закрывает, прячет очки в карман.
- Да, Макмерфи. Верно. Прошу прощения.
- Ничего, док. Это с дамы началось, она ошиблась. Знавал людей, которые делают такие ошибки. Был у меня дядя по фамилии Халлахан, гулял с одной женщиной, а она все прикидывалась, будто не может правильно запомнить его фамилию, звала хулиганом, дразнила, значит. И не один месяц - но он ее научил. Хорошо научил.
- Да? Как же он научил? - Спрашивает доктор.
Макмерфи улыбается и трет нос большим пальцем.
- Ха-ха, это я не скажу. Способ дяди Халлахана я держу в большом секрете, на всякий случай, вы поняли меня? Самому может пригодиться.
Говорит он это в лицо сестре. Она улыбается в ответ, а он переводит взгляд на доктора.
- Так что вы там спрашивали про психиатров, док?
- Да. Я хотел выяснить, занимались ли вами раньше психиатры. Беседовали, помещали в другие учреждения?
- Ну, если считать окружные и штатные тюряги...
- Психиатрические учреждения.
- А-а. Вы об этом? Нет. Вы первые. Но я ненормальный, док. Честное слово. Вот тут... Дайте покажу. По-моему, врач в колонии...
Он встает, опускает карточную колоду в карман куртки, идет через всю комнату к доктору, наклоняется над ним и начинает листать папку у него на коленях.
- По-моему, он что-то написал, вот тут вот где-то, сзади.
- Да? Я не заметил. Минутку. - Доктор опять выуживает очки, надевает, смотрит, куда показал Макмерфи.
- Вот тут, док. Сестра пропустила, когда читала мое дело. Там говорится: «У Макмерфи неоднократно отмечались, - док, я хочу, чтобы вы меня поняли до конца, - неоднократно... Эмоциональные взрывы, позволяющие предположить психопатию». Он сказал, психопат означает, что я дерусь и... - Извиняюсь, дамы, - означает, он сказал, что я чрезмерно усердствую в половом отношении. Доктор, это что, очень серьезно?
На его широком задубелом лице такая простодушная детская тревога, что доктор, не совладав с собой, наклоняет голову и хихикает куда-то в воротник; очки падают с носа прямехонько в карман. Все острые заулыбались и даже кое-кто из хроников.
- Чрезмерно усердствую - а вы, док, никогда этим не страдали?
Доктор вытирает глаза.
- Нет, мистер Макмерфи, признаюсь, никогда. Любопытно, врач в колонии сделал такую приписку: «Следует иметь в виду, что этот человек может симулировать психоз, дабы избежать тяжелой работы в колонии». - Он поднимает голову. - Что скажите, мистер Макмерфи?
- Доктор... - Макмерфи выпрямился, наморщил лоб и раскинул руки - мол, я весь перед вами, смотрите. - Похож я на нормального?
Доктор так старается сдержать смех, что не может ответить. Макмерфи круто поворачивается к старшей сестре и спрашивает то же самое:
- Похож?
Не ответив, она встает, забирает у доктора папку и кладет в корзину под часы. Садится.
- Доктор, наверно, стоит ознакомить мистера Макмерфи с порядком ведения наших собраний.
- Сестра, - вмешивается Макмерфи, - говорил я вам про моего дядю Халлахана, как женщина коверкала его фамилию?
Она смотрит на него долго и без обычной улыбки. Она умеет превратить улыбку в любое выражение, какое ей нужно для разговора с человеком, но от этого ничего не меняется - выражение все равно такое же механическое, специально сделанное для определенной цели. Наконец она говорит:
- Прошу извинить меня, Мак-мер-фи. - И поворачивается к доктору. - Да, если бы вы объяснили...
Доктор складывает руки и откидывается на спинку.
- Что ж. Коль скоро об этом заговорили, я, пожалуй, должен объяснить теорию нашей терапевтической общины. Хотя обычно приберегаю ее к концу. Да. Отличная мысль, мисс Гнусен, превосходная мысль.
- И теорию, разумеется, но я имела в виду правило: во время собрания пациенты должны сидеть.
- Да. Конечно. А потом я объясню теорию. Мистер Макмерфи, одно из первых условий: во время собрания пациенты должны сидеть. Иначе, понимаете ли, мы не сможем поддерживать порядок.
- Понял. Я встал только показать это место в моем деле. - Он отходит к своему креслу, опять с наслаждением потягивается, зевает, садится и устраивается поудобнее, как собака. Наконец умостился и выжидательно смотрит на доктора.
- Итак, теория... - Начинает доктор с глубоким довольным вздохом.
- На ... Жену, - говорит Ракли.
Макмерфи приставляет ладонь ко рту и скрипучим шепотом спрашивает его через всю комнату:
- Чью жену?
А Мартини вздергивает голову и таращит глаза.
- Да, - говорит он, - чью жену? А-а. Ее. А-а, вижу ее. Да!
- Дорого бы я дал, чтобы иметь его глаза, - говорит Макмерфи и больше ничего не говорит до конца собрания. Только сидит, смотрит, слушает, не упуская ни единой мелочи, ни единого слова.
Доктор все рассказывает свою теорию; наконец, старшая сестра решила, что с него хватит, просит его замолчать, ведь надо все-таки заняться Хардингом, и они толкуют о нем до конца собрания.
Во время собрания Макмерфи еще раза два наклоняется вперед, будто хочет что-то сказать, но передумывает и откидывается обратно. На лице его озадаченность. Тут творится что-то странное, смекает он. Но не может взять в толк, что именно. Например, никто не смеется. Когда спросил у Ракли: «Чью жену?» - Он думал, точно засмеются, но никто даже не улыбнулся. Воздух сжат стенами, слишком туго, не до смеха. Странное место, где люди не позволяют себе засмеяться, странное дело, как они пасуют перед этой улыбчивой мучнистой мамашей с красными-красными губами и большими-большими сиськами. Надо подождать, разобраться, что к чему в этом месте, думает он, не лезть в игру с бухты-барахты. Хороший игрок всегда помнит это правило: к игре присмотрись, а потом уж за карты берись.

Теорию терапевтической общины я слышал столько раз, что могу рассказывать спереди назад и задом наперед - и что человек должен научиться жить в группе, прежде чем сможет функционировать в нормальном обществе, и что группа в состоянии помочь ему, показывая, где у него непорядок, и кто нормальный, а кто нет, общество само решает, а ты уж изволь соответствовать. И всякая такая штука. Стоит только появиться новому больному, доктор сразу - на свою теорию, и поехали; только тут он, кажется, и бывает главным, сам ведет собрание. Рассказывает, что цель терапевтической общины - демократическое отделение, полностью управляемое пациентами, их голосами, и стремится оно выпустить нас обратно на улицу, во внешний мир, достойными гражданами. Всякое мелкое недовольство, всякую жалобу, все, что тебе хотелось бы изменить, надо высказывать перед группой и обсуждать, а не гноить в себе. И ты должен чувствовать себя свободно среди окружающих до такой степени, чтобы без утайки обсуждать эмоциональные проблемы с больными и медицинским персоналом. Беседуйте, говорит он, обсуждайте, признавайтесь. А если друг что-то сказал в обычном разговоре - запишите в вахтенный журнал, чтобы знали врачи и сестры. Это не стук, как выражаются на жаргоне, это помощь товарищу. Извлеките старые грехи на свет божий, чтобы омыться в глазах людей. И участвуйте в групповом обсуждении. Помогите себе и друзьям проникнуть в тайны подсознательного. От друзей не должно быть секретов.
Кончает он обыкновенно тем, что их задача - сделать отделение похожим на те свободные демократические места, где вы жили: пусть внутренний мир станет масштабной моделью большого внешнего, куда в один прекрасный день вам предстоит вернуться.
Он рассуждал бы, наверно, и дальше, но тут старшая сестра обыкновенно его затыкает, среди молчания встает старик Пит, семафорит своим помятым медным котелком и говорит всем, как он устал, а сестра велит кому-нибудь успокоить его, чтобы можно было продолжать собрание. Пита успокаивают, и собрание продолжается. Только однажды, один раз на моей памяти, года четыре назад или пять, получилось не так. Доктор кончил разливаться, и тут же сестра:
- Ну? Кто начнет? Открывайте ваши секреты.
Все острые впали в столбняк - двадцать минут она сидела молча после этого вопроса, тихо, настороженно, как электрическая сигнализация, дожидаясь, чтобы кто-нибудь начал рассказывать о себе. Двадцать долгих минут комната была в тисках тишины, и оглушенные пациенты сидели не шевелясь.
Когда прошло двадцать минут, она посмотрела на часы и сказала:
- Следует ли понять так, что среди вас нет человека, совершившего поступок, в котором он никогда не признавался? - Она полезла в корзинку за вахтенным журналом. - Сверимся с тем, что у нас записано?
Тут что-то сработало, какое-то акустическое устройство в стенах, настроенное так, чтобы включаться, когда ее голос произнесет именно эти слова. Острые напряглись. Рты у них раскрылись разом. Рыщущий ее взгляд остановился на ближнем человеке у стены.
Он зашевелил губами:
- Я ограбил кассу на заправочной станции.
Она посмотрела на следующего.
- Я хотел затащить сестренку в постель.
Ее взгляд щелкнул по третьему; каждый из них дергался, как мишень в тире.
- Я... Один раз... Хотел затащить в постель брата.
- В шесть лет я убил мою кошку. Господи, прости меня, я забил ее камнями, а свалил на соседа.
- Я соврал, что только хотел. Я затащил сестру!
- И я тоже. И я тоже!
- И я! И я!
О таком она и мечтать не могла. Все кричали, старались перещеголять друг друга, накручивали и накручивали, без удержу, вываливали такое, что после этого в глаза друг другу стыдно смотреть. Сестра кивала после каждой исповеди и говорила: да, да, да.
Тут поднялся старик Пит.
- Я устал! - Закричал он сильным, сердитым, медным голосом, какого прежде не слышали.
Все смолкли. Им стало почему-то стыдно. Словно он произнес что-то верное, стоящее, важное - и все их ребяческие выкрики показались чепухой. Старшая сестра пришла в ярость. Она свирепо повернулась к нему, улыбка ее стекала с подбородка: только-только дело пошло на лад...
- Кто-нибудь, займитесь бедным мистером Банчини.
Встали несколько человек. Они хотели успокоить его, похлопывали по плечу. Но Пит не желал молчать.
- Устал! Устал! - Твердил он.
Наконец сестра велела одному санитару вывести его из комнаты силой. Она забыла, что над такими, как Пит, санитары не имеют власти.
Пит был хроником всю жизнь. Хотя в больницу он попал на шестом десятке, он всегда был хроником. На голове у него две большие вмятины, с одной стороны и с другой, - врач, принимавший роды, прихватил ему череп щипцами, когда вытаскивал наружу. Пит сперва выглянул, увидел, какая аппаратура дожидается его в родильном отделении, как-то понял, куда он рождается, и стал хвататься за что попало, чтобы не родиться. Врач залез туда, взял его за голову затупленными щипцами для льда, выдернул наружу и решил, что все в порядке. Только голова у Пита была совсем еще сырая, мягкая, как глина, а когда затвердела, две вмятины от щипцов так и остались. И сам он стал придурковатым, ему нужно было напрячься, сосредоточиться, собрать всю силу воли, чтобы сделать работу, с которой шутя справляется шестилетний.
Но нет худа без добра: оттого что дурак, он не попал в лапы комбинату. Им не удалось отформовать его. И ему дали простую работу на железной дороге, где ему надо было только сидеть в маленьком дощатом домике, в глуши, у далекой стрелки, и махать поездам красным фонарем, если стрелка стояла в одну сторону, зеленым, если в другую, и желтым, если путь был занят другим поездом. И он делал это изо всех сил, на одном характере, которого не смогли в нем истребить, без помощников, на безлюдной стрелке. И никаких регуляторов ему так и не вживили.
Вот почему черный санитар не мог им командовать. Но санитар вовремя не подумал об этом, да и сама сестра не подумала, когда велела вывести Пита из комнаты. Санитар подошел прямо к Питу и дернул за руку к двери, как дергают вожжу, чтобы повернуть лошадь на пахоте.
- О так от, Пит. Пошли в спальню. Всем мешаешь.
Пит стряхнул его руку.
- Я устал, - предупредил он.
- Пошли, старик, скандалишь. Ляжешь в кроватку тихо, как хороший мальчик.
- Устал...
- А я говорю, пойдешь в спальню!
Санитар опять дернул его за руку и Пит перестал качать головой. Он стоял прямо и твердо, и глаза у него вдруг прояснились. Обычно глаза у него полузакрытые и мутные, словно молоком налиты, а сейчас они стали ясными, словно аргоновые трубки. И кисть руки, за которую держался санитар, стала набухать. Персонал и большинство больных разговаривали между собой, не обращали внимания на старика и на старую песню «Устал» и думали, что сейчас его утихомирят, как обычно, и собрание продолжится. Не видели, что он сжимает и разжимает кулак и кулак раздувается все больше и больше. Один я увидел. Я увидел, как он набух и затвердел, вырос у меня на глазах, сделался гладким... Крепким. Ржавый чугунный шар на цепи. Я смотрел на него и ждал, а санитар в это время опять дернул Пита за руку к двери.
- Старик, я сказал...
Увидел кулак. Со словами «Хороший мальчик, Пит» хотел отодвинуться, но чуть-чуть опоздал. Чугунный шар взвился чуть ли не от колена. Санитар хрястнулся плашмя о стену и прилип, а потом сполз на пол, как будто она была смазана. Я услышал, как лопнули и позамыкались лампы в стене, а штукатурка треснула прямо по форме его тела.
Двое других - маленький и большой - опешили. Сестра щелкнула пальцами, и они пришли в движение. Снялись с места, скользнули к Питу. Маленький рядом с большим, как отражение в выпуклом зеркале. Подошли почти вплотную и вдруг поняли, что должен был бы понять и первый, - что Пит не подключен к регуляторам, как остальные, что он не начнет исполнять, если просто дать команду или дернуть его за руку. Брать его придется так, как берут дикого медведя или быка, а при том, что один из их команды уже валяется у плинтуса, такая работа им не улыбалась.
Смекнули они это одновременно и застыли, большой и его маленькое отражение, в одинаковых позах: левая нога вперед, правая рука вытянута - на полдороге между старшей сестрой и питом. Перед ними раскачивался чугунный шар, позади них кипела белоснежная ярость, они задрожали, задымились, и я услышал, как скрежещут внутри шестеренки. Я видел, что их колотит от растерянности, как машину, которой дали полный газ, не отпустив тормоза.
Пит стоял посреди комнаты, раскачивал у ноги чугунный шар, изогнувшись под его тяжестью. Теперь на него смотрели все. Он перевел взгляд с большого санитара на маленького, увидел, что они не намерены приближаться, и повернулся к больным.
- Понимаете... Все это - сплошная ахинея, - сказал Пит, - сплошная ахинея.
Старшая сестра тихонько слезла со стула и продвигалась к плетеной сумке, прислоненной возле двери.
- Да, да, мистер Банчини, - курлыкала она... - Только надо успокоиться.
- Сплошная ахинея, и больше ничего. - Голос его потерял медную зычность, стал напряженным и настойчивым, как будто у пита оставалось мало времени, чтобы договорить. - Понимаете, я-то ничего не могу... Не могу, понимаете. Я родился мертвым. А вы - нет. Вы не родились мертвыми. Ох, это было тяжело...
Пит заплакал. Он больше не мог выговаривать слова как надо, он открывал и закрывал рот, но не мог сложить из слов фразу. Он помотал головой, чтобы она прояснилась, и, моргая, смотрел на острых.
- Ох, я... Говорю... Вам... Говорю вам.
Он снова начал оседать, и чугунный шар сократился до размеров обыкновенной руки. Он сложил ее перед собой чашечкой, словно что-то предлагал больным.
- Ничего не могу поделать. Я родился по ошибке. Снес столько обид, что умер. Я родился мертвым. Ничего не могу поделать. Я устал. Опустил руки. У вас есть надежда. Я снес столько обид, что родился мертвым. Вам легко досталось. Я родился мертвым, и жизнь была тяжелой. Я устал. Устал говорить и стоять. Я пятьдесят пять лет мертвый.
Старшая сестра уколола его через всю комнату, прямо сквозь зеленые брюки. Она отскочила, не выдернув иглу после укола, и шприц повис на штанах, как стеклянно-стальной хвостик, а старик Пит все сильней оседал и клонился вперед, не от укола, а от усталости; последние минуты вымотали его окончательно и бесповоротно, навсегда - стоило посмотреть на него, и становилось понятно, что он человек конченый.
Так что укол был лишним; голова у него и так уже моталась, а глаза помутнели. К тому времени, как сестра подкралась к нему снова, чтобы вынуть иглу, он уже совсем согнулся и плакал прямо на пол, качая головой, - слезы не смачивали лица, а брызгали в разные стороны: кап-кап, влево-вправо, как будто он сеял.
- Ох, - сказал он. И даже не вздрогнул, когда она выдернула иглу.
Он вернулся к жизни, может быть, на минуту и попытался что-то нам сказать, но нам либо слушать было неохота, либо вдумываться лень, а его это усилие опустошило начисто. Укол в ягодицу был напрасен, с таким же успехом она могла засадить его мертвецу - ни сердца, чтобы разогнать его с кровью, ни жил, чтобы донести до головы, ни мозга, чтобы оглушить его этой отравой. Все равно что уколола высохший труп.
- Я... Устал...
- Так. Если вы двое наберетесь смелости, мистер Банчини тихо и мирно ляжет спать.
- ...Ужасно устал.
- Доктор Спайви, санитар Уильямс приходит в себя. Займитесь им, пожалуйста. У него разбились часы и порезана рука.
Ничего такого Пит больше не устраивал и уже не устроит. Теперь, когда он начинает шуметь на собрании и его успокаивают, он успокаивается. По-прежнему он иногда встает, и качает головой, и докладывает, как он устал, но это уже не жалоба, не оправдание и не предупреждение - все давно кончено; это - как старинные часы, которые времени не показывают, но все еще ходят, стрелки согнуты бог знает как, цифры на циферблате стерлись, звонок заглох от ржавчины, - старые ненужные часы, они еще тикают и хрипят, но без всякого смысла.

До двух часов группа дерет бедного Хардинга.
В два часа доктор начинает ерзать на стуле. На собраниях, когда он не рассказывает свою теорию, ему неуютно; ему бы лучше в это время сидеть у себя в кабинете, рисовать диаграммы. Он ерзает, наконец откашливается, и тогда сестра смотрит на свои часы и велит нам вносить столы из ванной, а обсуждение мы продолжим завтра в час. Острые, разом выйдя из столбняка, украдкой глядят на Хардинга. Лица у них горят от стыда, как будто они только сейчас сообразили, что их опять водили за нос. Одни идут через коридор в ванную за столами, другие плетутся к полкам и прилежно рассматривают старые выпуски журнала «Макколс», а на самом деле просто хотят быть подальше от Хардинга. Опять их науськали на товарища, заставили допрашивать, будто он преступник, а они прокуроры, судьи и присяжные. Сорок пять минут они кромсали его на части и как бы даже с удовольствием бросали ему вопросы: как он думает, почему он не может удовлетворить свою женушку? Почему он так настаивает, что никогда не имел дела с мужчинами? Как надеется выздороветь, если не отвечает честно? - Вопросы, намеки, так что им самим теперь тошно, и они не хотят к нему приближаться - будет еще стыднее.
Глаза Макмерфи наблюдают за всем этим без отрыва. Он не встал с кресла. Вид у него опять озадаченный. Он продолжает сидеть в кресле, наблюдает за острыми, почесывает колодой карт щетину на подбородке, наконец встает, зевает и потягивается, скребет по пуговице на животе углом карты, потом опускает колоду в карман и шагает туда, где сидит один-одинешенек потный Хардинг.
С минуту он смотрит на Хардинга, потом обхватывает широкой ладонью спинку соседнего стула, поворачивает его спинкой к Хардингу, садится верхом, как на лошадку. Хардинг ничего не замечает. Макмерфи хлопает себя по карманам. Находит сигареты, вытаскивает одну и закуривает; он держит ее перед собой, нахмурясь, смотрит на кончик, облизывает большой палец и указательный и подравнивает огонек.
Все стараются не смотреть друг на друга. Не могу понять даже, заметил ли Хардинг Макмерфи. Хардинг почти совсем завернул грудь в свои худые плечи, словно в зеленые крылья, и сидит на краешке стула очень прямо, зажав руки между коленями. Смотрит куда-то вперед, напевает про себя, хочет выглядеть спокойным, а сам прикусил щеки - получается улыбка черепа, вовсе не спокойная.
Макмерфи снова берет сигарету в зубы, складывает руки на спинке стула и, зажмуря один глаз от дыма, опускает на руки подбородок. Другим глазом смотрит на Хардинга, а потом начинает говорить, и сигарета прыгает у него в губах.
- Слушай-ка, эти собраньица всегда у вас так проходят?
- Всегда? - Хардинг перестает напевать. Он больше не жует свои щеки, но по-прежнему смотрит куда-то вперед, над плечом Макмерфи.
- Эти посиделки с групповой терапией всегда у вас так проходят? Побоище на птичьем дворе?
Хардинг рывком повернул голову, и глаза его наткнулись на Макмерфи так, как будто он только сейчас заметил, что перед ним кто-то сидит. Он опять прикусывает щеки, лицо у него проваливается посередине, и можно подумать, что он улыбается. Он расправляет плечи, отваливается на спинку и принимает спокойный вид.
- На птичьем дворе? Боюсь, что ваши причудливые сельские метафоры не доходят до меня, мой друг. Не имею ни малейшего представления, о чем вы говорите.
- Ага, тогда я тебе объясню. - Макмерфи повышает голос; он не оглядывается на других острых, но говорит для них. - Стая замечает пятнышко крови у какой-нибудь курицы и начинает клевать и расклевывает до крови, до костей и перьев. Чаще всего в такой свалке кровь появляется еще на одной курице, и тогда - ее очередь. Потом еще на других кровь, их тоже заклевывают до смерти; дальше - больше. Вот так за несколько часов выходит в расход весь птичник, я сам видел. Жуткое дело. А помешать им - курам - можно только, если надеть наглазники. Чтобы они не видели.
Хардинг сплетает длинные пальцы на колене, подтягивает колено к себе, откидывается на спинку.
- На птичьем дворе. В самом деле приятная аналогия, друг мой.
- Вот это самое я и вспомнил, пока сидел на вашем собрании, если хочешь знать грязную правду. Похожи на стаю грязных курей.
- Так получается, это я - курица с пятнышком крови?
- А кто же?
Они по-прежнему улыбаются друг другу, но голоса их стали такими сдавленными, тихими, что мне приходится мести совсем рядом, иначе не слышу. Другие острые подходят поближе.
- А еще хочешь знать? Хочешь знать, чей клевок первый?
Хардинг ждет продолжения.
- Сестры этой, вот чей.
В тишине тонкий вой ужаса. Слышу, как в стенах подхватились и заработали машины. Хардингу трудно удерживать руки на месте, но он старается вести себя спокойно.
- Вот, оказывается, как просто, - говорит он, - до глупости просто. Вы в палате шесть часов, а уже упростили всю работу Фрейда, юнга и Максвелла Джонса и свели ее к одной аналогии: побоище на птичьем дворе. - Я говорю не про юнгу Фрейда и Максвелла Джонса, я говорю про ваше вшивое собрание, про то, что с тобой делала сестра и остальные паразиты. Тебе наклали.
- Мне?
- Да, да, тебе. Наклали от души. В хвост и в гриву. Что-то ты тут сделал, браток, если нажил свору врагов, потому что гоняли тебя сворой.
- Нет, это просто невероятно! Вы совершенно не учитываете, совершенно игнорируете и не учитываете тот факт, что все это они делали для моего блага! Что всякая дискуссия, всякий вопрос, поднятый персоналом и в частности мисс Гнусен, преследует чисто лечебные цели. Вы, должно быть, не слышали ни слова из речи доктора Спайви о теории терапевтической общины, а если и слышали, то в силу непросвещенности не способны понять. Я разочарован в вас, друг мой, да, весьма разочарован. Утром, когда мы познакомились, вы показались мне умнее - да, может быть, безграмотным вахлаком, определенно - деревенским фанфароном с впечатлительностью гуся, но, в сущности, неглупым. При всей своей наблюдательности и проницательности я тоже порой ошибаюсь.
- Иди ты к черту, братец.
- А, да, я забыл добавить, что ваша первобытная грубость тоже бросилась мне в глаза. Психопат с несомненными садистскими склонностями, руководящийся, по-видимому, слепой эгоманией. Да. Как видите, все эти природные таланты безусловно сделали вас толковым медиком и позволяют критиковать систему мисс Гнусен, хотя она - психиатрическая сестра с высокой репутацией и двадцатилетним стажем. Да, при ваших талантах, мой друг, вы можете творить чудеса в подсознательном, утешить ноющий Id , исцелить раненое сверх-я . Наверно, вы могли бы вылечить все отделение, овощей и прочих. Всего за шесть месяцев, дамы и господа, или требуйте деньги назад!
Макмерфи в спор не вступает, а только смотрит на Хардинга и наконец ровным голосом спрашивает:
- И ты, правда, думаешь, что эта фигня, как на сегодняшнем собрании, кого-то лечит, приносит пользу?
- А для чего бы еще мы себя этому подвергали, друг мой? Персонал желает нашего выздоровления так же, как и мы. Они не изверги. Пусть мисс Гнусен - строгая немолодая дама, но она отнюдь не чудище с птичьего двора, садистски выклевывающее нам глаза. Вы ведь не заподозрите ее в этом, правда?
- В этом - нет. Не глаза она вам клюет, браток. Она клюет не это.
Хардинг вздрагивает, я вижу, что руки его, зажатые между коленями, выползают, как два белых паука из-за двух замшелых сучьев, и - вверх по сучьям к рогатке ствола.
- Не глаза? - Говорит он. - Умоляю вас, так что же клюет мисс Гнусен?
Макмерфи улыбнулся.
- А ты не знаешь?
- Разумеется, не знаю! Но если вы так наста...
- Яйца твои, браток, золотые твои яички.
Пауки сползлись в рогатку ствола и там, дрожа, остановились. Хардинг пробует улыбнуться, но лицо и губы у него такие белые, что улыбка не похожа на улыбку. Он не сводит глаз с Макмерфи. Макмерфи вынимает сигарету изо рта и повторяет:
- Твои яйца. Нет, браток, сестра ваша - никакая не кура-чудище, яйцерезка она. Я их тысячу видел, старых и молодых, мужиков и баб. И на улице видел и в домах - эти люди хотят сделать тебя слабым, чтобы держался в рамочках, выполнял ихние правила, жил, как они велят. А как это лучше сделать, как тебя скрутить, как стреножить? А так: ударить коленом где всего больнее. Тебе в драке не давали коленом? Вырубаешься начисто, а? Хуже нет. Сил ни капли не остается. Если против тебя такой, который хочет победить, но не тем, чтобы самому быть сильнее, а тем, чтобы тебя слабее сделать, тогда следи за его коленом, будет бить по больному месту. Вот и старшая стервятница тем же занимается, бьет по больному.
В лице Хардинга по-прежнему ни кровинки, но с руками он совладал: вяло всплескивает ими, отталкивая от себя слова Макмерфи.
- Наша милая мисс Гнусен. Наша улыбчивая, ласковая, нежная мамочка Гнусен, этот ангел милосердия - яйцерезка? Полно, друг мой, ничуть не похоже.
- Этой брехни про нежную мамочку мне, браток, не надо. Может, она и мамочка, но она большая, как бульдозер, и вся железная, как молоток. И этим номером с доброй старой мамочкой она обманула меня сегодня, когда я пришел, минуты на три, не больше. Думаю, что и вас, ребята, она водила за нос не год и не полгода. Уй, видал я сук на своем веку, но эта всех обскачет.
- Сука? Но минуту назад она была яйцерезка, потом стервятница... Или курица? У вас метафоры прямо с ног сшибают друг дружку.
- Ну и черт с ним; она сука, стервятница и яйцерезка, и не морочь мне голову - знаешь, про что я говорю.
Лицо и руки Хардинга двигаются еще быстрее, чем всегда, - жесты, улыбки, усмешки, гримасы мелькают, как в ускоренном кинофильме. Чем больше он старается остановить это, тем быстрее они сменяют друг друга. Когда он позволяет рукам и лицу двигаться так, как они хотят, и не пытается совладать с ними, тогда за его жестами, за игрой лица наблюдать приятно, но когда он думает о них и старается с собой совладать, он превращается в дерганую куклу, занятую дикой пляской. Двигается все быстрей, быстрей, и голос тоже не отстает.
- Послушайте, мистер Макмерфи, мой друг, мой психопатический коллега, наша мисс Гнусен - истинный ангел милосердия, это же всем известно. Она бескорыстна, как ветер, день за днем совершает свой неблагодарный труд, пять долгих дней в неделю. Для этого нужно мужество, друг мой, мужество. Кроме того, из надежных источников мне известно - я не вправе раскрывать мои источники, но могу сказать, что с этими же людьми поддерживает отношения Мартини, - она и в выходные дни продолжает служение человечеству, безвозмездно выполняя общественную работу в городе. Приготовляет богатый ассортимент даров - консервированные продукты, сыр для вяжущего действия, мыло - и преподносит какой-нибудь молодой чете, стесненной в средствах. - Его руки мелькают в воздухе, рисуя эту картину. - О, посмотрите. Вот она, наша сестра. Нежно стучится в дверь. Корзиночка в лентах. Молодая чета онемела от радости. Муж с раскрытым ртом, жена плачет без утайки. Она озирает их жилище. Обещает прислать им деньги на... Стиральный порошок, да. Ставит корзинку посреди комнаты. И когда наш ангел уходит - с воздушными поцелуями и неземными улыбками, - она буквально опьянена сладким молоком сердечных чувств, которое образовалось в ее большой груди, она изнемогает от великодушия. Изнемогает, слышите? Остановившись в дверях, она отзывает в сторону застенчивую юную новобрачную и предлагает ей двадцать долларов от себя лично: «Иди, мое бедное, несчастное, голодное дитя, иди и купи себе приличное платье. Я понимаю, твой муж не может себе этого позволить, но вот тебе деньги, возьми и купи». И чета навсегда в долгу перед ней за это благодеяние.
Он говорит все быстрее и быстрее, на шее у него набухли жилы. Кончил; в отделении мертвая тишина. Не слышу ничего, только с тихим шуршанием вращается где-то катушка - наверно, пишут все на магнитофон.
Хардинг озирается, видит, что все наблюдают за ним, и выдавливает из себя смех. Звук такой, как будто гвоздь выдирают из свежей сосновой доски: иии-иии-иии. Не может остановиться. Заламывает руки, как муха, и жмурит глаза от этого ужасного визга. Но остановиться не может. Смех все пронзительней и пронзительней, и наконец, всхлипнув, Хардинг опускает голову на ладони.
- Сука, сука, сука, - шепчет он сквозь зубы.
Макмерфи зажигает еще одну сигарету и протягивает ему; Хардинг берет ее, не говоря ни слова. Макмерфи по-прежнему рассматривает лицо Хардинга, удивленно, озадаченно, как будто видит лицо человека первый раз в жизни. Он смотрит, Хардинг дергается и трепыхается уже медленнее и наконец поднимает лицо с ладоней.
- Вы все правильно сказали, - начинает Хардинг. И обводит взглядом других пациентов. Все наблюдают за ним. - Никто еще не осмеливался сказать это вслух, но нет среди нас человека, который думал бы по-другому, относился бы не так, как вы, - и к ней и к этой лавочке, - не таил бы тех же чувств в своей испуганной душонке.
Макмерфи спрашивает, нахмурясь:
- А что эта шмакодявка, доктор? Он, может, туго соображает, но видит же он, что она делает и как всеми крутит.
Хардинг глубоко затягивается и говорит, выпуская дым:
- Доктор Спайви... В точности такой же, как мы: ясно сознает свою неполноценность. Это испуганный, отчаявшийся, беспомощный кролик, он совершенно не способен руководить отделением без помощи нашей мисс Гнусен и понимает это. Скажу больше, она понимает, что он это понял, и напоминает ему при каждом удобном случае. Представьте себе, что стоит ей найти небольшую оплошность в записях или, например, в диаграммах, она непременно тычет его туда носом.
- Правильно, - это Чесвик подошел к Макмерфи, - тычет нас носом в наши ошибки.
- Почему он ее не выгонит?
- В этой больнице, - говорит Хардинг, - врач не имеет права нанимать и увольнять. Это делает инспектор, а инспектор - женщина, старинная подруга нашей мисс Гнусен; в тридцатые годы они служили сестрами в армии. Мы жертвы матриархата, друг мой, и врач так же бессилен перед этим, как любой из нас. Он знает, что ей достаточно снять трубку с телефона, который висит у нее под рукой, позвонить инспектриссе и обронить в разговоре, ну, скажем, что доктор делает многовато заказов на метилпиперидин...
- Погоди, Хардинг, я вашей химии не понимаю.
- Метилпиперидин, друг мой, это синтетический наркотик, вызывающий привыкание вдвое быстрее, чем героин. В том числе и у врачей.
- Эта шмакодявка? Наркоман?
- Ничего не знаю.
- А тогда что толку обвинять его в...
- Вы невнимательно слушаете, мой друг. Она не обвиняет. Ей достаточно намекнуть, просто намекнуть, понимаете? Вы не заметили сегодня? Подзывает человека к двери поста, встает навстречу и спрашивает, почему у него под кроватью нашли бумажную салфетку. Спрашивает, и только. И он уже чувствует себя лгуном, что бы ни ответил. Если скажет, что обтирал авторучку, она говорит: «Понимаю, ручку» - а если у него насморк, она говорит: «Понимаю, насморк» - кивнет своей аккуратной седой прической, улыбнется аккуратной улыбочкой, повернется, уйдет в стекляшку, а больной будет стоять и думать, что же он все-таки делал этой салфеткой.
Хардинг снова начинает дрожать, и плечи у него складываются.
- Нет. Обвинять ей незачем. Она гений намека. Вы слышали на сегодняшнем обсуждении, чтобы она хоть раз меня в чем-нибудь обвинила? А впечатление такое, будто меня обвинили во множестве пороков, в ревности и паранойе, в том, что я не могу удовлетворить жену, в странных сношениях с друзьями, в том, что я кокетливо держу сигарету, и, кажется, даже в том, что между ног у меня ничего нет, кроме клочка шерстки, причем мягкой, шелковистой белесой шерстки! Холостильщица? О, вы ее недооцениваете!
Хардинг вдруг умолкает, нагибается и обеими руками берет за руку Макмерфи. Его лицо в странном наклоне, оно заострилось, все из красных и серых углов, разбитая винная бутылка.
- Мир принадлежит сильным, мой друг! Ритуал нашего существования основан на том, что сильный становится слабее, пожирая слабого. Мы должны смотреть правде в глаза. Так быть должно, не будем с этим спорить. Мы должны научиться принимать это как закон природы. Кролики приняли свою роль в ритуале и признали в волке сильнейшего. Кролик защищается тем, что он хитер, труслив и увертлив, он роет норы и прячется, когда рядом волк. И сохраняется, выживает. Он знает свое место. Никогда не вступит с волком в бой. Какой в этом смысл? Какой смысл?
Он отпускает руку Макмерфи, выпрямляется, закидывает ногу на ногу, делает глубокую затяжку. Потом вынимает сигарету из растянутого улыбкой рта и снова смеется - иии-иии-иии, словно гвоздь выдирают из доски.
- Мистер Макмерфи... Друг мой... Я не курица, я кролик. Врач - кролик. Вот Чесвик - кролик, Билли Биббит - кролик. Все мы тут кролики разных возрастов и категорий и скачем - прыг-скок - по стране Уолта Диснея. Только поймите меня правильно, мы здесь не потому, что мы кролики - кроликами мы были бы повсюду, - мы здесь потому, что не можем приспособиться к нашему кроличьему положению. Нам нужен хороший волчище вроде сестры - чтобы знали свое место.
- Ты говоришь как дурак. Выходит, сложил лапки и жди, пока эта с голубыми волосами не уговорит тебя, что ты кролик?
- Нет, не она меня уговорит. Я кроликом родился. Посмотрите на меня. Сестра нужна мне только для того, чтоб я был счастлив своей ролью.
- Какой ты, к черту, кролик?
- Уши видите? А как носик ерзает? И хвостик пуговкой?
- Ты говоришь как ненорма...
- Ненормальный? Какая проницательность.
- Иди ты к черту, Хардинг, я не об этом. Не такой ненормальный. В смысле... Черт, я удивляюсь, до чего вы все нормальные. Если меня спросить, вы ничем не хуже любого оглоеда с улицы...
- Ах вот как, оглоеда с улицы.
- Да нет, понимаешь, ненормальные - как их в кино показывают, ненормальных... А вы просто смурные и... Вроде...
- Вроде кроликов, да?
- Ни черта не кролики! Какие, к лешему, кролики.
- Мистер Биббит, попрыгайте перед мистером Макмерфи. Мистер Чесвик, покажите ему, какой вы пушистый.
У меня на глазах Билли Биббит и Чесвик превращаются в понурых белых кроликов, но им стыдно делать то, что велел Хардинг.
- Ах, они стесняются, Макмерфи. Правда, мило? А может быть, им не по себе оттого, что они не постояли за друга. Может быть, они чувствуют себя виноватыми оттого, что их снова вынудили вести допрос. Не унывайте, друзья, вам нечего стыдиться. Все шло, как надо. Кролику не положено заступаться за сородича. Это было бы глупо. А вы поступили разумно - трусливо, но разумно.
- Послушай, Хардинг, - говорит Чесвик.
- Нет, нет, Чесвик. Не сердись на правду.
- Но послушай, было время, когда я говорил про нашу мадам то же, что Макмерфи.
- Да, но ты говорил очень тихо, а потом взял свои слова назад. Ты тоже кролик, не отворачивайся от правды. Поэтому я и не в обиде на тебя за те вопросы, которые ты задавал мне сегодня на собрании. Ты просто исполнял свою роль. Если бы тебя вытащили на ковер, или тебя, Билли, или тебя, Фредриксон, я нападал бы на вас так же безжалостно, как вы на меня. Мы не должны стыдиться своего поведения: нам, мелким животным, так и подобает вести себя.
Макмерфи поворачивается в кресле и оглядывает острых.
- Не понял, почему им не надо стыдиться. Мне, например, показалось большой пакостью, что они поперли на тебя с ней заодно. Мне показалось, что я опять в китайском лагере для пленных...
- Вот что, Макмерфи, - говорит Чесвик, - слушай меня.
Макмерфи повернулся и слушает, но Чесвик не продолжает. Чесвик никогда не продолжает - он из тех, которые поднимают большой шум, как будто бросятся впереди всех, кричат «В атаку!», С минуту топают ногами на месте, делают три шага и останавливаются. Макмерфи, увидя, как он скис после такого грозного начала, говорит:
- Прямо как в лагере у китайцев.
Хардинг поднимает руки, призывая к миру.
- Нет, нет, нет, это неправильно. Не осуждайте нас, мой друг. Нет. Наоборот...
Снова вижу в глазах у Хардинга хитрый лихорадочный блеск; думаю, что сейчас засмеется, но он только вынимает изо рта сигарету и указывает ею на Макмерфи - в его руке она кажется еще одним тонким белым пальцем, дымящимся на конце.
- ...И вы, Макмерфи, при всем вашем ковбойском фанфаронстве и ярмарочной удали, вы тоже под этой грубой оболочкой - такой же пушистый, мяконький кролик, как мы.
- Ага, точно. Длинноухий. Интересно, почему же это я кролик? Потому что психопат? Потому что дерусь или потому что кобель? Кобель - поэтому, наверное? Ну, это, трах-трах, извините вгорячах. Ага, наверно, поэтому я кролик...
- Постойте. Боюсь, вы подняли вопрос, который требует некоторого размышления. Кролики известны этой склонностью, правда? Можно сказать, скандально известны. Да. Хм. Во всяком случае упомянутое вами обстоятельство просто показывает, что вы - здоровый, активный и полноценный кролик, в то время, как мы даже в этом смысле не можем считаться полноценными кроликами. Неудачные экземпляры - хилые, чахлые, слабые представители слабого народца. Кролики без траха: жалкая категория.
- Постой секунду, ты все время перевертываешь мои слова...
- Нет. Вы были правы. Помните, ведь именно вы обратили наше внимание на то место, куда стремится клевать нас сестра? Вы не ошиблись. Здесь нет человека, который не боялся бы, что он теряет или уже потерял эти способности. Мы, смешные зверьки, не можем быть самцами даже в мире кроликов, вот до чего мы слабы и неполноценны. Все. Мы, можно сказать, из кроликов кролики!
Он снова наклоняется вперед, и напряженный скрипучий смех, которого я ждал, вырывается из его рта, руки порхают, лицо передергивается.
- Хардинг! Заткни хлебало!
Это - как пощечина. Хардинг опешил, умолк с кривой улыбкой на раскрытых губах, руки его повисли в облаке табачного дыма. Так он застывает на секунду; потом глаза его суживаются в хитрые щелки, он скашивает их на Макмерфи и говорит так тихо, что мне приходится подогнать щетку вплотную к его стулу, иначе не слышно.
- Друг... А вы... Может быть, и волк.
- Ни черта я не волк, и ты не кролик. Тьфу, в жизни не слышал такой...
- Рычите вы совсем по-волчьи.
С шумом выдохнув, Макмерфи поворачивается к острым, которые обступили его кольцом.
- Слушайте, вы. Что с вами, черт возьми? Неужто вы такие ненормальные, что считаете себя животными?
- Нет, - говорит Чесвик и становится рядом с Макмерфи. - Я - нет. Я не кролик, елки-палки.
- Молодец, Чесвик. А вы, остальные? Кончайте это дело. Посмотрите на себя, до того договорились, что бегаете от пятидесятилетней бабы. Да что она с вами сделает?
- Да, что? - Говорит Чесвик и свирепо оглядывает остальных.
- Высечь вас кнутом она не может. Каленым железом жечь не может. На дыбу вздернуть не может. Теперь на этот счет есть законы - не средние века. Да ничего она с вами не...
- Т-т-ты видел, что она м-м-может сделать! С-с-сегодня на собрании. - Билли Биббит сбросил кроличью шкуру. Он наклоняется к Макмерфи, хочет сказать еще что-то, на губах у него слюна, лицо красное. Потом поворачивается и отходит. - А-а, б-б-бесполезно. Лучше п-п-покончить с собой.
Макмерфи кричит ему вслед:
- На собрании? Что я видел на собрании? Ни черта я не видел, задала пару вопросов, да и вопросы-то легкие, вежливенькие. Вопросом кость не перебьешь, не палка и не камень.
Билли оборачивается.
- Но к-к-как она их задает...
- Ты ведь отвечать не обязан?
- Если н-н-не ответишь, она улыбнется, сделает з-заметку в книжечке, а потом... Потом...
К Билли подходит Сканлон.
- Если не отвечаешь на ее вопросы, мак, этим самым ты признался. Вот так же тебя давят правительственные гады. И ничего не сделаешь. Единственное, что можно - взорвать, к свиньям, все это хозяйство... Все взорвать.
- Ладно, она задает тебе вопрос - почему ты не пошлешь ее к черту?
- Да, - говорит Чесвик и грозит кулаком, - пошли ее к черту.
- Ну и что с того, мак? Тогда она тебе: «Почему вас так расстроил именно этот вопрос, пациент Макмерфи?»
- А ты опять пошли ее к черту. Всех пошли к черту. Тебя же пока не бьют.
Острые столпились вокруг него. Теперь отвечает Фредриксон:
- Ладно, послал ее, а тебя запишут в потенциально агрессивные и отправят наверх в буйное отделение. Со мной так было. Три раза. Этих несчастных дураков даже в кино по воскресеньям не водят. У них даже телевизора нет.
- Да, мой друг, а если враждебные проявления, такие, как посылание к черту, продолжаются, вы на очереди в шоковый шалман, а может быть, и кое-куда подальше, к хирургам, на...
- Стой, Хардинг, говорил же я тебе, я вашей музыки не знаю.
- Шоковый шалман, мистер Макмерфи, это жаргонное название аппарата ЭШТ - электрошоковой терапии. Аппарат, можно сказать, выполняет работу снотворной таблетки, электрического стула и дыбы. Это ловкая маленькая процедура, простая, очень короткая, но второй раз туда никто не хочет. Никто.
- А что там делают?
- Пристегивают к столу в форме креста, как это ни смешно, только вместо терний у вас венок из электрических искр. К голове с обеих сторон подключают провода. Жик! На пять центов электроэнергии в мозг, и вы подверглись одновременно лечению и наказанию за ваши враждебные «Иди к черту», а вдобавок от шести часов до трех дней, в зависимости от вашей конституции, ни у кого не будете путаться под ногами. А придя в себя, вы еще несколько дней пребываете в состоянии дезориентированности. Вы не можете связно думать. Многого не можете вспомнить. Если на процедуры не скупятся, человека можно превратить в подобие мистера Элвиса, которого вы видите у стены. В тридцать пять лет - слюнявый идиот с недержанием. Или в бессмысленный организм, который ест, испражняется и кричит «На ... жену!» Вроде Ракли. Или взгляните на вождя швабру рядом с вами, обнимающего свою тезку.
Отходить поздно - Хардинг показал на меня сигаретой. Делаю вид, что ничего не заметил. Подметаю.
- Я слышал, что много лет назад, когда электрошок был в моде, вождь получил их более двухсот. Вообразите, как это скажется на сознании, и без того расстроенном. Взгляните на него: гигант уборщик. Перед вами коренной американец, двухметровая подметальная машина, которая шарахается от собственной тени. Вот чем нам угрожают, мой друг.
Макмерфи смотрит на меня, потом поворачивается к Хардингу.
- Слушай, как вы это терпите? А что это за парашу тут доктор пустил про демократические порядки? Почему не устроите голосование?
Хардинг улыбается ему и не спеша затягивается сигаретой.
- Против чего голосовать, мой друг? Чтобы сестра больше не имела права задавать вопросы на групповом собрании? Чтобы она на нас больше так не смотрела? Скажите мне, Макмерфи, против чего голосовать?
- Черт, какая разница? Голосуйте против чего угодно. Неужели непонятно: вам надо как-то показать, что вы еще не всю храбрость растеряли. Неужели непонятно: нельзя, чтобы она села вам на голову. Посмотрите на себя: говоришь, вождь шарахается от собственной тени, а я такой напуганной компании, как ваша, отродясь не видел.
- Я не боюсь! - Говорит Чесвик.
- Ты, может, и нет, браток, а остальным страшно даже рот открыть и засмеяться. Знаешь, чем меня сразу удивила ваша больница? Тем, что никто не смеется. С тех пор, как я перешагнул порог, я ни разу не слышал нормального смеха, ты понял? Кто смеяться разучился, тот опору потерял. Если мужчина позволил женщине укатать себя до того, что не может больше смеяться, он упустил один из главных своих козырей. И не успеешь оглянуться, он уже думает, что она крепче его, и...
- Ага. Кажется, мой друг начинает смекать, братцы кролики. Скажите, мистер Макмерфи, как показать женщине, кто из вас главный, - помимо того, чтобы смеяться над ней? Как показать ей, кто царь горы? Такой человек, как вы, должен знать ответ. Лупить же ее не будете, правда? А то она вызовет полицию. Беситься и кричать на нее не будете: она победит тем, что станет просто умасливать своего большого сердитого мальчика: «Мой маленький раскапризничался, а?» Неужели не покажется глуповатым ваш благородный гнев перед таким утешением? Так что, видите, мой друг, все почти так, как вы сказали: у мужчины есть лишь одно действенное оружие против чудища современного матриархата, но это отнюдь не смех. Единственное оружие, и с каждым годом в нашем сверхискушенном, мотивационно обследуемом обществе все больше и больше людей узнают, как сделать это оружие бессильным и победить тех, кто раньше был победителем...
- Ну, ты разошелся, Хардинг, - говорит Макмерфи.
- ...И вы думаете, что при всех ваших прославленных психопатических доблестях вы можете действенно применить это оружие против нашей властительницы? Думаете, что сможете применить его против мисс Гнусен? Когда бы то ни было?
Широким жестом он указывает на стеклянный ящик. Все головы поворачиваются туда. Она там, смотрит через стекло, записывает все на потайной магнитофон - уже придумывает средство от этого.
Сестра видит, что все повернулись к ней, кивает, и они отворачиваются. Макмерфи снимает шапочку и запускает обе руки в рыжие волосы. Теперь все смотрят на него: ждут, как он ответит, и он понимает это. Чувствует, что попался в какую-то ловушку. Надевает шапку, трет швы на носу.
- Ну, если ты спрашиваешь, смогу ли я отодрать старую стервятницу, то нет, это вряд ли...
- А ведь она недурна собой, Макмерфи. Лицо интересное, и хорошо сохранилась. И несмотря на все старания спрятать грудь, несмотря на официальное обмундирование, мы видим, нечто вполне выдающееся. В молодости она, наверное, была красивой женщиной. И все-таки - рассуждая умозрительно, могли бы вы это сделать, даже если бы она не была старой, была молода и прекрасна, как Елена?
- Елену не знаю, но куда ты гнешь, понял. И ты прав, ей-богу. С этой старой обледенелой мордой я ничего бы не мог, будь она красивая, как Мэрилин Монро.
- То-то. Она победила.
И все. Хардинг откидывается назад, и острые ждут, что скажет Макмерфи. Макмерфи видит, что его загнали в угол. С минуту он смотрит на их лица, потом пожимает плечами и встает со стула.
- Ну и черт с ней, мне от этого ни жарко ни холодно.
- Вот видите, ни жарко ни холодно.
- Не желаю, черт возьми, чтобы старая ведьма угостила меня тремя тысячами вольт. Тем более и удовольствия там никакого, так, из спортивного интереса.
- Вот именно.
Хардинг победил в споре, но никого это не радует. Макмерфи зацепил большими пальцами карманы и пробует засмеяться.
- Нет, ребята, конец у нас один, и задаром состоять при яйцерезке не согласен.
Все улыбаются вслед за ним, но особого веселья нет. Я рад, что Макмерфи себе на уме и его не втравят в историю, которая плохо кончится, но мне понятно, что чувствуют остальные: мне самому невесело. Макмерфи снова закуривает. Никто не сдвинулся с места, все стоят вокруг него и смущенно улыбаются. Макмерфи снова трет нос, отворачивается от больных, смотрит назад, на сестру, и прикусывает губу.
- Но ты говоришь... Она не может отправить в ту палату, пока не доведет тебя? Пока ты не стал закидываться, материть ее, бить стекла и так далее?
- Да, только тогда?
- Нет, ты точно говоришь? Потому что у меня появилась мыслишка, как вас тут маленько ощипать. Только сгореть как фраер не хочу. Я из той дыры насилу выбрался; из огня да в полымя не получилось бы.
- Совершенно точно. Пока вы не сделаете что-то в самом деле достойное буйного отделения или ЭШ, она бессильна. Если хватит характера и не дадите себя раздразнить, она ничего не сделает.
- Значит, если буду хорошо себя вести и не буду материть ее...
- И материть санитаров.
- ...И материть санитаров и вообще скандалить, она мне ничего не сделает?
- Да, это правила нашей игры. Конечно, выигрывает всегда она - всегда, мой друг. Сама она неуязвима, и при том, что время работает на нее, она может растрепать любого. Вот почему ее считают в больнице лучшей сестрой и дали ей такую власть: она мастер снимать покровы с трепещущего либидо...
- Плевал я на это. Мне вот что надо знать: могу я без опаски сыграть с ней в эту игру? Если я буду шелковый, то из-за какого-нибудь там намека она не взовьется и не отправит меня на электрический стул?
- Пока вы владеете собой, вы в безопасности. Пока вы не сорветесь и не дадите ей настоящий повод потребовать для вас узды в виде буйного отделения или целительных благ электрошока, вы в безопасности. Но это требует прежде всего самообладания. А вы? С вашими рыжими волосами и черным послужным списком? Не тешьте себя иллюзиями.
- Хорошо. Ладно. - Макмерфи потирает руки. - Вот что я думаю. Вы, чудаки, кажется, думаете, что она у вас прямо чемпионка. Прямо - как ты ее назвал? - Ага, неуязвимая женщина. Интересно знать, сколько из вас так крепко уверены в ней, что готовы поставить на нее денежку?
- Так крепко уверены?..
- Ну да, я говорю: кто из вас, жучки, хочет отобрать у меня пятерку, которой я ручаюсь за то, что сумею до конца недели достать эту бабу, а она меня не достанет? Через неделю она у меня на стену полезет; не сумею - деньги ваши.
- Предлагаете такой спор? - Чесвик переминается с ноги на ногу и потирает руки, как Макмерфи.
- Да, такой.
Хардинг и еще двое-трое говорят, что им непонятно.
- Очень просто. Ничего тут нет благородного и сложного. Я люблю играть. И люблю выигрывать. И думаю, что тут я выиграю, так? В Пендлтоне дошло до того, что ребята на цент не хотели со мной спорить - так я у них выигрывал. Между прочим, я потому еще сюда устроился, что мне нужны были свежие лопухи. Скажу вам: раньше чем наладиться сюда, я кое-что узнал про вашу лавочку. Чуть ли не половина из вас получает пособие, три-четыре сотни в месяц, и деньги только пылятся, истратить их не на что. Я решил этим попользоваться и, может быть, немного скрасить жизнь и себе и вам. Морочить вас не буду. Я игрок и проигрывать не привык. И я сроду не видел бабы, чтобы была большим мужиком, чем я. Неважно, сгодится она для меня или нет. На нее, может, время работает, зато у меня довольно давно полоса везения.
Он стаскивает шапочку, раскручивает ее на пальце и с легкостью ловит сзади другой рукой.
- И еще одно: я здесь потому, что сам так устроил, потому просто-напросто, что здесь лучше, чем в колонии. Сумасшедшим я сроду не был, по крайней мере за собой этого не замечал. Сестра ваша думает по-другому; она не ожидает, что ей попадется человек с таким быстрым умом, как я. Вот такой у меня козырь. Поэтому я говорю: пятерку каждому из вас, если я за неделю не насыплю ей соли на хвост.
- Я все-таки не совсем...
- Вот так. Соли на хвост, перцу под нос. Доведу ее. Так укатаю, что она у меня лопнет по швам и покажет вам хоть разок, что она не такая непобедимая, как вы думаете. За неделю. А выиграл я или нет, судить будешь ты.
Хардинг достает карандаш и записывает что-то в картежном блокноте.
- Вот. Доверенность на десять долларов из моих денег, которые пылятся здесь в фонде. Готов уплатить вдвое, мой друг, лишь бы увидеть такое неслыханное чудо.
Макмерфи смотрит на листок и складывает его.
- Кто еще готов уплатить за это?
Острые выстраиваются в очередь к блокноту. Он берет листки и складывает на ладони, прижимая загрубелым большим пальцем. Пачечка на ладони растет. Он оглядывает спорщиков.
- Доверяете мне хранить расписки?
- Думаю, мы ничем не рискуем, - отвечает Хардинг. - В ближайшее время вы никуда от нас не денетесь.

Однажды в рождество, точно в полночь, в прежнем отделении дверь с грохотом распахивается и входит бородатый толстяк с красными от холода веками и вишневым носом. Черные санитары поймали его в коридоре лучами фонариков. Я вижу, что он весь опутан мишурой, которую развесил повсюду этот по связям с общественностью, спотыкается из-за нее в темноте. Он заслоняет красные глаза от лучей и сосет усы.
- Хо-хо-хо, - говорит он. - Я бы с удовольствием остался, но надо бежать. Понимаете, очень плотное расписание. Хо-хо. Тороплюсь...
Санитары надвигаются с фонариками. Его держали здесь шесть лет, пока не выпустили - бритого, тощего, как палка.

Простым поворотом регулятора на стальной двери старшая сестра может пускать стенные часы с такой скоростью, как ей надо: захотелось ей ускорить жизнь, она пускает их быстрее, и стрелки вертятся на циферблате, как спицы в колесе. В окнах-экранах - быстрые смены освещения, утро, день, ночь - бешено мелькают свет и темнота, и все носятся как угорелые, чтобы поспеть за фальшивым временем; страшная сутолока помывок, завтраков, приемов у врача, обедов, лекарств и десятиминутных ночей, так что едва успеваешь закрыть глаза, как свет в спальне орет: вставай и снова крутись, как белка в колесе, пробегай распорядок целого дня раз по двадцать в час, покуда старшая сестра не увидит, что все уже на пределе, и сбросит газ, сбавит скорость на своем задающем циферблате, - как будто ребенок баловался с кинопроектором, и наконец ему надоело смотреть фильм, пущенный в десять раз быстрее, стало скучно от этого дурацкого мельтешения и насекомого писка голосов, и он пустил пленку с нормальной скоростью.
Она любит включить скорость в те дни, например, когда тебя навещают или когда передают встречу ветеранов из Портленда - словом, когда охота задержаться и растянуть удовольствие. Вот тут она включает на полный ход.
На чаще - наоборот, замедляет. Ставит регулятор на «стоп» и замораживает солнце на экране, чтобы оно неделями не двигалось с места, чтобы не шелохнулся его отблеск ни на древесном листе, ни на луговой травинке. Стрелки часов уперлись в без двух минут три, и она будет держать их там, пока мы не рассыплемся в прах. Сидишь свинцовый и не можешь пошевелиться, не можешь встать и пройтись, чтобы разогнать кровь, сглотнуть не можешь, дышать не можешь. Только глаза еще двигаются, но видеть ими нечего, кроме окаменевших острых в другом конце комнаты, которые смотрят друг на друга, решая, кому ходить. Старый хроник, мой сосед, мертв седьмой день и пригнивает к стулу. А случается, вместо тумана она пускает в отдушины прозрачный химический газ, и все в палате затвердевает, когда он превращается в пластик.
Бог знает, сколько мы так сидим.
Потом она понемногу отпускает регулятор, и это еще хуже. Мертвую остановку мне легче выдержать, чем сиропно-медленное движение руки Сканлона в другом конце комнаты - у него три дня уходит на то, чтобы выложить карту. Мои легкие втягивают густой пластмассовый воздух с таким трудом, как будто он проходит через игольное ушко. Я пытаюсь пойти в уборную и чувствую, что завален тоннами песка, жму мочевой пузырь, покуда зеленые искры не затрещат у меня на лбу.
Напрягаю каждый мускул, чтобы встать со стула и пойти в уборную, тужусь до дрожи в руках и ногах, до зубной боли. Силюсь, силюсь и отрываю зад от кожаного сиденья на какие-нибудь полсантиметра. И падаю обратно, сдаюсь - течет по левой ноге, под током горячий соленый провод, от него срабатывают унизительные звонки, сирены, мигалки, все кричат и бегают вокруг, и большие черные санитары, разбрасывая толпу налево и направо, вдвоем бросаются ко мне, размахивают страшными космами медной проволоки, которые трещат и сыплют искрами, замыкаясь от воды.
Отдыхаем мы от этого управления временем, пожалуй, только в тумане; тогда время ничего не значит. Оно теряется в тумане, как все остальное. (Сегодня полный туман в отделение ни разу не давали - с тех пор как пришел Макмерфи. Если бы стали туманить, наверняка заревел бы, как бык.)
Когда ничего другого не происходит, нас донимают туманом и штуками со временем, но сегодня что-то произошло: после бритья ни того, ни другого не устраивали. После обеда все идет как по писаному. Когда заступает вторая смена, часы показывают четыре тридцать, как полагается. Старшая сестра отпускает санитаров и в последний раз оглядывает отделение. Она вытаскивает из сине-стального узла волос на затылке длинную серебряную булавку, снимает белую шапочку и аккуратно кладет в картонную коробку (в коробке шарики нафталина), потом опять вгоняет булавку в волосы.
Вижу, как она прощается за стеклом. Она дает сменщице, маленькой сестре с родимым пятном, записку; потом протягивает руку к пульту на стальной двери, включает громкоговоритель в дневной комнате: «До свидания, мальчики. Ведите себя». И пускает музыку громче прежнего. Потерла внутренней стороной запястья свое окно; брезгливая мина показывает заступившему на дежурство толстому черному санитару: займись им, пока не поздно, - и не успела она запереть за собой дверь отделения, он уже орудует там полотенцем.
Аппаратура в стенах свищет, вздыхает, сбавляет обороты.
Потом до отбоя мы едим, моемся в душе и опять сидим в дневной комнате. Старик Бластик, старейший овощ, держится за живот и стонет. Джордж (санитары зовут его рукомойник) моет руки в фонтанчике для питья. Острые сидят, играют в карты и таскают с места на место телевизор, куда позволяет шнур, пробуют получить хорошую картинку.
Громкоговорители в потолке все еще играют музыку. Музыку эту передают не по радио, вот почему нет помех от аппаратуры в стенах. Музыка идет с поста, она записана на большой бобине, всю пленку мы знаем наизусть, и никто ее уже не слушает, кроме новеньких вроде Макмерфи. Он еще не привык. Он играет в очко на сигареты, а динамик - прямо над картежным столом. Шапочку он натянул почти на нос и, чтобы увидеть свои карты, задирает голову и смотрит из-под нее. Он говорит, не вынимая сигареты изо рта, помню, так говорил один аукционер на скотной ярмарке в Даллз-сити.
- ...Эге-ге-гей, давайте, давайте, - говорит он быстро, пронзительно, - я слушаю вас, пижоны. Просим или мимо проносим? Просим, говоришь? Так, так, так, десяткой кверху, и мальчик еще просит. Скажи на милость. Получай себе на чай, плохо твое дело, единожды восемь, доктора просим. Единожды девять, доктор едет. Получай и ты, Сканлон, и хорошо бы какой-нибудь идиот в парнике у сестры привернул эту собачью музыку! Уй! Хардинг, эта штука день и ночь играет? В жизни не слышал такого сумасшедшего грохота.
Хардинг смотрит на него с недоумением.
- О каком конкретно шуме вы говорите, мистер Макмерфи?
- Об этом собачьем радио. Ух! Как я пришел утром, с тех пор играет. Только не заливай мне, что ты его не слышишь.
Хардинг поворачивает ухо к потолку.
- А-а, да, это так называемая музыка. Нет, мы, пожалуй слышим ее, когда сосредоточимся, но ведь и сердцебиение свое можно услышать, если сильно сосредоточиться. - Он с улыбкой смотрит на Макмерфи. - Понимаете, мой друг, это проигрывается запись. Радио мы редко слышим. Последние известия не всегда оказывают лечебное действие. А мы слышали эту запись столько раз, что она просто не задевает слуха, примерно так же, как не слышит шума человек, живущий у водопада. Если бы вы жили у водопада, как думаете, вы бы долго его слышали?
(Я до сих пор слышу шум водопада на Колумбии, всегда буду слышать... Всегда... Слышу, как гикнул Чарли Медвежий Живот, когда ударил острогой большую чавычу, плеск рыбины в воде, смех голых детей на берегу, женщин у сушильни... Вон с каких пор.)
- И она у них все время, как водопад? - Спрашивает Макмерфи.
- Когда спим - нет, - говорит Чесвик, - а все остальное время играет.
- Да пошли они. Сейчас скажу черному, чтобы выключил, а то получит!
Он поднимается, Хардинг трогает его за руку.
- Друг мой, именно такое заявление расценивают как агрессивное. Вам не терпится проиграть спор?
Макмерфи смотрит на него.
- Вот как, значит? Давит на мозги? Прищемляет?
- Именно.
Макмерфи медленно опускается на стул и говорит:
- Хреновина какая-то.
Хардинг оглядывает других острых вокруг картежного стола.
- Джентльмены, я уже замечаю в нашем рыжеволосом задире весьма негероический спад киноковбойского стоицизма.
Улыбаясь, смотрит на Макмерфи через стол. Макмерфи кивает ему, потом задирает голову, чтобы подмигнуть, и слюнит большой палец.
- Ага, наш профессор Хардинг, похоже, начал заноситься. Выиграл партию-другую и уже дерет нос. Так, так, так, вот он сидит двойкой кверху, а вот пачка «Мальборо» показывает, что он пас. Ого, он даже ставит, ладненько, профессор, вот тебе тройка, он хочет еще, получай еще двойку, набираем целых пять, профессор? Будешь удваивать, или сыграем скромненько? Еще одна пачка говорит: удваивать не будем. Так, так, так, профессор сравнивает, все понятно, дело швах, единожды восемь, и профессор на бобах...
Из динамика - новая песня, громкая, с лязгом, много аккордеона. Макмерфи глянул на репродуктор и замолол громче прежнего, не уступает ему:
- ...Эге-гей, следующий, черт возьми, берешь или дальше плывешь... Опа, держи...
И так - до девяти тридцати, когда погасили свет.

Я бы наблюдал за игрой Макмерфи всю ночь - как он сдает, болтает, заманивает их, доводит до того, что они уже готовы бросить, потом уступает партию или две, чтобы вернуть им уверенность, и тянет дальше. Один раз во время перекура он отвалился вместе со стулом назад, закинул руки за голову и сказал:
- В чем секрет хорошего афериста - он соображает, чего пижону надо и как внушить пижону, что он это получает. Я это понял, когда работал лето на разъездных аттракционах. Подходит к тебе фраер, ты щупаешь его глазами и говоришь: «Ага, вот этот хочет думать про себя, что никому не даст спуску». И каждый раз, когда ты обдурил его и он на тебя рявкает, ты пугаешься до смерти, дрожишь, как заяц, и говоришь ему: «Ради бога, уважаемый, не волнуйтесь. Следующая попытка за наш счет, уважаемый». И оба получаете то, что вам надо.
Он наклоняется вперед, и передние ножки стула со стуком встают на пол. Он берет колоду, с треском пропускает под большим пальцем, выравнивает о стол, слюнит два пальца.
- Про вас же, фраера, я понял, что вам нужна приманка в виде большого банка. Вот вам десять беленьких на кон. Эге-гей, поехали, кому страшно, может не смотреть...
Он закидывает голову и хохочет, глядя, как они торопятся делать ставки.
Этот хохот гремел в комнате весь вечер, и, сдавая карты, он болтал и сыпал прибаутками, старался рассмешить игроков. Но они боялись дать себе волю: давно отвыкли. Тогда он перестал смешить их и начал играть серьезно. Раза два они отбирали у него банк, но он тут же откупал его или отыгрывал, и штабеля сигарет по обе стороны от него росли и росли.
Потом, перед самым отбоем, он стал проигрывать, дал им все отыграть так быстро, что они и забыли о проигрышах. Он расплачивается последними двумя сигаретами, кладет колоду, со вздохом откидывается назад, сдвигает с глаз шапочку, игра окончена.
- Ну, уважаемые, как говорится, немного выиграл, остальное проиграл. - Очень грустно качает головой. - Не знаю... В очко я всегда был специалист, но, видно, вы, ребята, чересчур востры для меня. У вас какие-то жуткие уловки, человеку прямо не терпится сыграть завтра с такими арапами на живые деньги.
Он ни секунды не думает, что они клюнут на это. Он дал им выиграть, и все мы, наблюдавшие за игрой, это понимаем. Игроки тоже понимают. Но у тех, кто сейчас сгребает к себе сигареты - не выигранные, а только отыгранные, потому что это с самого начала были их сигареты, - у всех до одного такая усмешка на лице, как будто они самые ловкие шулеры на Миссисипи.
Толстый санитар и санитар, которого зовут Гивер, выгоняют нас из дневной комнаты и начинают выключать лампы ключиком на цепочке, и чем гуще сумерки в отделении, тем больше и ярче становятся глаза у маленькой сестры с родимым пятном. Она в дверях стеклянного поста выдает ночные облатки, больные проходят очередью, и она изо всех сил старается не спутать, кого чем травить сегодня. Не смотрит даже, куда льет воду. А отвлекает так ее внимание этот рыжий детина с отвратительным шрамом, в ужасной шапочке - он приближается к ней. Она увидела, что Макмерфи отходит от картежного стола в темной комнате, крутя мозолистыми пальцами клок шерсти, высунувшийся из расстегнутого ворота лагерной рубашки, и по тому, как она отпрянула, когда он подошел к двери поста, я догадываюсь, что старшая сестра, наверно, ее предупредила. («Да, перед тем, как сдать вам отделение, мисс Пилбоу, еще одна деталь: новый пациент - вон он сидит, вон тот, с вульгарными рыжими баками и рваной раной на лице, - у меня есть все основания полагать, что он сексуальный маньяк».)
Макмерфи заметил, что она смотрит на него большими испуганными глазами, поэтому просовывает голову в дверь поста и для знакомства улыбается ей широкой дружелюбной улыбкой. Она приходит в смятение и роняет на ногу графин с водой. Она вскрикивает, прыгает на одной ноге, дергает рукой, и облатка, которую она мне протягивала, вылетает из стаканчика прямо ей за ворот, туда, где родимое пятно сбегает, как винная речка, в долину.
- Сестра, позвольте вам помочь.
И рука цвета сырого мяса, вся в шрамах и наколках, лезет в дверь поста.
- Не входите! Со мной в отделении два санитара!
Она скашивает глаза на санитаров, но они далеко, привязывают хроников к кроватям и быстро прийти на помощь не успеют. Макмерфи ухмыляется и переворачивает ладонь - показывает, что он без ножа. Она видит только тусклый восковой блеск мозолистой кожи.
- Сестра, я ничего не хотел, просто...
- Не входите! Пациентам запрещено входить в... Ой, не входите, я католичка ! - И дергает цепочку на шее так, что крестик вылетает из-за пазухи и выстреливает вверх пропавшей облаткой! Макмерфи взмахивает рукой перед самым ее носом. Она визжит, сует крестик в рот и зажмуривается, словно сейчас ее оглоушат, и так замирает, белая, как бумага, если не считать родимого пятна - а оно стало еще темнее, будто всосало в себя всю кровь из тела. Когда она наконец открывает глаза, прямо перед ними все та же мозолистая рука и на ней - красная облатка.
- ...Поднять эту лейку, что вы уронили. - И подает другой рукой.
Воздух выходит из сестры с громким свистом. Она берет у него графин.
- Спасибо. Спокойной ночи, спокойной ночи. - И закрывает дверь перед носом следующего, с облатками на сегодня все.
В спальне Макмерфи бросает облатку мне на постель.
- Хочешь свой леденчик, вождь?
Я трясу головой, и он щелчком сбрасывает ее с кровати, будто это вредное насекомое. Она скачет по полу и трещит, как кузнечик. Макмерфи раздевается на ночь. Под рабочими брюками у него угольно-черные шелковые трусы, сплошь покрытые большими белыми красноглазыми китами. Увидел, что я смотрю на трусы, и улыбается.
- Подарила одна студентка из Орегонского университета - с литературного отделения, вождь. - Он щелкает по животу резинкой. - Потому, говорит, что я символ.
Руки, шея и лицо у него загорелые, все заросли курчавыми оранжевыми волосами. На широких плечах наколки: на одном - «боевые ошейники» и черт с красным глазом, красными рогами и винтовкой «М-1», на другом - веером покерная комбинация, тузы и восьмерки. Он кладет скатанную одежду на тумбочку рядом с моей кроватью и взбивает свою подушку. Кровать ему дали рядом со мной.
Залезает в постель и говорит мне:
- Давай на боковую, а то вон черный идет вырубать свет. Оглядываюсь: идет санитар Гивер, - скидываю туфли и забираюсь в постель, как раз когда он подходит, чтобы привязать меня простыней поперек тела. Кончив со мной, он в последний раз оглядывает спальню, хихикает и гасит свет.
В спальне почти темно, только свет с поста в коридоре припорошил ее белым. Я различаю рядом Макмерфи, он дышит глубоко и ровно, одеяло на нем приподымается и опадает. Дышит все медленней и медленней, и мне кажется, что он уже спит. Потом с его кровати доносится тихий горловой звук, как будто всхрапнула лошадь. Он не спит и тихо смеется над чем-то. Потом перестает смеяться и шепчет:
- Ну ты и встрепенулся, вождь, когда я сказал тебе, что черный идет. А говорили, глухой.

Первый раз за много-много времени я лег спать без красной облатки (если прячусь, чтобы не принимать ее, ночная сестра с родимым пятном посылает на охоту за мной санитара Гивера, он держит меня лучом фонаря, покуда она готовит шприц), поэтому когда проходит санитар со своим фонарем, прикидываюсь спящим.
Если принял красную облатку, ты не просто засыпаешь: ты парализован сном и, что бы вокруг тебя ни творилось, проснуться не можешь. Потому они и дают мне облатку - в старом отделении я просыпался по ночам и видел, какие злодейства они творят над спящими больными.
Лежу тихо, дышу медленно, жду, что будет. До чего же темно, слышу, потихоньку ходят там на резиновых подошвах; раза два заглядывают в спальню, светят на каждого фонариком. Я с закрытыми глазами, не сплю. Слышу вопли сверху, из буйного: уу-уу-уу-у - кого-то подключили для приема кодовых сигналов.
- Эх, пивка, что ли, ночь впереди длинная, - слышу, шепчет один санитар другому. Резиновые подошвы упискивают к сестринскому посту, там холодильник. - Любишь пиво, штучка с родинкой? Ночь-то длинная.
Человек наверху замолк. Низкий вой машин в стенах все тише, тише и сгуделся вовсе. Тишина в больнице - только мягкий, войлочный рокот где-то далеко в утробе дома, звук, которого я раньше не замечал, - вроде того, что слышишь ночью на плотине большой электростанции. Басовитая, неуемная, зверская мощь.
Толстый черный санитар стоит в коридоре, мне его видно, оглядывается вокруг и хихикает. Медленно идет к двери в спальню, вытирает влажные серые ладони о подмышки. Свет с сестринского поста рисует его фигуру на стене спальни - большая, как слон, и становится меньше, когда он подходит к двери и заглядывает к нам. Опять хихикает, отпирает шкафчик с предохранителями у двери, лезет туда.
- О так от, детки, спите крепко.
Поворачивает ручку, и весь пол уходит из-под двери, где он стоит, опускается вниз, как платформа в элеваторе!
Ничего не движется, кроме пола спальни, и мы уплываем от стен, от двери и окон палаты быстрым ходом - кровати, тумбочки и остальное. Механизмы - наверно, зубчатые колеса и зубчатые рельсы по всем четырем углам шахты - смазаны до полной бесшумности. Слышу только дыхание больных да рокот под нами все ближе. Свет из двери за полкилометра от нас - всего лишь крупинка - осыпал стены шахты наверху тусклой пылью. Тускнеет, тускнеет, а потом далекий крик доносится к нам, отражаясь от стен шахты: «Не входите!» - И полная темнота.
Пол ложится на какое-то твердое основание глубоко в земле и с легким толчком останавливается. Кромешная тьма: простыня не дает мне вздохнуть. Отвязываю ее, и в это время пол, слегка дернувшись, трогается вперед. На каких-то роликах, я их не слышу. Не слышу даже дыхания соседей и вдруг понимаю - это рокот незаметно стал таким громким, что все заглушает. Мы прямо посередине его. Я уже деру ногтями проклятую простыню и почти отвязался, как вдруг вся стена уходит вверх и открывает огромный машинный зал, которому нет ни конца ни края, а по железным мостикам в отсветах пламени сотен доменных печей снуют потные, до пояса голые люди с застывшими сонными лицами.
Все, что вижу, выглядит так, как звучало, - как внутренность громадной плотины. Огромные медные трубы уходят вверх, во тьму. Тянутся провода к невидимым вдали трансформаторам. На все налипло масло и шлаковая пыль - на моторы, муфты, генераторы, красные и угольно-черные.
Все рабочие движутся одинаково, скользящей легкой походкой, плавными бросками. Никто не спешит. Он останавливается на секунду, поворачивает регулятор, нажимает кнопку, включает рубильник, искры от контактов озаряют одну сторону его лица белым светом, как молния, и он бежит дальше вверх по стальным ступенькам, по шишковатому железному мостику - проходят друг мимо друга стремительно и вплотную, шлепнув мокрым боком о мокрый бок, как лосось хвостом по воде, опять останавливается, высекает молнию из другого выключателя, бежит дальше. Они мелькают со всех сторон, насколько хватает глаз, - эти картины-вспышки с неживыми сонными лицами рабочих.
Рабочий закрыл глаза на бегу и упал как подкошенный; два его товарища, бежавшие мимо, хватают его и на ходу забрасывают боком в топку. Печь ухает огненным жаром, и слышу, как лопаются тысячи радиоламп, словно шагаешь по полю со стручками. Этот звук смешивается с рычанием и лязгом остальных машин.
В нем слышен ритм, громовой пульс.
Пол спальни выезжает из шахты в машинный зал. Сразу вижу, что над нами подвесной транспортер вроде тех, которые на бойне, - ролики на рельсах, чтобы перевозить туши от холодильника к мяснику, не особенно утруждаясь. Двое в брюках, белых рубашках с засученными рукавами и узких черных галстуках стоят над нашими кроватями, прислонясь к перилам железного мостика, разговаривают, жестикулируют, сигареты в длинных мундштуках рисуют огненные красные петли. Они разговаривают, но слова их тонут в размеренном грохоте зала. Один щелкнул пальцами, и ближайший рабочий круто поворачивается и подбегает к нему. Тот показывает мундштуком на одну из кроватей, рабочий - рысью к стальному трапу, сбегает к нам, скрывается между двумя трансформаторами, громадными, как картофельные погреба.
Появляется снова, тащит крюк, подвешенный к потолочному рельсу, держась за крюк, несется гигантскими шагами мимо моей кровати. И ревущая где-то топка вдруг освещает его лицо прямо надо мной. Лицо красивое, грубое и восковое, как маска, оно ничего не хочет. Я видел миллионы таких лиц.
Подходит к кровати, одной рукой хватает старого овоща Бластика за пятку и поднимает в воздух, как будто Бластик весит килограмма два; другой рукой рабочий всаживает крюк под пяточное сухожилие, и старикан уже висит вниз головой, его замшелое лицо разбухло, полно страха, глаза налиты немым ужасом. Он машет обеими руками и свободной ногой, и полы пижамы сваливаются ему на голову. Рабочий хватает пижамную куртку, комкает и скручивает, как горловину мешка, тянет тележку с подвешенным грузом к мостику и поднимает голову к двоим в белых рубашках. Один вынимает скальпель из ножен на поясе. К скальпелю приварена цепь. Он спускает скальпель рабочему, а другой конец цепи захлестывает за поручень, чтобы рабочий не убежал с оружием.
Рабочий берет скальпель, одним движением взрезает Бластика вдоль груди, и старик перестает биться. Я боюсь, что меня затошнит, но потроха не вываливаются, как я думал, кровь не течет - только сыплется струей зола и ржавчина, изредка мелькнет проводок или стекляшка. Рабочий уже по колено в этой трухе, похожей на окалину.
Где-то топка разевает пасть, слизывает кого-то.
Я хочу вскочить, побежать и разбудить Макмерфи, Хардинга, всех, кого можно, но смысла нет. Растрясу кого-нибудь, а он скажет: ну ты, дурак ненормальный, чего загоношился? Пожалуй, еще поможет рабочему вздернуть и меня на такой крюк, скажет: а ну посмотрим, что у индейцев внутри.
Слышу свистящий холодный влажный выдох туманной машины, первые струйки выползают из-под кровати Макмерфи. Даст бог, сообразит спрятаться в тумане.
Слышу дурацкую болтовню, напоминает кого-то знакомого, немного поворачиваюсь, чтобы посмотреть в другую сторону. Это лысый по связям с общественностью, лицо набрякшее, больные еще всегда спорят, почему оно набрякло. «Я бы сказал, что носит», - спорят они. «А я скажу, нет; ты когда-нибудь слышал, чтобы мужик носил?» «Это да, но ты когда-нибудь слышал про такого мужика, как он?» Первый больной пожимает плечами, кивает: «Интересный довод».
Сейчас он раздет, на нем только длинная нижняя рубашка с диковинными красными монограммами на груди и спине. И наконец-то я вижу (рубашка чуть задралась сзади, когда он проходит мимо, глянув на меня), что он в самом деле носит, зашнурован так туго, что вот-вот, кажется, лопнет.
А к корсету подвешено с пяток вяленых штучек, подвешены за волосы, как скальпы.
У него фляжка с чем-то, отпивает из нее - смазать горло для разговора, и сморкалка камфорная - эту он подносит к носу, чтобы перебить вонь. За ним трусит стайка учительниц, студенток и так далее. Они в синих фартуках, головы с кудрями и заколками. Он ведет их и дает пояснения.
Вспомнил что-то смешное и прервал пояснения, глотает из фляжки, чтобы не хихикать. В это время одна его студентка рассеянно оборачивается и видит потрошеного хроника, который подвешен за пятку. Она ахает и отскакивает. По связям с общественностью поворачивается, видит труп и бросается вперед, чтобы крутануть его за бескостную руку. Студентка подалась за ним, опасливо смотрит, но на лице восторг.
- Видите? Видите? - Верещит, вращает глазами, перхает жидкостью из фляжки - такой его разбирает смех. Кажется, лопнет от смеха.
Наконец задавил смех, идет дальше вдоль ряда машин, продолжает пояснения. Вдруг остановился и хлопнул себя по лбу.
- Ах, вылетело из головы! - Бегом возвращается к подвешенному хронику, чтобы отхватить еще один трофей и прицепить к корсету.
Направо и налево творятся такие же непотребные дела... Сумасшедшие, жуткие дела, такие глупые и дикие, что не заплачешь, и так похожи на правду, что не засмеешься... Но туман уже густеет, можно больше не смотреть. И кто-то дергает меня за руку. Я уже знаю, что произойдет: кто-то вытащит меня из тумана, и мы снова очутимся в палате, и ни следа того, что творилось ночью, - а если буду таким дураком, что попытаюсь рассказать им об этом, они скажут: идиот, у тебя просто был кошмар, не бывает таких диких вещей, как большой машинный зал в недрах плотины, где людей кромсают рабочие-роботы.
Но если не бывает, как же их видишь?

Это мистер Теркл тащит меня за руку из тумана, трясет меня и улыбается. Он говорит:
- Вам приснился плохой сон, миста Бромден. - Он санитар, один дежурит долгую ночную смену с одиннадцати до семи, старый негр с широкой сонной улыбкой и длинной шаткой шеей. Запах от него такой, как будто он немного выпил. - Ну-ка, усните, миста Бромден.
Иной раз он отвязывает на мне простыню - если затянули так туго, что я ворочаюсь. Он не отвязал бы, если бы боялся, что дневная смена подумает на него, - за это могут уволить; но они наверняка подумают, что я сам отвязался. Мне кажется, он делает это по доброте, хочет помочь - если только ему самому ничего не грозит.
На этот раз он не отвязывает меня, а уходит, чтобы помочь двум санитарам, которых я раньше не видел, и молодому врачу - они перекладывают Бластика на носилки и уносят под простыней, обращаются со стариком так бережно, как при жизни с ним не обращались.

Утро, и Макмерфи на ногах раньше меня, первый раз после дяди Джулза Стенохода кто-то поднялся раньше, чем я. Джулз был старый хитрый седой негр, и у него была теория, что ночью черные санитары наклоняют мир набок; он норовил пораньше вылезти из постели, чтобы накрыть их. Я, как Джулз, встаю пораньше проследить, какую аппаратуру подсовывают в палату или настораживают в брильне, так что, пока не встанет следующий, минут пятнадцать я один с санитарами в коридоре. А сегодня утром еще только вылезаю из-под одеяла, а Макмерфи, слышу, уже в уборной. Поет! Поет, и горя ему мало. Голос ясный, сильный, хлещет по цементу и стали.
«У меня ты своих покормил бы коней...»
Он получает удовольствие от того, как резонирует в уборной его голос.
«И побыл бы со мной как с подругой своей».
Он переводит дыхание, берет выше и все прибавляет громкости, так что трясется проводка в стенах.
«Мои кони овса твоего не едят. - Он держит ноту, запускает трель и слетает вниз, к концу стиха: - дорогая, прощай и не жди назад».
Поет! Всех огорошил. Ничего подобного в этом отделении не слышали многие годы. Большинство острых в спальне приподнялось на локтях, моргают и слушают. Они переглядываются и вздергивают брови. Как это санитары его не заткнули? Почему они обращаются с новеньким не как со всеми? Он же человек, из плоти и крови, так же может слабеть, бледнеть и умирать, как все мы. Живет при тех же законах, налетает на такие же неприятности; ведь из-за всего этого он так же беззащитен перед комбинатом, как остальные.
Но он не такой, и острые видят это, не такой, как все, кто приходил в отделение за последние десять лет. Не такой, как все, кого они знали на воле. Может, он такой же беззащитный, только комбинат его почему-то не обработал.
- Фургоны погружены, - поет он, - кнут в руке...
Как он сумел отбрыкаться? Может быть, комбинат не успел вовремя добраться до него - так же как до старика Пита - и вживить регуляторы. Может быть, он рос неприрученным, где попало, гонял по всей стране, мальчишкой не жил в одном городе больше нескольких месяцев, поэтому и школа не прибрала его к рукам, а потом валил лес, играл в карты, кочевал с аттракционами, двигался быстро и налегке и ускользал от комбината, так что ему не успели ничего вживить. Может быть, в этом все и дело - он ускользал от комбината, как вчера утром от санитара ускользал, не давая ему вставить градусник, - потому что в движущуюся мишень трудно попасть.
Жена не требует новый линолеум. Не сосут водянистыми старыми глазами родственники. Заботиться не о ком, поэтому свободы столько, что можно быть хорошим мошенником. Поэтому, наверно, санитары не бросились в уборную, чтобы прекратить пение, - знают, что он неуправляемый, и помнят по старику Питу, на что способен неуправляемый человек. И они видят, что Макмерфи намного больше Пита: если придется брать его силой, то только всем троим и еще чтобы старшая сестра стояла тут же со шприцем наготове. Острые кивают друг другу; вот почему, решают они, санитары не запретили ему петь, как запретили бы любому из нас.
Выхожу из спальни в коридор, и тут же из уборной выходит Макмерфи. На нем шапочка и почти ничего кроме - только полотенце придерживает на бедрах. В другой руке зубная щетка. Он стоит в коридоре, смотрит налево и направо, поднимается на цыпочки, спасая пятки от холодного каменного пола. Выбирает себе санитара, маленького, подходит к нему и шарахает его по плечу, как будто они приятели с колыбели.
- Эй, браток, где бы тут надыбать пасты пасть почистить?
Голова карлика поворачивается и утыкается носом в костяшки руки. Хмурится на них, потом быстро оглядывается, далеко ли остальные двое, коснись какое дело, и говорит Макмерфи, что шкаф отпирают только в шесть сорок пять.
- Такой порядок, - говорит он.
- Вот как? Там, что ли, пасту держат? В шкафу?
- Так, заперто в шкафу.
Санитар хочет протирать плинтус дальше, но эта рука по-прежнему стягивает ему плечи, как большая красная скоба.
- В шкафу, говоришь, заперто? Ну, ну, ну, и зачем же ее запирают, как думаешь? Она вроде не опасная, а? Человека ей не отравишь, а? Тюбиком по голове не огреешь, точно? Так по какой причине, ты думаешь, прячут под замок безопасную вещь - маленький тюбик с зубной пастой?
- Такой порядок в отделении, мистер Макмерфи, вот по какой причине. - И, увидев, что эта причина не убедила Макмерфи, он опять хмурится на руку, которая лежит у него на плече и добавляет: - на что это будет похоже, если каждый начнет чистить зубы, когда вздумается?
Макмерфи отпускает его плечо, дергает клок рыжей шерсти у себя на груди, думает.
- Угу, угу, кажись, понял, на что ты намекаешь: порядок в отделении - для тех, которые не чистят после каждой еды.
- Господи, неужто не понятно?
- Не, теперь понятно. Говоришь, люди станут чистить зубы, когда в голову взбредет?
- Ну да, поэтому-то...
- Нет, ты представляешь? Кто в шесть тридцать чистит зубы, кто в шесть двадцать... А того и гляди, в шесть начнут. Не, ты правильно сказал.
Стою у стенки, и он подмигивает мне над плечом негра.
- Мне надо плинтус дотереть, Макмерфи.
- Ой! Не хотел отрывать тебя от работы. - Он отступает, а санитар наклоняется к плинтусу. Но Макмерфи подходит опять и, нагнувшись, заглядывает в жестяную банку санитара. - Э, глянь, что у нас тут насыпано?
Санитар смотрит.
- Куда глянь?
- В банку глянь, малый. Что за порошок у тебя в банке?
- Это... Мыльный порошок.
- Ну, вообще-то я чищу пастой, но... - Макмерфи сует зубную щетку в порошок, вертит ею там, вынимает и обивает о край банки, - но сойдет и это. Благодарю. А о порядке в отделении потолкуем после.
И отправляется обратно в уборную, и снова слышу песню, прерываемую поршневым действием зубной щетки.
С минуту санитар стоит и смотрит ему вслед, а в серой руке безжизненно висит тряпка. Потом он моргает, оглядывается, видит, что я наблюдаю за ним, подходит, тянет меня за завязку по коридору, пихает на то самое место, где я только вчера мыл пол.
- Вот! Здесь вот, черт тебя подери! Здесь работай, а не пялься, как корова никчемная! Здесь! Здесь!
Я наклоняюсь и начинаю протирать пол, спиной к нему, чтобы не видел моей улыбки. Я доволен, что Макмерфи довел санитара, это немногие могут. Отец мой умел - приехали тогда правительственные начальники откупаться от договора, а отец ноги расставил, бровью не ведет, щурится на небо. Щурится на небо и говорит: «Канадские казарки летят». Начальники смотрят, шелестят бумагами: «Что вы?.. Не бывает... Э-э... Гусей в это время года. Э-э... Гусей - нет».
Они говорили, как туристы с восточного побережья, - те тоже думают, с индейцем надо разговаривать по-особенному, иначе не поймет. Папа будто и не замечает, как они разговаривают. Смотрит на небо. «Гуси летят, белый человек. Знаете, они какие? В этом году гуси. И прошлом году гуси. И в позапрошлом году и в позапозапрошлом году».
Переглядываются, кашляют: «Да. Может быть так, вождь Бромден, ладно. Отвлекитесь от гусей. Познакомьтесь с контрактом. То, что мы предлагаем, принесет большую пользу вам... Вашему народу... Изменит жизнь краснокожего».
Папа сказал: «И в позапозапозапрошлом и в позапозапозапозапрошлом...»
Пока до начальников дошло, что над ними потешаются, весь совет - сидят на крыльце нашей хибарки и то засунут трубки в карманы своих черно-красных клетчатых шерстяных рубашек, то вытащат и друг другу улыбаются и папе, - весь совет чуть не лопнул со смеху. Дядя Б. и П. Волк катался по земле и задыхался от хохота: «Знаете, они какие, белый человек».
Подразнили тогда начальников; они повернулись, не говоря ни слова, и ушли к шоссе с красными затылками, а мы смеялись. Забываю иногда, что может сделать смех.

Ключ старшей сестры втыкается в замок, и не успевает она войти, как санитар уже около нее, переминается с ноги на ногу, словно ему захотелось по маленькому. Я недалеко от них, слышу, что он раза два назвал имя Макмерфи, догадываюсь, что он рассказывает ей про то, как Макмерфи чистил зубы, и совсем забывает сказать о старом овоще, который умер ночью. Машет руками, докладывает, что вытворял спозаранку этот рыжий шут, - все нарушает, подрывает порядок в отделении, пусть она на него подействует.
Она сверлит санитара глазами, пока он не перестает суетиться, потом она смотрит на дверь уборной, где громче прежнего раздается песня Макмерфи.
Твой отец погнушался таким бедняком,
дескать, я не достоин войти в его дом.
Сперва лицо у нее озадаченное; как и мы, она очень давно не слышала песен и не сразу понимает, что это за звуки.
А меня не заботит моя нужда.
А кому я не нравлюсь - его беда.
Еще с минуту она слушает, не померещилось ли ей, потом начинает разбухать. Ноздри раздуваются, с каждым вздохом она становится больше, такой большой и грозной я не видел ее со времен Тейбера. Она двигает шарнирами в плечах и пальцах. Слышу тихий скрип. Трогается с места, я прижимаюсь к стене, и когда она с грохотом проходит мимо, она уже большая, как грузовик, и плетеная сумка тащится за ней в выхлопном дыму, как полуприцеп за дизелем. Губы у нее раздвинулись, и улыбка едет перед ней, как решетка радиатора. Чую запах горячего масла, искр от магнето, когда она проходит мимо и с каждым тяжелым шагом становится все больше, раздувается, разбухает, подминает все на своем пути! Страшно подумать, что она сделает.
И вот когда она раскатилась до самой большой свирепости и размера, прямо перед ней из уборной выходит Макмерфи, держа на бедрах полотенце, - и она останавливается как вкопанная! И съеживается до того, что головой едва достает до его полотенца, а он улыбается ей сверху. Ее улыбка вянет, провисает по краям. - Доброе утро, мисс Гнус-сен. Как там, на воле?
- Почему вы бегаете... В полотенце?
- Нельзя? - Он смотрит на ту часть полотенца, с которой она нос к носу, полотенце мокрое и облепило. - Полотенце - тоже непорядок? Ну тогда ничего не остается как...
- Стойте! Не смейте. Немедленно идите в спальню и оденьтесь!
Она кричит, как учительница на ученика, и Макмерфи, повесив голову, как школьник, отвечает со слезой в голосе:
- Я не могу, мадам. Ночью, пока я спал, какой-то вор свистнул мои вещи. Ужасно крепко сплю на ваших матрасах.
- Свистнул?
- Стырил. Спер. Увел. Украл. - Радостно говорит он. - Понял, браток, кто-то свистнул мое шмотье. - Это так смешит его, что он приплясывает перед ней босиком.
- Украл вашу одежду?
- Ага, похоже.
- Тюремную одежду? Зачем?
Он перестает плясать и опять понурился.
- Ничего не знаю, только когда я ложился, она была, а когда проснулся - ее не стало. Как корова языком слизнула. Нет, я понимаю, мадам, ничего в ней хорошего нет, тюремная одежда, грубая, линялая, некрасивая, это я понимаю... И тому, у кого есть лучше, тюремная одежда - тьфу. Но голому человеку...
- Да, - вспоминает она, - эту одежду и должны были забрать. Сегодня утром вам выдали зеленый костюм.
Он качает головой, вздыхает, но по-прежнему потупясь.
- Нет. Почему-то не выдали. Утром - ни лоскутка, кроме вот этой шапочки, что на мне.
- Уильямс! - Кричит она санитару; он стоит у входной двери так, будто хочет удрать. - Уильямс, не могли бы вы подойти?
Он подползает к ней, как собака за косточкой.
- Уильямс, почему пациенту не выдана одежда?
Санитар успокаивается. Выпрямляет спину, улыбается, поднимает серую руку и показывает на одного из больших санитаров в другом конце коридора.
- Сегодня за белье отвечает мистер Вашингтон. Не я. Нет.
- Мистер Вашингтон? - Она пригвождает большого к месту, он замирает со шваброй над ведром. - Подойдите сюда, пожалуйста!
Швабра беззвучно опускается в ведро, и осторожным медленным движением он прислоняет ручку к стене. Потом поворачивается и смотрит на Макмерфи, на маленького санитара и сестру. Потом оглядывается налево и направо, словно не понимает, кому кричали.
- Подойдите сюда!
Он засовывает руки в карманы и шаркает к ней. Он вообще быстро не ходит, а сейчас я вижу, что если он не будет пошевеливаться, она его может заморозить и раздробить к чертям одним только взглядом; вся ненависть, все бешенство и отчаяние, которые она накопила для Макмерфи, направлены теперь на черного санитара, летят по коридору, стегают его, как метель, еще больше замедляя шаг. Он должен идти против них, согнувшись и обхватив себя руками. Брови и волосы у него покрыты инеем. Он согнулся еще сильнее, но шаги замедляются; он никогда не дойдет.
Тут Макмерфи начинает насвистывать «Милую Джорджию Браун», и сестра, слава богу, отводит взгляд от санитара. Она еще больше расстроена и обозлена - в такой злобе я ее никогда не видел. Кукольная улыбка исчезла, вытянулась в раскаленную докрасна проволоку. Если бы больные сейчас вышли и увидели ее, Макмерфи мог бы уже собирать выигранные деньги.
Санитар наконец дошел до нее, это отняло два часа. Она делает глубокий вдох.
- Вашингтон, почему больному не выдали утром одежду? Вы видите, что на нем ничего нет, кроме полотенца?
- А шапка? - Шепчет Макмерфи и трогает краешек пальцем.
- Мистер Вашингтон!
Большой санитар смотрит на маленького, который указал на него, и маленький опять начинает ерзать. Большой смотрит долго, глаза похожи на радиолампы, поквитается с ним позже; потом поворачивает голову, измеряет взглядом Макмерфи, оглядывает сильные, твердые плечи, кривую улыбку, шрам на носу, руку, удерживающую полотенце на месте, а потом переводит взгляд на сестру.
- Я думал... - Начинает он.
- Думали! Думать на вашей должности - мало! Немедленно принесите ему костюм, мистер Вашингтон, или две недели будете работать в гериатрическом отделении! Да. Может быть, пробыв месяц при суднах и грязевых ваннах, вы станете ценить то, что здесь у санитаров мало работы. В любом другом отделении кто бы, вы думаете, драил пол с утра до вечера? Мистер Бромден? Нет, вы сами знаете, кто. Вас, санитаров, мы избавили от большей части хозяйственных работ, чтобы вы следили за больными. В частности, за тем, чтобы они не разгуливали обнаженными. Вы представляете, что случилось бы, если бы одна из молодых сестер пришла раньше и увидела пациента, бегающего по коридору без пижамы? Вы представляете?
Большой санитар не знает, что надо представить, но смысл речи ему понятен, и он плетется в бельевую взять для Макмерфи костюм - размеров на десять меньше, чем надо, - потом плетется обратно и подает ему с такой чистой ненавистью во взгляде, какой я отродясь не видел. А у Макмерфи вид растерянный, словно он не знает, чем взять у санитара костюм, если в одной руке зубная щетка, а другая держит полотенце. В конце концов он подмигивает сестре, пожимает плечами, разворачивает полотенце и стелет ей на плечи, как будто она - вешалка.
Я вижу, что все это время под полотенцем были трусы.
По-моему, она даже меньше обозлилась бы, если бы он был голый под полотенцем, а не в этих трусах. Онемев от возмущения, она смотрит на больших белых китов, которые резвятся у него на трусах. Это перенести она уже не в силах. Целая минута проходит, прежде чем ей удается совладать с собой; наконец она поворачивается к маленькому санитару; она в такой злобе, что голос не слушается ее, дрожит.
- Уильямс... Кажется... Сегодня утром вам полагалось протереть окна поста до моего прихода. (Он убегает, как черно-белая букашка.) А вы, Вашингтон... Вы...
Вашингтон чуть ли не рысью возвращается к ведру.
Она снова озирается - на кого бы еще налететь. Замечает меня, но к этому времени несколько человек уже вышли из спальни и недоумевают, почему мы собрались кучкой в коридоре. Она закрывает глаза, сосредоточивается. Нельзя, чтобы они видели ее с таким лицом, белым и покоробившимся от ярости. Она изо всех сил старается овладеть собой. Постепенно губы ее опять собираются под белый носик, сбегаются, как раскаленная проволока, когда ее нагрели до плавления и она померцала секунду, а потом опять вмиг отвердела, стала холодной и неожиданно тусклой. Губы разошлись, между ними показался язык, лепешка шлака. Глаза опять открылись, такие же неожиданно тусклые, холодные и бесцветные, как губы, но она начинает здороваться со всеми по заведенному порядку, словно ничего с ней не было, - думает, что люди не заметят спросонок.
- Доброе утро, мистер Сефелт, как ваши зубы, не лучше? Доброе утро, мистер Фредриксон, вы с мистером Сефелтом хорошо спали ночью? Ваши кровати рядом, правда? Кстати, мое внимание обратили на то, как вы распоряжаетесь своими лекарствами - вы отдаете свои лекарства Брюсу, так ведь, мистер Сефелт? Обсудим это позже. Доброе утро, Билли; по дороге сюда я видела вашу маму, и она просила непременно передать вам, что все время о вас думает и уверена, что вы ее не огорчите. Доброе утро, мистер Хардинг... О, смотрите, кончики пальцев у вас красные и ободранные. Вы опять грызли ногти?
И не успели они ответить - если есть, что отвечать, - поворачивается к Макмерфи, который так и стоит в одних трусах. Хардинг увидел трусы и присвистнул.
- А вы, мистер Макмерфи, - говорит она с улыбкой слаще сахара, - если вы кончили демонстрировать ваши мужские достоинства и кричащие подштанники, вам стоит вернуться в спальню и надеть костюм.
Он дотрагивается до шапки, приветствуя ее и больных, которые радостно глазеют на белых китов и обмениваются шутками, а потом, не говоря ни слова, уходит в спальню. Сестра поворачивается, идет в другую сторону, холодную красную улыбку несет перед собой; она еще не успела закрыть за собой дверь стеклянного поста, а из спальни в коридор уже несется его песня.
- В гостиную к себе ввела и веерочком обмахнула... - Слышу, как он шлепает себя по голому пузу. - Мне этот жулик в самый раз, мамаше на ухо шепнула.

Подметая спальню после ухода больных, залез под его кровать, чтобы выгрести пыльные катышки, и вдруг чем-то пахнуло на меня, и я понял - в первый раз с тех пор, как попал в больницу, - что эта большая спальня, заставленная кроватями, где спят сорок взрослых мужчин, всегда была наполнена сотнями липких запахов: здесь пахло дезинфекцией, цинковой мазью, присыпкой для ног, мочой, старческим калом, молочной смесью и глазными примочками, лежалыми носками и трусами, затхлыми даже после прачечной, жестким крахмальным бельем, прокисшими за ночь ртами, банановым запахом машинного масла, а порой и паленым волосом, - но никогда прежде, до его появления, не пахло здесь мужским запахом грязи и пыли с широких полей, потной работы.

Весь завтрак Макмерфи смеется и болтает со скоростью километр в секунду. После утреннего он думает, что старшая сестра теперь - легкая добыча. Не понимает, что просто захватил ее врасплох и после этого она разве что еще больше укрепится.
Паясничает, старается хоть кого-нибудь рассмешить. Но они только вяло улыбаются или изредка хихикают, и это его беспокоит. Он толкает Билли Биббита через стол и говорит секретным голосом:
- Эй, Билли, помнишь, как мы с тобой подобрали двух баб в Сиэтле? Вот погуляли так погуляли!
Билли с вытаращенными глазами отрывается от тарелки. Открывает рот, но не может сказать ни слова. Макмерфи поворачивается к Хардингу.
- Ни за что бы не взяли их с ходу, но оказалось, они слышали про Билли Биббита. Билли Шишок - такое у него было прозвище. Девочки хотели уже отвалить, и тут одна посмотрела на него и говорит: «Вы тот самый Билли Шишок? Знаменитые тридцать пять сантиметров?» Билли - глазки в землю и покраснел, вот как сейчас, но все уже, дело в шляпе. Помню, привели мы их в гостиницу, и слышу с его кровати голос: «Мистер Биббит, вы меня разочаровали; я слышала про ваши три... три... трикратите сейчас же!» - Ухает, шлепает себя по ноге, тычет Билли в бок большим пальцем, а Билли краснеет и улыбается так, что того и гляди упадет в обморок.
Макмерфи говорит, что только двух-трех девочек и не хватает в больнице для полного счастья. В такой мягкой постели, как здесь, он отродясь не спал, а какой стол они раскидывают! И чего это вы так недовольны больничным житьем.
- Вот возьмите меня, - говорит он и поднимает стакан к свету, - первый стакан апельсинового сока за полгода. Хорошо! Спрашивается, что мне давали на завтрак в колонии? Чем угощали? Ну, сказать, на что это похоже, я могу, но названия подобрать не сумею: утром, днем и вечером - горелое, черное и с картошкой, а с виду кровельный вар. Одно знаю точно: это был не апельсиновый сок. А теперь поглядите: бекон, жареный хлеб, масло, яичница... Кофе - и еще эта курочка на кухне спрашивает, черный я хочу или с молоком, будьте любезны, - и большой! Замечательный! Холодный стакан апельсинового сока. Да ни за какие деньги не уйду отсюда!
После каждого блюда он берет добавку, девушке, которая разливает кофе на кухне, назначает свидание после того, как его выпустят, а поварихе-негритянке говорит, что лучшей глазуньи в жизни не ел. К кукурузным хлопьям подают бананы, и он берет целую гроздь, говорит санитару, что свистнет и для него штучку - вид у тебя больно голодный, - а санитар косится на стеклянный ящик, где сидит сестра, и отвечает, что персоналу не разрешается есть с больными.
- Такой порядок в отделении?
- Такой, ага.
- Жалко... - И обдирает три банана чуть ли не под носом у санитара, съедает их один за другим, а потом говорит: - если надо украсть для тебя пожрать из столовой, только скажи мне, Сэм.
Доел последний банан, шлепает себя по животу, встает и направляется к двери, но большой санитар загораживает выход и говорит, что здесь порядок: больные сидят в столовой, выходят все вместе в семь тридцать. Макмерфи смотрит на него, как будто не верит своим ушам, потом поворачивается к Хардингу. Хардинг кивает, тогда Макмерфи пожимает плечами и садится на свой стул.
- Не буду же я нарушать ваш дурацкий порядок.
Часы на стене столовой показывают четверть восьмого, врут, что мы сидит здесь только пятнадцать минут, ясно ведь, что просидели не меньше часа. Все кончили есть, отвалились, ждут, когда большая стрелка подползет к половине. Санитары забирают у овощей заляпанные подносы, а двоих стариков увозят обдавать из шланга. В столовой половина народа опустили головы на руки - вздремнуть, пока не вернулись санитары. Делать больше нечего, ни карт, ни журналов, ни головоломок. Спать или на часы смотреть.
А ему не сидится - обязательно надо что-нибудь устроить. Минуты две погонял ложкой объедки по тарелке и уже хочет новых развлечений. Зацепляет большими пальцами карманы, наклоняет стул назад и одним глазом уставился на часы. Трет нос.
- Знаете... Эти часы напомнили мне мишени на стрельбище в форте Райли. Я там первую медаль получил, медаль «Отличный стрелок». Мерфи-бьет-в-точку. Кто хочет поспорить на доллар, что я не запулю этим кусочком масла прямо в середку циферблата, ну ладно, вообще в циферблат?
Принимает ставки от троих, берет масло на конец ножа и швыряет. Масло прилипает к стене левее часов, сантиметрах в пятнадцати, и все дразнят его, пока он выплачивает проигрыш. А они все проезжаются насчет того, что, мол, бьет в точку или льет в бочку, но тут приходит маленький санитар после мытья овощей, все утыкаются в свои тарелки и замолкают. Санитар чует что-то в воздухе, но не понимает. Так бы, наверно, и не понял, только старый полковник Маттерсон все время водит глазами вокруг, и он замечает масло, прилипшее к стене, а когда замечает, показывает на него пальцем и заводит лекцию, объясняет нам своим терпеливым зычным голосом, как будто в его словах есть смысл:
- Мас-сло... Это республиканская партия...
Санитар смотрит, куда показывает полковник, а там масло сползает по стене, как желтая улитка. Санитар глядит на него, моргает, но не говорит ни слова, даже не обернулся, чтобы удостовериться, чьих рук дело.
Макмерфи толкает в бок соседей, шепчет им, вскоре они кивают, а он выкладывает на стол три доллара и отваливается на спинку. Все поворачивают свои стулья и наблюдают, как масляная улитка ползет по стене, замирает, собирается с силами, ныряет дальше, оставляя за собой на краске блестящий след. Все молчат. Смотрят на масло, потом на часы, потом опять на масло. Теперь часы идут.
Масло сползает на пол за какие-нибудь полминуты до семи тридцати, и Макмерфи получает обратно все проигранные деньги.
Санитар очнулся, оторвал взгляд от масляной тропинки и отпускает нас; Макмерфи выходит из столовой, засовывает деньги в карман. Он обнимает санитара за плечи и не то ведет, не то несет его по коридору к дневной комнате.
- Сэм, браток, вечер скоро, а я только-только отыгрываюсь. Надо наверстывать. Как насчет достать колоду из вашего запертого шкафчика, а я посмотрю, услышим мы друг друга или нет под эту музыку.

После все утро наверстывает - играет в очко, но уже не на сигареты, а на долговые расписки. Раза два-три передвигает игорный стол, чтобы не так бил по ушам громкоговоритель. Видно, что это действует ему на нервы. Наконец он направляется к посту, стучит в стекло, старшая сестра поворачивается со своим креслом, открывает дверь, и он спрашивает ее, нельзя ли выключить на время этот адский грохот. Она в своем кресле за стеклом спокойна как никогда - полуголые дикари не бегают, волноваться не из-за чего. Улыбка на лице держится прочно. Она закрывает глаза, качает головой и очень любезно говорит Макмерфи:
- Нет.
- Ну, хоть громкость убавить можете? Вроде не обязательно, чтобы целый штат Орегон слушал, как Лоуренс Уэлк весь день по три раза в час играет «Чай вдвоем»! Если бы чуть потише, чтобы расслышать ставки с другой стороны, я организовал бы покер...
- Вам было сказано, мистер Макмерфи, что играть на деньги в отделении есть нарушение порядка.
- Ладно, убавьте, будем играть на спички, на пуговицы от ширинки - только приверните эту заразу!
- Мистер Макмерфи... - И замолчала, ждет, когда ее спокойный учительский тон произведет свое действие, уверена, что все острые прислушиваются к разговору. - Знаете, что я думаю? Я думаю, что вы ведете себя как эгоист. Вы не заметили, что кроме вас в больнице есть другие люди? Есть старые люди, которые просто не услышат радио, если включить его тише, старики, не способные читать и решать головоломки... Или играть в карты и выигрывать чужие сигареты. Музыка из репродуктора - единственное, что осталось таким людям, как Маттерсон и Китлинг. И вы хотите у них это отнять. Мы с удовольствием откликаемся на все предложения и просьбы, когда есть возможность, но прежде чем обращаться с такими просьбами, мне кажется, вы могли бы немного подумать о товарищах.
Он оборачивается, смотрит на хроников и понимает, что в ее словах есть правда. Он стаскивает шапку, запускает руку в волосы и наконец поворачивается к ней спиной. Он понимает не хуже ее, что все острые прислушиваются к каждому их слову.
- Ладно... Я об этом не подумал.
- Я так и поняла.
Он дергает рыжий пучок волос между отворотами зеленой куртки, а потом говорит:
- Так, ага, а что если мы перенесем картежный стол куда-нибудь в другое место? В другую комнату. Например, куда мы сносим столы на время собрания. Она весь день стоит пустая. Отоприте ее для игроков, а старики пускай остаются здесь со своим радио - и все довольны.
Она улыбается, снова закрывает глаза и тихо качает головой.
- Вы, конечно, можете в удобное время обсудить ваше предложение с руководством, но боюсь, что все отнесутся к нему так же, как я: для двух дневных комнат у нас недостаточно персонала. Некому наблюдать за больными. И, если можно, не опирайтесь, пожалуйста, на стекло - у вас жирные руки, и на окне остаются пятна. Вы добавляете людям работы.
Он отдернул руку и, вижу, хотел что-то сказать, но смолчал, понял, что крыть ему нечем - разве что обругать ее. Лицо и шея у него красные. Он глубоко вздыхает, собирает всю свою волю, как уже было сегодня утром, просит извинить за то, что побеспокоил, а потом возвращается к картежному столу.
Вся палата понимает: началось.
В одиннадцать часов к двери подходит доктор и просит Макмерфи пройти с ним в кабинет для беседы.
Макмерфи кладет карты, встает и идет к доктору. Доктор спрашивает, как он спал, а Макмерфи в ответ только бормочет.
- Кажется, вы сегодня задумчивы, мистер Макмерфи.
- А-а, я вообще задумчивый, - отвечает Макмерфи, и они вместе уходят по коридору. Нет их, кажется, целую неделю, но вот идут обратно, улыбаются, разговаривают, чему-то очень рады. Доктор стирает слезы с очков, похоже, он в самом деле смеялся, а Макмерфи опять такой же горластый, дерзкий и хвастливый, как всегда. Таким же остается и во время обеда, а в час первый занимает место на собрании, лениво смотрит голубыми глазами из угла.
Старшая сестра входит в дневную комнату со своим выводком сестер-практиканток и с корзиной записей. Она берет со стола вахтенный журнал, нахмурясь, смотрит в него (за весь день никто ни о чем не донес), потом идет к своему месту у двери. Выкладывает папки из корзины на колени, перебирает их, покуда не находит папку Хардинга.
- Насколько я помню, вчера мы обсуждали затруднения мистера Хардинга и для начала неплохо продвинулись...
- Да... Прежде чем мы займемся этим, - говорит доктор, - позвольте вас на минуту перебить. Относительно нашего с мистером Макмерфи разговора, который состоялся утром у меня в кабинете. В сущности, воспоминаний. Вспоминали былые дни. Понимаете, у нас с мистером Макмерфи обнаружилось кое-что общее - мы учились в одной школе.
Сестры переглядываются, не понимают, что на него нашло. Больные посмотрели на Макмерфи - он улыбается в своем углу - и ждут продолжения. Доктор кивает.
- Да, в одной школе. И по ходу беседы мы вспоминали о том, как в школе устраивали карнавалы - шумные, веселые, замечательные праздники. Украшения, вымпелы, киоски, игры... Это всегда было одним из главных событий года. Как я уже сказал мистеру Макмерфи, в последних двух классах я был председателем школьного карнавала... Чудесное, беззаботное время...
В комнате стало совсем тихо. Доктор поднимает голову, озирается - не выставил ли себя идиотом. Старшая сестра смотрит на него так, что сомнений в этом быть не может, но он без очков, взгляд ее пропадает напрасно.
- В общем, чтобы покончить с этим приступом сентиментальных воспоминаний... Мы с Макмерфи подумали о том, как отнеслись бы люди к идее устроить в нашем отделении карнавал?
Он надевает очки и снова озирается. Люди не прыгают от радости. Кое-кто из нас еще помнит, как несколько лет назад устроить карнавал пытался Тейбер и что из этого вышло. Доктор ждет, а над сестрой вздымается молчание и нависает над всеми - попробуй его нарушить. Макмерфи, понятно, молчит - карнавал его затея, - и когда я уже думаю, что охотника выступать не найдется - дураков нет, Чесвик рядом с Макмерфи вдруг буркнул и неожиданно для себя вскочил, потирая ребра.
- Хм... Лично я считаю, - он смотрит вниз на ручку кресла, где стоит кулак Макмерфи с оттопыренным кверху большим пальцем, жестким, как шпора, - что карнавал - это прекрасная идея. Надо как-нибудь нарушить однообразие. - Правильно, Чарли. - Доктор доволен его поддержкой. - И отнюдь не бесполезная в терапевтическом отношении.
- Конечно, - говорит Чесвик уже радостней. - Да. Карнавал - очень терапевтическая штука. Еще бы.
- Б-б-будет весело, - говорит Билли Биббит.
- Да, и это тоже, - говорит Чесвик. - Мы можем устроить, доктор Спайви, устроить можем. Сканлон покажет свой номер «Человек-бомба», а я организую метание колец в трудовой терапии.
- Я буду гадать, - говорит Мартини и поднимает глаза к потолку.
- А я очень неплохо читаю по ладони - диагностирую патологию, - говорит Хардинг.
- Прекрасно, прекрасно, - говорит Чесвик и хлопает в ладоши. До сих пор его никогда ни в чем не поддерживали.
- А я, - тянет Макмерфи, - сочту за честь работать на игровых аттракционах. Имею опыт...
- Да, масса возможностей. - Доктор сидит выпрямившись, совсем воодушевился. - У меня множество идей...
Еще пять минут он говорит полным ходом. Видно, что о многих идеях он уже потолковал с Макмерфи. Описывает игры, киоски, заводит речь о продаже билетов - и вдруг смолк, как будто взгляд сестры ударил его промеж глаз. Он моргает и спрашивает ее:
- Как вы относитесь к этой идее, мисс Гнусен? К карнавалу. У нас в отделении.
- Согласна, он может сыграть определенную роль в лечебном процессе, - говорит она и ждет. Опять она громоздит над нами молчание. Убедилась, что его никто не посмеет нарушить, и говорит дальше: - но считаю, что подобную идею следовало бы обсудить сперва с персоналом. Как вы на это смотрите, доктор?
- Разумеется. Понимаете, я просто подумал, что сначала прозондирую почву среди больных. Но раньше, конечно, обсудим среди персонала. А потом вернемся к нашим планам.
Все понимают, что с карнавалом покончено.
Старшая сестра решила, что пора прибрать вожжи к рукам - начинает шелестеть своей папкой.
- Отлично. Тогда, если других новостей нет... И если мистер Чесвик займет свое место... Мне кажется, пора приступить к обсуждению. У нас осталось... - Она вынимает из корзины часы, - сорок восемь минут. Итак...
- О! Подождите-ка. Я вспомнил, есть еще одна новость. - Макмерфи поднял руку, пощелкивает пальцами.
Она долго смотрит на руку, ничего не говоря.
- Да, мистер Макмерфи?
- Не у меня, у доктора Спайви. Доктор, скажите им, что вы придумали про наших тугоухих ребят и радио.
Сестра слегка дергает головой, почти незаметно, но сердце у меня начинает грохотать. Она опускает папку в корзину, поворачивается к доктору.
- Да, - говорит доктор. - Чуть не забыл. - Он откидывается на спинку, кладет ногу на ногу и соединяет кончики пальцев; вижу, что еще радуется своему карнавалу. - Видите ли, мы с Макмерфи обсуждали возрастную проблему в нашем отделении: разнородный состав больных, молодые и пожилые вместе. Не самые идеальные условия для нашей терапевтической общины, но администрация ничем помочь не может, корпус гериатрии и без того переполнен. Должен признать, что для всех, кого это непосредственно касается, ситуация не самая приятная. Однако в ходе разговора у нас с мистером Макмерфи родилась мысль, как облегчить жизнь обеим возрастным группам. Мистер Макмерфи обратил внимание на то, что некоторые пожилые пациенты плохо слышат радио. Он предложил включить репродуктор на большую громкость, чтобы его слышали хроники с дефектами слуха. Мне кажется, весьма гуманное предложение.
Макмерфи скромно отмахивается, доктор кивает ему и продолжает:
- Но я сказал ему, что ко мне уже поступали жалобы от более молодых пациентов: радио и без того играет слишком громко, мешает разговору и чтению. Макмерфи сказал, что не подумал об этом и что это в самом деле обидно: люди, которые хотят читать, не могут найти себе тихое место, а радио оставить тем, кто хочет слушать. Я согласился с ним, что это в самом деле обидно, и хотел уже переменить тему разговора, как вдруг вспомнил о бывшей ванной комнате, куда мы переносим столы на время собраний. В остальном эту комнату не используют - комната предназначалась для гидротерапии, а с тех пор, как мы получили новые лекарства, нужда в ней отпала. Так вот, хочет ли группа иметь эту комнату в качестве второй дневной, или, скажем так, игровой, комнаты?
Группа молчит. Она знает, чей теперь ход. Сестра закрывает папку Хардинга, кладет на колени, скрещивает руки поверх нее и оглядывает комнату - ну, кто из вас осмелится заговорить? Никто не осмелился, и тогда она поворачивается к доктору.
- План прекрасный, доктор Спайви, и я ценю заботу мистера Макмерфи о других пациентах, но очень боюсь, что для надзора за второй дневной комнатой у нас не хватит людей.
Вопрос решен - она так уверена в этом, что снова раскрывает папку. Но доктор продумал все основательнее, чем ей кажется.
- Я и это учел, мисс Гнусен. Поскольку здесь, в дневной комнате, с репродуктором останутся преимущественно хроники и в большинстве своем они прикованы к креслам и каталкам, один санитар и одна сестра легко подавят любой мятеж или бунт, если таковой возникнет, вам не кажется?
Она не отвечает, и шутка насчет мятежей и бунтов ей тоже не по душе - но в лице не изменилась. Улыбка на месте.
- Так что остальные двое санитаров и сестры смогут присмотреть за людьми в ванной комнате, и это, может быть, даже проще, чем в большом помещении. Как вы считаете, друзья? Это выполнимый план? Я им, надо сказать, зажегся и предлагаю попробовать - посмотрим несколько дней, что из этого выйдет. А не выйдет - что ж, ключ у нас есть, комнату запереть всегда можем, правда?
- Правильно! - Говорит Чесвик и ударяет кулаком по ладони. Он все еще стоит, как будто боится снова оказаться рядом с оттопыренным пальцем Макмерфи. - Правильно, доктор Спайви, если не получится, ключ у нас есть, комнату запереть всегда можно. Конечно.
Доктор оглядывает публику - острые кивают, улыбаются и очень довольны, а он, решив, что они довольны им и его планом, краснеет, как Билли Биббит, и раза два протирает очки, прежде чем продолжить. Мне смешно, что этот маленький человек так доволен собой. Он смотрит на кивающих пациентов, сам кивает, говорит: «Отлично, отлично» - и кладет руки на колени.
- Очень хорошо. Так. Если это решено... Я, кажется, забыл, что мы намеревались обсуждать сегодня утром.
Сестра опять слегка дергает головой, а потом наклоняется над корзиной и вынимает папку. Листает бумаги, и похоже, что руки у нее дрожат. Она вынимает один листок, и снова, не дав ей начать, вскакивает Макмерфи, тянет руку, переминается с ноги на ногу и протяжно, задумчиво говорит: «Слу-ушайте», - и она перестает возиться с бумажками, застывает, словно голос Макмерфи заморозил ее так же, как сегодня утром ее голос заморозил санитара. Когда она замерзает, у меня в голове опять какое-то приятное кружение. Макмерфи говорит, а я внимательно наблюдаю за ней.
- Слушайте, доктор, я тут ночью такой сон видел, до смерти охота узнать, что он значит. Понимаете, это как будто я во сне, а потом вроде как будто не я - а вроде кто-то другой на меня похожий... Вроде моего отца! Ну да, вот кто это был. Это был отец, потому что иногда я себя видел... То есть его... Видел с железным болтом в челюсти, как у него...
- У вашего отца железный болт в челюсти?
- Ну, сейчас уже нет, а одно время был, когда я был мальчишкой. Он месяцев десять ходил с таким здоровым железным болтом, вот отсюда пропущенным и аж сюда! Ух, натуральный Франкенштейн. У него на лесопилке вышла ссора с одним там с запруды, и ему заехали обушком по челюсти... Хе! Дайте расскажу, как это получилось...
Лицо у нее спокойное, как будто она обзавелась слепком, сделанным и раскрашенным под такое выражение, какое ей требуется. Уверенное, ровное, терпеливое. И не дергается - только это ужасное ледяное лицо, спокойная улыбка, отштампованная из красной пластмассы; чистый, гладкий лоб, ни одна морщинка не выдаст слабости, беспокойства; большие зеленые глаза без глубины, нарисованные с таким выражением, которое говорит: могу подождать, могу отступить на шаг или два, но ждать умею и буду терпеливой, спокойной, уверенной, потому что в проигрыше остаться не могу.
Мне показалось на минуту, что ее победили. Может, и не показалось. Но сейчас я понимаю, что это неважно. Один за другим больные украдкой бросают на нее взгляды - как она отнесется к тому, что Макмерфи верховодит на собрании; видят то же самое, что я. Такую большую не победишь. Заслоняет полкомнаты, как японская статуя. Ее не стронешь, и управы на нее нет. Маленький бой она сегодня проиграла, но это местный бой в большой войне, в которой она побеждала и будет побеждать. Нельзя позволить, чтобы Макмерфи поселил в нас надежду, усадил болванами в свою игру. Она будет и дальше выигрывать, как комбинат, потому что за ней вся сила комбината. На своих проигрышах она не проигрывает, а на наших выигрывает. Чтобы одолеть ее, мало побить ее два раза из трех или три раза из пяти, надо побить при каждой встрече. Как только ты расслабился, как только проиграл один раз, она победила навсегда. А рано или поздно каждый из нас должен проиграть. С этим ничего не поделаешь.
Вот сейчас она включила туманную машину и нагнала столько, что я ничего не вижу, кроме ее лица, и нагоняет все гуще и гуще, и становится так же безнадежно и мертво, как минуту назад было радостно - когда она дернула головой, - еще безнадежней, чем было до того, потому что теперь я знаю: с ней и с ее комбинатом не сладить. И Макмерфи не сладит, так же как я. Никто не сладит. И чем больше я думаю о том, что с ними не сладить, тем быстрее наплывает туман.
А я рад, когда он становится таким густым, что ты исчезаешь в нем, - тут можно больше не сопротивляться, и опять тебе ничего не грозит.

В дневной комнате играют в «монополию». Играют третий день, повсюду дома и гостиницы, два стола составлены вместе, чтобы поместились все карточки и пачки игральных денег. Макмерфи уговорил их, что для интереса нужно платить по центу за каждый игральный доллар, взятый из банка; коробка «монополии» полна мелочи.
- Тебе бросать, Чесвик.
- Одну минутку, пока он не бросил. Чтобы купить гостиницы, мне что нужно?
- Тебе нужно, Мартини, по четыре дома на всех участках одного цвета. Ну, поехали, черт возьми.
- Одну минутку.
На той стороне стола запорхали деньги - красные, зеленые и желтые бумажки летают туда и сюда.
- Ты покупаешь гостиницу или новый год празднуешь, черт возьми?
- Чесвик, бросай косточки.
- Два очка! Ого, Чесвикуля, куда же ты попал? Случайно, не на мою улицу Марвин Гарденс? Не должен ли ты мне за это... Так, смотрим... Триста пятьдесят долларов?
- Тьфу ты.
- А это что за штуки? Подожди минутку. Что это за штуки по всей доске?
- Мартини, ты уже два дня видишь эти штуки по всей доске. Неудивительно, что я горю. Макмерфи, не понимаю, как ты можешь сосредоточиться, когда рядом сидит Мартини и галлюцинирует по десять кадров в минуту.
- Чесвик, ты не беспокойся за Мартини. У него дела в порядке. Ты выкладывай-ка три с половиной сотни, а Мартини как-нибудь сам управится; разве мы не берем с него арендную плату, когда его «штука» попадает на нашу землю?
- Погодите минуту. Очень уж их много.
- Это ничего, март. Только сообщай нам, на чей участок они попали. Чесвик, кости еще у тебя. Ты выбросил пару, бросай еще раз. Молодец. Ух! Целых шесть.
- Попадаю на... Случай: «Вы избраны председателем совета; уплатите каждому игроку...» Тьфу ты, черт возьми!
- Чья это гостиница на реддингской железной дороге?
- Друг мой, нетрудно видеть, что это не гостиница; это депо.
- Нет, погодите минуту...
Макмерфи обходит край стола, передвигает карточки, перекладывает деньги, ставит поровнее свои гостиницы. Из-под отворота шапки у него торчит стодолларовая бумажка; дуром взял, говорит он про нее.
- Сканлон, по-моему, твоя очередь.
- Дай кости. В куски разнесу вашу доску. Ну, поехали. Так... На одиннадцать продвинуться - переставьте меня, Мартини.
- Сейчас.
- Да не эту, черт ненормальный; это не фигурка моя, это мой дом.
- Тот же цвет.
- Что этот домик делает в электрической компании?
- Это электростанция.
- Мартини, ты не кости в кулаке трясешь...
- Отстань от него, какая разница.
- Это же два дома!
- Фью. Мартини переехал на целых... Дайте счесть... На целых девятнадцать. Продвигаешься, март; ты попал на... Где твоя фигурка, браток?
- А? Да вот она.
- Она была у него во рту, Макмерфи. Великолепно. Это - два шага по второму и третьему коренным зубам, четыре шага по доске, и ты попадаешь... На Балтик-авеню, Мартини. На свой единственный участок. До какой же степени может везти человеку, друзья? Мартини играет третий день и практически каждый раз попадает на свою землю.
- Заткнись и бросай, Хардинг. Твоя очередь.
Хардинг берет кости длинными пальцами и большим ощупывает грани, как слепой. Пальцы того же цвета, что и кости, кажется, он сам их вырезал другой рукой. Встряхивает кости, они стучат у него в кулаке. Катятся, замирают прямо перед Макмерфи.
- Фью. Пять, шесть, семь. Не повезло, браток. Опять угодил в мои громадные владения. Ты должен мне... Ага, отделаешься двумя сотнями.
- Жалко.
Игра идет, идет под стук костей и шелест игральных денег.

Бывает, подолгу - по три дня, года - не видишь ничего, догадываешься, где ты, только по голосу репродуктора над головой, как по колокольному бую в тумане. Когда развиднеется, люди ходят вокруг спокойно, словно даже дымки в воздухе нет. Наверное, туман как-то действует на их память, а на мою не действует.
Даже Макмерфи, по-моему, не понимает, что его туманят. А если и замечает, то не показывает своего беспокойства. Старается никогда не показывать своего беспокойства персоналу; знает, что если кто-то хочет тебя прижать, то сильнее всего ты досадишь ему, если сделаешь вид, будто он тебя совсем не беспокоит.
Что бы ни сказали ему сестры и санитары, какую бы ни сделали гадость, он ведет себя с ними воспитанно. Случается, какое-нибудь дурацкое правило разозлит его, но тогда он разговаривает еще вежливее и почтительнее, покуда злость не сойдет и сам не почувствует, до чего это все смешно - правила, неодобрительные взгляды, с которыми эти правила навязываются, манера разговаривать с тобой, словно ты какой-нибудь трехлетний ребенок, - а когда почувствует, до чего это смешно, начинает смеяться - и бесит их ужасно. Макмерфи думает, что он в безопасности, пока способен смеяться, - и до сих пор у него это получалось. Только один раз он не совладал с собой и показал, что злится - но не из-за санитаров, не из-за старшей сестры, не из-за того, что они сделали, а из-за больных, из-за того, чего они не сделали .
Это произошло на групповом собрании. Он обозлился на больных за то, что они повели себя чересчур осторожно - перетрухнули, он сказал. Он принимал у них ставки на финальные матчи чемпионата по бейсболу, которые начинались в пятницу. И думал, что будем смотреть их по телевизору, хотя передавали их не в то время, когда разрешено смотреть телевизор. За несколько дней на собрании он спрашивает, можно ли нам заняться уборкой вечером, в телевизионное время, а днем посмотреть игры. Сестра говорит «нет», как он примерно и ожидал. Она говорит ему, что распорядок составили, исходя из тонких соображений, и эта перестановка приведет к хаосу.
Такой ответ сестры его не удивляет; удивляет его поведение острых, когда он спрашивает, как они к этому относятся. Будто воды в рот набрали. Попрятались каждый в свой клубок тумана, я их еле вижу.
- Да послушайте, - говорит он им, но они не слушают. Он ждет, чтобы кто-нибудь заговорил, ответил на его вопрос. А они как будто оглохли, не шевельнутся. - Слушайте, черт побери, тут между вами, я знаю, не меньше двенадцати человек, которым не все равно, кто выиграет в этих матчах. Неужели вам неохота самим поглядеть?
- Не знаю, Мак, - говорит наконец Сканлон, - вообще-то я привык смотреть шестичасовые новости. А если мы так сильно поломаем распорядок, как говорит мисс Гнусен...
- Черт с ним, с распорядком. Получишь свой поганый распорядок на будущей неделе, когда кончатся финалы. Что скажете, ребята? Проголосуем, чтобы смотреть телевизор днем, а не вечером. Кто за это?
- Я! - Кричит Чесвик и вскакивает.
- Все, кто за, поднимите руки. Ну, кто за?
Поднимает руку Чесвик. Кое-кто из острых озирается - есть ли еще дураки? Макмерфи не верит своим глазам.
- Кончайте эту ерунду. Я думал, вы можете голосовать насчет порядков в отделении и прочих дел. Разве не так, доктор?
Доктор кивает, потупясь.
- Так кто хочет смотреть игры?
Чесвик тянет руку еще выше и сердито оглядывает остальных. Сканлон мотает головой, а потом поднимает руку над подлокотником кресла. И больше никто. У Макмерфи язык отнялся.
- Если с этим вопросом покончено, - говорит сестра, - может быть, продолжим собрание?
- Ага, - говорит он и оползает в кресле так, что его шапка чуть не касается груди. - Ага, продолжим наше собачье собрание.
- Ага, - говорит Чесвик, сердито оглядывает людей и садится, - ага, продолжим наше сволочное собрание. - Он мрачно кивает, потом опускает подбородок на грудь и сильно хмурится. Ему приятно сидеть рядом с Макмерфи и быть таким храбрым. Первый раз у него в проигранном деле нашелся союзник.
Макмерфи так зол и они ему так противны, что после собрания он ни с кем не разговаривает. Билли Биббит сам подходит к нему.
- Рэндл, - говорит Билли, - кое-кто из нас пять лет уже здесь. - Он терзает скрученный в трубку журнал, на руках его видны ожоги от сигарет. - А кое-кто останется здесь еще надолго-надолго - и после того как ты уйдешь, и после того, как кончатся эти финальные игры. Как ты... Не понимаешь... - Он бросает журнал и уходит. - А, что толку.
Макмерфи глядит ему вслед, выгоревшие брови снова сдвинуты от недоумения.
Остаток дня он спорит с остальными о том, почему они не голосовали, но они не хотят говорить, и он как будто отступает, больше не заводит разговоров до последнего дня перед началом игр.
- Четверг сегодня, - говорит он и грустно качает головой.
Он сидит на столе в ванной комнате, ноги положил на стул, пробует раскрутить на пальце шапку. Острые бродят по комнате, стараются не обращать на него внимания. Уже никто не играет с ним в покер и в очко на деньги - когда они отказались голосовать, он так разозлился, что раздел их чуть не догола, все они по уши в долгах и боятся залезать дальше - а на сигареты играть не могут, потому что сестра велела снести все сигареты на пост для хранения, говорит, что заботится об их же здоровье, но они понимают - для того, чтобы Макмерфи не выиграл все в карты. Без покера и очка в ванной тихо, только звук репродуктора доносится из дневной комнаты. До того тихо, что слышишь, как ребята наверху, в буйном, лазают по стенам да время от времени подают сигнал «У-у, у-у, у-у-у» равнодушно и скучно, как младенец кричит, чтобы укричаться и уснуть.
- Четверг, - снова говорит Макмерфи.
- У-у-у, - вопит кто-то на верхнем этаже. - Это Гроган, - говорит Сканлон и глядит на потолок. Он не хочет замечать Макмерфи. - Горлан Гроган. Несколько лет назад прошел через наше отделение. Не хотел вести себя тихо, как велит мисс Гнусен, помнишь его, Билли? Все «У-у, у-у», я думал, прямо рехнусь. С этими остолопами одно только можно - кинуть им пару гранат в спальню. Все равно от них никакой пользы...
- А завтра пятница, - говорит Макмерфи. Не дает Сканлону увести разговор в сторону.
- Да, - говорит Чесвик, свирепо оглядывает комнату, - завтра пятница.
Хардинг переворачивает страницу журнала.
- То есть почти неделя, как наш друг Макмерфи живет среди нас и до сих пор не сверг правительство, - ты это имел в виду, Чесвикульчик? Господи, подумать только, в какую бездну равнодушия мы погрузились - позор, жалкий позор.
- Правительство подождет, - говорит Макмерфи. - А Чесвик говорит: завтра по телевизору первый финальный матч; и что же мы будем делать? Снова драить эти поганые ясли?
- Ага, - говорит Чесвик. - Терапевтические ясли мамочки Гнусен.
У стены ванной я чувствую себя шпионом: ручка моей швабры сделана не из дерева, а из металла (лучше проводит электричество) и полая, места хватит, чтобы спрятать маленький микрофон. Если старшая сестра нас слушает, ох и задаст она Чесвику. Вынимаю из кармана затвердевший шарик жвачки, отрываю от него кусок и держу во рту, размягчаю.
- Давайте-ка еще раз, - говорит Макмерфи. - Посчитаем, сколько будут голосовать за меня, если я опять попрошу включать телевизор днем?
Примерно половина острых кивают: да - но голосовать будут, конечно, не все. Он снова надевает шапку и подпирает подбородок обеими ладонями.
- Ей-богу, не понимаю вас. Хардинг, ты-то чего косишь? Боишься, что старая стервятница руку отрежет, если поднимешь?
Хардинг вздергивает жидкую бровь.
- Может быть. Может быть, боюсь, что отрежет, если подниму.
- А ты, Билли? Ты чего испугался?
- Нет. Вряд ли она что-нибудь с-с-сделает, но... - Он пожимает плечами, вздыхает, вскарабкивается на пульт, с которого управляли душами, и садится там, как мартышка, - просто я думаю, что от голосования н-н-не будет никакой пользы. В к-к-конечном счете. Бесполезно, м-мак.
- Бесполезно? Скажешь! Да вам руку поупражнять - и то польза.
- И все-таки рискованно, мой друг. Она всегда имеет возможность прижать нас еще больше. Из-за бейсбольного матча рисковать не стоит, - говорит Хардинг.
- Кто это сказал? Черт, сколько лет я уже не пропускал финалов. Один раз я в сентябре сидел - так даже там позволили принести телевизор и смотреть игры: иначе у них вся тюрьма взбунтовалась бы. Может, вышибу, к черту, дверь и пойду куда-нибудь в бар смотреть игру - я и мой приятель Чесвик.
- Вот это уже соображение по существу, - говорит Хардинг и бросает журнал. - Может быть, проголосуем завтра на собрании? «Мисс Гнусен, вношу предложение перевести палату en masse в „Час досуга“ на предмет пива и телевидения».
- Я бы поддержал предложение, - говорит Чесвик. - Правильное, черт возьми.
- К свиньям твои массы, - говорит Макмерфи. - Мне надоело смотреть на вас, старушечья рота; когда мы с Чесвиком отвалим отсюда, ей-богу, заколочу за собой дверь. Вы, ребятки, оставайтесь, мамочка не разрешит вам переходить улицу.
- Да ну? В самом деле? - Фредриксон еще раньше подошел к Макмерфи. - Прямо высадишь своим большим башмаком эту дверь, настоящий мужчина? О-о, с тобой шутки плохи.
Макмерфи почти и не взглянул на Фредриксона: он знает, что Фредриксон может корчить из себя крутого парня, только крутость с него слетает при малейшем испуге.
- Так что, настоящий мужчина, - не унимается Фредриксон, - высадишь дверь, покажешь нам, какой ты герой?
- Нет, Фред. Неохота портить ботинок.
- Вон что? А то ты очень развоевался - так как же ты вырвешься отсюда?
Макмерфи оглядывает комнату.
- Ну что, если захочу, возьму стул и высажу сетку из какого-нибудь окна...
- Вон что? Высадишь, да? Раз, и готово? Ну что ж, посмотрим. Давай, герой, спорю на десять долларов, что не сможешь.
- Не утруждай себя, мак, - говорит Чесвик. - Фредриксон знает, что ты только стул сломаешь и окажешься в буйном. Когда нас сюда перевели, нам в первый же день продемонстрировали эти сетки. Сетки эти не простые. Техник взял стул вроде того, на котором ты ноги держишь, и бил, пока не разбил стул в щепки. На сетке даже вмятины хорошей не сделал.
- Ладно, - говорит Макмерфи и опять озирается. Вижу, что его это задело. Не дай бог, если старшая сестра подслушивает: через час он будет в буйном отделении. - Нужно что-нибудь потяжелее. Столом, может?
- То же самое, что стул. То же дерево, тот же вес.
- Ладно, черт побери, сообразим, чем мне протаранить эту сетку. А вы, чудаки, если думаете, что мне слабо, вас ждет большая неожиданность. Ладно... Что-нибудь больше стула и стола... Если бы ночью, я бы бросил в окно этого толстого негра - он тяжелый.
- Мягковат, - говорит Хардинг. - Пройдет сквозь сетку, только нарезанный кубиками, как баклажан.
- А если кроватью?
- Во-первых, не поднимешь, а во-вторых, слишком большая. Не пройдет в окно.
- Поднять-то подниму. Черт, да вот же: на чем Билли сидит. Этот большой пульт с рычагами и ручками. Он-то твердый, а? И веса в нем точно хватит.
- Ну да, - говорит Фредриксон. - То же самое, что прошибить ногой стальную дверь на входе.
- А пульт чем плох? К полу вроде не прибит.
- Да, не привинчен - держат его три-четыре проводка... Но ты посмотри на него как следует.
Все смотрят. Пульт - из цемента и стали, размером в половину стола и весит, наверно, килограммов двести.
- Ну, посмотрел. Он не больше сенных тюков, которые я взваливал на грузовики.
- Боюсь, мой друг, что это приспособление будет весить больше, чем ваши сенные тюки.
- Примерно на четверть тонны, - вставляет Фредриксон.
- Он прав, мак, - говорит Чесвик. - Он ужасно тяжелый.
- Говорите, я не подниму эту плевую машинку?
- Друг мой, не припомню, чтобы психопаты в дополнение к другим их замечательным достоинствам могли двигать горы.
- Так, говорите, не подниму? Ну ладно...
Макмерфи спрыгивает со стола и стягивает с себя зеленую куртку; из-под майки высовываются наколки на мускулистых руках.
- С кем поспорить на пятерку? Покуда не попробовал, никто не докажет мне, что я не могу. На пятерку...
- Мистер Макмерфи, это такое же безрассудство, как ваше пари насчет сестры.
- У кого есть лишние пять долларов? Кладите или дальше проходите...
Они сразу же начинают писать расписки: он столько раз обыгрывал их в покер и в очко, что им не терпится поквитаться с ним, а тут дело верное. Не понимаю, что он затеял, - пускай он большой и здоровый, но чтобы взять этот пульт, нужны трое таких, как он, и Макмерфи сам это знает. С одного взгляда ясно: не то что от земли оторвать, он даже наклонить его не сможет. Но вот все острые написали долговые расписки, и он подходит к пульту, снимает с него Билли Биббита, плюет на широкие мозолистые ладони, шлепает одну о другую, поводит плечами.
- Ладно, отойдите в сторонку. Когда я напрягаюсь, я, бывает, трачу весь воздух по соседству, и взрослые мужики от удушья падают в обморок. Отойдите. Будет трескаться цемент, и полетит сталь. Уберите детей и женщин в безопасное место. Отойдите...
- Ведь может и поднять, ей-богу, - бормочет Чесвик.
- Если языком, то пожалуй, - отвечает Фредриксон.
- Но скорее приобретет отличную грыжу, - говорит Хардинг. - Ладно, Макмерфи, не валяй дурака, человеку эту вещь не поднять.
- Отойдите, барышни, кислород мой расходуете.
Макмерфи двигает ногами, чтобы принять стойку поудобнее, потом еще раз вытирает ладони о брюки и, наклонившись, берется за рычаги по бокам пульта. Тянет за них, а острые начинают улюлюкать и шутить над ним. Он отпускает рычаги, выпрямляется и снова переставляет ноги.
- Сдаешься? - Фредриксон ухмыляется.
- Только разминка. А вот сейчас будет всерьез... - Снова хватается за рычаги.
И вдруг все перестают улюлюкать. Руки у него набухают, вены вздуваются под кожей. Он зажмурился и оскалил зубы. Голова у него откинута, сухожилия, как скрученные веревки, протянулись по напружиненной шее, через плечи и по рукам. Все тело дрожит от напряжения; он силится поднять то, чего поднять не может, и сам знает это, и все вокруг знают.
И все же в ту секунду, когда мы слышим, как хрустит цемент под нашими ногами, у нас мелькает в голове: а ведь поднимет, чего доброго.
Потом он с шумом выдувает воздух и без сил отваливается к стене. На рычагах осталась кровь, он сорвал себе ладони. С минуту он тяжело дышит, с закрытыми глазами прислонясь к стене. Ни звука, только его свистящее дыхание; все молчат.
Он открывает глаза и смотрит на нас. Обводит взглядом одного за другим - даже меня, - потом вынимает из карманов все долговые расписки, которые собрал в последние дни за покером. Он наклоняется над столом и пробует их разобрать, но руки у него скрючены, как красные птичьи лапы, пальцы не слушаются.
Тогда он бросает всю пачку на пол - а расписок там на сорок - пятьдесят долларов от каждого - и идет прочь из ванной комнаты. В дверях оборачивается к зрителям.
- Но я хотя бы попытался, - говорит он. - Черт возьми, на это по крайней мере меня хватило, так или нет?
И выходит, а запачканные бумажки валяются на полу - для тех, кто захочет в них разбираться.

В комнате для персонала консультант с серой паутиной на желтом черепе разговаривает с врачами-стажерами.
Я мету мимо него.
- А это что такое? - Он смотрит на меня, как на непонятную букашку.
Один из молодых врачей показывает на свои уши, глухой, мол, и консультант продолжает.
Подъезжаю за щеткой к большущей картине - приволок ее этот, по связям с общественностью, когда напустили такого туману, что я его не видел. На картине какой-то удит на искусственную муху в горах, похоже на Очокос возле Пейнвилла - снег на вершинах за соснами, высокие стволы белого тополя по берегам речки, земля в кислых зеленых заплатах щавеля. Он забрасывает свою муху в заводь позади скалы. На муху тут не годится. Тут нужна блесна и крючок номер шесть - а на муху лучше вон там, пониже, на стремнине.
Между тополей бежит тропа, я прошелся со щеткой по тропе, сел на камень и гляжу назад через раму на консультанта, который беседует с молодыми. Вижу, он тычет пальцем в какое-то место на ладони, но слов его не слышно за шумом холодной пенистой речки, мчащейся по камням. Ветер дует с вершин, он пахнет снегом. Вижу кротовые кучи в траве. До чего приятное место, вот где можно вытянуть ноги и расслабиться.
Забывается - надо специально сесть и постараться вспомнить, - забывается, каково было жить в прежней больнице. Там не было на стенах таких приятных мест для отдыха. Не было телевизора, плавательных бассейнов, курятины два раза в месяц. Голые стены, стулья, смирительные рубашки, такие тугие, что надо часами трудиться, пока из них выберешься. С тех пор медики многому научились. «Проделан большой путь», - говорит толстолицый по связям с общественностью. Они очень украсили жизнь при помощи краски, украшений и хромированной сантехники. «У человека, которому захочется сбежать из такого приятного места, - говорит толстолицый по связям с общественностью, - да у него просто не все в порядке».
В ординаторской приглашенный специалист отвечает на вопросы молодых врачей, а сам обнимает себя за локти и ежится, будто замерз. Он тощий, высохший, одежда болтается на мослах. Он стоит, обнимает себя за локти и ежится. Тоже, наверно, почувствовал холодный снежный ветер с вершин.

По вечерам стало трудно найти свою кровать, приходится ползать на четвереньках, щупать снизу пружины, покуда не нашарю прилепленные там шарики жвачки. Никто не жалуется на туман. Теперь я сообразил почему: худо, конечно, но можно нырнуть в него и спрятаться от опасности. Вот чего не понимает Макмерфи: что мы хотим спрятаться от опасности. Он все пытается вытащить нас из тумана на открытое место, где до нас легко добраться.

Внизу прибыла партия замороженных частей - сердец, почек, мозгов и прочего. Слышу, как они гремят, скатываясь в холодильник по угольному желобу. В комнате кто-то невидимый говорит, что в буйном отделении кто-то покончил с собой. Горлан Гроган. Отрезал мошонку, истек кровью прямо на стульчаке в уборной, там было еще человек пять, и ничего не заметили, пока он не свалился на пол мертвый.
Вот чего не могу понять: чего им так не терпится, подождал бы немного, и все.

Я знаю, как она у них действует, туманная машина. В Европе у нас целый взвод работал с ними на аэродромах. Когда разведка сообщала, что будут бомбить, или генералы задумывали что-то секретное - сделать втихомолку, скрыть так, чтобы даже шпионы на базе ни о чем не догадались, - на летное поле пускали туман.
Устройство нехитрое: обыкновенный компрессор засасывает воду из одного бака и специальное масло из другого бака, сжимает их, и из черной трубы на конце машины выдувается белая туча тумана, которая может покрыть все поле за девяносто секунд. Это было первое, что я увидел, когда приземлились в Европе, - туман из таких машин. За нашим транспортным самолетом увязались перехватчики, и, как только мы сели, туманная команда запустила машины. Мы смотрели в круглые поцарапанные иллюминаторы и увидели, как «джипы» подвезли эти машины к самолету, а потом заклубился туман, поплыл по полю и залепил стекла, точно мокрая вата.
Из самолета шли на звук судейского свистка - свистел лейтенант, и похоже это было на крик перелетного гуся. Как только я вылез из люка, стало видно не дальше чем на метр. Казалось, ты на поле совсем один. Враг тебе был не опасен, но ты чувствовал себя ужасно одиноким. Звуки замирали и растворялись уже в нескольких шагах, и ты не слышал никого из своего взвода, ничего, кроме отрывистых свистков в мягкой, пушистой белизне, такой густой, что в ней терялось даже твое тело ниже пояса; видел защитную рубашку, медную пряжку на поясе, а дальше только белое, как будто ниже пояса ты тоже растворился в тумане.
А потом другой солдат, заблудившийся, как и ты, вдруг появлялся прямо перед глазами - так крупно и ясно ты не видел человеческого лица никогда в жизни. Глаза твои изо всех сил старались прорвать туман, и, когда что-то появляется перед ними, каждая подробность видна в десять раз яснее обычного, так ясно, что вы оба поневоле отворачиваетесь. Когда перед тобой появляется человек, ты не хочешь смотреть ему в лицо, и он не хочет - очень уж больно видеть кого-то с такой ясностью, как будто смотришь ему внутрь, - но отвернуться и совсем его потерять тоже неохота. Вот и выбирай: либо напрягайся и смотри на то, что появляется из тумана, хотя смотреть больно, либо расслабься и пропади во мгле.
Они купили такую туманную машину, списанную в армии, подсоединили к вентиляции в новом корпусе до того, как нас туда перевели, и поначалу, чтобы не потеряться, я вглядывался в туман изо всех сил - так же, как на аэродромах в Европе. Тут никто свистком не сигналил и веревок не натягивал; оставалось только зацепиться за что-нибудь глазами, чтобы не пропасть. Иногда все равно пропадал, тонул в нем, чтобы спрятаться, а после каждый раз оказывался на одном и том же месте, перед одной и той же металлической дверью с рядом заклепок, похожих на глаза, и без номера, словно эта дверь притягивала меня, сколько бы я ни сопротивлялся, словно ток, который вырабатывали за дверью эти демоны, посылался по лучу сквозь туман и приводил меня туда, как робота.
День за днем я бродил в тумане, боялся, что больше никогда ничего не увижу, а потом будет эта дверь, она откроется, и там обитая матами стена, чтобы не проходили звуки, и среди красных медных проводов, мерцающих трубок и бодрого треска электрических искр, как выходцы с того света, в очереди стоят люди. Я встану за ними ждать своей очереди к столу. Стол в форме креста, на нем отпечатались тени сотен убитых - контуры запястий и щиколоток залегли под кожаными ремнями, пропотевшими до зелени, контуры шей и голов протянулись к серебряной ленте, которой перехватывают лоб. И техник за пультом поднимет глаза от приборов, оглядит очередь, покажет на меня рукой в резиновой перчатке: «Погодите, я знаю этого длинного дурака - врежьте ему по затылку или позовите подмогу. Этот дергается хуже всех».
Поэтому раньше старался в туман особенно не погружаться - от страха, что потеряюсь и окажусь перед дверью шокового шалмана. Вглядывался во все, что вставало передо мной, цеплялся глазами, как цепляются за изгородь во время бурана. Но они пускали туман все гуще и гуще, и сколько я ни сопротивлялся, раза два-три в месяц все равно прибывал к этой двери, и за ней меня встречал едкий запах искр и озона. При всех моих стараниях было очень трудно не потеряться.
Потом я сделал открытие: можно и не угодить в эту дверь, если пришипился в тумане, сидишь тихо. Дело в том, что я сам отыскивал эту дверь: пугался, что так долго плутаю в тумане, начинал кричать, и меня засекали. А может, для того и кричал, чтобы засекли; казалось, согласен на что угодно, только бы не потеряться, - даже на шоковый шалман. Теперь не знаю. Потеряться не так уж плохо.
Нынче все утро ждал, когда начнут туманить. В последние дни пускали все гуще и гуще. Я догадался, что это из-за Макмерфи. На регуляторы его еще не поставили - пробуют захватить врасплох. Поняли, что хлопот с ним не оберешься: раз пять он уже раздразнил Чесвика, Хардинга и еще некоторых до того, что они чуть не сцеплялись с кем-нибудь из санитаров, но только подумаешь, что сейчас к скандалисту придут на помощь другие, включается туманная машина - как сейчас.
Я услышал гудение компрессора за решеткой всего несколько минут назад, как раз когда острые начали выносить столы перед лечебным собранием, - а туман уже стелется по полу так густо, что у меня намокли брюки. Протираю стекла в двери поста и слышу, как старшая сестра снимает трубку телефона и говорит врачу, что наше собрание скоро начнется и чтобы он выкроил час после обеда для совещания персонала.
- Дело в том, - говорит она, - что, по-моему, уже давно назрело время обсудить вопрос о больном Рэндле Макмерфи... И вообще, следует ли его держать в нашем отделении. - С минуту она слушает, а потом говорит: - мне кажется, будет неразумно, если мы позволим ему и дальше будоражить больных, как в последние дни.
Вот почему она пустила туман перед собранием. Обычно она этого не делает. А сегодня хочет что-то сделать с Макмерфи - может, сплавить его в буйное. Я кладу оконную тряпку, иду к своему стулу в конце ряда и почти не вижу, как занимают свои места соседи-хроники, как входит доктор, протирая очки, - словно это не туман ему мешает смотреть, а просто стекла запотели.
Чтобы клубился так густо, я еще не видел.
Слышу, они где-то пытаются начать собрание, говорят чепуху насчет того, почему заикается Билли Биббит, с чего это началось. Слова доходят до меня словно сквозь воду - такой он густой. До того похож на воду, что всплываю в нем со стула и не сразу могу понять, где верх, где низ. Даже мутит сперва от этого плавания. Ни зги не видно. Такого густого, чтобы всплывать никогда еще не было.
Голоса глохнут и нарастают, пропадают и появляются снова, и порой такие громкие, что ясно: говорят прямо рядом с тобой, - но все равно никого не вижу.
Узнаю голос Билли, заикается еще хуже, чем всегда, потому что волнуется:
- ...Ис-исключили из университета з-з-за то, что перестал х-х-ходить на военную подготовку. Я н-не мог в-выдержать. Н-на п-пе-перекличке, к-когда офицер выкликал «Биббит», я не м-мог отозваться. Полагалось ответить: «З-з-з...» - Слово застряло у него в горле, как кость. Слышу, сглатывает и пробует снова. - Полагалось ответить: «Здесь, сэр», - а я ни за что н-не мог.
Голос уходит, потом слева врезается голос старшей сестры:
- Билли, вы можете вспомнить, когда у вас возникли затруднения с речью? Когда вы начали заикаться, помните?
Не пойму, смеется он или что.
- Н-начал заикаться? Начал? Я начал заикаться с первого с-своего слова: м-м-м-мама.
Потом разговор заглох совсем; такого со мной еще не бывало. Может, Билли тоже спрятался в тумане. Может быть, все острые окончательно и навсегда провалились в туман.
Я и стул проплываем друг мимо друга. Это первый предмет, который я вижу. Он выцеживается из тумана справа и на несколько секунд повисает прямо передо мной, чуть-чуть бы ближе, и рукой достал бы. В последнее время я не связываюсь с вещами, которые появляются из тумана, сижу тихо и не цепляюсь за них. Но сейчас я напуган так, как раньше бывал напуган. Изо всех сил тянусь к стулу, хочу схватить его, но опоры нет, только бултыхаюсь в воздухе, только смотрю, а стул вырисовывается все яснее, яснее, чем всегда, так что различаю даже отпечаток пальца там, где рабочий прикоснулся к непросохшему лаку, - стул висит передо мной несколько секунд, потом скрывается. Никогда не видел, чтобы вещи плавали. Никогда не видел такого густого, такого, что не могу опуститься на пол, встать на ноги и пойти. Поэтому и напуган: чувствую, что на этот раз могу уплыть куда-то навсегда.
Из тумана, чуть ниже меня, выплывает хроник. Это старик полковник Маттерсон читает письмена морщин на длинной желтой ладони. Смотрю на него внимательно, потому что вижу его, наверно, в последний раз. Лицо огромное, невыносимо смотреть. Каждый волос и морщина большие, будто гляжу на него в микроскоп. Вижу его так ясно, что вижу всю его жизнь. На лице шестьдесят лет юго-западных военных лагерей, оно изрыто окованными сталью колесами зарядных ящиков, стерто до кости тысячами ног в двухдневных марш-бросках.
Он выпрямляет длинную ладонь, подносит к глазам, щурится и пальцем другой руки, мореным и лакированным, как приклад, от въевшегося никотина, подчеркивает на ней слова. Голос у него низкий, медленный, терпеливый, и вижу, как выходят из его хрупких губ тяжелые и темные слова.
- Так... Флаг - это... А-а-мери-ка. Америка - это... Слива. Персик. Арбуз. Америка - это... Леденец. Тыквенное семечко. Америка - это телевизор.
Это правда. Все написано на желтой ладони. Я читаю вместе с ним.
- Теперь... Крест - это... Мексика. - Поднимает глаза: слушаю ли я; увидел, что слушаю, улыбнулся и читает дальше: - Мексика - это грецкий орех. Фундук. Же-лудь. Мексика - это радуга. Радуга... Деревянная. Мексика... Деревянная.
Я понимаю, к чему он клонит. Эти речи слышу от него все шесть лет, что он здесь, но никогда не прислушивался, считал его говорящей статуей, вещью, сделанной из костей и артрита, которая сыплет этими дурацкими определениями без капли смысла. Теперь наконец я понял, что он говорит. Я пытаюсь удержаться за старика последним взглядом, хочу запомнить его и смотрю с таким напряжением, что начинаю понимать. Он замолк и глянул на меня - понятно ли, и хочется крикнуть ему: "Да, понимаю, Мексика, правда, грецкий орех, коричневая и твердая, и ты можешь пощупать глазами - она как грецкий орех! Дело говоришь, старик, просто на свой лад. Ты не такой сумасшедший, за какого тебя считают. Да... Мне понятно..."
Но туман забил мне горло, ни звука не могу выдавить. Он начинает растворяться, все так же склонившись над своей ладонью.
- Теперь... Зеленая овца - это... Ка-на-да. Канада - это... Елка. Пшеничное поле. Ка-лен-дарь.
Он отплывает, а я изо всех сил стараюсь не упустить его из виду. Стараюсь так, что глазам больно, и закрываю их, а когда открываю, то полковника уже нет. Опять плаваю один, потерялся хуже, чем всегда.
Думаю: вот и все. Теперь безвозвратно.
И тут старик Пит, лицо как прожектор. Он слева от меня, в пятидесяти метрах, но вижу его четко, тумана вообще нет. А может, он совсем рядом и на самом деле маленький, не пойму. Говорит мне один раз, что устал, и через эти два слова вижу всю его жизнь на железной дороге, вижу, как он старается определить время по часам, потея, ищет правильную петлю для пуговицы на своем железнодорожном комбинезоне, выбивается из сил, чтобы сладить с работой, которая другим дается легче легкого, и они посиживают на стуле, застеленном картоном, и читают детективы и книжки с голыми красотками. Он и не надеялся сладить с ней - с самого начала знал, что ему не по силам, - но должен был стараться, чтобы не пропасть совсем. Так сорок лет он смог прожить если и не в самом мире людей, то хотя бы на обочине.
Все это вижу, и от всего этого мне больно, как бывало больно от того, что видел в армии, на войне. Как больно было видеть, что происходит с папой, с племенем. Я думал, что перестал видеть такие вещи и волноваться из-за них. В этом нет смысла. Ничем не поможешь.
- Я устал, - он говорит.
- Знаю, что ты устал, Пит, но много ли пользы, если я буду за тебя огорчаться? Ты же понимаешь, пользы никакой.
Пит уплывает вслед за полковником.
А вот и Билли Биббит, появляется оттуда же, откуда Пит. Потянулись друг за другом посмотреть на меня в последний раз. Знаю, Билли от меня в двух-трех шагах, но он такой крохотный, что, кажется, до него километр. Тянется ко мне лицом, как нищий, просит гораздо больше, чем ему могут дать. Открывает рот, как кукла.
- Даже когда п-предложение делал, и то сплоховал. Я сказал: «М-милая, будь моей ж-ж-ж-ж...» И она расхохоталась.
Голос сестры, не вижу откуда:
- Ваша мать, Билли, рассказывала мне об этой девушке. Судя по всему, она вам далеко не ровня. Как вы полагаете, чем же она вас так пугала?
- Я ее любил.
И тебе, Билли, ничем не могу помочь. Ты сам понимаешь. Ты должен знать, что как только человек пошел кого-нибудь выручать, он полностью раскрылся. Высовываться нельзя. Билли, ты знаешь это не хуже других. Чем я могу помочь? Заикания твоего не исправлю. Шрамы от бритвы на запястьях и ожоги от окурков на руках не сотру. Другую мать тебе не найду. А если старшая сестра издевается над тобой, стыдит тебя твоим недостатком и унижает тебя так, что у тебя ни капли достоинства не осталось, - с этим я тоже ничего не могу поделать. В Анцио мой товарищ был привязан к дереву в пятидесяти метрах от меня, он кричал: «Пить!» - И лицо у него обгорело на солнце до волдырей. Они засели в крестьянском доме и хотели, чтобы я вылез, пошел выручать его. И сделали бы из меня дуршлаг.
Отодвинь лицо, Билли.
Проплывают один за другим.
И на каждом лице табличка вроде тех: «Я слепой», какие вешали себе на шею итальянцы-аккордеонисты в Портленде, только тут на табличках «Я устал», или «Я боюсь», или «Умираю от цирроза», или «Я повязан с механизмами, и все меня пинают». Я могу прочесть все таблички, какой бы ни был мелкий шрифт. Некоторые лица озираются и могли бы прочесть чужие таблички, если бы захотели, - но что толку? Лица пролетают мимо меня в тумане, как конфетти.
Так далеко я еще не бывал. Вот так примерно будет, когда умрешь. Вот так, наверно, чувствуешь себя, если ты овощ: ты потерялся в тумане. Не движешься. Твое тело питают, пока оно не перестанет есть, - тогда его сжигают. Не так уж плохо. Боли нет. Ничего особенного не чувствую, кроме легкого озноба, но, думаю, и он со временем пройдет.
Вижу, как мой командир прикалывает к доске объявлений приказы, что нам сегодня надеть. Вижу, как министерство внутренних дел наступает на наше маленькое племя с камнедробильной машиной.
Вижу, как папа выскакивает из лощины и замедляет шаг, чтобы прицелиться в оленя с шестиконечными рогами, убегающего в кедровник. Заряд за зарядом выпускает он из ствола и только поднимает пыль вокруг оленя. Я выхожу из лощины за папой и со второго выстрела кладу оленя - он уже взбегал по голому склону плато. Я улыбаюсь папе.
В первый раз вижу, чтобы ты промазал, папа.
Глаз уже не тот, сынок. Прицел удержать не могу. Мушка у меня сейчас дрожала, как хвост у собаки, которая какает персиковыми косточками.
Папа, послушай меня: кактусовая водка Cида состарит тебя раньше времени.
Сынок, кто пьет кактусовую водку Cида, тот уже состарился раньше времени. Пойдем освежуем, пока мухи не отложили в нем яйца.
Это ведь не сейчас происходит. Понимаете? И ничего нельзя сделать с таким вот происходящим из прошлого.
Глянь-ка...
Слышу шепот черных санитаров.
Глянь-ка, балбес Швабра задремал.
О так от, вождь Швабра, о так. Спи себе от греха подальше.
Мне уже не холодно. Кажется, добрался. Я там, где холод уже не достанет меня. Могу остаться здесь навсегда. Мне уже не страшно. Они меня не достанут. Только слова достают, но и они слабнут.
Что ж... Поскольку Билли Биббит решил уйти от дискуссии, может быть, кто-нибудь еще захочет рассказать группе о своих затруднениях?
Честно говоря, я бы хотел...
Это он, Макмерфи. Он далеко. Все еще пытается вытащить людей из тумана. Почему не оставит меня в покое?
- ...Помните, на днях мы голосовали, когда нам смотреть телевизор? Вот, а сегодня пятница, и я подумал, не потолковать ли об этом снова - может, еще у кого-нибудь прибавилось храбрости?
- Мистер Макмерфи, задача нашего собрания - лечебная, наш метод - групповая терапия, и я не убеждена, что эти несущественные жалобы...
- Ладно, ладно, хватит, слышали. Я и еще кое-кто из ребят решили...
- Одну минуту, мистер Макмерфи, позвольте мне задать вопрос группе: не кажется ли вам, что мистер Макмерфи навязывает больным свои желания? Мне думается, вы будете рады, если его переведут в другое отделение.
С минуту все молчат. Потом кто-то говорит:
- Дайте ему проголосовать, почему запрещаете? Хотите сдать его в буйное только за то, что предлагает голосование? Почему нам нельзя смотреть в другие часы?
- Мистер Сканлон, насколько я помню, вы три дня отказывались есть, пока мы не разрешили вам включать телевизор в шесть вместо шести тридцати.
- Надо же людям смотреть последние известия? Да они могли разбомбить Вашингтон, а мы бы еще неделю не знали.
- Да? И вы готовы пожертвовать последними известиями ради того, чтобы увидеть, как два десятка мужчин перебрасываются бейсбольным мячиком?
- И то и другое нельзя ведь? Наверно, нельзя. А-а, шут с ним... На этой неделе вряд ли будут бомбить.
- Пусть он голосует, мисс Гнусен.
- Хорошо. Но, по-моему, перед нами яркое доказательство того, насколько он расстраивает некоторых пациентов. Что именно вы предлагаете, мистер Макмерфи?
- Предлагаю снова проголосовать за то, чтобы мы смотрели телевизор днем.
- Вы уверены, что еще одного голосования вам будет достаточно? У нас более важные дела...
- Мне достаточно. Просто охота поглядеть, у кого из этих чудаков есть храбрость, а у кого нет.
- Именно такие разговоры, доктор Спайви, и наводят меня на мысль, что больным было бы приятнее, если бы Макмерфи перевели от нас.
- Пусть голосует, почему нельзя?
- Конечно, можно, мистер Чесвик. Группа может приступать. Поднятия рук вам довольно, мистер Макмерфи, или настаиваете на тайном голосовании?
- Я хочу видеть руки. И которые не поднимутся, тоже хочу видеть.
- Все, кто желает смотреть телевизор днем, поднимите руки.
Первой поднимается рука Макмерфи, я узнаю ее по бинту, он порезался, когда поднимал пульт. А потом, ниже по склону, одна за другой из тумана поднимаются еще руки. Как будто... Широкая красная рука Макмерфи ныряет в туман и вытаскивает оттуда людей за руки, вытаскивает, а они моргают на свету. Сперва одного, потом другого, потом еще одного. Так - по всей цепочке острых и вытаскивает их из тумана, пока все не оказались на ногах, все двадцать человек, и подняли руки не просто за бейсбол, но и против старшей сестры, против того, что она хочет отправить Макмерфи в буйное, против того, что она говорила, и делала, и давила их многие годы.
В комнате тишина. Вижу, как все огорошены - и больные и персонал. Сестра не понимает, в чем дело: вчера до того, как он попробовал поднять пульт, проголосовало бы человека четыре или пять от силы. Но вот она заговорила, и по голосу нипочем не догадаешься, как она удивлена.
- Я насчитала только двадцать, мистер Макмерфи.
- Двадцать? Ну так что? Нас тут двадцать и есть... - Он осекся, поняв, о чем речь. - Э-э, постойте-ка...
- Боюсь, что ваше предложение не прошло.
- Да постойте минутку, черт возьми!
- В отделении сорок больных, мистер Макмерфи. Сорок. А проголосовали только двадцать. Чтобы изменить распорядок, вам нужно большинство. Боюсь, что голосование закончено.
По всей комнате опускаются руки. Люди понимают, что их победили, и пытаются улизнуть обратно в безопасный туман. Макмерфи вскочил.
- Гадом буду. Вон вы как решили повернуть? Этих старых пней голоса включаете?
- Доктор, разве вы не объяснили ему порядок голосования?
- К сожалению... Действительно требуется большинство, Макмерфи. Она права. Права.
- Большинство, мистер Макмерфи, - таков устав отделения.
- И переделать чертов устав, я так понимаю, можно только большинством? Ну, ясно. Видал я всякое буквоедство, но до такого сам черт не додумается!
- Очень жаль, мистер Макмерфи, но это записано в нашем распорядке, и если вам угодно, я могу...
- Так вот чего стоит эта брехня про демократию... Мама родная...
- Вы, кажется, расстроены, мистер Макмерфи. Доктор, вам не кажется, что он расстроен? Пожалуйста, примите к сведению.
- Кончайте эту музыку, сестра. Когда человека берут за одно место, он имеет право кричать. А нас берут как хотят.
- Доктор, ввиду состояния больного, может быть, нам следует закрыть сегодняшнее собрание раньше?
- Погодите! Погодите минуту, дайте мне поговорить со стариками.
- Голосование закончено, мистер Макмерфи.
- Дайте поговорить с ними.
Он идет к нам через всю комнату. Он делается все больше и больше. Лицо у него красное, горит. Он лезет в туман и пробует вытащить на поверхность Ракли, потому что Ракли самый молодой.
- А ты что, друг? Хочешь смотреть финалы? Бейсбол. Бейсбольные матчи. Тогда подними руку, и все.
- На ... Жену.
- Ладно, бог с тобой. А ты, сосед, ты что? Как тебя? Эллис? Скажи, Эллис, хочешь смотреть игры по телевизору? Тогда подними руку.
Руки Эллиса прибиты к стене - нельзя считать, что голосует.
- Мистер Макмерфи, я сказала: голосование окончено. Вы делаете из себя посмешище.
Он не слушает ее. Он обходит хроников.
- Давайте, давайте, всего один голос от вас, чудные, поднимите хоть одну руку. Докажите ей, что еще можете.
- Я устал. - Пит качает головой.
- Ночь это... Тихий океан. - Полковник читает, его нельзя отвлекать голосованием.
- Кто из вас, ребята, подаст голос? И тогда у нас преимущество, неужели не понимаете? Мы должны это сделать, а иначе ... Нас поимели! Придурки, неужели ни один из вас не поймет, что я говорю, и не поднимет руку? Ты, Габриэль? Джордж? Нет? А ты, вождь, ты как?
Он стоит надо мной в тумане. Почему не хочет оставить меня в покое?
- Вождь, на тебя последняя надежда.
Старшая сестра складывает бумаги; остальные сестры стоят вокруг нее. Наконец и она встает.
- Итак, собрание переносится, - слышу ее голос. - Примерно через час прошу сотрудников собраться в комнате для персонала. Так что, если нет других...
Поздно, теперь я ее не остановлю. Макмерфи что-то сделал с ней еще в первый день, заколдовал своей рукой, и она действует не так, как я велю. Смысла в этом нет, дураку ясно, и сам бы я никогда так не поступил. По одному тому, как смотрит на меня сестра и не находит слов, я понимаю, что меня ждет неприятность, - но остановиться не могу. Макмерфи задействовал во мне скрытый контур, медленно поднимает ее, чтобы вытащить меня из тумана на голое место, там я стану легкой добычей. Это он делает, его провод...
Нет. Неправда. Я поднял ее сам.
Макмерфи гикает, заставляет меня встать, лупит по спине.
- Двадцать один! С вождем двадцать один человек! И если это не большинство, плюньте мне в глаза!
- А-ха-ха! - Вопит Чесвик.
Другие острые идут ко мне.
- Собрание было закрыто, - говорит сестра. Улыбку еще не сняла, но когда уходит из дневной комнаты к посту, затылок у нее красный и набухший, словно она вот-вот взорвется.

Но она не взрывается, пока еще нет, еще час не взрывается. Улыбка ее за стеклом кривая и странная, такой мы раньше не видели. Она просто сидит. Вижу, как поднимаются и опускаются у нее плечи при вдохах и выдохах.
Макмерфи смотрит на стенные часы и говорит, что игра сейчас начнется. Он у фонтанчика для питья вместе с другими острыми на коленях драит плинтус. Я в десятый раз за сегодня подметаю чулан для щеток. Сканлон и Хардинг возят по коридору полотер, растирают свежий воск блестящими восьмерками. Макмерфи еще раз говорит, что игра уже должна начаться, и встает, бросив тряпку на полпути. Остальные не прекращают работу. Макмерфи проходит мимо окна, она свирепо глядит на него оттуда, и он ухмыляется ей так, словно уверен, что теперь он ее победил. Когда он откидывает голову и подмигивает ей, она опять легонько дергает головой в сторону.
Все следят за его перемещениями, но смотрят украдкой, а он подтаскивает свое кресло к телевизору, включает его и садится. Из вихря на экране возникает картинка: попугай на бейсбольном поле поет куплеты о бритвенных лезвиях. Макмерфи встает и прибавляет громкость, чтобы заглушить музыку из репродуктора на потолке, ставит перед креслом стул, садится, скрещивает ноги на стуле, разваливается и закуривает. Чешет живот и зевает.
- Аоу-у! Теперь бы только пива и сардельку.
Сестра глядит на него, и нам видно, что лицо у нее краснеет, а губы шевелятся. Она оглядывает коридор: все наблюдают, ждут, что она сделает, - даже санитары и маленькие сестры поглядывают на нее исподтишка, и молодые врачи, которые уже потянулись на собрание, - даже они наблюдают. Она сжимает губы. Опять смотрит на Макмерфи и ждет, когда кончится песня о бритвенных лезвиях; встает, подходит к стальной двери, где у нее панель управления, нажимает выключатель, и картинка на экране, скомкавшись, растворяется в сером. На экране ничего, только бусинка света глядит на Макмерфи, как глазок.
А его этот глазок ни капли не смущает. Мало того, он даже не подает виду, что картинку выключили; он берет сигарету в зубы и нахлобучивает шапку чуть ли не на глаза, так, что должен отвалиться на спинку, если хочет видеть экран.
Так и сидит: руки закинул за голову, ноги на сиденье стула, дымящаяся сигарета торчит из-под шапки, он смотрит телевизор.
Сестра терпит это сколько может; потом подходит к двери поста и кричит ему, чтобы он помог остальным с уборкой. Он не обращает на нее внимания.
- Мистер Макмерфи, я говорю, в это время дня вам полагается работать. - В голосе ее - тугой вой электрической пилы, врезавшейся в сосну. - Мистер Макмерфи, я вас предупреждаю!
Все прекратили работу. Она оглядывается вокруг, выходит из стекляшки, делает шаг к Макмерфи.
- Вы помещены сюда, понимаете? Вы... Подлежите моей юрисдикции... Моей и персонала. - Она поднимает кулак, красно-оранжевые ногти прожигают ей ладонь. - В моей юрисдикции и в моей власти!..
Хардинг выключает полотер, оставляет его в коридоре, подтаскивает к себе стул, садится рядом с Макмерфи и тоже закуривает.
- Мистер Хардинг! Вернитесь к работе, предусмотренной распорядком!
Голос ее звучит так, как будто пила налетела на гвоздь, и мне это показалось до того забавным, что я чуть не рассмеялся.
- Мистер Хардинг!
Потом подходит Чесвик и приносит себе стул, потом Билли Биббит подходит, потом Сканлон, потом Фредриксон и Сефелт, и вот уже мы все побросали наши тряпки и щетки и приносим стулья.
- Пациенты... Прекратите. Прекратите!
Мы все сидим перед погашенным телевизором, уставившись в серый экран, словно наблюдаем игру в натуре, а она кричит и беснуется у нас за спиной.
Если бы кто-нибудь вошел и увидел это - как люди смотрят погасший телевизор, а пятидесятилетняя женщина верещит им в затылок про дисциплину, порядок и про наказание, он подумал бы, что вся компания спятила с ума.

1 Следующая страница


Над кукушкиным гнездом 2

ЧАСТЬ ВТОРАЯ

На краю поля зрения, за окном поста, качается над столом белое эмалевое лицо; вижу, как оно коробится и мнется, стараясь принять свою форму. Остальные тоже наблюдают, хотя делают вид, что заняты другим. Делают вид, что смотрят только в пустой телевизор, но любому понятно, что они украдкой поглядывают на старшую сестру за стеклом - так же, как я. В первый раз она по ту сторону стекла и на своей шкуре может почувствовать, каково это, когда за тобой наблюдают, и больше всего на свете хочется опустить зеленую штору между своим лицом и чужими глазами, от которых некуда деться.
Молодые врачи, санитары, все младшие сестры тоже наблюдают за ней, ждут, когда она пойдет по коридору на совещание, которое сама же назначила, смотрят, что она будет делать теперь, когда стало понятно, что у нее могут отобрать вожжи. Она знает, что все наблюдают за ней, но не двигается с места. Сидит, хотя все уже потянулись в комнату для персонала. Я заметил, что аппаратура в стенах смолкла, будто ждет, когда она двинется.
Тумана тоже нигде нет.
Я вдруг вспомнил, что мне положено убрать комнату для персонала. Я всегда убираюсь там во время совещаний - не знаю, сколько лет. Но сейчас мне страшно встать со стула. Они позволяли мне убираться потому, что считали меня глухим, а теперь они видели, как я поднял руку по приказу Макмерфи, - неужели не догадаются, что я слышу? Неужели не сообразят, что все эти годы я не был глухим, слушал секреты, предназначенные только для их ушей? А если догадались - что они со мной сделают?
И, однако, мне полагается быть там. Если меня не будет, они наверняка смекнут, что я не глухой, опередят меня, подумают: понятно? Не убираешься - это о чем говорит? Ясно, как с ним быть...
Только теперь осознаю, какой опасности мы подвергли себя, позволив Макмерфи выманить нас из тумана.
Возле двери прислонился к стене санитар, руки скрестил на груди, розовый кончик языка шныряет по губам, сам наблюдает, как мы сидим перед телевизором. Глаза тоже шныряют, останавливаются на мне, и вижу, кожаные веки слегка приподнялись. Долго смотрит на меня, понимаю, думает о том, как я вел себя на собрании группы. С креном отрывается от стены, идет в чулан для щеток, выносит ведро с мыльной водой и губку, поднимает мне руки и вешает на одну ведро, как котелок над костром.
- Айда, вождь, - говорит он. - Ну-ка, встанем, займемся своими обязанностями.
Я не двигаюсь с места. Ведро качается у меня на руке. Не подаю виду, что слышал. Хочет меня обмануть. Опять велит встать, опять не двигаюсь, и он вздыхает, закатывает глаза к потолку, потом берет меня за шиворот, дергает легонько, и я встаю. Сует мне в карман губку, показывает на комнату дальше по коридору, и я иду.
Пока я иду с ведром по коридору, вжик - как всегда спокойно и мощно проносится мимо старшая сестра и заворачивает в дверь. Это мне не совсем понятно.
Один в коридоре, замечаю, как ясно вокруг - тумана нет ни в одном углу. Только холодок там, где только что прошла сестра, да в белых трубках под потолком перетекает замороженный свет, словно в трубках сияющего льда, словно в змеевике холодильника, устроенном так, чтобы испускать белое свечение. Трубки тянутся до конца коридора, до двери в комнату персонала, куда только что свернула сестра, - тяжелой стальной двери, похожей на дверь шокового шалмана в первом корпусе, только эта с номером, и на высоте головы в ней сделан стеклянный глазок, чтобы персонал мог увидеть, кто стучится. Подойдя ближе, замечаю, что из глазка сочится свет, зеленый свет, горький, как желчь. Там сейчас начнется совещание персонала, вот почему зеленая утечка; к середине совещания все будет измазано в этом - и стены и окна, - а мне придется собирать губкой и выжимать в ведро, потом смывать осадок водой в унитаз.
Убираться в комнате для персонала всегда неприятно. Что я выгребаю с этих совещаний, трудно себе представить... Жуткие вещи, яды, выработанные прямо порами кожи, кислоты в воздухе, такие крепкие, что растворяют человека. Я сам видел.
Я бывал на таких совещаниях, когда ножки столов не выдерживали и корежились, стулья завязывались узлами, а стены скрежетали одна об другую так, что из комнаты можно было выжимать пот. Я бывал на совещаниях, где о больном говорили так долго, что больной появлялся из воздуха во плоти, голый на кофейном столике перед ними, уязвимый для любой бесовской идеи, которая придет им в голову, - за время совещания они успевали размазать его в кашу.
Потому я и нужен им на совещаниях - дело может оказаться очень грязным, и кто-то должен выгребать, а поскольку комнату для персонала открывают только на время совещаний, им нужен там такой, который не проболтается о том, что происходит. Как раз я. Я занимаюсь этим давно - протираю, промокаю, стряхиваю, и в этой комнате, и в прежней, деревянной, в старом корпусе, - что персонал меня даже не замечает; я кручусь, а они смотрят сквозь меня, как будто меня нет - если бы я не пришел, они заметили бы только, что между ними не плавает в воздухе ведро и губка.
Но на этот раз, когда я стучу в дверь, старшая сестра выглядывает в глазок, глядит на меня в упор и не отпирает дольше обычного. Лицо ее приняло нормальную форму, сильное, мне кажется, как всегда. Остальные размешивают сахар в чашках, стреляют сигареты, как заведено у них перед каждым совещанием, но чувствуется, что все напряжены. Сперва я подумал, из-за меня, потом вижу, что старшая сестра даже не села, даже не потрудилась взять чашку кофе.
Она пропускает меня в щель, снова буравит меня обоими глазами, когда я прохожу мимо, потом закрывает дверь, запирает, круто поворачивается и опять смотрит. Понятно, подозревает меня. Я думал, она так расстроилась из-за непослушания Макмерфи, что ей будет не до меня, но вид у нее невозмутимый. Голова ясная, и она думает, как это мистер Бромден услышал, что острый Макмерфи велит ему проголосовать, поднять руку. Она думает, как это он догадался положить тряпку и сесть рядом с острыми перед телевизором. Больше никто из хроников этого не сделал. Она думает, не пора ли немного проверить нашего мистера вождя Бромдена.
Поворачиваюсь к ней спиной и лезу с губкой в угол. Поднимаю губку над головой, показываю всем в комнате, что она покрыта зеленой слизью и что работа у меня тяжелая; потом опять наклоняюсь и тру пуще прежнего. Но сколько ни усердствую, как ни притворяюсь, будто забыл о сестре, все равно чувствую, что она стоит у двери и сверлит мне череп, кажется, сейчас просверлит насквозь, сейчас не выдержу и закричу, во всем признаюсь, если она не перестанет дырявить меня глазами.
Тут она спохватывается, что на нее саму смотрят - весь персонал. И как она про меня гадает, так же они гадают про нее - что она сделает с этим рыжим пациентом. Ждут, что она скажет про него, - им дела нет до какого-то дурака индейца, стоящего в углу на четвереньках. Они ждут, и она перестает смотреть на меня, берет чашку кофе, садится и размешивает сахар, осторожно, чтобы ложка, не дай бог, не задела чашку.
Начинает доктор.
- Ну что, друзья, не пора ли нам пора?
Он улыбается через плечо молодым врачам, а те попивают кофе. Старается не глядеть на старшую сестру. Она сидит так тихо, что он нервничает и ерзает. Он хватает свои очки, надевает, чтобы посмотреть на часы, потом заводит часы и одновременно говорит:
- Четверть. Давно пора начать. Так. Это совещание, как большинству известно, созвала мисс Гнусен. Перед собранием терапевтической группы она позвонила мне и сказала, что, по ее мнению, Макмерфи вызовет в отделении беспорядки. Отличная интуиция - в свете того, что произошло несколько минут назад, - вам не кажется?
Перестал заводить часы - заведены уже так, что еще один поворот, и они разлетятся по всей комнате; сидит, улыбается циферблату, барабанит по руке розовыми пальчиками, ждет. На этом месте обычно она берет руководство совещанием на себя, но сейчас молчит.
- После сегодняшнего, - продолжает доктор, - никто не станет утверждать, что мы имеем дело с обыкновенным человеком. Определенно нет. Он является фактором беспорядка, это очевидно. И... Э-э... Как мне кажется, цель нашей беседы - решить, какие действия мы предпримем в отношении больного. Насколько я понимаю, сестра созвала совещание - поправьте меня, если я заблуждаюсь, мисс Гнусен, - чтобы мы с вами обсудили ситуацию и выработали единое мнение о том, как нам поступить с мистером Макмерфи.
Он смотрит на нее искательно, но она по-прежнему молчит. Она подняла лицо к потолку - скорее всего ищет грязь - и, можно подумать, не слышала ни слова.
Доктор поворачивается к молодым врачам, которые сидят рядком в другом конце: все закинули правую ногу на левую, у всех на правом колене чашка кофе.
- Я понимаю, друзья, вы еще не успели поставить ему диагноз, однако вы имели возможность наблюдать его в деле. Что вы думаете?
Вздергивают головы. Ловко их прищемил. Переводят взгляд с него на старшую сестру. Непонятно даже, как за несколько минут она забрала прежнюю власть. Только сидела, улыбалась в потолок и молчала, но опять она - главная, и опять все вспомнили, с кем здесь надо считаться раньше всего. Если эти ребята выступят неудачно, стажироваться им дальше в Портленде, в больнице для алкоголиков. Заерзали, как доктор.
- Да, он определенно вносит элемент беспорядка. - Первый стажер решил сыграть наверняка.
Они все попивают кофе и думают. Потом вступает следующий:
- И может представлять собой реальную опасность.
- Верно, верно, - говорит доктор.
Молодой решил, что он на правильном пути, и продолжает.
- Причем немалую опасность, - говорит он и наклоняется вперед. - Нельзя забывать, что этот человек совершал насильственные действия единственно для того, чтобы быть переведенным из колонии в относительно комфортабельные условия больницы.
- Намеренно совершал, - вставляет первый.
А третий бормочет:
- Конечно, сама природа этого умысла свидетельствует о том, что он просто хитрый мошенник, а отнюдь не душевнобольной.
Он оглядывается - как она к этому отнеслась? - И видит, что она не шевелится и вообще не подает признаков жизни. Зато остальные уставились на него сердито, как будто он сказал ужасную грубость. Он видит, что хватил через край, хочет обратить все в шутку и хихикает:
- Ну, знаете: тот, кто идет не в ногу, слышит другой барабан.
Но поздно. Первый молодой ставит чашку, достает из кармана трубку величиной с кулак и поворачивается к нему.
- Скажу откровенно, Алвин, - говорит он третьему, - ты меня разочаровал. Даже если не читать историю его болезни, достаточно присмотреться к тому, как он ведет себя в отделении, - и сразу станет ясна вся нелепость твоей догадки. Этот человек не просто очень и очень болен, но, на мой взгляд, еще и потенциально агрессивен. Мне кажется, именно это беспокоило мисс Гнусен, когда она созвала нас на совещание. Неужели ты не распознал классический тип психопата? Более ясной картины я не видел. Этот человек - Наполеон, Чингисхан, Аттила.
Второй поддерживает его. Он вспоминает слова сестры о буйном отделении.
- Роберт прав, Алвин. Ты видел, как он сегодня вел себя? Когда один его план провалился, он вскочил с кресла и готов был пустить в ход кулаки. Скажите нам, доктор Спайви, что говорится в его деле о хулиганских проявлениях?
- Явные нелады с дисциплиной и властями.
- Вот. Документы свидетельствуют, что он неоднократно и на деле проявлял враждебность к людям, олицетворяющим власть, - в школе, на военной службе, в тюрьме! И, по-моему, его действия после этого скандального голосования недвусмысленно показывают, чего ожидать в дальнейшем. - Он замолчал, нахмурясь, заглянул в трубку, потом вставляет ее в рот, зажигает спичку и с громким хлопком всасывает пламя в чашечку. Раскурил трубку и сквозь желтое облако дыма бросает взгляд на старшую сестру; молчание ее он, наверно, принял за знак согласия, потому что продолжает еще бойчее и увереннее: - задумайся на минуту, Алвин, и представь себе, - голос у него ватный от дыма, - представь, что будет с любым из нас, окажись мы в индивидуальной терапии с глазу на глаз с мистером Макмерфи. Представь, что вы с ним подошли к чему-то сокровенному и болезненному, и тут он решает, что с него хватит - как он выразится? - «Хватит дурачку студенту во мне копаться». Ты говоришь ему, что он не должен относиться к тебе враждебно, а он тебе отвечает: «Пошел ты...» Ты просишь его успокоиться - разумеется, внушительным тоном, - и тут этот стокилограммовый ирландский детина, этот рыжий психопат, бросается на тебя прямо через стол. Готов ли ты да и любой из нас, если на то пошло, к такому повороту в беседе с мистером Макмерфи?
Он вставляет свою громадную трубку в угол рта, растопыривает пальцы на коленях и ждет. Все вспоминают толстые красные руки Макмерфи, его кулаки в шрамах и шею, ржавым клином выходящую из выреза майки. От этих воспоминаний стажер Алвин становится бледным - словно желтый табачный дым, который выдувал на него товарищ, осел на его лице.
- Так вы считаете, что разумнее, - спрашивает доктор, - отправить его в буйное?
- По крайней мере безопаснее, я считаю, - отвечает молодой с трубкой и закрывает глаза.
- Боюсь, что должен взять свои слова назад и присоединиться к Роберту, - говорит им Алвин, - хотя бы ради самосохранения.
Все смеются. Успокоились немного: придумали план, который ей по вкусу. Все отпивают кофе, кроме парня с трубкой, у него с ней большие хлопоты, трубка то и дело гаснет, он чиркает спичками, сосет, пыхает, шлепает губами. Наконец она раскурилась, как ему надо, и он, немного гордясь, говорит:
- Да, боюсь, нашего рыжего друга Макмерфи ждет буйное отделение. Знаете, что я заключил, понаблюдав за ним эти несколько дней?
- Шизофреническая реакция? - Гадает Алвин.
Трубка качает головой.
- Латентная гомосексуальность с формированием реакции? - Высказывается третий.
Трубка опять качает головой и закрывает глаза.
- Нет, - говорит он и улыбается всему собранию. - Негативный Эдипов.
Все поздравляют его.
- Да, в пользу этого говорит многое, - объясняет он. - Но каков бы ни был окончательный диагноз, мы должны помнить одно: мы имеем дело не с обыкновенным человеком.
- Вы... Очень и очень ошибаетесь, мистер Гидеон.
Это старшая сестра.
Все головы резко поворачиваются к ней - моя тоже, но я спохватываюсь и делаю вид, что вытираю пятнышко на стене. Все растерялись черт знает как. Думали, предлагают то, что ей хочется, то, что она сама хотела предложить на совещании. Я тоже так думал. Я видел, как она отправляла в буйное людей вполовину меньше Макмерфи - из одного только опасения, что им вдруг захочется в кого-нибудь плюнуть; а тут такой бык, не подчиняется ни ей, ни врачам, никому, сама же сегодня обещала сплавить его из отделения - и вдруг говорит «нет».
- Нет. Я не согласна. Решительно. - И улыбается всем. - Не согласна, что его надо отправить в буйное, это самый легкий путь, это значит просто свалить свою работу на других, и не согласна, что он какое-то исключительное создание, какой-то сверхпсихопат.
Она ждет, но возражать никто не собирается. В первый раз она отпивает кофе; чашка отходит от ее рта с красным пятном. Я против воли гляжу на кромку чашки; не может она краситься помадой такого цвета. Этот цвет на кромке чашки, наверно, от жара, она раскалила чашку губами.
- Признаюсь, когда я стала рассматривать мистера Макмерфи как причину беспорядков, первой моей мыслью было перевести его в буйное отделение. Но теперь, мне кажется, поздно. Исправим ли мы переводом тот вред, который он уже причинил отделению? Мне кажется, нет - после сегодняшнего. Мне кажется, если мы просто переведем его в буйное, мы сделаем именно то, чего ожидают от нас пациенты. Для них он будет мучеником. Мы лишим их возможности убедиться в том, что он вовсе не... Как вы изволили выразиться, мистер Гидеон, «исключительная личность».
Она отпивает кофе и ставит чашку; чашка стукнула по столу, как молоток судьи; трое молодых сидят выпрямившись.
- Нет. Ничего исключительного. Он просто человек, и не более того, и одолеваем теми же страхами, той же трусостью и робостью, которые одолевают любого человека. Еще несколько дней, и, могу смело утверждать, он докажет это нам, а также пациентам. Если мы оставим его в отделении, дерзости у него, я уверена, поубавится, доморощенное его бунтарство исчерпает себя, и, - она улыбается, уже видя то, чего не понимают остальные, - наш рыжеволосый герой съежится в нечто вполне знакомое другим пациентам и не вызывающее уважения: в хвастуна и фанфарона из тех, кто влезает на возвышение и сзывает сторонников, как это проделывал на наших глазах мистер Чесвик, а едва только опасность начинает угрожать ему самому, тут же идет на попятный.
- Пациент Макмерфи... - Парню с трубкой не хочется совсем уж упасть в их глазах, и он отстаивает свой вывод, - не кажется мне трусом.
Я жду, что она разозлится, но ничего подобного - она только смотрит на него, мол, поживем - увидим, и говорит:
- Мистер Гидеон, я не сказала, что он именно трус, о нет. Просто он очень любит одного человека. Будучи психопатом, он слишком любит мистера Рэндла Патрика Макмерфи и не станет зря подвергать его опасности. - Она награждает парня такой улыбкой, что трубка его гаснет окончательно. - Если мы просто подождем немного, наш герой - как у вас, студентов, говорится? - Перестанет ставить из себя? Так?
- Но на это уйдет не одна неделя... - Начинает парень.
- Мы не торопимся, - говорит она. И встает очень довольная собой, такой довольной я не видел ее уже несколько дней, с тех пор как ее начал донимать Макмерфи. - В нашем распоряжении недели, месяцы, а если надо, годы. Не забывайте, что мистер Макмерфи помещен сюда. Срок его пребывания в больнице полностью зависит от нас. А теперь, если нет других вопросов...

То, что старшая сестра держалась на собрании так уверенно, меня сперва беспокоило, а на Макмерфи не подействовало никак. И в субботу и на следующей неделе он доставал ее и санитаров, как всегда, и больным это ужасно нравилось. Спор он выиграл: допек сестру, как обещался, и получил деньги, - но все равно гнул свою линию - кричал на весь коридор, смеялся над санитарами, приводил в отчаяние сестер и врачей, а один раз остановился в коридоре перед старшей сестрой и попросил ее сказать, если она не против, какова в дюймах окружность ее большой груди - ведь такой товар не спрячешь, сколько ни старайся. Она прошла мимо, не желая его замечать, как не желала замечать эти непомерные женские признаки, которые навесила ей природа, - словно она выше и Макмерфи, и своего пола, и вообще всего, сделанного из немощной плоти.
Когда она приколола к доске объявлений распорядок дежурств и Макмерфи прочел, что назначен в уборную, он пошел к ней на пост, постучал в окно и поблагодарил ее за эту честь, сказал, что будет думать о ней каждый раз, когда будет драить писсуар. Она ответила ему, что в этом нет нужды - просто делайте свою работу, и этого довольно, благодарю вас.
А работу он делал так: распевая во все горло, пройдется щеткой по раковине в такт песне, потом плеснет хлоркой - и готово. "Чисто, чего там, - говорил он санитару, который пилил его за то, что он торопится, - для некоторых , может, и недостаточно чисто, но я, например, отливать туда собираюсь, а не обед оттуда есть". С отчаяния санитар упросил прийти старшую сестру, и она явилась лично проверить работу Макмерфи с зеркальцем и стала подносить его под закраины раковин. Она обошла всю уборную, качая головой и говоря: «Нет, это безобразие... Безобразие...» - Возле каждой раковины. Макмерфи шел рядом с ней, моргал, потупясь, и приговаривал в ответ: «Нет, это писсуар... Писсуар».
Но на этот раз она не потеряла самообладания - и не похоже было, что может потерять. Она приставала к нему из-за уборной, применяя тот же терпеливый, медленный, ужасный нажим, который применяла ко всем, а он стоял перед ней, как мальчик во время нагоняя, повесив голову, носком одного ботинка наступив на носок другого, и говорил: «Я стараюсь, стараюсь, сестра, но, похоже, директор какальника из меня не получится».
Однажды он что-то написал на бумажке - непонятные письмена, похожие на иностранный алфавит, и прилепил ее под краем раковины жевательной резинкой; когда сестра подошла с зеркальцем к этому писсуару и прочла отраженную записку, она охнула и уронила зеркальце в писсуар. Но не потеряла самообладания. На кукольном лице, в кукольной улыбке застыла отштампованная уверенность. Она выпрямилась над писсуаром, уставила на Макмерфи такой взгляд, от которого краска со стены слезет, и сказала, что его задача - делать раковины чище , а не грязнее.
А вообще чистотой в отделении уже не очень занимались. Днем, когда по расписанию наступало время уборки, начинались и передачи бейсбольных матчей; все расставляли стулья перед телевизором, садились и не сходили с места до обеда. Не важно, что она отключила ток на посту и видели мы только пустой серый экран, - Макмерфи часами развлекал нас, сидел и болтал, рассказывал всякие истории вроде того, как нанялся шофером на лесозаготовки, за месяц заработал тысячу долларов и все до цента проиграл одному канадцу, соревнуясь с ним в метании топора, или как они с приятелем на родео в Олбани уломали одного парня сесть на быка с завязанными глазами: «Не быка с завязанными глазами, а парня с завязанными глазами». Они уговорили парня, что в повязке у него не закружится голова, когда бык начнет крутиться; а потом завязали ему глаза шарфом и усадили на быка задом наперед. Эту историю Макмерфи рассказывал раза два или три и каждый раз, когда вспоминал ее, смеялся и хлопал себя шапкой по ноге. «В повязке и задом наперед... И плюньте мне в глаза, если он не высидел сколько надо и не взял приз. А я был вторым; если бы он слетел, я бы взял первое место и хорошие деньги. Честное слово, если еще раз устрою такой номер, глаза завяжу быку».
Шлепал себя по ноге, откидывал голову, закатывался смехом и тыкал большим пальцем соседа в ребра, чтобы он смеялся.
В ту неделю, слушая его свободный громкий смех, глядя, как он чешет живот, потягивается, зевает, отваливается на спинку, чтобы подмигнуть тому, с кем шутит, - и все это получалось у него так же непринужденно, как дыхание, - я переставал бояться, что против него - старшая сестра вместе со всем комбинатом. Я думал, что он всегда остается собой и силы у него хватит, он никогда не отступит, как надеется сестра. Я думал, что, может быть, он и вправду необыкновенный. Он это он, вот в чем дело. Может быть, тем и силен, что всегда остается собой. Комбинат не добрался до него за столько лет; с какой же стати она решила, что доберется за несколько недель? Он не даст им скрутить себя и перекроить.
А после, прячась в уборной от санитаров, я глядел на себя в зеркало и удивлялся, что кому-то удается такое неслыханное дело - быть собой. В зеркале отражалось мое лицо, темное, жесткое, с высокими выступающими скулами, словно щеки под ними были вырублены топором, и глаза, совсем черные, жесткие и недобрые, как у папы или у тех суровых, недобрых индейцев, которых вы видите по телевизору, и я думал: это не я, это не мое лицо. Я не был собой, когда пытался быть человеком, у которого такое лицо. На самом деле я собой не был; я был всего лишь таким, каким выглядел, таким, каким меня хотели видеть. А собой я, кажется, никогда не был. Как же Макмерфи может быть собой?
Я видел его не так, как в день появления; теперь я видел не только большие руки, рыжие бакенбарды, разбитый нос и ухмылку. При мне он делал то, что не вязалось с его лицом и руками, например, рисовал картинку в трудовой терапии - настоящими красками и на белой бумаге, где не было ни рисунка, ни чисел, подсказывающих, что чем закрасить, - или красивым слитным почерком писал кому-то письма. Разве может человек вроде него рисовать картинки, писать письма или тревожиться и расстраиваться, как было с ним один раз, когда он получил ответ на письмо? Если бы это был Хардинг, Билли Биббит - тогда понятно. Вот такие руки, как у Хардинга, те должны рисовать картинки - но никогда не рисовали; Хардинг арестовывал свои руки или заставлял их пилить дощечки для собачьей конуры. Макмерфи был не похож на нас. Он виду своему не позволял распоряжаться своей жизнью, все равно как комбинату не позволял перекроить себя на их манер.
Я многое увидел по-другому. Я догадался, что туманная машина испортилась, в ту пятницу на собрании они ее перегрузили, а теперь не могут гонять туман и газ по вентиляционным коробам и отводить нам глаза. В первый раз за много лет я видел людей без всегдашнего черного контура, а однажды ночью смог увидеть даже то, что за окнами.
Я уже говорил: вечером, перед тем, как загнать меня в постель, меня усыпляли на всю ночь лекарством. А если, бывало, промахнутся с дозой и я проснусь, на глазах у меня все равно корка, а спальня полна дыма, провода в стенах нагружены до предела, корчатся, искрят смертью и ненавистью, и вытерпеть все это мне не по силам, я засовывал голову под подушку и старался снова уснуть. А стоило только высунуть голову, в комнате стоял запах паленого волоса и слышалось скворчание, словно сало шипело на раскаленной сковородке.
А в ту ночь, через несколько ночей после большого собрания, я проснулся, и в спальне было чисто и тихо; если бы не дышали спящие да не похрипывало лишнее вещество под хрупкими ребрами двух старых овощей, было бы совсем тихо. Фрамугу на ночь подняли, воздух в спальне был чистый и с таким привкусом, что я захмелел - закружилась голова и страшно вдруг захотелось вылезти из постели и что-то сделать.
Я вывернулся из простынь и босиком пошел по холодным пластиковым плиткам между кроватями. Я ощущал плитки ногами и думал, сколько раз, сколько тысяч раз я возил по этому пластику тряпкой и никогда его не ощущал. Все это мытье казалось мне сном, я не мог поверить, что в самом деле убил на него столько лет. Для меня существовал только этот холодный пластик под ногой, только эта минута существовала.
Я шел промеж людей, сваленных длинными белыми рядами, как сугробы, старался ни на кого не налететь и так добрался до стены с окнами. Я прошел вдоль нее к тому окну, где от ветра тихо надувалась и опадала штора, и прижался лбом к сетке. Проволока была холодная и жесткая, я прижимал к ней то одну щеку, то другую и принюхивался к ветру. Подходит осень, думал я, чую этот кисло-сладкий запах силоса, он гремит в воздухе, как колокол, чую, кто-то жег дубовые листья, оставил их тлеть на ночь, они еще слишком свежие.
Подходит осень, думал я, подходит осень, словно это было самое необычное дело на свете. Осень. На дворе совсем недавно была весна, потом лето и вот уже осень - странно подумать.
Я вдруг понял, что еще не открыл глаза. Я зажмурился, когда прижал лоб к сетке, будто боялся посмотреть в окно. Теперь пришлось их открыть. Я посмотрел в окно и в первый раз увидел, что больница за городом. Луна висела низко над пастбищем; лицо у нее было ободрано и поцарапано - она только что вырвалась из чащи мелкорослых дубов и земляничных деревьев на горизонте. Звезды рядом с ней были тусклыми; чем дальше от светового круга, где правила гигантская луна, тем ярче и смелее они горели. Я вспомнил, как заметил в точности то же самое на охоте с папой и дядьями; я лежал в одеялах, сотканных бабушкой, поодаль от костра, около которого на корточках сидели мужчины, молча передавая по кругу литровый жбан с кактусовой водкой. Тогда я заметил, что большая Орегонская степная луна, висевшая надо мной, пристыдила ближние звезды. Я не спал и следил, не потускнеет ли луна, висевшая надо мной, не разгорятся ли ярче звезды, а потом на щеках стала оседать роса, и мне пришлось завернуться с головой.
Что-то промелькнуло перед моим окном - отбрасывая на траву длинную паучью тень, убежало и скрылось за забором. А когда появилось снова и я смог разглядеть получше, оказалось, что это пес - молодая голенастая дворняга - улизнул из дому разведать, что тут творится ночью. Он обнюхивал норы сусликов, но не собирался их раскапывать, а просто хотел понять, что они там затеяли в такой час. Он засовывал нос в нору, задрав зад и махая хвостом, потом бросался к другой норе. Сырая трава вокруг него блестела под луной, и когда он бежал, от него оставались следы, как мазки темной краски, брошенные на голубой глянец лужайки. Кидаясь вскачь от одной интересной норы к другой, он пришел в такой восторг - и от луны в небе, и от ночи, и от ветерка, полного увлекательных запахов, которые пьянят молодую собаку, - что лег на спину и стал кататься. Он извивался и бился, как рыба, выгнув спину, кверху животом, а когда встал на ноги и встряхнулся, брызги разлетелись в лунном свете, как серебряная чешуя.
Он еще раз обнюхал все норы одну за другой, быстро, чтобы как следует запомнить запах, и вдруг замер, подняв одну лапу и наклонив голову, - прислушался. Я тоже прислушался, но ничего не услышал, кроме шороха шторы. Я долго прислушивался. Потом вдалеке послышалось высокое, веселое гоготание, тихое и приближающееся. Канадские казарки улетали на юг зимовать. Я вспомнил, сколько раз подкрадывался, полз на животе во время охоты на гусей, но ни разу ни одного не убил. Я посмотрел туда, куда смотрел пес, но стаю не увидел: было темно. Гогот приближался и приближался, и казалось уже, они летят прямо через спальню над самой моей головой. Потом они прошли под лунным диском - черное мерцающее ожерелье, вытянутое вожаком в клин. На мгновение вожак оказался в самом центре диска, самый большой из них, черный крест, складывающийся и раскладывающийся, а потом утянул свой клин из виду в темное небо.
Я слушал и слушал их затихающий крик, пока в ушах от него не осталось лишь одно воспоминание. А пес их слышал еще долго после меня. Он все стоял, подняв лапу; не пошевелился и не залаял, пока они летели. А когда перестал их слышать, скачками бросился вслед за ними, в сторону шоссе; бежал ровно и деловито, как будто у него было там свидание. Я не дышал и слышал шлепанье его мосластых лап по траве; потом услышал, что из-за поворота на скорости выезжает автомобиль. Над гребнем показалось зарево фар, а потом сами они уставились на шоссе. Я смотрел, как пес и машина мчатся к одному и тому же месту на полотне.
Пес был почти у ограды нашего участка, и вдруг я почувствовал, что кто-то подкрался ко мне сзади. Двое. Я не обернулся, но понял, что это черный санитар Гивер и сестра с родимым пятном и распятием. Я услышал, как в голове у меня загудел, завихрился страх. Санитар взял меня за руку и повернул.
- Я заберу его, - говорит.
- У окна прохладно, мистер Бромден, - объясняет сестра. - Не забраться ли нам лучше в уютную теплую постельку?
- Он глухой, - говорит ей санитар. - Я заберу его. Вечно развязывает свои простыни и бродит где попало.
Я делаю шаг, и она пятится.
- Да, пожалуйста, - говорит санитару. И теребит цепочку на шее. Дома она запирается в ванной, чтобы не видели, раздевается и трет распятием по всему родимому пятну, которое тянется тонкой линией от угла рта вниз, по плечам и груди. Трет, и трет, и радует богородицу до осатанения, а пятно остается. Она глядит в зеркало, видит, что пятно еще темнее, чем всегда. Наконец берет стальную щетку, какими соскребают краску с лодок, счищает пятно, надевает ночную рубашку на ободранную до крови кожу и заползает в постель.
В ней полно этого добра. Пока она спит, оно поднимается горлом в рот, вытекает из угла рта, как багровая слюна, и опять стекает по шее, по телу. Утром она видит, что пятно опять на ней, и она почему-то думает, что оно не изнутри - как можно? У нее, у честной католички? - И решает, что это от постоянной ночной работы среди таких людей, как я. Это наша вина, и она поквитается с нами, даже если это будет последним делом в ее жизни. Хочу, чтобы проснулся Макмерфи, помог мне.
- Вы привяжите его к кровати, мистер Гивер, а я пока приготовлю лекарство.

На групповых собраниях выступали с жалобами, хранившимися под спудом так долго, что и самого предмета жалоб давно не осталось. Но теперь здесь был заступник Макмерфи, и больные нападали на все, что им когда-то не понравилось в отделении.
- Почему надо запирать спальни по выходным? - Спрашивает Чесвик или кто-нибудь еще. - Неужели и по выходным мы сами себе не хозяева?
- Да, мисс Гнусен, - говорит Макмерфи. - Почему?
- Мы знаем по прошлому опыту, что если не запирать спальни, вы после завтрака снова ляжете спать.
- Это что, смертный грех? Ведь нормальные люди поздно спят по субботам и воскресеньям.
- Вы находитесь в этой больнице, - отвечала она, словно в сотый раз, - потому что доказали свою неспособность встроиться в общество. Доктор и я считаем, что каждая минута, проведенная в обществе других пациентов, за некоторыми исключениями, действует благотворно, и наоборот, каждая минута, проведенная в одиночестве, в задумчивости, только увеличивает ваше отчуждение.
- Так вот из-за чего собирают по восемь душ, когда ведут на ТТ, или ФТ, или еще какую-нибудь Т?
- Совершенно верно.
- Значит, если хочется побыть одному - ты больной?
- Я этого не сказала...
- Значит, если иду в уборную облегчиться, мне надо взять с собой семь приятелей, чтобы не давали мне задуматься на стульчаке?
Пока она изобретала ответ, Чесвик вскакивал и кричал ей:
- Да, так, что ли, получается?
И другие острые, сидевшие вокруг, говорили:
- Да, да, так, что ли, получается?
Она ждала, когда они уймутся и восстановится тишина, а потом спокойно отвечала:
- Если вы немного успокоитесь и будете вести себя как группа взрослых на дискуссии, а не как дети в песочнице, мы спросим доктора, не считает ли он целесообразным внести изменения в нашу методику. Доктор?
Все знали, как ответит доктор, и, не дав ему раскрыть рот, Чесвик выпаливал новую жалобу.
- А что же тогда с сигаретами, мисс Гнусен?
- Да, что с ними? - Ворчали острые.
Макмерфи поворачивался к врачу и повторял вопрос прямо ему, пока не успела ответить сестра.
- Да, док, что с сигаретами? Какое она имеет право держать сигареты - наши сигареты - у себя на столе, будто она их купила, и откидывать нам по пачечке, когда ей заблагорассудится? Мне это не очень интересно - покупать сигареты и чтобы кто-то говорил мне, когда их можно курить.
Доктор наклонил голову, чтобы посмотреть на сестру через очки. Он не знал, что она забрала к себе все лишние сигареты и не дает на них играть.
- Что там с сигаретами, мисс Гнусен? Я, кажется, ничего не знал...
- Доктор, я считаю, что выкуривать за день три, четыре, а то и пять пачек - слишком много. А именно это и происходило у нас на прошлой неделе - после прибытия мистера Макмерфи... И я решила, что разумнее всего взять на хранение сигареты, купленные больными, и выдавать каждому по пачке в день.
Макмерфи нагнулся и громко зашептал Чесвику:
- Слушай следующий указ насчет сортира: мало того что идти туда семь-восемь, можно только два раза в день и когда она прикажет.
Он развалился в кресле и захохотал так громко, что еще минуту никто не мог сказать ни слова.
Макмерфи получал большое удовольствие от этой бузы, но, по-моему, немного удивлялся, что не терпит больших притеснений от персонала, а особенно удивлялся тому, что старшая сестра не находит для него более сильных слов.
- Я думал, ваша старая стервятница покрепче, - сказал он как-то после собрания Хардингу. - Может, чтобы вправить ей мозги, ее и надо было только осадить разок. Да нет... - Он нахмурился, - она ведет так ведет, как будто лучшие козыри припрятаны у ней в белом рукаве.
Он получал удовольствие до следующей среды. И тогда он узнал, почему старшая сестра так уверена в своих картах. По средам они собирают всех, на ком нет какой-нибудь гнили, и ведут в плавательный бассейн, все равно, хочешь ты или не хочешь. Когда в отделении был туман, я прятался в нем, чтобы меня не взяли. Бассейн всегда меня пугал; я всегда боялся, что зайду с головой и утону, меня всосет в канализацию и - прямиком в море. Мальчишкой, когда мы жили на Колумбии, я воды совсем не боялся; ходил по мосткам над водопадом, как все остальные мужчины, карабкался по камням, зеленая и белая вода бурлила вокруг меня, и в брызгах стояли радуги, а на мне даже не было сапог, как на других мужчинах. Но когда я увидел, что папа стал бояться разных вещей, я тоже стал бояться и до того дошел, что даже от мелкого пруда шарахался.
Мы вышли из раздевалки, бассейн колыхался, плескался и был полон голых мужчин; гогот и крики отражались от высокого потолка, как всегда бывает в крытых бассейнах. Санитары загнали нас в воду. Вода была приятной теплой температуры, но я не хотел удаляться от бортика (санитары ходят вокруг с бамбуковыми шестами и отталкивают тебя, если цепляешься за бортик) и поэтому держался поближе к Макмерфи - я знал, что его на глубину не выгонят, если он сам не захочет.
Он разговаривал со спасателем, а я стоял метрах в двух. Макмерфи, наверно, стоял над ямой, потому что ему приходилось работать ногами, а я просто стоял на дне. Спасатель стоял на бортике бассейна со свистком; на нем была майка с номером отделения. Они с Макмерфи заговорили о разнице между больницей и тюрьмой, и Макмерфи говорил, насколько больница лучше. Спасатель был не так в этом уверен. Он сказал Макмерфи, что одно дело, если тебя приговорили, и совсем другое - если тебя поместили.
- Тебя приговорили к тюрьме, и ты знаешь день, когда тебя выпустят на волю, - сказал он.
Макмерфи перестал плескаться. Он медленно поплыл к бортику бассейна и уцепился за него, глядя на спасателя.
- А если тебя поместили? - Спросил он, помолчав.
Спасатель пожал мускулистыми плечами и подергал свисток, висевший у него на шее. Он был профессиональный футболист со следами шипов на лбу, и случалось, когда его выпускали из палаты, где-то в голове у него щелкал сигнал, губы его начинали плеваться цифрами, он становился на все четыре, в позицию линейного, и налетал на проходящую санитарку, всаживал ей плечо в почки, чтобы полузащитник как раз успел проскочить в образовавшуюся брешь. Вот почему его держали в буйном: когда он не дежурил спасателем, он в любую минуту мог выкинуть такой номер.
Он еще раз пожал плечами в ответ на вопрос Макмерфи, потом оглянулся, нет ли поблизости санитаров, и присел над самым бортиком. Показал Макмерфи руку.
- Видишь гипс?
Макмерфи смотрел на здоровенную руку.
- Браток, у тебя нет на руке гипса.
Спасатель только ухмыльнулся.
- Вот, а гипс у меня потому, что получил тяжелый перелом в последней игре с кливлендскими коричневыми. Не могу надеть форму, пока рука не срастется и не снимут гипса. Сестра у меня в отделении говорит, что лечит руку втайне. Ага, говорит, если не буду давать ей нагрузку, она снимет гипс, и тогда вернусь в клуб.
Он оперся кулаком на мокрый кафель - встал на три точки проверить, как ведет себя рука. Макмерфи смотрел на него с минуту, потом спросил, давно ли он ждет от них известия, что рука срослась и можно выйти из больницы. Спасатель медленно поднялся и потер руку. Вид у него был такой, как будто он обиделся на вопрос Макмерфи, как будто его обвинили в том, что он нежный и носится со своими болячками.
- Я на принудительном лечении, - сказал он. - Будь моя воля, я бы давно вышел. Может, я и не сыграю в первом составе с такой рукой, но полотенца я мог бы складывать, правильно? Мог бы что-нибудь делать. А сестра у меня в отделении говорит врачу, что я еще не готов. Паршивые полотенца складывать в раздевалке - и то не готов. - Он повернулся и пошел к своему спасательному стулу, забрался по лестнице на стул, как пьяная горилла и посмотрел на нас оттуда, выпятив нижнюю губу.
- Меня забрали за пьяное хулиганство, и я тут восемь лет и восемь месяцев, - сказал он.
Макмерфи оттолкнулся от бортика и поплыл стоя, задумчивый: он получил шесть месяцев колонии, два отсидел, четыре оставалось - и больше четырех он не согласен сидеть взаперти. В сумасшедшем доме он уже почти месяц, и, может быть, здесь лучше, чем в колонии, - на мягких кроватях, с апельсиновым соком на завтрак, - но не настолько лучше, чтобы кантоваться здесь пару лет.
Он доплыл до ступенек в мелкой части бассейна и остальное время просидел там, теребя клок шерсти под горлом и хмурясь. Я посмотрел, как он сидит один и хмурится, вспомнил, что сказала на собрании сестра, и испугался.
Когда нам свистнули выходить из воды и мы поплелись в раздевалку, навстречу к бассейну шло другое отделение, а в душевой, в ножной ванне, через которую все должны пройти, лежал малый из их отделения. У него была большая губчатая розовая голова и раздутые таз и ноги - будто кто схватил пузырь с водой и сжал посредине, - он лежал на боку в ножной ванне и повизгивал, как сонный тюлень. Чесвик с Хардингом подняли его на ноги, но он тут же лег обратно. Голова его плавала в дезинфекции. Макмерфи наблюдал, как они поднимают его второй раз.
- Что еще за чудо? - Спросил он.
- У него гидроцефалия, - сказал Хардинг, - кажется, какое-то лимфатическое нарушение. Голова наполняется жидкостью. Помоги поднять.
Они отпустили парня, и он опять лег в ножную ванну, выражение лица у него было терпеливое, беспомощное и упрямое, он пускал ртом голубые пузыри в молочной воде. Хардинг еще раз попросил Макмерфи помочь и опять наклонился с Чесвиком к парню. Макмерфи протиснулся мимо них, перешагнул через парня и встал под душ.
- Пускай лежит, - сказал он из-под душа. - Может, он глубокой воды не любит.
Я понял, что происходит. На другой день он всех удивил: встал рано и отмыл уборную до блеска, а потом по просьбе санитаров занялся полом в коридоре. Всех удивил, кроме старшей сестры - она словно бы не увидела тут ничего удивительного.
А днем на собрании Чесвик сказал, что все решили не уступать в истории с сигаретами, и сказал:
- Я не маленький, чтобы от меня прятали сигареты, как сладкое! Надо что-то делать с этим, правильно, мак?
Он ждал, что Макмерфи его поддержит, но в ответ ничего не услышал.
Он посмотрел в угол, где обычно сидел Макмерфи. Все посмотрели. Макмерфи сидел там, разглядывая колоду карт, которая то исчезала вдруг у него в руках, то появлялась. Он даже головы не поднял. Стало ужасно тихо; только шлепали сальные карты да тяжело дышал Чесвик.
- Надо же что-то делать! - Закричал вдруг Чесвик. - Я не маленький! - Он топнул ногой и огляделся так, как будто заблудился и вот-вот заплачет. Он стиснул кулаки и прижал к своей пухлой грудке. Кулаки были как розовые мячики на зеленом, и стиснул он их так, что весь дрожал.
Он и раньше-то большим не казался; он был низенький, толстый, с лысой макушкой, которая светилась, как розовый доллар, а сейчас, когда он стоял один-одинешенек посреди дневной комнаты, он вообще выглядел крохотным. Чесвик посмотрел на Макмерфи, но тот на него не смотрел, и тогда он стал обводить глазами весь ряд острых, ища подмоги. И все по очереди отводили взгляд, не хотели его поддержать, и паника у него на лице проступала все сильнее и сильнее. Наконец его взгляд дошел до старшей сестры. Он снова топнул ногой.
- Я требую что-то сделать! Слышите? Я требую что-то сделать! Что-нибудь! Что-нибудь! Что...
Двое больших санитаров схватили его сзади за руки, а маленький накинул на него ремень. Он осел, будто его прокололи, и двое больших уволокли его в буйное; слышен был мокрый стук, когда его тащили вверх по ступенькам. Когда они возвратились и сели, старшая сестра повернулась к цепочке острых. С тех пор как утащили Чесвика, никто не проронил ни слова.
- Будет еще дискуссия, - спросила она, - о нормировании сигарет?
Гляжу на зачеркнутую строчку лиц у стены напротив меня, глаза мои доходят до угла, где Макмерфи в своем кресле отрабатывает одноручный съем колоды... И белые трубки в потолке снова накачивают замороженный свет... Чувствую его, лучи проходят в самый мой живот.

Макмерфи перестал заступаться за нас, и среди острых пошли разговоры, что он решил перехитрить старшую сестру, прослышав, что его хотят отправить в буйное, решил пока вести себя смирно, не давать ей повода. Другие говорят, что он ее усыпляет, а потом выкинет новую штуку, покрепче и повреднее прежних. Собираются кучками, гадают, рассуждают.
Но я-то знаю почему. Слышал его разговор со спасателем. Осторожным становится, больше ничего. Вот и папа стал таким, когда понял, что не одолеет эту группу из города, которая уговаривала правительство строить плотину - ради денег и рабочих мест и чтобы избавиться от нашей деревни: пусть это рыбное племя получит от правительства двести тысяч долларов и убирается со своей вонью куда-нибудь подальше! Папа умно сделал, что подписал бумаги, - если бы упирался, ничего бы не выгадал. Рано или поздно правительство все равно бы добилось своего, а так хоть племени заплатили. Умно поступил. Я это понял. Он пошел на попятный, потому что это было самое умное, а не по каким-то там причинам, о которых фантазировали острые. Он ничего не объяснял, но я понял и сказал себе, что это самое умное. Я повторял себе снова и снова: это безопасно. Как спрятаться. Это умно, тут спору быть не может. Я понимаю, что он делает.
А однажды утром поняли все острые, поняли, почему он на самом деле отступил и что они просто обманывали себя, когда они фантазировали о всяких других причинах. Он молчит о разговоре со спасателем, но они поняли. Наверно, сестра передала это ночью в спальню по тонким линиям в полу - по чему еще могли понять все сразу? И утром, когда Макмерфи вошел в дневную комнату, они смотрели на него совсем по-другому. Не так, как будто злы на него или даже разочарованы, они знают не хуже меня, что старшая сестра выпустит его отсюда только в том случае, если он будет слушаться, - и все же смотрели так, словно жалели, что он не может поступить иначе.
Даже Чесвик понял и не держал на Макмерфи зла за то, что он не затеял скандала из-за сигарет. Чесвик вернулся из буйного в тот же день, когда сестра передала известие в спальню по проводам, и сам сказал Макмерфи, что понимает, почему он себя так вел, и что умнее ничего не придумаешь в таких обстоятельствах, и если бы он вовремя подумал о том, что мак здесь на принудительном лечении, то, конечно, не подставил бы его. Он сказал это Макмерфи, пока нас вели в бассейн. Но как только мы подошли к бассейну, он сказал: а все-таки хотелось бы что-нибудь сделать - и нырнул в воду. И почему-то пальцы у него застряли в решетке, закрывавшей спускную трубу на дне бассейна, и ни здоровый спасатель, ни Макмерфи, ни оба черных санитара не могли его отцепить, а к тому времени, когда достали отвертку, отвернули решетку и вытащили Чесвика, все еще сжимавшего решетку короткими синевато-розовыми пальцами, он уже был утопленником.

В очереди за обедом вижу, как впереди взлетел в воздух поднос, - зеленое пластмассовое облако пролилось молоком, горохом и овощным супом. Сефелт вытряхивается из очереди на одной ноге, вздев руки, падает навзничь, выгнувшись крутой дугой, и глаза его, перевернутые вверх белками, пролетают мимо меня. Со стуком, похожим на стук камня в воде, голова его ударяется о кафель, но он по-прежнему выгнут - дрожащим, трясущимся мостиком. Сканлон с Фредриксоном бросаются на помощь, но большой санитар отталкивает их и выхватывает из кармана плоскую палочку, обмотанную изоляционной лентой и покрытую коричневыми разводами. Он раскрывает Сефелту рот, всовывает палку между зубами, и я слышу, как она хрустит. Во рту у меня привкус щепок. Судороги у Сефелта делаются медленнее и сильнее, он лягает пол негнущимися ногами и встает на мост, потом падает - выгибается и падает, все медленней и медленней, потом входит старшая сестра, становится над ним, и он обмякает, растекается по полу серой лужицей.
Она сложила перед собой руки, будто свечку держит, и смотрит на его остатки, вытекающие из манжет рубашки и брюк.
- Мистер Сефелт? - Говорит она санитару.
- Он самый. - Санитар пробует выдернуть палочку. - Миста Сефелт.
- И мистер Сефелт утверждал, что больше не нуждается в лекарствах... - Она кивает головой и отступает на шаг. Сефелт растекся около ее белых туфель. Она поднимает голову, оглядывает собравшихся кружком острых. Снова кивает и повторяет: - ...Не нуждается в лекарствах. - Она улыбается жалостливо, терпеливо и в то же время с отвращением - заученная мина.
Макмерфи ничего подобного не видел.
- Что с ним? - Спрашивает он.
Она смотрит на лужицу, не поворачиваясь к Макмерфи.
- Мистер Сефелт эпилептик, мистер Макмерфи. Это значит, что если он не следует советам медиков, с ним в любую минуту может случиться такой припадок. Но он же лучше всех знает. Мы говорили ему, что, если не будет принимать лекарство, с ним это непременно случится. Он упрямился - и очень глупо.
Из очереди, ощетиня брови, выходит Фредриксон. Этот жилистый, малокровный человек со светлыми волосами, густыми светлыми бровями и длинным подбородком иногда держится свирепо, как Чесвик в свое время, - кричит, отчитывает и ругает кого-нибудь из сестер, говорит, что уйдет из этой поганой больницы! Ему всегда дают поорать и погрозить кулаком, пока он сам не утихнет, а потом говорят: «Если вы кончили, мистер Фредриксон, мы сейчас оформляем выписку» - и держат пари на сестринском посту, через сколько он постучится в окно с виноватым видом и попросит прощения: «Не обращайте внимания на то, что наговорил сгоряча, и положите эти справки под сукно на денек-другой, ладно?»
Он подходит к сестре, грозит ей кулаком:
- Ах, вот как? Так, значит, да? Казнить будете Сефа, как будто он это сделал вам назло?
Она успокоительно кладет руку ему на плечо, и кулак у него разжимается.
- Ничего страшного, Брюс. Все пройдет у вашего друга. Видимо, он не принимал дилантин. Просто не знаю, что он с ним делает.
Знает не хуже других: Сефелт держит капсулы во рту, а после отдает их Фредриксону. Сефелт не хочет принимать их из-за того, что называет «губительным побочным действием», а Фредриксон хочет двойную дозу, потому что до смерти боится припадка. Сестра все знает, это слышно по ее голосу, но, посмотреть на нее, какая она сейчас добрая, как сочувствует, - подумаешь, что она ни сном ни духом не ведает о делах между Фредриксоном и Сефелтом.
- Ну, да, - говорит Фредриксон, но распалить себя больше не может. - Ну, да, только не надо делать вид, что все так просто - принял лекарство или не принял. Вы знаете, как Сеф беспокоится о своей внешности - и оттого, что женщины считают его уродом, и он думает, что от дилантина...
- Знаю, - говорит она и снова трогает его за руку. - И свое облысение он приписывает лекарству. Бедный старик.
- Он не старик!
- Знаю, Брюс. Почему вы так расстроены? Не могу понять, что происходит между вами и вашим другом, почему вы его так защищаете!
- Ах, черт! - Говорит он и с силой засовывает руки в карманы.
Сестра нагибается, обмахивает себе местечко на полу, становится на колено и сгребает Сефелта, чтобы придать ему подобие формы. Потом велит санитару побыть с бедным стариком, а она пришлет сюда каталку - отвезти его в спальню и пусть спит до вечера. Она встает, треплет Фредриксона по руке, и он ворчит:
- Ну, да, знаете, мне тоже приходится принимать дилантин. Так что я понимаю, с чем имеет дело Сеф. В смысле, поэтому и... Ну, черт...
- Я понимаю, Брюс, что вам обоим приходится переживать, но, по-моему, все что угодно лучше, чем это , вам не кажется?
Фредриксон смотрит туда, куда она показала. Сефелт собрался и наполовину принял прежний вид, взбухает и опадает от глубоких, хриплых, мокрых вдохов и выдохов. На голове сбоку, где он ударился, растет здоровая шишка, на губах, на санитарской палочке красная пена, а белки глаз постепенно возвращаются на место. Руки у него пригвождены к полу ладонями вверх, и пальцы сгибаются и разгибаются рывками, как у людей, пристегнутых к крестовому столу в шоковом шалмане, когда над ладонями курится дым от электрического тока. Сефелт и Фредриксон никогда не были в шоковом шалмане. Они отлажены так, чтобы генерировать собственный ток и накапливать в позвоночнике, а если отобьются от рук, его включают дистанционно, с пульта на стальной двери поста, - и они на приемном конце подлой шутки цепенеют так, как будто им заехали прямо в крестец. И никакой возни, не надо таскать их на шок.
Сестра легонько потряхивает руку Фредриксона, словно он уснул, и повторяет:
- Даже если учесть вредное действие лекарства, не кажется ли вам, что оно лучше, чем это ?
Она смотрит на пол, а Фредриксон поднимает белые брови, будто впервые видит, как он сам выглядит, по крайней мере один раз в месяц. Сестра улыбается, треплет его по руке и, уже шагнув к двери, взглядом укоряет острых за то, что собрались и глазеют на такое дело; потом уходит, а Фредриксон ежится и пробует улыбнуться.
- Сам не знаю, за что я взъелся на нашу старушку... Ведь она ничего плохого не сделала, никакого повода не дала, правда?
Не похоже, что он ждет ответа, он как бы в недоумении, что не может найти причину своей злости. Он опять ежится и потихоньку отодвигается от остальных. Подходит Макмерфи и тихо спрашивает его, что же они принимают.
- Дилантин, Макмерфи, противосудорожное, если тебе так надо знать.
- Оно что, не помогает?
- Да нет, помогает... Если принимаешь.
- Тогда что за базар - принимать, не принимать?
- Смотри, если тебе так интересно! Вот из-за чего базар, - Фредриксон оттягивает двумя пальцами нижнюю губу и показывает бескровную, в розовых лохмотьях десну под длинными белыми зубами. - Дехны, - говорит он, не отпуская губу. - От дилантина гниют дехны. А от фрифадка жубы крошатша. И ты...
Звук с пола. Там кряхтит и стонет Сефелт, а санитар как раз вытаскивает вместе со своей обмотанной палочкой два зуба.
Сканлон берет поднос и уходит от группы со словами:
- Проклятая жизнь. Принимаешь - кошмар и не принимаешь - кошмар. Какой-то чудовищный тупик, так я скажу.
Макмерфи говорит:
- Да, я понимаю тебя. - И смотрит на расправляющееся лицо Сефелта. А у него самого лицо осунулось, оно становится таким же озадаченным и угнетенным, как лицо на полу.

Не знаю, какой там сбой произошел в механизме, но его уже наладили снова. Возобновляется четкий расчисленный ход по коридору дня: шесть тридцать - подъем, семь - столовая, выдают головоломки для хроников и карты для острых... Вижу, как на посту белые руки старшей сестры парят над пультом.
Иногда меня берут вместе с острыми, иногда не берут. Один раз берут с ними в библиотеку, я захожу в технический отдел, стою, гляжу на названия книг по электронике, книг, которые помню с того года, когда учился в колледже; помню, что в этих книгах: схемы, уравнения, теории - твердые, надежные, безопасные вещи.
Хочу заглянуть в книгу, но боюсь. Рукой пошевелить боюсь. Я словно плаваю в пыльном желтом воздухе библиотеки посредине между дном и крышкой. Штабеля книг колеблются надо мной, зигзагами уходят вверх под дикими углами друг к другу. Одна полка загибается влево, одна - вправо. Некоторые клонятся на меня, и я не понимаю, почему не соскальзывают книги. Они уходят вверх, вверх, насколько хватает глаз, шаткие штабеля, скрепленные планками и пятидесяткой, они подперты шестами, прислонены к стремянкам, всюду вокруг меня. Вытащу одну книгу - бог знает, какое светопреставление тут начнется.
Слышу, кто-то входит, это санитар из нашего отделения, он привел жену Хардинга. Входят в библиотеку, разговаривая, улыбаются друг другу. Хардинг сидит с книгой.
- Дейл! - Кричит ему санитар. - Смотрите, кто пришел к вам в гости. Я сказал ей, для посещения другие часы, а она меня так умасливала, что прямо сюда привел. - Он оставляет ее с Хардингом и уходит, сказав на прощание таинственно: - так не забудьте, слышите?
Она посылает санитару воздушный поцелуй, потом поворачивается к Хардингу, выставив вперед бедра. - Здравствуй, Дейл.
- Дорогая, - говорит он, но не делает ни шагу навстречу.
Все наблюдают за ним, он оглядывается на зрителей.
Она с него ростом. У нее туфли на высоких каблуках и черная сумочка, и она несет ее не за ручку, а как книгу. Ее красные ногти - будто капли крови на черной лакированной коже.
- Мак! - Хардинг зовет Макмерфи, сидящего в другом конце комнаты с книжкой комиксов. - Если прервешь на минуту свои литературные изыскания, я представлю тебя моей благоверной Немезиде; я мог бы выразиться банальнее: моей лучшей половине - но, по-видимому, эта формула предполагает некое равенство, правда?
Он пробует засмеяться, и два его тонких костяных пальца ныряют в карман рубахи за сигаретами, суетливо выдергивают последнюю из пачки. Сигарета дрожит, пока он несет ее ко рту. Ни он, ни жена еще не двинулись друг к другу.
Макмерфи рывком поднимается со стула и, подходя к ним, снимает шапку. Жена Хардинга смотрит на него и улыбается, подняв бровь.
- Добрый день, миссис Хардинг, - говорит Макмерфи.
Она улыбается в ответ еще радостнее, чем прежде, и говорит:
- Терпеть не могу «миссис Хардинг». Мак, зовите меня верой, а?
Они втроем садятся на диванчик, где сидел Хардинг, и он рассказывает жене про Макмерфи, про то, как Макмерфи насолил старшей сестре, а она улыбается и говорит, что ее это нисколько не удивляет. Во время рассказа Хардинг возбуждается, забывает про свои руки, и они ткут из воздуха картину, такую ясную, что можно видеть глазами, вытанцовывают рассказ под музыку его голоса, как две красивые балерины в белом. Его руки могут быть чем угодно, но, кончив рассказ, он сразу замечает, что Макмерфи и жена наблюдают за руками, и зажимает их между колен. Он смеется над этим, а жена говорит:
- Дейл, когда ты научишься смеяться, а не пищать по-мышиному?
То же самое сказал ему в первый день Макмерфи, но как-то по-другому; слова Макмерфи успокоили Хардинга, а слова жены заставляют еще больше нервничать.
Она просит сигарету, Хардинг снова лезет пальцами в карман, там пусто.
- Нам выдают по норме, - говорит он и сводит худые плечи, словно пытается спрятать недокуренную сигарету, - пачка в день. Когда остаешься ни с чем, вера, моя дорогая, рыцарство затруднительно. - Ах, Дейл, ты у нас всегда внакладе, правда?
Он смотрит на нее с улыбкой и лихорадочно, проказливо косит хитрым глазом.
- Мы говорим в переносном смысле или все еще о конкретных, сиюминутных сигаретах? Впрочем, не важно - ты знаешь ответ на вопрос, даже если вложила в него двойной смысл. - Я спросила то, что спросила, Дейл, без никакого двойного смысла...
- Без всякого двойного смысла, милая; в «без никакого» есть некое излишество. Макмерфи, по безграмотности Верина речь вполне может сравниться с вашей. Понимаешь, дорогая, «никакого» уже предполагает...
- Ладно! Хватит! Двойной так двойной. Понимай как хочешь. Я сказала, ты всегда остаешься с ничем, и точка!
- Остаюсь ни с чем, мое одаренное юное дитя.
Она сердито смотрит на Хардинга, потом поворачивается к Макмерфи, сидящему рядом.
- А вы, мак? Вы справитесь с этим трудным делом - угостите женщину сигаретой?
Пачка уже лежит у него на коленях. Он смотрит на пачку так, как будто жалеет об этом, потом говорит:
- Я всегда с куревом. А почему - потому что стреляю. Стреляю при каждом удобном случае, и у меня пачка живет дольше, чем у Хардинга. Он курит только свои. Поэтому и кончаются они у него скорее...
- Друг мой, не надо оправдывать мои слабости. Это не соответствует вашему образу и не украшает моего.
- Да, не украшает, - говорит жена. - Тебе остается только поднести мне спичку.
И она так сильно наклоняется к его спичке, что я через всю комнату могу заглянуть ей в блузку.
Потом она говорит о его приятелях, когда они наконец перестанут заезжать к ней и спрашивать Хардинга.
- Знаете эту породу, мак? - Говорит она. - Такие стильные молодые люди с длинными, красиво расчесанными волосами и так изящно взмахивают вялыми ручками.
Хардинг спрашивает, только ли его они хотят навестить, а она говорит, что те, кто ее навещает, не вялыми ручками машут.
Она вдруг встает и говорит, что ей пора. Пожимает руку Макмерфи, говорит, что надеется на новые встречи, и уходит из библиотеки. Макмерфи не может произнести ни слова. Когда застучали ее высокие каблуки, все снова повернули головы и смотрели, пока она не скрылась за поворотом коридора.
- Ну, что скажете? - Спрашивает Хардинг.
Макмерфи встрепенулся.
- У ней исключительные баллоны, - все, что он может сказать. - Не меньше, чем у нашей старушки Гнусен.
- Я не в физическом смысле, мой друг, я имел в виду...
- Какого хрена, Хардинг! - Вдруг кричит Макмерфи. - Не знаю я, что сказать! Чего ты от меня хочешь? Сваха я тебе? Я одно знаю: и так-то все не очень велики, но, похоже, каждый только тем и занят в жизни, что пригибает пониже всех остальных. Знаю, чего ты от меня хочешь: хочешь, чтобы я тебя жалел, сказал, что она настоящая стерва. Так и ты обращался с ней не как с королевой. Пошел к черту со своими «Что скажешь?»! У меня своих неприятностей по горло, еще твоими заниматься. Так что кончай! - Он обводит взглядом остальных. - И вы все! Отвяжитесь от меня, поняли?
Он нахлобучивает шапку на голову и идет через всю комнату к своим комиксам. Острые переглядываются, разинув рты. На них-то зачем раскричался? Никто к нему не привязывался. Ничего у него не просят, с тех пор как поняли, что он боится здесь застрять и решил вести себя смирно. Все удивлены тем, что он взъелся на Хардинга, и не могут понять, почему он схватил книгу со стула, сел и держит ее перед лицом - то ли чтобы люди на него не смотрели, то ли чтобы самому не смотреть на людей. Вечером, за ужином, он извиняется перед Хардингом и говорит, что сам не знает, почему так завелся в библиотеке. Хардинг говорит, что, может быть, из-за его жены: люди часто от нее заводятся. Макмерфи смотрит в свою чашку кофе и говорит:
- Не знаю. Я только сегодня с ней познакомился. Не из-за нее же, черт возьми, у меня плохие сны всю неделю.
- Ах, мистер Макмерфи, - кричит Хардинг, совсем как молоденький стажер, который ходит на собрания, - вы непременно должны рассказать нам об этих снах. Подождите, я возьму карандаш и блокнот. - Хардингу неловко, что перед ним извинялись, и он паясничает. Взял салфетку и ложку и делает вид, что записывает. - Так. Что же именно вы видели в этих... Э-э... Снах?
Макмерфи даже не улыбнулся.
- Не знаю. Ничего, кроме лиц... По-моему, только лица.

На другое утро Мартини за пультом в ванной изображает пилота на реактивном самолете. Картежники оторвались от покера и с улыбкой наблюдают представление.
- И-и-и-а-о-о-у-у-м. Я земля, я земля: замечен объект, сорок - тысяча шестьсот, вероятно, ракета противника. Выполняйте задачу! И-и-а-о-о-у-м-м.
Крутит наборный диск, двигает рычаг вперед, клонится на вираже. Устанавливает регулятор с краю на «полный», но вода из патрубков в кафельном полу не идет. Гидротерапию больше не применяют, вода отключена. Новеньким хромированным оборудованием и стальным пультом ни разу не пользовались. Если не считать хрома, пульт и души в точности похожи на те, которыми лечили в прежней больнице пятнадцать лет назад: струи из патрубков достают любую часть тела под любым углом; техник в резиновом фартуке стоит в другом конце комнаты за пультом, управляет патрубками, куда им брызнуть, сильно ли, горячо ли; распылитель открыт - гладит, успокаивает, закрыт - бьет иглой; ты висишь между наконечниками на парусиновых ремнях, мокрый, дряблый, сморщенный, а техник балуется своей игрушкой.
- И-и-и-а-а-о-о-у-у-м-мм... Земля, земля: вижу ракету, беру на прицел...
Мартини нагибается и целится поверх пульта через кольцо патрубков. Зажмуривает глаз, смотрит другим через кольцо.
- Есть цель! Готовься... По цели... Огонь!
Он отдергивает руки от пульта и резко выпрямляется, волосы у него разлетелись, выпученные глаза глядят на душевую кабину с диким испугом, так что все картежники поворачиваются на стульях и смотрят, что он там увидел, - но не видят ничего, кроме пряжек, висящих на новеньких жестких брезентовых ремнях среди патрубков.
Мартини поворачивается и смотрит только на Макмерфи. Больше ни на кого.
- Ты видел их? Видел?
- Кого, март? Ничего не вижу.
- В ремнях! Видел?
Макмерфи оборачивается и, щурясь, смотрит на душ.
- Не-а. Ничего.
- Подожди минуту. Им надо, чтобы ты их увидел, - говорит Мартини.
- Иди к черту, сказал тебе, никого не вижу! Понял? Никого!
- Ага, - говорит Мартини. Он кивает и отворачивается от душа. - Ну, я их тоже не видел. Я пошутил.
Макмерфи снимает колоду и с треском вдвигает половинки одна в другую.
- Н-да... Не нравятся мне такие шутки, март. - Он снимает, чтобы еще раз перетасовать, и карты разлетаются так, словно колода взорвалась между двумя дрожащими руками.

Помню, это тоже было в пятницу, через три недели после того, как мы голосовали насчет телевизора, - всех, кто мог ходить, погнали в первый корпус - якобы на рентген грудной клетки, нет ли туберкулеза, а на самом деле проверить, нормально ли работает у нас аппаратура.
Сидим в коридоре на длинной скамье, кончающейся у двери «Рентген». Рядом с рентгеном дверь УХГ, там нам зимой проверяют горло. По другой стене коридора другая скамья, и она кончается у той металлической двери. С заклепками. И без надписи. Там между двумя санитарами дремлют двое людей, а еще одного уже лечат, и я слышу его крики. Дверь открывается внутрь - хууп, - вижу, в комнате мерцают радиолампы. Выкатывают еще дымящегося пациента, я хватаюсь за скамью, чтобы не всосало в ту дверь. Черный санитар и белый поднимают со скамейки одного пациента, он шатается и спотыкается - начинен лекарствами. Перед шоком обычно дают красные капсулы. Его вталкивают в дверь, и техники подхватывают его под мышки. Вижу, он сообразил, куда его притащили, обоими каблуками тормозит по цементному полу, но его волокут к столу... Потом дверь захлопывается - пумп, металл по резиновой прокладке, - и я его больше не вижу.
- Слушай, что они там делают? - Спрашивает Макмерфи у Хардинга.
- Там? А-а, ну как же. Ты еще не имел удовольствия. Жаль. Это каждый должен пережить. - Хардинг сплетает пальцы на затылке и откидывается, глядя на дверь. - Это шоковый шалман, я тебе как-то рассказывал о нем, мой друг, ЭШТ, электрошоковая терапия. Здесь счастливчикам предоставляют бесплатное путешествие на луну. Нет, если подумать, не совсем бесплатное. Вместо денег расплачиваешься за услугу мозговыми клетками, а у каждого их просто миллиарды на счету. Совсем незаметный убыток.
Нахмурясь, смотрит на одиночку, оставшегося на скамье.
- Нынче, кажется, мало клиентуры, не сравнить с былыми днями, но се ля ви, моды приходят и уходят. Боюсь, что мы свидетели заката ЭШТ. Наша милая старшая сестра - одна из немногих, у кого хватает мужества постоять за высокую древнюю фолкнеровскую традицию в лечении инвалидов разума: выжигание по мозгу.
Дверь открывается. С жужжанием выкатывается каталка, никто не толкает ее, на двух колесах вписывается в поворот и, дымясь, исчезает в коридоре. Макмерфи смотрит, как забирают последнего больного и закрывают дверь.
- Так вот что делают... - Макмерфи прислушался. - Приводят сюда и пускают электричество в голову?
- Да, это сжатое описание происходящего.
- За каким чертом?
- Ну как же? Разумеется, для блага пациента. Здесь все делается для блага пациента. Пожив только в нашем отделении, ты можешь прийти к выводу, что больница - громадный эффективный механизм, который функционировал бы вполне хорошо, если бы ему не навязывали пациента, но это не так. ЭШТ не всегда используется в карательных целях, как использует ее наша сестра, и со стороны персонала - это отнюдь не чистый садизм. Многих записанных в неизлечимые шок привел в порядок, так же как некоторым помогла лоботомия и лейкотомия. У электрошока есть свои преимущества: он дешев, быстр, совершенно безболезнен. Он просто вызывает корчи.
- Что за жизнь, - стонет Сефелт. - Дают таблетки, чтобы остановить припадок, другим дают шок, чтобы устроить припадок.
Хардинг наклоняется к Макмерфи и объясняет:
- А изобрели его так: два психиатра отправились на бойню, неизвестно, из какого извращенного интереса, и наблюдали, как забивают скот ударом кувалды между глаз. Они заметили, что не каждая скотина умирает, что некоторые падают на пол в состоянии, весьма напоминающем эпилептические судороги. "Ah, Zo! - говорит первый врач. - Это есть то, что нам нужно для наших пациентов, - индуцированный припадок!" Его коллега, конечно, согласился. Было известно, что люди, перенесшие эпилептический припадок, на время успокаиваются и утихают, а буйные индивиды, совершенно не способные к контакту, после судорог могут вести разумный разговор. Никто не знал почему; и до сих пор не знают. Но было ясно, что если вызвать припадок у неэпилептика, результаты могут быть самые благоприятные. И вот перед ними стоял человек, то и дело вызывавший судороги с замечательным апломбом.
- Я думал, там работают кувалдой, а не бомбой, - говорит Сканлон.
Хардинг говорит в ответ, что оставляет его слова без внимания, и продолжает рассказ:
- Боец работает молотом. И вот здесь у коллеги возникли некоторые сомнения. Как-никак, человек не корова. Кто его знает, вдруг молот скользнет и сломает нос? А то и выбьет все зубы? Куда же им тогда деться при таких высоких ценах на протезирование? Если надо бить человека по голове, нужно что-то более надежное и точное, чем кувалда, и они остановились на электричестве.
- Черт, а они не подумали, что могут навредить? Неужто публика не подняла шум?
- Кажется, вы не вполне понимаете публику, мой друг; у нас в стране, когда что-то не в порядке, самый лучший способ исправления - это самый быстрый способ.
Макмерфи трясет головой.
- Ну и ну! Электричеством в голову. Это вроде электрического стула за убийство.
- По задачам эти два мероприятия более родственны, чем вам кажется; и то и другое - лечение.
- Ты говоришь, не больно?
- Я лично это гарантирую. Совершенно безболезненно. Один удар - и вы сразу теряете сознание. Ни газа, ни иглы, ни кувалды. Абсолютно безболезненно. Но дело в том, что второго раза никто не хочет. Ты... Меняешься. Забываешь. Это как если бы... - Он прижимает ладони к вискам, зажмуривает глаза. - Как если бы удар запускал дикую рулетку образов, чувств, воспоминаний. Эти рулетки ты видел на разъездных аттракционах; мошенник берет у тебя деньги и нажимает кнопку. Дзинь! Загорелась, зажужжала, цифры кружатся и кружатся вихрем, и та, что выпадет тебе, может выиграть, а может и не выиграть, и тогда играй снова. Плати ему за новую попытку, сынок, плати ему.
- Охолони, Хардинг.
Открывается дверь, выезжает каталка с человеком, накрытым простыней, и техники уходят пить кофе. Макмерфи взъерошивает волосы.
- Что-то не укладываются у меня в голове эти дела.
- Какие? Лечение шоком?
- Ага. Нет. Не только это. А все... - Он делает круговое движение рукой. - Все, что здесь творится.
Хардинг трогает Макмерфи за колено.
- Мой друг, усталому уму дай отдых. Вероятнее всего, тебе не стоит опасаться электрошока. Он почти вышел из моды и, подобно лоботомии, используется только в крайних случаях, когда не помогают остальные средства.
- Так, а лоботомия - это когда вырезают кусочки мозга?
- И опять ты совершенно прав. Ты очень поднаторел в жаргоне. Да, вырезают из мозга. Кастрация лобных долей. Видимо, раз ей нельзя резать ниже пояса, она будет резать выше глаз.
- Ты про Гнусен?
- Совершенно верно.
- Не знал, что это сестра решает.
- Совершенно верно, она.
Макмерфи, похоже, рад, что разговор перешел с лоботомии и шока на старшую сестру. Спрашивает у Хардинга, почему, он думает, она такая вредная. У Хардинга, Сканлона и некоторых других самые разные соображения на этот счет, они начинают рассуждать о том, в ней ли корень всех здешних зол, и Хардинг говорит, что большинство зол - от нее. Почти все считают так же, но Макмерфи уже сомневается. Он говорит, что раньше тоже так думал, а теперь не знает. Он не думает, что, если ее убрать, многое изменится: за всем этим кабаком стоит что-то большее, и он пытается объяснить, что это такое. Но объяснить не может, и прекращает попытки.
Макмерфи не знает, а только почуял то, что я давно понял: главная сила - не сама старшая сестра, а весь комбинат, по всей стране раскинувшийся комбинат, и старшая сестра у них - всего лишь важный чиновник.
Остальные не согласны с Макмерфи. Они говорят: мы знаем, в чем беда, - а потом начинают спорить. Спорят, пока Макмерфи не обрывает их.
- Мать честная, только послушать вас, - говорит Макмерфи. - Уши вянут, ей-богу. Только и слышишь - жалобы, жалобы, жалобы. На сестру, на персонал, на больницу. Сканлон хочет разбомбить заведение. У Сефелта во всем виноваты лекарства. У Фредриксона - семейные неприятности. Просто ищете, на что свалить.
Он говорит, что старшая сестра - просто озлобленная бессердечная старуха, и зря они хотят столкнуть его с ней лбами - ерунда это, и ничего хорошего из этого не выйдет, в особенности для него. От нее избавишься, а от настоящей, скрытой заразы, из-за которой все жалобы, не избавишься.
- Ты думаешь? - Говорит Хардинг. - Тогда, если ты вдруг так просветился в вопросах душевного здоровья, в чем источник бед? Эта настоящая, как ты изящно выразился, скрытая зараза.
- Говорю тебе, не знаю. Я ничего похожего не видел. - С минуту он сидит тихо, прислушиваясь к гудению из рентгеновского кабинета. - А если бы все дело было в том, о чем вы толкуете, например только в этой перезрелой сестре и ее спальных затруднениях, тогда разреши ее затруднения, разложи ее - и ваших бед как не бывало.
Сканлон хлопает в ладоши.
- Черт возьми! Точно. Ты уполномочен, мак, ты тот производитель, который справится с работой.
- Я? Нет. Нет уж. Не на того напали.
- Почему нет? Столько разговоров о трахе, я думал, ты супержеребец.
- Браток, я намерен держаться от старой стервятницы как можно дальше.
- Это я заметил, - с улыбкой говорит Хардинг. - Что произошло между вами? Одно время ты прижал ее к канатам - потом отпустил. Внезапная жалость к нашему ангелу милосердия?
- Нет, я кое-что узнал, вот в чем дело. Поспрашивал в разных местах. Узнал, почему вы, ребята, лижете до крови, кланяетесь ей, шаркаете и расстилаетесь заместо коврика. Я допер, для чего вы меня употребляли.
- Ну? Это интересно.
- Что ты, еще как интересно. Мне очень интересно, почему вы, паразиты, не сказали мне, чем я рискую, когда глотничаю над ней. Если она мне не нравится, это не значит, что я буду нарываться на лишний годик заключения. Бывает, что приходится спрятать гордость в карман и вспомнить, чья рубашка ближе к телу.
- О, друзья, не кажется ли вам, что есть какие-то основания для слухов, будто наш мистер Макмерфи принял здешние порядки, желая поскорее выписаться?
- Хардинг, ты знаешь, о чем я говорю. Почему ты не сказал, что она может держать меня здесь сколько хочет?
- Ах, я забыл , что ты на принудительном лечении. - Лицо Хардинга сминается посередине от улыбки. - Да, ты становишься хитрецом. Прямо как все мы.
- Становлюсь, можешь не сомневаться. Почему это я должен бросаться вперед всех, когда вы начинаете ныть, что спальню запирают и держат сигареты у сестры? Я сперва не понял, чего вы кинулись ко мне все равно как к спасителю. А потом случайно узнал, что от сестер очень сильно зависит, кого выпустить, а кого нет. И очень быстро раскусил вас. Я сказал: «У, эти скользкие ребята прикупили меня, навьючили на меня свою поклажу. Надо же, обдурили самого Р.П.Макмерфи». - Он задирает подбородок и с ухмылкой смотрит на весь наш ряд. - Вы поймите меня, ребята, не хочу вас обидеть, но на хрен мне это нужно? Я не меньше вашего хочу отсюда выйти. Мне задираться со старой стервятницей так же опасно, как вам.
Он ухмыльнулся, подмигивает и большим пальцем тычет Хардинга под ребра: мол, разговор окончен и не держите на меня зла, - но тут Хардинг говорит:
- Нет, тебе, мой друг, гораздо опаснее, чем мне.
Хардинг опять улыбается, опасливо косит глазом, как норовистая кобыла, и, кажется, даже шею выгнул, сейчас взбрыкнет. Все передвигаются на одно место вперед.
Мартини выходит из-за рентгеновского экрана, застегивая рубашку, и бормочет:
- Не поверил бы, если бы не видел своими глазами.
А Билли Биббит становится на его место за черным стеклом.
- Тебе опаснее, чем мне, - снова говорит Хардинг. - Я здесь добровольно. Не принудительно.
Макмерфи не произносит ни слова. У него все то же озадаченное выражение лица: что-то вроде не так, а что - он понять не может. Он сидит, смотрит на Хардинга, озорная улыбка сходит у Хардинга с лица, и он начинает ерзать оттого, что Макмерфи смотрит на него так странно. Потом сглатывает и говорит:
- Вообще-то у нас в отделении совсем немного народу лечится принудительно. Только Сканлон и... Кажется, кое-кто из хроников. И ты. Да и в больнице таких немного. Совсем немного.
И останавливается, голос его глохнет под взглядом Макмерфи.
Макмерфи помолчал и тихо говорит:
- Ты брешешь?
Хардинг мотает головой. Вид у него испуганный.
Макмерфи встает и говорит на весь коридор:
- Вы мне брешете?!
Никто не отвечает. Макмерфи расхаживает вдоль скамьи и ерошит густые волосы. Он идет в самый конец очереди, потом в начало, к рентгеновскому аппарату. Аппарат шипит и фыркает на него.
- Ты, Билли... Ты-то на принудительном, черт возьми?
Билли спиной к нам стоит на цыпочках, подбородок его на черном экране.
- Нет, - говорит он в аппарат.
- Так зачем? Зачем? Ты же молодой парень! Тебе в открытой машине кататься, девок обхаживать. А это... - Он опять взмахивает рукой - ...На кой черт тебе здесь сдалось?
Билли не отвечает, и Макмерфи поворачивается к другим.
- Скажите, зачем? Вы жалуетесь, вы целыми днями ноете, как вам здесь противно, как вам противна сестра и все ее пакостные штуки, и оказывается, вас тут никто не держит. Кое-кого из тех стариков я еще могу понять. Они ненормальные. Но вы-то - конечно, таких не на каждом шагу встречаешь, - но какие же вы ненормальные?
Никто с ним не спорит. Он подходит к Сефелту.
- Сефелт, а с тобой что? Да ничего, кроме припадков. Черт возьми, мой дядя закидывался так, как тебе и не снилось, и вдобавок дьявола видел в натуре, но в сумасшедший дом не запирался. И ты бы мог так жить, если бы смелости хватило...
- Конечно! - Это Билли отвернулся от экрана, в глазах слезы. - Конечно! - Кричит он снова. - Если бы мы были смелее! Я бы вышел сегодня, если бы смелости хватило. Мать и мисс Гнусен старые приятельницы, меня бы выписали до обеда, если бы я был смелее! - Он хватает со скамьи рубашку, пытается надеть, но у него дрожат руки. В конце концов он отшвыривает ее и снова поворачивается к Макмерфи.
- Думаешь, я хочу здесь оставаться? Думаешь, я не хочу в открытой машине с девушкой? А над тобой когда-нибудь смеялись люди? Нет, потому что ты сильный и спуску не даешь! А я не сильный и драться не умею. И Хардинг тоже. И Ф-фредриксон. И Се-сефелт. Да-да... Ты т-так говоришь, как будто нам нравится здесь жить! А-а, б-бесполезно...
Он плачет и заикается так, что больше ничего сказать не может; он трет руками глаза - слезы мешают ему смотреть. Он содрал на руке один струп и чем больше трет, тем больше размазывает кровь по глазам и лицу. Потом вслепую бросается по коридору, налетает то на одну стену, то на другую, лицо у него в крови, и за ним гонится санитар.
Макмерфи оборачивается к остальным, хочет что-то спросить и открывает рот, но, увидев, как они смотрят на него, тут же закрывает. Он стоит с минуту перед цепочкой глаз, похожей на ряд заклепок; потом слабым голосом говорит:
- Мать честная. - Берет шапку, нахлобучивает ее на голову и занимает свое место на скамье. Двое техников возвращаются после кофе, идут в комнату напротив; дверь открывается - хуууп, - и слышен запах кислоты, как из аккумуляторной во время зарядки. Макмерфи смотрит на эту дверь.
- Что-то у меня в голове не укладывается...

По дороге обратно в наш корпус Макмерфи плелся в хвосте, засунув руки в карманы зеленой куртки, нахлобучив шапку на глаза, задумчивый, с потухшей сигаретой. Все притихли. Билли Биббита тоже успокоили, он шел впереди между нашим черным санитаром и белым из шокового шалмана.
Я поотстал, пристроился к Макмерфи и хотел сказать ему, чтобы он не волновался, сделать ничего нельзя - я видел, что какая-то мысль засела у него в голове и он беспокоится, как собака перед норой, когда не знает, кто там, и один голос говорит: собака, эта нора - не твое дело, больно велика, больно черна, и следы кругом то ли медведя, то ли еще кого не лучше. А другой голос, громкий шепот из глубин ее племени, не хитрый голос, не осторожный, говорит: ищи, собака, ищи!
Я хотел сказать ему, чтобы он не волновался, и уже рот раскрыл, как вдруг он поднял голову, сдвинул на затылок шапку, быстро догнал маленького санитара, хлопнул его по плечу и спросил:
- Сэм, а не завернуть ли нам тут в лавочку, я бы сигарет взял блок-другой.
Мне пришлось догонять его бегом, и звон сердца взволнованно и тонко отдавался у меня в голове. Даже в столовой, когда сердце успокоилось, я продолжал слышать в голове его звон. Этот звон напомнил мне то, что я чувствовал на футбольном поле холодными осенними вечерами по пятницам, когда стоял и ждал первого удара по мячу, начала игры. В голове звенело все громче и громче, казалось, не смогу устоять на месте больше ни секунды, и тут - удар по мячу, и звон смолкал, и начиналась игра. Так же, как перед футболом, звенело сейчас, так же я не мог устоять на месте от нетерпения. И видел я так же четко и остро, как перед игрой или как тогда у окна спальни: все вещи обрисовывались резко, ясно, плотно, я уж и забыл, когда их так видел. Ряды тюбиков с зубной пастой и шнурков, шеренги темных очков и шариковых ручек с оттиснутыми прямо на них гарантиями, что будут писать вечно, и на масле, и в воде, - а чтобы охранять это от магазинных воров, высоко на полке над прилавком сидел глазастый наряд медвежат.
Макмерфи, топая, подошел вместе со мной к прилавку, засунул большие пальцы в карманы брюк и попросил у продавщицы пару блоков «Мальборо».
- А лучше три. - Он улыбнулся ей. - Собираюсь много курить.
Звон в голове не прекращался до собрания. Я слушал вполуха, как они обрабатывают Сефелта, чтобы он отдал себе отчет в своих затруднениях, а иначе не сможет приспособиться («Все от дилантина!» - Не выдержав, кричит он. «Мистер Сефелт, если хотите, чтобы вам помогли, будьте честны», - отвечает она. «Но ведь для этого нужен дилантин; разве он не разрушает мне десны?» Она улыбается: «Джим, вам сорок пять лет...»), - И случайно посмотрел на Макмерфи, сидевшего в своем углу. Он не баловался колодой карт и не дремал над журналом, как бывало с ним на собраниях в последние две недели. И в кресле не сполз. Он сидел подобравшись, возбужденный и лихой, и переводил глаза с Сефелта на старшую сестру и обратно. Я смотрел на него, и звон в голове усиливался. Глаза его под белыми бровями превратились в две голубые полоски и стреляли туда-сюда, как за покерным столом, когда открывались карты. Я чувствовал, что с минуты на минуту он выкинет какой-то дикий фортель и неминуемо угодит в буйное. Такое же выражение лица я видел у других перед тем, как они набрасывались на санитаров. Я схватился за ручку кресла и ждал, боялся его выходки и в то же время чем дальше, тем больше побаивался, что никакой выходки не будет.
Он сидел тихо и наблюдал, как они разделывают Сефелта; потом повернулся в кресле на пол-оборота и стал наблюдать за Фредриксоном, который хотел поквитаться с ними за то, что они клевали его друга, и несколько минут громко возмущался приказом хранить сигареты у сестры. Фредриксон выговорился, потом покраснел, извинился, как всегда, и сел. Макмерфи по-прежнему ничего не делал. Я отпустил ручку кресла, подумал, что ошибся.
До конца собрания оставалось несколько минут. Старшая сестра собрала бумаги, положила в корзину и переставила корзину с колен на пол, потом остановила взгляд на Макмерфи, словно хотела проверить, не спит ли он, слушает ли. Сложила руки на коленях, посмотрела на пальцы и глубоко вздохнула, качая головой.
- Мальчики, я долго думала над тем, что собираюсь сказать. Я обсудила это с доктором и со всем персоналом, и, как ни огорчительно, мы пришли к одному и тому же выводу: за безобразия в связи с уборкой, произошедшие три недели назад, должно быть определено какое-то наказание. - Она подняла руку и огляделась вокруг. - Мы долго не заговаривали об этом, ждали в надежде, что вы возьмете на себя труд извиниться за недисциплинированность. Но ни в ком из вас не заметили ни малейших признаков раскаяния.
Она опять подняла руку, чтобы не перебивали, как гадалка с картами в стеклянной будке.
- Пожалуйста, поймите: мы не устанавливаем для вас правил и ограничений без того, чтобы тщательно взвесить их терапевтическое действие. Многие из вас находятся здесь, потому что не смогли соответствовать общественным правилам во внешнем мире, не готовы были принять их, пытались их обойти. Когда-то, возможно в детстве, вам позволяли пренебрегать правилами общества. Нарушая правила, вы сознавали свою вину. Вы хотели заплатить, нуждались в этом, но наказания не было. Неразумная снисходительность ваших родителей, возможно, и была тем микробом, который породил вашу болезнь. Я объясняю вам это, чтобы вы поняли: мы поддерживаем дисциплину и порядок исключительно ради вашего блага.
Она повертела головой. На лице у нее изобразилось сожаление о том, что ей приходится делать. В комнате все стихло, только горячечный звон раздавался у меня в голове.
- В наших условиях трудно поддерживать дисциплину. Вы это, наверно, понимаете. Что же мы можем с вами сделать? Арестовать вас нельзя. На хлеб и воду посадить нельзя. Вы, наверно, понимаете, что персоналу непросто. Что мы можем сделать?
У Ракли была идея, что можно сделать, но сестра его не слушала. Ее лицо поворачивалось с тиканьем и наконец приняло другое выражение. Она ответила на свой вопрос:
- Мы должны отнять какую-то привилегию. Внимательно рассмотрев обстоятельства этого бунта, мы пришли к выводу, что справедливо будет, если мы лишим вас привилегии использовать днем ванную комнату для игры в карты. Справедливо, как вам кажется?
Она не повернула головы. Не посмотрела. Зато посмотрели один за другим все остальные - в тот угол, где он сидел. Даже старые хроники, удивляясь, почему это все смотрят в одном направлении, стали по-птичьи вытягивать тощие шеи и смотреть на Макмерфи - лица поворачивались к нему, и на них была откровенная, испуганная надежда.
Высокая беспрерывная нота у меня в голове звучала так, словно шины мчались по мостовой.
Он сидел в кресле выпрямившись и толстым красным пальцем лениво корябал швы на носу. Он улыбнулся всем, кто смотрел на него, потом дотронулся до шапки, вежливо сдвинул ее и поглядел на сестру.
- Что ж, если дискуссии по этому решению не будет, наш час, кажется, подходит к концу...
Она замолкла и сама посмотрела на него. Макмерфи с громким вздохом шлепнул себя руками по коленям и, упершись в них, поднялся из кресла. Потянулся, зевнул, опять почесал нос и, поддергивая на ходу брюки большими пальцами, зашагал к стеклянной будке, возле которой сидела сестра. Какую бы глупость он ни задумал, удерживать его было поздно, и я просто ждал - вместе с остальными. Он шел широким шагом, слишком широким, и большие пальцы его снова были в карманах брюк. Железо на его каблуках высекало молнии из плитки. Он снова был лесоруб, удалой игрок, здоровенный рыжий драчливый ирландец, телевизионный ковбой, который шагает посреди улицы навстречу врагу.
Глаза у старшей сестры выкатились и побелели. Она не рассчитывала на ответные действия. Она думала, что эта победа - окончательная и утвердит ее главенство навсегда. Но вот он идет, и он большой, как башня!
Она захлопала ртом, завертела головой - где ее черные санитары? - Она испугалась до смерти, но он остановился, не доходя до нее. Он остановился перед ее окном и медленно, басовито, с растяжкой сказал, что, пожалуй, ему бы сейчас пригодилось курево, которое он купил сегодня утром, а потом сунул руку сквозь стекло.
Стекло расплескалось, как вода, и сестра зажала ладонями уши. Он достал один блок сигарет со своей фамилией, вытащил оттуда пачку, положил блок на место, а потом повернулся к сестре, похожей на статую из мела, и очень нежно стал стряхивать с ее шапки и плеч осколки стекла.
- Я ужасно извиняюсь, сестра, - сказал он. - Ужасно. Это стекло до того отмытое - прямо забыл про него.
Прошло всего две-три секунды. Лицо у нее ползло и дергалось, а он повернулся и зашагал к своему креслу, закуривая на ходу.
Звон у меня в голове прекратился.

Предыдущая страница 2 Следующая страница


3 Кен Кизи

ЧАСТЬ ТРЕТЬЯ

После этого довольно долго Макмерфи был хозяином положения. Сестра терпела, придумывала, как ей отвоевать власть. Она знала, что проиграла один важный раунд и проигрывает второй, но спешить ей было некуда. Самое главное, выписывать его она не собиралась: борьба могла длиться столько, сколько ей надо, пока он не сделает ошибку или просто не сдастся или она при помощи какой-то новой тактики не возьмет над ним верх в наших глазах.
Пока она изобретала новую тактику, произошло много событий. После того как Макмерфи ненадолго удалился, так сказать, на покой, но опять был втянут в драку и объявил о своем возвращении тем, что разбил ее стекло, жизнь в отделении началась довольно интересная. Он участвовал в каждом собрании, в каждом обсуждении - говорил с растяжкой, подмигивал, шутил сколько мог, чтобы выманить худосочный смешок у какого-нибудь острого, который улыбнуться боялся с тех пор, как ему стукнуло двенадцать. Он набрал баскетбольную команду и выпросил у доктора разрешение принести мяч из физкультурного зала, чтобы ребята научились с ним обращаться. Сестра возражала, сказала, что завтра они захотят играть в футбол в дневной комнате или в поло в коридоре, но на этот раз доктор не уступил и сказал, пусть играют.
- Мисс Гнусен, с тех пор как организовали баскетбольную команду, у многих игроков отмечено улучшение; считаю, что игра действует на них благотворно.
Сестра смотрела на него с изумлением. Ага, он тоже решил показать силу. Этот тон она ему припомнит, когда настанет ее час, - а пока что просто кивнула и ушла на пост возиться со своими регуляторами. Рабочие временно вставили в окно перед ее столом картон, и каждый день она сидела за картоном так, как будто его и не было, как будто она могла видеть сквозь него всю дневную комнату. За этим квадратом картона она была как картина, повернутая лицом к стене.
Она ждала и молчала, а Макмерфи бегал по утрам в своих трусах с белыми китами, играл в спальнях в расшибалку или носился по коридору с никелированным судейским свистком, обучая острых длинной контратаке от нашей двери до изолятора в другом конце, и удары мяча разносились по отделению как пушечные выстрелы, а Макмерфи по-сержантски орал на команду: «В темпе, задохлики, в темпе!»
Разговаривали они друг с другом - любезнее некуда. Он очень вежливо спрашивал, можно ли взять ее авторучку, чтобы написать заявление об отпуске без сопровождающего, писал прямо перед ней, у нее на столе, отдавал заявление вместе с ручкой, вежливо говорил: «Благодарю», - а она просматривала заявление и так же любезно обещала «Обсудить его с персоналом» - отнимало это минуты три, и, вернувшись, она говорила, что, к большому сожалению, отпуск в данное время ему не показан. Он опять благодарил ее, выходил с поста, дул в свой свисток так, что окна чуть не лопались во всей округе, и кричал: «Тренируйтесь, дохляки, а ну, мяч в руки и разогрейтесь маленько!»
Он пробыл в отделении около месяца и уже имел право просить отпуск с сопровождающим - для этого записывались на доске объявлений в коридоре, а разрешало отпуск групповое собрание. Он подошел к доске с ее ручкой и под кто сопровождает написал: «Один бабец из Орегона - Кэнди Старр» - и сломал перо на последней точке. Просьбу об отпуске обсуждали на собрании через несколько дней, как раз в тот день, когда было вставлено новое стекло у старшей сестры; в просьбе ему отказали на основании того, что мисс Старр как сопровождающая едва ли окажет благотворное действие на пациента. Макмерфи пожал плечами и сказал: «Дело, видно, в ее походочке», - а потом встал, подошел к сестринскому посту, к стеклу, на котором еще была наклейка фирмы, и снова пробил его кулаком - с пальцев закапала кровь, и он стал объяснять сестре, что картон вынули, а раму, ему показалось, оставили пустой.
- Когда же они успели пробраться со своим дурацким стеклом? Да ведь это прямо опасная штука!
Сестра у себя на посту заклеивала ему пальцы и запястье пластырем, а Сканлон с Хардингом в это время вытащили из мусора картон и снова закрепили в раме пластырем из того же рулончика. Макмерфи сидел на табурете, ужасно гримасничал, пока его лечили, и подмигивал над головой сестры Сканлону и Хардингу. Лицо у нее было спокойное и застывшее, как из эмали, но напряжение все равно сказывалось. По тому, как она рывком, изо всей силы затягивала пластырь на пальцах, видно было, что ее невозмутимое терпение тоже не бесконечно.
Мы пошли в спортзал смотреть, как команда больных - Хардинг, Билли Биббит, Сканлон, Фредриксон, Мартини и Макмерфи (когда у него останавливалась кровь и он мог выйти на площадку) - играет с командой санитаров. Наши большие черные оба играли за санитаров. Они были лучшими на площадке - бежали взад и вперед по залу вместе, как две тени в красных трусах, и забрасывали мяч за мячом с точностью автоматов. Наша команда была мелкая и медленная, а Мартини все время отдавал пасы людям, которых никто, кроме него, не видел, и санитары выиграли с разрывом в двадцать очков. Но получилось так, что мы уходили с игры, чувствуя себя победителями: в борьбе за мяч нашему санитару Вашингтону кто-то заехал в лицо локтем, и всей команде пришлось держать его, чтобы он не бросился на Макмерфи, - тот сидел на мяче и не обращал никакого внимания на негра, у которого кровь лилась из толстого носа и текла по груди, как краска по классной доске, и он бился в чужих руках и кричал: «Сам нарывается! Сам нарывается, гад!»
Макмерфи снова оставлял записки в уборной, чтобы сестра читала их через зеркало. Писал про себя дикие небылицы в вахтенном журнале и подписывался «Анон». Спал иногда до восьми. Она выговаривала ему без горячности, он стоял и слушал, а когда она кончала, портил все впечатление от выговора, спрашивая, например, какой лифчик она носит, четвертый или пятый номер, или вообще не носит.
Острые брали с него пример. Хардинг заигрывал со всеми сестрами-практикантками, Билли Биббит совсем перестал писать в вахтенном журнале свои, как он называл их, «Наблюдения», а когда снова вставили стекло перед ее столом, да еще перечеркнули крест-накрест известкой, чтобы Макмерфи больше не отговаривался, будто не заметил, Сканлон нечаянно разбил его - еще известка не успела просохнуть - баскетбольным мячом. Мяч прокололся, а Мартини поднял его с пола, как мертвую птичку, отнес на пост, где сестра смотрела на осколки, снова засыпавшие ее стол, и спросил, не может ли она его починить, заклеить пластырем, что-нибудь сделать, чтобы он выздоровел. Ни слова не говоря, она выхватила у него мяч и швырнула в мусор.
Поскольку баскетбольный сезон явно закончился, Макмерфи решил, что надо перейти на рыбную ловлю. Он опять попросил отпуск, объяснив доктору, что его друзья во Флоренсе на заливе Сиуслоу согласны взять человек восемь-девять в море на рыбную ловлю, и на доске объявлений написал, что на этот раз его будут сопровождать «две симпатичные старые тетки из-под Орегон-Сити». На собрании ему дали отпуск на следующие выходные. Сестра официально записала отпуск в журнал, но после этого залезла в свою корзину, вытащила вырезку из утренней газеты и прочла вслух, что, хотя уловы на Орегонском побережье в нынешнем году небывалые, лосось идет на нерест позже, а в море опасное волнение. И она советует нам подумать об этом.
- Прекрасный совет, - сказал Макмерфи. Он закрыл глаза и с шумом втянул воздух сквозь зубы. - Вот это да! Штормовое море пахнет солью, волны разбиваются о форштевень... Потягаемся с бурей - вот где мужчина это мужчина, а корабль это корабль. Мисс Гнусен, вы меня уговорили. Сегодня же вечером позвоню и найму катер. А вас записать?
Вместо ответа она подошла к доске и пришпилила вырезку.
На другой день он начал записывать тех, кто хотел плыть и мог внести десять долларов на аренду катера, а сестра стала аккуратно собирать вырезки из газет, где говорилось о кораблекрушениях и неожиданных бурях на нашем побережье. Макмерфи фыркал на ее вырезки и говорил, что обе тети почти всю жизнь прокачались на волнах, не в одном порту, так в другом, не с тем моряком, так с этим, и обещают, что плаванье пройдет как по маслу, волноваться не о чем. Но сестра своих больных знала. Вырезки напугали из больше, чем думал Макмерфи. Он думал, что все побегут записываться, а ему пришлось уламывать - и не всех удалось уломать. За день до поездки ему еще не хватало двоих или троих, чтобы заплатить за катер.
Денег у меня не было, но в голове засело - записаться. Чем больше он повторял, что пойдут за чавычей, тем больше мне хотелось с ними. Я понимал, что это глупо: записаться - это просто всем сказать, что я не глухой. Если я слышал его разговоры про катер и про рыбалку, значит, я десять лет слышал все секретные разговоры медиков. А если старшая сестра узнает об этом, о том, что я слышал, как замышлялись все их предательства и интриги, когда слышать не должен был никто, она набросится на меня с электрической пилой и уж точно сделает так, чтобы я стал глухим и немым. До чего мне хотелось поехать, а все-таки я даже улыбался про себя: не желаешь оглохнуть - прикидывайся глухим.
В ночь накануне поездки я лежал в постели и думал обо всем этом: о том, как я был глухим, как столько лет не показывал виду, что слышу их разговоры, и научусь ли когда-нибудь вести себя по-другому. Но помню одно: я не сам начал прикидываться глухим; люди первые стали делать вид, будто я такой тупой, что ни услышать, ни увидеть, ни сказать ничего не могу.
И началось это не тогда, когда я попал в больницу; люди гораздо раньше стали делать вид, будто я не слышу и не разговариваю. В армии так вел себя всякий, у кого было больше нашивок. Так, они думали, надо вести себя с человеком вроде меня. И помню, еще в начальной школе люди говорили, что я их не слушаю и поэтому сами перестали слушать, что я говорю. Я лежал в постели и пытался вспомнить, когда заметил это в первый раз. Наверно, когда мы еще жили на Колумбии - вот когда. Было лето...
...Мне десять лет, я перед домом посыпаю солью лососей, чтобы вялились потом на заднем дворе, и вдруг вижу - с шоссе сворачивает автомобиль и едет через полынь, переваливается на колдобинах, волоча за собой хвост красной пыли, плотной, как цепочка вагонов.
Смотрю, машина въезжает на холм и останавливается неподалеку от нашего двора, а пыль нагоняет ее, наваливается сзади, расползается во все стороны и в конце концов оседает на полынь и юкку, превращает их в красные, дымящиеся обломки крушения. Машина стоит, окутавшись маревом, пыль оседает. Я знаю, это не туристы с фотоаппаратами - те близко к деревне не подъезжают. Если хотят купить рыбу, покупают на шоссе, в деревню не заходят - думают, наверно, что мы скальпируем людей и сжигаем у столбов. Не знают, что из наших есть даже адвокаты в Портленде, а скажи им - вряд ли поверят. У меня один дядя стал настоящим адвокатом - просто так, чтобы доказать, говорит папа, а на самом деле больше всего хотел бы осенью бить острогой лосося. Папа говорит, что, если не остерегаться, люди тебя оседлают. Будешь делать то, что им надо, или же наоборот, станешь упрямым как осел и будешь делать все им назло.
Двери машины открываются разом, и вылезают трое - двое спереди, один сзади. Идут вверх по склону к нашей деревне, и вижу, что первые двое - мужчины в синих костюмах, а третий, что сзади вылез, - седая старуха, одетая в твердое и тяжелое, как броня. Выбрались из полыни на наш лысый двор уже потные и запыхавшиеся.
Первый мужчина останавливается и оглядывает деревню. Он коротенький, круглый, в белой широкополой шляпе. Качает головой при виде хлипких решеток для вяленья, старых автомобилей, курятников, мотоциклов и собак.
- Вы видели в своей жизни что-нибудь подобное? Нет, правда? Клянусь богом, вы видели?
Он снимает шляпу, промокает красную резиновую голову носовым платком, аккуратно, словно боится что-нибудь растрепать - носовой платок или клочки влажных слипшихся волос.
- Можете себе представить, чтобы люди хотели так жить? Скажите, Джон, а? - Он говорит громко, не привык к шуму водопада.
Джон вздернул густые седые усы к самым ноздрям, чтобы не слышать запаха моих лососей. Шея и щеки у него в поту, и спина синего пиджака тоже пропотела насквозь. Он записывает в блокноте, он поворачивается на месте, оглядывает нашу хибарку, наш палисадник, мамины красные, зеленые и желтые выходные платья, сохнущие на веревке, наконец описал полный круг и снова повернулся ко мне, глядит на меня так, как будто видит в первый раз - а я от него всего в двух метрах. Он нагибается ко мне, щурится, снова поднимает усы к носу, как будто это я воняю, а не рыба.
- Где, ты думаешь, его родители? - Спрашивает Джон. - В доме? Или на водопаде? Раз уж мы здесь, можем с ним все обговорить.
- Я лично в эту хибару не войду, - отвечает толстый. - В этой хибаре, Брикенридж, - говорит сквозь усы Джон, - обитает вождь, человек, с которым мы должны вести переговоры, благородный предводитель этого народа.
- Переговоры? Не моя работа. Мне платят за оценку, не за братание.
Джон смеется его словам.
- Это верно. Но должен ведь кто-то сообщить им о планах правительства.
- Если они еще не знают, скоро узнают и так.
- Но ведь так просто - войти и поговорить с ним.
- В эту грязь? Да я могу спорить на что угодно - дом кишит ядовитыми пауками. Говорят, эти глинобитные хижины дали приют настоящей цивилизации, только живет она между двумя пластами глины. И жара , осмелюсь сказать, не приведи господи. Держу пари, там - как в духовке. Смотри, смотри, как пережарен этот маленький Гайавата. Ха-ха! Немного даже пригорел.
Он смеется, промокает голову, старуха смотрит на него, и он перестает смеяться. Он откашливается, сплевывает в пыль, потом садится на качели, которые папа подвесил для меня на можжевельнике, и сидит, слегка раскачиваясь и обмахивая лицо шляпой.
Чем больше думаю о том, что он сказал, тем больше злюсь. Они с Джоном продолжают говорить о нашем доме, о деревне, о земле и сколько все это стоит, и мне приходит в голову, что они решили, будто я не знаю по-английски, поэтому и разговаривают обо всем при мне. Они, наверно, откуда-то с востока, а там про индейцев люди знают то, что им показывали в кино. Ну и стыдно же им будет, когда узнают, что я понял их разговор.
Я не вмешиваюсь, они отпускают еще несколько замечаний о жаре и о доме; потом я встаю и грамотно, по-школьному объясняю толстому, что в нашем глинобитном доме наверняка прохладнее, чем в любом городском, гораздо прохладнее! Я точно знаю, что в нем прохладней, чем в школе, и прохладней, чем в кинотеатре в Даллз-сити, хотя у них висит реклама из букв с сосульками - «У нас прохладно»!
Уже собираюсь сказать им, что, если они зайдут, я сбегаю к мосткам за папой и вдруг замечаю, что они меня как будто вообще не слышат. Даже не глядят на меня. Толстяк качается, смотрит поверх языка лавы туда, где под водопадом на мостках стоят наши, - отсюда можно разобрать в тумане брызг только фигурки в клетчатых рубашках. Время от времени кто-то выбрасывает руку, делает выпад, как фехтовальщик, а потом протягивает свою пятиметровую острогу кому-то выше на мостках, чтобы сняли бьющегося лосося. Толстяк смотрит на людей, стоящих под пятнадцатиметровой водяной завесой, и каждый раз, когда кто-нибудь из них выбрасывает руку с острогой, он кряхтит и хлопает глазами. Остальные двое, Джон и старуха, просто стоят. Кажется, ни один из них не слышал меня; они даже смотрят мимо, как будто меня нет.
Все останавливается и замирает на минуту.
У меня странное чувство, будто солнце светит на этих троих ярче прежнего. Все остальное выглядит как обычно - куры возятся в траве на крышах глиняных домов, кузнечики прыгают с куста на куст, детишки полынными метелками сгоняют мух с вяленой рыбы, и они поднимаются черными облаками, - все, как обыкновенно в летний день. Кроме солнца, а оно светит на трех приезжих в сто раз ярче, и я вижу... Швы , где они составлены. И почти вижу внутри у них аппарат, который принимает мои слова, пробует засунуть их туда и сюда, поворачивает так и этак, а когда не находит для них удобного готового места, отбрасывает, будто их и не говорили.
А приезжие застыли, не шелохнутся. Даже качели замерли, пришпилены на отлете солнцем, и толстяк на них окоченел, как резиновая кукла. Потом просыпается в ветках можжевельника папина цесарка, видит, что у нас чужие, гавкает на них, как собака, и заколдованный миг кончается.
Толстяк вскрикивает, вскакивает с качелей и бочком отодвигается в пыли, заслоняя шляпой лицо от солнца, чтобы увидеть, кто это поднял такой шум в можжевельнике. Увидев, что это всего-навсего пестрая курица, он плюет на землю и надевает шляпу.
- Я лично считаю, - говорит он, - что сколько бы мы ни предложили за их... Метро полис, этого будет больше чем достаточно.
- Возможно. И все-таки мне кажется, мы должны поговорить с вождем...
Старуха перебила его, со звяканьем шагнув вперед.
- Нет. - Она впервые заговорила. - Нет, - повторяет она так, что я вспоминаю старшую сестру. Она поднимает брови и окидывает взглядом поселок. В глазах у нее что-то замельтешило, как цифры в окошке кассового аппарата; она смотрит на мамины платья, аккуратно развешенные на веревке, и кивает головой.
- Нет. Сегодня мы с вождем разговаривать не будем. Подождем. Я думаю... На этот раз я согласна с Брикенриджем. Но по другим соображениям. Помните, в нашей справке говорится, что его жена не индианка, а белая? Белая. Городская женщина. Ее фамилия Бромден. Он взял ее фамилию, а не наоборот. Да, да, я думаю, если мы сейчас просто уедем, вернемся в город и для начала распустим среди жителей слух о планах правительства так, чтобы они поняли, насколько выгоднее иметь у водопада вместо этих хижин гидростанцию, а потом уже напечатаем наше предложение и почтой отправим жене ... - Понимаете, по ошибке, - мне кажется, это сильно упростит нашу задачу.
Она переводит взгляд туда, где стоят наши, - на старые, шаткие, извилистые мостки, которые сотнями лет росли и ветвились над водопадом.
- А вот если мы сейчас встретимся с мужем и ни с того ни с сего сделаем ему предложение, мы можем столкнуться с бог знает каким упрямством этого навахо и бог знает с какой любовью к... Ну, скажем так, к родному краю.
Я хочу объяснить им, что он не навахо, - но зачем, если они не слушают. Им все равно, из какого он племени.
Старуха улыбается и кивает обоим мужчинам, улыбается и кивает одному и другому, глазами дает им звонок и направляется старческой походкой к машине, говоря веселым молодым голосом:
- Как учил меня в свое время наш преподаватель социологии, в каждой ситуации обычно есть одна фигура, чье влияние ни в коем случае нельзя недооценивать.
Трое садятся в машину и уезжают, а я стою и не знаю, видели они меня или нет.

Сам удивился, что вспомнил это. Сто лет уже, наверно, не мог вспомнить хорошенько что-нибудь из детства. Я лежал и не спал, вспоминал другие происшествия и тут, как бы совсем замечтавшись, услышал под кроватью звук - словно мышь возилась с грецким орехом. Я перевесился через край и увидел, что блескучий металл скусывает один за другим шарики жвачки, которые я знал как свои пять пальцев. Санитар Гивер прознал, где я прячу жвачку, и длинными тонкими ножницами, разевающимися, как челюсти, снимал мои шарики в бумажный пакет.
Я мигом нырнул под одеяло, пока он не заметил, что я смотрю. Сердце стучало у меня в ушах от страха, что он заметил. Я хотел сказать ему: уходи, не лезь не в свое дело, не тронь мою резинку, - но должен был притворяться, будто не слышу. Я замер - не увидел ли он, как я перевесился через край кровати, но он, кажется, ничего не видел, слышно было только чик-чик ножниц да стук шариков, падающих в пакет, и это напомнило мне, как стучали градины по нашей толевой крыше. Он щелкал языком и посмеивался.
- Хм-хм. Боже ты мой. Хи-хи. Интересно, сколько раз он их жевал? Во твердые!
Макмерфи услышал его бормотание, проснулся и приподнялся на локте, посмотрел, что это он делает на коленях под моей кроватью, да еще в такую поздноту. С минуту он наблюдал за санитаром и от недоумения протирал глаза, совсем как маленький, потом сел.
- Гад буду, полдвенадцатого ночи, а он тут раком стоит в темноте с пакетом и с ножницами. - Санитар вздрогнул и направил фонарь в глаза Макмерфи. - Скажи мне, Сэм, что ты там такое собираешь и почему обязательно ночью?
- Спи себе, Макмерфи. Это никого не касается.
Макмерфи лениво оскалил зубы в улыбке, но глаза от света не отвел. Санитар посветил с полминуты, поглядел на его зубы, на только что заживший рубец поперек носа, на пантеру, вытатуированную на плече, а потом ему стало не по себе и он отвел свет. Снова нагнулся и занялся своим делом, пыхтя и кряхтя, как будто это стоило страшного труда - отковыривать старую жвачку.
- Обязанность ночного санитара, - кряхтя, объяснил он как бы дружелюбно, - поддерживать чистоту вокруг кроватей.
- Среди ночи?
- Макмерфи, у нас бумага вывешена, называется «Перечень обязанностей», там сказано: чистотой надо заниматься круглосуточно!
- Ты мог бы заняться своей круглосуточной, пока мы не легли, а не сидеть перед телевизором до половины одиннадцатого, как думаешь? Мадам ваша знает, что вы почти всю смену смотрите телевизор? Как думаешь, что она сделает, если узнает?
Санитар поднялся и сел на край моей кровати. Улыбаясь и хихикая, постучал фонариком по зубам. Его лицо осветилось, как тыквенная голова со свечкой, которую носят в день всех святых, только черная.
- Я тебе вот что скажу про резинку. - Он наклонился к Макмерфи, как к старому приятелю. - Сколько лет не мог понять, откуда у вождя резинка - денег на магазин нет, чтобы кто ему дал, я не видел, у дамочки из красного креста не просит... Ну, и я следил, наблюдал. На погляди. - Он встал на колени, поднял край моего покрывала и посветил под кроватью. - Ну, как? Могу спорить, он эти кусочки по тысяче раз жевал!
Это развеселило Макмерфи. Он посмотрел и засмеялся. Санитар поднял пакет, встряхнул, и они еще посмеялись. Санитар сказал Макмерфи «Спокойной ночи», загнул верхушку пакета, как будто там был его завтрак, и ушел куда-то прятать его на потом.
- Вождь, - шепнул Макмерфи, - ты мне вот что скажи. - И запел песенку, старую, когда-то ее все знали: - «Если жвачку ты налепишь на железную кровать...»
Сперва я страшно разозлился. Я решил, что он насмехается надо мной, как остальные.
- «Будет жвачка завтра мятой, как сегодня отдавать?» - Шепотом пел он.
Но чем больше я об этом думал, тем смешнее мне становилось. Я сдерживался, но чувствовал, что сейчас рассмеюсь - не над песней Макмерфи, а над самим собой.
- «Я извелся без ответа, кто бы мог растолковать. Будет жвачка завтра мятой, как сегодня отдава-а-ать?»
Он тянул последнюю ноту и щекотал меня ею, как перышком. Я не выдержал, прыснул и сразу испугался, что рассмеюсь и не смогу остановиться. Но тут Макмерфи вскочил с кровати, стал рыться в тумбочке, и я замер. Я стиснул зубы, я не знал, что мне теперь делать. Давным-давно люди не слышали от меня ничего, кроме рева и кряхтения. Он захлопнул тумбочку с таким грохотом, словно это была дверца топки. Он сказал:
- На, вождь. - И что-то упало на мою кровать. Маленькое. Размером с ящерицу или змейку... - Лучше фруктовой ничего пока нет. Выиграл у Сканлона в расшиша. - И залез в постель.
И не успев сообразить, что делаю, я сказал ему спасибо.
Он сперва ничего не ответил. Он лежал, облокотившись на подушку, и смотрел на меня, как перед этим на санитара, ждал, что я скажу дальше. Я нашел на покрывале резинку, поднял и сказал ему спасибо.
Получилось не очень хорошо, потому что горло у меня пересохло и язык скрипел. Он сказал, что я маленько разучился, и захохотал. Я хотел засмеяться вместе с ним, но вместо этого заверещал, как молодой петушок, когда он хочет закукарекать. Похоже было больше на плач, чем на смех.
Он сказал мне, чтобы я не торопился, что если хочу потренироваться, у него есть время - до половины седьмого утра. Он сказал, что у человека, который так долго молчал, наверно, найдется о чем поговорить, а потом лег на подушку и приготовился слушать. Я думал, что бы сказать ему, но в голову приходило только такое, о чем не скажешь, потому что на словах получается неправильно. Поняв, что я ничего не скажу, он закинул руки за голову и заговорил сам.
- Знаешь, вождь, мне вспомнилось, как я работал на Уилламите - собирал бобы под Юджином и считал, что мне ужасно повезло. Это было в начале тридцатых годов, и мало кому из ребят удавалось устроиться на работу. А меня взяли - доказал бобовому начальнику, что могу собирать быстро и чисто, не хуже любого взрослого. В общем, я был один мальчишка на всем поле. А вокруг взрослые. Разок-другой попробовал с ними заговорить, но вижу, не слушают - какой-то там рыжий тощий сопляк. И замолчал. Разозлился на них - не слушают - и молчал, как рыба, все четыре недели, что там работал... А все рядом, слушаю, как они треплются про какого-нибудь дядю своего или брательника. А если кто на работу не вышел, про него сплетничают. Четыре недели - и рта не раскрыл. По-моему, они и забыли, что я умею разговаривать, старые пни. Терплю. А напоследок дал им жизни, рассказал, какие они козлы. Каждому рассказал, как приятель поливал его за глаза. Вот тут они меня слушали - Уу! Потом все перегрызлись между собой и такую подняли вонь, что я лишился премии - мне набавляли полцента за кило за то, что я ни одного дня не пропускаю. В городе обо мне и так шла плохая слава, и бобовый начальник решил, что перегрызлись из-за меня, хотя доказать ничего не мог. Я и его понес. Так что через длинный свой язык пострадал, наверно, долларов на двадцать. Но стоило того.
Он посмеялся еще, вспоминая ту историю, потом повернул голову на подушке и посмотрел на меня.
- Скажи, вождь, ты тоже своего дня дожидаешься, чтобы им залепить?
- Нет, - ответил я. - Не могу.
- Не можешь сказать им пару ласковых? Это легче, чем ты думаешь.
- Ты... Гораздо больше меня и крепче, - промямлил я.
- Как так? Не понял, вождь.
Мне удалось немного смочить горло слюной.
- Ты больше меня и крепче. Ты можешь.
- Я? Шутишь, что ли? Черт, да ведь ты на голову выше любого в отделении. Ты тут любого разделаешь под орех, точно тебе говорю!
- Нет. Я слишком маленький. Я был большим, а теперь нет. Ты в два раза больше меня.
- Э-э, да ты спятил, что ли? Я, когда пришел сюда, первым делом тебя увидел в кресле - здоровый, черт, как гора. Слышишь, я жил на Кламате, в Техасе, и в Оклахоме, и под Гэллапом, и там и сям, и, честное слово, такого здорового индейца, как ты, никогда не видел.
- Я из ущелья Колумбии, - сказал я, а он ждал, что я скажу дальше. - Мой папа был вождь, и его звали Ти А Миллатуна. Это значит самая высокая сосна на горе, а мы жили не на горе. Да, он был большой, пока я был мальчиком. Мать стала в два раза больше его.
- Похоже, мать твоя была - слон. Сколько же в ней было?
- О-о... Большая, большая.
- Я спрашиваю, сколько в ней было росту?
- Росту? Малый тогда на ярмарке посмотрел на нее и сказал: метр семьдесят пять и шестьдесят четыре кило, - но это потому, что он ее только увидел . Она становилась все больше и больше.
- Ну? На сколько же больше?
- Больше, чем мы с папой вместе.
- Вот так взяла и начала расти, а? Что-то новенькое, отродясь не слышал, чтобы с индианками такое творилось.
- Она была не индианка, она была городская, из Даллз-сити.
- И фамилия ее? Бромден? Ага, понял, погоди минуту. - Он задумывается, потом говорит: - когда городская выходит за индейца, она опускается до него, так? Ага, кажется, понял.
- Нет. Он не только из-за нее стал маленьким. Все его обрабатывали, потому что он большой, не поддавался и делал то, что ему хотелось. Они все его обрабатывали - как тебя обрабатывают.
- Вождь, кто они? - Вдруг серьезным тихим голосом спросил он.
- Комбинат. Он много лет обрабатывал папу. Папа был такой большой, что даже боролся с ними. Они хотели инспектировать наши дома. Они хотели отобрать водопад. Они даже изнутри племени обрабатывали папу. В городе его били в переулках, а один раз остригли. У-у, комбинат большой... Большой. Папа долго боролся, но мать сделала его маленьким, и он уже не мог бороться, сдался.
Макмерфи молчал. Потом приподнялся на локте, снова посмотрел на меня и спросил, зачем его били в переулках, а я объяснил: хотели показать, что его ждет - пока только для начала, - если он не подпишет документы, по которым все отдает правительству.
- А что велели отдать правительству?
- Все. Племя, поселок, водопад...
- Теперь вспомнил - ты говоришь про водопад, где индейцы били острогой лосося. Ага. Но мне сдается, племени заплатили громадные деньги.
- Это и ему так сказали. Он сказал: сколько вы заплатите за то, как человек живет? Сказал: сколько заплатите человеку за то, что он - это он? Белые не поняли. И наши тоже. Они стояли перед дверью, держали свои чеки и спрашивали у него, что им теперь делать. Просили куда-нибудь вложить для них деньги, или купить ферму, или сказать, куда с этими деньгами деться. Но он уже был маленький. И пьяный. Комбинат сладил с ним. Он всех побеждает. И тебя победит. Не могут они допустить, чтобы гулял по свету такой большой, как папа, если он не ихний. Ты же понимаешь.
- Кажется, да.
- Вот почему нельзя было разбивать окно. Теперь они видят, что ты большой. Теперь они должны тебя обломать.
- Как мустанга, а?
- Нет. Нет. Слушай. Они тебя не так обламывают; они так заходят, что ты сопротивляться не сможешь! В тебя вставляют всякие штуки! Тебе внутрь! Смекнут, что ты вырастешь большой, и сразу за работу, вставлять свои поганые машинки, пока ты маленький - вставляют, вставляют, вставляют, и ты готов!
- Не горячись, ш-ш-ш.
- А будешь воевать, запрут куда следует.
- Спокойно, спокойно, вождь. Погоди минутку. Тебя услышали.
Он лег и затих. Кровать у меня стала горячей. Я услышал писк резиновых подошв - санитар вошел с фонариком посмотреть, что за шум. Мы лежали тихо, пока санитар не ушел.
- В конце концов он спился, - прошептал я. Я чувствовал, что не могу остановиться, пока не расскажу ему все. - А в последний раз я его видел мертвецки пьяным в кедровнике, и когда он подносил ко рту бутылку, не он из нее сосал, а она из него сосала, он высох, сморщился, пожелтел до того, что даже собаки его не узнавали, и нам пришлось везти его из кедровника на пикапе в Портленд умирать. Я не говорю, что они его убили. Они его не убили. Они другое сделали.
Меня страшно потянуло ко сну. Рассказывать больше не хотелось. Я попробовал вспомнить, о чем говорил, и показалось, что говорил не о том.
- Я дичь говорил, да?
- Да, вождь. - Он повернулся на кровати. - Дичь говорил.
- Я не то хотел рассказать. Не могу, все рассказать не умею. Смысла не получается.
- Я не сказал, вождь, что смысла не получается, я сказал, что это дичь.
Потом он надолго замолчал, и я решил, что он спит. Надо было сказать ему спокойной ночи. Я посмотрел на него, он лежал ко мне спиной. Руку он не спрятал под покрывало, и я различал в темноте наколотые на ней тузы и восьмерки. Большая, подумал я, и у меня, когда играл в футбол, были такие же большие руки. Хотелось прикоснуться к ней, потрогать наколку, увериться, что он еще жив. Ужасно тихо лежит, говорил я себе, надо потрогать его, жив ли еще...
Неправда это. Знаю, что еще живой. Не потому охота потрогать.
Охота потрогать, потому что он человек.
И это неправда. Тут кругом люди. Мог бы их потрогать.
Охота потрогать его, потому что я тоже, ну, известно кто... Пед! Но и это неправда. Это один страх за другой прячется. Если бы я был из них, я бы и другого от него хотел. Охота потрогать просто потому, что он - это он.
Но только я хотел протянуть руку, он сказал:
- Слушай, вождь, - и повернулся ко мне лицом, вздыбив покрывало, - слушай, вождь, а может, и тебе поехать завтра с нами на рыбалку?
Я не ответил.
- Ну как, поехали? Я чувствую, прокатимся будь здоров. Знаешь, две мои тетки нас заберут? Никакие они мне не тетки - веселые девочки, познакомился с ними в Портленде. Ну, что скажешь?
В конце концов пришлось сознаться, что я неимущий больной.
- Как?
- Денег нет.
- А-а, - сказал он. - Да, об этом я не подумал.
Он опять замолчал и только тер шрам на носу пальцем. Палец остановился. Макмерфи приподнялся на локте и посмотрел на меня.
- Вождь, - медленно сказал он, измерив меня взглядом, - когда ты был в своих габаритах, когда в тебе было два метра или два с сантиметрами и сто двадцать, сто тридцать весу, ты бы смог поднять, например, такую штуку, как пульт в ванной?
Я припомнил, каков этот пульт. Вряд ли он весил намного больше, чем бочки с маслом, которые я таскал в армии. Я сказал ему, что раньше, наверно, поднял бы.
- А если бы опять стал таким же большим, поднял бы?
Я сказал ему:
- Думаю, да.
- Плевать мне, что ты думаешь, я спрашиваю: обещаешь поднять, если я сделаю тебя таким же большим, как раньше? Обещай, и будешь не только получать у меня бесплатно специальные атлетические уроки, но и на рыбалку поедешь бесплатно, никаких десяти долларов! - Он облизнул губы и лег. - И шансы у меня неплохие, ей-богу.
Он лежал и посмеивался про себя. Потом я спросил, как он собирается снова сделать меня большим, а он приложил к губам палец.
- Браток, этот секрет нам нельзя выдавать. Я же не обещал тебе сказать как, правильно? У-у, накачать человека до прежнего размера - это такой секрет, который всем не открывают: опасно, если попадет в руки врага. Ты по большей части даже замечать не будешь, что это происходит. Но даю тебе слово, будешь тренироваться по моей программе - всего добьешься.
Он спустил ноги с кровати, сел на край, уперся руками в колени. За плечом его тускло светился пост, и в этом скользящем свете блестели его зубы и один глаз, глядевший на меня. Разбитной аукционерский голос мягко разносился по спальне:
- Представь. Большой вождь Бромден шагает по бульвару - мужчины, женщины и дети задирают головы и смотрят на него: ну и ну, что за великан идет трехметровыми шагами, наклоняет голову под телефонными проводами? Топает по городу, останавливается только из-за девушек, а вы, прочее бабье, даже в очередь не становитесь, разве только у которой груди, как дыни, и сильные белые длинные ноги...
И он говорил, говорил в темноте, рассказывал, как мужчины будут меня бояться, а красивые девушки стонать и вздыхать обо мне. Потом сказал, что сию же минуту запишет меня на поездку. Он встал, взял с тумбочки полотенце, обмотал бедра, надел шапку и подошел к моей кровати.
- Слышишь, что я говорю, слышишь, женщины будут подставлять тебе ножку и тащить тебя на пол.
И вдруг он выбросил руку, одним движением распутал на мне простыню и сдернул покрывало, оставив меня голым.
- Ты погляди, вождь. Ну, что я тебе говорил? Ты уже вырос на четверть метра.
И, смеясь, пошел мимо кроватей в коридор.

Две проститутки едут из Портленда, чтобы взять нас на рыбалку! Трудно было долежать в постели до половины седьмого, когда зажгли свет.
Я первым вышел из спальни, чтобы взглянуть на доску объявлений возле поста, правда ли мое имя есть в списке. Наверху большими буквами было напечатано: записались на рыбалку , - выше стояла роспись Макмерфи, а первым номером, сразу за ним, шел Билли Биббит. Третьим был Хардинг, четвертым Фредриксон и так до десятого, где фамилии еще не было. Но моя уже была, последняя, против цифры девять. Я в самом деле еду с двумя проститутками на рыбную ловлю - я повторял это про себя снова и снова, потому что не верилось.
Трое санитаров протиснулись вперед меня, прочли список, водя серыми пальцами, дошли до моего имени и с ухмылками обернулись.
- Хе, кто это записал вождя на дурацкую рыбалку? Индейцы писать не умеют.
- А кто тебе сказал, что они читать умеют?
Час был ранний, крахмал в их белых костюмах еще не обмялся, и руки в белых рукавах шуршали, как бумажные крылья. Они смеялись надо мной, а я прикидывался, будто не слышу и даже не понимаю, в чем дело, но когда они сунули мне щетку поработать за них в коридоре, я повернулся и пошел в спальню. Я сказал себе: ну их к черту. Человек едет в море с двумя проститутками из Портленда - как-нибудь обойдемся без этого удовольствия.
Уходить от них было страшновато, раньше я всегда подчинялся их приказам. Я оглянулся и увидел, что они идут за мной со щеткой. Они, наверно, и в спальню бы вошли и меня догнали, если бы не Макмерфи: он там поднял такой шум, так горланил между кроватями, так хлопал полотенцем над людьми, записавшимися на сегодняшнюю рыбалку, что санитары поостереглись входить в спальню - стоит ли рисковать только ради того, чтобы кто-то подмел вместо них часть коридора? Мотоциклетная шапочка была сдвинута у Макмерфи на самый лоб, по-капитански, и наколки, высовывавшиеся из-под рукавов майки, были сделаны в Сингапуре. Он расхаживал по спальне, словно по палубе корабля, и свистел в кулак, как в боцманский свисток.
- Вставать, всем вставать, или я протащу вас под килем от носа до кормы!
Он забарабанил по тумбочке Хардинга костяшками пальцев.
- Шесть склянок, и на палубе порядок. Так держать. Подъем! Отпустите концы и наверх, молодцы.
Он увидел, что я стою у двери, подлетел ко мне и хлопнул по спине, как по барабану.
- Смотрите сюда, на большого вождя - вот настоящий матрос и рыбак: спозаранку на ногах и копает червей для наживки. А вы, сачки и поносники, берите с него пример. Вставать! Сегодня выходим в море! Кончайте давить тюфяки, все наверх!
Острые ворчали на него и на его полотенце, а хроники проснулись и оглядывались, вертя головами, синими от недостатка крови, потому что их слишком туго перетягивают поперек груди простынями, оглядывались, находили меня слабыми водянистыми глазами и смотрели тоскливо и с любопытством. Лежали и смотрели, как я одеваюсь в теплое для рыбалки, а я стеснялся и чувствовал себя виноватым. Они соображали, что из хроников берут на рыбалку одного меня. Они наблюдали за мной - старики, за много лет прикипевшие к каталкам, с катетерами, которые тянутся по ноге, как вьюны, и на весь остаток жизни прирастили их к месту, - они наблюдали за мной и чутьем понимали, что я еду. И даже немного завидовали, что не они, а я. Почуять они могли потому, что человеческое в них сильно притухло, и вперед вышел старый животный инстинкт (старые хроники просыпаются по ночам, когда еще никто не знает, что один из нас умер, и воют, закинув головы), а завидовать еще могут потому, что человек в них не совсем кончился и они его помнят в себе.
Макмерфи вышел взглянуть на список, вернулся и стал зазывать кого-нибудь из острых с нами, ходил, пинал кровати, где еще лежали, зарывшись с головой, расписывал, как это замечательно - ринуться буре прямо в пасть, в седое море, черт его дери, ио-хо-хо и бутылка рома.
- Давайте, лодыри, мне нужен еще матрос в команду, мне нужен еще один доброволец, черт бы вас взял...
Но уговорить никого не мог. Старшая сестра всех напугала своими историями о том, какое бурное сейчас море и сколько утонуло лодок, и похоже было, что последнего члена команды мы так и не найдем, но получасом позже, когда мы ждали открытия столовой, к Макмерфи в очереди подошел Джордж Соренсен.
Длинный, мосластый, беззубый старый швед, помешанный на чистоте, - санитары прозвали его Джордж рукомойник - шел по коридору, шаркая ногами и отклонившись далеко назад, так что ноги шли впереди головы (откидывается назад, чтобы лицо было подальше от того, с кем говорит), остановился перед Макмерфи и пробормотал что-то себе в руку. Джордж был очень застенчивый. Глаз его не было видно потому, что они сидели очень глубоко в черепе, а почти все остальные части лица он закрывал большой ладонью. Тело у него было похоже на мачту, а на верхушке, как воронье гнездо, раскачивалась голова. Он бурчал себе в руку, пока Макмерфи не отвел ее, чтобы расслышать слова.
- Ну так что ты говоришь, Джордж?
- Черви, - говорил он. - Толк от них вряд ли будет - за чавычей идете.
- Ну? - Сказал Макмерфи. - Черви? Я, может, согласился бы с тобой, Джордж, если бы ты меня вразумил, про каких червей толкуешь.
- Я слышал, ты сказал тут, мистер Бромден копает червей для наживки.
- Да, дед, вспоминаю.
- Вот я и говорю: с червями вам удачи не будет. Как раз в этот месяц чавыча нереститсся... Ага. Вам сельдь нужна. Ага. Наловите селедок, ими наживите, тогда у вас будет удача. - Каждую фразу он произносил неуверенно, будто спрашивал: будет удача? Длинный подбородок его, с утра уже надраенный так, что кожа с него слезала, кивнул два раза, а потом повернул Джорджа кругом и повел по коридору к хвосту очереди.
Макмерфи окликнул его:
- Ну-ка постой, Джордж, ты так говоришь, как будто смыслишь в рыбной ловле.
Джордж повернулся и зашаркал обратно к Макмерфи с таким дифферентом на корму, что казалось - ноги прямо уплывают из-под него.
- А как же. Двадцать пять лет ходил за чавычей, от бухты Хаф Мун до самого пролива Пьюджит. Двадцать пять лет рыбачил... И вот каким стал грязным. - Он протянул нам руки, показывая грязь. Все наклонились и поглядели. Грязи я не увидел, зато увидел на белых ладонях шрамы, нарезанные тысячами километров рыболовных снастей. Он дал нам посмотреть с минуту, потом сжал руки в кулаки, убрал их, спрятал в карманы куртки, словно мы могли запачкать их взглядом, и улыбнулся Макмерфи, показав десны, бледные, как выбеленная в рассоле ветчина.
- У меня была хорошая лодка, всего тринадцать метров, но с осадкой четыре метра, целиком из дуба и тика. - Он качался взад-вперед, прямо не верилось, что пол под ним лежит ровно. - Хороша была лодка, ей-богу!
Он хотел уйти, но Макмерфи остановил его:
- Черт, что же ты молчишь, что был рыбаком? Я тут разоряюсь, строю из себя морского волка, но, по секрету, между нами двоими и этой стенкой, ни на одном корабле я не был, кроме линкора «Миссури», и про рыбу одно знаю: что есть ее лучше, чем чистить.
- Чистить легко, когда правильно научат.
- Нет, ты будешь нашим капитаном, Джордж, а мы твоей командой.
Джордж отклонился назад, мотая головой.
- Эти лодки сделались ужасно грязные... Все ужасно грязное.
- Плюнь на это. У нас лодка специально стерилизованная, от бака до юта, отшвабрена добела, как собачий зуб. Ты не испачкаешься, Джордж, ты капитаном будешь. Даже крючка наживлять не придется; будешь капитаном, будешь командовать нами, сухопутными крысами, - ну что, тебе это улыбается?
По тому, как Джордж мял себе руки под рубашкой, я понял, что его ввели в большой соблазн, но все-таки он сказал: нет, там опасно - испачкаешься. Макмерфи уламывал его как мог, Джордж мотал головой, и в это время в замок столовой воткнулся ключ, из двери, звякая, вышла старшая сестра со своей корзинкой гостинцев и защелкала по нашей очереди автоматической улыбкой - с добрым утром - каждому по шутке. Макмерфи заметил, как Джордж откачнулся от нее и насупился. Когда она прошла, Макмерфи склонил голову к плечу и лукавым глазом взглянул на Джорджа.
- Джордж, а что там сестра говорила насчет волнения на море - это правда, что нам очень опасно ехать?
- Океан может ужасно разгуляться, да, ужасно разойтись.
Макмерфи посмотрел вслед сестре, которая как раз входила в стекляшку, потом опять на Джорджа. Джордж выкручивал себе руки под рубашкой пуще прежнего и оглядывался на людей, молча наблюдавших за ним.
- Ей-богу! - Вдруг сказал он. - Думаешь, она меня напугала своими историями? Так думаешь?
- Да нет, наверно. Только я подумал, Джордж, что если ты с нами не пойдешь, а мы на самом деле угодим в какой-то страшный шторм, мы все до одного погибнем в море, понятно? Я тебе сказал: про море ничего не знаю - а теперь еще кое-что скажу: вот две женщины приедут за нами, слышал? Я сказал доктору, что это мои тетки, рыбацкие вдовы. Так вот, если они где и плавали, то только по асфальту. Коснись какое дело, толку от них не больше, чем от меня. Ты нам нужен, Джордж. - Он затянулся сигаретой и спросил: - между прочим, десятка у тебя найдется?
Джордж помотал головой.
- Нет - так я и знал. Ладно, шут с ним, разбогатеть я уже давно не надеюсь. Вот. - Он вынул из кармана зеленой куртки карандаш, чисто вытер его подолом рубашки и протянул Джорджу. - Будешь нашим капитаном, возьмем тебя за пять долларов.
Джордж снова взглянул на нас, морща высокий лоб от такого затруднения. Потом вымоченные десны обнажились в улыбке, и он взял карандаш.
- Ей-богу! - Сказал он и пошел с карандашом записываться на последней пустой цифре.
После завтрака, проходя по коридору, Макмерфи остановился у доски и печатными буквами написал после фамилии Джорджа: кап .

Проститутки запаздывали. Все уже думали, что они не приедут, совсем, как вдруг Макмерфи закричал у окна, и мы побежали смотреть. Он сказал, что это они, но увидели мы не две машины, как рассчитывали, а только одну и всего одну женщину. Когда она остановила машину, Макмерфи окликнул ее через сетку, и она прямиком через газон пошла к нашему отделению.
Она оказалась моложе и красивее, чем мы думали. Все уже знали, что приедут не тетки, а проститутки, и ожидали самого разного. Кое-кто из религиозных не особенно радовался. Но увидя, как она идет легкой походкой по траве, и глаза ее, зеленые до самых наших окон, и скрученные на затылке волосы, которые вздрагивали при каждом шаге, словно медные пружины на солнце, все мы только об одном уже могли думать: что она женщина и не одета в белое с головы до ног, будто ее обваляли в инее, а чем она зарабатывает - не важно.
Девушка подбежала прямо к окну, где стоял Макмерфи, схватилась за сетку и прижалась к ней. Она тяжело дышала от бега, и при каждом вздохе казалось, что она прорвет сетку грудью. Она прослезилась.
- Макмерфи, черт такой, Макмерфи...
- Погоди с этим. Где Сандра?
- Она застряла, не смогла вырваться. А ты-то, черт, ты как?
- Застряла!
- Правду сказать... - Девушка вытерла нос и хихикнула, - наша Сэнди вышла замуж. Помнишь Арти Гилфилиана из Бивертона? Еще всегда выпендривался на вечеринках: то ужа принесет в кармане, то белую мышь, то еще кого-нибудь. Настоящий псих...
- Вот так номер! - Застонал Макмерфи. - Кэнди, детка, как я запихну десять человек в один паршивый «фордик»? Что же Сандра и этот уж из Бивертона думали, что «форд» резиновый?
У девушки сделалось такое лицо, как будто она обдумывает ответ, но в это время щелкнул громкоговоритель в потолке и голосом старшей сестры сказал Макмерфи, что если он хочет поговорить со своей приятельницей, пусть она, как положено, пройдет через главный вход, а не беспокоит всю больницу. Девушка отошла от окна и заторопилась ко входу; Макмерфи тоже отошел от окна, плюхнулся в кресло в углу, свесил голову.
- Тьфу ты ну ты, - сказал он.
Маленький санитар впустил девушку в отделение и забыл запереть за ней дверь (после наверняка получит нагоняй), а девушка упругой походкой пошла по коридору мимо поста, где все сестры пытались заморозить ее упругость объединенным ледяным взглядом, и вошла в дневную комнату - всего на несколько шагов впереди доктора. Он шел к посту с какими-то бумагами, поглядел на нее, потом опять на бумаги, опять на нее - и обеими руками стал искать в карманах очки.
Она остановилась посреди комнаты, со всех сторон на нее уставились мужчины в зеленом, и стало так тихо, что можно было услышать, как ворчат животы и журчат у хроников катетеры.
Пока девушка искала взглядом Макмерфи, прошла добрая минута, и все успели хорошенько ее рассмотреть. Над ее головой под потолком висел голубой дым: видно, когда она ворвалась сюда, во всем отделении перегорела аппаратура - попыталась подстроиться, замерила электронными датчиками, вычислила, что справиться с таким не может, и просто сгорела, покончила с собой.
На девушке была белая майка, как на Макмерфи, только гораздо меньше, белые теннисные туфли, джинсы, обрезанные выше колен, чтобы кровь в ногах не застаивалась, - словом, для города материи маловато, учитывая, что под ней приходилось прятать. Наверно, ее видели гораздо больше мужчин и гораздо меньше одетой, но тут она застеснялась, как школьница на сцене. Все смотрели и все молчали. Мартини, правда, шепнул, что можно разглядеть года на монетах в карманах ее штанов, такие они тугие, но он стоял ближе, ему было виднее.
Раньше всех высказался вслух Билли Биббит - но не словом, а низким, почти горестным свистом, и лучше описать ее внешность никому бы не удалось. Она засмеялась и сказала ему: «Большое спасибо», - а он так покраснел, что она покраснела вместе с ним и снова засмеялась. Тут все ожили. Острые подходили к ней и пытались заговорить все вместе. Доктор дергал за подол Хардинга и спрашивал, кто она такая. Макмерфи встал из кресла, прошел к ней сквозь толпу, а она, когда увидела его, бросилась к нему на шею и сказала: «Макмерфи, черт такой!» - Потом смутилась и опять покраснела. Когда она краснела, ей можно было дать лет шестнадцать или семнадцать, не больше, честное слово.
Макмерфи перезнакомил ее со всеми, и она каждому подавала руку. Когда дошла до Билли, еще раз поблагодарила егоза свист. Из поста с улыбкой выскользнула старшая сестра и спросила Макмерфи, как он собирается поместить всех десятерых в одну машину, а он спросил, нельзя ли ему одолжить больничную машину и самому отвезти половину команды, но сестра, как мы и думали, сослалась на какой-то запрет. Она сказала, что если нет второго водителя, который распишется за нас в отпускном листе, половина людей должна остаться. Макмерфи сказал, что это станет ему в полсотни - придется вернуть деньги тем, кто не поехал.
- В таком случае, - сказала сестра, - может быть, вообще отменить поездку и вернуть все деньги?
- Я уже арендовал катер: мои семьдесят долларов у него уже в кармане!
- Семьдесят долларов? Вот как, мистер Макмерфи? Кажется, вы сказали пациентам, что вам надо собрать на поездку сто долларов, помимо десяти ваших.
- А на заправку машин туда и обратно?
- Но тридцать долларов на это не уйдет, правда?
Она ласково улыбнулась ему и ждала ответа. Он вскинул руки, поднял глаза к потолку.
- Да, вы своего шанса не упустите, госпожа следовательница. Правильно - что осталось, взял себе. Думаю, наши на другое и не рассчитывали. Я решил немного вознаградить себя за хлопоты...
- Но ваш план не удался, - сказала она. Она еще улыбалась ему с большим сочувствием. - Не все ваши маленькие финансовые спекуляции должны удаваться, Рэндл, и вообще я считаю, что вам и так слишком долго везло. - Она как бы задумалась об этом, и я понял, что мы еще услышим продолжение. - Да, каждый из острых больных в нашем отделении дал вам долговую расписку в то или иное время по случаю того или иного вашего «мероприятия», и не кажется ли вам, что одна небольшая неудача вас не разорит?
Тут она замолчала. Она увидела, что Макмерфи перестал ее слушать. Он наблюдал за доктором. А доктор уставился на майку девушки так, словно забыл обо всем на свете. Когда Макмерфи увидел доктора в таком столбняке, лицо его расплылось улыбкой, он сдвинул шапочку на затылок, подошел к доктору сбоку, положил ему руку на плечо, и доктор вздрогнул от неожиданности.
- Доктор Спайви, вы когда-нибудь видели, как чавыча заглатывает крючок? Ничего свирепей на всех четырех океанах не увидишь. Кэнди, детка, ты бы рассказала нашему доктору о рыбной ловле и об остальном... Вдвоем они обработали доктора за какую-нибудь минуту, он тут же запер кабинет и вернулся к нам, запихивая в портфель бумаги.
- Бумагами я вполне могу заняться на лодке, - объяснил он сестре и прошел мимо нее так быстро, что она не успела ответить; за ним проследовала наша команда, но медленнее, и каждый ухмылялся ей, минуя дверь поста.
Те, кто не ехал на рыбалку, собрались у дверей дневной комнаты и говорили нам, чтобы нечищеную рыбу мы не приносили, а Эллис оторвал руки от гвоздей в стене, попрощался с Билли Биббитом и велел ему быть ловцом человеков.
А Билли, наблюдая, как подмигивают ему медные заклепки на джинсах девушки, пока она выходила из дневной комнаты, сказал Эллису, что человеков пусть ловит кто-нибудь другой. Он нагнал нас в дверях, маленький санитар отпер нам и запер за нами, и мы очутились на воле.
Солнце пробивалось сквозь облака и красило кирпичи на фасаде в розовый цвет. Слабый ветерок спиливал оставшиеся листья на дубах и складывал стопками под проволочным забором. На него изредка садились коричневые птички; когда ветер бросал пригоршню листьев на забор, птички улетали с ветром. Сперва даже казалось, что листья ударяются о забор, превращаются в птиц и улетают. Был чудесный осенний день с лиственным дымком, стучали футбольные мячи у мальчишек, жужжали маленькие самолеты, и казалось, только оттого, что ты здесь, на воле, всякий должен быть счастлив. Но доктор пошел за машиной, а мы сбились в кучку и стояли, ни слова не говоря, руки в карманах. Кучкой, ни слова не говоря, наблюдали за горожанами, которые ехали на работу на своих машинах и сбавляли ход, чтобы поглазеть на сумасшедших в зеленом. Макмерфи заметил, что нам не по себе, попробовал развеселить нас, стал шутить, дразнить девушку, но от этого почему-то стало еще хуже. Каждый думал, как просто было бы вернуться в отделение, сказать, что сестра все-таки права: ветер сильный, и, наверно, волна разгулялась.
Доктор подогнал машину, мы погрузились и поехали: я, Джордж, Хардинг и Билли Биббит - с Макмерфи и девушкой Кэнди, а Фредриксон, Сефелт, Сканлон, Мартини, Тейдем и Грегори - в машине доктора. Все словно воды в рот набрали. Километра через полтора мы остановились у заправки, доктор тоже. Он вылез первый, заправщик выскочил ему навстречу, улыбаясь и вытирая руки тряпкой. Потом перестал улыбаться, прошел мимо доктора посмотреть, кто же это такие в машинах. Не переставая вытирать руки масляной тряпкой, нахмурился и дал задний ход. Доктор нервно схватил его за рукав, вынул десятку и впихнул ему между ладоней, словно помидорную рассаду.
- Будьте так любезны, заправьте обе машины обыкновенным, - попросил доктор. Видно было, что ему так же неуютно за оградой больницы, как нам. - Будьте добры.
- Эти в форме, - сказал заправщик, - они из больницы у шоссе? - Он оглядывался, нет ли гаечного ключа или еще чего-нибудь подходящего. В конце концов он отошел к штабелю пустых бутылок из-под содовой. - Вы из сумасшедшего дома.
Доктор порылся, нашел очки и тоже посмотрел на нас, словно только что заметил зеленые костюмы.
- Да. То есть нет. Мы оттуда, но это бригада рабочих, а не больные. Бригада рабочих.
Заправщик прищурился на доктора, на нас и ушел шептаться с напарником, который стоял у колонок. Они поговорили с минуту, потом второй окликнул доктора и спросил, кто мы такие; доктор повторил, что мы бригада рабочих, и оба заправщика рассмеялись. Я понял по их смеху, что они решили продать нам бензин - наверно, он будет слабый, и грязный, и разбавленный водой и заломят цену, - но от этого мне веселее не стало. И я видел, что остальным тоже погано. А от докторского вранья нам стало совсем тошно - не так даже от вранья, как от правды.
Второй с ухмылкой подошел к доктору.
- Вы сказали, вам экстру, сэр? Сейчас. А не проверить ли нам масляные фильтры и дворники? - Он был выше своего приятеля. Он наклонился к доктору, как будто говорил с ним по секрету. - Верите или нет: по статистике восемьдесят восемь процентов машин на дороге нуждаются в новых масляных фильтрах и дворниках.
Улыбка у него была угольная, оттого что много лет вывинчивал свечи зажигания зубами. Доктор ежился от этой улыбки, а заправщик все стоял, наклонившись над ним, и ждал, когда он признает, что загнан в угол.
- А как ваша бригада обеспечена темными очками? У нас есть хорошие «Поляроиды».
Доктор понял, что он у них в лапах. Но когда он уже готов был сдаться и открыл рот, чтобы сказать, да, все возьмем, раздалось жужжание и верх нашей машины начал складываться. Макмерфи терзал и проклинал матерчатую гармошку, пытаясь сложить ее быстрее, чем хотел механизм. По тому, как он рвал и бил медленно уходящий верх, видно было, что он в бешенстве; изругав гармошку на чем свет стоит, забив и затолкав ее на место, он вылез из машины прямо через девушку и через борт, встал между доктором и заправщиком и одним глазом заглянул в черный рот.
- Ты, слушай сюда, мы возьмем обыкновенный, как доктор сказал. Обыкновенный, в оба бака. Все. Остальную дребедень - к черту. И возьмем его с трехцентовой скидкой, потому что экспедиция наша - от правительства, едрена вошь.
Заправщик не поддался.
- Ну? Мне послышалось, профессор сказал, что вы не пациенты?
- Ты что, не допер, дорогой, это он просто по доброте, пожалел вас пугать. Если бы мы были простые пациенты, док так бы и сказал, но мы тут не просто сумасшедшие, все до одного - из палаты невменяемых преступников, едем в Сан-Квентин, там нас могут разместить надежнее. Видишь вон конопатого паренька? Можно подумать, мальчик с журнальной обложки, а он маньяк-мокрушник, троих замочил. А рядом с ним - зовется у нас пахан-дурак, не знаешь, что выкинет, прямо дикий кабан. Большого вон видишь? Индеец, убил шестерых белых черенком кирки, хотели обсчитать его, когда покупали ондатровые шкуры. Встань покажись, вождь.
Хардинг ткнул меня пальцем в ребра, и я встал в машине. Заправщик сделал из ладони козырек, поглядел на меня и ничего не сказал.
- Компания опасная, не спорю, - сказал Макмерфи, - но это законная, утвержденная, запланированная и организованная свыше экскурсия, нам положена законная скидка, все равно как если бы мы были из ФБР.
Заправщик смотрел на Макмерфи, а Макмерфи зацепил большими пальцами карманы, откачнулся на пятках и смотрел на него поверх шрама. Тот обернулся - на месте ли его приятель, - потом ухмыльнулся в лицо Макмерфи.
- Так говоришь, рыжий, опасные ребята? А вы, мол, не кобеньтесь, делайте что велят? Скажи мне, рыжий, ты-то там за что? На президента покушался?
- Вот этого, браток, доказать не смогли. На ерунде залетел. Убил одного на ринге, соображаешь? А потом вроде во вкус вошел.
- А, так ты этот, про которых пишут: убийцы в боксерских перчатках - да, рыжий?
- Разве я это сказал? Не, я к вашим подушечкам так и не смог привыкнуть. Не, это по телевизору из дворца не передавали; я больше по задворкам боксирую.
Заправщик передразнил Макмерфи, зацепил большими пальцами карманы.
- Базаришь ты больше по задворкам, понял?
- А разве я сказал, что не могу побазарить? Но ты вот куда посмотри. - Он поднес руки к лицу заправщика, близко-близко, и медленно поворачивал их то ладонью, то костяшками. - Ты видал когда, чтобы бедные грабки так поранились от базара? Видал, браток? Он долго держал руки перед лицом заправщика и ждал, что еще тот скажет. Тот посмотрел на руки, на меня, снова на руки. Когда стало ясно, что ничего срочного он сказать не хочет, Макмерфи отошел к его приятелю, прислонившемуся к холодильнику для газированной воды, двумя пальцами вынул у него из руки докторскую десятку и направился к соседнему продовольственному магазину.
- Вы тут посчитайте за бензин, а счет пришлите в больницу, - крикнул он через плечо. - А на эти деньги я куплю чего-нибудь освежающего для людей. Пойдет вместо дворников и восьмидесятивосьмипроцентных масляных фильтров.
К тому времени, когда он вернулся, все были полны задора, как бойцовые петухи, и выкрикивали приказы заправщикам - проверь давление в запасном колесе, протри окна, будь добр, соскобли птичий помет с капота, - туркали их почем зря. Высокий заправщик не угодил Билли Биббиту, протирая ветровое стекло, и Билли сразу позвал его обратно.
- Ты не вытер это м-место, где м-муха разбилась.
- Это не муха, - угрюмо ответил тот, скребя ногтем по стеклу, - это от птицы.
Мартини из другой машины закричал, что это не может быть птица.
- Если бы птица, тут были бы перья и кости.
Какой-то велосипедист остановился и спросил, почему все в зеленой форме - клуб, что ли? Тут высунулся Хардинг.
- Нет, мой друг. Мы сумасшедшие из больницы на шоссе, из психокерамической, треснутые котелки человечества. Желаете проверить меня на тесте Роршаха? Нет? Вы торопитесь? Ах, уехал. Жаль. - Он повернулся к Макмерфи. - Никогда не думал, что душевная болезнь придает субъекту некое могущество - могущество! Подумать только: неужели чем безумнее человек, тем он может быть могущественнее? Пример - Гитлер. И красота с ума нас сводит. Есть над чем задуматься.
Билли открыл для девушки банку с пивом и так разволновался от ее веселой улыбки и «Спасибо, Билли», что стал открывать банки всем подряд.
А голуби кипятились на тротуаре и расхаживали взад и вперед, заложив руки за спину.
Я сидел в машине, чувствовал себя здоровым и свежим, попивал пиво; мне было слышно, как оно проходит внутрь - зззт, зззт, - так примерно. Я уже забыл, что бывают на свете хорошие звуки и хороший вкус вроде вкуса и звука пива, когда оно проходит тебе внутрь. Я снова сделал большой глоток и стал озираться - что еще забылось за двадцать лет?
- Ребята! - Сказал Макмерфи, вытолкнув девушку из-за руля и притиснув к Билли. - Вы только поглядите, как большой вождь глушит огненную воду! - И рванул с места, сразу в гущу движения, а доктор с визгом шин помчался за ним.
Он показал нам, чего можно добиться даже небольшой смелостью и куражом, и мы решили, что он уже научил нас ими пользоваться. Всю дорогу до самого берега мы играли в смелость. Перед светофорами, когда люди начинали разглядывать нас и наши зеленые костюмы, мы вели себя в точности как он: сидели прямые, сильные, суровые и с широкой улыбкой смотрели им прямо в глаза, так что у них глохли моторы и слепли от солнца окна, и, когда зажигался зеленый свет, они продолжали стоять в сильном расстройстве оттого, что рядом ватага страшных обезьян, а на помощь звать некого.
И мы, двенадцать, во главе с Макмерфи, ехали к океану.

Макмерфи, наверно, лучше всех понимал, что кураж у нас напускной - ему до сих пор не удалось никого рассмешить. Может быть, он не понимал, почему мы еще не хотим смеяться, но понимал, что по-настоящему сильным до тех пор не будешь, пока не научишься видеть во всем смешную сторону. И между прочим, он так старался показать нам смешную сторону вещей, что я даже засомневался: а видит ли он вообще другую сторону, может ли понять, что это такое - обугленный смех у тебя в сердцевине? Может быть, и остальные не могли этого понять, а только чувствовали давление разных лучей и частот, которые бьют тебя со всех сторон, гнут и толкают то туда, то сюда, чувствовали работу комбината - я же ее видел .
Перемену в человеке замечаешь после разлуки, а если видишься с ним все время, изо дня в день, не заметишь, потому что меняется он постепенно. По всему побережью я замечал признаки того, чего добился комбинат, пока меня тут не было, - такие, например, вещи: на станции остановился поезд и отложил цепочку взрослых мужчин в зеркально одинаковых костюмах и штампованных шляпах, отложил, как выводок насекомых, полуживых созданий, которые высыпались - фт-фт-фт - из последнего вагона, а потом загудел своим электрическим гудком и двинулся дальше по испорченной земле, чтобы отложить где-то еще один выводок.
Или, к примеру, в пригороде на холмах пять тысяч одинаковых домов, отшлепанных машиной, - прямо с фабрики, такие свеженькие, что еще сцеплены, как сосиски, и объявление: южный уют - ветеранам без первого взноса , а ниже домов, за проволочной изгородью спортивная площадка и другая вывеска: мужская школа св. Луки - там пять тысяч ребят в зеленых вельветовых брюках, белых рубашках и зеленых пуловерах играют в «хлыст» на гектаре гравия. Цепочка ребят извивалась и гнулась на бегу, как змея стегала хвостом, и при каждом взмахе последний маленький мальчик отлетал к изгороди, словно клубок шерсти. При каждом взмахе. И всегда один и тот же маленький мальчик, снова и снова.
Все эти пять тысяч ребят жили в пяти тысячах домов, где хозяевами были мужчины, сошедшие с поезда. Дома были такие одинаковые, что ребята то и дело попадали по ошибке не в свой дом и не в свою семью. Никто ничего не замечал. Они ужинали и ложились спать. Узнавали только маленького мальчика, который бегал последним. Он всегда приходил такой исцарапанный и побитый, что в нем сразу узнавали чужого. Он тоже был зажат, не мог рассмеяться. Трудно рассмеяться, когда чувствуешь давление лучей, исходящих от каждой новой машины на улице, от каждого нового дома на твоем пути.
- Мы можем даже оказывать давление на конгресс, - говорил Хардинг, - создадим организацию. Национальная ассоциация душевнобольных. Группы толкачей. Большие афиши на шоссе с изображением губошлепа-шизофреника за рычагами стенобитной машины, и крупно, зелеными и красными буквами: нанимайте безумных . У нас радужные перспективы, господа.
Мы проехали по мосту через Сиуслоу. В воздухе висела водяная пыль, и, высунув язык, я мог почувствовать океан на вкус раньше, чем увидел его глазами. Все знали, что мы уже недалеко, и молчали до самой пристани.
У капитана, который должен был взять нас в море, лысая серая металлическая голова сидела на черном свитере с высоким воротом, как орудийная башня на подводной лодке; он обвел нас дулом потухшей сигары. Он стоял рядом с Макмерфи на деревянном причале и, говоря с нами, смотрел в море. Позади него и на несколько ступенек выше, на скамье перед магазинчиком, где продавалась наживка, сидели человек шесть или восемь в штормовках. Капитан говорил громко - и для бездельников с той стороны и для Макмерфи с этой, стреляя своим томпаковым голосом куда-то посередине.
- Не желаю знать. Специально предупредил вас в письме. У вас нет документа, утверждающего мои полномочия, и я в море не пойду. - Орудийная голова вращалась на свитере, целясь в нас сигарой. - Только поглядите. Такая компания в море - да вы можете попрыгать за борт, как крысы. Родственники подадут на меня в суд, разденут до нитки. Я не пойду на такой риск.
Макмерфи объяснил, что документы должна была выправить в Портленде другая девушка.
Один из бездельников на скамье крикнул:
- Какая другая? А блондиночка не сможет со всеми управиться?
Макмерфи и ухом не повел, продолжая спорить с капитаном, а девушку эти слова задели. Бездельники противно поглядывали на нее и шептали друг другу на ухо. Это видела вся наша команда, даже доктор, и нам было стыдно, что мы ничего не делаем. Мы уже не были задиристой ватагой, как на заправочной станции.
Макмерфи понял, что не уломает капитана, и перестал спорить: он оглянулся раз-другой, ероша волосы.
- Какой катер мы наняли?
- Вот этот вот. «Жаворонка». Ни один из вас не ступит на палубу, пока не получу подписанную бумагу о моим полномочиях. Ни один человек.
- Я не для того нанимаю катер, чтобы сидеть весь день и смотреть, как он болтается у причала, - сказал Макмерфи. - Есть у вас в лавке телефон? Пошли провентилируем это дело.
Они затопали вверх по ступенькам и вошли в магазин, а мы остались одни, кучкой, против лодырей, которые разглядывали нас, делали замечания, ржали и пихали друг друга в бок. Ветер водил лодки у причалов, тер их носами о мокрые автомобильные скаты на пирсе с таким звуком, как будто они смеялись над нами. Вода хихикала под досками, вывеска на двери магазинчика «Морское обслуживание - влад. Кап. Блок» скрипела и пищала на ржавых крючьях. Ракушки, облепившие сваи на метр над водой, до уровня прилива, свистели и щелкали на солнце.
Ветер стал холодным, пронизывающим; Билли Биббит снял зеленую куртку, отдал девушке, и она надела ее поверх своей тонкой майки.
Один лодырь все время звал ее сверху:
- Эй, блондиночка, любишь малохольных? - Губы у него были цвета почек, а подглазья, где ветер размял прожилки по поверхности, свекольного цвета. - Эй, блондиночка, - снова и снова звал он ее пронзительным усталым голосом, - эй, блондиночка... Эй, блондиночка... Эй, ты, блондиночка...
Мы еще теснее сбились на ветру.
- Скажи, блондиночка, тебя-то за что упекли?
- Ее не упекли, перс, она у них для лечения.
- Он правду говорит, блондиночка? Тебя наняли для лечения? Эй, блондиночка!
Она подняла голову и спросила взглядом, где же наша лихая ватага, почему за меня не заступитесь. Никто не смотрел ей в глаза. Вся наша лихая сила только что ушла по ступенькам, обняв за плечи лысого капитана.
Она подняла воротник куртки, обняла себя за локти и отошла от нас по причалу как можно дальше. Никто за ней не двинулся. Билли Биббит поежился от холода и закусил губу.
Лодыри на скамейке опять переглянулись и загоготали.
- Спроси ее, перс, ну.
- Эй, блондиночка, а ты их заставила подписать документ о твоих полномочиях? Я слышал, если кто из людей на борту упадет и утонет, родственники могут подать в суд. Об этом ты подумала? Может, с нами останешься?
- Давай, блондиночка, мои родственники в суд не подадут. Обещаю. Оставайся с нами, блондиночка.
Мне почудилось, что ноги у меня промокают - причал от стыда тонет в заливе. Мы не годимся для того, чтобы быть среди людей. Мне захотелось, чтобы пришел Макмерфи, обложил как следует этих лодырей и отвез нас назад, туда, где нам место.
С почечными губами закрыл свой нож, встал и отряхнул с колен стружки. Он пошел к лесенке.
- Давай, блондиночка, чего ты возишься с этими лбами?
У края причала она обернулась, посмотрела на него, потом на нас, и видно было, что она обдумывает его предложение, но тут дверь магазинчика распахнулась, вышел Макмерфи и, чуть не растолкав компанию у скамейки, стал спускаться.
- Грузитесь, все улажено! Баки заправлены, наживка и пиво на борту.
Он шлепнул Билли по заду, исполнил короткий матросский танец и принялся отвязывать канаты.
- Капитан блок еще звонит по телефону, но как только выйдет, мы отвалим. Джордж, давай-ка попробуем запустить мотор. Сканлон, вы с Хардингом отвяжите тот канат. Кэнди! Что ты там делаешь? Давай сюда, детка, мы отчаливаем.
Мы ввалились на катер, обрадовавшись, что можем наконец уйти от лодырей, стоявших рядком перед магазином. Билли взял девушку за руку и помог перейти на катер. Джордж мурлыкал над приборной доской на мостике, указывал Макмерфи, какую кнопку нажать, какую ручку повернуть.
- Ага, эти тошнильные катера, тошнилки у нас называются, - сказал он Макмерфи, - они простые в управлении, как автомобиль.
Доктор замешкался перед тем, как подняться на борт, и поглядел в сторону магазина, где лодыри уже толпились перед лесенкой.
- Вы не думаете, Рэндл, что нам лучше подождать... Пока капитан...
Макмерфи схватил его за лацканы и поднял с пристани прямо на катер, как маленького мальчика.
- Ага, док, - сказал он, - подождем, пока капитан что? - Он говорил взволнованно и нервно, а тут начал смеяться, как пьяный. - Подождем, пока капитан выйдет и скажет, что телефон я ему дал ночлежки в Портленде? Как же. Джордж, черт тебя дери, принимайся за дело, вывози нас отсюда! Сефелт! Отвяжи конец и лезь сюда. Джордж, поехали.
Мотор зачухал и смолк, снова зачухал, словно прочищал горло, потом взревел на полном газу.
- Ого-го! Поехала. Подбрось в топку, Джордж! Всей команде приготовиться отбивать абордажников!
Белая струя воды и дыма закипела за кормой, дверь магазинчика с грохотом распахнулась, капитанская голова вылетела оттуда и понеслась вниз по ступенькам так, как будто тащила за собой не только его тело, но и тела восьми бездельников. Они с грохотом пробежали по настилу и остановились в языке пены, лизнувшем причал, когда Джордж круто повернул катер в открытое море.
От неожиданного поворота Кэнди упала на колени, а Билли помогал ей встать и одновременно извинялся за то, как мы вели себя на берегу. Макмерфи спустился с мостика и спросил, не хотят ли они побыть вдвоем, вспомнить былое, и Кэнди посмотрела на Билли, а он сумел только помотать головой и заикнуться. Макмерфи сказал, что в таком случае они с Кэнди спустятся вниз проверить, нет ли течи, а мы тут пока обойдемся. Он встал в дверях кабины, отдал честь, подмигнул и назначил Джорджа капитаном, а Хардинга первым помощником; потом сказал: «Продолжайте» - и вслед за девушкой скрылся в кабине.
Ветер улегся, солнце поднялось выше и никелировало восточные склоны длинных зеленых волн. Джордж вел катер полным ходом в открытое море, причал и магазинчик для наживки уплывали все дальше и дальше назад. Когда мы миновали оконечность мола и последний черный камень, я почувствовал, что на меня сходит громадный покой, и чем дальше уплывала от нас земля, тем глубже становился покой.
Несколько минут все взволнованно обсуждали похищение катера, но теперь притихли. Дверь кабины один раз приоткрылась, и рука вытолкнула наружу ящик пива; Билли нашел в снастях открывалку и открыл каждому по одной. Мы пили и смотрели, как земля за кормой погружается в море.
Примерно через милю Джордж сбавил ход до малого рыболовного, как он его назвал, и отправил четверых к четырем удилищам на корме, а мы, остальные, сняв рубашки, разлеглись на солнышке - кто на крыше каюты, кто на носу - и наблюдали, как те налаживают удочки. Хардинг объявил правило: удишь до первой поклевки, потом отдаешь удочку другому. Джордж стоял за штурвалом, щурился в заросшее солью ветровое стекло и выкрикивал указания, как обращаться с катушками и лесками, как наживлять селедкой, далеко ли забрасывать назад, глубоко ли опускать.
- Возьми удочку номер четыре и прицепи грузило двенадцать унций, на карабине... Подожди минуту, покажу... И будем брать с тобой большого возле дна!
Мартини подбежал к корме и свесился вниз, посмотрел, куда уходит его леска.
- Ух! Ух ты, боже мой! - Сказал он, но нам не было видно, что он разглядел в глубине.
Другие любители на своих катерах ловили вдоль берега, но Джордж к ним не пошел, он правил мимо них в открытое море.
- Ну да, - сказал он. - Мы пойдем к рыбакам, там настоящая рыба.
Волны катились мимо нас, изумрудные с одного боку, никелированные с другого. То гудел, то фыркал мотор в тишине - это волна то открывала, то закрывала выхлоп, - и странно, печально вскрикивали взъерошенные черные птички, которые плавали вокруг и спрашивали друг у дружки курс. В остальном все было тихо. Из наших кто спал, кто смотрел на воду. Мы шли малым ходом почти час, как вдруг удилище Сефелта изогнулось и окунулось в воду.
- Джордж! Ой... Джордж, помоги нам!
Джордж и прикоснуться не желал к удочке, он усмехнулся и велел Сефелту отпустить тормоз, держать удочку стоймя - стоймя! - и подтягивать, подтягивать!
- А если у меня начнется припадок? - Завопил Сефелт.
- Тогда насадим тебя на крючок и спустим как приманку, - сказал Хардинг. - А ну тащи ее, слушайся капитана и не думай о припадке.
Метрах в тридцати от лодки рыба выскочила на солнце в дожде серебряных чешуек, и при виде ее Сефелт так разволновался, что выкатил глаза и опустил удилище - лопнувшая леска отскочила в лодку, как резинка.
- Говорил тебе, вверх держи! Ты дал ему тянуть напрямую, неужели непонятно? Вверх концом... Вверх! У тебя там был здоровенный кижуч, ей-богу.
Белый, с дрожащим подбородком Сефелт отдал удочку Фредриксону.
- Ладно, на... Но если поймаешь рыбу с крючком во рту, учти - это моя подлюга!
Я разволновался не меньше их. Удить я не собирался, но когда увидел эту стальную силу на конце лески, слез с кабины и надел рубашку, чтобы ждать своей очереди к удочке.
Сканлон затеял пари на самую большую рыбу и другое - на первую вытащенную, по пятьдесят центов с каждого участвующего, и не успел он положить деньги в карман, как Билли вытащил жуткую тварь, похожую на пятикилограммовую жабу с колючками на спине, как у дикобраза.
- Это не рыба, - сказал Сканлон. - Это за выигрыш не считается.
- Это не п-п-птица.
- Это у вас терпуг зубатый, - сказал нам Джордж. - Хорошая съедобная рыба, когда снимешь с него бородавки.
- Поняли? Значит, тоже рыба. Плати.
Билли отдал мне удочку, забрал деньги и, печально глядя на запертую дверь, сел возле кабины, где был Макмерфи с девушкой.
- Ж-ж-жалко, на всех не хватает удочек, - сказал он и прислонился к кабине.
Я сидел с удочкой и смотрел, как леска убегает за корму. Я принюхивался к воздуху и чувствовал, что выпитые четыре банки пива закорачивают десятки контрольных проводков внутри меня; никелевые бока волн поблескивали и вспыхивали на солнце.
Джордж пропел нам вперед смотреть, там то, чего мы ищем. Я обернулся, но увидел только бревно в воде и этих черных чаек, которые ныряли и плавали вокруг него, словно черные листья, захваченные вихрем. Джордж направил катер туда, где кружили чайки, прибавил ходу, леску у меня потянуло от скорости, и я подумал, что теперь даже не угадаешь, когда клюнет.
- Эти ребята, эти бакланы, они идут за косяком корюшки, - сказал нам Джордж. - Рыба-свечка называется, маленькая белая рыбка с палец величиной. Если ее высушишь, горит, как свечка. Съедобная рыба, кормовая. Где большой косяк корюшки, там, будь уверен, кормятся кижучи.
Он вплыл в гущу птиц, мимо бревна, и вдруг всюду вокруг меня склоны волн вскипели от ныряющих птиц и бьющихся рыбешек, и всю эту кутерьму прошили гладкие серебристо-голубые торпедные спины лососей. Я увидел, как одна спина изогнулась, повернула и устремилась к тому месту, метрах в тридцати за кормой, где полагалось быть моему крючку с селедкой. Сердце зазвенело, я собрался, а потом обеими руками почувствовал рывок, словно кто-то ударил по удочке бейсбольной битой, и леска полетела с катушки из-под большого пальца, красная, как кровь.
- Тормоз прижми, - закричал мне Джордж. Но тормоза эти для меня - темный лес, и я просто стал сильнее прижимать большим пальцем, покуда леска снова не стала желтой, потом побежала медленней и совсем остановилась. Я оглянулся, три остальные удочки хлестали вокруг меня так же, как моя, и все в волнении попрыгали с кабины и - кто во что горазд - мешали рыболовам.
- Подними! Подними! Подними удочку! - Кричал Джордж.
- Макмерфи, вылезай сюда, посмотри!
- Господи помилуй, Фред, ты поймал мою рыбу!
- Макмерфи, нам нужна помощь!
Я услышал смех Макмерфи и краем глаза увидел его самого: он стоял в дверях кабины и даже не думал никуда идти, а я так был занят удочкой, что не мог позвать его на помощь. Все кричали ему, просили что-то сделать, но он не шевелился. Даже доктор, у которого была удочка для глубины, и тот просил Макмерфи подсобить. А Макмерфи только смеялся. Хардинг наконец понял, что Макмерфи ничего не будет делать, сам взял багор и одним точным, ловким движением, так, словно занимался этим всю жизнь, перебросил мою рыбу через борт лодки. Здоровая, как моя нога, подумал я, как заборный столб! Я подумал: таких больших на водопаде у нас никто не таскал. Она сигает по дну катера, как взбесившаяся радуга! Мажет кровью и брызжет чешуей, как серебряными монетками, и я боюсь, что она выпрыгнет за борт. Макмерфи и не думает помогать. Сканлон хватает рыбу и притискивает ко дну, чтобы не выпрыгнула. Девушка выбегает снизу, кричит, что теперь ее очередь, черт возьми, хватает мою удочку и, пока я пытаюсь прицепить ей селедку, три раза втыкает в меня крючок.
- Вождь! Чтоб мне пропасть, если я видела такого копуху! Фу, у тебя палец в крови. Это чудо-юдо тебя укусило? Эй, кто-нибудь, завяжите ему палец - живее!
- Сейчас опять войдем в косяк, - кричит Джордж, и я, спуская леску с кормы, вижу, как блеснувшую селедку стирает стремительная серо-синяя тень лосося, а леска, шипя, бежит в воду. Девушка обнимает удочку обеими руками и стискивает зубы.
- Нет, не смей, черт тебя!.. Не смей!..
Удилище она зажала между ног, обеими руками обнимает его под катушкой, и катушка, раскручиваясь, бьет ее ручкой по телу.
- Не смей!
На ней по-прежнему зеленая куртка Билли Биббита, но катушка распахнула ее, и все видят, что майки внизу нет, все таращатся, стараются вытянуть своих рыб, увильнуть от моей, которая скачет по всей лодке, а ручка катушки треплет ей грудь с такой быстротой, что сосок расплылся в розовую полоску!
Билли прыгает ей на помощь. Не придумал ничего лучше, как обхватить ее сзади и еще сильнее прижать удочку к ее груди, и катушка в конце концов останавливается только оттого, что прижата к ее телу. К этому времени девушка так напряжена и грудь ее с виду так затвердела, что кажется, если и она и Билли оба отпустят руки, удочка все равно никуда оттуда не денется.
Такая катавасия продолжается довольно долго - а для моря это какая-нибудь секунда, - люди вопят, возятся, ругаются, хотят одновременно вытащить рыбу и глядеть на девушку; кровавая шумная битва Сканлона с моей рыбой под ногами у всей компании; лески перепутаны, бегут в разные стороны, докторские очки со шнурком зацепились за леску и висят в трех метрах от кормы, рыба выскакивает на блеск линзы, девушка ругается на чем свет стоит и смотрит теперь на свою голую грудь - одна белая, другая жгуче-красная, - а Джордж перестает смотреть, куда правит, налетает на бревно, и мотор глохнет.
Макмерфи хохочет. Все дальше и дальше отваливаясь на крышу кабины, оглашает смехом море - смеется над девушкой, над нами, над Джорджем, над тем, что я сосу окровавленный палец, над капитаном, который остался на пирсе, и над велосипедистом, и над заправщиками, и над пятью тысячами домов, и над старшей сестрой, над всеми делами. Он знает: надо смеяться над тем, что тебя мучит, иначе не сохранишь равновесия, иначе мир сведет тебя с ума. Он знает, что у жизни есть мучительная сторона; он знает, что палец у меня болит, что грудь у его подруги отбита, что доктор лишился очков, но не позволяет боли заслонить комедию, так же как комедии не позволяет заслонить боль.
Замечаю, что Хардинг повалился рядом с Макмерфи и тоже хохочет. И Сканлон на дне лодки. Над собой смеются и над нами. И девушка, хотя смотрит то на белую грудь, то на красную, и в глазах у нее еще саднит, - девушка тоже смеется. И Сефелт, и доктор, и все.
Начиналось это медленно и наполняло, наполняло людей, делало их все больше и больше. Я наблюдал, стоя среди них, смеялся вместе с ними - и в то же время не с ними. Я был не на катере, взлетел над водой и парил на ветру вместе с черными птицами, высоко над собой, я смотрел вниз и видел себя и остальных, видел, как катер качается среди ныряющих птиц, видел Макмерфи, окруженного десятком его людей, и наблюдал за ними, за нами, и смех наш гремел над водой, расходился кругами, все дальше и дальше, обрушивался на пляжи по всему берегу, на все берега, волна за волной, волна за волной.
Доктор подцепил своим глубинным крючком кого-то возле самого дна, и пока вытягивал на поверхность, каждый из нас, кроме Джорджа, успел поймать по рыбе; наконец показалась и его добыча: мелькнуло какое-то белое тело, но, как ни упирался доктор, сразу нырнуло обратно на дно. Он тащил рыбу и подкручивал катушку, упрямо покряхтывая, не принимая ни от кого помощи, но стоило ему вытянуть рыбу наверх, а рыбе - увидеть свет, она тут же уходила на глубину.
Джордж не стал запускать мотор, а вместо этого сошел к нам и показал, как чистить рыбу, чтобы чешуя летела за борт, и выдирать жабры, чтобы не испортился вкус. Макмерфи привязал к концам метровой бечевки по куску рыбы, швырнул в воздух, и две визгливые птицы закаруселили друг возле дружки: «Пока не разлучит нас смерть».
Вся корма катера и почти все люди были обляпаны кровью и чешуей. Кто-то снимал рубашку и полоскал за бортом. Так мы провели половину дня: помаленьку удили, допили второй ящик пива, кормили птиц, а катер лениво переваливался на волнах, и доктор трудился над своим глубоководным чудищем. Налетел ветер, разбил море на зеленые и серебристые осколки, как поле из стекла и никеля, и катер стало бросать покруче. Джордж сказал доктору, чтобы он или вытаскивал рыбу, или резал леску - идет плохая погода. Доктор не ответил. Он только сильнее потянул удочку, наклонился вперед, выбрал слабину катушкой и снова потянул.
Билли с девушкой перебрались на нос, разговаривали и смотрели в воду. Билли что-то увидел и крикнул нам, мы все бросились туда; на глубине трех или пяти метров в воде вырисовывалось что-то широкое и белое. Странно было наблюдать, как оно поднимается: сперва вода как бы слегка изменила цвет, потом неясные белые очертания, словно туман под водой, и вот они определились, ожили...
- Черт возьми, - закричал Сканлон, - это рыба доктора!
Доктор стоял у другого борта, но по направлению лески мы поняли, что она тянется к этому белому под водой.
- В лодку нам ее не вытащить, - сказал Сефелт. - А ветер крепчает.
- Это палтус, - сказал Джордж. - Иногда они весят по сто, полтораста килограммов. Их лебедкой надо поднимать.
- Придется резать леску, док, - сказал Сефелт и обнял доктора за плечи.
Доктор ничего не ответил; пиджак у него между лопатками пропотел насквозь, а глаза, оттого что долго был без очков, сделались ярко-красными. Он продолжал тянуть, пока рыба не появилась у его борта. Когда она приблизилась к поверхности, мы поглядели на нее еще минуту-другую, а потом приготовили веревку и багор.
Даже зацепив рыбину багром, мы провозились целый час, пока втащили ее на корму. Пришлось помогать крючками трех остальных удочек, а Макмерфи перегнулся вниз, схватил ее за жабры, и рыба, прозрачно-белая, плоская, въехала через борт и шлепнулась на дно вместе с доктором.
- Это было нечто. - Доктор пыхтел на дне, у него не осталось сил, чтобы спихнуть с себя громадную рыбу. - Это было что-то... Особенное.
На обратном пути началась сильная качка, катер скрипел, и Макмерфи угощал нас мрачными рассказами о кораблекрушениях и акулах. У берега волны стали еще больше, с гребней слетали клочья белой пены и уносились по ветру вместе с чайками. У оконечности мола волны дыбились выше катера, и Джордж велел нам надеть спасательные жилеты. Я заметил, что все прогулочные катера уже на приколе.
У нас не хватало трех жилетов, и начались споры, кто будут те трое, которые поплывут через опасную отмель без них. Выпало Билли Биббиту, Хардингу и Джорджу, который все равно не хотел надевать жилет по причине грязи. Все удивлялись, что Билли тоже вызвался, - как только обнаружилась нехватка, он сразу снял жилет и надел его на девушку; но еще больше мы удивились тому, что Макмерфи не захотел быть в числе героев; пока мы препирались, он стоял спиной к кабине, амортизировал ногами, чтобы меньше качало, смотрел на нас и не говорил ни слова. Только смотрел и улыбался.
Мы подошли к отмели и оказались в водяном ущелье; задранный нос катера смотрел на шипящий гребень волны, которая катилась перед нами, а над опущенной кормой громоздилась следующая волна, и все, кто был сзади, цеплялись за поручни, глядя то на водяную гору, гнавшуюся за нами, то на мокрые черные камни мола метрах в десяти слева, то на Джорджа за штурвалом. Джордж стоял, как мачта. Он вертел головой вперед и назад, врубал газ, сбрасывал, снова врубал, постоянно удерживая нас на заднем склоне волны. Он заранее сказал нам, что если перевалим гребень, нас понесет как щепку, потому что руль и винт выйдут из воды, а если наоборот - замешкаемся, нас накроет задняя волна и вывалит в катер десять тонн воды. Никто не острил и не шутил над тем, что он вертит головой туда и сюда, словно она на шарнире.
За молом от волнения осталась только мелкая толчея, а на нашем причале под магазином мы увидели капитана и двух полицейских. Они стояли у воды, а за ними толпились лодыри. Джордж полным ходом несся прямо на них; капитан закричал, замахал руками, а полицейские с лодырями бросились вверх по лестнице. И когда уже казалось, что мы неминуемо разворотим носом всю пристань, Джордж крутанул штурвал, дал полный назад и с оглушительным ревом прилепил катер к резиновым шинам, словно в постельку уложил. Пока наш бурун догонял нас, мы уже были на берегу и привязывали катер. Бурун поднял соседние лодки, хлопнулся на причал и разбежался с пеной, словно мы привели сюда море с собой.
Капитан, полицейские и лодыри с топотом побежали обратно, вниз по лестнице. Доктор атаковал их первым: сказал полицейским, что мы не в их юрисдикции, поскольку поездка наша законная и санкционирована правительством; если кто и займется этим делом, то только федеральный орган. Кроме того, если капитан в самом деле заварит кашу, может возникнуть вопрос, почему на борту не хватало спасательных жилетов. Ведь по закону каждый должен быть обеспечен жилетом. Капитану крыть было нечем, поэтому полицейские записали несколько фамилий и, растерянно ворча, ушли. Как только они поднялись с причала, Макмерфи с капитаном начали спорить и пихать друг друга. Макмерфи был до того пьян, что до сих пор пытался амортизировать качку и дважды поскальзывался на мокром дереве и падал в океан, прежде чем ему удалось закрепиться на ногах и заехать капитану чуть-чуть мимо лысой головы; на том препирательства и завершились. Все были довольны, и капитан с Макмерфи вместе ушли в магазинчик за пивом, а мы принялись вытаскивать из катера улов. Лодыри стояли поодаль, наблюдали за нами и курили самодельные трубки. Мы дожидались, чтобы они опять задели девушку, но когда первый из них раскрыл рот, речь пошла вовсе не о ней, а о том, что, сколько он помнит себя, такого большого палтуса на Орегонском побережье никогда не вытаскивали. Остальные закивали - истинная правда. И подошли бочком поглядеть на рыбу. Они спросили Джорджа, где он так навострился причаливать катер, и выяснилось, что Джордж не только ловил рыбу, но был еще капитаном сторожевика в тихом океане и награжден морским крестом.
- Государственную должность мог бы получить, - сказал один из лодырей.
- Очень грязно, - ответил Джордж.
Они почувствовали перемену, о которой большинство из нас только догадывалось: против них была уже не та компания малохольных и слабаков, которую они свободно оскорбляли сегодня утром. Перед девушкой они не то чтобы извинились за прежние разговоры, но попросили ее показать свою рыбу и при этом были вежливые как не знаю кто. А когда Макмерфи с капитаном вернулись из магазинчика, мы с ними выпили пива перед отъездом.
В больницу мы возвращались поздно.
Девушка спала на груди у Билли, а потом растирала ему руку, потому что он всю дорогу придерживал ее, и рука затекла. Он сказал девушке, что если его отпустят в один из выходных, он хотел бы с ней встретиться, а она сказала, что через две недели сможет навестить его, пусть только скажет, в какое время, и Билли вопросительно поглядел на Макмерфи.
Макмерфи обнял обоих за плечи и сказал:
- Давайте в два часа ровно.
- В субботу днем? - Переспросила она.
Он подмигнул Билли и зажал ее голову рукой.
- Нет, в субботу в два часа ночи. Подкрадешься и постучишься в то же окно, к какому утром подходила. Уговорю ночного санитара, он тебя впустит.
Она хихикнула и кивнула.
- Черт такой, Макмерфи, - сказала она.
Кое-кто из острых еще не спал, дожидались около уборной, чтобы посмотреть, утонули мы или нет. Мы ввалились в коридор, перепачканные кровью, загорелые, провонявшие пивом и рыбой, неся своих лососей, словно какие-нибудь герои-победители. Доктор спросил, не хотят ли они выйти, поглядеть на его палтуса в багажнике, и мы пошли обратно, все, кроме Макмерфи. Он сказал, что порядком укатался и, пожалуй, лучше даванет подушку. Когда он ушел, кто-то из острых, не ездивших с нами, спросил, почему Макмерфи такой вымотанный и усталый, если остальные краснощекие и резвые. Хардинг объяснил это тем, что у Макмерфи сошел загар.
- Помните, Макмерфи прибыл сюда на всех парах, закаленный суровой жизнью на вольном воздухе, то есть в колонии, румяный и пышущий здоровьем. Мы просто наблюдаем увядание его великолепного психопатического загара. Больше ничего. Сегодня он провел несколько изнурительных часов в сумраке каюты, между прочим, тогда как мы братались со стихиями, впитывая витамин D. Конечно, и они могли изнурить его до некоторой степени, эти труды в закрытом помещении, вы только представьте себе, друзья. Что касается меня, я уступил бы часть витамина D в обмен за некоторое такое изнурение. Особенно имея малышку Кэнди в качестве прораба. Или я ошибаюсь?
Вслух я этого не сказал, но подумал, что, может быть, и ошибается. Усталость Макмерфи я заметил еще раньше, когда возвращались в больницу и он потребовал, чтобы завернули в городок, где прошло его детство. Мы только что распили последнее пиво, выбросили пустую банку в окно перед знаком «стоп» и отвалились на спинку, чтобы напоследок насладиться днем... Обветренные и пьяненькие, не засыпали мы только потому, что хотелось продлить удовольствие. У меня шевельнулась мысль, что я уже могу увидеть в жизни что-то хорошее. Кое-чему Макмерфи меня научил. Не помню, когда еще мне было так хорошо - только в детстве, когда все было хорошо и земля была, как песня ребенка.
Мы возвращались не берегом, а свернули вглубь, чтобы проехать через тот городок, где Макмерфи прожил дольше всего в своей кочевой жизни. По лицевому склону горы в каскадной цепи - я уже думал, что заблудились, - мы подъехали к городу величиной раза в два больше, чем наш больничный участок. На улице, куда нас привез Макмерфи, песчаный ветер задул солнце. Он остановился среди бурьяна и показал на другую сторону дороги.
- Там. Вон тот. Как будто его травой подперли... Беспутной юности моей приют убогий.
На сумеречной стороне улицы стояли голые деревья, вонзившиеся в тротуар, как деревянные молнии, и там, куда они угодили, бетон растрескался; все - в обруче забора. Перед заросшим двором торчал из земли железный частокол, а дальше стоял большой деревянный дом с верандой и упирался дряхлым плечом в ветер, чтобы его не укатило по земле за два квартала, как пустую картонную коробку. Ветер принес капли дождя, замки на цепи перед дверью громыхнули, и я увидел, что глаза у дома крепко зажмурены.
А на веранде висела японская штука из бечевок и стекляшек, которые звенят и бренчат от самого слабого ветерка; в ней осталось всего четыре стекляшки. Они качались, стукались и отзванивали мелкие осколочки на деревянный пол.
Макмерфи включил скорость.
- Был здесь один раз... Черт знает когда - когда мы с корейской заварухи возвращались. Навестил. Папаша и мать еще были живы. Дома было хорошо. - Он отпустил сцепление, тронулся с места и снова затормозил. - Господи, - сказал он, - посмотрите туда, видите платье? - Он показал назад. - Вон, на суку? Тряпка желтая с черным?
Я поглядел: над сараем высоко среди сучьев трепалось что-то вроде флага.
- Вот это самое платье было на девчонке, которая затащила меня в постель. Мне было лет десять, а ей, наверно, меньше - тогда казалось, что это бог знает какое большое дело, и я спросил, как она думает, как считает - надо нам об этом объявить? Ну, например, сказать родителям: «Мама, мы с Джуди теперь жених и невеста». И я это серьезно говорил, такой был дурак: думал, раз это произошло, ты теперь законно женат, прямо вот с этого места - хочешь ты или не хочешь, но правило нарушать нельзя. И эта маленькая падла - восемь-девять лет от силы - наклоняется, берет с пола платье и говорит, что оно мое, говорит: «Можешь его где-нибудь повесить, я пойду домой в трусах - вот и все тебе объявление, они сообразят». Господи, девяти лет от роду, - сказал он и ущипнул Кэнди за нос, - а знала про это побольше иных специалисток.
Она засмеялась и укусила его за руку; он стал разглядывать след от зубов.
- Словом, ушла домой в трусах, а я темноты ждал, вечера, чтобы выкинуть незаметно чертово платье... Но чувствуете - ветер? - Подхватил платье, как воздушного змея, и унес за дом неизвестно куда, а утром, ей-богу, вижу, висит на этом дереве, - думал, весь город теперь будет останавливаться и глазеть.
Он пососал руку с таким несчастным видом, что Кэнди рассмеялась и поцеловала ее.
- Да, флаг мой был поднят, и с того дня до нынешнего я честно старался оправдать свое имя - Рэндл , верный любви. А виновата во всем, ей-богу, та девятилетняя девчонка.
Дом проплыл мимо, Макмерфи зевнул и подмигнул.
- Научила меня любить, спасибо ей, мяконькой.
Тут - он еще говорил - хвостовые огни обгонявшей машины осветили лицо Макмерфи, и в ветровом стекле я увидел такое выражение, какого он никогда бы не допустил, если бы не понадеялся на темноту, на то, что его не увидят, - страшно усталое, напряженное и отчаянное, словно он что-то еще должен сделать, но времени не осталось...
А голос лениво и благодушно рассказывал о жизни, которую мы проживали вместе с ним, о молодых шалостях и детских забавах, о собутыльниках, влюбленных женщинах и кабацких битвах ради пустячных почестей - о прошлом, куда мы смогли бы вмечтать себя.

Предыдущая страница 3 Следующая страница


Над кукушкиным гнездом 4

ЧАСТЬ ЧЕТВЕРТАЯ

На другой день после рыбалки старшая сестра начала новый маневр. Идея родилась у нее два дня назад, когда она говорила с Макмерфи о том, какой барыш он получил с рыбалки, и о других его маленьких предприятиях в таком же роде. За ночь она разработала идею, рассмотрела со всех сторон, решила, что дело беспроигрышное, и весь следующий день подбрасывала намеки, чтобы слух возник как бы сам по себе и хорошенько распустился к тому времени, когда она заговорит об этом прямо.
Она знала: люди устроены так, что раньше или позже непременно отодвинутся от того, кто дает им больше обычного, от дедов морозов, от миссионеров, от благотворителей, учреждающих фонды для добрых дел, и призадумаются: а ему-то какая выгода? Криво улыбнутся, когда молодой адвокат принесет в местную школу мешочек орехов - перед самыми выборами, гусь лапчатый, - и скажут друг другу: этому палец в рот не клади.
Она знала: немного надо, чтобы люди призадумались, чего ради, собственно говоря, Макмерфи тратит столько времени и сил, устраивая рыбалки, игры в лото, тренируя баскетболистов. С чего это он землю носом роет, когда все привыкли сидеть смирно, играть в «тысячу» и читать прошлогодние журналы. С чего этот лесоруб, этот ирландский буян, севший за азартные игры и драку, повязывает голову платочком, воркует, как старшеклассница, и битых два часа на потеху всем острым учит Билли Биббита танцевать, выступая за партнершу. С чего этот жук, этот ярмарочный артист, этот прожженный игрок, привыкший всю жизнь считать свои шансы, рискует надолго застрять в сумасшедшем доме, вступив в войну с женщиной, от которой зависит его свобода.
Чтобы они призадумались, сестра вытащила отчет о финансовых делах пациентов за последние месяцы: наверно, копалась в записях не один час. Капитал у всех острых неуклонно таял - кроме одного. У него он рос с самого дня поступления.
Острые стали шутить с Макмерфи, что руки у него тут, похоже, не зябнут, - а он не отпирался. И не думал даже. Наоборот, хвастался, что если проживет в больнице годик, то выйдет отсюда обеспеченным человеком и уйдет на покой, поселится во Флориде. При нем они тоже смеялись над этим, но когда его уводили на ЭТ, ТТ или ФТ, когда сестра вызывала его к себе для нагоняя и на ее застывшую пластмассовую улыбку он отвечал своей нахально-ленивой, - тогда они не особенно смеялись.
Они спрашивали друг друга, с чего это он такой хлопотун в последнее время, так колбасится из-за пациентов - то воюет с правилом, что пациенты, если куда идут, должны ходить терапевтическими группами по восемь человек («Билли тут опять грозился взрезать себе вены, - сказал он на собрании, когда спорил против этого правила по восемь. - Так кто из вас, ребята, хочет к нему в восьмерку, чтобы сделать это терапевтично?»), То подбивает доктора, который очень сблизился с пациентами после рыбалки, подписать нас на «Плейбой», «Маггет» и «Мэн» и избавиться от старых номеров «Макколлз», которые таскал из дома толстолицый по связям с общественностью и складывал кипами в отделении, а полезные для нас статьи отчеркивал зелеными чернилами. Макмерфи даже послал петицию кому-то там в Вашингтон, чтобы там разобрались, почему в государственных больницах до сих пор лечат лоботомией и электрошоком. Не пойму, говорили друг другу наши, ему-то какая от этого выгода?
После того как этот вопрос погулял с недельку по отделению, сестра попыталась перейти в атаку на собрании группы; первый раз она попыталась, когда на собрании был Макмерфи и он не дал ей даже толком развернуться для начала (для начала объявила группе, как она удручена и оскорблена развалом в отделении: до чего мы дошли, оглядитесь вокруг, я вас умоляю; на стенах вырезки из грязных книжонок, самая настоящая порнография - кстати, она собиралась предложить в главном корпусе, чтобы там вплотную занялись грязью , принесенной в больницу. Она откинулась в кресле, приготовилась говорить дальше, указать, кто виноват и в чем, и в молчании, наступившем после ее угрозы, две-три секунды сидела как на троне, но тут Макмерфи нарушил все волшебство - он оглушительно захохотал и сказал ей: конечно, только напомните в главном корпусе, пусть захватят свои зеркальца, когда пойдут вплотную заниматься), - поэтому в следующий раз она решила атаковать, когда Макмерфи не будет на собрании.
Ему звонили по междугородному из Портленда, и он сидел с одним санитаром в вестибюле у телефона, дожидаясь повторного звонка. Ближе к часу мы начали переносить вещи, готовить дневную комнату к собранию, и маленький санитар спросил сестру, не надо ли сходить за Макмерфи и Вашингтоном, но она сказала: нет, ничего страшного, пусть ждут - а, кроме того, кое-кто из наших пациентов, возможно, будет рад случаю обсудить нашего мистера Рэндла Патрика Макмерфи, когда над ними не тяготеет его сильная личность.
Собрание началось с того, что стали рассказывать смешные истории про него и про его выходки, поговорили о том, какой он замечательный малый, а она сидела тихо, ждала, когда они выпустят пар. А потом стали появляться вопросы: что с Макмерфи? Чего ради он себя так ведет и такое выкидывает? Некоторые сомневались: может быть, эта история, как он симулировал драки в колонии, чтобы его отправили сюда, - вовсе не анекдот и он на самом деле сумасшедший, а не прикидывается.
Тут старшая сестра улыбнулась и подняла руку.
- Сумасшедший, как лиса, - сказала она. - Вы это хотите сказать?
- В каком смысле? - Спросил Билли. Макмерфи был его ближайшим другом и героем, и ему не особенно нравилось, что похвала эта - на какой-то непонятной подкладке. - Что значит «как лиса»?
- Это просто наблюдение, Билли, - любезно ответила сестра. - Посмотрим, кто сможет объяснить вам мои слова. Вы, мистер Сканлон?
- Она имеет в виду, что мак - малый не промах.
- А кто г-говорил, что н-н-нет! - Чтобы вышибить последнее слово, Билли ударил кулаком по креслу. - Но мисс Гнусен намекала...
- Нет, Билли, я ни на что не намекала. Я просто заметила, что мистер Макмерфи не из тех, кто рискует без причины. С этим вы согласны? Правда ведь, все согласны?
Все молчали.
- И тем не менее, - продолжала она, - он совершает такие поступки, как будто совсем о себе не думает, будто он мученик или святой. Станет ли кто-нибудь утверждать, что мистер Макмерфи святой? - Она знала, что спокойно может улыбаться слушателям и ждать ответа. - Нет, не святой и не мученик. Вот. Рассмотрим его филантропию в разрезе? - Она вынула из корзины лист желтой бумаги. - Посмотрим на эти дары, как их, вероятно, назовут поклонники Макмерфи. Первый дар - ванная комната. Но его ли это дар? Потерял ли он что-нибудь, забрав ее под казино? С другой стороны, сколько, по-вашему, он заработал за то короткое время, когда исполнял обязанности крупье в своем маленьком больничном Монте-Карло? Сколько вы проиграли, Брюс? Вы, мистер Сефелт? Полагаю, вы примерно представляете себе, сколько каждый из вас проиграл, но знаете ли вы, чему равен его общий выигрыш, если судить по вкладам в нашу сберегательную кассу? Почти триста долларов.
Сканлон присвистнул, но остальные продолжали молчать.
- Если вас интересует, у меня тут список его пари, включая те, которые связаны с попытками вывести из равновесия персонал. Все эти азартные мероприятия в корне противоречат лечебному процессу, и каждый из вас, имевших с ним дело, понимал это.
Она снова посмотрела на лист, потом положила его в корзину.
- А недавняя рыбалка? Какую, по-вашему, прибыль получил мистер Макмерфи от этого предприятия? Насколько мне известно, ему был предоставлен автомобиль доктора, даже деньги доктора на бензин и, насколько мне известно, другие льготы - сам же он не истратил ни цента. Именно как лиса, иначе не скажешь.
Билли хотел перебить, но она подняла руку.
- Билли, поймите меня, пожалуйста: я не осуждаю подобную деятельность - я просто хочу, чтобы мы не заблуждались относительно его мотивов. Но так или иначе, мне кажется, нечестно обвинять человека за глаза. Вернемся к теме нашей вчерашней дискуссии... Что это было? - Она стала листать бумаги в корзине. - Доктор Спайви, вы не помните, что это было?
Доктор вскинул голову.
- Нет... Подождите... Мне кажется...
Она вытащила лист из папки.
- Да, вот. Мистер Сканлон... Его отношение к взрывчатым веществам. Отлично. Сейчас мы займемся этим, а о мистере Макмерфи побеседуем в другой раз, когда он будет с нами. И все же, по-моему, вам следует подумать о том, что сегодня говорилось. Итак, мистер Сканлон...
Позже в тот же день ввосьмером или вдесятером мы собрались перед дверью нашей лавки, ждали, когда санитар украдет наконец флакон масла для волос, и некоторые опять завели этот разговор. Они сказали, что вообще-то не согласны со старшей сестрой, но, черт возьми, кое-что старушка верно подметила. И все равно, черт возьми, мак все-таки хороший парень... Нет, правда.
В конце концов Хардинг заговорил напрямик.
- Друзья мои, вы слишком громко протестуете, чтобы поверить в ваш протест. В глубине своих скупых душонок вы верите, что все сказанное сегодня о Макмерфи нашим ангелом милосердия совершенно справедливо. Вы знаете, что она права, и я это знаю. Так зачем отрицать? Будем честны и отдадим этому человеку должное, вместо того, чтобы втихомолку критиковать его капиталистические таланты. Так ли уж плохо, что он имеет небольшой барыш? Каждый раз, когда он стриг нас, мы получали за свои деньги удовольствие, правда? Он оборотистый малый и не прочь зашибить лишний доллар. Он не маскирует своих побуждений, правда? Так зачем себя морочить? Плутовство его самого здорового и честного свойства, и я целиком за него, так же как за нашу милую старую капиталистическую систему свободного частного предпринимательства, товарищи, - за него, за его простодушную и несгибаемую наглость, за святой наш американский флаг, и за линкольновский мемориал, и за все прочее. Помните «Мэн» , Ф.Т. Барнума и четвертое июля . Я обязан вступиться за честь моего друга как коренного звездно-полосатого стопроцентного американского афериста. Хороший парень. Держи карман шире. Макмерфи смутился бы буквально до слез, узнай он, какими наивными мотивами мы объясняем его предприятия. Он воспринял бы это как оскорбление своему ремеслу. - Хардинг полез в карман за сигаретами, сигарет не нашел, одолжил одну у Фредриксона, закурил, картинно чиркнув спичкой, и продолжал: - признаюсь, сначала и я пребывал в заблуждении. Разбил стекло - ого, я подумал, вот, кажется, человек на самом деле хочет остаться в больнице, не бросает друзей и всякое такое, а потом понял, что причина не та: Макмерфи просто не хочет отказываться от выгодного дела. Ведь он здесь время даром не теряет в буквальном смысле. А ухватки дроволома пусть вас не обманывают - это ловкий делец с холодным умом. Понаблюдайте: каждый шаг у него рассчитан.
Билли не собирался так легко сдаваться.
- Ну? А зачем он учил меня т-танцевать? - Он сжимал кулаки у бедер: я увидел, что ожоги от сигарет почти зажили, а вместо них появились татуировки, сделанные чернильным карандашом. - А это зачем, Хардинг? Он з-з-заработал на том, что учил меня танцевать?
- Не расстраивайся, Уильям, - сказал Хардинг. - Но и с выводами не спеши. Давайте спокойно подождем и посмотрим, как он это повернет.
Кажется, только мы двое продолжали верить Макмерфи - Билли да я. И в тот же вечер Билли переметнулся на сторону Хардинга - когда Макмерфи вернулся после еще одного междугородного разговора, сказал Билли, что о свидании с кэнди условлено, и, переписывая адрес, добавил, что неплохо было бы выслать ей капустки на дорогу.
- Капустки? Денег? С-с-сколько? - Он посмотрел на Хардинга - тот улыбался ему.
- Ну... Знаешь... Пожалуй, ей десятку и десятку...
- Двадцать! Автобус оттуда столько не стоит.
Макмерфи посмотрел на него из-под шапки, лениво улыбнулся, а потом потер горло и высунул сухой язык.
- Ой-е-ей, страшная жажда. А через неделю, да к воскресенью, еще страшнее станет. Билли, браток, ты же не будешь ее ругать, если она привезет мне глоточек?
И посмотрел на Билли так простодушно, что Билли против воли рассмеялся, мотнул головой и ушел в угол взволнованно обсуждать планы на будущее воскресенье - с человеком, которого, наверно, считал котом.
Я все равно держался прежнего мнения, что Макмерфи - гигант, спустившийся с неба, чтобы спасти нас от комбината, который затягивает всю землю медным проводом и стеклом, что не будет он беспокоиться из-за такой ерунды, как деньги, слишком он большой для этого, но потом и я стал наполовину думать, как остальные. А случилось вот что. Перед собранием группы он помогал таскать столы в ванную и увидел, что я стою возле пульта.
- Ей-богу, вождь, - сказал он, - сдается, после рыбалки ты подрос еще на четверть метра. Нет, ты только посмотри на свою ногу - большая, как железнодорожная платформа!
Я посмотрел вниз - такой большой ноги у себя я еще не видел, как будто от одних только слов Макмерфи она выросла вдвое.
- А рука! Вот это я понимаю - рука индейца и бывшего футболиста. Знаешь, что я думаю? Я думаю, пора тебе маленько потрогать этот пульт, проверить, как идут дела.
Я покачал головой и ответил «нет», а он сказал, что мы заключили сделку и я обязан попробовать проверить, как действует его система роста. Делать было нечего, и я пошел к пульту - просто показать ему, что не смогу. Я нагнулся и взял его за рычаги.
- Ай да молодец! Теперь только выпрямись. Подбери под себя ножки... Так, так. Теперь не спеша... Выпрямляйся. Ого-го! Теперь опускай его на палубу.
Я думал, он будет разочарован, но, когда отпустил рычаги, и посмотрел на него, он улыбался во весь рот и показывал вниз: пульт отошел от гнезда в фундаменте сантиметров на десять.
- Поставь его на место, чтобы никто не узнал. Пока что им знать не надо.
Потом после собрания, болтаясь возле картежников, он завел разговор о силе, о твердости духа и пульте в ванной. Я думал, он хочет им рассказать, как помог мне вырасти до прежнего размера, - тогда они убедятся, что он не все делает ради денег.
Но про меня он молчал. И рассуждал до тех пор, пока Хардинг не спросил, хочет ли он еще разок примериться к пульту; он сказал - нет, но если он не может поднять, это не значит, что никто не может. Сканлон сказал, что кран, наверно, может, а человек ни за что не поднимет, а Макмерфи кивнул и сказал: может быть, может быть, но в таких делах угадать трудно.
Я наблюдал, как он заманивает их, подводит к тому, чтобы они сами сказали: нет, черт возьми, никакому человеку это не под силу - и сами предложили бы спор. Я смотрел, с какой неохотой он идет на спор. Он давал им повышать ставки, затягивал их все глубже и глубже, пока не добился пяти к одному от каждого на верном деле, а некоторые ставили по двадцать долларов. И даже не обмолвился, что я при нем поднял пульт.
Всю ночь я надеялся, что он не станет доводить дело до конца. А на другой день во время собрания, когда сестра объявила, что рыболовы будут принимать специальный душ - подозревают, что у них насекомые, - я надеялся, что она ему как-нибудь помешает, сразу погонит нас в душ или еще что-нибудь - что угодно, лишь бы мне не поднимать пульт.
Но сразу после собрания, пока санитары не успели запереть ванную, он повел нас туда, заставил меня взяться за рычаги и поднять пульт. Я не хотел, но ничего не мог сделать. Получалось, что я помог ему выманить у них деньги. Они держались с ним дружелюбно, когда платили проигрыш, но я понимал, что они чувствуют - они как бы потеряли опору. Я поставил пульт на место и сразу выбежал, даже не взглянув на Макмерфи. Убежал в уборную, мне хотелось побыть одному. Я увидел себя в зеркале. Он сделал, что обещал: руки у меня опять стали большие, большие, как в школе, как у нас в поселке, а грудь и плечи - широкие и твердые, и пока я смотрел на себя, вошел он. Протянул пять долларов.
- Вот тебе, вождь, на жвачку.
Я помотал головой и пошел прочь. Он схватил меня за руку.
- Вождь, это просто знак благодарности. Если считаешь, что твоя доля больше...
- Нет! Убери, я не возьму.
Он отступил на шаг, засунул большие пальцы в карманы и, наклонив голову набок, посмотрел на меня снизу. Смотрел довольно долго.
- Так, - сказал он. - В чем дело? Что это вы все нос воротите?
Я не ответил.
- Сделал я, как обещал? Большим тебя сделал? Так с чего я вдруг стал плохой? Вы себя так ведете, как будто я изменник родины.
- Ты всегда... Все... Выигрываешь!
- Все выигрываю! Олень дурацкий, в чем ты меня обвиняешь? Был уговор, я его выполняю, и только. Так чего разоряться?..
- Мы думали, ты не для того, чтобы выигрывать...
Я чувствовал, что подбородок у меня дрожит, как бывает, когда собираешься заплакать, - но я не заплакал. Я стоял перед ним, и подбородок у меня дрожал. Макмерфи открыл было рот, хотел что-то сказать и раздумал. Он вынул руки из карманов, двумя пальцами взялся за переносицу, словно ему жали очки, и закрыл глаза.
- Выигрывать, елки зеленые, - сказал он с закрытыми глазами. - Слыхал? Выигрывать.

Поэтому, наверно, я больше всех виноват в том, что случилось под конец дня в душе. И загладить вину я мог только так и никак иначе - тут уж не приходилось думать об осторожности, о хитрости, о наказании, раз в кои веки не приходилось беспокоиться ни о чем постороннем, а только о том, что надо делать, и делать, что надо.
Только мы вышли из уборной, как появились трое черных санитаров и стали собирать нас для специального душа. Маленький санитар засеменил вдоль плинтуса и, корявой рукой, черной и холодной, как гвоздодер, отдирая от стенки прислонившихся к ней больных, сказал, что старшая сестра назвала это профилактическим обмыванием. На катере мы были в таком обществе, что нам надо пройти обработку, пока мы не разнесли какую-нибудь дрянь по больнице.
Мы выстроились нагишом вдоль кафельной стенки, и тут входит санитар с черным пластмассовым тюбиком, выдавливает с пуканьем вонючую жидкость, густую и липкую, как яичный белок. Сперва в волосы, потом - повернись, нагнись, раздвинь щечки!
Острые ворчали, шутили, паясничали, старались не смотреть друг на друга и на плавающие в воздухе грифельные маски, лица-негативы из дурного сна, целящиеся в нас из дурного сна мягкими жомкими стволами. Они дразнили санитаров: «Эй, Вашингтон, а как вы развлекаетесь остальные шестнадцать часов?», «Эй, Уильямс, можешь увидеть, что я ел на завтрак?»
Все смеялись. Санитары стискивали зубы и не отвечали; такого не было, пока не появился этот рыжий гад.
Когда Фредриксон раздвинул щеки, раздался такой звук, что я думал, маленького санитара отнесет к другой стенке.
- Внемлите! - Хардинг приставил ладонь к уху. - Нежный голос ангела.
Все смеялись, ржали, дразнили друг друга, пока санитар не подошел к следующему человеку, - тут в комнате наступила мертвая тишина. Следующим был Джордж. И в эту секунду, когда смех, шутки и жалобы смолкли, когда Фредриксон уже выпрямлялся рядом с Джорджем и поворачивался, а большой санитар уже собирался сказать Джорджу, чтобы он нагнул голову, и выдавить на нее вонючую жижу, - в эту самую секунду все мы догадались, что сейчас произойдет, и почему должно произойти, и как мы ошиблись насчет Макмерфи.
Мылом Джордж никогда не мылся. Он даже не брал полотенце из чужих рук. Санитары из вечерней смены, которые устраивали нам душ по вторникам и четвергам, поняли, что настаивать себе дороже, и не приставали к Джорджу. Так повелось с давних пор. И все санитары это знали. Но теперь все знали - даже Джордж, который откинулся назад, мотал головой и закрывался руками, словно двумя дубовыми листьями, - что этот санитар с разбитым носом и прогорклым нутром и оба его дружка, дожидавшиеся сзади, такого случая не упустят.
- Да нагни же ты голову, Джордж...
Остальные уже поглядывали на Макмерфи, он стоял третьим или четвертым от Джорджа.
- Ну давай, Джордж...
Мартини и Сефелт стояли под душем не шевелясь. Решетки у них в ногах отрывистыми глотками забирали воздух и мыльную воду. Джордж посмотрел на решетку, словно она с ним разговаривала. Он глядел, как она глотает и давится. Потом опять посмотрел на тюбик в черной руке, на то, как выдавливается слизь из дырочки и ползет по чугунному кулаку. Санитар придвинул тюбик еще ближе, и Джордж еще больше откинулся назад, мотая головой.
- Нет... Этого не надо.
- Обязательно надо, рукомойник, - сказал санитар как бы жалея его. - Обязательно надо. Нельзя же, чтобы по больнице ползали насекомые. Почем я знаю, может, они в тебя уже на сантиметр вгрызлись!
- Нет! - Сказал Джордж.
- Брось, Джордж, ты сам мог не почувствовать. Эти букашки, они очень, очень крохотные - меньше булавочной головки. Они что делают - садятся тебе на курчавый волос, и висят, и буровятся в тебя, Джордж.
- Нет букашек! - Сказал Джордж.
- Ты послушай меня, Джордж, я видел случаи, когда эти жуткие букашки прямо...
- Ладно тебе, Вашингтон, - сказал Макмерфи.
Шрам на разбитом носу санитара был как неоновая загогулина. Санитар знал, кто с ним говорит, но не обернулся; а если бы он не замолчал и не провел длинным пальцем по шраму, заработанному в баскетбольной игре, можно было бы подумать, что он и не слышал. Он потер нос, а потом, растопырив пальцы, поднес руку к лицу Джорджа.
- Вошка, Джордж, видишь? Вот - видишь? Ты же знаешь, как она выглядит? Ясно, ты набрался вошек на лодке. Нельзя, чтобы они буровились в тебя, правильно, Джордж?
- Нет вошек! - Закричал Джордж. - Нет! - Он стоял прямо и даже голову поднял, так что мы увидели его глаза.
Санитар отступил. Остальные двое над ним засмеялись.
- Что-то не получается, Вашингтон? - Спросил большой. - Что-то задерживает процедуру с той стороны?
Он опять подошел ближе.
- Джордж, говорю тебе, нагнись! Или ты нагнешься и тебя намылят - или я возьмусь за тебя рукой! - Он опять поднял руку; она была большая и черная, как болото. - Возьмусь за тебя этой черной! Грязной! Вонючей! Рукой!
- Не надо рукой! - Сказал Джордж и поднял кулак, как будто хотел размозжить этот грифельный череп, разбрызгать шестерни, болты и гайки по всему полу. Но санитар ткнул Джорджа тюбиком в пупок, выдавил, и Джордж, беззвучно охнув, согнулся пополам. Санитар выдавил мыло на его легкие белые волосы, а потом растер ладонью, измазал ее чернотой всю голову Джорджа. Джордж обхватил себя руками за живот и закричал.
- Нет! Нет!
- Ну-ка повернись, Джордж...
- Браток, я сказал, хватит.
Теперь санитар обернулся на его голос. Я увидел, что он с улыбкой глядит на голого Макмерфи - ни шапки, ни ботинок, ни карманов, даже пальцы засунуть некуда. Санитар с ухмылкой водил по нему глазами.
- Макмерфи, - сказал он и покачал головой, - знаешь, я уж начал думать, что мы с тобой никогда не разберемся.
- Ты, хорек вонючий, - сказал Макмерфи, но в голосе было больше усталости, чем злобы. Санитар ничего не ответил. Макмерфи заговорил громче. - Гуталиновая морда!
Санитар помотал головой, захихикал и обернулся к дружкам.
- К чему это он ведет такие разговоры, как думаете? Может, чтобы я первый начал? Хи-хи. Не знает, что нас учили не обращать внимания, когда нас грубо оскорбляют сумасшедшие?
- Паскуда! Вашингтон, ты просто...
Вашингтон повернулся к нему спиной, опять принялся за Джорджа. Джордж еще стоял согнувшись, задыхаясь от удара мазью в живот. Санитар схватил его за руку и повернул лицом к стене.
- Ну все, Джордж, раздвинь щечки.
- Не-е-ет!
- Вашингтон, - сказал Макмерфи. Он глубоко вздохнул, шагнул к санитару и оттолкнул его от Джорджа.
- Все, Вашингтон, все...
Мы услышали в голосе Макмерфи беспомощное отчаяние загнанного человека.
- Макмерфи, ты заставляешь меня обороняться. Заставляет?
Дружки кивнули.
Он аккуратно положил тюбик на скамейку возле Джорджа и, размахнувшись оттуда же, неожиданно ударил Макмерфи по скуле. Макмерфи чуть не упал. Удар отбросил его к цепочке голых; они его поймали и толкнули обратно, навстречу улыбающемуся грифельному лицу. Только получив второй удар, в шею, он примирился с мыслью, что это все-таки началось и не остается ничего другого как действовать. Он перехватил руку, снова метнувшуюся к нему, как черная змея, поймал запястье и потряс головой, чтобы прочистить мозги.
Так они качались секунду-другую, пыхтя вместе с пыхтящим стоком; потом Макмерфи оттолкнул санитара, принял низкую стойку, поднял широкие плечи, чтобы защитить подбородок, и, прикрыв кулаками виски, пошел кругом санитара.
И ровная молчаливая цепочка голых людей превратилась в орущее кольцо, тела и конечности сплелись в ограждение ринга.
Черные руки стреляли в опущенную рыжую голову и бычью шею, высекали кровь изо лба и щек. Негр танцевал перед Макмерфи. Он был выше, руки длиннее, чем красные толстые лапы Макмерфи, удары резче, он издали тесал Макмерфи голову и плечи. Макмерфи шел вперед тяжелым твердым шагом, опустив лицо и щурясь между татуированными кулаками, покуда не прижал санитара к кольцу голых людей и не въехал кулаком точно в середку белой крахмальной груди. Грифельное лицо дало розовую трещину, язык, похожий на клубничное мороженое, пробежал по губам. Негр ушел нырком от танковой атаки Макмерфи и успел ударить еще раза два, прежде чем татуированный кулак достал его снова. Рот открылся пошире - красная больная клякса.
Плечи и голова у Макмерфи были в красных пятнах, но он этого как будто не чувствовал. Он шел вперед, получая десять ударов за один. Так они кружили по душевой, и санитар уже пыхтел, спотыкался и занят был по большей части тем, чтобы не попасть под эти красные кувалды. Больные кричали: «Макмерфи, уложи его!» Макмерфи действовал не спеша.
От удара в плечо санитар развернулся и взглянул на дружков-зрителей.
- Уильямс... Уоррен... Где же вы, гады!
Второй большой санитар раздвинул толпу и сзади обхватил Макмерфи. Макмерфи стряхнул его, как бык обезьяну, но тот опять навалился.
Поэтому я поднял его и бросил в душ. Он был полон радиоламп, он весил килограммов пять, не больше.
Маленький санитар поглядел налево, направо, повернулся и побежал к двери. Пока я смотрел на него, другой вышел из душа и взял меня борцовским захватом - просунул руки мне под мышки и сцепил на шее, - мне пришлось задом вбежать в душевую кабину, садануть его о кафель; а пока я лежал под душем и наблюдал, как Макмерфи продолжает выбивать Вашингтону ребра, тот, что лежал подо мной с борцовским захватом, начал кусать меня за шею, и мне пришлось разорвать захват. Тогда он затих, и крахмал вымывался из его формы в пыхтящий сток.
К тому времени, когда маленький санитар прибежал обратно с ремнями, наручниками, мокрыми простынями и еще четырьмя санитарами из буйного, все уже одевались, жали руку мне и Макмерфи, говорили, что так им и надо, и какая замечательная была драка, и какая потрясающая победа. И продолжали так говорить, подбадривали нас и поддерживали - какая драка, какая победа! - Пока старшая сестра помогала санитарам из буйного надеть на нас мягкие кожаные наручники.

В буйном вечный пронзительный механический грохот, тюремная мастерская штампует номера для автомашин. А время отмеряют только ди-док, ди-док на столе для пинг-понга. Люди ходят по личным тропам, до стены, крен на левое плечо, кругом и обратно, до другой стены, крен на плечо, кругом и обратно, короткими быстрыми шагами протаптывают крест-накрест тропы на кафельном полу, вид - словно в клетке, и пить не дают. Паленый запах людей, испуганных вдрызг, до осатанения, а по углам и под столом для пинг-понга твари скрежещут зубами - врачи и сестры их не видят, санитары не могут убить дезинфекцией. Когда дверь отделения открылась, я почуял этот запах паленого и услышал скрежет зубов.
Санитары ввели нас, а навстречу - длинный костлявый старик, подвешен на проволоке, привинченной между лопаток. Оглядел нас желтыми чешуйчатыми глазами и покачал головой.
- Я умываю руки от этих делов, - сказал он одному из цветных санитаров, и проволока утащила его по коридору.
Мы пошли за ним в дневную комнату; Макмерфи остановился в дверях, расставил ноги и откинул голову, чтобы все оглядеть; он хотел засунуть большие пальцы в карманы, но наручники не пускали.
- Та еще картина, - шепнул он сквозь зубы.
Я кивнул. Все это я уже видел.
Двое шагавших по комнате остановились и поглядели на нас, а костлявый старик опять подъехал, умывая руки от этих делов. Сперва на нас почти не обратили внимания. Мы остались у двери, а санитары ушли на сестринский пост. Глаз у Макмерфи заплыл, как будто он все время подмигивал, и я видел, что улыбаться ему больно. Он поднял связанные руки, поглядел на шумную мельтешню и глубоко вздохнул.
- Фамилия Макмерфи, ребята, - сказал он с ковбойской растяжкой, - и желаю знать, кто у вас покерный дятел в этом заведении.
Пинг-понговые часы часто затикали и затихли на полу.
- Стреноженный, я не так хорошо банкую в очко, но в покер, точно говорю, я маг и волшебник.
Он зевнул, вздернул плечо, потом нагнулся, прокашлялся и выплюнул что-то в мусорную корзину метра за два от него; в корзине брякнуло, а он снова выпрямился и, улыбнувшись, лизнул кровавую дырку на месте зуба.
- Внизу не поладили. Мы с вождем имели крупный разговор с двумя мартышками.
К этому времени грохот штамповки прекратился, и все смотрели на нас. Макмерфи притягивал к себе взгляды, как ярмарочный зазывала. Рядом с ним я тоже был обязан выглядеть солидно, люди смотрели на меня, и мне пришлось выпрямиться во весь рост. Заболела спина - ушибся в душе, когда падал с санитаром, - но я не подал виду. Один, с голодным взглядом, черноволосый и лохматый, подошел ко мне, протягивая руку, как будто просил подать. Я попробовал не замечать его, но куда бы ни повернулся, он забегал спереди, как маленький мальчик, и протягивал мне ладонь чашечкой.
Макмерфи рассказывал о драке, а спина у меня болела все сильнее и сильнее: столько лет просидел, скрючившись, в своем кресле в углу, что не мог теперь надолго выпрямить спину. Я обрадовался, когда пришла маленькая сестра, японка, и увела нас на свой пост, там можно было сесть и передохнуть.
Она спросила, успокоились ли мы, можно ли снять наручники, и Макмерфи кивнул. Он мешком ополз в кресле, понурил голову, свесил руки между колен, вид у него был измученный, и только тут я понял, что ему так же трудно было стоять выпрямившись, как и мне.
Сестра - ростом с короткий конец пустяка, соструганного на нет, как сказал о ней потом Макмерфи, - сняла с нас наручники и дала Макмерфи сигарету, а мне резинку. Она, оказывается, помнила, что я жую резинку. А я ее совсем не помнил. Макмерфи курил, а она окунала маленькую руку с розовенькими, как именинные свечи, пальцами в банку с мазью и смазывала ему ссадины, дергалась каждый раз, когда он дергался, и говорила ему «извините». Потом взяла его руку обеими руками, повернула и смазала разбитые суставы.
- С кем это вы? - Спросила она, глядя на кулак. - С Вашингтоном или с Уорреном?
Макмерфи поднял на нее глаза.
- С Вашингтоном, - сказал он и ухмыльнулся. - Уорреном занимался вождь.
Она отпустила его руку и повернулась ко мне. Я мог разглядеть хрупкие косточки в ее лице.
- Вы что-нибудь ушибли?
Я помотал головой.
- А что с Уорреном и Уильямсом?
Макмерфи сказал ей, что в следующий раз она их может встретить в гипсовых украшениях. Она кивнула и потупилась.
- Не совсем похоже на ее отделение, - сказала она. - Похоже, но не совсем. Военные сестры пытаются устроить военный госпиталь. Они сами немного больные. Я иногда думаю, что всех незамужних сестер в тридцать пять лет надо увольнять.
- По крайней мере всех военных незамужних сестер, - добавил Макмерфи. И спросил, долго ли мы сможем пользоваться ее гостеприимством.
- Боюсь, что не очень долго.
- Боишься , что не очень долго? - Переспросил Макмерфи.
- Да. Иной раз я предпочла бы оставить людей у себя, а не отсылать обратно, но она выше меня по положению. Нет, возможно, вы недолго пробудете... Я имею в виду... Как сейчас.
Кровати в буйном все расстроены - эти сетки слишком тугие, те слишком слабые. Кровати нам дали рядом. Простыней меня не привязывали, но оставили рядом слабый свет.
Посреди ночи кто-то закричал:
- Я начинаю вертеться, индеец! Смотри меня, смотри меня!
И прямо перед собой, посередине темноты, увидел длинные желтые зубы. Это он подходил ко мне с протянутой рукой.
- Я начинаю вертеться! Пожалуйста, смотри меня!
Двое санитаров схватили его сзади и уволокли из спальни, а он смеялся и кричал: «Я начинаю вертеться, индеец!» Потом только смеялся. Он повторял это и смеялся всю дорогу, пока его тащили по коридору; в спальне стало тихо, и я услышал, как тот, другой сказал:
- Нет... Я умываю руки от этих делов.
- Да-а, дружок у тебя тут было появился, - шепнул мне Макмерфи и отвернулся спать.
А мне уже не спалось до утра. Я видел эти желтые зубы и голодное лицо, просившее: смотри меня, смотри меня! А потом, когда я все-таки уснул, просило молча. Это лицо - желтая изголодавшаяся нужда - надвигалось из темноты, хотело чего-то... Просило. Я не понимал, как может спать Макмерфи, когда его обступает сотня таких лиц, или две сотни, или тысяча.
В буйном пациентов будили сигналом. Не просто включали свет, как у нас внизу. Этот сигнал звучит как гигантская точилка для карандашей, скоблящая что-то страшное. Мы с Макмерфи, когда услышали его, подскочили на кроватях, потом собрались уже лечь, но громкоговоритель вызвал нас обоих на пост. Я вылез из постели с занемевшей спиной и едва мог нагнуться; по тому, как ковылял Макмерфи, я понял, что и у него спина занемела.
- Что они для нас приготовили, вождь? - Спросил он. - Испанский сапожок? Дыбу? Хорошо бы что-нибудь не очень утомительное, а то уж больно я измочалился!
Я сказал ему, что неутомительное, но больше ничего не сказал - сам не был уверен, пока мы не пришли на пост; там сестра, уже другая, сказала:
- Мистер Макмерфи и мистер Бромден? - И дала нам по бумажному стаканчику.
Я заглянул в свой, там были три красные облатки.
Дзинь несется у меня в голове, и не могу остановить.
- Постойте, - говорит Макмерфи. - Это сонные таблетки, да?
Сестра кивает, оглядывается, есть ли кто сзади; там двое со щипцами для льда пригнулись, рука об руку.
Макмерфи возвращает ей стаканчик, говорит:
- Нет, сестра, предпочитаю без повязки на глазах. Но от сигареты не отказался бы.
Я тоже возвращаю стаканчик, она говорит, что должна позвонить, и, не дождавшись нашего ответа, ныряет за стеклянную дверь, снимает трубку.
- Извини, вождь, что втянул тебя в историю, - говорит Макмерфи, а я едва слышу его за свистом телефонных проводов в стенах. Мысли в панике несутся под гору.
Мы сидим в дневной комнате, вокруг нас лица, и тут входит сама старшая сестра, слева и справа от нее, на шаг сзади - два больших санитара. Съеживаюсь в кресле, прячусь от нее - но поздно. Слишком много народу смотрит на меня; липкие глаза не пускают.
- Доброе утро, - говорит она с прежней улыбкой.
Макмерфи говорит «доброе утро», а я молчу, хотя она и мне громко говорит «доброе утро». Смотрю на черных санитаров: у одного пластырь на носу и рука на перевязи, серая кисть свисает из-под бинтов, как утопший паук, а второй двигается так, как будто у него ребра в гипсе. Оба чуть-чуть ухмыляются. Со своими повреждениями могли бы, наверно, сидеть дома - но разве упустят такое? Я ухмыляюсь им в ответ, чтоб знали.
Старшая сестра мягко и терпеливо укоряет Макмерфи за его безответственную выходку, детскую выходку - разбушевался, как капризный ребенок, неужели вам не стыдно? Он отвечает, что, кажется, нет, и просит ее продолжать.
Она рассказывает о том, как вчера вечером на экстренном собрании наши пациенты согласились с персоналом, что ему, вероятно, должна принести пользу шоковая терапия - если он не осознает своих ошибок. Ему надо всего-навсего признать, что он не прав, продемонстрировать готовность к разумным контактам, и лечение на этот раз отменят.
Лица вокруг смотрят и ждут. Сестра говорит, что слово за ним.
- Да ну? Мне надо подписать бумагу?
- Нет, но если это вам кажется необхо...
- Так раз уж вы этим занялись, может, заодно и еще кое-что вписать: ну, например, я вступил в заговор, чтобы скинуть правительство, или считаю, что слаще жизни, чем у нас в отделении, сам черт не найдет отсюда до Гавайев... Ну и всякую такую дребедень?
- По-моему, в этом нет...
- Я подпишу, и за это вы мне принесете одеяло и пачку сигарет от красного креста. У-у-у, дамочка, китайцы в том лагере могли бы у вас поучиться.
- Рэндл, мы пытаемся вам помочь.
Но он уже на ногах, скребет живот, проходит мимо нее и отпрянувших санитаров к карточным столам.
Так-так-так, ну, где тут у вас покерный стол, ребята?
Старшая сестра смотрит ему в спину, потом уходит на пост звонить.
Два цветных санитара и белый санитар с курчавыми светлыми волосами ведут нас в главный корпус. По дороге Макмерфи болтает с белым санитаром как ни в чем не бывало.
На траве толстый иней, а два цветных санитара пыхтят паром, как паровозы. Солнце расклинило облака, зажигает иней, вся земля в искрах. Воробьи, нахохлившись, скребут среди искр, ищут зерна. Срезаем по хрусткой траве, мимо сусличьих нор, где я видел собаку. Холодные искры. Иней уходит в норы, в темноту.
Я чувствую этот иней у себя в животе.
Подходим к той двери, за ней шум, как в разбуженном улье. Перед нами двое, шатаются от красных облаток. Один голосит, как младенец:
- Это мой крест, спасибо, господи, больше ничего у меня нет, спасибо, господи...
Другой дожидающийся говорит:
- Мяч крепко, мяч крепко.
Это спасатель из бассейна. И тихонько плачет.
Я не буду кричать и плакать. При Макмерфи - ни за что.
Техник просит нас снять туфли, а Макмерфи спрашивает, распорют ли нам штаны и побреют ли головы. Техник говорит: хорошего понемножку.
Железная дверь глядит глазами-заклепками.
Дверь открывается, всасывает первого. Спасатель упирается. Луч, как неоновый дым, вылетает из черной панели в комнате, захватывает его лоб с ямами от шипов и втаскивает, как собаку на поводке. До того, как закрылась дверь, луч поворачивает его три раза, лицо его - болтушка из страха.
- Блок раз, - кряхтит он, - блок два! Блок три!
Слышу, поднимают ему лоб, как крышку люка, скрежет и рычание заклинившихся шестерен.
Дым распахивает дверь, выкатывается каталка с первым, он граблит меня глазами. Его лицо. Каталка въезжает обратно и вывозит спасателя. Слышу, дирижеры болельщиков выкрикивают его имя.
Техник говорит:
- Следующая группа.
Пол холодный, заиндевелый, хрустит. Наверху воет свет в длинной белой ледяной трубке. Чую запах графитной мази, как в гараже. Чую кислый запах страха. Одно окно, маленькое, под потолком, вижу через него: воробьи нахохлились на проводе, как коричневые бусины. Зарыли головы в перья от холода. Что-то гонит воздух над моими полыми костями, сильнее и сильнее.
- Воздушная тревога! Воздушная тревога!
- Не ори, вождь...
- Воздушная тревога!
- Спокойно. Я пойду первым. У меня череп толстый, им не прошибить. А если меня не прошибут, то и тебя не прошибут.
Сам влезает на стол и раскидывает руки точно по тени. Реле замыкает браслеты на его запястьях, щиколотках, пристегивает его к тени. Рука снимает с него часы - выиграл у Сканлона, - роняет возле панели, они раскрываются, колесики, шестеренки и длинная пружина подпрыгивают к боку панели и намертво прилипают.
Он как будто ни капли не боится. Улыбается мне.
Ему накладывают на виски графитную мазь.
- Что это? - Спрашивает он.
- Проводящая смазка, - говорит техник.
- Помазание проводящей смазкой. А терновый венец дадут?
Размазывают. Он поет им, и у них дрожат руки.
- Крем «Лесные коренья» возьми...
Надевают штуки вроде наушников, венец из серебряных шипов на покрытых графитом висках. Велят ему прикусить обрезок резинового шланга, чтобы не пел.
- ...И ва-алшебный ланолин...
Повернуты регуляторы, и машина дрожит, две механические руки берут по паяльнику и сгибаются над ним. Он подмигивает мне и что-то говорит со шлангом во рту, пытается что-то сказать, произнести, резина мешает, а паяльники приближаются к серебру у него на висках... Вспыхивают яркие дуги, он цепенеет, выгибается мостом, только щиколотки и запястья прижаты к столу, через закушенную черную резиновую трубку звук вроде у-х у-х у! И весь заиндевел в искрах.
А за окном воробьи, дымясь, падают с провода.
Его выкатывают на каталке, он еще дергается, лицо белое от инея. Коррозия. Аккумуляторная кислота.
Техник поворачивается ко мне:
- Осторожнее с этим лбом. Я его знаю. Держи его!
Сила воли уже ни при чем.
- Держи его! Черт! Не будем больше брать без снотворного.
Клеммы вгрызаются в мои запястья и щиколотки.
В графитной смазке железные опилки, царапает виски.
Он что-то сказал мне, когда подмигнул. Что-то хотел сказать.
Человек наклоняется надо мной, подносит два паяльника к обручу на голове.
Машина сгибает руки.
Воздушная тревога.
С горы поскакал, под пулю попал. Вперед не бежит и назад не бежит, погляди на мушку и ты убит, убит, убит.
Выходим по тропе через тростник к железной дороге. Прикладываю ухо к рельсе, она обжигает щеку.
- Ничего, - я говорю, - ни с той, ни с другой стороны на сто километров...
- Хм, - говорит папа.
- Разве мы бизонов так не слушали - воткнешь нож в землю, рукоятку в зубы, стадо слышно далеко?
- Хм, - говорит он опять, но ему смешно. За железной дорогой длинный бугорок пшеничной мякины с прошлой зимы. Под ней мыши, говорит собака.
- Пойдем по железной дороге вправо или влево, сынок?
- Пойдем на ту сторону, так собака говорит.
- Собака рядом не идет, не слушается.
- Пойдем. Там птицы, собака говорит.
- А отец говорит, пойдем охотиться вдоль насыпи.
- Лучше за дорогу, к мякине, собака говорит.
Через дорогу... И не успели оглянуться, вдоль всей дороги люди, палят по фазанам кто во что горазд. Кажется, собака забежала слишком далеко вперед и подняла всех птиц с мякины.
Собака поймала трех мышей...
...Человек, человек , человек ... Высокий и широкоплечий, мигает, как звезда.
Опять муравьи, у, черт, сколько их, кусачие мерзавцы. Помнишь, мы попробовали, они оказались на вкус как укропные зернышки? Э? Ты сказал, не похоже на укроп, а я сказал, похоже, а твоя мама услышала и задала мне взбучку: учишь ребенка есть букашек!
Кхе. Хороший индейский мальчик сумеет прокормиться чем угодно и может съесть все, что не съест его раньше.
Мы не индейцы. Мы цивилизованные, запомни это.
Ты сказал мне, папа: когда умру, пришпиль меня к небу.
Фамилия мамы была Бромден. И сейчас Бромден. Папа сказал, что родился с одним только именем, родился сразу на имя, как теленок вываливается на расстеленное одеяло, когда корова хочет отелиться стоя. Ти А Миллатуна. Самая высокая сосна на горе, и я, ей-богу, самый большой индеец в штате Орегон, а может, и в Калифорнии и Айдахо. Родился прямо на имя.
Ты самый большой дурак, если думаешь, что честная христианка возьмет такое имя - Ти А Миллатуна. Ты родился с именем - хорошо, и я родилась с именем. Бромден. Мэри Луиза Бромден.
А когда мы переедем в город, говорит папа, с этой фамилией гораздо легче получить карточку социального обеспечения.
Этот гонится за кем-то с клепальным молотком и догонит, если постарается. Снова вижу вспышки молний, цвета сверкают.
Не моргай. Не зевай, не моргай, тетка удила цыплят, гуси по небу летят... В целой стае три гуся... Летят в разные края, кто из дому, кто в дом, кто над кукушкиным гнездом... Гусь тебе кричит: води ... Два-три, выходи.
Это нараспев говорила бабушка, мы играли в игру часами, когда сидели у решеток с вяленой рыбой и отгоняли мух. Игра называлась «Не зевай, не моргай». Я растопыривал пальцы, и бабушка отсчитывала их, по слогу на палец.
Не зевай, не моргай (шесть пальцев), тетка удила цыплят (тринадцать пальцев, черной рукой, похожей на краба, отстукивает по пальцам каждый такт, и каждый мой ноготь смотрит на нее снизу, как маленькое лицо, хочет оказаться этим гусем, что летит над кукушкиным гнездом).
Я люблю игру и люблю бабушку. Не люблю тетку, которая удит цыплят. Не люблю ее. Люблю гуся, который летит над кукушкиным гнездом. Его люблю и бабушку, пыль в ее морщинах.
В следующий раз я увижу ее мертвой посреди Даллз-сити на тротуаре, вокруг стоят в цветных рубашках индейцы, скотоводы, пахари. Везут ее в тележке на городское кладбище, валят красную глину ей в глаза.
Помню жаркие дни, предгрозовое затишье, когда зайцы забегали под колеса дизельных грузовиков.
Джой Рыба в Бочке после контракта имел двадцать тысяч долларов и три «кадиллака». И ни на одном не умел ездить.
Вижу игральную кость.
Вижу ее изнутри, я на дне. Я свинчатка, заряжен в кость, чтобы всегда выпадала та сторона, которая надо мной. Зарядили кость, чтобы всегда выпадал змеиный глаз, единица, а я груз, шесть бугорков вокруг меня, как белые подушки, та грань, на которую она ложится всякий раз, когда он кинет. Как зарядили другую кость? Тоже, конечно, на единицу. Змеиные глаза. Играет с жуликами, а они мной зарядили.
Берегись, бросаю. Ой, дамочки, в загашнике пусто, девочка хочет новые лодочки. Ух ты!
Оплошал.
Мокро. Лежу в луже.
Змеиные глаза. Опять его надули. Вижу одно очко над головой: не может он выиграть замороженными костями за фуражной лавкой в переулке... В Портленде.
Переулок-тоннель холодный, потому что солнце спускается к закату. Пусти меня... Проведать бабушку. Пусти, мама.
Что же он сказал, когда подмигнул?
Кто из дому, кто в дом.
Не стой у меня на дороге .
Сестра, черт, не стой у меня на дороге, дороге, дороге!
Мне бросать. Ух ты. Черт. Опять прокатили. Змеиные глаза.
Учительница сказала, у тебя светлая голова, мальчик, кем-нибудь станешь...
Кем стану, папа? Коверщиком, как дядя б. И п. Волк? Корзинщиком? Или еще одним пьяным индейцем?
Слушай, механик, ты индеец, что ли?
Да, индеец.
А говоришь, между прочим, вполне грамотно.
Да.
Ладно... Простого бензина на доллар.
Они бы так не важничали, если бы знали, что у меня с луной . Не просто индеец, черт возьми.
Тот, кто... Откуда это? ...Идет не в ногу, слышит другой барабан.
Опять змеиные глаза. Черт, эти кости прямо мертвые.
После того, как бабушку похоронили, папа, я и дядя бегучий и прыгучий волк выкопали ее. Мама с нами не пошла; в жизни о таком не слышала. Повесить мертвого на дерево! Подумать тошно.
За осквернение могил дядя Б. и П. Волк и папа двадцать дней просидели в вытрезвителе, играли в рамс.
Это ведь наша мать, черт возьми!
Никакой разницы, ребята. Не имели права выкапывать из могилы. Когда же вы поумнеете, чертовы индейцы? Ну, где она? Скажите лучше.
А, иди ты в..., Бледнолицый, сказал дядя Б. и П., свертывая самокрутку. Ни за что не скажу.
Высоко, высоко, высоко в холмах, высоко на сосне, на помосте она считает ветер старой рукой, считает облака со старой присказкой: ...В целой стае три гуся...
Что ты сказал мне, когда подмигнул?
Оркестр играет. Смотри... Какое небо, сегодня четвертое июля.
Кости остановились.
Опять они ко мне с машинкой... Интересно...
Что он сказал?
...Интересно, как это Макмерфи снова сделал меня большим.
Он сказал: «Мяч крепко».
Они там. Черные в белых костюмах писают на меня из-под двери, потом придут и обвинят меня, что я промочил под собой все шесть подушек! Шесть очков. Я думал, комната - кость. Одно очко, змеиный глаз, наверху, кружок, белый свет в потолке... Вот что я видел... В этой комнате-кубике, значит, уже вечер. Сколько часов я был без сознания? Туманят полегоньку, но я не нырну, не спрячусь туда. Нет... Больше никогда...
Я стою, встал медленно, между лопатками занемело. Белые подушки на полу изолятора промокли, я писал на них, пока был без сознания. Я не все еще мог вспомнить, но тер глаза ладонями и хотел, чтобы в голове прояснилось. Я старался. Раньше никогда не старался из этого выбраться.
Поплелся к круглому, забранному сеткой окошку в двери и постучал в него. Увидел: по коридору ко мне идет с подносом санитар - и понял, что на этот раз я их победил.

Бывало, что после шока я целых две недели ходил полуобморочный, жил в этой мутной мгле, больше всего похожей на лохматую границу сна, этот серый промежуток между светом и темнотой, или между сном и явью, или между жизнью и смертью, когда ты знаешь, что уже очнулся, но не знаешь, какой сегодня день, и кто ты, и зачем вообще возвращаться... По две недели. Если тебе не для чего просыпаться, то будешь долго и мутно плавать в этом сером промежутке, но если тебе очень надо, то выкарабкаться из него, я понял, можно. На этот раз я выкарабкался меньше чем за день, так быстро мне еще не удавалось.
И когда туман в голове рассеялся, чувство было такое, как будто я вырвался на поверхность после долгого глубокого нырка, провел под водой сто лет. Это был последний электрошок в моей жизни.
А Макмерфи за ту неделю сделали три. Только он придет в себя и подмигивать станет четко, является с доктором мисс Гнусен и спрашивают, готов ли он одуматься, отдать себе отчет в своем поведении и вернуться для долечивания. А он надувался, зная, что все эти голодные лица в буйном обращены к нему, и говорил сестре: мне жаль, что могу пожертвовать для страны только одной жизнью, и пусть она поцелует его в розовый зад, если он сойдет с проклятого мостика. Вот так!
Потом вставал, отвешивал два-три поклона улыбающимся зрителям, а сестра уводила доктора на пост к телефону - звонить в главный корпус за разрешением на еще одну процедуру.
Однажды, когда она уходила, он ущипнул ее сквозь юбку так, что лицо у нее сделалось краснее его волос. Думаю, что если бы рядом не стоял доктор, с трудом прятавший улыбку, она закатила бы ему пощечину.
Я уговаривал его подыграть сестре, чтобы его оставили в покое, а он только смеялся и говорил мне: черта лысого, всего делов-то, что заряжают ему аккумулятор за бесплатно. «Когда я отсюда выйду, первая женщина, которая подберет рыжего Макмерфи, десятикиловаттного психопата, эта женщина засветится, как игральный автомат, и просыплется серебряными долларами. Нет, не боюсь я ихней слабенькой зарядки».
Он говорил, что ему хоть бы хны. И даже не принимал облаток. Но каждый раз, когда громкоговоритель велел ему воздержаться от завтрака и собираться в главный корпус, челюсти у него каменели, а лицо становилось бледным, худым, испуганным - каким я видел его в ветровом стекле по дороге с рыбалки.
В конце недели меня перевели из буйного в наше отделение. Многое хотел я ему сказать до ухода, но он только что вернулся с процедуры и сидел, наблюдая за пинг-понгом так, словно глаза его были привязаны к шарику. Цветной санитар и санитар-блондин отвели меня вниз, впустили в наше отделение и заперли за мной дверь. После буйного здесь было ужасно тихо. Я пошел к нашей дневной комнате и почему-то остановился в дверях; все лица повернулись ко мне с таким выражением, какого я еще не видел. Лица осветились, как будто смотрели на ярко освещенную платформу с ярмарочными артистами.
- Почтеннейшая публика, - заводит Хардинг, - перед вами краснокожий, который сломал руку санитару! Смотрите, смотрите!
Я улыбнулся им и понял, что должен был чувствовать все эти месяцы Макмерфи, когда их лица кричали ему.
Они окружили меня и стали спрашивать обо всем, что произошло: как он себя там вел? Что делал? Правду ли говорят в физкультурном зале, что ему каждый день делают электрошок, а с него как с гуся вода и он заключает пари с техниками, сколько продержится с открытыми глазами после включения.
Я все рассказал, и никто, кажется, даже не удивился, что я разговариваю с людьми, - человек, которого столько лет считали глухонемым, и вдруг разговаривает и слушает, как любой из них. Я сказал им, что все эти истории - правда, и подбросил кое-что от себя. Над некоторыми его разговорами с сестрой они так смеялись, что даже два овоща улыбнулись и запыхтели под своими мокрыми покрывалами, будто поняли.
На другой день, когда сестра поставила перед группой вопрос о пациенте Макмерфи и сказала, что по неизвестной причине он как будто бы совсем не поддается лечению электрошоком и, чтобы достигнуть контакта с ним, требуются более радикальные средства, Хардинг ответил:
- Возможно, оно и так, мисс Гнусен, да... Но, судя по тому, что я слышал о ваших встречах с Макмерфи на верхнем этаже, он достигал контакта с вами без всяких затруднений.
Это сбило ее с панталыку, вся комната захохотала, и больше этот разговор не заводили.
Она понимала, что пока Макмерфи наверху и наши не видят, как она его обстругивает, он вырастает еще больше, вырастает чуть ли не в легенду. Человека нельзя представить слабым, если его не видят, решила она и задумала вернуть его в свое отделение. Тогда, решила она, наши сами увидят, что он уязвим, как любой из них. Какой из него герой, когда он целый день будет сидеть в комнате, остолбенелый после шока.
Наши разгадали и это и то, что здесь, в отделении, у них на глазах она будет устраивать ему один шок за другим, только успевай опомниться. И вот Хардинг, Сканлон, Фредриксон и я решили убедить его, что самое лучшее для всех нас - если он сбежит из отделения. И к субботе, когда его привели - он вскочил в дневную комнату, как боксер на ринг, пританцовывая, сцепив руки над головой, и объявил, что чемпион возвращается, - план у нас был уже готов. Дождемся темноты, подожжем матрац, а когда явятся пожарные, быстро выпустим его за дверь. От такого прекрасного плана, решили мы, он никогда не откажется.
Но мы не подумали о том, что как раз в этот день он задумал провести в отделение к Билли девушку Кэнди.
Его вернули в отделение часов в десять утра.
- Прикуривай от меня, ребята; мне проверили свечи, мне зачистили электроды, искрю, как катушка зажигания на «форде-Т». Никто из вас не освещал ей тыквенную голову? Вззз! Та еще потеха.
И двинул по отделению, большой как никогда, опрокинул под дверью поста ведро с грязной водой, маленькому санитару незаметно положил кубик масла на белую замшевую туфлю и весь обед давился смехом, пока оно таяло и окрашивало мысок в «сомнительнейший желтый цвет», как сказал Хардинг... Большой как никогда, и, стоило ему пройти мимо сестры-стажерки, она ойкала, закатывала глаза и семенила прочь, потирая бок.
Мы рассказали ему наш план побега, а он ответил, что спешки нет, и напомнил нам, что у Билли свидание.
- Братцы, разве можно огорчать нашего Билли? Когда он решил покончить со своим девичьим прошлым. И если не промахнемся, у нас будет прекрасная вечеринка, считайте, моя прощальная вечеринка.
Субботнее дежурство взяла старшая сестра - хотела присутствовать при его возвращении - и решила, что нам надо собраться и кое-что обсудить. На собрании она опять завела разговор о более радикальных средствах и требовала, чтобы доктор подумал о такое мере, «пока еще не поздно помочь пациенту». Но Макмерфи вертелся юлой и так мигал, зевал, рыгал во время ее речи, что ей в конце концов пришлось замолчать, и тогда он просто уморил и доктора и больных, сказав, что согласен с каждым ее словом.
- Знаете, док, похоже, она права, сами видите, много ли мне пользы принес этот жалкий десяток вольт. Вот если бы они удвоили напряжение, я, может, стал бы принимать восьмой канал, как Мартини; мне надоело лежать в постели и бредить по четвертому одними новостями да погодой.
Сестра откашлялась, пытаясь снова овладеть собранием.
- Я предлагала подумать не о новом электрошоке, мистер Макмерфи...
- Да?
- Я предлагала... Подумать об операции. В сущности, так просто. И мы уже имели положительные результаты, когда удавалось снять агрессивные тенденции у некоторых враждебно настроенных больных...
- Враждебно? Мадам, да я дружелюбный, как щенок. Две недели, считайте, не выбивал бубну из санитара. Так что резать меня причин нету, верно?
Она выставила улыбку, показывая, как она ему сочувствует.
- Рэндл, резать ничего не пред...
- И вдобавок, - продолжал он, - ну, отхватите вы их, а что толку? У меня еще пара в тумбочке.
- Еще... Пара?
- Одно большое, док, как бейсбольный мяч.
- Мистер Макмерфи! - Она поняла, что над ней глумятся, и улыбка ее лопнула, как стекло.
- Да и второе ничего себе, можно сказать, нормального размера.
Он не унимался до самого отбоя. Настроение в палате было праздничное, как на большой ярмарке, все перешептывались о том, что если девушка привезет спиртное, мы устроим гулянку. Каждый хотел переглянуться с Билли и, когда это удавалось, подмигивал ему и улыбался. А когда мы выстроились за лекарством, подошел Макмерфи и попросил у маленькой сестры с распятием и родимым пятном штуки две витамина. Она поглядела на него удивленно, сказала, что не видит причин для отказа и дала ему несколько пилюль величиной с воробьиное яйцо. Он положил их в карман.
- Вы не собираетесь их принимать? - Спросила она.
- Я? Нет, мне витамины ни к чему. Я взял их для Билли. В последнее время он что-то осунулся - видно, кровь подкисла.
- Тогда... Почему же вы их не отдаете?
- Отдам, детка, отдам, но я решил подождать до ночи, когда они больше всего понадобятся.
Он взял Билли за порозовевшую шею и пошел к спальне, по дороге подмигнув Хардингу, а меня ткнув в бок большим пальцем; сестра смотрела ему вслед выпученными глазами и лила воду себе на ногу.
А про Билли вот что надо сказать: хотя на лице у него были морщины, а в волосах седина, выглядел он мальчишкой - ушастым, конопатым, с заячьими зубами, мальчишкой из тех, которые носятся босиком по календарям, волоча по пыли кукан с рыбешками. На самом-то деле он был совсем не такой. Когда он стоял рядом с другими мужчинами, ты всегда удивлялся, что ростом он не меньше любого, и не был он ни лопоухим, ни конопатым, если приглядеться, и зубы у него не торчали, и лет ему было на самом деле за тридцать.
Я только раз слышал от него, сколько ему лет, - по правде сказать, подслушал, когда он разговаривал с матерью в вестибюле. Плотная, упитанная дама, она работала там регистраторшей и за несколько месяцев успевала сменить цвет волос с седого на голубой, потом на черный и снова на белый; по слухам, соседка старшей сестры и близкая подруга. Каждый раз, когда нас выводили на воздух, Билли был обязан остановиться перед ее столом и наклонить к ней покрасневшую щеку, чтобы его чмокнули. Мы стеснялись этого не меньше, чем сам Билли, и его никто не дразнил, даже Макмерфи.
Однажды днем, давно, не помню когда, нас повели на улицу, но по дороге мы задержались, сели кто в вестибюле на больших, обитых пластиком диванах, кто на дворе под двухчасовым солнцем, и один санитар стал звонить букмекеру, а мать Билли, воспользовавшись случаем, вышла из-за стола, взяла своего мальчика за руку и уселась с ним на траве неподалеку от меня. Она сидела выпрямившись, туго обтянутая на сгибе, вытянув перед собой короткие круглые ноги в чулках, цветом похожих на колбасные шкурки, а Билли лег рядом, положил ей голову на колени, и она стала щекотать ему ухо одуванчиком. Билли говорил о том, что надо подыскать жену и поступить куда-нибудь в колледж. Мать щекотала его и смеялась над этими глупостями.
«Милый, у тебя еще сколько угодно времени. У тебя вся жизнь впереди.» - «Мама, мне т-т-тридцать один год!» Она засмеялась и повертела у него в ухе травинкой. «Милый, похожа я на мать взрослого мужчины?» Она сморщила нос, раскрыла губы, чмокнула, и я про себя согласился, что она вообще не похожа на мать. Мне все равно не верилось, что ему тридцать один год, пока я не подобрался как-то раз к нему поближе и не поглядел год рождения у него на браслете.
В двенадцать часов ночи, когда Гивер, еще один санитар и сестра ушли, а на дежурство заступил цветной старик мистер Теркл, Макмерфи и Билли уже поднялись - принимать витамины, решил я. Я вылез из постели, надел халат и пошел в дневную комнату, где они разговаривали с мистером Терклом. Хардинг, Сканлон, Сефелт и кое-кто еще тоже вышли. Макмерфи объяснял мистеру Терклу, как вести себя, когда появится девушка, вернее, напоминал - похоже было, что все это они уже обсудили заранее, недели две назад. Макмерфи сказал, что впустить ее надо в окно, а не вести через вестибюль, там можно налететь на ночного дежурного. А потом отопрем изолятор. Ага, чем не шалаш для милых? Очень изолированный. («Б-брось, м-Макмерфи», - пытался сказать Билли.) И не зажигать свет. Чтобы дежурный не заглянул. И закрыть двери спальни, чтобы не перебудить бормотунов-хроников. И чтобы тихо - не будем их беспокоить.
- Да брось, М-м-мак, - сказал Билли.
Голова у мистера Теркла моталась, он клевал носом. Когда Макмерфи сказал: «Кажется, обо всем условились» - мистер Теркл ответил:
- Нет... Не совсем.
Сидит в своем белом костюме, улыбается, и лысая желтая его голова плавает на конце шеи, как воздушный шарик на палочке.
- Кончай, Теркл. Внакладе не останешься. Пару бутылок она привезет.
- Уже теплее, - сказал мистер Теркл. Голова у него кренилась и падала. Похоже было, что он с трудом одолевает сон. Я слышал, что днями он работал в другом месте, на ипподроме.
Макмерфи обернулся к Билли.
- Билли, мальчик, Теркл набивает себе цену. Сколько ты дашь, чтобы стать мужчиной?
Пока Билли запинался на первом слове, мистер Теркл помотал головой.
- Не это. Не деньги. Она ведь не только бутылку с собой привезет, ваша малютка? Ты же не только на бутылку нацелился, так? - Он с ухмылкой оглядел компанию.
Билли чуть не лопнул, пытаясь выговорить, что только не с Кэнди, не с его девушкой! Макмерфи отвел его в сторону и сказал, чтобы он не волновался за свою девушку, девушки не убудет: когда Билли освободится, Теркл, наверно, будет такой пьяный и сонный, что не сможет и морковку положить в корыто.
Девушка опять опоздала. Все в халатах, мы сидели в дневной комнате и слушали, как Макмерфи и мистер Теркл рассказывают друг другу армейские анекдоты, по очереди затягиваясь сигаретой мистера Теркла; курили они странно - задерживали дым, покуда у них глаза на лоб не вылезали.
Хардинг спросил, что это у них за сигарета, с таким аппетитным запахом, а мистер Теркл ответил задыхающимся голосом:
- Сигарета как сигарета. Хи-хи. Дать затянуться?
Билли все больше нервничал, боялся, что девушка не приедет, и боялся, что приедет. Все время спрашивал, почему мы не ложимся, сидим здесь в темноте и в холоде, как собаки, ждем объедков со стола, а мы ему только улыбались. Ложиться никто не хотел, и холодно вовсе не было - наоборот, было спокойно и приятно сидеть в полутьме и слушать, как Макмерфи с мистером Терклом травят байки. Никто как будто не хотел спать и даже не волновался, что идет третий час ночи, а девушки все нет. Теркл сказал, что в отделении темно, она не видит, куда идти и, наверно, поэтому опаздывает; Макмерфи сказал, что в этом все и дело, и оба стали бегать по коридорам и зажигать все лампы подряд, хотели даже включить большие будильные лампы в спальне, но Хардинг сказал им, что тогда мы поднимем из постели остальных людей и надо будет со всеми делиться. Они согласились и вместо этого зажгли весь свет в кабинете доктора.
В отделении стало светло, как днем, и тут же в окно постучали. Макмерфи подбежал к окну и прижался к нему носом, заслонив ладонями глаза от света. Потом с улыбкой повернулся к нам.
- Пришла и ночь красотой осветила, - сказал он. Потом взял Билли за руку и подтащил к окну. - Отопри ей, Теркл. Спусти на нее этого бешенного жеребца.
- Подожди, М-м-макмерфи, послушай. - Билли упирался, как мул.
- Билли, мальчик, брось свои «Ма-ма-мерфи». Поздно отступать. Прорвешься. Слушай, спорим на пять долларов, что ты ее укатаешь, - идет? Отпирай окно, Теркл.
В темноте стояли две девушки - Кэнди и та, которая не приехала на рыбалку.
- Сила! - Сказал Теркл, помогая им влезть. - На всех хватит.
Мы бросились на помощь: чтобы перелезть через подоконник, им пришлось задрать узкие юбки до самых бедер.
Кэнди сказала:
- Макмерфи, черт такой! - И так принялась его обнимать, что чуть не разбила обе бутылки, которые держала за горлышки.
Ее порядком качало, и волосы, собранные на макушке, все время распадались. На рыбалке они у нее были закручены на затылке, и это ей больше шло. Она показала бутылкой на вторую девушку, как раз влезавшую в окно.
- И Сэнди со мной. Взяла и бросила своего маньяка из Бивертона - вот ненормальная, а?
Девушка влезла в окно и поцеловала Макмерфи.
- Привет, мак. Извини, что в прошлый раз не приехала. Но с этим - все. Сколько можно терпеть его шутки - то белые мыши в наволочке, то черви в банке с кремом, то лягушка в лифчике. - Она мотнула головой и покачала перед собой ладонью в воздухе, словно стирала воспоминания о бывшем муже, любителе живности. - Господи, что за маньяк.
Обе были в юбках, свитерах и нейлоновых чулках, без туфель, обе разрумянились и обе хихикали.
- Приходилось спрашивать дорогу, - объяснила Кэнди, - в каждом баре.
Сэнди озиралась, широко раскрыв глаза.
- Ой, Кэнди, куда мы попали? Это правда? Неужели мы в больнице? Дела!
Она была крупнее Кэнди, лет на пять старше и соорудила из своих каштановых волос модный узел на затылке, но волосы не держались, падали прядями вдоль упитанных сливочных щек, и похожа она была на скотницу, которая хочет сойти за светскую даму. Плечи, грудь и бедра у нее были слишком широкие, а улыбка слишком открытая и простоватая, чтобы назвать ее красавицей, но она была миловидной, она была здоровой, и на одном пальце у нее висела четырехлитровая бутыль красного вина, качалась возле ноги, как сумка.
- Кэнди, Кэнди, почему, почему, почему с нами случаются такие дикие истории? - Она еще раз повернулась кругом и замерла, расставив босые ноги и хихикая.
- Эти истории не случаются, - торжественно сказал ей Хардинг. - Такими историями ты грезишь по ночам, когда лежишь без сна, а потом боишься рассказать их своему психиатру. Вас тут на самом деле нет. Вина этого нет, ничего этого не существует. А теперь пойдем отсюда.
- Здравствуй, Билли, - сказала Кэнди.
- Вот так штучка, - сказал Теркл. Кэнди неловко протянула Билли одну бутылку.
- Я привезла тебе гостинец.
- Это не истории, а грезы специально для психотерапевта! - Сказал Хардинг.
- Мама! - Сказала девушка Сэнди. - Вот так влипли!
- Тссс, - сказал Сканлон и оглядел их, насупясь. - Не кричите так, разбудите остальных паразитов.
- Ну и что, жадина? - Сэнди хихикнула и опять начала озираться... - Боишься, что на всех мало будет?
- Сэнди, так и знал, что привезешь этот дешевый портвейн.
- Ух ты! - Она перестала поворачиваться и смотрела на меня. - Кэнди, а этот каков! Прямо людоед!
Мистер Теркл сказал:
- Сила! - И запер сетку.
А Сэнди еще раз сказала:
- Ух ты!
Мы все сбились в кучку посреди дневной комнаты, смущенно топтались друг возле друга, говорили какую-то ерунду - не знали, что делать дальше, никогда в таком положении не были, и эта смущенная, взволнованная, суматошная болтовня, и смех, и топтание продолжались бы неизвестно сколько, но тут во входной двери звучно щелкнул замок, и все вздрогнули, словно сработала электрическая сигнализация.
- Господи боже мой, - сказал мистер Теркл и хлопнул себя по лысой макушке, - это дежурная, вышибут меня под черный зад коленкой.
Мы убежали в уборную, выключили свет и замерли в темноте, слушая дыхание друг друга. Потом услышали, что дежурная бродит по отделению и громким тревожным шепотом зовет мистера Теркла. Она боялась повысить голос, но в нем слышался испуг:
- Мистер Теркл? Мистер Теркл?
- Куда он, к черту делся? - Шепнул Макмерфи. - Почему не отвечает?
- Не волнуйся, - ответил Сканлон. - В сортир она не заглянет.
- Но почему не отвечает? Задвинулся, что ли?
- О чем ты говоришь? Задвинулся с такого маленького косячка? - Голос мистера Теркла раздавался где-то рядом, в темной уборной.
- Теркл, а ты-то что тут делаешь? - Макмерфи старался говорить строго, а сам с трудом сдерживал смех. - Иди узнай, чего ей надо. Что она подумает, если не найдет тебя?
- Конец нам, - сказал Хардинг и сел. - Аллах, будь милостив.
Теркл открыл дверь, выскользнул наружу и встретил дежурную в коридоре. Она хотела выяснить, почему везде горит свет, для какой цели включены все лампы в отделении. Теркл сказал, что не все включены, что в спальне не горят и в уборной тоже. Она сказала, что это не оправдание для иллюминации в остальных местах - по какой причине ее устроили? Теркл не мог придумать ответ, и в наступившем молчании я услышал, как рядом со мной в темноте передают из рук в руки бутылку. А там, в коридоре, она повторила вопрос, и Теркл сказал, что он, ну, убирался, наводил порядок. Тогда она поинтересовалась, почему именно в уборной темно, хотя как раз там ему положено убирать по штату. Мы ждали, что он ответит, а бутылка опять пошла по рукам. Дошла до меня, и я выпил. У меня была сильная потребность. Даже отсюда было слышно, как Теркл глотает слюну в коридоре, мекает, бекает и не может придумать ответ.
- Совсем вырубился, - прошипел Макмерфи. - Кто-то должен выйти помочь.
Рядом со мной спустили воду, открылась дверь, и коридорный свет упал на Хардинга - он выходил, подтягивая брюки. При виде его дежурная ахнула, а он попросил извинения - не видел ее, очень темно.
- Не темно.
- Нет, в уборной. Я всегда выключаю свет - для перистальтики. Понимаете ли, зеркала: когда горит свет, кажется, что зеркала заседают надо мной, как судьи, определяют наказание, если у меня не получится.
- Но санитар Теркл сказал, что убирался там...
- И отлично справился с работой, осмелюсь заметить, - учитывая сложности, обусловленные темнотой. Не угодно ли взглянуть?
Хардинг приоткрыл дверь, и полоска света легла на кафельный пол. Я увидел, как попятилась дежурная, говоря, что не может принять его предложение, ей надо продолжать обход. Я услышал, как отперлась входная дверь в начале коридора и дежурная вышла. Хардинг крикнул вдогонку, чтобы не забывала нас надолго, и тут все вывалились в коридор поздравлять его, жать ему руку и хлопать по спине.
Мы стояли в коридоре, и вино опять пошло по рукам. Сефелт сказал, что принял бы водки, если бы было чем ее разбавить. Он спросил мистера Теркла, нет ли чего-нибудь такого в отделении, а Теркл сказал, ничего, кроме воды. Фредриксон спросил: а что, если микстурой от кашля?
- Мне иногда давали из двухлитровой банки в аптечной комнате. На вкус ничего. Теркл, у тебя есть ключ от комнаты?
Теркл сказал, что ночью ключ от аптеки только у дежурной, но Макмерфи уговорил его позволить нам поковыряться в замке. Теркл ухмыльнулся и сонно кивнул. Пока они с Макмерфи ковырялись скрепками в замке, остальные вместе с девушками побежали на пост и стали открывать папки и читать записи.
- Смотрите, - сказал Сканлон, размахивая папкой. - Все как есть. Тут даже мой табель за первый класс. О-о, паршивые отметки, просто паршивые.
Билли читал с девушкой свою историю болезни. Она отступила на шаг и оглядела его.
- Столько всего, Билли? Шизо такой и психо сякой? Не подумаешь, что у тебя столько всякого разного.
Другая девушка открыла нижний ящик и подозрительно спрашивала, зачем сестрам столько грелок, прямо тысяча, а Хардинг сидел за столом старшей сестры и наблюдал за нами, качая головой.
Макмерфи с Терклом открыли дверь аптеки и вытащили из холодильника бутыль густой вишневой жидкости. Макмерфи посмотрел ее на просвет и вслух прочел этикетку:
- Ароматическая эссенция, пищевая краска, лимонная кислота. Инертных веществ - это, наверно, вода - семьдесят процентов, алкоголя двадцать процентов - прекрасно! Кодеина десять процентов. Осторожно, наркотик может вызвать привыкание. - Он отвинтил пробку, попробовал жидкость на вкус, закрыл глаза. Потом провел языком под губами, еще раз глотнул и снова прочел этикетку. - Так, - сказал он и щелкнул зубами, как будто их только что наточили, - если добавить немного в водку, будет то, что надо. Теркл, браток, как у нас со льдом?
Смешали в бумажных медицинских стаканчиках с водкой и портвейном, и получился сироп, по вкусу похожий на детский напиток, а крепостью на кактусовую водку, которую мы покупали в Даллзе, - прохладный и мягкий, пока глотаешь, обжигающий и свирепый в животе. Мы выключили свет в дневной комнате и сели пить. Первые два стаканчика приняли как лекарство, в серьезном молчании, оглядывая друг друга - не умрет ли кто. Макмерфи и Теркл переключались с вина на сигареты Теркла и обратно на вино и вскоре опять начали хихикать - когда заговорили о том, что было бы, если бы маленькая сестра с родимым пятном не сменилась в двенадцать часов, а осталась бы с нами.
- Я бы испугался, - сказал Теркл, - что она отхлещет меня своим большим крестом на цепочке. В такой переплет попасть, а?
- А я бы испугался, - сказал Макмерфи, - что когда я к ней подкачусь, она зайдет с тыла и вставит мне термометр!
Тут все захохотали. Хардинг перестал смеяться и подхватил разговор.
- Или еще хуже, - сказал он. - Ляжет в постель и с ужасно сосредоточенным видом скажет тебе... Ой, не могу!.. Скажет, какой у тебя пульс!
- Уй, хватит... Уй, не могу...
- Или еще хуже, ляжет и вычислит тебе и пульс и температуру сразу - без инструментов!
- Ой, перестаньте, гады...
Мы катались по кушеткам и креслам, задыхались от смеха и плакали. Девушки до того ослабели, что только со второй или третьей попытки могли подняться на ноги.
- Мне надо... Подинькать, - сказала большая, захихикала и пошла к уборной, но ошиблась дверью и ввалилась в спальню.
Мы все затихли, прижали пальцы к губам, а потом оттуда донесся ее визг и старый полковник Маттерсон заорал:
- Подушка - это... Лошадь! - И выкатил за ней из спальни на инвалидном кресле.
Сефелт откатил полковника обратно в спальню и лично отвел девушку в уборную - сказал ей, что вообще-то уборная только для мужчин, но он встанет в дверях и будет охранять ее покой, отразит любое вторжение, черт возьми. Она чинно поблагодарила его, пожала ему руку, потом они отдали друг другу честь, но только она вошла, снова выехал полковник на своей колеснице, и Сефелту пришлось туго. Когда девушка появилась в дверях, он ногой отражал колесные атаки, а мы стояли вокруг поля боя и подбадривали то одного, то другого. Девушка помогла Сефелту уложить полковника в постель, а потом они отправились в коридор танцевать вальс под музыку, которой никто не слышал.
Хардинг пил, смотрел и качал головой.
- Этого не может быть. Это совместное произведение Кафки, Марка Твена и Мартини.
Макмерфи с Терклом забеспокоились, что света все-таки слишком много, и принялись выключать все лампы в коридоре, даже маленькие ночные светильники на уровне колен; в отделении сделалась кромешная тьма. Теркл достал фонари, мы стали играть в салки на запасных инвалидных креслах и очень веселились, пока не услышали припадочный крик Сефелта - он лежал и дергался рядом с большой девушкой, Сэнди. Девушка сидела на полу, отряхивала юбку и смотрела на Сефелта.
- Такого со мной никогда еще не было, - сказала она с благоговейным страхом.
Фредриксон стал рядом с другом на колени, засунул ему кошелек между зубов, чтобы он не прикусил язык, и застегнул на нем пуговицы.
- Как ты, Сеф? Ничего, Сеф?
Сефелт глаз не открыл, но поднял слабую руку и вынул изо рта кошелек. Он улыбнулся мокрыми губами.
- Ничего, - сказал он. - Дайте мне лекарство и пустите к ней.
- Сеф, тебе правда нужно лекарство?
- Лекарство.
- Лекарство, - бросил через плечо Фредриксон, не поднимаясь с колен.
- Лекарство, - повторил Хардинг и, шатаясь, пошел с фонариком к аптеке.
Сэнди смотрела ему вслед остановившимися глазами. Она сидела рядом с Сефелтом и растерянно гладила его по голове.
- Пожалуй, и мне что-нибудь захвати, - пьяным голосом крикнула она Хардингу. - Даже ничего похожего со мной в жизни не было.
В коридоре раздался звон стекла, и Хардинг вернулся с двумя горстями таблеток; он посыпал ими Сефелта и девушку, словно крошил в кулаке первый ком земли над могилой.
- Всемилостивый боже, - Хардинг поднял глаза к потолку, - прими двух бедных грешников в свои объятия. И оставь в двери щелку для нас, остальных, потому что ты наблюдаешь конец, абсолютный, непоправимый, фантастический конец. Теперь я понял, что происходит. Это наш последний взбрык. Отныне мы обречены. Должны собрать в потный кулак все мужество, чтобы встретить грядущую гибель. Нас всех до единого расстреляют на рассвете. По сто кубиков каждому. Мисс Гнусен поставит нас к стенке и мы заглянем в черное дуло ружья, заряженного торазинами! Милтаунами! Либриумами! Стелазинами! Взмахнет саблей и - бабах! - транквилизирует нас до полного небытия.
Он привалился к стене и сполз на пол, и таблетки запрыгали из его рук во все стороны, как красные, зеленые и желтые блохи.
- Аминь, - сказал он и закрыл глаза. Девушка, сидя на полу, разгладила юбку на длинных рабочих ногах, посмотрела на Сефелта, который все еще скалился и подергивался рядом с ней под лучами фонариков, и сказала:
- Ничего даже наполовину похожего со мной в жизни не было.

Речь Хардинга если и не отрезвила людей, заставила их осознать серьезность того, что мы творим. Ночь пошла на убыль, и пора было вспомнить о том, что утром придут сестры и санитары. Билли Биббит и его девушка напомнили нам, что уже пятый час и, если мы не против, они попросили бы мистера Теркла отпереть изолятор. Они удалились под аркой лучей, а мы пошли в дневную комнату подумать, не придет ли в голову какая мысль насчет уборки. Теркл, отперев изолятор, вернулся оттуда почти без памяти, и мы заткнули его на инвалидном кресле в дневную комнату.
Шагая за ними, я вдруг с удивлением подумал, что пьян, по-настоящему пьян, блаженствую, улыбаюсь и спотыкаюсь впервые после армии. Пьян вместе с шестью-семью другими ребятами и двумя девушками - и где! У старшей сестры в отделении! Пьян, и бегаю, и смеюсь, и озорничаю с девушками в самой неприступной твердыне комбината! Я вспомнил сегодняшнюю ночь, вспомнил, что мы творили, - все казалось чуть ли не выдумкой. Я должен был повторять себе, что это на самом деле произошло, и произошло по нашей воле. Нам пришлось только отпереть окно и впустить это, как впускаешь свежий воздух. Может быть, комбинат не такой уж всесильный? Теперь мы знаем, на что способны, - и кто нам помешает повторить? Или сделать что-нибудь другое, если захотим. Мысль была до того приятная, что я завопил, набросился сзади на Макмерфи и девушку Сэнди, подхватил их, каждого одной рукой, и побежал с ними в дневную комнату, а они кричали и брыкались, как дети. Вот до чего мне было хорошо.
Снова появился полковник Маттерсон, ясноглазый и переполненный премудростями, и Сканлон откатил его обратно к кровати. Сефелт, Мартини и Фредриксон сказали, что, пожалуй, тоже лягут. Макмерфи с Хардингом, девушка, я и мистер Теркл остались, чтобы прикончить микстуру от кашля и подумать насчет уборки в отделении. Похоже было, что кавардак беспокоит только нас с Хардингом; Макмерфи и Сэнди сидели рядышком, прихлебывали микстуру и распускали руки в потемках, а мистер Теркл то и дело засыпал. Хардинг изо всех сил старался заинтересовать их своей задачей.
- Вы не сознаете кътичности съжившегося положения, - сказал он.
- Ерунда, - сказал Макмерфи.
Хардинг хлопнул по столу.
- Макмерфи, Теркл, вы не сознаете, что сегодня произошло. В отделении для душевнобольных. В отделении мисс Гнусен! Пъследствия будут... Касатрофическими!
Макмерфи куснул девушку за мочку.
Теркл кивнул, открыл один глаз и сказал:
- Это точно. Завтра она заступает.
- У меня, однако, есть план, - сказал Хардинг. Он встал на ноги. Он сказал, что Макмерфи в его состоянии, очевидно, не способен совладать с ситуацией и кто-то должен взять руководство на себя. С каждым словом он как будто все больше выпрямлялся и трезвел. Он говорил серьезно и настойчиво, и руки обрисовывали то, что он говорил. Я был рад, что он взял на себя руководство.
План у него был - связать Теркла и изобразить дело так, будто бы Макмерфи подкрался к нему сзади, связал его, ну, хотя бы разорванными простынями, отобрал ключи, с ключами проник в аптеку, разбросал лекарства, переворошил все папки назло сестре - в это она поверит, - а потом отпер сетку на окне и сбежал.
Макмерфи сказал, что это похоже на телевизионный фильм и такая глупость не может не удаться, и похвалил Хардинга за то, что у него ясная голова. Хардинг объяснил достоинства плана: сестра не будет преследовать остальных, Теркла не выгонят с работы, а Макмерфи выйдет на свободу. Девушки могут отвезти Макмерфи в Канаду или в Тихуану, а захочет - так и в Неваду, и он будет в полной безопасности; за больничными дезертирами полиция гоняется без особого азарта: девять из десяти через несколько дней возвращаются сами, пьяные, без денег, на дармовую еду и бесплатную койку. Мы поговорили об этом и прикончили микстуру от кашля. Договорились до тишины. Хардинг сел на место.
Макмерфи отпустил девушку, посмотрел на меня, потом на Хардинга, и на лице у него снова появилось непонятное усталое выражение. Он спросил: а что же мы, почему бы нам не одеться и не удрать вместе с ним?
- Я еще не вполне готов, - сказал ему Хардинг.
- А с чего ты взял, что я готов?
Хардинг посмотрел на него молча, потом улыбнулся и сказал:
- Нет, ты не понял. Через несколько недель я буду готов. Но хочу выйти самостоятельно, через парадную дверь со всеми онерами и формальностями... Чтобы жена сидела в машине и в назначенный час забрала меня. Чтобы всем стало ясно, что я могу выйти таким образом.
Макмерфи кивнул.
- А ты, вождь?
- А я что, я здоров. Только еще не знаю, куда мне хочется. А потом, если ты уйдешь, кто-то должен остаться на несколько недель, проследить, чтобы все не пошло по-прежнему.
- А Билли, Сефелт, Фредриксон, остальные?
- За них не могу говорить, - ответил Хардинг. - У них пока свои сложности, как и у всех нас. Во многих отношениях они еще больные люди. Но в том-то и штука: больные люди . Уже не кролики, Мак. И, может быть, когда-нибудь станут здоровыми людьми. Не знаю.
Макмерфи, задумавшись, глядел на свои руки. Потом поднял глаза на Хардинга.
- Хардинг, в чем дело? Что происходит?
- Ты об этом обо всем?
Макмерфи кивнул.
Хардинг покачал головой:
- Вряд ли я сумею тебе ответить. Нет, я мог бы назвать тебе причины с изысканными фрейдистскими словечками, и все это было бы верно до известной степени. Но ты хочешь знать причины причин, а я их назвать не могу. По крайней мере в отношении других. А себя? Вина. Стыд. Страх. Самоуничижение. В раннем возрасте я обнаружил, что... Как бы это выразиться помягче? Видимо, более общим, более хорошим словом. Я предавался определенному занятию, которое в нашем обществе считается постыдным. И я заболел. Не от занятия, надо думать, а от ощущения, что на меня направлен громадный, страшный указующий перст общества - и хор в миллион глоток выкрикивает: «Срам! Срам! Срам!» Так общество обходится со всеми непохожими.
- И я непохожий, - сказал Макмерфи. - Почему же со мной такого не случилось? Сколько помню себя, люди привязывались ко мне то с одним, то с другим, но я не от этого... Я от этого не спятил.
- Да, ты прав. Спятил ты не от этого. Я не выдавал свою причину за единственную причину. Правда, раньше, несколько лет назад, в мои тонкошеие года, я думал, что порка, которой тебя подвергает общество, - это единственное, что гонит по дороге к сумасшествию, но ты заставил меня пересмотреть мою теорию. Человека, сильного человека вроде тебя, мой друг, может погнать по этой дороге и кое-что другое.
- Да ну? Учти, я не согласен, что я на этой дороге, но что же это за «другое»?
- Это мы. - Рука его описала в воздухе мягкий белый круг, и он повторил: - мы.
Макмерфи без особой убежденности сказал:
- Ерунда, - и улыбнулся. А потом встал, подняв за собой девушку. Прищурясь, поглядел на тусклый циферблат часов. - Скоро пять. Мне надо покемарить перед отвалом. Дневная смена придет только через два часа; не будем пока трогать Билли с Кэнди. Я оторвусь часов в шесть. Сэнди, детка, может быть, часок в спальне нас протрезвит. Что скажешь? Путь у нас завтра неблизкий - в Канаду ли, в Мексику или еще куда.
Теркл и мы с Хардингом тоже встали. Все еще порядком шатались, были порядком пьяны, но опьянение подернулось мягкой печалью. Теркл сказал, что через час вытурит Макмерфи и девушку из койки.
- И меня разбуди, - сказал Хардинг. - Когда ты поедешь, я хочу стоять у окна и спрашивать: «Кто это скачет от нас во всю прыть?»
- Иди ты к черту. Ложитесь-ка вы оба спать, глаза бы мои вас не видели. Ты меня понял?
Хардинг улыбнулся и кивнул, но ничего не ответил. Макмерфи протянул руку, и Хардинг пожал ее. Макмерфи отклонился назад, как ковбой, вывалившийся из салуна, и подмигнул.
- Большой мак линяет, и ты, браток, опять можешь быть главным психом.
Он повернулся ко мне и нахмурил брови.
- А кем тебе быть, вождь, не знаю. Придется тебе самому решать. Может, устроишься на телевидение, играть бандитов. Главное, не суетись.
Я пожал ему руку, и мы пошли в спальню. Макмерфи велел Терклу нарвать простыней и подумать, какими узлами он хочет, чтобы его связали. Теркл сказал, что подумает. Когда я лег в постель, в спальне уже светало; Макмерфи с девушкой тоже залезли в постель. Я ощущал тепло во всем теле, но тело было как чужое. Я услышал, как мистер Теркл открыл дверь бельевой в коридоре и с громким, долгим вздохом-отрыжкой затворил ее за собой. Глаза мои привыкли к сумраку, и я увидел, что Макмерфи и девушка уткнулись друг другу в плечо, умостились как два усталых ребенка, а не как взрослые люди, которые легли в постель для любви.
Так и застали их в половине седьмого санитары, когда пришли зажигать в спальне свет.

Я много думал о том, что произошло после, и, наверно, это должно было произойти так или иначе, раньше или позже - даже если бы мистер Теркл поднял и выпустил Макмерфи и девушек, как мы задумали. Старшая сестра все равно бы дозналась о том, что было, догадалась бы, например, по лицу Билли, и сделала бы то, что сделала, и при Макмерфи и без него. И Билли сделал бы то, что сделал, а Макмерфи узнал бы об этом и вернулся.
Должен был вернуться, потому что не мог он гулять на воле, играть в покер в каком-нибудь Рино или Карсон-сити и допустить, чтобы последнее слово, последний ход остался за сестрой, так же как не мог этого допустить, сидя в больнице. Словно подписался довести игру до конца и уже не мог нарушить договор.
Едва мы встали и разбрелись кто куда, шепоток о том, что у нас было ночью, пополз по отделению, как низовой пожар в лесу. «Что у них было?» - Спрашивали те, кто не участвовал. «Проститутка? В спальне? Вот это да!» Не только она, говорили им наши, но и попойка несусветная. Макмерфи хотел выпустить ее до прихода дневной смены, но проспал. «Что ты мне мозги крутишь?» «Не кручу - от первого до последнего слова святая правда. Я сам при этом был».
Остальные участники ночного гуляния рассказывали о нем со сдержанной гордостью и изумлением, как очевидцы пожара в большой гостинице или прорыва плотины, - но чем дальше шел рассказ, тем меньше оставалось у них уважительности. Каждый раз, когда старшая сестра и ее расторопные санитары набредали на что-нибудь новенькое вроде пустой бутылки из-под микстуры или дивизиона инвалидных кресел, выстроившихся в конце коридора на манер свободных тележек в луна-парке, тут же вытаскивалось еще одно ночное происшествие - тем, кто не участвовал, послушать, а тем, кто участвовал, посмаковать. Всех - и хроников и острых - санитары согнали в дневную комнату, они перемешались там и взволнованно толклись друг возле друга. Два старых овоща сидели, утонув в своих подстилках, хлопали глазами и деснами. Все были в пижамах и тапках, кроме Макмерфи и девушки; она только обуться не успела, и нейлоновые чулки висели у нее на плече, а он был в черных трусах с белыми китами. Они сидели рядышком на диване, держась за руки. Сэнди опять задремала, а Макмерфи привалился к ней с сонной и сытой улыбкой.
Тревога наша непонятно почему сменилась радостью и весельем. Когда сестра нашла кучу таблеток, которыми Хардинг посыпал Сефелта и девушку, мы стали фыркать и с трудом удерживались от смеха, а уж когда в бельевой обнаружили мистера Теркла и он вышел, кряхтя и моргая, замотанный в сто метров рваных простыней, как похмельная мумия, - загоготали во весь голос. Старшая сестра восприняла наше веселье даже без тени ее всегдашней приклеенной улыбки; каждый наш смешок становился у нее поперек горла, и казалось, она с минуты на минуту лопнет, как пузырь.
Макмерфи забросил голую ногу на край кушетки, стащил на нос шапочку, чтобы свет не резал воспаленные глаза, и все время облизывался - язык у него словно отлакировали микстурой от кашля. Вид у него был больной и страшно усталый, он все время зевал и сжимал ладонями виски, но при этом продолжал улыбаться, а раза два, после очередных находок сестры, даже захохотал.
Когда сестра ушла звонить в главный корпус насчет отставки мистера Теркла, Теркл и девушка Сэнди воспользовались удобным случаем, отперли сетку на окне, помахали нам на прощанье и вприпрыжку побежали к дороге, спотыкаясь и оскальзываясь на сырой, искрящейся под солнцем траве.
Хардинг сказал Макмерфи:
- Оно не заперто. Беги. Беги за ними!
Макмерфи закряхтел и открыл один глаз, кровавый, как насиженное яйцо.
- Издеваешься? Я голову сейчас не просуну в окошко, не то что тело.
- Друг мой, ты, кажется, не вполне сознаешь...
- Хардинг, пошел ты к черту со своими умными словами; сейчас я одно сознаю - что я еще наполовину пьян. Меня тошнит. И между прочим, думаю, что ты тоже пьяный. А ты, вождь, ты еще пьяный?
Я сказал, что в носу и щеках у меня нет никакой чувствительности, если только это можно считать признаком.
Макмерфи кивнул и снова закрыл глаза; он обхватил себя руками, съехал в кресле, опустил подбородок на грудь. Потом чмокнул губами и улыбнулся, как будто задремывал.
- Братцы, - сказал он, - все мы еще пьяные.
Хардинг никак не мог успокоиться. Он долбил, что Макмерфи надо поскорее одеться, пока ангел милосердия звонит доктору и докладывает о бесчинствах, а Макмерфи отвечал, что волноваться не стоит: положение его хуже не стало, правильно?
- Всем, чем могли, меня уже угостили, - сказал он.
Хардинг развел руками и ушел, пророча гибель.
Один санитар заметил, что сетка не заперта, запер ее, ушел на пост и вернулся с большой папкой; он повел пальцем по списку, сперва прочитывая фамилии одними губами, а потом уже вслух и отыскивая взглядом человека с этой фамилией. Список был составлен в обратном алфавитном порядке, чтобы запутать людей, и поэтому он добрался до "Б" только под самый конец. Он оглядел комнату, не снимая пальца с последней фамилии в списке.
- Биббит. Где Билли Биббит? - Глаза у него сделались большими. Он испугался, что Билли улизнул у него из-под носа и теперь его не поймаешь. - Вы, балбесы, кто видел, как ушел Билли Биббит?
Тут люди стали вспоминать, где Билли; снова послышалось шушуканье и смех.
Санитар ушел на пост и сказал об этом сестре. Она бросила трубку на рычаг и выскочила в коридор, а санитар за ней следом; прядь волос выбилась у нее из-под белой шапочки и упала на лицо, как мокрая зола. Между бровей и под носом выступил пот. Она грозно спросила у нас, куда сбежал новобрачный. Ответом ей был общий смех, и глаза ее стали рыскать.
- Ну? Он сбежал, верно? Хардинг, он еще здесь... В отделении, верно? Говорите, Сефелт, говорите!
При каждом слове она вонзалась взглядом в чье-нибудь лицо, но яд ее на людей не действовал. Они встречали ее взгляд; они ухмылялись, передразнивая ее былую уверенную улыбку.
- Вашингтон! Уоррен! Идемте со мной обыскивать комнаты.
Мы встали и пошли за ними, а они отперли лабораторию, потом ванную комнату, потом кабинет доктора...
Сканлон, улыбаясь и прикрывая рот жилистой рукой, прошептал:
- Ох, будет сейчас комедия с нашим Билли. - Мы кивнули. - А если подумать, не с одним Билли - помните, кто там еще?
Сестра вместе с санитарами подошли к двери изолятора в конце коридора. Мы сгрудились сзади и вытянули шеи, чтобы увидеть из-за их спин, как она открывает дверь. Комната была без окна, темная. В темноте послышался писк и возня, сестра протянула руку и включила свет: на полу на матрасе Билли и девушка моргали, как две совы в гнезде. Сестра даже не обратила внимания на гогот, раздавшийся за спиной.
- Уильям Биббит! - Она очень старалась говорить холодно и строго. - Уильям... Биббит!
- Доброе утро, мисс Гнусен, - сказал Билли и даже не подумал встать и застегнуть пижаму. - Он взял девушку за руку и улыбнулся. - Это Кэнди.
В костлявом горле у сестры что-то заклокотало.
- Билли, Билли... Как мне стыдно за вас.
Билли еще не совсем проснулся и слабо воспринимал ее укоры, а девушка, теплая и вялая после сна, возилась, искала под матрасом свои чулки. Время от времени она прекращала свою сонную возню, поднимала голову и улыбалась сестре, которая стояла над ними с ледяным видом, скрестив руки; потом проверяла пальцами, застегнута ли кофточка, и опять принималась дергать чулки, прижатые к кафельному полу матрасом. Оба они двигались как толстые кошки, напившиеся теплого молока, разомлевшие на солнце; мне показалось, что они тоже еще не протрезвели.
- Ах, Билли, - разочарованно, чуть ли не со слезами в голосе сказала сестра. - Такая женщина! Продажная! Низкая! Размалеванная...
- Куртизанка? - Подхватил Хардинг. - Иезавель? - Сестра повернулась и хотела пригвоздить его взглядом, но он все равно продолжал: - не Иезавель? Нет? - Он задумчиво поскреб голову. - Ну, тогда Саломея? Славилась своей порочностью. Может быть, вы хотели сказать - Демимоденка? Я просто хочу помочь.
Она опять повернулась к Билли. Он был занят тем, что пытался встать на ноги. Он перевернулся на живот, подобрал под себя колени, поднял зад, как корова, потом разогнул руки, потом оперся на одну ногу, потом на обе и выпрямился. Он был доволен своим успехом и как будто не замечал, что мы столпились в дверях, поддразниваем его и кричим: «Ура!»
Громкие голоса и смех захлестнули сестру. Она оторвалась от Билли и девушки и перевела взгляд на нашу стаю. Эмалево-пластмассовое лицо разваливалось. Она закрыла глаза и старалась унять дрожь. Она поняла, что этот миг настал: ее приперли к стенке. Когда она открыла глаза, они были совсем маленькие и неподвижные.
- Беспокоит меня, Билли, - сказала она, и я услышал перемену в ее голосе, - как это перенесет ваша бедная мать.
На этот раз ее слова произвели нужное действие. Билли дернулся и приложил ладонь к щеке, будто ее обожгло кислотой.
- Миссис Биббит всегда гордилась вашим благоразумием. Мне это известно. Она ужасно расстроится. Билли, вы знаете, что с ней бывает, когда она расстраивается, вы знаете - бедняжка сразу заболевает. Она очень чувствительна. Особенно в том, что касается ее сына. Она всегда говорила о вас с гордостью. Она все...
- Нет! Нет! - Он открывал и закрывал рот. Он мотал головой, умолял ее. - Н-не н-н-н-надо!
- Билли, Билли, - сказала она. - Мы с вашей мамой старые подруги.
- Нет! - Закричал он. Его голос оцарапал белые голые стены изолятора. Он поднял подбородок и кричал прямо белой луне-лампе в потолке. - Н-н-нет!
Мы перестали смеяться. Мы смотрели, как складывается Билли, чтобы лечь на пол: голова откинулась назад, колени подогнулись. Он тер ладонью зеленую брючину, вверх-вниз. Он мотал головой в панике - мальчишка, которому пообещали немедленную порку, сейчас только срежут розгу. Сестра тронула его за плечо, успокаивая. Он вздрогнул, точно от удара.
- Билли, я не хочу, чтобы мама о вас так думала... Но что мне самой прикажете думать?
- Н-н-не г-говорите, м-м-м-мисс Гнусен. Н-н-не...
- Билли, я обязана сказать, я просто не верю своим глазам - но что еще прикажете думать? Я нахожу вас на матрасе с женщиной такого сорта...
- Нет! Это н-не я. Я н-не... - Он опять поднес ладонь к щеке, и ладонь прилипла. - Это она.
- Билли, девица не могла затащить вас силой. - Она покачала головой. - Поймите, мне бы хотелось думать иначе... Ради вашей бедной мамы.
Рука поехала вниз по щеке, оставляя длинные красные борозды.
- За-за-затащила. - Он огляделся. - М-м-макмерфи! Он! И Хардинг! И остальные! Они д-д-дразнили меня, обзывали!
Теперь его лицо было прикреплено к ее лицу. Он не смотрел ни налево, ни направо, только прямо, на ее лицо, как будто вместо черт там был закрученный спиралью свет, гипнотизирующий вихрь сливочно-белого, голубого и оранжевого. Он сглатывал слюну и ждал, что она скажет, но она молчала; ее смекалка, эта колоссальная механическая сила, снова к ней вернулась - просчитала ситуацию и доложила ей, что сейчас надо только молчать.
- Они м-м-меня з-заставили! Правда, м-мисс Гнусен, она за-за-за...
Она убавила луч, и Билли уронил голову, всхлипывая от облегчения. Она взяла Билли за шею, притянула его щеку к своей накрахмаленной груди и, гладя его по плечу, медленно обвела нас презрительным взглядом.
- Ничего, Билли. Ничего. Теперь вас никто не обидит. Не бойтесь. Я объясню маме.
А в это время продолжала свирепо глядеть на нас. И ее голос, мягкий, успокоительный, теплый, как подушка, не вязался с твердым фаянсовым лицом.
- Ничего, Билли. Пойдемте со мной. Вы можете подождать в кабинете у доктора. Нет никакой нужды держать вас в дневной комнате и навязывать вам общество этих... Друзей.
Она повела его в кабинет, поглаживая по склоненной голове и приговаривая: «Бедный мальчик, бедный мальчик», - а мы тихо убрались из коридора и сели в дневной комнате, не глядя друг на друга и ничего не говоря. Макмерфи уселся последним.
С той стороны прохода хроники перестали толочься и разместились по своим гнездам. Я украдкой поглядывал на Макмерфи. Он сидел в своем углу - минутный отдых перед следующим раундом, а раундов еще предстояло много. То, с чем он дрался, нельзя победить раз и навсегда. Ты можешь только побеждать раз за разом, пока держат ноги, а потом твое место займет кто-то другой.
С поста опять звонили по телефону, и приходило начальство знакомиться с уликами. Когда появился наконец сам доктор, они посмотрели на него так, как будто это он все устроил или по крайней мере разрешил или простил. Он бледнел и дрожал под их взглядами. Ясно было, что он уже слышал почти обо всем, но старшая сестра рассказала ему еще раз в подробностях, медленно и громко, чтобы мы тоже слушали. Слушали, как надо, на этот раз - серьезно, не шушукаясь и не хихикая. Доктор кивал, теребил очки, хлопал глазами - такими влажными, что, казалось, он ее обрызгает. Под конец она рассказала о Билли - по нашей милости он пережил трагедию.
- Я оставила его у вас в кабинете. Состояние его такое, что вам надо немедленно с ним поговорить. Он перенес ужасные страдания. Мне страшно подумать, какой вред причинен несчастному мальчику.
Она подождала, пока доктору тоже не стало страшно.
- По-моему, вы должны пойти к нему и поговорить. Он очень нуждается в сочувствии. На него смотреть жалко.
Доктор опять кивнул и пошел к кабинету. Мы провожали его глазами.
- Мак, - сказал Сканлон. - Ты не думай, что мы этой ерунде поверили, слышишь? Дело худо, но мы знаем, кто виноват... Тебя мы в этом не виним.
- Да, - сказал я, - тебя никто не винит. - И захотелось язык себе вырвать - так он на меня посмотрел.
Он закрыл глаза и обмяк в кресле. Словно чего-то ждал. Хардинг встал, подошел к нему, хотел что-то сказать и только открыл рот, как в коридоре раздался вопль доктора и вбил во все лица одинаковый ужас и догадку.
- Сестра! - Завопил он. - Боже мой, сестра!
Она побежала, и трое санитаров побежали - туда, где еще кричал доктор. А из больных никто не встал. Нам оставалось только сидеть и ждать, когда она вернется в комнату и объявит о том, без чего, мы знали, дело уже обойтись не может.
Сестра подошла прямо к Макмерфи.
- Он перерезал себе горло. - Она подождала, что он ответит. Макмерфи не поднял головы. - Билли открыл стол доктора, нашел там инструменты и перерезал себе горло. Бедный, несчастный, непонятый мальчик убил себя. Он и сейчас сидит в кресле доктора с перерезанным горлом.
Она опять подождала. Но Макмерфи все равно не поднял головы.
- Сперва Чарльз Чесвик, а теперь Уильям Биббит! Надеюсь, вы наконец удовлетворены. Играете человеческими жизнями... Играете на человеческие жизни... Как будто считаете себя богом!
Она повернулась, ушла на пост и закрыла дверь, оставив за собой пронзительный, убийственно холодный звук, который рвался из трубок света у нас над головами.
У меня сразу мелькнула мысль остановить его, уговорить, чтобы он взял все выигранное прежде и оставил за ней последний раунд, но эту мысль немедленно сменила другая, большая. Я вдруг понял с невыносимой ясностью, что ни я, ни целая дюжина нас остановить его не сможем. Ни Хардинг своими доводами, ни я руками, ни старый полковник Маттерсон своими поучениями, ни Сканлон своей воркотней, ни вместе все - мы его не остановим.
Мы не могли остановить его, потому что сами принуждали это делать. Не сестра, а наша нужда заставляла его медленно подняться из кресла, заставляла упереть большие руки в кожаные подлокотники, вытолкнуть себя вверх, встать и стоять - как ожившего мертвеца в кинофильмах, которому посылают приказы сорок хозяев. Это мы неделями не давали ему передышки, заставляли его стоять, хотя давно не держат ноги, неделями заставляли подмигивать, ухмыляться, и ржать и разыгрывать свой номер, хотя все его веселье давно испеклось между двумя электродами.
Мы заставили его встать, поддернуть черные трусы, как будто это были ковбойские брюки из конской кожи, пальцем сдвинуть на затылок шапочку, как будто это был четырехведерный «стетсон», и все - медленными, заученными движениями, а когда он пошел по комнате, стало слышно, как железо в его босых пятках высекает искры из плитки.
Только под конец, после того как он проломил стеклянную дверь и она повернула лицо - с ужасом, навек заслонившим любое выражение, какое она захочет ему придать, - и закричала, когда он схватил ее и разорвал на ней спереди всю форму, и снова закричала, когда два шара с сосками стали вываливаться из разрыва и разбухать все больше и больше, больше, чем мы могли себе представить, теплые и розовые под лампами, - только под конец, когда начальники поняли, что трое санитаров не двинутся с места, будут стоять и глазеть и борьбу придется вести без их помощи, и все вместе - врачи, инспектора, сестры - стали отрывать красные пальцы от ее белого горла, словно пальцы эти были костями ее шеи, и, громко пыхтя, оттаскивать его назад, - только тогда стало видно, что он, может быть, не совсем похож на нормального, своенравного, упорного человека, исполняющего трудный долг, который надо исполнить во что бы то ни стало.
Он закричал. Под конец, когда он падал навзничь и мы на секунду увидели его опрокинутое лицо, перед тем как его погребли под собой белые костюмы, он не сдержал крика.
В нем был страх затравленного зверя, ненависть, бессилие и вызов - и если ты когда-нибудь гнался за енотом, пумой, рысью, ты слышал этот последний крик загнанного на дерево, подстреленного и падающего вниз животного, когда на него уже набрасываются собаки и ему ни до чего нет дела, кроме себя и своей смерти.

Я оставался там еще две недели, хотел посмотреть, что будет. Все менялось. Сефелт и Фредриксон вышли вместе под расписку вопреки совету медиков; два дня спустя выписались еще трое острых, а шестеро перевелись в другое отделение. Было долгое следствие о ночной попойке и о смерти Билли, доктору сообщили, что он может уволиться по собственному желанию, а он сообщил начальству, что пусть уж идут до конца и вышибают его, но сам он не уйдет.
Старшая сестра неделю провела в медицинском корпусе, а у нас за старшую была маленькая сестра-японка из буйного; это позволило нашим многое изменить в распорядке. К тому времени, когда вернулась старшая сестра, Хардинг добился даже открытия ванной комнаты и банковал там, своим тонким вежливым голосом пытаясь изобразить аукционерский рев Макмерфи. Он как раз сдавал, когда она вставила в скважину ключ.
Мы вышли из ванной и двинулись навстречу ей по коридору, чтобы спросить о Макмерфи. Когда мы подошли, она отскочила на два шага, и я подумал, что она убежит. Лицо у нее с одной стороны было синее и распухшее до бесформенности, глаз полностью заплыл, на горле толстая повязка. И новая белая форма. Некоторые ухмылялись, глядя на ее перед: хотя форма была теснее прежней и накрахмалена еще туже, она уже не могла скрыть того, что сестра - женщина.
Хардинг, улыбаясь, шагнул к ней и спросил, что с Mаком.
Она вынула из кармана блокнотик с карандашом и написала: «Он вернется», - а потом пустила листок по кругу. Бумажка дрожала у нее в руке.
- Вы уверены? - Спросил Хардинг, прочтя листок.
Мы слышали всякие рассказы: что он сшиб двух санитаров в буйном, отобрал у них ключи и сбежал, что его отправили обратно в колонию и даже что сестра, оставшаяся за главную, пока не подыскали нового врача, назначила ему особое лечение.
- Вы вполне уверены? - Переспросил Хардинг.
Сестра снова вынула блокнот. Движения давались ей с трудом, и рука ее, еще более белая, чем всегда, ползла по блокноту, как у ярмарочных цыганок, которые за денежку пишут тебе судьбу. «Да, мистер Хардинг, - написала она. - Если бы не была уверена, не говорила бы. Он вернется».
Хардинг прочел листок, потом разорвал и бросил обрывки в нее. Она вздрогнула и заслонила рукой распухшую сторону лица.
- Хватит за... Нам мозги, мадам, - сказал ей Хардинг.
Она посмотрела на него долгим взглядом, рука ее подрожала над блокнотом, но потом она повернулась и, засунув блокнот в карман, ушла на сестринский пост.
- Хм, - сказал Хардинг. - Кажется, беседа получилась несколько бессвязная. А впрочем, если тебе говорят: хватит ... Нам на мозги, - что ты можешь написать в ответ?
Она попыталась навести порядок в отделении, но легко ли этого добиться, если Макмерфи все еще топает взад и вперед по коридорам, хохочет на собраниях, распевает в уборных. Она не могла прибрать нас к рукам, тем более что одной рукой приходилось писать на бумажке. Она теряла больных одного за другим. После того как выписался Хардинг и его забрала жена, а Джордж перевелся в другое отделение, нас, побывавших на рыбалке, осталось только трое: я, Мартини и Сканлон. Я пока не хотел уходить: уж больно уверенный у нее был вид; похоже было, что она ожидает еще одного раунда, а если это так, я хотел, чтобы это произошло при мне. И однажды утром, когда Макмерфи отсутствовал уже три недели, она начала последнюю партию.
Дверь отделения открылась, и санитары ввезли каталку с карточкой в ногах, где жирными черными буквами было написано: Макмерфи, Рэндл П. Послеоперационный . А ниже чернилами: лоботомия .
Ее ввезли в дневную комнату и оставили у стены рядом с овощами. Мы подошли к каталке, прочли карточку, потом посмотрели на другой конец, где в подушке утонула голова с рыжим чубом и на молочно-белом лице выделялись только густые лилово-красные кровоподтеки вокруг глаз.
После минутного молчания Сканлон отвернулся и плюнул на пол.
- Фу, что она нам подсовывает, старая сука? Это не он.
- Нисколько не похож, - сказал Мартини.
- Совсем за дураков нас держит?
- А вообще-то неплохо сработали, - сказал Мартини, перейдя к изголовью и показывая пальцем. - Смотрите. И нос сделали сломанный и шрам... Даже баки.
- Конечно, - проворчал Сканлон, - но какая липа!
Я протиснулся между другими пациентами и стал рядом с Мартини.
- Конечно, они умеют делать всякие шрамы и сломанные носы, - сказал я. - Но вид-то подделать не могут. В лице же ничего нет. Как манекен в магазине, верно, Сканлон?
Сканлон опять плюнул.
- Конечно, верно. Эта штука, понимаешь, пустая . Всякому видно.
- Смотрите сюда, - сказал кто-то, отвернув простыню, - татуировка.
- А как же, - сказал я, - и татуировки умеют делать. Но руки, а? Руки-то? Этого не сумели. У него руки были большие!
Весь остаток дня Сканлон, Мартини и я высмеивали эту штуку - Сканлон звал ее дурацкой куклой из ярмарочного балагана; но шли часы, опухоль вокруг глаз у него начала спадать, и я заметил, что больные все чаще и чаще подходят и смотрят на тело. Они делали вид, будто идут к полке с журналами или к фонтанчику для питья, а сами поглядывали на него украдкой. Я наблюдал за ними и пытался сообразить, как поступил бы он на моем месте. Одно я знал твердо: он бы не допустил, чтобы такое вот, с пришпиленной фамилией, двадцать или тридцать лет сидело в дневной комнате и сестра показывала бы: так будет со всяким, кто пойдет против системы. Это я знал твердо.
Ночью я ждал до тех пор, пока звуки в спальне не сказали мне, что все уже спят, и покуда санитары не кончили со своими обходами. Тогда я повернул голову на подушке, чтобы видеть соседнюю кровать. Я уже много часов прислушивался к дыханию - с того времени, когда привезли каталку и переставили носилки на кровать, слушал, как запинаются и перестают работать легкие, потом начинают снова, и надеялся, что они перестанут совсем, - но не поглядел туда еще ни разу.
В окне стояла холодная луна и лила в спальню свет, похожий на снятое молоко. Я сел на кровати, и моя черная тень упала на него, разрезала его тело поперек между плечами и бедрами. Опухоль вокруг глаз спала, и они были открыты; они смотрели прямо на луну, открытые и незадумчивые, помутневшие оттого, что долго не моргали, похожие на два закопченных предохранителя. Я повернулся, чтобы взять подушку, глаза поймали это движение, и уже под их взглядом я встал и прошел метра полтора или два, от кровати до кровати.
Большое, крепкое тело упорно цеплялось за жизнь. Оно долго боролось, не хотело ее отдавать, оно рвалось и билось, и мне пришлось лечь на него во весь рост, захватить его ноги своими ногами, пока я зажимал лицо подушкой. Мне показалось, что я лежал на этом теле много дней. Потом оно перестало биться. Оно затихло, содрогнулось раз и затихло совсем. Тогда я скатился с него. Я поднял подушку и увидел, что пустой, тупиковый взгляд ни капли не изменился, даже от удушья. Большими пальцами я закрыл ему веки и держал, пока они не застыли. Тогда я лег на свою кровать.
Я лежал, накрывшись с головой, и думал, что все обошлось без особого шума, - но ошибся.
Сканлон зашептал со своей кровати:
- Спокойно, вождь. Спокойно. Все правильно.
- Замолчи, - прошептал я. - Спи.
Стало тихо; потом он опять зашептал:
- Все кончено?
Я сказал ему:
- Да.
- Господи, - сказал он, - она догадается. Ты же понимаешь? Конечно, никто ничего не докажет... Всякий может загнуться после операции, бывает сплошь и рядом... Но она - она догадается.
Я ничего не ответил.
- На твоем месте, вождь, я бы рвал отсюда. Беги, а я скажу, что видел, как он встал и ходил после твоего побега, и на тебя не подумают. Правильная идея, скажи?
- Ну да, как все просто. Попрошу открыть дверь и выпустить меня.
- Нет. Один раз он тебе показал как - вспомни. В первую же неделю. Помнишь?
Я ему не ответил, и он больше ничего не сказал, в спальне опять было тихо. Я полежал еще несколько минут, потом встал и начал одеваться. Когда оделся, залез в тумбочку Макмерфи, вынул его шапку и попробовал надеть. Она была мала, и мне вдруг стало стыдно, что примеряю ее на себя. Я бросил ее на постель к Сканлону и вышел из спальни.
Он сказал мне вдогонку:
- Спокойно, браток.
Лунный свет, протискивавшийся сквозь сетки на окнах в ванной комнате, очерчивал тяжелый пульт, блестел на хромированных деталях и стеклах приборов - такой холодный, что, казалось, слышишь, как он щелкает, падая на металл. Я набрал полную грудь воздуха, нагнулся и схватил рычаги. Я напряг ноги и почувствовал, как под махиной что-то хрустнуло. Снова натужился и услышал, как выдираются из пола провода и муфты. Вскинул пульт на колени и сумел обхватить одной рукой, а другой поддеть снизу. Металл холодил мне скулу и шею. Я встал к окну спиной, потом развернулся, на половине оборота выпустил пульт, и он по инерции с протяжным треском прорвал сетку и окно. Стекло расплескалось в лунном свете, словно холодной искристой водой окропили, окрестили спящую землю. Я перевел дух, подумал о том, чтобы вернуться за Сканлоном и кое-кем еще, но тут в коридоре послышался беглый писк санитарских туфель, и я, опершись рукой на подоконник, выскочил вслед за пультом - под лунный свет.
Я побежал по участку в ту сторону, куда бежала когда-то собака - к шоссе. Помню, что бежал громадными скачками, словно делал шаг и долго летел, пока нога не опускалась на землю. Мне казалось, что я лечу. Свободен. Никто не гоняется за беглыми, я знал это, а Сканлон сумеет ответить на любые вопросы о мертвом - незачем так бежать. Но я не остановился. Я пробежал без остановки много километров, а потом взошел по откосу на шоссе.
Меня подсадил шофер-мексиканец, гнавший на север грузовик с овцами, и я загнул ему такую историю насчет того, что я профессиональный борец-индеец и гангстеры упрятали меня в сумасшедший дом, что он тут же остановился, отдал мне кожаную куртку прикрыть мой зеленый наряд и одолжил десять долларов на еду, пока буду добираться на попутных до Канады. На прощание я попросил его написать свой адрес и сказал, что как только подработаю, сразу вышлю деньги.
В Канаду я, может быть, и правда отправлюсь, но по дороге, наверно, заеду на Колумбию. Покручусь вокруг Портленда, у реки худ и у Даллз-сити - вдруг встречу наших из поселка, таких, кто еще не спился. Хотелось бы посмотреть, что они делают с тех пор, как правительство захотело купить у них право быть индейцами. Я слышал даже, что некоторые из племени стали строить свои хилые деревянные мостки на гидроэлектрической плотине и острожат рыбу в водосливе. Дорого бы дал, чтоб на это посмотреть. А больше всего охота посмотреть наши места возле ущелья, вспомнить, как они выглядят.
Я там долго не был.

Предыдущая страница 4


5 Кен Кизи

ЧАСТЬ ВТОРАЯ

На краю поля зрения, за окном поста, качается над столом белое эмалевое лицо; вижу, как оно коробится и мнется, стараясь принять свою форму. Остальные тоже наблюдают, хотя делают вид, что заняты другим. Делают вид, что смотрят только в пустой телевизор, но любому понятно, что они украдкой поглядывают на старшую сестру за стеклом - так же, как я. В первый раз она по ту сторону стекла и на своей шкуре может почувствовать, каково это, когда за тобой наблюдают, и больше всего на свете хочется опустить зеленую штору между своим лицом и чужими глазами, от которых некуда деться.
Молодые врачи, санитары, все младшие сестры тоже наблюдают за ней, ждут, когда она пойдет по коридору на совещание, которое сама же назначила, смотрят, что она будет делать теперь, когда стало понятно, что у нее могут отобрать вожжи. Она знает, что все наблюдают за ней, но не двигается с места. Сидит, хотя все уже потянулись в комнату для персонала. Я заметил, что аппаратура в стенах смолкла, будто ждет, когда она двинется.
Тумана тоже нигде нет.
Я вдруг вспомнил, что мне положено убрать комнату для персонала. Я всегда убираюсь там во время совещаний - не знаю, сколько лет. Но сейчас мне страшно встать со стула. Они позволяли мне убираться потому, что считали меня глухим, а теперь они видели, как я поднял руку по приказу Макмерфи, - неужели не догадаются, что я слышу? Неужели не сообразят, что все эти годы я не был глухим, слушал секреты, предназначенные только для их ушей? А если догадались - что они со мной сделают?
И, однако, мне полагается быть там. Если меня не будет, они наверняка смекнут, что я не глухой, опередят меня, подумают: понятно? Не убираешься - это о чем говорит? Ясно, как с ним быть...
Только теперь осознаю, какой опасности мы подвергли себя, позволив Макмерфи выманить нас из тумана.
Возле двери прислонился к стене санитар, руки скрестил на груди, розовый кончик языка шныряет по губам, сам наблюдает, как мы сидим перед телевизором. Глаза тоже шныряют, останавливаются на мне, и вижу, кожаные веки слегка приподнялись. Долго смотрит на меня, понимаю, думает о том, как я вел себя на собрании группы. С креном отрывается от стены, идет в чулан для щеток, выносит ведро с мыльной водой и губку, поднимает мне руки и вешает на одну ведро, как котелок над костром.
- Айда, вождь, - говорит он. - Ну-ка, встанем, займемся своими обязанностями.
Я не двигаюсь с места. Ведро качается у меня на руке. Не подаю виду, что слышал. Хочет меня обмануть. Опять велит встать, опять не двигаюсь, и он вздыхает, закатывает глаза к потолку, потом берет меня за шиворот, дергает легонько, и я встаю. Сует мне в карман губку, показывает на комнату дальше по коридору, и я иду.
Пока я иду с ведром по коридору, вжик - как всегда спокойно и мощно проносится мимо старшая сестра и заворачивает в дверь. Это мне не совсем понятно.
Один в коридоре, замечаю, как ясно вокруг - тумана нет ни в одном углу. Только холодок там, где только что прошла сестра, да в белых трубках под потолком перетекает замороженный свет, словно в трубках сияющего льда, словно в змеевике холодильника, устроенном так, чтобы испускать белое свечение. Трубки тянутся до конца коридора, до двери в комнату персонала, куда только что свернула сестра, - тяжелой стальной двери, похожей на дверь шокового шалмана в первом корпусе, только эта с номером, и на высоте головы в ней сделан стеклянный глазок, чтобы персонал мог увидеть, кто стучится. Подойдя ближе, замечаю, что из глазка сочится свет, зеленый свет, горький, как желчь. Там сейчас начнется совещание персонала, вот почему зеленая утечка; к середине совещания все будет измазано в этом - и стены и окна, - а мне придется собирать губкой и выжимать в ведро, потом смывать осадок водой в унитаз.
Убираться в комнате для персонала всегда неприятно. Что я выгребаю с этих совещаний, трудно себе представить... Жуткие вещи, яды, выработанные прямо порами кожи, кислоты в воздухе, такие крепкие, что растворяют человека. Я сам видел.
Я бывал на таких совещаниях, когда ножки столов не выдерживали и корежились, стулья завязывались узлами, а стены скрежетали одна об другую так, что из комнаты можно было выжимать пот. Я бывал на совещаниях, где о больном говорили так долго, что больной появлялся из воздуха во плоти, голый на кофейном столике перед ними, уязвимый для любой бесовской идеи, которая придет им в голову, - за время совещания они успевали размазать его в кашу.
Потому я и нужен им на совещаниях - дело может оказаться очень грязным, и кто-то должен выгребать, а поскольку комнату для персонала открывают только на время совещаний, им нужен там такой, который не проболтается о том, что происходит. Как раз я. Я занимаюсь этим давно - протираю, промокаю, стряхиваю, и в этой комнате, и в прежней, деревянной, в старом корпусе, - что персонал меня даже не замечает; я кручусь, а они смотрят сквозь меня, как будто меня нет - если бы я не пришел, они заметили бы только, что между ними не плавает в воздухе ведро и губка.
Но на этот раз, когда я стучу в дверь, старшая сестра выглядывает в глазок, глядит на меня в упор и не отпирает дольше обычного. Лицо ее приняло нормальную форму, сильное, мне кажется, как всегда. Остальные размешивают сахар в чашках, стреляют сигареты, как заведено у них перед каждым совещанием, но чувствуется, что все напряжены. Сперва я подумал, из-за меня, потом вижу, что старшая сестра даже не села, даже не потрудилась взять чашку кофе.
Она пропускает меня в щель, снова буравит меня обоими глазами, когда я прохожу мимо, потом закрывает дверь, запирает, круто поворачивается и опять смотрит. Понятно, подозревает меня. Я думал, она так расстроилась из-за непослушания Макмерфи, что ей будет не до меня, но вид у нее невозмутимый. Голова ясная, и она думает, как это мистер Бромден услышал, что острый Макмерфи велит ему проголосовать, поднять руку. Она думает, как это он догадался положить тряпку и сесть рядом с острыми перед телевизором. Больше никто из хроников этого не сделал. Она думает, не пора ли немного проверить нашего мистера вождя Бромдена.
Поворачиваюсь к ней спиной и лезу с губкой в угол. Поднимаю губку над головой, показываю всем в комнате, что она покрыта зеленой слизью и что работа у меня тяжелая; потом опять наклоняюсь и тру пуще прежнего. Но сколько ни усердствую, как ни притворяюсь, будто забыл о сестре, все равно чувствую, что она стоит у двери и сверлит мне череп, кажется, сейчас просверлит насквозь, сейчас не выдержу и закричу, во всем признаюсь, если она не перестанет дырявить меня глазами.
Тут она спохватывается, что на нее саму смотрят - весь персонал. И как она про меня гадает, так же они гадают про нее - что она сделает с этим рыжим пациентом. Ждут, что она скажет про него, - им дела нет до какого-то дурака индейца, стоящего в углу на четвереньках. Они ждут, и она перестает смотреть на меня, берет чашку кофе, садится и размешивает сахар, осторожно, чтобы ложка, не дай бог, не задела чашку.
Начинает доктор.
- Ну что, друзья, не пора ли нам пора?
Он улыбается через плечо молодым врачам, а те попивают кофе. Старается не глядеть на старшую сестру. Она сидит так тихо, что он нервничает и ерзает. Он хватает свои очки, надевает, чтобы посмотреть на часы, потом заводит часы и одновременно говорит:
- Четверть. Давно пора начать. Так. Это совещание, как большинству известно, созвала мисс Гнусен. Перед собранием терапевтической группы она позвонила мне и сказала, что, по ее мнению, Макмерфи вызовет в отделении беспорядки. Отличная интуиция - в свете того, что произошло несколько минут назад, - вам не кажется?
Перестал заводить часы - заведены уже так, что еще один поворот, и они разлетятся по всей комнате; сидит, улыбается циферблату, барабанит по руке розовыми пальчиками, ждет. На этом месте обычно она берет руководство совещанием на себя, но сейчас молчит.
- После сегодняшнего, - продолжает доктор, - никто не станет утверждать, что мы имеем дело с обыкновенным человеком. Определенно нет. Он является фактором беспорядка, это очевидно. И... Э-э... Как мне кажется, цель нашей беседы - решить, какие действия мы предпримем в отношении больного. Насколько я понимаю, сестра созвала совещание - поправьте меня, если я заблуждаюсь, мисс Гнусен, - чтобы мы с вами обсудили ситуацию и выработали единое мнение о том, как нам поступить с мистером Макмерфи.
Он смотрит на нее искательно, но она по-прежнему молчит. Она подняла лицо к потолку - скорее всего ищет грязь - и, можно подумать, не слышала ни слова.
Доктор поворачивается к молодым врачам, которые сидят рядком в другом конце: все закинули правую ногу на левую, у всех на правом колене чашка кофе.
- Я понимаю, друзья, вы еще не успели поставить ему диагноз, однако вы имели возможность наблюдать его в деле. Что вы думаете?
Вздергивают головы. Ловко их прищемил. Переводят взгляд с него на старшую сестру. Непонятно даже, как за несколько минут она забрала прежнюю власть. Только сидела, улыбалась в потолок и молчала, но опять она - главная, и опять все вспомнили, с кем здесь надо считаться раньше всего. Если эти ребята выступят неудачно, стажироваться им дальше в Портленде, в больнице для алкоголиков. Заерзали, как доктор.
- Да, он определенно вносит элемент беспорядка. - Первый стажер решил сыграть наверняка.
Они все попивают кофе и думают. Потом вступает следующий:
- И может представлять собой реальную опасность.
- Верно, верно, - говорит доктор.
Молодой решил, что он на правильном пути, и продолжает.
- Причем немалую опасность, - говорит он и наклоняется вперед. - Нельзя забывать, что этот человек совершал насильственные действия единственно для того, чтобы быть переведенным из колонии в относительно комфортабельные условия больницы.
- Намеренно совершал, - вставляет первый.
А третий бормочет:
- Конечно, сама природа этого умысла свидетельствует о том, что он просто хитрый мошенник, а отнюдь не душевнобольной.
Он оглядывается - как она к этому отнеслась? - И видит, что она не шевелится и вообще не подает признаков жизни. Зато остальные уставились на него сердито, как будто он сказал ужасную грубость. Он видит, что хватил через край, хочет обратить все в шутку и хихикает:
- Ну, знаете: тот, кто идет не в ногу, слышит другой барабан.
Но поздно. Первый молодой ставит чашку, достает из кармана трубку величиной с кулак и поворачивается к нему.
- Скажу откровенно, Алвин, - говорит он третьему, - ты меня разочаровал. Даже если не читать историю его болезни, достаточно присмотреться к тому, как он ведет себя в отделении, - и сразу станет ясна вся нелепость твоей догадки. Этот человек не просто очень и очень болен, но, на мой взгляд, еще и потенциально агрессивен. Мне кажется, именно это беспокоило мисс Гнусен, когда она созвала нас на совещание. Неужели ты не распознал классический тип психопата? Более ясной картины я не видел. Этот человек - Наполеон, Чингисхан, Аттила.
Второй поддерживает его. Он вспоминает слова сестры о буйном отделении.
- Роберт прав, Алвин. Ты видел, как он сегодня вел себя? Когда один его план провалился, он вскочил с кресла и готов был пустить в ход кулаки. Скажите нам, доктор Спайви, что говорится в его деле о хулиганских проявлениях?
- Явные нелады с дисциплиной и властями.
- Вот. Документы свидетельствуют, что он неоднократно и на деле проявлял враждебность к людям, олицетворяющим власть, - в школе, на военной службе, в тюрьме! И, по-моему, его действия после этого скандального голосования недвусмысленно показывают, чего ожидать в дальнейшем. - Он замолчал, нахмурясь, заглянул в трубку, потом вставляет ее в рот, зажигает спичку и с громким хлопком всасывает пламя в чашечку. Раскурил трубку и сквозь желтое облако дыма бросает взгляд на старшую сестру; молчание ее он, наверно, принял за знак согласия, потому что продолжает еще бойчее и увереннее: - задумайся на минуту, Алвин, и представь себе, - голос у него ватный от дыма, - представь, что будет с любым из нас, окажись мы в индивидуальной терапии с глазу на глаз с мистером Макмерфи. Представь, что вы с ним подошли к чему-то сокровенному и болезненному, и тут он решает, что с него хватит - как он выразится? - «Хватит дурачку студенту во мне копаться». Ты говоришь ему, что он не должен относиться к тебе враждебно, а он тебе отвечает: «Пошел ты...» Ты просишь его успокоиться - разумеется, внушительным тоном, - и тут этот стокилограммовый ирландский детина, этот рыжий психопат, бросается на тебя прямо через стол. Готов ли ты да и любой из нас, если на то пошло, к такому повороту в беседе с мистером Макмерфи?
Он вставляет свою громадную трубку в угол рта, растопыривает пальцы на коленях и ждет. Все вспоминают толстые красные руки Макмерфи, его кулаки в шрамах и шею, ржавым клином выходящую из выреза майки. От этих воспоминаний стажер Алвин становится бледным - словно желтый табачный дым, который выдувал на него товарищ, осел на его лице.
- Так вы считаете, что разумнее, - спрашивает доктор, - отправить его в буйное?
- По крайней мере безопаснее, я считаю, - отвечает молодой с трубкой и закрывает глаза.
- Боюсь, что должен взять свои слова назад и присоединиться к Роберту, - говорит им Алвин, - хотя бы ради самосохранения.
Все смеются. Успокоились немного: придумали план, который ей по вкусу. Все отпивают кофе, кроме парня с трубкой, у него с ней большие хлопоты, трубка то и дело гаснет, он чиркает спичками, сосет, пыхает, шлепает губами. Наконец она раскурилась, как ему надо, и он, немного гордясь, говорит:
- Да, боюсь, нашего рыжего друга Макмерфи ждет буйное отделение. Знаете, что я заключил, понаблюдав за ним эти несколько дней?
- Шизофреническая реакция? - Гадает Алвин.
Трубка качает головой.
- Латентная гомосексуальность с формированием реакции? - Высказывается третий.
Трубка опять качает головой и закрывает глаза.
- Нет, - говорит он и улыбается всему собранию. - Негативный Эдипов.
Все поздравляют его.
- Да, в пользу этого говорит многое, - объясняет он. - Но каков бы ни был окончательный диагноз, мы должны помнить одно: мы имеем дело не с обыкновенным человеком.
- Вы... Очень и очень ошибаетесь, мистер Гидеон.
Это старшая сестра.
Все головы резко поворачиваются к ней - моя тоже, но я спохватываюсь и делаю вид, что вытираю пятнышко на стене. Все растерялись черт знает как. Думали, предлагают то, что ей хочется, то, что она сама хотела предложить на совещании. Я тоже так думал. Я видел, как она отправляла в буйное людей вполовину меньше Макмерфи - из одного только опасения, что им вдруг захочется в кого-нибудь плюнуть; а тут такой бык, не подчиняется ни ей, ни врачам, никому, сама же сегодня обещала сплавить его из отделения - и вдруг говорит «нет».
- Нет. Я не согласна. Решительно. - И улыбается всем. - Не согласна, что его надо отправить в буйное, это самый легкий путь, это значит просто свалить свою работу на других, и не согласна, что он какое-то исключительное создание, какой-то сверхпсихопат.
Она ждет, но возражать никто не собирается. В первый раз она отпивает кофе; чашка отходит от ее рта с красным пятном. Я против воли гляжу на кромку чашки; не может она краситься помадой такого цвета. Этот цвет на кромке чашки, наверно, от жара, она раскалила чашку губами.
- Признаюсь, когда я стала рассматривать мистера Макмерфи как причину беспорядков, первой моей мыслью было перевести его в буйное отделение. Но теперь, мне кажется, поздно. Исправим ли мы переводом тот вред, который он уже причинил отделению? Мне кажется, нет - после сегодняшнего. Мне кажется, если мы просто переведем его в буйное, мы сделаем именно то, чего ожидают от нас пациенты. Для них он будет мучеником. Мы лишим их возможности убедиться в том, что он вовсе не... Как вы изволили выразиться, мистер Гидеон, «исключительная личность».
Она отпивает кофе и ставит чашку; чашка стукнула по столу, как молоток судьи; трое молодых сидят выпрямившись.
- Нет. Ничего исключительного. Он просто человек, и не более того, и одолеваем теми же страхами, той же трусостью и робостью, которые одолевают любого человека. Еще несколько дней, и, могу смело утверждать, он докажет это нам, а также пациентам. Если мы оставим его в отделении, дерзости у него, я уверена, поубавится, доморощенное его бунтарство исчерпает себя, и, - она улыбается, уже видя то, чего не понимают остальные, - наш рыжеволосый герой съежится в нечто вполне знакомое другим пациентам и не вызывающее уважения: в хвастуна и фанфарона из тех, кто влезает на возвышение и сзывает сторонников, как это проделывал на наших глазах мистер Чесвик, а едва только опасность начинает угрожать ему самому, тут же идет на попятный.
- Пациент Макмерфи... - Парню с трубкой не хочется совсем уж упасть в их глазах, и он отстаивает свой вывод, - не кажется мне трусом.
Я жду, что она разозлится, но ничего подобного - она только смотрит на него, мол, поживем - увидим, и говорит:
- Мистер Гидеон, я не сказала, что он именно трус, о нет. Просто он очень любит одного человека. Будучи психопатом, он слишком любит мистера Рэндла Патрика Макмерфи и не станет зря подвергать его опасности. - Она награждает парня такой улыбкой, что трубка его гаснет окончательно. - Если мы просто подождем немного, наш герой - как у вас, студентов, говорится? - Перестанет ставить из себя? Так?
- Но на это уйдет не одна неделя... - Начинает парень.
- Мы не торопимся, - говорит она. И встает очень довольная собой, такой довольной я не видел ее уже несколько дней, с тех пор как ее начал донимать Макмерфи. - В нашем распоряжении недели, месяцы, а если надо, годы. Не забывайте, что мистер Макмерфи помещен сюда. Срок его пребывания в больнице полностью зависит от нас. А теперь, если нет других вопросов...

То, что старшая сестра держалась на собрании так уверенно, меня сперва беспокоило, а на Макмерфи не подействовало никак. И в субботу и на следующей неделе он доставал ее и санитаров, как всегда, и больным это ужасно нравилось. Спор он выиграл: допек сестру, как обещался, и получил деньги, - но все равно гнул свою линию - кричал на весь коридор, смеялся над санитарами, приводил в отчаяние сестер и врачей, а один раз остановился в коридоре перед старшей сестрой и попросил ее сказать, если она не против, какова в дюймах окружность ее большой груди - ведь такой товар не спрячешь, сколько ни старайся. Она прошла мимо, не желая его замечать, как не желала замечать эти непомерные женские признаки, которые навесила ей природа, - словно она выше и Макмерфи, и своего пола, и вообще всего, сделанного из немощной плоти.
Когда она приколола к доске объявлений распорядок дежурств и Макмерфи прочел, что назначен в уборную, он пошел к ней на пост, постучал в окно и поблагодарил ее за эту честь, сказал, что будет думать о ней каждый раз, когда будет драить писсуар. Она ответила ему, что в этом нет нужды - просто делайте свою работу, и этого довольно, благодарю вас.
А работу он делал так: распевая во все горло, пройдется щеткой по раковине в такт песне, потом плеснет хлоркой - и готово. "Чисто, чего там, - говорил он санитару, который пилил его за то, что он торопится, - для некоторых , может, и недостаточно чисто, но я, например, отливать туда собираюсь, а не обед оттуда есть". С отчаяния санитар упросил прийти старшую сестру, и она явилась лично проверить работу Макмерфи с зеркальцем и стала подносить его под закраины раковин. Она обошла всю уборную, качая головой и говоря: «Нет, это безобразие... Безобразие...» - Возле каждой раковины. Макмерфи шел рядом с ней, моргал, потупясь, и приговаривал в ответ: «Нет, это писсуар... Писсуар».
Но на этот раз она не потеряла самообладания - и не похоже было, что может потерять. Она приставала к нему из-за уборной, применяя тот же терпеливый, медленный, ужасный нажим, который применяла ко всем, а он стоял перед ней, как мальчик во время нагоняя, повесив голову, носком одного ботинка наступив на носок другого, и говорил: «Я стараюсь, стараюсь, сестра, но, похоже, директор какальника из меня не получится».
Однажды он что-то написал на бумажке - непонятные письмена, похожие на иностранный алфавит, и прилепил ее под краем раковины жевательной резинкой; когда сестра подошла с зеркальцем к этому писсуару и прочла отраженную записку, она охнула и уронила зеркальце в писсуар. Но не потеряла самообладания. На кукольном лице, в кукольной улыбке застыла отштампованная уверенность. Она выпрямилась над писсуаром, уставила на Макмерфи такой взгляд, от которого краска со стены слезет, и сказала, что его задача - делать раковины чище , а не грязнее.
А вообще чистотой в отделении уже не очень занимались. Днем, когда по расписанию наступало время уборки, начинались и передачи бейсбольных матчей; все расставляли стулья перед телевизором, садились и не сходили с места до обеда. Не важно, что она отключила ток на посту и видели мы только пустой серый экран, - Макмерфи часами развлекал нас, сидел и болтал, рассказывал всякие истории вроде того, как нанялся шофером на лесозаготовки, за месяц заработал тысячу долларов и все до цента проиграл одному канадцу, соревнуясь с ним в метании топора, или как они с приятелем на родео в Олбани уломали одного парня сесть на быка с завязанными глазами: «Не быка с завязанными глазами, а парня с завязанными глазами». Они уговорили парня, что в повязке у него не закружится голова, когда бык начнет крутиться; а потом завязали ему глаза шарфом и усадили на быка задом наперед. Эту историю Макмерфи рассказывал раза два или три и каждый раз, когда вспоминал ее, смеялся и хлопал себя шапкой по ноге. «В повязке и задом наперед... И плюньте мне в глаза, если он не высидел сколько надо и не взял приз. А я был вторым; если бы он слетел, я бы взял первое место и хорошие деньги. Честное слово, если еще раз устрою такой номер, глаза завяжу быку».
Шлепал себя по ноге, откидывал голову, закатывался смехом и тыкал большим пальцем соседа в ребра, чтобы он смеялся.
В ту неделю, слушая его свободный громкий смех, глядя, как он чешет живот, потягивается, зевает, отваливается на спинку, чтобы подмигнуть тому, с кем шутит, - и все это получалось у него так же непринужденно, как дыхание, - я переставал бояться, что против него - старшая сестра вместе со всем комбинатом. Я думал, что он всегда остается собой и силы у него хватит, он никогда не отступит, как надеется сестра. Я думал, что, может быть, он и вправду необыкновенный. Он это он, вот в чем дело. Может быть, тем и силен, что всегда остается собой. Комбинат не добрался до него за столько лет; с какой же стати она решила, что доберется за несколько недель? Он не даст им скрутить себя и перекроить.
А после, прячась в уборной от санитаров, я глядел на себя в зеркало и удивлялся, что кому-то удается такое неслыханное дело - быть собой. В зеркале отражалось мое лицо, темное, жесткое, с высокими выступающими скулами, словно щеки под ними были вырублены топором, и глаза, совсем черные, жесткие и недобрые, как у папы или у тех суровых, недобрых индейцев, которых вы видите по телевизору, и я думал: это не я, это не мое лицо. Я не был собой, когда пытался быть человеком, у которого такое лицо. На самом деле я собой не был; я был всего лишь таким, каким выглядел, таким, каким меня хотели видеть. А собой я, кажется, никогда не был. Как же Макмерфи может быть собой?
Я видел его не так, как в день появления; теперь я видел не только большие руки, рыжие бакенбарды, разбитый нос и ухмылку. При мне он делал то, что не вязалось с его лицом и руками, например, рисовал картинку в трудовой терапии - настоящими красками и на белой бумаге, где не было ни рисунка, ни чисел, подсказывающих, что чем закрасить, - или красивым слитным почерком писал кому-то письма. Разве может человек вроде него рисовать картинки, писать письма или тревожиться и расстраиваться, как было с ним один раз, когда он получил ответ на письмо? Если бы это был Хардинг, Билли Биббит - тогда понятно. Вот такие руки, как у Хардинга, те должны рисовать картинки - но никогда не рисовали; Хардинг арестовывал свои руки или заставлял их пилить дощечки для собачьей конуры. Макмерфи был не похож на нас. Он виду своему не позволял распоряжаться своей жизнью, все равно как комбинату не позволял перекроить себя на их манер.
Я многое увидел по-другому. Я догадался, что туманная машина испортилась, в ту пятницу на собрании они ее перегрузили, а теперь не могут гонять туман и газ по вентиляционным коробам и отводить нам глаза. В первый раз за много лет я видел людей без всегдашнего черного контура, а однажды ночью смог увидеть даже то, что за окнами.
Я уже говорил: вечером, перед тем, как загнать меня в постель, меня усыпляли на всю ночь лекарством. А если, бывало, промахнутся с дозой и я проснусь, на глазах у меня все равно корка, а спальня полна дыма, провода в стенах нагружены до предела, корчатся, искрят смертью и ненавистью, и вытерпеть все это мне не по силам, я засовывал голову под подушку и старался снова уснуть. А стоило только высунуть голову, в комнате стоял запах паленого волоса и слышалось скворчание, словно сало шипело на раскаленной сковородке.
А в ту ночь, через несколько ночей после большого собрания, я проснулся, и в спальне было чисто и тихо; если бы не дышали спящие да не похрипывало лишнее вещество под хрупкими ребрами двух старых овощей, было бы совсем тихо. Фрамугу на ночь подняли, воздух в спальне был чистый и с таким привкусом, что я захмелел - закружилась голова и страшно вдруг захотелось вылезти из постели и что-то сделать.
Я вывернулся из простынь и босиком пошел по холодным пластиковым плиткам между кроватями. Я ощущал плитки ногами и думал, сколько раз, сколько тысяч раз я возил по этому пластику тряпкой и никогда его не ощущал. Все это мытье казалось мне сном, я не мог поверить, что в самом деле убил на него столько лет. Для меня существовал только этот холодный пластик под ногой, только эта минута существовала.
Я шел промеж людей, сваленных длинными белыми рядами, как сугробы, старался ни на кого не налететь и так добрался до стены с окнами. Я прошел вдоль нее к тому окну, где от ветра тихо надувалась и опадала штора, и прижался лбом к сетке. Проволока была холодная и жесткая, я прижимал к ней то одну щеку, то другую и принюхивался к ветру. Подходит осень, думал я, чую этот кисло-сладкий запах силоса, он гремит в воздухе, как колокол, чую, кто-то жег дубовые листья, оставил их тлеть на ночь, они еще слишком свежие.
Подходит осень, думал я, подходит осень, словно это было самое необычное дело на свете. Осень. На дворе совсем недавно была весна, потом лето и вот уже осень - странно подумать.
Я вдруг понял, что еще не открыл глаза. Я зажмурился, когда прижал лоб к сетке, будто боялся посмотреть в окно. Теперь пришлось их открыть. Я посмотрел в окно и в первый раз увидел, что больница за городом. Луна висела низко над пастбищем; лицо у нее было ободрано и поцарапано - она только что вырвалась из чащи мелкорослых дубов и земляничных деревьев на горизонте. Звезды рядом с ней были тусклыми; чем дальше от светового круга, где правила гигантская луна, тем ярче и смелее они горели. Я вспомнил, как заметил в точности то же самое на охоте с папой и дядьями; я лежал в одеялах, сотканных бабушкой, поодаль от костра, около которого на корточках сидели мужчины, молча передавая по кругу литровый жбан с кактусовой водкой. Тогда я заметил, что большая Орегонская степная луна, висевшая надо мной, пристыдила ближние звезды. Я не спал и следил, не потускнеет ли луна, висевшая надо мной, не разгорятся ли ярче звезды, а потом на щеках стала оседать роса, и мне пришлось завернуться с головой.
Что-то промелькнуло перед моим окном - отбрасывая на траву длинную паучью тень, убежало и скрылось за забором. А когда появилось снова и я смог разглядеть получше, оказалось, что это пес - молодая голенастая дворняга - улизнул из дому разведать, что тут творится ночью. Он обнюхивал норы сусликов, но не собирался их раскапывать, а просто хотел понять, что они там затеяли в такой час. Он засовывал нос в нору, задрав зад и махая хвостом, потом бросался к другой норе. Сырая трава вокруг него блестела под луной, и когда он бежал, от него оставались следы, как мазки темной краски, брошенные на голубой глянец лужайки. Кидаясь вскачь от одной интересной норы к другой, он пришел в такой восторг - и от луны в небе, и от ночи, и от ветерка, полного увлекательных запахов, которые пьянят молодую собаку, - что лег на спину и стал кататься. Он извивался и бился, как рыба, выгнув спину, кверху животом, а когда встал на ноги и встряхнулся, брызги разлетелись в лунном свете, как серебряная чешуя.
Он еще раз обнюхал все норы одну за другой, быстро, чтобы как следует запомнить запах, и вдруг замер, подняв одну лапу и наклонив голову, - прислушался. Я тоже прислушался, но ничего не услышал, кроме шороха шторы. Я долго прислушивался. Потом вдалеке послышалось высокое, веселое гоготание, тихое и приближающееся. Канадские казарки улетали на юг зимовать. Я вспомнил, сколько раз подкрадывался, полз на животе во время охоты на гусей, но ни разу ни одного не убил. Я посмотрел туда, куда смотрел пес, но стаю не увидел: было темно. Гогот приближался и приближался, и казалось уже, они летят прямо через спальню над самой моей головой. Потом они прошли под лунным диском - черное мерцающее ожерелье, вытянутое вожаком в клин. На мгновение вожак оказался в самом центре диска, самый большой из них, черный крест, складывающийся и раскладывающийся, а потом утянул свой клин из виду в темное небо.
Я слушал и слушал их затихающий крик, пока в ушах от него не осталось лишь одно воспоминание. А пес их слышал еще долго после меня. Он все стоял, подняв лапу; не пошевелился и не залаял, пока они летели. А когда перестал их слышать, скачками бросился вслед за ними, в сторону шоссе; бежал ровно и деловито, как будто у него было там свидание. Я не дышал и слышал шлепанье его мосластых лап по траве; потом услышал, что из-за поворота на скорости выезжает автомобиль. Над гребнем показалось зарево фар, а потом сами они уставились на шоссе. Я смотрел, как пес и машина мчатся к одному и тому же месту на полотне.
Пес был почти у ограды нашего участка, и вдруг я почувствовал, что кто-то подкрался ко мне сзади. Двое. Я не обернулся, но понял, что это черный санитар Гивер и сестра с родимым пятном и распятием. Я услышал, как в голове у меня загудел, завихрился страх. Санитар взял меня за руку и повернул.
- Я заберу его, - говорит.
- У окна прохладно, мистер Бромден, - объясняет сестра. - Не забраться ли нам лучше в уютную теплую постельку?
- Он глухой, - говорит ей санитар. - Я заберу его. Вечно развязывает свои простыни и бродит где попало.
Я делаю шаг, и она пятится.
- Да, пожалуйста, - говорит санитару. И теребит цепочку на шее. Дома она запирается в ванной, чтобы не видели, раздевается и трет распятием по всему родимому пятну, которое тянется тонкой линией от угла рта вниз, по плечам и груди. Трет, и трет, и радует богородицу до осатанения, а пятно остается. Она глядит в зеркало, видит, что пятно еще темнее, чем всегда. Наконец берет стальную щетку, какими соскребают краску с лодок, счищает пятно, надевает ночную рубашку на ободранную до крови кожу и заползает в постель.
В ней полно этого добра. Пока она спит, оно поднимается горлом в рот, вытекает из угла рта, как багровая слюна, и опять стекает по шее, по телу. Утром она видит, что пятно опять на ней, и она почему-то думает, что оно не изнутри - как можно? У нее, у честной католички? - И решает, что это от постоянной ночной работы среди таких людей, как я. Это наша вина, и она поквитается с нами, даже если это будет последним делом в ее жизни. Хочу, чтобы проснулся Макмерфи, помог мне.
- Вы привяжите его к кровати, мистер Гивер, а я пока приготовлю лекарство.

На групповых собраниях выступали с жалобами, хранившимися под спудом так долго, что и самого предмета жалоб давно не осталось. Но теперь здесь был заступник Макмерфи, и больные нападали на все, что им когда-то не понравилось в отделении.
- Почему надо запирать спальни по выходным? - Спрашивает Чесвик или кто-нибудь еще. - Неужели и по выходным мы сами себе не хозяева?
- Да, мисс Гнусен, - говорит Макмерфи. - Почему?
- Мы знаем по прошлому опыту, что если не запирать спальни, вы после завтрака снова ляжете спать.
- Это что, смертный грех? Ведь нормальные люди поздно спят по субботам и воскресеньям.
- Вы находитесь в этой больнице, - отвечала она, словно в сотый раз, - потому что доказали свою неспособность встроиться в общество. Доктор и я считаем, что каждая минута, проведенная в обществе других пациентов, за некоторыми исключениями, действует благотворно, и наоборот, каждая минута, проведенная в одиночестве, в задумчивости, только увеличивает ваше отчуждение.
- Так вот из-за чего собирают по восемь душ, когда ведут на ТТ, или ФТ, или еще какую-нибудь Т?
- Совершенно верно.
- Значит, если хочется побыть одному - ты больной?
- Я этого не сказала...
- Значит, если иду в уборную облегчиться, мне надо взять с собой семь приятелей, чтобы не давали мне задуматься на стульчаке?
Пока она изобретала ответ, Чесвик вскакивал и кричал ей:
- Да, так, что ли, получается?
И другие острые, сидевшие вокруг, говорили:
- Да, да, так, что ли, получается?
Она ждала, когда они уймутся и восстановится тишина, а потом спокойно отвечала:
- Если вы немного успокоитесь и будете вести себя как группа взрослых на дискуссии, а не как дети в песочнице, мы спросим доктора, не считает ли он целесообразным внести изменения в нашу методику. Доктор?
Все знали, как ответит доктор, и, не дав ему раскрыть рот, Чесвик выпаливал новую жалобу.
- А что же тогда с сигаретами, мисс Гнусен?
- Да, что с ними? - Ворчали острые.
Макмерфи поворачивался к врачу и повторял вопрос прямо ему, пока не успела ответить сестра.
- Да, док, что с сигаретами? Какое она имеет право держать сигареты - наши сигареты - у себя на столе, будто она их купила, и откидывать нам по пачечке, когда ей заблагорассудится? Мне это не очень интересно - покупать сигареты и чтобы кто-то говорил мне, когда их можно курить.
Доктор наклонил голову, чтобы посмотреть на сестру через очки. Он не знал, что она забрала к себе все лишние сигареты и не дает на них играть.
- Что там с сигаретами, мисс Гнусен? Я, кажется, ничего не знал...
- Доктор, я считаю, что выкуривать за день три, четыре, а то и пять пачек - слишком много. А именно это и происходило у нас на прошлой неделе - после прибытия мистера Макмерфи... И я решила, что разумнее всего взять на хранение сигареты, купленные больными, и выдавать каждому по пачке в день.
Макмерфи нагнулся и громко зашептал Чесвику:
- Слушай следующий указ насчет сортира: мало того что идти туда семь-восемь, можно только два раза в день и когда она прикажет.
Он развалился в кресле и захохотал так громко, что еще минуту никто не мог сказать ни слова.
Макмерфи получал большое удовольствие от этой бузы, но, по-моему, немного удивлялся, что не терпит больших притеснений от персонала, а особенно удивлялся тому, что старшая сестра не находит для него более сильных слов.
- Я думал, ваша старая стервятница покрепче, - сказал он как-то после собрания Хардингу. - Может, чтобы вправить ей мозги, ее и надо было только осадить разок. Да нет... - Он нахмурился, - она ведет так ведет, как будто лучшие козыри припрятаны у ней в белом рукаве.
Он получал удовольствие до следующей среды. И тогда он узнал, почему старшая сестра так уверена в своих картах. По средам они собирают всех, на ком нет какой-нибудь гнили, и ведут в плавательный бассейн, все равно, хочешь ты или не хочешь. Когда в отделении был туман, я прятался в нем, чтобы меня не взяли. Бассейн всегда меня пугал; я всегда боялся, что зайду с головой и утону, меня всосет в канализацию и - прямиком в море. Мальчишкой, когда мы жили на Колумбии, я воды совсем не боялся; ходил по мосткам над водопадом, как все остальные мужчины, карабкался по камням, зеленая и белая вода бурлила вокруг меня, и в брызгах стояли радуги, а на мне даже не было сапог, как на других мужчинах. Но когда я увидел, что папа стал бояться разных вещей, я тоже стал бояться и до того дошел, что даже от мелкого пруда шарахался.
Мы вышли из раздевалки, бассейн колыхался, плескался и был полон голых мужчин; гогот и крики отражались от высокого потолка, как всегда бывает в крытых бассейнах. Санитары загнали нас в воду. Вода была приятной теплой температуры, но я не хотел удаляться от бортика (санитары ходят вокруг с бамбуковыми шестами и отталкивают тебя, если цепляешься за бортик) и поэтому держался поближе к Макмерфи - я знал, что его на глубину не выгонят, если он сам не захочет.
Он разговаривал со спасателем, а я стоял метрах в двух. Макмерфи, наверно, стоял над ямой, потому что ему приходилось работать ногами, а я просто стоял на дне. Спасатель стоял на бортике бассейна со свистком; на нем была майка с номером отделения. Они с Макмерфи заговорили о разнице между больницей и тюрьмой, и Макмерфи говорил, насколько больница лучше. Спасатель был не так в этом уверен. Он сказал Макмерфи, что одно дело, если тебя приговорили, и совсем другое - если тебя поместили.
- Тебя приговорили к тюрьме, и ты знаешь день, когда тебя выпустят на волю, - сказал он.
Макмерфи перестал плескаться. Он медленно поплыл к бортику бассейна и уцепился за него, глядя на спасателя.
- А если тебя поместили? - Спросил он, помолчав.
Спасатель пожал мускулистыми плечами и подергал свисток, висевший у него на шее. Он был профессиональный футболист со следами шипов на лбу, и случалось, когда его выпускали из палаты, где-то в голове у него щелкал сигнал, губы его начинали плеваться цифрами, он становился на все четыре, в позицию линейного, и налетал на проходящую санитарку, всаживал ей плечо в почки, чтобы полузащитник как раз успел проскочить в образовавшуюся брешь. Вот почему его держали в буйном: когда он не дежурил спасателем, он в любую минуту мог выкинуть такой номер.
Он еще раз пожал плечами в ответ на вопрос Макмерфи, потом оглянулся, нет ли поблизости санитаров, и присел над самым бортиком. Показал Макмерфи руку.
- Видишь гипс?
Макмерфи смотрел на здоровенную руку.
- Браток, у тебя нет на руке гипса.
Спасатель только ухмыльнулся.
- Вот, а гипс у меня потому, что получил тяжелый перелом в последней игре с кливлендскими коричневыми. Не могу надеть форму, пока рука не срастется и не снимут гипса. Сестра у меня в отделении говорит, что лечит руку втайне. Ага, говорит, если не буду давать ей нагрузку, она снимет гипс, и тогда вернусь в клуб.
Он оперся кулаком на мокрый кафель - встал на три точки проверить, как ведет себя рука. Макмерфи смотрел на него с минуту, потом спросил, давно ли он ждет от них известия, что рука срослась и можно выйти из больницы. Спасатель медленно поднялся и потер руку. Вид у него был такой, как будто он обиделся на вопрос Макмерфи, как будто его обвинили в том, что он нежный и носится со своими болячками.
- Я на принудительном лечении, - сказал он. - Будь моя воля, я бы давно вышел. Может, я и не сыграю в первом составе с такой рукой, но полотенца я мог бы складывать, правильно? Мог бы что-нибудь делать. А сестра у меня в отделении говорит врачу, что я еще не готов. Паршивые полотенца складывать в раздевалке - и то не готов. - Он повернулся и пошел к своему спасательному стулу, забрался по лестнице на стул, как пьяная горилла и посмотрел на нас оттуда, выпятив нижнюю губу.
- Меня забрали за пьяное хулиганство, и я тут восемь лет и восемь месяцев, - сказал он.
Макмерфи оттолкнулся от бортика и поплыл стоя, задумчивый: он получил шесть месяцев колонии, два отсидел, четыре оставалось - и больше четырех он не согласен сидеть взаперти. В сумасшедшем доме он уже почти месяц, и, может быть, здесь лучше, чем в колонии, - на мягких кроватях, с апельсиновым соком на завтрак, - но не настолько лучше, чтобы кантоваться здесь пару лет.
Он доплыл до ступенек в мелкой части бассейна и остальное время просидел там, теребя клок шерсти под горлом и хмурясь. Я посмотрел, как он сидит один и хмурится, вспомнил, что сказала на собрании сестра, и испугался.
Когда нам свистнули выходить из воды и мы поплелись в раздевалку, навстречу к бассейну шло другое отделение, а в душевой, в ножной ванне, через которую все должны пройти, лежал малый из их отделения. У него была большая губчатая розовая голова и раздутые таз и ноги - будто кто схватил пузырь с водой и сжал посредине, - он лежал на боку в ножной ванне и повизгивал, как сонный тюлень. Чесвик с Хардингом подняли его на ноги, но он тут же лег обратно. Голова его плавала в дезинфекции. Макмерфи наблюдал, как они поднимают его второй раз.
- Что еще за чудо? - Спросил он.
- У него гидроцефалия, - сказал Хардинг, - кажется, какое-то лимфатическое нарушение. Голова наполняется жидкостью. Помоги поднять.
Они отпустили парня, и он опять лег в ножную ванну, выражение лица у него было терпеливое, беспомощное и упрямое, он пускал ртом голубые пузыри в молочной воде. Хардинг еще раз попросил Макмерфи помочь и опять наклонился с Чесвиком к парню. Макмерфи протиснулся мимо них, перешагнул через парня и встал под душ.
- Пускай лежит, - сказал он из-под душа. - Может, он глубокой воды не любит.
Я понял, что происходит. На другой день он всех удивил: встал рано и отмыл уборную до блеска, а потом по просьбе санитаров занялся полом в коридоре. Всех удивил, кроме старшей сестры - она словно бы не увидела тут ничего удивительного.
А днем на собрании Чесвик сказал, что все решили не уступать в истории с сигаретами, и сказал:
- Я не маленький, чтобы от меня прятали сигареты, как сладкое! Надо что-то делать с этим, правильно, мак?
Он ждал, что Макмерфи его поддержит, но в ответ ничего не услышал.
Он посмотрел в угол, где обычно сидел Макмерфи. Все посмотрели. Макмерфи сидел там, разглядывая колоду карт, которая то исчезала вдруг у него в руках, то появлялась. Он даже головы не поднял. Стало ужасно тихо; только шлепали сальные карты да тяжело дышал Чесвик.
- Надо же что-то делать! - Закричал вдруг Чесвик. - Я не маленький! - Он топнул ногой и огляделся так, как будто заблудился и вот-вот заплачет. Он стиснул кулаки и прижал к своей пухлой грудке. Кулаки были как розовые мячики на зеленом, и стиснул он их так, что весь дрожал.
Он и раньше-то большим не казался; он был низенький, толстый, с лысой макушкой, которая светилась, как розовый доллар, а сейчас, когда он стоял один-одинешенек посреди дневной комнаты, он вообще выглядел крохотным. Чесвик посмотрел на Макмерфи, но тот на него не смотрел, и тогда он стал обводить глазами весь ряд острых, ища подмоги. И все по очереди отводили взгляд, не хотели его поддержать, и паника у него на лице проступала все сильнее и сильнее. Наконец его взгляд дошел до старшей сестры. Он снова топнул ногой.
- Я требую что-то сделать! Слышите? Я требую что-то сделать! Что-нибудь! Что-нибудь! Что...
Двое больших санитаров схватили его сзади за руки, а маленький накинул на него ремень. Он осел, будто его прокололи, и двое больших уволокли его в буйное; слышен был мокрый стук, когда его тащили вверх по ступенькам. Когда они возвратились и сели, старшая сестра повернулась к цепочке острых. С тех пор как утащили Чесвика, никто не проронил ни слова.
- Будет еще дискуссия, - спросила она, - о нормировании сигарет?
Гляжу на зачеркнутую строчку лиц у стены напротив меня, глаза мои доходят до угла, где Макмерфи в своем кресле отрабатывает одноручный съем колоды... И белые трубки в потолке снова накачивают замороженный свет... Чувствую его, лучи проходят в самый мой живот.

Макмерфи перестал заступаться за нас, и среди острых пошли разговоры, что он решил перехитрить старшую сестру, прослышав, что его хотят отправить в буйное, решил пока вести себя смирно, не давать ей повода. Другие говорят, что он ее усыпляет, а потом выкинет новую штуку, покрепче и повреднее прежних. Собираются кучками, гадают, рассуждают.
Но я-то знаю почему. Слышал его разговор со спасателем. Осторожным становится, больше ничего. Вот и папа стал таким, когда понял, что не одолеет эту группу из города, которая уговаривала правительство строить плотину - ради денег и рабочих мест и чтобы избавиться от нашей деревни: пусть это рыбное племя получит от правительства двести тысяч долларов и убирается со своей вонью куда-нибудь подальше! Папа умно сделал, что подписал бумаги, - если бы упирался, ничего бы не выгадал. Рано или поздно правительство все равно бы добилось своего, а так хоть племени заплатили. Умно поступил. Я это понял. Он пошел на попятный, потому что это было самое умное, а не по каким-то там причинам, о которых фантазировали острые. Он ничего не объяснял, но я понял и сказал себе, что это самое умное. Я повторял себе снова и снова: это безопасно. Как спрятаться. Это умно, тут спору быть не может. Я понимаю, что он делает.
А однажды утром поняли все острые, поняли, почему он на самом деле отступил и что они просто обманывали себя, когда они фантазировали о всяких других причинах. Он молчит о разговоре со спасателем, но они поняли. Наверно, сестра передала это ночью в спальню по тонким линиям в полу - по чему еще могли понять все сразу? И утром, когда Макмерфи вошел в дневную комнату, они смотрели на него совсем по-другому. Не так, как будто злы на него или даже разочарованы, они знают не хуже меня, что старшая сестра выпустит его отсюда только в том случае, если он будет слушаться, - и все же смотрели так, словно жалели, что он не может поступить иначе.
Даже Чесвик понял и не держал на Макмерфи зла за то, что он не затеял скандала из-за сигарет. Чесвик вернулся из буйного в тот же день, когда сестра передала известие в спальню по проводам, и сам сказал Макмерфи, что понимает, почему он себя так вел, и что умнее ничего не придумаешь в таких обстоятельствах, и если бы он вовремя подумал о том, что мак здесь на принудительном лечении, то, конечно, не подставил бы его. Он сказал это Макмерфи, пока нас вели в бассейн. Но как только мы подошли к бассейну, он сказал: а все-таки хотелось бы что-нибудь сделать - и нырнул в воду. И почему-то пальцы у него застряли в решетке, закрывавшей спускную трубу на дне бассейна, и ни здоровый спасатель, ни Макмерфи, ни оба черных санитара не могли его отцепить, а к тому времени, когда достали отвертку, отвернули решетку и вытащили Чесвика, все еще сжимавшего решетку короткими синевато-розовыми пальцами, он уже был утопленником.

В очереди за обедом вижу, как впереди взлетел в воздух поднос, - зеленое пластмассовое облако пролилось молоком, горохом и овощным супом. Сефелт вытряхивается из очереди на одной ноге, вздев руки, падает навзничь, выгнувшись крутой дугой, и глаза его, перевернутые вверх белками, пролетают мимо меня. Со стуком, похожим на стук камня в воде, голова его ударяется о кафель, но он по-прежнему выгнут - дрожащим, трясущимся мостиком. Сканлон с Фредриксоном бросаются на помощь, но большой санитар отталкивает их и выхватывает из кармана плоскую палочку, обмотанную изоляционной лентой и покрытую коричневыми разводами. Он раскрывает Сефелту рот, всовывает палку между зубами, и я слышу, как она хрустит. Во рту у меня привкус щепок. Судороги у Сефелта делаются медленнее и сильнее, он лягает пол негнущимися ногами и встает на мост, потом падает - выгибается и падает, все медленней и медленней, потом входит старшая сестра, становится над ним, и он обмякает, растекается по полу серой лужицей.
Она сложила перед собой руки, будто свечку держит, и смотрит на его остатки, вытекающие из манжет рубашки и брюк.
- Мистер Сефелт? - Говорит она санитару.
- Он самый. - Санитар пробует выдернуть палочку. - Миста Сефелт.
- И мистер Сефелт утверждал, что больше не нуждается в лекарствах... - Она кивает головой и отступает на шаг. Сефелт растекся около ее белых туфель. Она поднимает голову, оглядывает собравшихся кружком острых. Снова кивает и повторяет: - ...Не нуждается в лекарствах. - Она улыбается жалостливо, терпеливо и в то же время с отвращением - заученная мина.
Макмерфи ничего подобного не видел.
- Что с ним? - Спрашивает он.
Она смотрит на лужицу, не поворачиваясь к Макмерфи.
- Мистер Сефелт эпилептик, мистер Макмерфи. Это значит, что если он не следует советам медиков, с ним в любую минуту может случиться такой припадок. Но он же лучше всех знает. Мы говорили ему, что, если не будет принимать лекарство, с ним это непременно случится. Он упрямился - и очень глупо.
Из очереди, ощетиня брови, выходит Фредриксон. Этот жилистый, малокровный человек со светлыми волосами, густыми светлыми бровями и длинным подбородком иногда держится свирепо, как Чесвик в свое время, - кричит, отчитывает и ругает кого-нибудь из сестер, говорит, что уйдет из этой поганой больницы! Ему всегда дают поорать и погрозить кулаком, пока он сам не утихнет, а потом говорят: «Если вы кончили, мистер Фредриксон, мы сейчас оформляем выписку» - и держат пари на сестринском посту, через сколько он постучится в окно с виноватым видом и попросит прощения: «Не обращайте внимания на то, что наговорил сгоряча, и положите эти справки под сукно на денек-другой, ладно?»
Он подходит к сестре, грозит ей кулаком:
- Ах, вот как? Так, значит, да? Казнить будете Сефа, как будто он это сделал вам назло?
Она успокоительно кладет руку ему на плечо, и кулак у него разжимается.
- Ничего страшного, Брюс. Все пройдет у вашего друга. Видимо, он не принимал дилантин. Просто не знаю, что он с ним делает.
Знает не хуже других: Сефелт держит капсулы во рту, а после отдает их Фредриксону. Сефелт не хочет принимать их из-за того, что называет «губительным побочным действием», а Фредриксон хочет двойную дозу, потому что до смерти боится припадка. Сестра все знает, это слышно по ее голосу, но, посмотреть на нее, какая она сейчас добрая, как сочувствует, - подумаешь, что она ни сном ни духом не ведает о делах между Фредриксоном и Сефелтом.
- Ну, да, - говорит Фредриксон, но распалить себя больше не может. - Ну, да, только не надо делать вид, что все так просто - принял лекарство или не принял. Вы знаете, как Сеф беспокоится о своей внешности - и оттого, что женщины считают его уродом, и он думает, что от дилантина...
- Знаю, - говорит она и снова трогает его за руку. - И свое облысение он приписывает лекарству. Бедный старик.
- Он не старик!
- Знаю, Брюс. Почему вы так расстроены? Не могу понять, что происходит между вами и вашим другом, почему вы его так защищаете!
- Ах, черт! - Говорит он и с силой засовывает руки в карманы.
Сестра нагибается, обмахивает себе местечко на полу, становится на колено и сгребает Сефелта, чтобы придать ему подобие формы. Потом велит санитару побыть с бедным стариком, а она пришлет сюда каталку - отвезти его в спальню и пусть спит до вечера. Она встает, треплет Фредриксона по руке, и он ворчит:
- Ну, да, знаете, мне тоже приходится принимать дилантин. Так что я понимаю, с чем имеет дело Сеф. В смысле, поэтому и... Ну, черт...
- Я понимаю, Брюс, что вам обоим приходится переживать, но, по-моему, все что угодно лучше, чем это , вам не кажется?
Фредриксон смотрит туда, куда она показала. Сефелт собрался и наполовину принял прежний вид, взбухает и опадает от глубоких, хриплых, мокрых вдохов и выдохов. На голове сбоку, где он ударился, растет здоровая шишка, на губах, на санитарской палочке красная пена, а белки глаз постепенно возвращаются на место. Руки у него пригвождены к полу ладонями вверх, и пальцы сгибаются и разгибаются рывками, как у людей, пристегнутых к крестовому столу в шоковом шалмане, когда над ладонями курится дым от электрического тока. Сефелт и Фредриксон никогда не были в шоковом шалмане. Они отлажены так, чтобы генерировать собственный ток и накапливать в позвоночнике, а если отобьются от рук, его включают дистанционно, с пульта на стальной двери поста, - и они на приемном конце подлой шутки цепенеют так, как будто им заехали прямо в крестец. И никакой возни, не надо таскать их на шок.
Сестра легонько потряхивает руку Фредриксона, словно он уснул, и повторяет:
- Даже если учесть вредное действие лекарства, не кажется ли вам, что оно лучше, чем это ?
Она смотрит на пол, а Фредриксон поднимает белые брови, будто впервые видит, как он сам выглядит, по крайней мере один раз в месяц. Сестра улыбается, треплет его по руке и, уже шагнув к двери, взглядом укоряет острых за то, что собрались и глазеют на такое дело; потом уходит, а Фредриксон ежится и пробует улыбнуться.
- Сам не знаю, за что я взъелся на нашу старушку... Ведь она ничего плохого не сделала, никакого повода не дала, правда?
Не похоже, что он ждет ответа, он как бы в недоумении, что не может найти причину своей злости. Он опять ежится и потихоньку отодвигается от остальных. Подходит Макмерфи и тихо спрашивает его, что же они принимают.
- Дилантин, Макмерфи, противосудорожное, если тебе так надо знать.
- Оно что, не помогает?
- Да нет, помогает... Если принимаешь.
- Тогда что за базар - принимать, не принимать?
- Смотри, если тебе так интересно! Вот из-за чего базар, - Фредриксон оттягивает двумя пальцами нижнюю губу и показывает бескровную, в розовых лохмотьях десну под длинными белыми зубами. - Дехны, - говорит он, не отпуская губу. - От дилантина гниют дехны. А от фрифадка жубы крошатша. И ты...
Звук с пола. Там кряхтит и стонет Сефелт, а санитар как раз вытаскивает вместе со своей обмотанной палочкой два зуба.
Сканлон берет поднос и уходит от группы со словами:
- Проклятая жизнь. Принимаешь - кошмар и не принимаешь - кошмар. Какой-то чудовищный тупик, так я скажу.
Макмерфи говорит:
- Да, я понимаю тебя. - И смотрит на расправляющееся лицо Сефелта. А у него самого лицо осунулось, оно становится таким же озадаченным и угнетенным, как лицо на полу.

Не знаю, какой там сбой произошел в механизме, но его уже наладили снова. Возобновляется четкий расчисленный ход по коридору дня: шесть тридцать - подъем, семь - столовая, выдают головоломки для хроников и карты для острых... Вижу, как на посту белые руки старшей сестры парят над пультом.
Иногда меня берут вместе с острыми, иногда не берут. Один раз берут с ними в библиотеку, я захожу в технический отдел, стою, гляжу на названия книг по электронике, книг, которые помню с того года, когда учился в колледже; помню, что в этих книгах: схемы, уравнения, теории - твердые, надежные, безопасные вещи.
Хочу заглянуть в книгу, но боюсь. Рукой пошевелить боюсь. Я словно плаваю в пыльном желтом воздухе библиотеки посредине между дном и крышкой. Штабеля книг колеблются надо мной, зигзагами уходят вверх под дикими углами друг к другу. Одна полка загибается влево, одна - вправо. Некоторые клонятся на меня, и я не понимаю, почему не соскальзывают книги. Они уходят вверх, вверх, насколько хватает глаз, шаткие штабеля, скрепленные планками и пятидесяткой, они подперты шестами, прислонены к стремянкам, всюду вокруг меня. Вытащу одну книгу - бог знает, какое светопреставление тут начнется.
Слышу, кто-то входит, это санитар из нашего отделения, он привел жену Хардинга. Входят в библиотеку, разговаривая, улыбаются друг другу. Хардинг сидит с книгой.
- Дейл! - Кричит ему санитар. - Смотрите, кто пришел к вам в гости. Я сказал ей, для посещения другие часы, а она меня так умасливала, что прямо сюда привел. - Он оставляет ее с Хардингом и уходит, сказав на прощание таинственно: - так не забудьте, слышите?
Она посылает санитару воздушный поцелуй, потом поворачивается к Хардингу, выставив вперед бедра. - Здравствуй, Дейл.
- Дорогая, - говорит он, но не делает ни шагу навстречу.
Все наблюдают за ним, он оглядывается на зрителей.
Она с него ростом. У нее туфли на высоких каблуках и черная сумочка, и она несет ее не за ручку, а как книгу. Ее красные ногти - будто капли крови на черной лакированной коже.
- Мак! - Хардинг зовет Макмерфи, сидящего в другом конце комнаты с книжкой комиксов. - Если прервешь на минуту свои литературные изыскания, я представлю тебя моей благоверной Немезиде; я мог бы выразиться банальнее: моей лучшей половине - но, по-видимому, эта формула предполагает некое равенство, правда?
Он пробует засмеяться, и два его тонких костяных пальца ныряют в карман рубахи за сигаретами, суетливо выдергивают последнюю из пачки. Сигарета дрожит, пока он несет ее ко рту. Ни он, ни жена еще не двинулись друг к другу.
Макмерфи рывком поднимается со стула и, подходя к ним, снимает шапку. Жена Хардинга смотрит на него и улыбается, подняв бровь.
- Добрый день, миссис Хардинг, - говорит Макмерфи.
Она улыбается в ответ еще радостнее, чем прежде, и говорит:
- Терпеть не могу «миссис Хардинг». Мак, зовите меня верой, а?
Они втроем садятся на диванчик, где сидел Хардинг, и он рассказывает жене про Макмерфи, про то, как Макмерфи насолил старшей сестре, а она улыбается и говорит, что ее это нисколько не удивляет. Во время рассказа Хардинг возбуждается, забывает про свои руки, и они ткут из воздуха картину, такую ясную, что можно видеть глазами, вытанцовывают рассказ под музыку его голоса, как две красивые балерины в белом. Его руки могут быть чем угодно, но, кончив рассказ, он сразу замечает, что Макмерфи и жена наблюдают за руками, и зажимает их между колен. Он смеется над этим, а жена говорит:
- Дейл, когда ты научишься смеяться, а не пищать по-мышиному?
То же самое сказал ему в первый день Макмерфи, но как-то по-другому; слова Макмерфи успокоили Хардинга, а слова жены заставляют еще больше нервничать.
Она просит сигарету, Хардинг снова лезет пальцами в карман, там пусто.
- Нам выдают по норме, - говорит он и сводит худые плечи, словно пытается спрятать недокуренную сигарету, - пачка в день. Когда остаешься ни с чем, вера, моя дорогая, рыцарство затруднительно. - Ах, Дейл, ты у нас всегда внакладе, правда?
Он смотрит на нее с улыбкой и лихорадочно, проказливо косит хитрым глазом.
- Мы говорим в переносном смысле или все еще о конкретных, сиюминутных сигаретах? Впрочем, не важно - ты знаешь ответ на вопрос, даже если вложила в него двойной смысл. - Я спросила то, что спросила, Дейл, без никакого двойного смысла...
- Без всякого двойного смысла, милая; в «без никакого» есть некое излишество. Макмерфи, по безграмотности Верина речь вполне может сравниться с вашей. Понимаешь, дорогая, «никакого» уже предполагает...
- Ладно! Хватит! Двойной так двойной. Понимай как хочешь. Я сказала, ты всегда остаешься с ничем, и точка!
- Остаюсь ни с чем, мое одаренное юное дитя.
Она сердито смотрит на Хардинга, потом поворачивается к Макмерфи, сидящему рядом.
- А вы, мак? Вы справитесь с этим трудным делом - угостите женщину сигаретой?
Пачка уже лежит у него на коленях. Он смотрит на пачку так, как будто жалеет об этом, потом говорит:
- Я всегда с куревом. А почему - потому что стреляю. Стреляю при каждом удобном случае, и у меня пачка живет дольше, чем у Хардинга. Он курит только свои. Поэтому и кончаются они у него скорее...
- Друг мой, не надо оправдывать мои слабости. Это не соответствует вашему образу и не украшает моего.
- Да, не украшает, - говорит жена. - Тебе остается только поднести мне спичку.
И она так сильно наклоняется к его спичке, что я через всю комнату могу заглянуть ей в блузку.
Потом она говорит о его приятелях, когда они наконец перестанут заезжать к ней и спрашивать Хардинга.
- Знаете эту породу, мак? - Говорит она. - Такие стильные молодые люди с длинными, красиво расчесанными волосами и так изящно взмахивают вялыми ручками.
Хардинг спрашивает, только ли его они хотят навестить, а она говорит, что те, кто ее навещает, не вялыми ручками машут.
Она вдруг встает и говорит, что ей пора. Пожимает руку Макмерфи, говорит, что надеется на новые встречи, и уходит из библиотеки. Макмерфи не может произнести ни слова. Когда застучали ее высокие каблуки, все снова повернули головы и смотрели, пока она не скрылась за поворотом коридора.
- Ну, что скажете? - Спрашивает Хардинг.
Макмерфи встрепенулся.
- У ней исключительные баллоны, - все, что он может сказать. - Не меньше, чем у нашей старушки Гнусен.
- Я не в физическом смысле, мой друг, я имел в виду...
- Какого хрена, Хардинг! - Вдруг кричит Макмерфи. - Не знаю я, что сказать! Чего ты от меня хочешь? Сваха я тебе? Я одно знаю: и так-то все не очень велики, но, похоже, каждый только тем и занят в жизни, что пригибает пониже всех остальных. Знаю, чего ты от меня хочешь: хочешь, чтобы я тебя жалел, сказал, что она настоящая стерва. Так и ты обращался с ней не как с королевой. Пошел к черту со своими «Что скажешь?»! У меня своих неприятностей по горло, еще твоими заниматься. Так что кончай! - Он обводит взглядом остальных. - И вы все! Отвяжитесь от меня, поняли?
Он нахлобучивает шапку на голову и идет через всю комнату к своим комиксам. Острые переглядываются, разинув рты. На них-то зачем раскричался? Никто к нему не привязывался. Ничего у него не просят, с тех пор как поняли, что он боится здесь застрять и решил вести себя смирно. Все удивлены тем, что он взъелся на Хардинга, и не могут понять, почему он схватил книгу со стула, сел и держит ее перед лицом - то ли чтобы люди на него не смотрели, то ли чтобы самому не смотреть на людей. Вечером, за ужином, он извиняется перед Хардингом и говорит, что сам не знает, почему так завелся в библиотеке. Хардинг говорит, что, может быть, из-за его жены: люди часто от нее заводятся. Макмерфи смотрит в свою чашку кофе и говорит:
- Не знаю. Я только сегодня с ней познакомился. Не из-за нее же, черт возьми, у меня плохие сны всю неделю.
- Ах, мистер Макмерфи, - кричит Хардинг, совсем как молоденький стажер, который ходит на собрания, - вы непременно должны рассказать нам об этих снах. Подождите, я возьму карандаш и блокнот. - Хардингу неловко, что перед ним извинялись, и он паясничает. Взял салфетку и ложку и делает вид, что записывает. - Так. Что же именно вы видели в этих... Э-э... Снах?
Макмерфи даже не улыбнулся.
- Не знаю. Ничего, кроме лиц... По-моему, только лица.

На другое утро Мартини за пультом в ванной изображает пилота на реактивном самолете. Картежники оторвались от покера и с улыбкой наблюдают представление.
- И-и-и-а-о-о-у-у-м. Я земля, я земля: замечен объект, сорок - тысяча шестьсот, вероятно, ракета противника. Выполняйте задачу! И-и-а-о-о-у-м-м.
Крутит наборный диск, двигает рычаг вперед, клонится на вираже. Устанавливает регулятор с краю на «полный», но вода из патрубков в кафельном полу не идет. Гидротерапию больше не применяют, вода отключена. Новеньким хромированным оборудованием и стальным пультом ни разу не пользовались. Если не считать хрома, пульт и души в точности похожи на те, которыми лечили в прежней больнице пятнадцать лет назад: струи из патрубков достают любую часть тела под любым углом; техник в резиновом фартуке стоит в другом конце комнаты за пультом, управляет патрубками, куда им брызнуть, сильно ли, горячо ли; распылитель открыт - гладит, успокаивает, закрыт - бьет иглой; ты висишь между наконечниками на парусиновых ремнях, мокрый, дряблый, сморщенный, а техник балуется своей игрушкой.
- И-и-и-а-а-о-о-у-у-м-мм... Земля, земля: вижу ракету, беру на прицел...
Мартини нагибается и целится поверх пульта через кольцо патрубков. Зажмуривает глаз, смотрит другим через кольцо.
- Есть цель! Готовься... По цели... Огонь!
Он отдергивает руки от пульта и резко выпрямляется, волосы у него разлетелись, выпученные глаза глядят на душевую кабину с диким испугом, так что все картежники поворачиваются на стульях и смотрят, что он там увидел, - но не видят ничего, кроме пряжек, висящих на новеньких жестких брезентовых ремнях среди патрубков.
Мартини поворачивается и смотрит только на Макмерфи. Больше ни на кого.
- Ты видел их? Видел?
- Кого, март? Ничего не вижу.
- В ремнях! Видел?
Макмерфи оборачивается и, щурясь, смотрит на душ.
- Не-а. Ничего.
- Подожди минуту. Им надо, чтобы ты их увидел, - говорит Мартини.
- Иди к черту, сказал тебе, никого не вижу! Понял? Никого!
- Ага, - говорит Мартини. Он кивает и отворачивается от душа. - Ну, я их тоже не видел. Я пошутил.
Макмерфи снимает колоду и с треском вдвигает половинки одна в другую.
- Н-да... Не нравятся мне такие шутки, март. - Он снимает, чтобы еще раз перетасовать, и карты разлетаются так, словно колода взорвалась между двумя дрожащими руками.

Помню, это тоже было в пятницу, через три недели после того, как мы голосовали насчет телевизора, - всех, кто мог ходить, погнали в первый корпус - якобы на рентген грудной клетки, нет ли туберкулеза, а на самом деле проверить, нормально ли работает у нас аппаратура.
Сидим в коридоре на длинной скамье, кончающейся у двери «Рентген». Рядом с рентгеном дверь УХГ, там нам зимой проверяют горло. По другой стене коридора другая скамья, и она кончается у той металлической двери. С заклепками. И без надписи. Там между двумя санитарами дремлют двое людей, а еще одного уже лечат, и я слышу его крики. Дверь открывается внутрь - хууп, - вижу, в комнате мерцают радиолампы. Выкатывают еще дымящегося пациента, я хватаюсь за скамью, чтобы не всосало в ту дверь. Черный санитар и белый поднимают со скамейки одного пациента, он шатается и спотыкается - начинен лекарствами. Перед шоком обычно дают красные капсулы. Его вталкивают в дверь, и техники подхватывают его под мышки. Вижу, он сообразил, куда его притащили, обоими каблуками тормозит по цементному полу, но его волокут к столу... Потом дверь захлопывается - пумп, металл по резиновой прокладке, - и я его больше не вижу.
- Слушай, что они там делают? - Спрашивает Макмерфи у Хардинга.
- Там? А-а, ну как же. Ты еще не имел удовольствия. Жаль. Это каждый должен пережить. - Хардинг сплетает пальцы на затылке и откидывается, глядя на дверь. - Это шоковый шалман, я тебе как-то рассказывал о нем, мой друг, ЭШТ, электрошоковая терапия. Здесь счастливчикам предоставляют бесплатное путешествие на луну. Нет, если подумать, не совсем бесплатное. Вместо денег расплачиваешься за услугу мозговыми клетками, а у каждого их просто миллиарды на счету. Совсем незаметный убыток.
Нахмурясь, смотрит на одиночку, оставшегося на скамье.
- Нынче, кажется, мало клиентуры, не сравнить с былыми днями, но се ля ви, моды приходят и уходят. Боюсь, что мы свидетели заката ЭШТ. Наша милая старшая сестра - одна из немногих, у кого хватает мужества постоять за высокую древнюю фолкнеровскую традицию в лечении инвалидов разума: выжигание по мозгу.
Дверь открывается. С жужжанием выкатывается каталка, никто не толкает ее, на двух колесах вписывается в поворот и, дымясь, исчезает в коридоре. Макмерфи смотрит, как забирают последнего больного и закрывают дверь.
- Так вот что делают... - Макмерфи прислушался. - Приводят сюда и пускают электричество в голову?
- Да, это сжатое описание происходящего.
- За каким чертом?
- Ну как же? Разумеется, для блага пациента. Здесь все делается для блага пациента. Пожив только в нашем отделении, ты можешь прийти к выводу, что больница - громадный эффективный механизм, который функционировал бы вполне хорошо, если бы ему не навязывали пациента, но это не так. ЭШТ не всегда используется в карательных целях, как использует ее наша сестра, и со стороны персонала - это отнюдь не чистый садизм. Многих записанных в неизлечимые шок привел в порядок, так же как некоторым помогла лоботомия и лейкотомия. У электрошока есть свои преимущества: он дешев, быстр, совершенно безболезнен. Он просто вызывает корчи.
- Что за жизнь, - стонет Сефелт. - Дают таблетки, чтобы остановить припадок, другим дают шок, чтобы устроить припадок.
Хардинг наклоняется к Макмерфи и объясняет:
- А изобрели его так: два психиатра отправились на бойню, неизвестно, из какого извращенного интереса, и наблюдали, как забивают скот ударом кувалды между глаз. Они заметили, что не каждая скотина умирает, что некоторые падают на пол в состоянии, весьма напоминающем эпилептические судороги. "Ah, Zo! - говорит первый врач. - Это есть то, что нам нужно для наших пациентов, - индуцированный припадок!" Его коллега, конечно, согласился. Было известно, что люди, перенесшие эпилептический припадок, на время успокаиваются и утихают, а буйные индивиды, совершенно не способные к контакту, после судорог могут вести разумный разговор. Никто не знал почему; и до сих пор не знают. Но было ясно, что если вызвать припадок у неэпилептика, результаты могут быть самые благоприятные. И вот перед ними стоял человек, то и дело вызывавший судороги с замечательным апломбом.
- Я думал, там работают кувалдой, а не бомбой, - говорит Сканлон.
Хардинг говорит в ответ, что оставляет его слова без внимания, и продолжает рассказ:
- Боец работает молотом. И вот здесь у коллеги возникли некоторые сомнения. Как-никак, человек не корова. Кто его знает, вдруг молот скользнет и сломает нос? А то и выбьет все зубы? Куда же им тогда деться при таких высоких ценах на протезирование? Если надо бить человека по голове, нужно что-то более надежное и точное, чем кувалда, и они остановились на электричестве.
- Черт, а они не подумали, что могут навредить? Неужто публика не подняла шум?
- Кажется, вы не вполне понимаете публику, мой друг; у нас в стране, когда что-то не в порядке, самый лучший способ исправления - это самый быстрый способ.
Макмерфи трясет головой.
- Ну и ну! Электричеством в голову. Это вроде электрического стула за убийство.
- По задачам эти два мероприятия более родственны, чем вам кажется; и то и другое - лечение.
- Ты говоришь, не больно?
- Я лично это гарантирую. Совершенно безболезненно. Один удар - и вы сразу теряете сознание. Ни газа, ни иглы, ни кувалды. Абсолютно безболезненно. Но дело в том, что второго раза никто не хочет. Ты... Меняешься. Забываешь. Это как если бы... - Он прижимает ладони к вискам, зажмуривает глаза. - Как если бы удар запускал дикую рулетку образов, чувств, воспоминаний. Эти рулетки ты видел на разъездных аттракционах; мошенник берет у тебя деньги и нажимает кнопку. Дзинь! Загорелась, зажужжала, цифры кружатся и кружатся вихрем, и та, что выпадет тебе, может выиграть, а может и не выиграть, и тогда играй снова. Плати ему за новую попытку, сынок, плати ему.
- Охолони, Хардинг.
Открывается дверь, выезжает каталка с человеком, накрытым простыней, и техники уходят пить кофе. Макмерфи взъерошивает волосы.
- Что-то не укладываются у меня в голове эти дела.
- Какие? Лечение шоком?
- Ага. Нет. Не только это. А все... - Он делает круговое движение рукой. - Все, что здесь творится.
Хардинг трогает Макмерфи за колено.
- Мой друг, усталому уму дай отдых. Вероятнее всего, тебе не стоит опасаться электрошока. Он почти вышел из моды и, подобно лоботомии, используется только в крайних случаях, когда не помогают остальные средства.
- Так, а лоботомия - это когда вырезают кусочки мозга?
- И опять ты совершенно прав. Ты очень поднаторел в жаргоне. Да, вырезают из мозга. Кастрация лобных долей. Видимо, раз ей нельзя резать ниже пояса, она будет резать выше глаз.
- Ты про Гнусен?
- Совершенно верно.
- Не знал, что это сестра решает.
- Совершенно верно, она.
Макмерфи, похоже, рад, что разговор перешел с лоботомии и шока на старшую сестру. Спрашивает у Хардинга, почему, он думает, она такая вредная. У Хардинга, Сканлона и некоторых других самые разные соображения на этот счет, они начинают рассуждать о том, в ней ли корень всех здешних зол, и Хардинг говорит, что большинство зол - от нее. Почти все считают так же, но Макмерфи уже сомневается. Он говорит, что раньше тоже так думал, а теперь не знает. Он не думает, что, если ее убрать, многое изменится: за всем этим кабаком стоит что-то большее, и он пытается объяснить, что это такое. Но объяснить не может, и прекращает попытки.
Макмерфи не знает, а только почуял то, что я давно понял: главная сила - не сама старшая сестра, а весь комбинат, по всей стране раскинувшийся комбинат, и старшая сестра у них - всего лишь важный чиновник.
Остальные не согласны с Макмерфи. Они говорят: мы знаем, в чем беда, - а потом начинают спорить. Спорят, пока Макмерфи не обрывает их.
- Мать честная, только послушать вас, - говорит Макмерфи. - Уши вянут, ей-богу. Только и слышишь - жалобы, жалобы, жалобы. На сестру, на персонал, на больницу. Сканлон хочет разбомбить заведение. У Сефелта во всем виноваты лекарства. У Фредриксона - семейные неприятности. Просто ищете, на что свалить.
Он говорит, что старшая сестра - просто озлобленная бессердечная старуха, и зря они хотят столкнуть его с ней лбами - ерунда это, и ничего хорошего из этого не выйдет, в особенности для него. От нее избавишься, а от настоящей, скрытой заразы, из-за которой все жалобы, не избавишься.
- Ты думаешь? - Говорит Хардинг. - Тогда, если ты вдруг так просветился в вопросах душевного здоровья, в чем источник бед? Эта настоящая, как ты изящно выразился, скрытая зараза.
- Говорю тебе, не знаю. Я ничего похожего не видел. - С минуту он сидит тихо, прислушиваясь к гудению из рентгеновского кабинета. - А если бы все дело было в том, о чем вы толкуете, например только в этой перезрелой сестре и ее спальных затруднениях, тогда разреши ее затруднения, разложи ее - и ваших бед как не бывало.
Сканлон хлопает в ладоши.
- Черт возьми! Точно. Ты уполномочен, мак, ты тот производитель, который справится с работой.
- Я? Нет. Нет уж. Не на того напали.
- Почему нет? Столько разговоров о трахе, я думал, ты супержеребец.
- Браток, я намерен держаться от старой стервятницы как можно дальше.
- Это я заметил, - с улыбкой говорит Хардинг. - Что произошло между вами? Одно время ты прижал ее к канатам - потом отпустил. Внезапная жалость к нашему ангелу милосердия?
- Нет, я кое-что узнал, вот в чем дело. Поспрашивал в разных местах. Узнал, почему вы, ребята, лижете до крови, кланяетесь ей, шаркаете и расстилаетесь заместо коврика. Я допер, для чего вы меня употребляли.
- Ну? Это интересно.
- Что ты, еще как интересно. Мне очень интересно, почему вы, паразиты, не сказали мне, чем я рискую, когда глотничаю над ней. Если она мне не нравится, это не значит, что я буду нарываться на лишний годик заключения. Бывает, что приходится спрятать гордость в карман и вспомнить, чья рубашка ближе к телу.
- О, друзья, не кажется ли вам, что есть какие-то основания для слухов, будто наш мистер Макмерфи принял здешние порядки, желая поскорее выписаться?
- Хардинг, ты знаешь, о чем я говорю. Почему ты не сказал, что она может держать меня здесь сколько хочет?
- Ах, я забыл , что ты на принудительном лечении. - Лицо Хардинга сминается посередине от улыбки. - Да, ты становишься хитрецом. Прямо как все мы.
- Становлюсь, можешь не сомневаться. Почему это я должен бросаться вперед всех, когда вы начинаете ныть, что спальню запирают и держат сигареты у сестры? Я сперва не понял, чего вы кинулись ко мне все равно как к спасителю. А потом случайно узнал, что от сестер очень сильно зависит, кого выпустить, а кого нет. И очень быстро раскусил вас. Я сказал: «У, эти скользкие ребята прикупили меня, навьючили на меня свою поклажу. Надо же, обдурили самого Р.П.Макмерфи». - Он задирает подбородок и с ухмылкой смотрит на весь наш ряд. - Вы поймите меня, ребята, не хочу вас обидеть, но на хрен мне это нужно? Я не меньше вашего хочу отсюда выйти. Мне задираться со старой стервятницей так же опасно, как вам.
Он ухмыльнулся, подмигивает и большим пальцем тычет Хардинга под ребра: мол, разговор окончен и не держите на меня зла, - но тут Хардинг говорит:
- Нет, тебе, мой друг, гораздо опаснее, чем мне.
Хардинг опять улыбается, опасливо косит глазом, как норовистая кобыла, и, кажется, даже шею выгнул, сейчас взбрыкнет. Все передвигаются на одно место вперед.
Мартини выходит из-за рентгеновского экрана, застегивая рубашку, и бормочет:
- Не поверил бы, если бы не видел своими глазами.
А Билли Биббит становится на его место за черным стеклом.
- Тебе опаснее, чем мне, - снова говорит Хардинг. - Я здесь добровольно. Не принудительно.
Макмерфи не произносит ни слова. У него все то же озадаченное выражение лица: что-то вроде не так, а что - он понять не может. Он сидит, смотрит на Хардинга, озорная улыбка сходит у Хардинга с лица, и он начинает ерзать оттого, что Макмерфи смотрит на него так странно. Потом сглатывает и говорит:
- Вообще-то у нас в отделении совсем немного народу лечится принудительно. Только Сканлон и... Кажется, кое-кто из хроников. И ты. Да и в больнице таких немного. Совсем немного.
И останавливается, голос его глохнет под взглядом Макмерфи.
Макмерфи помолчал и тихо говорит:
- Ты брешешь?
Хардинг мотает головой. Вид у него испуганный.
Макмерфи встает и говорит на весь коридор:
- Вы мне брешете?!
Никто не отвечает. Макмерфи расхаживает вдоль скамьи и ерошит густые волосы. Он идет в самый конец очереди, потом в начало, к рентгеновскому аппарату. Аппарат шипит и фыркает на него.
- Ты, Билли... Ты-то на принудительном, черт возьми?
Билли спиной к нам стоит на цыпочках, подбородок его на черном экране.
- Нет, - говорит он в аппарат.
- Так зачем? Зачем? Ты же молодой парень! Тебе в открытой машине кататься, девок обхаживать. А это... - Он опять взмахивает рукой - ...На кой черт тебе здесь сдалось?
Билли не отвечает, и Макмерфи поворачивается к другим.
- Скажите, зачем? Вы жалуетесь, вы целыми днями ноете, как вам здесь противно, как вам противна сестра и все ее пакостные штуки, и оказывается, вас тут никто не держит. Кое-кого из тех стариков я еще могу понять. Они ненормальные. Но вы-то - конечно, таких не на каждом шагу встречаешь, - но какие же вы ненормальные?
Никто с ним не спорит. Он подходит к Сефелту.
- Сефелт, а с тобой что? Да ничего, кроме припадков. Черт возьми, мой дядя закидывался так, как тебе и не снилось, и вдобавок дьявола видел в натуре, но в сумасшедший дом не запирался. И ты бы мог так жить, если бы смелости хватило...
- Конечно! - Это Билли отвернулся от экрана, в глазах слезы. - Конечно! - Кричит он снова. - Если бы мы были смелее! Я бы вышел сегодня, если бы смелости хватило. Мать и мисс Гнусен старые приятельницы, меня бы выписали до обеда, если бы я был смелее! - Он хватает со скамьи рубашку, пытается надеть, но у него дрожат руки. В конце концов он отшвыривает ее и снова поворачивается к Макмерфи.
- Думаешь, я хочу здесь оставаться? Думаешь, я не хочу в открытой машине с девушкой? А над тобой когда-нибудь смеялись люди? Нет, потому что ты сильный и спуску не даешь! А я не сильный и драться не умею. И Хардинг тоже. И Ф-фредриксон. И Се-сефелт. Да-да... Ты т-так говоришь, как будто нам нравится здесь жить! А-а, б-бесполезно...
Он плачет и заикается так, что больше ничего сказать не может; он трет руками глаза - слезы мешают ему смотреть. Он содрал на руке один струп и чем больше трет, тем больше размазывает кровь по глазам и лицу. Потом вслепую бросается по коридору, налетает то на одну стену, то на другую, лицо у него в крови, и за ним гонится санитар.
Макмерфи оборачивается к остальным, хочет что-то спросить и открывает рот, но, увидев, как они смотрят на него, тут же закрывает. Он стоит с минуту перед цепочкой глаз, похожей на ряд заклепок; потом слабым голосом говорит:
- Мать честная. - Берет шапку, нахлобучивает ее на голову и занимает свое место на скамье. Двое техников возвращаются после кофе, идут в комнату напротив; дверь открывается - хуууп, - и слышен запах кислоты, как из аккумуляторной во время зарядки. Макмерфи смотрит на эту дверь.
- Что-то у меня в голове не укладывается...

По дороге обратно в наш корпус Макмерфи плелся в хвосте, засунув руки в карманы зеленой куртки, нахлобучив шапку на глаза, задумчивый, с потухшей сигаретой. Все притихли. Билли Биббита тоже успокоили, он шел впереди между нашим черным санитаром и белым из шокового шалмана.
Я поотстал, пристроился к Макмерфи и хотел сказать ему, чтобы он не волновался, сделать ничего нельзя - я видел, что какая-то мысль засела у него в голове и он беспокоится, как собака перед норой, когда не знает, кто там, и один голос говорит: собака, эта нора - не твое дело, больно велика, больно черна, и следы кругом то ли медведя, то ли еще кого не лучше. А другой голос, громкий шепот из глубин ее племени, не хитрый голос, не осторожный, говорит: ищи, собака, ищи!
Я хотел сказать ему, чтобы он не волновался, и уже рот раскрыл, как вдруг он поднял голову, сдвинул на затылок шапку, быстро догнал маленького санитара, хлопнул его по плечу и спросил:
- Сэм, а не завернуть ли нам тут в лавочку, я бы сигарет взял блок-другой.
Мне пришлось догонять его бегом, и звон сердца взволнованно и тонко отдавался у меня в голове. Даже в столовой, когда сердце успокоилось, я продолжал слышать в голове его звон. Этот звон напомнил мне то, что я чувствовал на футбольном поле холодными осенними вечерами по пятницам, когда стоял и ждал первого удара по мячу, начала игры. В голове звенело все громче и громче, казалось, не смогу устоять на месте больше ни секунды, и тут - удар по мячу, и звон смолкал, и начиналась игра. Так же, как перед футболом, звенело сейчас, так же я не мог устоять на месте от нетерпения. И видел я так же четко и остро, как перед игрой или как тогда у окна спальни: все вещи обрисовывались резко, ясно, плотно, я уж и забыл, когда их так видел. Ряды тюбиков с зубной пастой и шнурков, шеренги темных очков и шариковых ручек с оттиснутыми прямо на них гарантиями, что будут писать вечно, и на масле, и в воде, - а чтобы охранять это от магазинных воров, высоко на полке над прилавком сидел глазастый наряд медвежат.
Макмерфи, топая, подошел вместе со мной к прилавку, засунул большие пальцы в карманы брюк и попросил у продавщицы пару блоков «Мальборо».
- А лучше три. - Он улыбнулся ей. - Собираюсь много курить.
Звон в голове не прекращался до собрания. Я слушал вполуха, как они обрабатывают Сефелта, чтобы он отдал себе отчет в своих затруднениях, а иначе не сможет приспособиться («Все от дилантина!» - Не выдержав, кричит он. «Мистер Сефелт, если хотите, чтобы вам помогли, будьте честны», - отвечает она. «Но ведь для этого нужен дилантин; разве он не разрушает мне десны?» Она улыбается: «Джим, вам сорок пять лет...»), - И случайно посмотрел на Макмерфи, сидевшего в своем углу. Он не баловался колодой карт и не дремал над журналом, как бывало с ним на собраниях в последние две недели. И в кресле не сполз. Он сидел подобравшись, возбужденный и лихой, и переводил глаза с Сефелта на старшую сестру и обратно. Я смотрел на него, и звон в голове усиливался. Глаза его под белыми бровями превратились в две голубые полоски и стреляли туда-сюда, как за покерным столом, когда открывались карты. Я чувствовал, что с минуты на минуту он выкинет какой-то дикий фортель и неминуемо угодит в буйное. Такое же выражение лица я видел у других перед тем, как они набрасывались на санитаров. Я схватился за ручку кресла и ждал, боялся его выходки и в то же время чем дальше, тем больше побаивался, что никакой выходки не будет.
Он сидел тихо и наблюдал, как они разделывают Сефелта; потом повернулся в кресле на пол-оборота и стал наблюдать за Фредриксоном, который хотел поквитаться с ними за то, что они клевали его друга, и несколько минут громко возмущался приказом хранить сигареты у сестры. Фредриксон выговорился, потом покраснел, извинился, как всегда, и сел. Макмерфи по-прежнему ничего не делал. Я отпустил ручку кресла, подумал, что ошибся.
До конца собрания оставалось несколько минут. Старшая сестра собрала бумаги, положила в корзину и переставила корзину с колен на пол, потом остановила взгляд на Макмерфи, словно хотела проверить, не спит ли он, слушает ли. Сложила руки на коленях, посмотрела на пальцы и глубоко вздохнула, качая головой.
- Мальчики, я долго думала над тем, что собираюсь сказать. Я обсудила это с доктором и со всем персоналом, и, как ни огорчительно, мы пришли к одному и тому же выводу: за безобразия в связи с уборкой, произошедшие три недели назад, должно быть определено какое-то наказание. - Она подняла руку и огляделась вокруг. - Мы долго не заговаривали об этом, ждали в надежде, что вы возьмете на себя труд извиниться за недисциплинированность. Но ни в ком из вас не заметили ни малейших признаков раскаяния.
Она опять подняла руку, чтобы не перебивали, как гадалка с картами в стеклянной будке.
- Пожалуйста, поймите: мы не устанавливаем для вас правил и ограничений без того, чтобы тщательно взвесить их терапевтическое действие. Многие из вас находятся здесь, потому что не смогли соответствовать общественным правилам во внешнем мире, не готовы были принять их, пытались их обойти. Когда-то, возможно в детстве, вам позволяли пренебрегать правилами общества. Нарушая правила, вы сознавали свою вину. Вы хотели заплатить, нуждались в этом, но наказания не было. Неразумная снисходительность ваших родителей, возможно, и была тем микробом, который породил вашу болезнь. Я объясняю вам это, чтобы вы поняли: мы поддерживаем дисциплину и порядок исключительно ради вашего блага.
Она повертела головой. На лице у нее изобразилось сожаление о том, что ей приходится делать. В комнате все стихло, только горячечный звон раздавался у меня в голове.
- В наших условиях трудно поддерживать дисциплину. Вы это, наверно, понимаете. Что же мы можем с вами сделать? Арестовать вас нельзя. На хлеб и воду посадить нельзя. Вы, наверно, понимаете, что персоналу непросто. Что мы можем сделать?
У Ракли была идея, что можно сделать, но сестра его не слушала. Ее лицо поворачивалось с тиканьем и наконец приняло другое выражение. Она ответила на свой вопрос:
- Мы должны отнять какую-то привилегию. Внимательно рассмотрев обстоятельства этого бунта, мы пришли к выводу, что справедливо будет, если мы лишим вас привилегии использовать днем ванную комнату для игры в карты. Справедливо, как вам кажется?
Она не повернула головы. Не посмотрела. Зато посмотрели один за другим все остальные - в тот угол, где он сидел. Даже старые хроники, удивляясь, почему это все смотрят в одном направлении, стали по-птичьи вытягивать тощие шеи и смотреть на Макмерфи - лица поворачивались к нему, и на них была откровенная, испуганная надежда.
Высокая беспрерывная нота у меня в голове звучала так, словно шины мчались по мостовой.
Он сидел в кресле выпрямившись и толстым красным пальцем лениво корябал швы на носу. Он улыбнулся всем, кто смотрел на него, потом дотронулся до шапки, вежливо сдвинул ее и поглядел на сестру.
- Что ж, если дискуссии по этому решению не будет, наш час, кажется, подходит к концу...
Она замолкла и сама посмотрела на него. Макмерфи с громким вздохом шлепнул себя руками по коленям и, упершись в них, поднялся из кресла. Потянулся, зевнул, опять почесал нос и, поддергивая на ходу брюки большими пальцами, зашагал к стеклянной будке, возле которой сидела сестра. Какую бы глупость он ни задумал, удерживать его было поздно, и я просто ждал - вместе с остальными. Он шел широким шагом, слишком широким, и большие пальцы его снова были в карманах брюк. Железо на его каблуках высекало молнии из плитки. Он снова был лесоруб, удалой игрок, здоровенный рыжий драчливый ирландец, телевизионный ковбой, который шагает посреди улицы навстречу врагу.
Глаза у старшей сестры выкатились и побелели. Она не рассчитывала на ответные действия. Она думала, что эта победа - окончательная и утвердит ее главенство навсегда. Но вот он идет, и он большой, как башня!
Она захлопала ртом, завертела головой - где ее черные санитары? - Она испугалась до смерти, но он остановился, не доходя до нее. Он остановился перед ее окном и медленно, басовито, с растяжкой сказал, что, пожалуй, ему бы сейчас пригодилось курево, которое он купил сегодня утром, а потом сунул руку сквозь стекло.
Стекло расплескалось, как вода, и сестра зажала ладонями уши. Он достал один блок сигарет со своей фамилией, вытащил оттуда пачку, положил блок на место, а потом повернулся к сестре, похожей на статую из мела, и очень нежно стал стряхивать с ее шапки и плеч осколки стекла.
- Я ужасно извиняюсь, сестра, - сказал он. - Ужасно. Это стекло до того отмытое - прямо забыл про него.
Прошло всего две-три секунды. Лицо у нее ползло и дергалось, а он повернулся и зашагал к своему креслу, закуривая на ходу.
Звон у меня в голове прекратился.

Предыдущая страница 5 Следующая страница


Над кукушкиным гнездом 6

ЧАСТЬ ТРЕТЬЯ

После этого довольно долго Макмерфи был хозяином положения. Сестра терпела, придумывала, как ей отвоевать власть. Она знала, что проиграла один важный раунд и проигрывает второй, но спешить ей было некуда. Самое главное, выписывать его она не собиралась: борьба могла длиться столько, сколько ей надо, пока он не сделает ошибку или просто не сдастся или она при помощи какой-то новой тактики не возьмет над ним верх в наших глазах.
Пока она изобретала новую тактику, произошло много событий. После того как Макмерфи ненадолго удалился, так сказать, на покой, но опять был втянут в драку и объявил о своем возвращении тем, что разбил ее стекло, жизнь в отделении началась довольно интересная. Он участвовал в каждом собрании, в каждом обсуждении - говорил с растяжкой, подмигивал, шутил сколько мог, чтобы выманить худосочный смешок у какого-нибудь острого, который улыбнуться боялся с тех пор, как ему стукнуло двенадцать. Он набрал баскетбольную команду и выпросил у доктора разрешение принести мяч из физкультурного зала, чтобы ребята научились с ним обращаться. Сестра возражала, сказала, что завтра они захотят играть в футбол в дневной комнате или в поло в коридоре, но на этот раз доктор не уступил и сказал, пусть играют.
- Мисс Гнусен, с тех пор как организовали баскетбольную команду, у многих игроков отмечено улучшение; считаю, что игра действует на них благотворно.
Сестра смотрела на него с изумлением. Ага, он тоже решил показать силу. Этот тон она ему припомнит, когда настанет ее час, - а пока что просто кивнула и ушла на пост возиться со своими регуляторами. Рабочие временно вставили в окно перед ее столом картон, и каждый день она сидела за картоном так, как будто его и не было, как будто она могла видеть сквозь него всю дневную комнату. За этим квадратом картона она была как картина, повернутая лицом к стене.
Она ждала и молчала, а Макмерфи бегал по утрам в своих трусах с белыми китами, играл в спальнях в расшибалку или носился по коридору с никелированным судейским свистком, обучая острых длинной контратаке от нашей двери до изолятора в другом конце, и удары мяча разносились по отделению как пушечные выстрелы, а Макмерфи по-сержантски орал на команду: «В темпе, задохлики, в темпе!»
Разговаривали они друг с другом - любезнее некуда. Он очень вежливо спрашивал, можно ли взять ее авторучку, чтобы написать заявление об отпуске без сопровождающего, писал прямо перед ней, у нее на столе, отдавал заявление вместе с ручкой, вежливо говорил: «Благодарю», - а она просматривала заявление и так же любезно обещала «Обсудить его с персоналом» - отнимало это минуты три, и, вернувшись, она говорила, что, к большому сожалению, отпуск в данное время ему не показан. Он опять благодарил ее, выходил с поста, дул в свой свисток так, что окна чуть не лопались во всей округе, и кричал: «Тренируйтесь, дохляки, а ну, мяч в руки и разогрейтесь маленько!»
Он пробыл в отделении около месяца и уже имел право просить отпуск с сопровождающим - для этого записывались на доске объявлений в коридоре, а разрешало отпуск групповое собрание. Он подошел к доске с ее ручкой и под кто сопровождает написал: «Один бабец из Орегона - Кэнди Старр» - и сломал перо на последней точке. Просьбу об отпуске обсуждали на собрании через несколько дней, как раз в тот день, когда было вставлено новое стекло у старшей сестры; в просьбе ему отказали на основании того, что мисс Старр как сопровождающая едва ли окажет благотворное действие на пациента. Макмерфи пожал плечами и сказал: «Дело, видно, в ее походочке», - а потом встал, подошел к сестринскому посту, к стеклу, на котором еще была наклейка фирмы, и снова пробил его кулаком - с пальцев закапала кровь, и он стал объяснять сестре, что картон вынули, а раму, ему показалось, оставили пустой.
- Когда же они успели пробраться со своим дурацким стеклом? Да ведь это прямо опасная штука!
Сестра у себя на посту заклеивала ему пальцы и запястье пластырем, а Сканлон с Хардингом в это время вытащили из мусора картон и снова закрепили в раме пластырем из того же рулончика. Макмерфи сидел на табурете, ужасно гримасничал, пока его лечили, и подмигивал над головой сестры Сканлону и Хардингу. Лицо у нее было спокойное и застывшее, как из эмали, но напряжение все равно сказывалось. По тому, как она рывком, изо всей силы затягивала пластырь на пальцах, видно было, что ее невозмутимое терпение тоже не бесконечно.
Мы пошли в спортзал смотреть, как команда больных - Хардинг, Билли Биббит, Сканлон, Фредриксон, Мартини и Макмерфи (когда у него останавливалась кровь и он мог выйти на площадку) - играет с командой санитаров. Наши большие черные оба играли за санитаров. Они были лучшими на площадке - бежали взад и вперед по залу вместе, как две тени в красных трусах, и забрасывали мяч за мячом с точностью автоматов. Наша команда была мелкая и медленная, а Мартини все время отдавал пасы людям, которых никто, кроме него, не видел, и санитары выиграли с разрывом в двадцать очков. Но получилось так, что мы уходили с игры, чувствуя себя победителями: в борьбе за мяч нашему санитару Вашингтону кто-то заехал в лицо локтем, и всей команде пришлось держать его, чтобы он не бросился на Макмерфи, - тот сидел на мяче и не обращал никакого внимания на негра, у которого кровь лилась из толстого носа и текла по груди, как краска по классной доске, и он бился в чужих руках и кричал: «Сам нарывается! Сам нарывается, гад!»
Макмерфи снова оставлял записки в уборной, чтобы сестра читала их через зеркало. Писал про себя дикие небылицы в вахтенном журнале и подписывался «Анон». Спал иногда до восьми. Она выговаривала ему без горячности, он стоял и слушал, а когда она кончала, портил все впечатление от выговора, спрашивая, например, какой лифчик она носит, четвертый или пятый номер, или вообще не носит.
Острые брали с него пример. Хардинг заигрывал со всеми сестрами-практикантками, Билли Биббит совсем перестал писать в вахтенном журнале свои, как он называл их, «Наблюдения», а когда снова вставили стекло перед ее столом, да еще перечеркнули крест-накрест известкой, чтобы Макмерфи больше не отговаривался, будто не заметил, Сканлон нечаянно разбил его - еще известка не успела просохнуть - баскетбольным мячом. Мяч прокололся, а Мартини поднял его с пола, как мертвую птичку, отнес на пост, где сестра смотрела на осколки, снова засыпавшие ее стол, и спросил, не может ли она его починить, заклеить пластырем, что-нибудь сделать, чтобы он выздоровел. Ни слова не говоря, она выхватила у него мяч и швырнула в мусор.
Поскольку баскетбольный сезон явно закончился, Макмерфи решил, что надо перейти на рыбную ловлю. Он опять попросил отпуск, объяснив доктору, что его друзья во Флоренсе на заливе Сиуслоу согласны взять человек восемь-девять в море на рыбную ловлю, и на доске объявлений написал, что на этот раз его будут сопровождать «две симпатичные старые тетки из-под Орегон-Сити». На собрании ему дали отпуск на следующие выходные. Сестра официально записала отпуск в журнал, но после этого залезла в свою корзину, вытащила вырезку из утренней газеты и прочла вслух, что, хотя уловы на Орегонском побережье в нынешнем году небывалые, лосось идет на нерест позже, а в море опасное волнение. И она советует нам подумать об этом.
- Прекрасный совет, - сказал Макмерфи. Он закрыл глаза и с шумом втянул воздух сквозь зубы. - Вот это да! Штормовое море пахнет солью, волны разбиваются о форштевень... Потягаемся с бурей - вот где мужчина это мужчина, а корабль это корабль. Мисс Гнусен, вы меня уговорили. Сегодня же вечером позвоню и найму катер. А вас записать?
Вместо ответа она подошла к доске и пришпилила вырезку.
На другой день он начал записывать тех, кто хотел плыть и мог внести десять долларов на аренду катера, а сестра стала аккуратно собирать вырезки из газет, где говорилось о кораблекрушениях и неожиданных бурях на нашем побережье. Макмерфи фыркал на ее вырезки и говорил, что обе тети почти всю жизнь прокачались на волнах, не в одном порту, так в другом, не с тем моряком, так с этим, и обещают, что плаванье пройдет как по маслу, волноваться не о чем. Но сестра своих больных знала. Вырезки напугали из больше, чем думал Макмерфи. Он думал, что все побегут записываться, а ему пришлось уламывать - и не всех удалось уломать. За день до поездки ему еще не хватало двоих или троих, чтобы заплатить за катер.
Денег у меня не было, но в голове засело - записаться. Чем больше он повторял, что пойдут за чавычей, тем больше мне хотелось с ними. Я понимал, что это глупо: записаться - это просто всем сказать, что я не глухой. Если я слышал его разговоры про катер и про рыбалку, значит, я десять лет слышал все секретные разговоры медиков. А если старшая сестра узнает об этом, о том, что я слышал, как замышлялись все их предательства и интриги, когда слышать не должен был никто, она набросится на меня с электрической пилой и уж точно сделает так, чтобы я стал глухим и немым. До чего мне хотелось поехать, а все-таки я даже улыбался про себя: не желаешь оглохнуть - прикидывайся глухим.
В ночь накануне поездки я лежал в постели и думал обо всем этом: о том, как я был глухим, как столько лет не показывал виду, что слышу их разговоры, и научусь ли когда-нибудь вести себя по-другому. Но помню одно: я не сам начал прикидываться глухим; люди первые стали делать вид, будто я такой тупой, что ни услышать, ни увидеть, ни сказать ничего не могу.
И началось это не тогда, когда я попал в больницу; люди гораздо раньше стали делать вид, будто я не слышу и не разговариваю. В армии так вел себя всякий, у кого было больше нашивок. Так, они думали, надо вести себя с человеком вроде меня. И помню, еще в начальной школе люди говорили, что я их не слушаю и поэтому сами перестали слушать, что я говорю. Я лежал в постели и пытался вспомнить, когда заметил это в первый раз. Наверно, когда мы еще жили на Колумбии - вот когда. Было лето...
...Мне десять лет, я перед домом посыпаю солью лососей, чтобы вялились потом на заднем дворе, и вдруг вижу - с шоссе сворачивает автомобиль и едет через полынь, переваливается на колдобинах, волоча за собой хвост красной пыли, плотной, как цепочка вагонов.
Смотрю, машина въезжает на холм и останавливается неподалеку от нашего двора, а пыль нагоняет ее, наваливается сзади, расползается во все стороны и в конце концов оседает на полынь и юкку, превращает их в красные, дымящиеся обломки крушения. Машина стоит, окутавшись маревом, пыль оседает. Я знаю, это не туристы с фотоаппаратами - те близко к деревне не подъезжают. Если хотят купить рыбу, покупают на шоссе, в деревню не заходят - думают, наверно, что мы скальпируем людей и сжигаем у столбов. Не знают, что из наших есть даже адвокаты в Портленде, а скажи им - вряд ли поверят. У меня один дядя стал настоящим адвокатом - просто так, чтобы доказать, говорит папа, а на самом деле больше всего хотел бы осенью бить острогой лосося. Папа говорит, что, если не остерегаться, люди тебя оседлают. Будешь делать то, что им надо, или же наоборот, станешь упрямым как осел и будешь делать все им назло.
Двери машины открываются разом, и вылезают трое - двое спереди, один сзади. Идут вверх по склону к нашей деревне, и вижу, что первые двое - мужчины в синих костюмах, а третий, что сзади вылез, - седая старуха, одетая в твердое и тяжелое, как броня. Выбрались из полыни на наш лысый двор уже потные и запыхавшиеся.
Первый мужчина останавливается и оглядывает деревню. Он коротенький, круглый, в белой широкополой шляпе. Качает головой при виде хлипких решеток для вяленья, старых автомобилей, курятников, мотоциклов и собак.
- Вы видели в своей жизни что-нибудь подобное? Нет, правда? Клянусь богом, вы видели?
Он снимает шляпу, промокает красную резиновую голову носовым платком, аккуратно, словно боится что-нибудь растрепать - носовой платок или клочки влажных слипшихся волос.
- Можете себе представить, чтобы люди хотели так жить? Скажите, Джон, а? - Он говорит громко, не привык к шуму водопада.
Джон вздернул густые седые усы к самым ноздрям, чтобы не слышать запаха моих лососей. Шея и щеки у него в поту, и спина синего пиджака тоже пропотела насквозь. Он записывает в блокноте, он поворачивается на месте, оглядывает нашу хибарку, наш палисадник, мамины красные, зеленые и желтые выходные платья, сохнущие на веревке, наконец описал полный круг и снова повернулся ко мне, глядит на меня так, как будто видит в первый раз - а я от него всего в двух метрах. Он нагибается ко мне, щурится, снова поднимает усы к носу, как будто это я воняю, а не рыба.
- Где, ты думаешь, его родители? - Спрашивает Джон. - В доме? Или на водопаде? Раз уж мы здесь, можем с ним все обговорить.
- Я лично в эту хибару не войду, - отвечает толстый. - В этой хибаре, Брикенридж, - говорит сквозь усы Джон, - обитает вождь, человек, с которым мы должны вести переговоры, благородный предводитель этого народа.
- Переговоры? Не моя работа. Мне платят за оценку, не за братание.
Джон смеется его словам.
- Это верно. Но должен ведь кто-то сообщить им о планах правительства.
- Если они еще не знают, скоро узнают и так.
- Но ведь так просто - войти и поговорить с ним.
- В эту грязь? Да я могу спорить на что угодно - дом кишит ядовитыми пауками. Говорят, эти глинобитные хижины дали приют настоящей цивилизации, только живет она между двумя пластами глины. И жара , осмелюсь сказать, не приведи господи. Держу пари, там - как в духовке. Смотри, смотри, как пережарен этот маленький Гайавата. Ха-ха! Немного даже пригорел.
Он смеется, промокает голову, старуха смотрит на него, и он перестает смеяться. Он откашливается, сплевывает в пыль, потом садится на качели, которые папа подвесил для меня на можжевельнике, и сидит, слегка раскачиваясь и обмахивая лицо шляпой.
Чем больше думаю о том, что он сказал, тем больше злюсь. Они с Джоном продолжают говорить о нашем доме, о деревне, о земле и сколько все это стоит, и мне приходит в голову, что они решили, будто я не знаю по-английски, поэтому и разговаривают обо всем при мне. Они, наверно, откуда-то с востока, а там про индейцев люди знают то, что им показывали в кино. Ну и стыдно же им будет, когда узнают, что я понял их разговор.
Я не вмешиваюсь, они отпускают еще несколько замечаний о жаре и о доме; потом я встаю и грамотно, по-школьному объясняю толстому, что в нашем глинобитном доме наверняка прохладнее, чем в любом городском, гораздо прохладнее! Я точно знаю, что в нем прохладней, чем в школе, и прохладней, чем в кинотеатре в Даллз-сити, хотя у них висит реклама из букв с сосульками - «У нас прохладно»!
Уже собираюсь сказать им, что, если они зайдут, я сбегаю к мосткам за папой и вдруг замечаю, что они меня как будто вообще не слышат. Даже не глядят на меня. Толстяк качается, смотрит поверх языка лавы туда, где под водопадом на мостках стоят наши, - отсюда можно разобрать в тумане брызг только фигурки в клетчатых рубашках. Время от времени кто-то выбрасывает руку, делает выпад, как фехтовальщик, а потом протягивает свою пятиметровую острогу кому-то выше на мостках, чтобы сняли бьющегося лосося. Толстяк смотрит на людей, стоящих под пятнадцатиметровой водяной завесой, и каждый раз, когда кто-нибудь из них выбрасывает руку с острогой, он кряхтит и хлопает глазами. Остальные двое, Джон и старуха, просто стоят. Кажется, ни один из них не слышал меня; они даже смотрят мимо, как будто меня нет.
Все останавливается и замирает на минуту.
У меня странное чувство, будто солнце светит на этих троих ярче прежнего. Все остальное выглядит как обычно - куры возятся в траве на крышах глиняных домов, кузнечики прыгают с куста на куст, детишки полынными метелками сгоняют мух с вяленой рыбы, и они поднимаются черными облаками, - все, как обыкновенно в летний день. Кроме солнца, а оно светит на трех приезжих в сто раз ярче, и я вижу... Швы , где они составлены. И почти вижу внутри у них аппарат, который принимает мои слова, пробует засунуть их туда и сюда, поворачивает так и этак, а когда не находит для них удобного готового места, отбрасывает, будто их и не говорили.
А приезжие застыли, не шелохнутся. Даже качели замерли, пришпилены на отлете солнцем, и толстяк на них окоченел, как резиновая кукла. Потом просыпается в ветках можжевельника папина цесарка, видит, что у нас чужие, гавкает на них, как собака, и заколдованный миг кончается.
Толстяк вскрикивает, вскакивает с качелей и бочком отодвигается в пыли, заслоняя шляпой лицо от солнца, чтобы увидеть, кто это поднял такой шум в можжевельнике. Увидев, что это всего-навсего пестрая курица, он плюет на землю и надевает шляпу.
- Я лично считаю, - говорит он, - что сколько бы мы ни предложили за их... Метро полис, этого будет больше чем достаточно.
- Возможно. И все-таки мне кажется, мы должны поговорить с вождем...
Старуха перебила его, со звяканьем шагнув вперед.
- Нет. - Она впервые заговорила. - Нет, - повторяет она так, что я вспоминаю старшую сестру. Она поднимает брови и окидывает взглядом поселок. В глазах у нее что-то замельтешило, как цифры в окошке кассового аппарата; она смотрит на мамины платья, аккуратно развешенные на веревке, и кивает головой.
- Нет. Сегодня мы с вождем разговаривать не будем. Подождем. Я думаю... На этот раз я согласна с Брикенриджем. Но по другим соображениям. Помните, в нашей справке говорится, что его жена не индианка, а белая? Белая. Городская женщина. Ее фамилия Бромден. Он взял ее фамилию, а не наоборот. Да, да, я думаю, если мы сейчас просто уедем, вернемся в город и для начала распустим среди жителей слух о планах правительства так, чтобы они поняли, насколько выгоднее иметь у водопада вместо этих хижин гидростанцию, а потом уже напечатаем наше предложение и почтой отправим жене ... - Понимаете, по ошибке, - мне кажется, это сильно упростит нашу задачу.
Она переводит взгляд туда, где стоят наши, - на старые, шаткие, извилистые мостки, которые сотнями лет росли и ветвились над водопадом.
- А вот если мы сейчас встретимся с мужем и ни с того ни с сего сделаем ему предложение, мы можем столкнуться с бог знает каким упрямством этого навахо и бог знает с какой любовью к... Ну, скажем так, к родному краю.
Я хочу объяснить им, что он не навахо, - но зачем, если они не слушают. Им все равно, из какого он племени.
Старуха улыбается и кивает обоим мужчинам, улыбается и кивает одному и другому, глазами дает им звонок и направляется старческой походкой к машине, говоря веселым молодым голосом:
- Как учил меня в свое время наш преподаватель социологии, в каждой ситуации обычно есть одна фигура, чье влияние ни в коем случае нельзя недооценивать.
Трое садятся в машину и уезжают, а я стою и не знаю, видели они меня или нет.

Сам удивился, что вспомнил это. Сто лет уже, наверно, не мог вспомнить хорошенько что-нибудь из детства. Я лежал и не спал, вспоминал другие происшествия и тут, как бы совсем замечтавшись, услышал под кроватью звук - словно мышь возилась с грецким орехом. Я перевесился через край и увидел, что блескучий металл скусывает один за другим шарики жвачки, которые я знал как свои пять пальцев. Санитар Гивер прознал, где я прячу жвачку, и длинными тонкими ножницами, разевающимися, как челюсти, снимал мои шарики в бумажный пакет.
Я мигом нырнул под одеяло, пока он не заметил, что я смотрю. Сердце стучало у меня в ушах от страха, что он заметил. Я хотел сказать ему: уходи, не лезь не в свое дело, не тронь мою резинку, - но должен был притворяться, будто не слышу. Я замер - не увидел ли он, как я перевесился через край кровати, но он, кажется, ничего не видел, слышно было только чик-чик ножниц да стук шариков, падающих в пакет, и это напомнило мне, как стучали градины по нашей толевой крыше. Он щелкал языком и посмеивался.
- Хм-хм. Боже ты мой. Хи-хи. Интересно, сколько раз он их жевал? Во твердые!
Макмерфи услышал его бормотание, проснулся и приподнялся на локте, посмотрел, что это он делает на коленях под моей кроватью, да еще в такую поздноту. С минуту он наблюдал за санитаром и от недоумения протирал глаза, совсем как маленький, потом сел.
- Гад буду, полдвенадцатого ночи, а он тут раком стоит в темноте с пакетом и с ножницами. - Санитар вздрогнул и направил фонарь в глаза Макмерфи. - Скажи мне, Сэм, что ты там такое собираешь и почему обязательно ночью?
- Спи себе, Макмерфи. Это никого не касается.
Макмерфи лениво оскалил зубы в улыбке, но глаза от света не отвел. Санитар посветил с полминуты, поглядел на его зубы, на только что заживший рубец поперек носа, на пантеру, вытатуированную на плече, а потом ему стало не по себе и он отвел свет. Снова нагнулся и занялся своим делом, пыхтя и кряхтя, как будто это стоило страшного труда - отковыривать старую жвачку.
- Обязанность ночного санитара, - кряхтя, объяснил он как бы дружелюбно, - поддерживать чистоту вокруг кроватей.
- Среди ночи?
- Макмерфи, у нас бумага вывешена, называется «Перечень обязанностей», там сказано: чистотой надо заниматься круглосуточно!
- Ты мог бы заняться своей круглосуточной, пока мы не легли, а не сидеть перед телевизором до половины одиннадцатого, как думаешь? Мадам ваша знает, что вы почти всю смену смотрите телевизор? Как думаешь, что она сделает, если узнает?
Санитар поднялся и сел на край моей кровати. Улыбаясь и хихикая, постучал фонариком по зубам. Его лицо осветилось, как тыквенная голова со свечкой, которую носят в день всех святых, только черная.
- Я тебе вот что скажу про резинку. - Он наклонился к Макмерфи, как к старому приятелю. - Сколько лет не мог понять, откуда у вождя резинка - денег на магазин нет, чтобы кто ему дал, я не видел, у дамочки из красного креста не просит... Ну, и я следил, наблюдал. На погляди. - Он встал на колени, поднял край моего покрывала и посветил под кроватью. - Ну, как? Могу спорить, он эти кусочки по тысяче раз жевал!
Это развеселило Макмерфи. Он посмотрел и засмеялся. Санитар поднял пакет, встряхнул, и они еще посмеялись. Санитар сказал Макмерфи «Спокойной ночи», загнул верхушку пакета, как будто там был его завтрак, и ушел куда-то прятать его на потом.
- Вождь, - шепнул Макмерфи, - ты мне вот что скажи. - И запел песенку, старую, когда-то ее все знали: - «Если жвачку ты налепишь на железную кровать...»
Сперва я страшно разозлился. Я решил, что он насмехается надо мной, как остальные.
- «Будет жвачка завтра мятой, как сегодня отдавать?» - Шепотом пел он.
Но чем больше я об этом думал, тем смешнее мне становилось. Я сдерживался, но чувствовал, что сейчас рассмеюсь - не над песней Макмерфи, а над самим собой.
- «Я извелся без ответа, кто бы мог растолковать. Будет жвачка завтра мятой, как сегодня отдава-а-ать?»
Он тянул последнюю ноту и щекотал меня ею, как перышком. Я не выдержал, прыснул и сразу испугался, что рассмеюсь и не смогу остановиться. Но тут Макмерфи вскочил с кровати, стал рыться в тумбочке, и я замер. Я стиснул зубы, я не знал, что мне теперь делать. Давным-давно люди не слышали от меня ничего, кроме рева и кряхтения. Он захлопнул тумбочку с таким грохотом, словно это была дверца топки. Он сказал:
- На, вождь. - И что-то упало на мою кровать. Маленькое. Размером с ящерицу или змейку... - Лучше фруктовой ничего пока нет. Выиграл у Сканлона в расшиша. - И залез в постель.
И не успев сообразить, что делаю, я сказал ему спасибо.
Он сперва ничего не ответил. Он лежал, облокотившись на подушку, и смотрел на меня, как перед этим на санитара, ждал, что я скажу дальше. Я нашел на покрывале резинку, поднял и сказал ему спасибо.
Получилось не очень хорошо, потому что горло у меня пересохло и язык скрипел. Он сказал, что я маленько разучился, и захохотал. Я хотел засмеяться вместе с ним, но вместо этого заверещал, как молодой петушок, когда он хочет закукарекать. Похоже было больше на плач, чем на смех.
Он сказал мне, чтобы я не торопился, что если хочу потренироваться, у него есть время - до половины седьмого утра. Он сказал, что у человека, который так долго молчал, наверно, найдется о чем поговорить, а потом лег на подушку и приготовился слушать. Я думал, что бы сказать ему, но в голову приходило только такое, о чем не скажешь, потому что на словах получается неправильно. Поняв, что я ничего не скажу, он закинул руки за голову и заговорил сам.
- Знаешь, вождь, мне вспомнилось, как я работал на Уилламите - собирал бобы под Юджином и считал, что мне ужасно повезло. Это было в начале тридцатых годов, и мало кому из ребят удавалось устроиться на работу. А меня взяли - доказал бобовому начальнику, что могу собирать быстро и чисто, не хуже любого взрослого. В общем, я был один мальчишка на всем поле. А вокруг взрослые. Разок-другой попробовал с ними заговорить, но вижу, не слушают - какой-то там рыжий тощий сопляк. И замолчал. Разозлился на них - не слушают - и молчал, как рыба, все четыре недели, что там работал... А все рядом, слушаю, как они треплются про какого-нибудь дядю своего или брательника. А если кто на работу не вышел, про него сплетничают. Четыре недели - и рта не раскрыл. По-моему, они и забыли, что я умею разговаривать, старые пни. Терплю. А напоследок дал им жизни, рассказал, какие они козлы. Каждому рассказал, как приятель поливал его за глаза. Вот тут они меня слушали - Уу! Потом все перегрызлись между собой и такую подняли вонь, что я лишился премии - мне набавляли полцента за кило за то, что я ни одного дня не пропускаю. В городе обо мне и так шла плохая слава, и бобовый начальник решил, что перегрызлись из-за меня, хотя доказать ничего не мог. Я и его понес. Так что через длинный свой язык пострадал, наверно, долларов на двадцать. Но стоило того.
Он посмеялся еще, вспоминая ту историю, потом повернул голову на подушке и посмотрел на меня.
- Скажи, вождь, ты тоже своего дня дожидаешься, чтобы им залепить?
- Нет, - ответил я. - Не могу.
- Не можешь сказать им пару ласковых? Это легче, чем ты думаешь.
- Ты... Гораздо больше меня и крепче, - промямлил я.
- Как так? Не понял, вождь.
Мне удалось немного смочить горло слюной.
- Ты больше меня и крепче. Ты можешь.
- Я? Шутишь, что ли? Черт, да ведь ты на голову выше любого в отделении. Ты тут любого разделаешь под орех, точно тебе говорю!
- Нет. Я слишком маленький. Я был большим, а теперь нет. Ты в два раза больше меня.
- Э-э, да ты спятил, что ли? Я, когда пришел сюда, первым делом тебя увидел в кресле - здоровый, черт, как гора. Слышишь, я жил на Кламате, в Техасе, и в Оклахоме, и под Гэллапом, и там и сям, и, честное слово, такого здорового индейца, как ты, никогда не видел.
- Я из ущелья Колумбии, - сказал я, а он ждал, что я скажу дальше. - Мой папа был вождь, и его звали Ти А Миллатуна. Это значит самая высокая сосна на горе, а мы жили не на горе. Да, он был большой, пока я был мальчиком. Мать стала в два раза больше его.
- Похоже, мать твоя была - слон. Сколько же в ней было?
- О-о... Большая, большая.
- Я спрашиваю, сколько в ней было росту?
- Росту? Малый тогда на ярмарке посмотрел на нее и сказал: метр семьдесят пять и шестьдесят четыре кило, - но это потому, что он ее только увидел . Она становилась все больше и больше.
- Ну? На сколько же больше?
- Больше, чем мы с папой вместе.
- Вот так взяла и начала расти, а? Что-то новенькое, отродясь не слышал, чтобы с индианками такое творилось.
- Она была не индианка, она была городская, из Даллз-сити.
- И фамилия ее? Бромден? Ага, понял, погоди минуту. - Он задумывается, потом говорит: - когда городская выходит за индейца, она опускается до него, так? Ага, кажется, понял.
- Нет. Он не только из-за нее стал маленьким. Все его обрабатывали, потому что он большой, не поддавался и делал то, что ему хотелось. Они все его обрабатывали - как тебя обрабатывают.
- Вождь, кто они? - Вдруг серьезным тихим голосом спросил он.
- Комбинат. Он много лет обрабатывал папу. Папа был такой большой, что даже боролся с ними. Они хотели инспектировать наши дома. Они хотели отобрать водопад. Они даже изнутри племени обрабатывали папу. В городе его били в переулках, а один раз остригли. У-у, комбинат большой... Большой. Папа долго боролся, но мать сделала его маленьким, и он уже не мог бороться, сдался.
Макмерфи молчал. Потом приподнялся на локте, снова посмотрел на меня и спросил, зачем его били в переулках, а я объяснил: хотели показать, что его ждет - пока только для начала, - если он не подпишет документы, по которым все отдает правительству.
- А что велели отдать правительству?
- Все. Племя, поселок, водопад...
- Теперь вспомнил - ты говоришь про водопад, где индейцы били острогой лосося. Ага. Но мне сдается, племени заплатили громадные деньги.
- Это и ему так сказали. Он сказал: сколько вы заплатите за то, как человек живет? Сказал: сколько заплатите человеку за то, что он - это он? Белые не поняли. И наши тоже. Они стояли перед дверью, держали свои чеки и спрашивали у него, что им теперь делать. Просили куда-нибудь вложить для них деньги, или купить ферму, или сказать, куда с этими деньгами деться. Но он уже был маленький. И пьяный. Комбинат сладил с ним. Он всех побеждает. И тебя победит. Не могут они допустить, чтобы гулял по свету такой большой, как папа, если он не ихний. Ты же понимаешь.
- Кажется, да.
- Вот почему нельзя было разбивать окно. Теперь они видят, что ты большой. Теперь они должны тебя обломать.
- Как мустанга, а?
- Нет. Нет. Слушай. Они тебя не так обламывают; они так заходят, что ты сопротивляться не сможешь! В тебя вставляют всякие штуки! Тебе внутрь! Смекнут, что ты вырастешь большой, и сразу за работу, вставлять свои поганые машинки, пока ты маленький - вставляют, вставляют, вставляют, и ты готов!
- Не горячись, ш-ш-ш.
- А будешь воевать, запрут куда следует.
- Спокойно, спокойно, вождь. Погоди минутку. Тебя услышали.
Он лег и затих. Кровать у меня стала горячей. Я услышал писк резиновых подошв - санитар вошел с фонариком посмотреть, что за шум. Мы лежали тихо, пока санитар не ушел.
- В конце концов он спился, - прошептал я. Я чувствовал, что не могу остановиться, пока не расскажу ему все. - А в последний раз я его видел мертвецки пьяным в кедровнике, и когда он подносил ко рту бутылку, не он из нее сосал, а она из него сосала, он высох, сморщился, пожелтел до того, что даже собаки его не узнавали, и нам пришлось везти его из кедровника на пикапе в Портленд умирать. Я не говорю, что они его убили. Они его не убили. Они другое сделали.
Меня страшно потянуло ко сну. Рассказывать больше не хотелось. Я попробовал вспомнить, о чем говорил, и показалось, что говорил не о том.
- Я дичь говорил, да?
- Да, вождь. - Он повернулся на кровати. - Дичь говорил.
- Я не то хотел рассказать. Не могу, все рассказать не умею. Смысла не получается.
- Я не сказал, вождь, что смысла не получается, я сказал, что это дичь.
Потом он надолго замолчал, и я решил, что он спит. Надо было сказать ему спокойной ночи. Я посмотрел на него, он лежал ко мне спиной. Руку он не спрятал под покрывало, и я различал в темноте наколотые на ней тузы и восьмерки. Большая, подумал я, и у меня, когда играл в футбол, были такие же большие руки. Хотелось прикоснуться к ней, потрогать наколку, увериться, что он еще жив. Ужасно тихо лежит, говорил я себе, надо потрогать его, жив ли еще...
Неправда это. Знаю, что еще живой. Не потому охота потрогать.
Охота потрогать, потому что он человек.
И это неправда. Тут кругом люди. Мог бы их потрогать.
Охота потрогать его, потому что я тоже, ну, известно кто... Пед! Но и это неправда. Это один страх за другой прячется. Если бы я был из них, я бы и другого от него хотел. Охота потрогать просто потому, что он - это он.
Но только я хотел протянуть руку, он сказал:
- Слушай, вождь, - и повернулся ко мне лицом, вздыбив покрывало, - слушай, вождь, а может, и тебе поехать завтра с нами на рыбалку?
Я не ответил.
- Ну как, поехали? Я чувствую, прокатимся будь здоров. Знаешь, две мои тетки нас заберут? Никакие они мне не тетки - веселые девочки, познакомился с ними в Портленде. Ну, что скажешь?
В конце концов пришлось сознаться, что я неимущий больной.
- Как?
- Денег нет.
- А-а, - сказал он. - Да, об этом я не подумал.
Он опять замолчал и только тер шрам на носу пальцем. Палец остановился. Макмерфи приподнялся на локте и посмотрел на меня.
- Вождь, - медленно сказал он, измерив меня взглядом, - когда ты был в своих габаритах, когда в тебе было два метра или два с сантиметрами и сто двадцать, сто тридцать весу, ты бы смог поднять, например, такую штуку, как пульт в ванной?
Я припомнил, каков этот пульт. Вряд ли он весил намного больше, чем бочки с маслом, которые я таскал в армии. Я сказал ему, что раньше, наверно, поднял бы.
- А если бы опять стал таким же большим, поднял бы?
Я сказал ему:
- Думаю, да.
- Плевать мне, что ты думаешь, я спрашиваю: обещаешь поднять, если я сделаю тебя таким же большим, как раньше? Обещай, и будешь не только получать у меня бесплатно специальные атлетические уроки, но и на рыбалку поедешь бесплатно, никаких десяти долларов! - Он облизнул губы и лег. - И шансы у меня неплохие, ей-богу.
Он лежал и посмеивался про себя. Потом я спросил, как он собирается снова сделать меня большим, а он приложил к губам палец.
- Браток, этот секрет нам нельзя выдавать. Я же не обещал тебе сказать как, правильно? У-у, накачать человека до прежнего размера - это такой секрет, который всем не открывают: опасно, если попадет в руки врага. Ты по большей части даже замечать не будешь, что это происходит. Но даю тебе слово, будешь тренироваться по моей программе - всего добьешься.
Он спустил ноги с кровати, сел на край, уперся руками в колени. За плечом его тускло светился пост, и в этом скользящем свете блестели его зубы и один глаз, глядевший на меня. Разбитной аукционерский голос мягко разносился по спальне:
- Представь. Большой вождь Бромден шагает по бульвару - мужчины, женщины и дети задирают головы и смотрят на него: ну и ну, что за великан идет трехметровыми шагами, наклоняет голову под телефонными проводами? Топает по городу, останавливается только из-за девушек, а вы, прочее бабье, даже в очередь не становитесь, разве только у которой груди, как дыни, и сильные белые длинные ноги...
И он говорил, говорил в темноте, рассказывал, как мужчины будут меня бояться, а красивые девушки стонать и вздыхать обо мне. Потом сказал, что сию же минуту запишет меня на поездку. Он встал, взял с тумбочки полотенце, обмотал бедра, надел шапку и подошел к моей кровати.
- Слышишь, что я говорю, слышишь, женщины будут подставлять тебе ножку и тащить тебя на пол.
И вдруг он выбросил руку, одним движением распутал на мне простыню и сдернул покрывало, оставив меня голым.
- Ты погляди, вождь. Ну, что я тебе говорил? Ты уже вырос на четверть метра.
И, смеясь, пошел мимо кроватей в коридор.

Две проститутки едут из Портленда, чтобы взять нас на рыбалку! Трудно было долежать в постели до половины седьмого, когда зажгли свет.
Я первым вышел из спальни, чтобы взглянуть на доску объявлений возле поста, правда ли мое имя есть в списке. Наверху большими буквами было напечатано: записались на рыбалку , - выше стояла роспись Макмерфи, а первым номером, сразу за ним, шел Билли Биббит. Третьим был Хардинг, четвертым Фредриксон и так до десятого, где фамилии еще не было. Но моя уже была, последняя, против цифры девять. Я в самом деле еду с двумя проститутками на рыбную ловлю - я повторял это про себя снова и снова, потому что не верилось.
Трое санитаров протиснулись вперед меня, прочли список, водя серыми пальцами, дошли до моего имени и с ухмылками обернулись.
- Хе, кто это записал вождя на дурацкую рыбалку? Индейцы писать не умеют.
- А кто тебе сказал, что они читать умеют?
Час был ранний, крахмал в их белых костюмах еще не обмялся, и руки в белых рукавах шуршали, как бумажные крылья. Они смеялись надо мной, а я прикидывался, будто не слышу и даже не понимаю, в чем дело, но когда они сунули мне щетку поработать за них в коридоре, я повернулся и пошел в спальню. Я сказал себе: ну их к черту. Человек едет в море с двумя проститутками из Портленда - как-нибудь обойдемся без этого удовольствия.
Уходить от них было страшновато, раньше я всегда подчинялся их приказам. Я оглянулся и увидел, что они идут за мной со щеткой. Они, наверно, и в спальню бы вошли и меня догнали, если бы не Макмерфи: он там поднял такой шум, так горланил между кроватями, так хлопал полотенцем над людьми, записавшимися на сегодняшнюю рыбалку, что санитары поостереглись входить в спальню - стоит ли рисковать только ради того, чтобы кто-то подмел вместо них часть коридора? Мотоциклетная шапочка была сдвинута у Макмерфи на самый лоб, по-капитански, и наколки, высовывавшиеся из-под рукавов майки, были сделаны в Сингапуре. Он расхаживал по спальне, словно по палубе корабля, и свистел в кулак, как в боцманский свисток.
- Вставать, всем вставать, или я протащу вас под килем от носа до кормы!
Он забарабанил по тумбочке Хардинга костяшками пальцев.
- Шесть склянок, и на палубе порядок. Так держать. Подъем! Отпустите концы и наверх, молодцы.
Он увидел, что я стою у двери, подлетел ко мне и хлопнул по спине, как по барабану.
- Смотрите сюда, на большого вождя - вот настоящий матрос и рыбак: спозаранку на ногах и копает червей для наживки. А вы, сачки и поносники, берите с него пример. Вставать! Сегодня выходим в море! Кончайте давить тюфяки, все наверх!
Острые ворчали на него и на его полотенце, а хроники проснулись и оглядывались, вертя головами, синими от недостатка крови, потому что их слишком туго перетягивают поперек груди простынями, оглядывались, находили меня слабыми водянистыми глазами и смотрели тоскливо и с любопытством. Лежали и смотрели, как я одеваюсь в теплое для рыбалки, а я стеснялся и чувствовал себя виноватым. Они соображали, что из хроников берут на рыбалку одного меня. Они наблюдали за мной - старики, за много лет прикипевшие к каталкам, с катетерами, которые тянутся по ноге, как вьюны, и на весь остаток жизни прирастили их к месту, - они наблюдали за мной и чутьем понимали, что я еду. И даже немного завидовали, что не они, а я. Почуять они могли потому, что человеческое в них сильно притухло, и вперед вышел старый животный инстинкт (старые хроники просыпаются по ночам, когда еще никто не знает, что один из нас умер, и воют, закинув головы), а завидовать еще могут потому, что человек в них не совсем кончился и они его помнят в себе.
Макмерфи вышел взглянуть на список, вернулся и стал зазывать кого-нибудь из острых с нами, ходил, пинал кровати, где еще лежали, зарывшись с головой, расписывал, как это замечательно - ринуться буре прямо в пасть, в седое море, черт его дери, ио-хо-хо и бутылка рома.
- Давайте, лодыри, мне нужен еще матрос в команду, мне нужен еще один доброволец, черт бы вас взял...
Но уговорить никого не мог. Старшая сестра всех напугала своими историями о том, какое бурное сейчас море и сколько утонуло лодок, и похоже было, что последнего члена команды мы так и не найдем, но получасом позже, когда мы ждали открытия столовой, к Макмерфи в очереди подошел Джордж Соренсен.
Длинный, мосластый, беззубый старый швед, помешанный на чистоте, - санитары прозвали его Джордж рукомойник - шел по коридору, шаркая ногами и отклонившись далеко назад, так что ноги шли впереди головы (откидывается назад, чтобы лицо было подальше от того, с кем говорит), остановился перед Макмерфи и пробормотал что-то себе в руку. Джордж был очень застенчивый. Глаз его не было видно потому, что они сидели очень глубоко в черепе, а почти все остальные части лица он закрывал большой ладонью. Тело у него было похоже на мачту, а на верхушке, как воронье гнездо, раскачивалась голова. Он бурчал себе в руку, пока Макмерфи не отвел ее, чтобы расслышать слова.
- Ну так что ты говоришь, Джордж?
- Черви, - говорил он. - Толк от них вряд ли будет - за чавычей идете.
- Ну? - Сказал Макмерфи. - Черви? Я, может, согласился бы с тобой, Джордж, если бы ты меня вразумил, про каких червей толкуешь.
- Я слышал, ты сказал тут, мистер Бромден копает червей для наживки.
- Да, дед, вспоминаю.
- Вот я и говорю: с червями вам удачи не будет. Как раз в этот месяц чавыча нереститсся... Ага. Вам сельдь нужна. Ага. Наловите селедок, ими наживите, тогда у вас будет удача. - Каждую фразу он произносил неуверенно, будто спрашивал: будет удача? Длинный подбородок его, с утра уже надраенный так, что кожа с него слезала, кивнул два раза, а потом повернул Джорджа кругом и повел по коридору к хвосту очереди.
Макмерфи окликнул его:
- Ну-ка постой, Джордж, ты так говоришь, как будто смыслишь в рыбной ловле.
Джордж повернулся и зашаркал обратно к Макмерфи с таким дифферентом на корму, что казалось - ноги прямо уплывают из-под него.
- А как же. Двадцать пять лет ходил за чавычей, от бухты Хаф Мун до самого пролива Пьюджит. Двадцать пять лет рыбачил... И вот каким стал грязным. - Он протянул нам руки, показывая грязь. Все наклонились и поглядели. Грязи я не увидел, зато увидел на белых ладонях шрамы, нарезанные тысячами километров рыболовных снастей. Он дал нам посмотреть с минуту, потом сжал руки в кулаки, убрал их, спрятал в карманы куртки, словно мы могли запачкать их взглядом, и улыбнулся Макмерфи, показав десны, бледные, как выбеленная в рассоле ветчина.
- У меня была хорошая лодка, всего тринадцать метров, но с осадкой четыре метра, целиком из дуба и тика. - Он качался взад-вперед, прямо не верилось, что пол под ним лежит ровно. - Хороша была лодка, ей-богу!
Он хотел уйти, но Макмерфи остановил его:
- Черт, что же ты молчишь, что был рыбаком? Я тут разоряюсь, строю из себя морского волка, но, по секрету, между нами двоими и этой стенкой, ни на одном корабле я не был, кроме линкора «Миссури», и про рыбу одно знаю: что есть ее лучше, чем чистить.
- Чистить легко, когда правильно научат.
- Нет, ты будешь нашим капитаном, Джордж, а мы твоей командой.
Джордж отклонился назад, мотая головой.
- Эти лодки сделались ужасно грязные... Все ужасно грязное.
- Плюнь на это. У нас лодка специально стерилизованная, от бака до юта, отшвабрена добела, как собачий зуб. Ты не испачкаешься, Джордж, ты капитаном будешь. Даже крючка наживлять не придется; будешь капитаном, будешь командовать нами, сухопутными крысами, - ну что, тебе это улыбается?
По тому, как Джордж мял себе руки под рубашкой, я понял, что его ввели в большой соблазн, но все-таки он сказал: нет, там опасно - испачкаешься. Макмерфи уламывал его как мог, Джордж мотал головой, и в это время в замок столовой воткнулся ключ, из двери, звякая, вышла старшая сестра со своей корзинкой гостинцев и защелкала по нашей очереди автоматической улыбкой - с добрым утром - каждому по шутке. Макмерфи заметил, как Джордж откачнулся от нее и насупился. Когда она прошла, Макмерфи склонил голову к плечу и лукавым глазом взглянул на Джорджа.
- Джордж, а что там сестра говорила насчет волнения на море - это правда, что нам очень опасно ехать?
- Океан может ужасно разгуляться, да, ужасно разойтись.
Макмерфи посмотрел вслед сестре, которая как раз входила в стекляшку, потом опять на Джорджа. Джордж выкручивал себе руки под рубашкой пуще прежнего и оглядывался на людей, молча наблюдавших за ним.
- Ей-богу! - Вдруг сказал он. - Думаешь, она меня напугала своими историями? Так думаешь?
- Да нет, наверно. Только я подумал, Джордж, что если ты с нами не пойдешь, а мы на самом деле угодим в какой-то страшный шторм, мы все до одного погибнем в море, понятно? Я тебе сказал: про море ничего не знаю - а теперь еще кое-что скажу: вот две женщины приедут за нами, слышал? Я сказал доктору, что это мои тетки, рыбацкие вдовы. Так вот, если они где и плавали, то только по асфальту. Коснись какое дело, толку от них не больше, чем от меня. Ты нам нужен, Джордж. - Он затянулся сигаретой и спросил: - между прочим, десятка у тебя найдется?
Джордж помотал головой.
- Нет - так я и знал. Ладно, шут с ним, разбогатеть я уже давно не надеюсь. Вот. - Он вынул из кармана зеленой куртки карандаш, чисто вытер его подолом рубашки и протянул Джорджу. - Будешь нашим капитаном, возьмем тебя за пять долларов.
Джордж снова взглянул на нас, морща высокий лоб от такого затруднения. Потом вымоченные десны обнажились в улыбке, и он взял карандаш.
- Ей-богу! - Сказал он и пошел с карандашом записываться на последней пустой цифре.
После завтрака, проходя по коридору, Макмерфи остановился у доски и печатными буквами написал после фамилии Джорджа: кап .

Проститутки запаздывали. Все уже думали, что они не приедут, совсем, как вдруг Макмерфи закричал у окна, и мы побежали смотреть. Он сказал, что это они, но увидели мы не две машины, как рассчитывали, а только одну и всего одну женщину. Когда она остановила машину, Макмерфи окликнул ее через сетку, и она прямиком через газон пошла к нашему отделению.
Она оказалась моложе и красивее, чем мы думали. Все уже знали, что приедут не тетки, а проститутки, и ожидали самого разного. Кое-кто из религиозных не особенно радовался. Но увидя, как она идет легкой походкой по траве, и глаза ее, зеленые до самых наших окон, и скрученные на затылке волосы, которые вздрагивали при каждом шаге, словно медные пружины на солнце, все мы только об одном уже могли думать: что она женщина и не одета в белое с головы до ног, будто ее обваляли в инее, а чем она зарабатывает - не важно.
Девушка подбежала прямо к окну, где стоял Макмерфи, схватилась за сетку и прижалась к ней. Она тяжело дышала от бега, и при каждом вздохе казалось, что она прорвет сетку грудью. Она прослезилась.
- Макмерфи, черт такой, Макмерфи...
- Погоди с этим. Где Сандра?
- Она застряла, не смогла вырваться. А ты-то, черт, ты как?
- Застряла!
- Правду сказать... - Девушка вытерла нос и хихикнула, - наша Сэнди вышла замуж. Помнишь Арти Гилфилиана из Бивертона? Еще всегда выпендривался на вечеринках: то ужа принесет в кармане, то белую мышь, то еще кого-нибудь. Настоящий псих...
- Вот так номер! - Застонал Макмерфи. - Кэнди, детка, как я запихну десять человек в один паршивый «фордик»? Что же Сандра и этот уж из Бивертона думали, что «форд» резиновый?
У девушки сделалось такое лицо, как будто она обдумывает ответ, но в это время щелкнул громкоговоритель в потолке и голосом старшей сестры сказал Макмерфи, что если он хочет поговорить со своей приятельницей, пусть она, как положено, пройдет через главный вход, а не беспокоит всю больницу. Девушка отошла от окна и заторопилась ко входу; Макмерфи тоже отошел от окна, плюхнулся в кресло в углу, свесил голову.
- Тьфу ты ну ты, - сказал он.
Маленький санитар впустил девушку в отделение и забыл запереть за ней дверь (после наверняка получит нагоняй), а девушка упругой походкой пошла по коридору мимо поста, где все сестры пытались заморозить ее упругость объединенным ледяным взглядом, и вошла в дневную комнату - всего на несколько шагов впереди доктора. Он шел к посту с какими-то бумагами, поглядел на нее, потом опять на бумаги, опять на нее - и обеими руками стал искать в карманах очки.
Она остановилась посреди комнаты, со всех сторон на нее уставились мужчины в зеленом, и стало так тихо, что можно было услышать, как ворчат животы и журчат у хроников катетеры.
Пока девушка искала взглядом Макмерфи, прошла добрая минута, и все успели хорошенько ее рассмотреть. Над ее головой под потолком висел голубой дым: видно, когда она ворвалась сюда, во всем отделении перегорела аппаратура - попыталась подстроиться, замерила электронными датчиками, вычислила, что справиться с таким не может, и просто сгорела, покончила с собой.
На девушке была белая майка, как на Макмерфи, только гораздо меньше, белые теннисные туфли, джинсы, обрезанные выше колен, чтобы кровь в ногах не застаивалась, - словом, для города материи маловато, учитывая, что под ней приходилось прятать. Наверно, ее видели гораздо больше мужчин и гораздо меньше одетой, но тут она застеснялась, как школьница на сцене. Все смотрели и все молчали. Мартини, правда, шепнул, что можно разглядеть года на монетах в карманах ее штанов, такие они тугие, но он стоял ближе, ему было виднее.
Раньше всех высказался вслух Билли Биббит - но не словом, а низким, почти горестным свистом, и лучше описать ее внешность никому бы не удалось. Она засмеялась и сказала ему: «Большое спасибо», - а он так покраснел, что она покраснела вместе с ним и снова засмеялась. Тут все ожили. Острые подходили к ней и пытались заговорить все вместе. Доктор дергал за подол Хардинга и спрашивал, кто она такая. Макмерфи встал из кресла, прошел к ней сквозь толпу, а она, когда увидела его, бросилась к нему на шею и сказала: «Макмерфи, черт такой!» - Потом смутилась и опять покраснела. Когда она краснела, ей можно было дать лет шестнадцать или семнадцать, не больше, честное слово.
Макмерфи перезнакомил ее со всеми, и она каждому подавала руку. Когда дошла до Билли, еще раз поблагодарила егоза свист. Из поста с улыбкой выскользнула старшая сестра и спросила Макмерфи, как он собирается поместить всех десятерых в одну машину, а он спросил, нельзя ли ему одолжить больничную машину и самому отвезти половину команды, но сестра, как мы и думали, сослалась на какой-то запрет. Она сказала, что если нет второго водителя, который распишется за нас в отпускном листе, половина людей должна остаться. Макмерфи сказал, что это станет ему в полсотни - придется вернуть деньги тем, кто не поехал.
- В таком случае, - сказала сестра, - может быть, вообще отменить поездку и вернуть все деньги?
- Я уже арендовал катер: мои семьдесят долларов у него уже в кармане!
- Семьдесят долларов? Вот как, мистер Макмерфи? Кажется, вы сказали пациентам, что вам надо собрать на поездку сто долларов, помимо десяти ваших.
- А на заправку машин туда и обратно?
- Но тридцать долларов на это не уйдет, правда?
Она ласково улыбнулась ему и ждала ответа. Он вскинул руки, поднял глаза к потолку.
- Да, вы своего шанса не упустите, госпожа следовательница. Правильно - что осталось, взял себе. Думаю, наши на другое и не рассчитывали. Я решил немного вознаградить себя за хлопоты...
- Но ваш план не удался, - сказала она. Она еще улыбалась ему с большим сочувствием. - Не все ваши маленькие финансовые спекуляции должны удаваться, Рэндл, и вообще я считаю, что вам и так слишком долго везло. - Она как бы задумалась об этом, и я понял, что мы еще услышим продолжение. - Да, каждый из острых больных в нашем отделении дал вам долговую расписку в то или иное время по случаю того или иного вашего «мероприятия», и не кажется ли вам, что одна небольшая неудача вас не разорит?
Тут она замолчала. Она увидела, что Макмерфи перестал ее слушать. Он наблюдал за доктором. А доктор уставился на майку девушки так, словно забыл обо всем на свете. Когда Макмерфи увидел доктора в таком столбняке, лицо его расплылось улыбкой, он сдвинул шапочку на затылок, подошел к доктору сбоку, положил ему руку на плечо, и доктор вздрогнул от неожиданности.
- Доктор Спайви, вы когда-нибудь видели, как чавыча заглатывает крючок? Ничего свирепей на всех четырех океанах не увидишь. Кэнди, детка, ты бы рассказала нашему доктору о рыбной ловле и об остальном... Вдвоем они обработали доктора за какую-нибудь минуту, он тут же запер кабинет и вернулся к нам, запихивая в портфель бумаги.
- Бумагами я вполне могу заняться на лодке, - объяснил он сестре и прошел мимо нее так быстро, что она не успела ответить; за ним проследовала наша команда, но медленнее, и каждый ухмылялся ей, минуя дверь поста.
Те, кто не ехал на рыбалку, собрались у дверей дневной комнаты и говорили нам, чтобы нечищеную рыбу мы не приносили, а Эллис оторвал руки от гвоздей в стене, попрощался с Билли Биббитом и велел ему быть ловцом человеков.
А Билли, наблюдая, как подмигивают ему медные заклепки на джинсах девушки, пока она выходила из дневной комнаты, сказал Эллису, что человеков пусть ловит кто-нибудь другой. Он нагнал нас в дверях, маленький санитар отпер нам и запер за нами, и мы очутились на воле.
Солнце пробивалось сквозь облака и красило кирпичи на фасаде в розовый цвет. Слабый ветерок спиливал оставшиеся листья на дубах и складывал стопками под проволочным забором. На него изредка садились коричневые птички; когда ветер бросал пригоршню листьев на забор, птички улетали с ветром. Сперва даже казалось, что листья ударяются о забор, превращаются в птиц и улетают. Был чудесный осенний день с лиственным дымком, стучали футбольные мячи у мальчишек, жужжали маленькие самолеты, и казалось, только оттого, что ты здесь, на воле, всякий должен быть счастлив. Но доктор пошел за машиной, а мы сбились в кучку и стояли, ни слова не говоря, руки в карманах. Кучкой, ни слова не говоря, наблюдали за горожанами, которые ехали на работу на своих машинах и сбавляли ход, чтобы поглазеть на сумасшедших в зеленом. Макмерфи заметил, что нам не по себе, попробовал развеселить нас, стал шутить, дразнить девушку, но от этого почему-то стало еще хуже. Каждый думал, как просто было бы вернуться в отделение, сказать, что сестра все-таки права: ветер сильный, и, наверно, волна разгулялась.
Доктор подогнал машину, мы погрузились и поехали: я, Джордж, Хардинг и Билли Биббит - с Макмерфи и девушкой Кэнди, а Фредриксон, Сефелт, Сканлон, Мартини, Тейдем и Грегори - в машине доктора. Все словно воды в рот набрали. Километра через полтора мы остановились у заправки, доктор тоже. Он вылез первый, заправщик выскочил ему навстречу, улыбаясь и вытирая руки тряпкой. Потом перестал улыбаться, прошел мимо доктора посмотреть, кто же это такие в машинах. Не переставая вытирать руки масляной тряпкой, нахмурился и дал задний ход. Доктор нервно схватил его за рукав, вынул десятку и впихнул ему между ладоней, словно помидорную рассаду.
- Будьте так любезны, заправьте обе машины обыкновенным, - попросил доктор. Видно было, что ему так же неуютно за оградой больницы, как нам. - Будьте добры.
- Эти в форме, - сказал заправщик, - они из больницы у шоссе? - Он оглядывался, нет ли гаечного ключа или еще чего-нибудь подходящего. В конце концов он отошел к штабелю пустых бутылок из-под содовой. - Вы из сумасшедшего дома.
Доктор порылся, нашел очки и тоже посмотрел на нас, словно только что заметил зеленые костюмы.
- Да. То есть нет. Мы оттуда, но это бригада рабочих, а не больные. Бригада рабочих.
Заправщик прищурился на доктора, на нас и ушел шептаться с напарником, который стоял у колонок. Они поговорили с минуту, потом второй окликнул доктора и спросил, кто мы такие; доктор повторил, что мы бригада рабочих, и оба заправщика рассмеялись. Я понял по их смеху, что они решили продать нам бензин - наверно, он будет слабый, и грязный, и разбавленный водой и заломят цену, - но от этого мне веселее не стало. И я видел, что остальным тоже погано. А от докторского вранья нам стало совсем тошно - не так даже от вранья, как от правды.
Второй с ухмылкой подошел к доктору.
- Вы сказали, вам экстру, сэр? Сейчас. А не проверить ли нам масляные фильтры и дворники? - Он был выше своего приятеля. Он наклонился к доктору, как будто говорил с ним по секрету. - Верите или нет: по статистике восемьдесят восемь процентов машин на дороге нуждаются в новых масляных фильтрах и дворниках.
Улыбка у него была угольная, оттого что много лет вывинчивал свечи зажигания зубами. Доктор ежился от этой улыбки, а заправщик все стоял, наклонившись над ним, и ждал, когда он признает, что загнан в угол.
- А как ваша бригада обеспечена темными очками? У нас есть хорошие «Поляроиды».
Доктор понял, что он у них в лапах. Но когда он уже готов был сдаться и открыл рот, чтобы сказать, да, все возьмем, раздалось жужжание и верх нашей машины начал складываться. Макмерфи терзал и проклинал матерчатую гармошку, пытаясь сложить ее быстрее, чем хотел механизм. По тому, как он рвал и бил медленно уходящий верх, видно было, что он в бешенстве; изругав гармошку на чем свет стоит, забив и затолкав ее на место, он вылез из машины прямо через девушку и через борт, встал между доктором и заправщиком и одним глазом заглянул в черный рот.
- Ты, слушай сюда, мы возьмем обыкновенный, как доктор сказал. Обыкновенный, в оба бака. Все. Остальную дребедень - к черту. И возьмем его с трехцентовой скидкой, потому что экспедиция наша - от правительства, едрена вошь.
Заправщик не поддался.
- Ну? Мне послышалось, профессор сказал, что вы не пациенты?
- Ты что, не допер, дорогой, это он просто по доброте, пожалел вас пугать. Если бы мы были простые пациенты, док так бы и сказал, но мы тут не просто сумасшедшие, все до одного - из палаты невменяемых преступников, едем в Сан-Квентин, там нас могут разместить надежнее. Видишь вон конопатого паренька? Можно подумать, мальчик с журнальной обложки, а он маньяк-мокрушник, троих замочил. А рядом с ним - зовется у нас пахан-дурак, не знаешь, что выкинет, прямо дикий кабан. Большого вон видишь? Индеец, убил шестерых белых черенком кирки, хотели обсчитать его, когда покупали ондатровые шкуры. Встань покажись, вождь.
Хардинг ткнул меня пальцем в ребра, и я встал в машине. Заправщик сделал из ладони козырек, поглядел на меня и ничего не сказал.
- Компания опасная, не спорю, - сказал Макмерфи, - но это законная, утвержденная, запланированная и организованная свыше экскурсия, нам положена законная скидка, все равно как если бы мы были из ФБР.
Заправщик смотрел на Макмерфи, а Макмерфи зацепил большими пальцами карманы, откачнулся на пятках и смотрел на него поверх шрама. Тот обернулся - на месте ли его приятель, - потом ухмыльнулся в лицо Макмерфи.
- Так говоришь, рыжий, опасные ребята? А вы, мол, не кобеньтесь, делайте что велят? Скажи мне, рыжий, ты-то там за что? На президента покушался?
- Вот этого, браток, доказать не смогли. На ерунде залетел. Убил одного на ринге, соображаешь? А потом вроде во вкус вошел.
- А, так ты этот, про которых пишут: убийцы в боксерских перчатках - да, рыжий?
- Разве я это сказал? Не, я к вашим подушечкам так и не смог привыкнуть. Не, это по телевизору из дворца не передавали; я больше по задворкам боксирую.
Заправщик передразнил Макмерфи, зацепил большими пальцами карманы.
- Базаришь ты больше по задворкам, понял?
- А разве я сказал, что не могу побазарить? Но ты вот куда посмотри. - Он поднес руки к лицу заправщика, близко-близко, и медленно поворачивал их то ладонью, то костяшками. - Ты видал когда, чтобы бедные грабки так поранились от базара? Видал, браток? Он долго держал руки перед лицом заправщика и ждал, что еще тот скажет. Тот посмотрел на руки, на меня, снова на руки. Когда стало ясно, что ничего срочного он сказать не хочет, Макмерфи отошел к его приятелю, прислонившемуся к холодильнику для газированной воды, двумя пальцами вынул у него из руки докторскую десятку и направился к соседнему продовольственному магазину.
- Вы тут посчитайте за бензин, а счет пришлите в больницу, - крикнул он через плечо. - А на эти деньги я куплю чего-нибудь освежающего для людей. Пойдет вместо дворников и восьмидесятивосьмипроцентных масляных фильтров.
К тому времени, когда он вернулся, все были полны задора, как бойцовые петухи, и выкрикивали приказы заправщикам - проверь давление в запасном колесе, протри окна, будь добр, соскобли птичий помет с капота, - туркали их почем зря. Высокий заправщик не угодил Билли Биббиту, протирая ветровое стекло, и Билли сразу позвал его обратно.
- Ты не вытер это м-место, где м-муха разбилась.
- Это не муха, - угрюмо ответил тот, скребя ногтем по стеклу, - это от птицы.
Мартини из другой машины закричал, что это не может быть птица.
- Если бы птица, тут были бы перья и кости.
Какой-то велосипедист остановился и спросил, почему все в зеленой форме - клуб, что ли? Тут высунулся Хардинг.
- Нет, мой друг. Мы сумасшедшие из больницы на шоссе, из психокерамической, треснутые котелки человечества. Желаете проверить меня на тесте Роршаха? Нет? Вы торопитесь? Ах, уехал. Жаль. - Он повернулся к Макмерфи. - Никогда не думал, что душевная болезнь придает субъекту некое могущество - могущество! Подумать только: неужели чем безумнее человек, тем он может быть могущественнее? Пример - Гитлер. И красота с ума нас сводит. Есть над чем задуматься.
Билли открыл для девушки банку с пивом и так разволновался от ее веселой улыбки и «Спасибо, Билли», что стал открывать банки всем подряд.
А голуби кипятились на тротуаре и расхаживали взад и вперед, заложив руки за спину.
Я сидел в машине, чувствовал себя здоровым и свежим, попивал пиво; мне было слышно, как оно проходит внутрь - зззт, зззт, - так примерно. Я уже забыл, что бывают на свете хорошие звуки и хороший вкус вроде вкуса и звука пива, когда оно проходит тебе внутрь. Я снова сделал большой глоток и стал озираться - что еще забылось за двадцать лет?
- Ребята! - Сказал Макмерфи, вытолкнув девушку из-за руля и притиснув к Билли. - Вы только поглядите, как большой вождь глушит огненную воду! - И рванул с места, сразу в гущу движения, а доктор с визгом шин помчался за ним.
Он показал нам, чего можно добиться даже небольшой смелостью и куражом, и мы решили, что он уже научил нас ими пользоваться. Всю дорогу до самого берега мы играли в смелость. Перед светофорами, когда люди начинали разглядывать нас и наши зеленые костюмы, мы вели себя в точности как он: сидели прямые, сильные, суровые и с широкой улыбкой смотрели им прямо в глаза, так что у них глохли моторы и слепли от солнца окна, и, когда зажигался зеленый свет, они продолжали стоять в сильном расстройстве оттого, что рядом ватага страшных обезьян, а на помощь звать некого.
И мы, двенадцать, во главе с Макмерфи, ехали к океану.

Макмерфи, наверно, лучше всех понимал, что кураж у нас напускной - ему до сих пор не удалось никого рассмешить. Может быть, он не понимал, почему мы еще не хотим смеяться, но понимал, что по-настоящему сильным до тех пор не будешь, пока не научишься видеть во всем смешную сторону. И между прочим, он так старался показать нам смешную сторону вещей, что я даже засомневался: а видит ли он вообще другую сторону, может ли понять, что это такое - обугленный смех у тебя в сердцевине? Может быть, и остальные не могли этого понять, а только чувствовали давление разных лучей и частот, которые бьют тебя со всех сторон, гнут и толкают то туда, то сюда, чувствовали работу комбината - я же ее видел .
Перемену в человеке замечаешь после разлуки, а если видишься с ним все время, изо дня в день, не заметишь, потому что меняется он постепенно. По всему побережью я замечал признаки того, чего добился комбинат, пока меня тут не было, - такие, например, вещи: на станции остановился поезд и отложил цепочку взрослых мужчин в зеркально одинаковых костюмах и штампованных шляпах, отложил, как выводок насекомых, полуживых созданий, которые высыпались - фт-фт-фт - из последнего вагона, а потом загудел своим электрическим гудком и двинулся дальше по испорченной земле, чтобы отложить где-то еще один выводок.
Или, к примеру, в пригороде на холмах пять тысяч одинаковых домов, отшлепанных машиной, - прямо с фабрики, такие свеженькие, что еще сцеплены, как сосиски, и объявление: южный уют - ветеранам без первого взноса , а ниже домов, за проволочной изгородью спортивная площадка и другая вывеска: мужская школа св. Луки - там пять тысяч ребят в зеленых вельветовых брюках, белых рубашках и зеленых пуловерах играют в «хлыст» на гектаре гравия. Цепочка ребят извивалась и гнулась на бегу, как змея стегала хвостом, и при каждом взмахе последний маленький мальчик отлетал к изгороди, словно клубок шерсти. При каждом взмахе. И всегда один и тот же маленький мальчик, снова и снова.
Все эти пять тысяч ребят жили в пяти тысячах домов, где хозяевами были мужчины, сошедшие с поезда. Дома были такие одинаковые, что ребята то и дело попадали по ошибке не в свой дом и не в свою семью. Никто ничего не замечал. Они ужинали и ложились спать. Узнавали только маленького мальчика, который бегал последним. Он всегда приходил такой исцарапанный и побитый, что в нем сразу узнавали чужого. Он тоже был зажат, не мог рассмеяться. Трудно рассмеяться, когда чувствуешь давление лучей, исходящих от каждой новой машины на улице, от каждого нового дома на твоем пути.
- Мы можем даже оказывать давление на конгресс, - говорил Хардинг, - создадим организацию. Национальная ассоциация душевнобольных. Группы толкачей. Большие афиши на шоссе с изображением губошлепа-шизофреника за рычагами стенобитной машины, и крупно, зелеными и красными буквами: нанимайте безумных . У нас радужные перспективы, господа.
Мы проехали по мосту через Сиуслоу. В воздухе висела водяная пыль, и, высунув язык, я мог почувствовать океан на вкус раньше, чем увидел его глазами. Все знали, что мы уже недалеко, и молчали до самой пристани.
У капитана, который должен был взять нас в море, лысая серая металлическая голова сидела на черном свитере с высоким воротом, как орудийная башня на подводной лодке; он обвел нас дулом потухшей сигары. Он стоял рядом с Макмерфи на деревянном причале и, говоря с нами, смотрел в море. Позади него и на несколько ступенек выше, на скамье перед магазинчиком, где продавалась наживка, сидели человек шесть или восемь в штормовках. Капитан говорил громко - и для бездельников с той стороны и для Макмерфи с этой, стреляя своим томпаковым голосом куда-то посередине.
- Не желаю знать. Специально предупредил вас в письме. У вас нет документа, утверждающего мои полномочия, и я в море не пойду. - Орудийная голова вращалась на свитере, целясь в нас сигарой. - Только поглядите. Такая компания в море - да вы можете попрыгать за борт, как крысы. Родственники подадут на меня в суд, разденут до нитки. Я не пойду на такой риск.
Макмерфи объяснил, что документы должна была выправить в Портленде другая девушка.
Один из бездельников на скамье крикнул:
- Какая другая? А блондиночка не сможет со всеми управиться?
Макмерфи и ухом не повел, продолжая спорить с капитаном, а девушку эти слова задели. Бездельники противно поглядывали на нее и шептали друг другу на ухо. Это видела вся наша команда, даже доктор, и нам было стыдно, что мы ничего не делаем. Мы уже не были задиристой ватагой, как на заправочной станции.
Макмерфи понял, что не уломает капитана, и перестал спорить: он оглянулся раз-другой, ероша волосы.
- Какой катер мы наняли?
- Вот этот вот. «Жаворонка». Ни один из вас не ступит на палубу, пока не получу подписанную бумагу о моим полномочиях. Ни один человек.
- Я не для того нанимаю катер, чтобы сидеть весь день и смотреть, как он болтается у причала, - сказал Макмерфи. - Есть у вас в лавке телефон? Пошли провентилируем это дело.
Они затопали вверх по ступенькам и вошли в магазин, а мы остались одни, кучкой, против лодырей, которые разглядывали нас, делали замечания, ржали и пихали друг друга в бок. Ветер водил лодки у причалов, тер их носами о мокрые автомобильные скаты на пирсе с таким звуком, как будто они смеялись над нами. Вода хихикала под досками, вывеска на двери магазинчика «Морское обслуживание - влад. Кап. Блок» скрипела и пищала на ржавых крючьях. Ракушки, облепившие сваи на метр над водой, до уровня прилива, свистели и щелкали на солнце.
Ветер стал холодным, пронизывающим; Билли Биббит снял зеленую куртку, отдал девушке, и она надела ее поверх своей тонкой майки.
Один лодырь все время звал ее сверху:
- Эй, блондиночка, любишь малохольных? - Губы у него были цвета почек, а подглазья, где ветер размял прожилки по поверхности, свекольного цвета. - Эй, блондиночка, - снова и снова звал он ее пронзительным усталым голосом, - эй, блондиночка... Эй, блондиночка... Эй, ты, блондиночка...
Мы еще теснее сбились на ветру.
- Скажи, блондиночка, тебя-то за что упекли?
- Ее не упекли, перс, она у них для лечения.
- Он правду говорит, блондиночка? Тебя наняли для лечения? Эй, блондиночка!
Она подняла голову и спросила взглядом, где же наша лихая ватага, почему за меня не заступитесь. Никто не смотрел ей в глаза. Вся наша лихая сила только что ушла по ступенькам, обняв за плечи лысого капитана.
Она подняла воротник куртки, обняла себя за локти и отошла от нас по причалу как можно дальше. Никто за ней не двинулся. Билли Биббит поежился от холода и закусил губу.
Лодыри на скамейке опять переглянулись и загоготали.
- Спроси ее, перс, ну.
- Эй, блондиночка, а ты их заставила подписать документ о твоих полномочиях? Я слышал, если кто из людей на борту упадет и утонет, родственники могут подать в суд. Об этом ты подумала? Может, с нами останешься?
- Давай, блондиночка, мои родственники в суд не подадут. Обещаю. Оставайся с нами, блондиночка.
Мне почудилось, что ноги у меня промокают - причал от стыда тонет в заливе. Мы не годимся для того, чтобы быть среди людей. Мне захотелось, чтобы пришел Макмерфи, обложил как следует этих лодырей и отвез нас назад, туда, где нам место.
С почечными губами закрыл свой нож, встал и отряхнул с колен стружки. Он пошел к лесенке.
- Давай, блондиночка, чего ты возишься с этими лбами?
У края причала она обернулась, посмотрела на него, потом на нас, и видно было, что она обдумывает его предложение, но тут дверь магазинчика распахнулась, вышел Макмерфи и, чуть не растолкав компанию у скамейки, стал спускаться.
- Грузитесь, все улажено! Баки заправлены, наживка и пиво на борту.
Он шлепнул Билли по заду, исполнил короткий матросский танец и принялся отвязывать канаты.
- Капитан блок еще звонит по телефону, но как только выйдет, мы отвалим. Джордж, давай-ка попробуем запустить мотор. Сканлон, вы с Хардингом отвяжите тот канат. Кэнди! Что ты там делаешь? Давай сюда, детка, мы отчаливаем.
Мы ввалились на катер, обрадовавшись, что можем наконец уйти от лодырей, стоявших рядком перед магазином. Билли взял девушку за руку и помог перейти на катер. Джордж мурлыкал над приборной доской на мостике, указывал Макмерфи, какую кнопку нажать, какую ручку повернуть.
- Ага, эти тошнильные катера, тошнилки у нас называются, - сказал он Макмерфи, - они простые в управлении, как автомобиль.
Доктор замешкался перед тем, как подняться на борт, и поглядел в сторону магазина, где лодыри уже толпились перед лесенкой.
- Вы не думаете, Рэндл, что нам лучше подождать... Пока капитан...
Макмерфи схватил его за лацканы и поднял с пристани прямо на катер, как маленького мальчика.
- Ага, док, - сказал он, - подождем, пока капитан что? - Он говорил взволнованно и нервно, а тут начал смеяться, как пьяный. - Подождем, пока капитан выйдет и скажет, что телефон я ему дал ночлежки в Портленде? Как же. Джордж, черт тебя дери, принимайся за дело, вывози нас отсюда! Сефелт! Отвяжи конец и лезь сюда. Джордж, поехали.
Мотор зачухал и смолк, снова зачухал, словно прочищал горло, потом взревел на полном газу.
- Ого-го! Поехала. Подбрось в топку, Джордж! Всей команде приготовиться отбивать абордажников!
Белая струя воды и дыма закипела за кормой, дверь магазинчика с грохотом распахнулась, капитанская голова вылетела оттуда и понеслась вниз по ступенькам так, как будто тащила за собой не только его тело, но и тела восьми бездельников. Они с грохотом пробежали по настилу и остановились в языке пены, лизнувшем причал, когда Джордж круто повернул катер в открытое море.
От неожиданного поворота Кэнди упала на колени, а Билли помогал ей встать и одновременно извинялся за то, как мы вели себя на берегу. Макмерфи спустился с мостика и спросил, не хотят ли они побыть вдвоем, вспомнить былое, и Кэнди посмотрела на Билли, а он сумел только помотать головой и заикнуться. Макмерфи сказал, что в таком случае они с Кэнди спустятся вниз проверить, нет ли течи, а мы тут пока обойдемся. Он встал в дверях кабины, отдал честь, подмигнул и назначил Джорджа капитаном, а Хардинга первым помощником; потом сказал: «Продолжайте» - и вслед за девушкой скрылся в кабине.
Ветер улегся, солнце поднялось выше и никелировало восточные склоны длинных зеленых волн. Джордж вел катер полным ходом в открытое море, причал и магазинчик для наживки уплывали все дальше и дальше назад. Когда мы миновали оконечность мола и последний черный камень, я почувствовал, что на меня сходит громадный покой, и чем дальше уплывала от нас земля, тем глубже становился покой.
Несколько минут все взволнованно обсуждали похищение катера, но теперь притихли. Дверь кабины один раз приоткрылась, и рука вытолкнула наружу ящик пива; Билли нашел в снастях открывалку и открыл каждому по одной. Мы пили и смотрели, как земля за кормой погружается в море.
Примерно через милю Джордж сбавил ход до малого рыболовного, как он его назвал, и отправил четверых к четырем удилищам на корме, а мы, остальные, сняв рубашки, разлеглись на солнышке - кто на крыше каюты, кто на носу - и наблюдали, как те налаживают удочки. Хардинг объявил правило: удишь до первой поклевки, потом отдаешь удочку другому. Джордж стоял за штурвалом, щурился в заросшее солью ветровое стекло и выкрикивал указания, как обращаться с катушками и лесками, как наживлять селедкой, далеко ли забрасывать назад, глубоко ли опускать.
- Возьми удочку номер четыре и прицепи грузило двенадцать унций, на карабине... Подожди минуту, покажу... И будем брать с тобой большого возле дна!
Мартини подбежал к корме и свесился вниз, посмотрел, куда уходит его леска.
- Ух! Ух ты, боже мой! - Сказал он, но нам не было видно, что он разглядел в глубине.
Другие любители на своих катерах ловили вдоль берега, но Джордж к ним не пошел, он правил мимо них в открытое море.
- Ну да, - сказал он. - Мы пойдем к рыбакам, там настоящая рыба.
Волны катились мимо нас, изумрудные с одного боку, никелированные с другого. То гудел, то фыркал мотор в тишине - это волна то открывала, то закрывала выхлоп, - и странно, печально вскрикивали взъерошенные черные птички, которые плавали вокруг и спрашивали друг у дружки курс. В остальном все было тихо. Из наших кто спал, кто смотрел на воду. Мы шли малым ходом почти час, как вдруг удилище Сефелта изогнулось и окунулось в воду.
- Джордж! Ой... Джордж, помоги нам!
Джордж и прикоснуться не желал к удочке, он усмехнулся и велел Сефелту отпустить тормоз, держать удочку стоймя - стоймя! - и подтягивать, подтягивать!
- А если у меня начнется припадок? - Завопил Сефелт.
- Тогда насадим тебя на крючок и спустим как приманку, - сказал Хардинг. - А ну тащи ее, слушайся капитана и не думай о припадке.
Метрах в тридцати от лодки рыба выскочила на солнце в дожде серебряных чешуек, и при виде ее Сефелт так разволновался, что выкатил глаза и опустил удилище - лопнувшая леска отскочила в лодку, как резинка.
- Говорил тебе, вверх держи! Ты дал ему тянуть напрямую, неужели непонятно? Вверх концом... Вверх! У тебя там был здоровенный кижуч, ей-богу.
Белый, с дрожащим подбородком Сефелт отдал удочку Фредриксону.
- Ладно, на... Но если поймаешь рыбу с крючком во рту, учти - это моя подлюга!
Я разволновался не меньше их. Удить я не собирался, но когда увидел эту стальную силу на конце лески, слез с кабины и надел рубашку, чтобы ждать своей очереди к удочке.
Сканлон затеял пари на самую большую рыбу и другое - на первую вытащенную, по пятьдесят центов с каждого участвующего, и не успел он положить деньги в карман, как Билли вытащил жуткую тварь, похожую на пятикилограммовую жабу с колючками на спине, как у дикобраза.
- Это не рыба, - сказал Сканлон. - Это за выигрыш не считается.
- Это не п-п-птица.
- Это у вас терпуг зубатый, - сказал нам Джордж. - Хорошая съедобная рыба, когда снимешь с него бородавки.
- Поняли? Значит, тоже рыба. Плати.
Билли отдал мне удочку, забрал деньги и, печально глядя на запертую дверь, сел возле кабины, где был Макмерфи с девушкой.
- Ж-ж-жалко, на всех не хватает удочек, - сказал он и прислонился к кабине.
Я сидел с удочкой и смотрел, как леска убегает за корму. Я принюхивался к воздуху и чувствовал, что выпитые четыре банки пива закорачивают десятки контрольных проводков внутри меня; никелевые бока волн поблескивали и вспыхивали на солнце.
Джордж пропел нам вперед смотреть, там то, чего мы ищем. Я обернулся, но увидел только бревно в воде и этих черных чаек, которые ныряли и плавали вокруг него, словно черные листья, захваченные вихрем. Джордж направил катер туда, где кружили чайки, прибавил ходу, леску у меня потянуло от скорости, и я подумал, что теперь даже не угадаешь, когда клюнет.
- Эти ребята, эти бакланы, они идут за косяком корюшки, - сказал нам Джордж. - Рыба-свечка называется, маленькая белая рыбка с палец величиной. Если ее высушишь, горит, как свечка. Съедобная рыба, кормовая. Где большой косяк корюшки, там, будь уверен, кормятся кижучи.
Он вплыл в гущу птиц, мимо бревна, и вдруг всюду вокруг меня склоны волн вскипели от ныряющих птиц и бьющихся рыбешек, и всю эту кутерьму прошили гладкие серебристо-голубые торпедные спины лососей. Я увидел, как одна спина изогнулась, повернула и устремилась к тому месту, метрах в тридцати за кормой, где полагалось быть моему крючку с селедкой. Сердце зазвенело, я собрался, а потом обеими руками почувствовал рывок, словно кто-то ударил по удочке бейсбольной битой, и леска полетела с катушки из-под большого пальца, красная, как кровь.
- Тормоз прижми, - закричал мне Джордж. Но тормоза эти для меня - темный лес, и я просто стал сильнее прижимать большим пальцем, покуда леска снова не стала желтой, потом побежала медленней и совсем остановилась. Я оглянулся, три остальные удочки хлестали вокруг меня так же, как моя, и все в волнении попрыгали с кабины и - кто во что горазд - мешали рыболовам.
- Подними! Подними! Подними удочку! - Кричал Джордж.
- Макмерфи, вылезай сюда, посмотри!
- Господи помилуй, Фред, ты поймал мою рыбу!
- Макмерфи, нам нужна помощь!
Я услышал смех Макмерфи и краем глаза увидел его самого: он стоял в дверях кабины и даже не думал никуда идти, а я так был занят удочкой, что не мог позвать его на помощь. Все кричали ему, просили что-то сделать, но он не шевелился. Даже доктор, у которого была удочка для глубины, и тот просил Макмерфи подсобить. А Макмерфи только смеялся. Хардинг наконец понял, что Макмерфи ничего не будет делать, сам взял багор и одним точным, ловким движением, так, словно занимался этим всю жизнь, перебросил мою рыбу через борт лодки. Здоровая, как моя нога, подумал я, как заборный столб! Я подумал: таких больших на водопаде у нас никто не таскал. Она сигает по дну катера, как взбесившаяся радуга! Мажет кровью и брызжет чешуей, как серебряными монетками, и я боюсь, что она выпрыгнет за борт. Макмерфи и не думает помогать. Сканлон хватает рыбу и притискивает ко дну, чтобы не выпрыгнула. Девушка выбегает снизу, кричит, что теперь ее очередь, черт возьми, хватает мою удочку и, пока я пытаюсь прицепить ей селедку, три раза втыкает в меня крючок.
- Вождь! Чтоб мне пропасть, если я видела такого копуху! Фу, у тебя палец в крови. Это чудо-юдо тебя укусило? Эй, кто-нибудь, завяжите ему палец - живее!
- Сейчас опять войдем в косяк, - кричит Джордж, и я, спуская леску с кормы, вижу, как блеснувшую селедку стирает стремительная серо-синяя тень лосося, а леска, шипя, бежит в воду. Девушка обнимает удочку обеими руками и стискивает зубы.
- Нет, не смей, черт тебя!.. Не смей!..
Удилище она зажала между ног, обеими руками обнимает его под катушкой, и катушка, раскручиваясь, бьет ее ручкой по телу.
- Не смей!
На ней по-прежнему зеленая куртка Билли Биббита, но катушка распахнула ее, и все видят, что майки внизу нет, все таращатся, стараются вытянуть своих рыб, увильнуть от моей, которая скачет по всей лодке, а ручка катушки треплет ей грудь с такой быстротой, что сосок расплылся в розовую полоску!
Билли прыгает ей на помощь. Не придумал ничего лучше, как обхватить ее сзади и еще сильнее прижать удочку к ее груди, и катушка в конце концов останавливается только оттого, что прижата к ее телу. К этому времени девушка так напряжена и грудь ее с виду так затвердела, что кажется, если и она и Билли оба отпустят руки, удочка все равно никуда оттуда не денется.
Такая катавасия продолжается довольно долго - а для моря это какая-нибудь секунда, - люди вопят, возятся, ругаются, хотят одновременно вытащить рыбу и глядеть на девушку; кровавая шумная битва Сканлона с моей рыбой под ногами у всей компании; лески перепутаны, бегут в разные стороны, докторские очки со шнурком зацепились за леску и висят в трех метрах от кормы, рыба выскакивает на блеск линзы, девушка ругается на чем свет стоит и смотрит теперь на свою голую грудь - одна белая, другая жгуче-красная, - а Джордж перестает смотреть, куда правит, налетает на бревно, и мотор глохнет.
Макмерфи хохочет. Все дальше и дальше отваливаясь на крышу кабины, оглашает смехом море - смеется над девушкой, над нами, над Джорджем, над тем, что я сосу окровавленный палец, над капитаном, который остался на пирсе, и над велосипедистом, и над заправщиками, и над пятью тысячами домов, и над старшей сестрой, над всеми делами. Он знает: надо смеяться над тем, что тебя мучит, иначе не сохранишь равновесия, иначе мир сведет тебя с ума. Он знает, что у жизни есть мучительная сторона; он знает, что палец у меня болит, что грудь у его подруги отбита, что доктор лишился очков, но не позволяет боли заслонить комедию, так же как комедии не позволяет заслонить боль.
Замечаю, что Хардинг повалился рядом с Макмерфи и тоже хохочет. И Сканлон на дне лодки. Над собой смеются и над нами. И девушка, хотя смотрит то на белую грудь, то на красную, и в глазах у нее еще саднит, - девушка тоже смеется. И Сефелт, и доктор, и все.
Начиналось это медленно и наполняло, наполняло людей, делало их все больше и больше. Я наблюдал, стоя среди них, смеялся вместе с ними - и в то же время не с ними. Я был не на катере, взлетел над водой и парил на ветру вместе с черными птицами, высоко над собой, я смотрел вниз и видел себя и остальных, видел, как катер качается среди ныряющих птиц, видел Макмерфи, окруженного десятком его людей, и наблюдал за ними, за нами, и смех наш гремел над водой, расходился кругами, все дальше и дальше, обрушивался на пляжи по всему берегу, на все берега, волна за волной, волна за волной.
Доктор подцепил своим глубинным крючком кого-то возле самого дна, и пока вытягивал на поверхность, каждый из нас, кроме Джорджа, успел поймать по рыбе; наконец показалась и его добыча: мелькнуло какое-то белое тело, но, как ни упирался доктор, сразу нырнуло обратно на дно. Он тащил рыбу и подкручивал катушку, упрямо покряхтывая, не принимая ни от кого помощи, но стоило ему вытянуть рыбу наверх, а рыбе - увидеть свет, она тут же уходила на глубину.
Джордж не стал запускать мотор, а вместо этого сошел к нам и показал, как чистить рыбу, чтобы чешуя летела за борт, и выдирать жабры, чтобы не испортился вкус. Макмерфи привязал к концам метровой бечевки по куску рыбы, швырнул в воздух, и две визгливые птицы закаруселили друг возле дружки: «Пока не разлучит нас смерть».
Вся корма катера и почти все люди были обляпаны кровью и чешуей. Кто-то снимал рубашку и полоскал за бортом. Так мы провели половину дня: помаленьку удили, допили второй ящик пива, кормили птиц, а катер лениво переваливался на волнах, и доктор трудился над своим глубоководным чудищем. Налетел ветер, разбил море на зеленые и серебристые осколки, как поле из стекла и никеля, и катер стало бросать покруче. Джордж сказал доктору, чтобы он или вытаскивал рыбу, или резал леску - идет плохая погода. Доктор не ответил. Он только сильнее потянул удочку, наклонился вперед, выбрал слабину катушкой и снова потянул.
Билли с девушкой перебрались на нос, разговаривали и смотрели в воду. Билли что-то увидел и крикнул нам, мы все бросились туда; на глубине трех или пяти метров в воде вырисовывалось что-то широкое и белое. Странно было наблюдать, как оно поднимается: сперва вода как бы слегка изменила цвет, потом неясные белые очертания, словно туман под водой, и вот они определились, ожили...
- Черт возьми, - закричал Сканлон, - это рыба доктора!
Доктор стоял у другого борта, но по направлению лески мы поняли, что она тянется к этому белому под водой.
- В лодку нам ее не вытащить, - сказал Сефелт. - А ветер крепчает.
- Это палтус, - сказал Джордж. - Иногда они весят по сто, полтораста килограммов. Их лебедкой надо поднимать.
- Придется резать леску, док, - сказал Сефелт и обнял доктора за плечи.
Доктор ничего не ответил; пиджак у него между лопатками пропотел насквозь, а глаза, оттого что долго был без очков, сделались ярко-красными. Он продолжал тянуть, пока рыба не появилась у его борта. Когда она приблизилась к поверхности, мы поглядели на нее еще минуту-другую, а потом приготовили веревку и багор.
Даже зацепив рыбину багром, мы провозились целый час, пока втащили ее на корму. Пришлось помогать крючками трех остальных удочек, а Макмерфи перегнулся вниз, схватил ее за жабры, и рыба, прозрачно-белая, плоская, въехала через борт и шлепнулась на дно вместе с доктором.
- Это было нечто. - Доктор пыхтел на дне, у него не осталось сил, чтобы спихнуть с себя громадную рыбу. - Это было что-то... Особенное.
На обратном пути началась сильная качка, катер скрипел, и Макмерфи угощал нас мрачными рассказами о кораблекрушениях и акулах. У берега волны стали еще больше, с гребней слетали клочья белой пены и уносились по ветру вместе с чайками. У оконечности мола волны дыбились выше катера, и Джордж велел нам надеть спасательные жилеты. Я заметил, что все прогулочные катера уже на приколе.
У нас не хватало трех жилетов, и начались споры, кто будут те трое, которые поплывут через опасную отмель без них. Выпало Билли Биббиту, Хардингу и Джорджу, который все равно не хотел надевать жилет по причине грязи. Все удивлялись, что Билли тоже вызвался, - как только обнаружилась нехватка, он сразу снял жилет и надел его на девушку; но еще больше мы удивились тому, что Макмерфи не захотел быть в числе героев; пока мы препирались, он стоял спиной к кабине, амортизировал ногами, чтобы меньше качало, смотрел на нас и не говорил ни слова. Только смотрел и улыбался.
Мы подошли к отмели и оказались в водяном ущелье; задранный нос катера смотрел на шипящий гребень волны, которая катилась перед нами, а над опущенной кормой громоздилась следующая волна, и все, кто был сзади, цеплялись за поручни, глядя то на водяную гору, гнавшуюся за нами, то на мокрые черные камни мола метрах в десяти слева, то на Джорджа за штурвалом. Джордж стоял, как мачта. Он вертел головой вперед и назад, врубал газ, сбрасывал, снова врубал, постоянно удерживая нас на заднем склоне волны. Он заранее сказал нам, что если перевалим гребень, нас понесет как щепку, потому что руль и винт выйдут из воды, а если наоборот - замешкаемся, нас накроет задняя волна и вывалит в катер десять тонн воды. Никто не острил и не шутил над тем, что он вертит головой туда и сюда, словно она на шарнире.
За молом от волнения осталась только мелкая толчея, а на нашем причале под магазином мы увидели капитана и двух полицейских. Они стояли у воды, а за ними толпились лодыри. Джордж полным ходом несся прямо на них; капитан закричал, замахал руками, а полицейские с лодырями бросились вверх по лестнице. И когда уже казалось, что мы неминуемо разворотим носом всю пристань, Джордж крутанул штурвал, дал полный назад и с оглушительным ревом прилепил катер к резиновым шинам, словно в постельку уложил. Пока наш бурун догонял нас, мы уже были на берегу и привязывали катер. Бурун поднял соседние лодки, хлопнулся на причал и разбежался с пеной, словно мы привели сюда море с собой.
Капитан, полицейские и лодыри с топотом побежали обратно, вниз по лестнице. Доктор атаковал их первым: сказал полицейским, что мы не в их юрисдикции, поскольку поездка наша законная и санкционирована правительством; если кто и займется этим делом, то только федеральный орган. Кроме того, если капитан в самом деле заварит кашу, может возникнуть вопрос, почему на борту не хватало спасательных жилетов. Ведь по закону каждый должен быть обеспечен жилетом. Капитану крыть было нечем, поэтому полицейские записали несколько фамилий и, растерянно ворча, ушли. Как только они поднялись с причала, Макмерфи с капитаном начали спорить и пихать друг друга. Макмерфи был до того пьян, что до сих пор пытался амортизировать качку и дважды поскальзывался на мокром дереве и падал в океан, прежде чем ему удалось закрепиться на ногах и заехать капитану чуть-чуть мимо лысой головы; на том препирательства и завершились. Все были довольны, и капитан с Макмерфи вместе ушли в магазинчик за пивом, а мы принялись вытаскивать из катера улов. Лодыри стояли поодаль, наблюдали за нами и курили самодельные трубки. Мы дожидались, чтобы они опять задели девушку, но когда первый из них раскрыл рот, речь пошла вовсе не о ней, а о том, что, сколько он помнит себя, такого большого палтуса на Орегонском побережье никогда не вытаскивали. Остальные закивали - истинная правда. И подошли бочком поглядеть на рыбу. Они спросили Джорджа, где он так навострился причаливать катер, и выяснилось, что Джордж не только ловил рыбу, но был еще капитаном сторожевика в тихом океане и награжден морским крестом.
- Государственную должность мог бы получить, - сказал один из лодырей.
- Очень грязно, - ответил Джордж.
Они почувствовали перемену, о которой большинство из нас только догадывалось: против них была уже не та компания малохольных и слабаков, которую они свободно оскорбляли сегодня утром. Перед девушкой они не то чтобы извинились за прежние разговоры, но попросили ее показать свою рыбу и при этом были вежливые как не знаю кто. А когда Макмерфи с капитаном вернулись из магазинчика, мы с ними выпили пива перед отъездом.
В больницу мы возвращались поздно.
Девушка спала на груди у Билли, а потом растирала ему руку, потому что он всю дорогу придерживал ее, и рука затекла. Он сказал девушке, что если его отпустят в один из выходных, он хотел бы с ней встретиться, а она сказала, что через две недели сможет навестить его, пусть только скажет, в какое время, и Билли вопросительно поглядел на Макмерфи.
Макмерфи обнял обоих за плечи и сказал:
- Давайте в два часа ровно.
- В субботу днем? - Переспросила она.
Он подмигнул Билли и зажал ее голову рукой.
- Нет, в субботу в два часа ночи. Подкрадешься и постучишься в то же окно, к какому утром подходила. Уговорю ночного санитара, он тебя впустит.
Она хихикнула и кивнула.
- Черт такой, Макмерфи, - сказала она.
Кое-кто из острых еще не спал, дожидались около уборной, чтобы посмотреть, утонули мы или нет. Мы ввалились в коридор, перепачканные кровью, загорелые, провонявшие пивом и рыбой, неся своих лососей, словно какие-нибудь герои-победители. Доктор спросил, не хотят ли они выйти, поглядеть на его палтуса в багажнике, и мы пошли обратно, все, кроме Макмерфи. Он сказал, что порядком укатался и, пожалуй, лучше даванет подушку. Когда он ушел, кто-то из острых, не ездивших с нами, спросил, почему Макмерфи такой вымотанный и усталый, если остальные краснощекие и резвые. Хардинг объяснил это тем, что у Макмерфи сошел загар.
- Помните, Макмерфи прибыл сюда на всех парах, закаленный суровой жизнью на вольном воздухе, то есть в колонии, румяный и пышущий здоровьем. Мы просто наблюдаем увядание его великолепного психопатического загара. Больше ничего. Сегодня он провел несколько изнурительных часов в сумраке каюты, между прочим, тогда как мы братались со стихиями, впитывая витамин D. Конечно, и они могли изнурить его до некоторой степени, эти труды в закрытом помещении, вы только представьте себе, друзья. Что касается меня, я уступил бы часть витамина D в обмен за некоторое такое изнурение. Особенно имея малышку Кэнди в качестве прораба. Или я ошибаюсь?
Вслух я этого не сказал, но подумал, что, может быть, и ошибается. Усталость Макмерфи я заметил еще раньше, когда возвращались в больницу и он потребовал, чтобы завернули в городок, где прошло его детство. Мы только что распили последнее пиво, выбросили пустую банку в окно перед знаком «стоп» и отвалились на спинку, чтобы напоследок насладиться днем... Обветренные и пьяненькие, не засыпали мы только потому, что хотелось продлить удовольствие. У меня шевельнулась мысль, что я уже могу увидеть в жизни что-то хорошее. Кое-чему Макмерфи меня научил. Не помню, когда еще мне было так хорошо - только в детстве, когда все было хорошо и земля была, как песня ребенка.
Мы возвращались не берегом, а свернули вглубь, чтобы проехать через тот городок, где Макмерфи прожил дольше всего в своей кочевой жизни. По лицевому склону горы в каскадной цепи - я уже думал, что заблудились, - мы подъехали к городу величиной раза в два больше, чем наш больничный участок. На улице, куда нас привез Макмерфи, песчаный ветер задул солнце. Он остановился среди бурьяна и показал на другую сторону дороги.
- Там. Вон тот. Как будто его травой подперли... Беспутной юности моей приют убогий.
На сумеречной стороне улицы стояли голые деревья, вонзившиеся в тротуар, как деревянные молнии, и там, куда они угодили, бетон растрескался; все - в обруче забора. Перед заросшим двором торчал из земли железный частокол, а дальше стоял большой деревянный дом с верандой и упирался дряхлым плечом в ветер, чтобы его не укатило по земле за два квартала, как пустую картонную коробку. Ветер принес капли дождя, замки на цепи перед дверью громыхнули, и я увидел, что глаза у дома крепко зажмурены.
А на веранде висела японская штука из бечевок и стекляшек, которые звенят и бренчат от самого слабого ветерка; в ней осталось всего четыре стекляшки. Они качались, стукались и отзванивали мелкие осколочки на деревянный пол.
Макмерфи включил скорость.
- Был здесь один раз... Черт знает когда - когда мы с корейской заварухи возвращались. Навестил. Папаша и мать еще были живы. Дома было хорошо. - Он отпустил сцепление, тронулся с места и снова затормозил. - Господи, - сказал он, - посмотрите туда, видите платье? - Он показал назад. - Вон, на суку? Тряпка желтая с черным?
Я поглядел: над сараем высоко среди сучьев трепалось что-то вроде флага.
- Вот это самое платье было на девчонке, которая затащила меня в постель. Мне было лет десять, а ей, наверно, меньше - тогда казалось, что это бог знает какое большое дело, и я спросил, как она думает, как считает - надо нам об этом объявить? Ну, например, сказать родителям: «Мама, мы с Джуди теперь жених и невеста». И я это серьезно говорил, такой был дурак: думал, раз это произошло, ты теперь законно женат, прямо вот с этого места - хочешь ты или не хочешь, но правило нарушать нельзя. И эта маленькая падла - восемь-девять лет от силы - наклоняется, берет с пола платье и говорит, что оно мое, говорит: «Можешь его где-нибудь повесить, я пойду домой в трусах - вот и все тебе объявление, они сообразят». Господи, девяти лет от роду, - сказал он и ущипнул Кэнди за нос, - а знала про это побольше иных специалисток.
Она засмеялась и укусила его за руку; он стал разглядывать след от зубов.
- Словом, ушла домой в трусах, а я темноты ждал, вечера, чтобы выкинуть незаметно чертово платье... Но чувствуете - ветер? - Подхватил платье, как воздушного змея, и унес за дом неизвестно куда, а утром, ей-богу, вижу, висит на этом дереве, - думал, весь город теперь будет останавливаться и глазеть.
Он пососал руку с таким несчастным видом, что Кэнди рассмеялась и поцеловала ее.
- Да, флаг мой был поднят, и с того дня до нынешнего я честно старался оправдать свое имя - Рэндл , верный любви. А виновата во всем, ей-богу, та девятилетняя девчонка.
Дом проплыл мимо, Макмерфи зевнул и подмигнул.
- Научила меня любить, спасибо ей, мяконькой.
Тут - он еще говорил - хвостовые огни обгонявшей машины осветили лицо Макмерфи, и в ветровом стекле я увидел такое выражение, какого он никогда бы не допустил, если бы не понадеялся на темноту, на то, что его не увидят, - страшно усталое, напряженное и отчаянное, словно он что-то еще должен сделать, но времени не осталось...
А голос лениво и благодушно рассказывал о жизни, которую мы проживали вместе с ним, о молодых шалостях и детских забавах, о собутыльниках, влюбленных женщинах и кабацких битвах ради пустячных почестей - о прошлом, куда мы смогли бы вмечтать себя.

Предыдущая страница 6 Следующая страница


7 Кен Кизи

ЧАСТЬ ЧЕТВЕРТАЯ

На другой день после рыбалки старшая сестра начала новый маневр. Идея родилась у нее два дня назад, когда она говорила с Макмерфи о том, какой барыш он получил с рыбалки, и о других его маленьких предприятиях в таком же роде. За ночь она разработала идею, рассмотрела со всех сторон, решила, что дело беспроигрышное, и весь следующий день подбрасывала намеки, чтобы слух возник как бы сам по себе и хорошенько распустился к тому времени, когда она заговорит об этом прямо.
Она знала: люди устроены так, что раньше или позже непременно отодвинутся от того, кто дает им больше обычного, от дедов морозов, от миссионеров, от благотворителей, учреждающих фонды для добрых дел, и призадумаются: а ему-то какая выгода? Криво улыбнутся, когда молодой адвокат принесет в местную школу мешочек орехов - перед самыми выборами, гусь лапчатый, - и скажут друг другу: этому палец в рот не клади.
Она знала: немного надо, чтобы люди призадумались, чего ради, собственно говоря, Макмерфи тратит столько времени и сил, устраивая рыбалки, игры в лото, тренируя баскетболистов. С чего это он землю носом роет, когда все привыкли сидеть смирно, играть в «тысячу» и читать прошлогодние журналы. С чего этот лесоруб, этот ирландский буян, севший за азартные игры и драку, повязывает голову платочком, воркует, как старшеклассница, и битых два часа на потеху всем острым учит Билли Биббита танцевать, выступая за партнершу. С чего этот жук, этот ярмарочный артист, этот прожженный игрок, привыкший всю жизнь считать свои шансы, рискует надолго застрять в сумасшедшем доме, вступив в войну с женщиной, от которой зависит его свобода.
Чтобы они призадумались, сестра вытащила отчет о финансовых делах пациентов за последние месяцы: наверно, копалась в записях не один час. Капитал у всех острых неуклонно таял - кроме одного. У него он рос с самого дня поступления.
Острые стали шутить с Макмерфи, что руки у него тут, похоже, не зябнут, - а он не отпирался. И не думал даже. Наоборот, хвастался, что если проживет в больнице годик, то выйдет отсюда обеспеченным человеком и уйдет на покой, поселится во Флориде. При нем они тоже смеялись над этим, но когда его уводили на ЭТ, ТТ или ФТ, когда сестра вызывала его к себе для нагоняя и на ее застывшую пластмассовую улыбку он отвечал своей нахально-ленивой, - тогда они не особенно смеялись.
Они спрашивали друг друга, с чего это он такой хлопотун в последнее время, так колбасится из-за пациентов - то воюет с правилом, что пациенты, если куда идут, должны ходить терапевтическими группами по восемь человек («Билли тут опять грозился взрезать себе вены, - сказал он на собрании, когда спорил против этого правила по восемь. - Так кто из вас, ребята, хочет к нему в восьмерку, чтобы сделать это терапевтично?»), То подбивает доктора, который очень сблизился с пациентами после рыбалки, подписать нас на «Плейбой», «Маггет» и «Мэн» и избавиться от старых номеров «Макколлз», которые таскал из дома толстолицый по связям с общественностью и складывал кипами в отделении, а полезные для нас статьи отчеркивал зелеными чернилами. Макмерфи даже послал петицию кому-то там в Вашингтон, чтобы там разобрались, почему в государственных больницах до сих пор лечат лоботомией и электрошоком. Не пойму, говорили друг другу наши, ему-то какая от этого выгода?
После того как этот вопрос погулял с недельку по отделению, сестра попыталась перейти в атаку на собрании группы; первый раз она попыталась, когда на собрании был Макмерфи и он не дал ей даже толком развернуться для начала (для начала объявила группе, как она удручена и оскорблена развалом в отделении: до чего мы дошли, оглядитесь вокруг, я вас умоляю; на стенах вырезки из грязных книжонок, самая настоящая порнография - кстати, она собиралась предложить в главном корпусе, чтобы там вплотную занялись грязью , принесенной в больницу. Она откинулась в кресле, приготовилась говорить дальше, указать, кто виноват и в чем, и в молчании, наступившем после ее угрозы, две-три секунды сидела как на троне, но тут Макмерфи нарушил все волшебство - он оглушительно захохотал и сказал ей: конечно, только напомните в главном корпусе, пусть захватят свои зеркальца, когда пойдут вплотную заниматься), - поэтому в следующий раз она решила атаковать, когда Макмерфи не будет на собрании.
Ему звонили по междугородному из Портленда, и он сидел с одним санитаром в вестибюле у телефона, дожидаясь повторного звонка. Ближе к часу мы начали переносить вещи, готовить дневную комнату к собранию, и маленький санитар спросил сестру, не надо ли сходить за Макмерфи и Вашингтоном, но она сказала: нет, ничего страшного, пусть ждут - а, кроме того, кое-кто из наших пациентов, возможно, будет рад случаю обсудить нашего мистера Рэндла Патрика Макмерфи, когда над ними не тяготеет его сильная личность.
Собрание началось с того, что стали рассказывать смешные истории про него и про его выходки, поговорили о том, какой он замечательный малый, а она сидела тихо, ждала, когда они выпустят пар. А потом стали появляться вопросы: что с Макмерфи? Чего ради он себя так ведет и такое выкидывает? Некоторые сомневались: может быть, эта история, как он симулировал драки в колонии, чтобы его отправили сюда, - вовсе не анекдот и он на самом деле сумасшедший, а не прикидывается.
Тут старшая сестра улыбнулась и подняла руку.
- Сумасшедший, как лиса, - сказала она. - Вы это хотите сказать?
- В каком смысле? - Спросил Билли. Макмерфи был его ближайшим другом и героем, и ему не особенно нравилось, что похвала эта - на какой-то непонятной подкладке. - Что значит «как лиса»?
- Это просто наблюдение, Билли, - любезно ответила сестра. - Посмотрим, кто сможет объяснить вам мои слова. Вы, мистер Сканлон?
- Она имеет в виду, что мак - малый не промах.
- А кто г-говорил, что н-н-нет! - Чтобы вышибить последнее слово, Билли ударил кулаком по креслу. - Но мисс Гнусен намекала...
- Нет, Билли, я ни на что не намекала. Я просто заметила, что мистер Макмерфи не из тех, кто рискует без причины. С этим вы согласны? Правда ведь, все согласны?
Все молчали.
- И тем не менее, - продолжала она, - он совершает такие поступки, как будто совсем о себе не думает, будто он мученик или святой. Станет ли кто-нибудь утверждать, что мистер Макмерфи святой? - Она знала, что спокойно может улыбаться слушателям и ждать ответа. - Нет, не святой и не мученик. Вот. Рассмотрим его филантропию в разрезе? - Она вынула из корзины лист желтой бумаги. - Посмотрим на эти дары, как их, вероятно, назовут поклонники Макмерфи. Первый дар - ванная комната. Но его ли это дар? Потерял ли он что-нибудь, забрав ее под казино? С другой стороны, сколько, по-вашему, он заработал за то короткое время, когда исполнял обязанности крупье в своем маленьком больничном Монте-Карло? Сколько вы проиграли, Брюс? Вы, мистер Сефелт? Полагаю, вы примерно представляете себе, сколько каждый из вас проиграл, но знаете ли вы, чему равен его общий выигрыш, если судить по вкладам в нашу сберегательную кассу? Почти триста долларов.
Сканлон присвистнул, но остальные продолжали молчать.
- Если вас интересует, у меня тут список его пари, включая те, которые связаны с попытками вывести из равновесия персонал. Все эти азартные мероприятия в корне противоречат лечебному процессу, и каждый из вас, имевших с ним дело, понимал это.
Она снова посмотрела на лист, потом положила его в корзину.
- А недавняя рыбалка? Какую, по-вашему, прибыль получил мистер Макмерфи от этого предприятия? Насколько мне известно, ему был предоставлен автомобиль доктора, даже деньги доктора на бензин и, насколько мне известно, другие льготы - сам же он не истратил ни цента. Именно как лиса, иначе не скажешь.
Билли хотел перебить, но она подняла руку.
- Билли, поймите меня, пожалуйста: я не осуждаю подобную деятельность - я просто хочу, чтобы мы не заблуждались относительно его мотивов. Но так или иначе, мне кажется, нечестно обвинять человека за глаза. Вернемся к теме нашей вчерашней дискуссии... Что это было? - Она стала листать бумаги в корзине. - Доктор Спайви, вы не помните, что это было?
Доктор вскинул голову.
- Нет... Подождите... Мне кажется...
Она вытащила лист из папки.
- Да, вот. Мистер Сканлон... Его отношение к взрывчатым веществам. Отлично. Сейчас мы займемся этим, а о мистере Макмерфи побеседуем в другой раз, когда он будет с нами. И все же, по-моему, вам следует подумать о том, что сегодня говорилось. Итак, мистер Сканлон...
Позже в тот же день ввосьмером или вдесятером мы собрались перед дверью нашей лавки, ждали, когда санитар украдет наконец флакон масла для волос, и некоторые опять завели этот разговор. Они сказали, что вообще-то не согласны со старшей сестрой, но, черт возьми, кое-что старушка верно подметила. И все равно, черт возьми, мак все-таки хороший парень... Нет, правда.
В конце концов Хардинг заговорил напрямик.
- Друзья мои, вы слишком громко протестуете, чтобы поверить в ваш протест. В глубине своих скупых душонок вы верите, что все сказанное сегодня о Макмерфи нашим ангелом милосердия совершенно справедливо. Вы знаете, что она права, и я это знаю. Так зачем отрицать? Будем честны и отдадим этому человеку должное, вместо того, чтобы втихомолку критиковать его капиталистические таланты. Так ли уж плохо, что он имеет небольшой барыш? Каждый раз, когда он стриг нас, мы получали за свои деньги удовольствие, правда? Он оборотистый малый и не прочь зашибить лишний доллар. Он не маскирует своих побуждений, правда? Так зачем себя морочить? Плутовство его самого здорового и честного свойства, и я целиком за него, так же как за нашу милую старую капиталистическую систему свободного частного предпринимательства, товарищи, - за него, за его простодушную и несгибаемую наглость, за святой наш американский флаг, и за линкольновский мемориал, и за все прочее. Помните «Мэн» , Ф.Т. Барнума и четвертое июля . Я обязан вступиться за честь моего друга как коренного звездно-полосатого стопроцентного американского афериста. Хороший парень. Держи карман шире. Макмерфи смутился бы буквально до слез, узнай он, какими наивными мотивами мы объясняем его предприятия. Он воспринял бы это как оскорбление своему ремеслу. - Хардинг полез в карман за сигаретами, сигарет не нашел, одолжил одну у Фредриксона, закурил, картинно чиркнув спичкой, и продолжал: - признаюсь, сначала и я пребывал в заблуждении. Разбил стекло - ого, я подумал, вот, кажется, человек на самом деле хочет остаться в больнице, не бросает друзей и всякое такое, а потом понял, что причина не та: Макмерфи просто не хочет отказываться от выгодного дела. Ведь он здесь время даром не теряет в буквальном смысле. А ухватки дроволома пусть вас не обманывают - это ловкий делец с холодным умом. Понаблюдайте: каждый шаг у него рассчитан.
Билли не собирался так легко сдаваться.
- Ну? А зачем он учил меня т-танцевать? - Он сжимал кулаки у бедер: я увидел, что ожоги от сигарет почти зажили, а вместо них появились татуировки, сделанные чернильным карандашом. - А это зачем, Хардинг? Он з-з-заработал на том, что учил меня танцевать?
- Не расстраивайся, Уильям, - сказал Хардинг. - Но и с выводами не спеши. Давайте спокойно подождем и посмотрим, как он это повернет.
Кажется, только мы двое продолжали верить Макмерфи - Билли да я. И в тот же вечер Билли переметнулся на сторону Хардинга - когда Макмерфи вернулся после еще одного междугородного разговора, сказал Билли, что о свидании с кэнди условлено, и, переписывая адрес, добавил, что неплохо было бы выслать ей капустки на дорогу.
- Капустки? Денег? С-с-сколько? - Он посмотрел на Хардинга - тот улыбался ему.
- Ну... Знаешь... Пожалуй, ей десятку и десятку...
- Двадцать! Автобус оттуда столько не стоит.
Макмерфи посмотрел на него из-под шапки, лениво улыбнулся, а потом потер горло и высунул сухой язык.
- Ой-е-ей, страшная жажда. А через неделю, да к воскресенью, еще страшнее станет. Билли, браток, ты же не будешь ее ругать, если она привезет мне глоточек?
И посмотрел на Билли так простодушно, что Билли против воли рассмеялся, мотнул головой и ушел в угол взволнованно обсуждать планы на будущее воскресенье - с человеком, которого, наверно, считал котом.
Я все равно держался прежнего мнения, что Макмерфи - гигант, спустившийся с неба, чтобы спасти нас от комбината, который затягивает всю землю медным проводом и стеклом, что не будет он беспокоиться из-за такой ерунды, как деньги, слишком он большой для этого, но потом и я стал наполовину думать, как остальные. А случилось вот что. Перед собранием группы он помогал таскать столы в ванную и увидел, что я стою возле пульта.
- Ей-богу, вождь, - сказал он, - сдается, после рыбалки ты подрос еще на четверть метра. Нет, ты только посмотри на свою ногу - большая, как железнодорожная платформа!
Я посмотрел вниз - такой большой ноги у себя я еще не видел, как будто от одних только слов Макмерфи она выросла вдвое.
- А рука! Вот это я понимаю - рука индейца и бывшего футболиста. Знаешь, что я думаю? Я думаю, пора тебе маленько потрогать этот пульт, проверить, как идут дела.
Я покачал головой и ответил «нет», а он сказал, что мы заключили сделку и я обязан попробовать проверить, как действует его система роста. Делать было нечего, и я пошел к пульту - просто показать ему, что не смогу. Я нагнулся и взял его за рычаги.
- Ай да молодец! Теперь только выпрямись. Подбери под себя ножки... Так, так. Теперь не спеша... Выпрямляйся. Ого-го! Теперь опускай его на палубу.
Я думал, он будет разочарован, но, когда отпустил рычаги, и посмотрел на него, он улыбался во весь рот и показывал вниз: пульт отошел от гнезда в фундаменте сантиметров на десять.
- Поставь его на место, чтобы никто не узнал. Пока что им знать не надо.
Потом после собрания, болтаясь возле картежников, он завел разговор о силе, о твердости духа и пульте в ванной. Я думал, он хочет им рассказать, как помог мне вырасти до прежнего размера, - тогда они убедятся, что он не все делает ради денег.
Но про меня он молчал. И рассуждал до тех пор, пока Хардинг не спросил, хочет ли он еще разок примериться к пульту; он сказал - нет, но если он не может поднять, это не значит, что никто не может. Сканлон сказал, что кран, наверно, может, а человек ни за что не поднимет, а Макмерфи кивнул и сказал: может быть, может быть, но в таких делах угадать трудно.
Я наблюдал, как он заманивает их, подводит к тому, чтобы они сами сказали: нет, черт возьми, никакому человеку это не под силу - и сами предложили бы спор. Я смотрел, с какой неохотой он идет на спор. Он давал им повышать ставки, затягивал их все глубже и глубже, пока не добился пяти к одному от каждого на верном деле, а некоторые ставили по двадцать долларов. И даже не обмолвился, что я при нем поднял пульт.
Всю ночь я надеялся, что он не станет доводить дело до конца. А на другой день во время собрания, когда сестра объявила, что рыболовы будут принимать специальный душ - подозревают, что у них насекомые, - я надеялся, что она ему как-нибудь помешает, сразу погонит нас в душ или еще что-нибудь - что угодно, лишь бы мне не поднимать пульт.
Но сразу после собрания, пока санитары не успели запереть ванную, он повел нас туда, заставил меня взяться за рычаги и поднять пульт. Я не хотел, но ничего не мог сделать. Получалось, что я помог ему выманить у них деньги. Они держались с ним дружелюбно, когда платили проигрыш, но я понимал, что они чувствуют - они как бы потеряли опору. Я поставил пульт на место и сразу выбежал, даже не взглянув на Макмерфи. Убежал в уборную, мне хотелось побыть одному. Я увидел себя в зеркале. Он сделал, что обещал: руки у меня опять стали большие, большие, как в школе, как у нас в поселке, а грудь и плечи - широкие и твердые, и пока я смотрел на себя, вошел он. Протянул пять долларов.
- Вот тебе, вождь, на жвачку.
Я помотал головой и пошел прочь. Он схватил меня за руку.
- Вождь, это просто знак благодарности. Если считаешь, что твоя доля больше...
- Нет! Убери, я не возьму.
Он отступил на шаг, засунул большие пальцы в карманы и, наклонив голову набок, посмотрел на меня снизу. Смотрел довольно долго.
- Так, - сказал он. - В чем дело? Что это вы все нос воротите?
Я не ответил.
- Сделал я, как обещал? Большим тебя сделал? Так с чего я вдруг стал плохой? Вы себя так ведете, как будто я изменник родины.
- Ты всегда... Все... Выигрываешь!
- Все выигрываю! Олень дурацкий, в чем ты меня обвиняешь? Был уговор, я его выполняю, и только. Так чего разоряться?..
- Мы думали, ты не для того, чтобы выигрывать...
Я чувствовал, что подбородок у меня дрожит, как бывает, когда собираешься заплакать, - но я не заплакал. Я стоял перед ним, и подбородок у меня дрожал. Макмерфи открыл было рот, хотел что-то сказать и раздумал. Он вынул руки из карманов, двумя пальцами взялся за переносицу, словно ему жали очки, и закрыл глаза.
- Выигрывать, елки зеленые, - сказал он с закрытыми глазами. - Слыхал? Выигрывать.

Поэтому, наверно, я больше всех виноват в том, что случилось под конец дня в душе. И загладить вину я мог только так и никак иначе - тут уж не приходилось думать об осторожности, о хитрости, о наказании, раз в кои веки не приходилось беспокоиться ни о чем постороннем, а только о том, что надо делать, и делать, что надо.
Только мы вышли из уборной, как появились трое черных санитаров и стали собирать нас для специального душа. Маленький санитар засеменил вдоль плинтуса и, корявой рукой, черной и холодной, как гвоздодер, отдирая от стенки прислонившихся к ней больных, сказал, что старшая сестра назвала это профилактическим обмыванием. На катере мы были в таком обществе, что нам надо пройти обработку, пока мы не разнесли какую-нибудь дрянь по больнице.
Мы выстроились нагишом вдоль кафельной стенки, и тут входит санитар с черным пластмассовым тюбиком, выдавливает с пуканьем вонючую жидкость, густую и липкую, как яичный белок. Сперва в волосы, потом - повернись, нагнись, раздвинь щечки!
Острые ворчали, шутили, паясничали, старались не смотреть друг на друга и на плавающие в воздухе грифельные маски, лица-негативы из дурного сна, целящиеся в нас из дурного сна мягкими жомкими стволами. Они дразнили санитаров: «Эй, Вашингтон, а как вы развлекаетесь остальные шестнадцать часов?», «Эй, Уильямс, можешь увидеть, что я ел на завтрак?»
Все смеялись. Санитары стискивали зубы и не отвечали; такого не было, пока не появился этот рыжий гад.
Когда Фредриксон раздвинул щеки, раздался такой звук, что я думал, маленького санитара отнесет к другой стенке.
- Внемлите! - Хардинг приставил ладонь к уху. - Нежный голос ангела.
Все смеялись, ржали, дразнили друг друга, пока санитар не подошел к следующему человеку, - тут в комнате наступила мертвая тишина. Следующим был Джордж. И в эту секунду, когда смех, шутки и жалобы смолкли, когда Фредриксон уже выпрямлялся рядом с Джорджем и поворачивался, а большой санитар уже собирался сказать Джорджу, чтобы он нагнул голову, и выдавить на нее вонючую жижу, - в эту самую секунду все мы догадались, что сейчас произойдет, и почему должно произойти, и как мы ошиблись насчет Макмерфи.
Мылом Джордж никогда не мылся. Он даже не брал полотенце из чужих рук. Санитары из вечерней смены, которые устраивали нам душ по вторникам и четвергам, поняли, что настаивать себе дороже, и не приставали к Джорджу. Так повелось с давних пор. И все санитары это знали. Но теперь все знали - даже Джордж, который откинулся назад, мотал головой и закрывался руками, словно двумя дубовыми листьями, - что этот санитар с разбитым носом и прогорклым нутром и оба его дружка, дожидавшиеся сзади, такого случая не упустят.
- Да нагни же ты голову, Джордж...
Остальные уже поглядывали на Макмерфи, он стоял третьим или четвертым от Джорджа.
- Ну давай, Джордж...
Мартини и Сефелт стояли под душем не шевелясь. Решетки у них в ногах отрывистыми глотками забирали воздух и мыльную воду. Джордж посмотрел на решетку, словно она с ним разговаривала. Он глядел, как она глотает и давится. Потом опять посмотрел на тюбик в черной руке, на то, как выдавливается слизь из дырочки и ползет по чугунному кулаку. Санитар придвинул тюбик еще ближе, и Джордж еще больше откинулся назад, мотая головой.
- Нет... Этого не надо.
- Обязательно надо, рукомойник, - сказал санитар как бы жалея его. - Обязательно надо. Нельзя же, чтобы по больнице ползали насекомые. Почем я знаю, может, они в тебя уже на сантиметр вгрызлись!
- Нет! - Сказал Джордж.
- Брось, Джордж, ты сам мог не почувствовать. Эти букашки, они очень, очень крохотные - меньше булавочной головки. Они что делают - садятся тебе на курчавый волос, и висят, и буровятся в тебя, Джордж.
- Нет букашек! - Сказал Джордж.
- Ты послушай меня, Джордж, я видел случаи, когда эти жуткие букашки прямо...
- Ладно тебе, Вашингтон, - сказал Макмерфи.
Шрам на разбитом носу санитара был как неоновая загогулина. Санитар знал, кто с ним говорит, но не обернулся; а если бы он не замолчал и не провел длинным пальцем по шраму, заработанному в баскетбольной игре, можно было бы подумать, что он и не слышал. Он потер нос, а потом, растопырив пальцы, поднес руку к лицу Джорджа.
- Вошка, Джордж, видишь? Вот - видишь? Ты же знаешь, как она выглядит? Ясно, ты набрался вошек на лодке. Нельзя, чтобы они буровились в тебя, правильно, Джордж?
- Нет вошек! - Закричал Джордж. - Нет! - Он стоял прямо и даже голову поднял, так что мы увидели его глаза.
Санитар отступил. Остальные двое над ним засмеялись.
- Что-то не получается, Вашингтон? - Спросил большой. - Что-то задерживает процедуру с той стороны?
Он опять подошел ближе.
- Джордж, говорю тебе, нагнись! Или ты нагнешься и тебя намылят - или я возьмусь за тебя рукой! - Он опять поднял руку; она была большая и черная, как болото. - Возьмусь за тебя этой черной! Грязной! Вонючей! Рукой!
- Не надо рукой! - Сказал Джордж и поднял кулак, как будто хотел размозжить этот грифельный череп, разбрызгать шестерни, болты и гайки по всему полу. Но санитар ткнул Джорджа тюбиком в пупок, выдавил, и Джордж, беззвучно охнув, согнулся пополам. Санитар выдавил мыло на его легкие белые волосы, а потом растер ладонью, измазал ее чернотой всю голову Джорджа. Джордж обхватил себя руками за живот и закричал.
- Нет! Нет!
- Ну-ка повернись, Джордж...
- Браток, я сказал, хватит.
Теперь санитар обернулся на его голос. Я увидел, что он с улыбкой глядит на голого Макмерфи - ни шапки, ни ботинок, ни карманов, даже пальцы засунуть некуда. Санитар с ухмылкой водил по нему глазами.
- Макмерфи, - сказал он и покачал головой, - знаешь, я уж начал думать, что мы с тобой никогда не разберемся.
- Ты, хорек вонючий, - сказал Макмерфи, но в голосе было больше усталости, чем злобы. Санитар ничего не ответил. Макмерфи заговорил громче. - Гуталиновая морда!
Санитар помотал головой, захихикал и обернулся к дружкам.
- К чему это он ведет такие разговоры, как думаете? Может, чтобы я первый начал? Хи-хи. Не знает, что нас учили не обращать внимания, когда нас грубо оскорбляют сумасшедшие?
- Паскуда! Вашингтон, ты просто...
Вашингтон повернулся к нему спиной, опять принялся за Джорджа. Джордж еще стоял согнувшись, задыхаясь от удара мазью в живот. Санитар схватил его за руку и повернул лицом к стене.
- Ну все, Джордж, раздвинь щечки.
- Не-е-ет!
- Вашингтон, - сказал Макмерфи. Он глубоко вздохнул, шагнул к санитару и оттолкнул его от Джорджа.
- Все, Вашингтон, все...
Мы услышали в голосе Макмерфи беспомощное отчаяние загнанного человека.
- Макмерфи, ты заставляешь меня обороняться. Заставляет?
Дружки кивнули.
Он аккуратно положил тюбик на скамейку возле Джорджа и, размахнувшись оттуда же, неожиданно ударил Макмерфи по скуле. Макмерфи чуть не упал. Удар отбросил его к цепочке голых; они его поймали и толкнули обратно, навстречу улыбающемуся грифельному лицу. Только получив второй удар, в шею, он примирился с мыслью, что это все-таки началось и не остается ничего другого как действовать. Он перехватил руку, снова метнувшуюся к нему, как черная змея, поймал запястье и потряс головой, чтобы прочистить мозги.
Так они качались секунду-другую, пыхтя вместе с пыхтящим стоком; потом Макмерфи оттолкнул санитара, принял низкую стойку, поднял широкие плечи, чтобы защитить подбородок, и, прикрыв кулаками виски, пошел кругом санитара.
И ровная молчаливая цепочка голых людей превратилась в орущее кольцо, тела и конечности сплелись в ограждение ринга.
Черные руки стреляли в опущенную рыжую голову и бычью шею, высекали кровь изо лба и щек. Негр танцевал перед Макмерфи. Он был выше, руки длиннее, чем красные толстые лапы Макмерфи, удары резче, он издали тесал Макмерфи голову и плечи. Макмерфи шел вперед тяжелым твердым шагом, опустив лицо и щурясь между татуированными кулаками, покуда не прижал санитара к кольцу голых людей и не въехал кулаком точно в середку белой крахмальной груди. Грифельное лицо дало розовую трещину, язык, похожий на клубничное мороженое, пробежал по губам. Негр ушел нырком от танковой атаки Макмерфи и успел ударить еще раза два, прежде чем татуированный кулак достал его снова. Рот открылся пошире - красная больная клякса.
Плечи и голова у Макмерфи были в красных пятнах, но он этого как будто не чувствовал. Он шел вперед, получая десять ударов за один. Так они кружили по душевой, и санитар уже пыхтел, спотыкался и занят был по большей части тем, чтобы не попасть под эти красные кувалды. Больные кричали: «Макмерфи, уложи его!» Макмерфи действовал не спеша.
От удара в плечо санитар развернулся и взглянул на дружков-зрителей.
- Уильямс... Уоррен... Где же вы, гады!
Второй большой санитар раздвинул толпу и сзади обхватил Макмерфи. Макмерфи стряхнул его, как бык обезьяну, но тот опять навалился.
Поэтому я поднял его и бросил в душ. Он был полон радиоламп, он весил килограммов пять, не больше.
Маленький санитар поглядел налево, направо, повернулся и побежал к двери. Пока я смотрел на него, другой вышел из душа и взял меня борцовским захватом - просунул руки мне под мышки и сцепил на шее, - мне пришлось задом вбежать в душевую кабину, садануть его о кафель; а пока я лежал под душем и наблюдал, как Макмерфи продолжает выбивать Вашингтону ребра, тот, что лежал подо мной с борцовским захватом, начал кусать меня за шею, и мне пришлось разорвать захват. Тогда он затих, и крахмал вымывался из его формы в пыхтящий сток.
К тому времени, когда маленький санитар прибежал обратно с ремнями, наручниками, мокрыми простынями и еще четырьмя санитарами из буйного, все уже одевались, жали руку мне и Макмерфи, говорили, что так им и надо, и какая замечательная была драка, и какая потрясающая победа. И продолжали так говорить, подбадривали нас и поддерживали - какая драка, какая победа! - Пока старшая сестра помогала санитарам из буйного надеть на нас мягкие кожаные наручники.

В буйном вечный пронзительный механический грохот, тюремная мастерская штампует номера для автомашин. А время отмеряют только ди-док, ди-док на столе для пинг-понга. Люди ходят по личным тропам, до стены, крен на левое плечо, кругом и обратно, до другой стены, крен на плечо, кругом и обратно, короткими быстрыми шагами протаптывают крест-накрест тропы на кафельном полу, вид - словно в клетке, и пить не дают. Паленый запах людей, испуганных вдрызг, до осатанения, а по углам и под столом для пинг-понга твари скрежещут зубами - врачи и сестры их не видят, санитары не могут убить дезинфекцией. Когда дверь отделения открылась, я почуял этот запах паленого и услышал скрежет зубов.
Санитары ввели нас, а навстречу - длинный костлявый старик, подвешен на проволоке, привинченной между лопаток. Оглядел нас желтыми чешуйчатыми глазами и покачал головой.
- Я умываю руки от этих делов, - сказал он одному из цветных санитаров, и проволока утащила его по коридору.
Мы пошли за ним в дневную комнату; Макмерфи остановился в дверях, расставил ноги и откинул голову, чтобы все оглядеть; он хотел засунуть большие пальцы в карманы, но наручники не пускали.
- Та еще картина, - шепнул он сквозь зубы.
Я кивнул. Все это я уже видел.
Двое шагавших по комнате остановились и поглядели на нас, а костлявый старик опять подъехал, умывая руки от этих делов. Сперва на нас почти не обратили внимания. Мы остались у двери, а санитары ушли на сестринский пост. Глаз у Макмерфи заплыл, как будто он все время подмигивал, и я видел, что улыбаться ему больно. Он поднял связанные руки, поглядел на шумную мельтешню и глубоко вздохнул.
- Фамилия Макмерфи, ребята, - сказал он с ковбойской растяжкой, - и желаю знать, кто у вас покерный дятел в этом заведении.
Пинг-понговые часы часто затикали и затихли на полу.
- Стреноженный, я не так хорошо банкую в очко, но в покер, точно говорю, я маг и волшебник.
Он зевнул, вздернул плечо, потом нагнулся, прокашлялся и выплюнул что-то в мусорную корзину метра за два от него; в корзине брякнуло, а он снова выпрямился и, улыбнувшись, лизнул кровавую дырку на месте зуба.
- Внизу не поладили. Мы с вождем имели крупный разговор с двумя мартышками.
К этому времени грохот штамповки прекратился, и все смотрели на нас. Макмерфи притягивал к себе взгляды, как ярмарочный зазывала. Рядом с ним я тоже был обязан выглядеть солидно, люди смотрели на меня, и мне пришлось выпрямиться во весь рост. Заболела спина - ушибся в душе, когда падал с санитаром, - но я не подал виду. Один, с голодным взглядом, черноволосый и лохматый, подошел ко мне, протягивая руку, как будто просил подать. Я попробовал не замечать его, но куда бы ни повернулся, он забегал спереди, как маленький мальчик, и протягивал мне ладонь чашечкой.
Макмерфи рассказывал о драке, а спина у меня болела все сильнее и сильнее: столько лет просидел, скрючившись, в своем кресле в углу, что не мог теперь надолго выпрямить спину. Я обрадовался, когда пришла маленькая сестра, японка, и увела нас на свой пост, там можно было сесть и передохнуть.
Она спросила, успокоились ли мы, можно ли снять наручники, и Макмерфи кивнул. Он мешком ополз в кресле, понурил голову, свесил руки между колен, вид у него был измученный, и только тут я понял, что ему так же трудно было стоять выпрямившись, как и мне.
Сестра - ростом с короткий конец пустяка, соструганного на нет, как сказал о ней потом Макмерфи, - сняла с нас наручники и дала Макмерфи сигарету, а мне резинку. Она, оказывается, помнила, что я жую резинку. А я ее совсем не помнил. Макмерфи курил, а она окунала маленькую руку с розовенькими, как именинные свечи, пальцами в банку с мазью и смазывала ему ссадины, дергалась каждый раз, когда он дергался, и говорила ему «извините». Потом взяла его руку обеими руками, повернула и смазала разбитые суставы.
- С кем это вы? - Спросила она, глядя на кулак. - С Вашингтоном или с Уорреном?
Макмерфи поднял на нее глаза.
- С Вашингтоном, - сказал он и ухмыльнулся. - Уорреном занимался вождь.
Она отпустила его руку и повернулась ко мне. Я мог разглядеть хрупкие косточки в ее лице.
- Вы что-нибудь ушибли?
Я помотал головой.
- А что с Уорреном и Уильямсом?
Макмерфи сказал ей, что в следующий раз она их может встретить в гипсовых украшениях. Она кивнула и потупилась.
- Не совсем похоже на ее отделение, - сказала она. - Похоже, но не совсем. Военные сестры пытаются устроить военный госпиталь. Они сами немного больные. Я иногда думаю, что всех незамужних сестер в тридцать пять лет надо увольнять.
- По крайней мере всех военных незамужних сестер, - добавил Макмерфи. И спросил, долго ли мы сможем пользоваться ее гостеприимством.
- Боюсь, что не очень долго.
- Боишься , что не очень долго? - Переспросил Макмерфи.
- Да. Иной раз я предпочла бы оставить людей у себя, а не отсылать обратно, но она выше меня по положению. Нет, возможно, вы недолго пробудете... Я имею в виду... Как сейчас.
Кровати в буйном все расстроены - эти сетки слишком тугие, те слишком слабые. Кровати нам дали рядом. Простыней меня не привязывали, но оставили рядом слабый свет.
Посреди ночи кто-то закричал:
- Я начинаю вертеться, индеец! Смотри меня, смотри меня!
И прямо перед собой, посередине темноты, увидел длинные желтые зубы. Это он подходил ко мне с протянутой рукой.
- Я начинаю вертеться! Пожалуйста, смотри меня!
Двое санитаров схватили его сзади и уволокли из спальни, а он смеялся и кричал: «Я начинаю вертеться, индеец!» Потом только смеялся. Он повторял это и смеялся всю дорогу, пока его тащили по коридору; в спальне стало тихо, и я услышал, как тот, другой сказал:
- Нет... Я умываю руки от этих делов.
- Да-а, дружок у тебя тут было появился, - шепнул мне Макмерфи и отвернулся спать.
А мне уже не спалось до утра. Я видел эти желтые зубы и голодное лицо, просившее: смотри меня, смотри меня! А потом, когда я все-таки уснул, просило молча. Это лицо - желтая изголодавшаяся нужда - надвигалось из темноты, хотело чего-то... Просило. Я не понимал, как может спать Макмерфи, когда его обступает сотня таких лиц, или две сотни, или тысяча.
В буйном пациентов будили сигналом. Не просто включали свет, как у нас внизу. Этот сигнал звучит как гигантская точилка для карандашей, скоблящая что-то страшное. Мы с Макмерфи, когда услышали его, подскочили на кроватях, потом собрались уже лечь, но громкоговоритель вызвал нас обоих на пост. Я вылез из постели с занемевшей спиной и едва мог нагнуться; по тому, как ковылял Макмерфи, я понял, что и у него спина занемела.
- Что они для нас приготовили, вождь? - Спросил он. - Испанский сапожок? Дыбу? Хорошо бы что-нибудь не очень утомительное, а то уж больно я измочалился!
Я сказал ему, что неутомительное, но больше ничего не сказал - сам не был уверен, пока мы не пришли на пост; там сестра, уже другая, сказала:
- Мистер Макмерфи и мистер Бромден? - И дала нам по бумажному стаканчику.
Я заглянул в свой, там были три красные облатки.
Дзинь несется у меня в голове, и не могу остановить.
- Постойте, - говорит Макмерфи. - Это сонные таблетки, да?
Сестра кивает, оглядывается, есть ли кто сзади; там двое со щипцами для льда пригнулись, рука об руку.
Макмерфи возвращает ей стаканчик, говорит:
- Нет, сестра, предпочитаю без повязки на глазах. Но от сигареты не отказался бы.
Я тоже возвращаю стаканчик, она говорит, что должна позвонить, и, не дождавшись нашего ответа, ныряет за стеклянную дверь, снимает трубку.
- Извини, вождь, что втянул тебя в историю, - говорит Макмерфи, а я едва слышу его за свистом телефонных проводов в стенах. Мысли в панике несутся под гору.
Мы сидим в дневной комнате, вокруг нас лица, и тут входит сама старшая сестра, слева и справа от нее, на шаг сзади - два больших санитара. Съеживаюсь в кресле, прячусь от нее - но поздно. Слишком много народу смотрит на меня; липкие глаза не пускают.
- Доброе утро, - говорит она с прежней улыбкой.
Макмерфи говорит «доброе утро», а я молчу, хотя она и мне громко говорит «доброе утро». Смотрю на черных санитаров: у одного пластырь на носу и рука на перевязи, серая кисть свисает из-под бинтов, как утопший паук, а второй двигается так, как будто у него ребра в гипсе. Оба чуть-чуть ухмыляются. Со своими повреждениями могли бы, наверно, сидеть дома - но разве упустят такое? Я ухмыляюсь им в ответ, чтоб знали.
Старшая сестра мягко и терпеливо укоряет Макмерфи за его безответственную выходку, детскую выходку - разбушевался, как капризный ребенок, неужели вам не стыдно? Он отвечает, что, кажется, нет, и просит ее продолжать.
Она рассказывает о том, как вчера вечером на экстренном собрании наши пациенты согласились с персоналом, что ему, вероятно, должна принести пользу шоковая терапия - если он не осознает своих ошибок. Ему надо всего-навсего признать, что он не прав, продемонстрировать готовность к разумным контактам, и лечение на этот раз отменят.
Лица вокруг смотрят и ждут. Сестра говорит, что слово за ним.
- Да ну? Мне надо подписать бумагу?
- Нет, но если это вам кажется необхо...
- Так раз уж вы этим занялись, может, заодно и еще кое-что вписать: ну, например, я вступил в заговор, чтобы скинуть правительство, или считаю, что слаще жизни, чем у нас в отделении, сам черт не найдет отсюда до Гавайев... Ну и всякую такую дребедень?
- По-моему, в этом нет...
- Я подпишу, и за это вы мне принесете одеяло и пачку сигарет от красного креста. У-у-у, дамочка, китайцы в том лагере могли бы у вас поучиться.
- Рэндл, мы пытаемся вам помочь.
Но он уже на ногах, скребет живот, проходит мимо нее и отпрянувших санитаров к карточным столам.
Так-так-так, ну, где тут у вас покерный стол, ребята?
Старшая сестра смотрит ему в спину, потом уходит на пост звонить.
Два цветных санитара и белый санитар с курчавыми светлыми волосами ведут нас в главный корпус. По дороге Макмерфи болтает с белым санитаром как ни в чем не бывало.
На траве толстый иней, а два цветных санитара пыхтят паром, как паровозы. Солнце расклинило облака, зажигает иней, вся земля в искрах. Воробьи, нахохлившись, скребут среди искр, ищут зерна. Срезаем по хрусткой траве, мимо сусличьих нор, где я видел собаку. Холодные искры. Иней уходит в норы, в темноту.
Я чувствую этот иней у себя в животе.
Подходим к той двери, за ней шум, как в разбуженном улье. Перед нами двое, шатаются от красных облаток. Один голосит, как младенец:
- Это мой крест, спасибо, господи, больше ничего у меня нет, спасибо, господи...
Другой дожидающийся говорит:
- Мяч крепко, мяч крепко.
Это спасатель из бассейна. И тихонько плачет.
Я не буду кричать и плакать. При Макмерфи - ни за что.
Техник просит нас снять туфли, а Макмерфи спрашивает, распорют ли нам штаны и побреют ли головы. Техник говорит: хорошего понемножку.
Железная дверь глядит глазами-заклепками.
Дверь открывается, всасывает первого. Спасатель упирается. Луч, как неоновый дым, вылетает из черной панели в комнате, захватывает его лоб с ямами от шипов и втаскивает, как собаку на поводке. До того, как закрылась дверь, луч поворачивает его три раза, лицо его - болтушка из страха.
- Блок раз, - кряхтит он, - блок два! Блок три!
Слышу, поднимают ему лоб, как крышку люка, скрежет и рычание заклинившихся шестерен.
Дым распахивает дверь, выкатывается каталка с первым, он граблит меня глазами. Его лицо. Каталка въезжает обратно и вывозит спасателя. Слышу, дирижеры болельщиков выкрикивают его имя.
Техник говорит:
- Следующая группа.
Пол холодный, заиндевелый, хрустит. Наверху воет свет в длинной белой ледяной трубке. Чую запах графитной мази, как в гараже. Чую кислый запах страха. Одно окно, маленькое, под потолком, вижу через него: воробьи нахохлились на проводе, как коричневые бусины. Зарыли головы в перья от холода. Что-то гонит воздух над моими полыми костями, сильнее и сильнее.
- Воздушная тревога! Воздушная тревога!
- Не ори, вождь...
- Воздушная тревога!
- Спокойно. Я пойду первым. У меня череп толстый, им не прошибить. А если меня не прошибут, то и тебя не прошибут.
Сам влезает на стол и раскидывает руки точно по тени. Реле замыкает браслеты на его запястьях, щиколотках, пристегивает его к тени. Рука снимает с него часы - выиграл у Сканлона, - роняет возле панели, они раскрываются, колесики, шестеренки и длинная пружина подпрыгивают к боку панели и намертво прилипают.
Он как будто ни капли не боится. Улыбается мне.
Ему накладывают на виски графитную мазь.
- Что это? - Спрашивает он.
- Проводящая смазка, - говорит техник.
- Помазание проводящей смазкой. А терновый венец дадут?
Размазывают. Он поет им, и у них дрожат руки.
- Крем «Лесные коренья» возьми...
Надевают штуки вроде наушников, венец из серебряных шипов на покрытых графитом висках. Велят ему прикусить обрезок резинового шланга, чтобы не пел.
- ...И ва-алшебный ланолин...
Повернуты регуляторы, и машина дрожит, две механические руки берут по паяльнику и сгибаются над ним. Он подмигивает мне и что-то говорит со шлангом во рту, пытается что-то сказать, произнести, резина мешает, а паяльники приближаются к серебру у него на висках... Вспыхивают яркие дуги, он цепенеет, выгибается мостом, только щиколотки и запястья прижаты к столу, через закушенную черную резиновую трубку звук вроде у-х у-х у! И весь заиндевел в искрах.
А за окном воробьи, дымясь, падают с провода.
Его выкатывают на каталке, он еще дергается, лицо белое от инея. Коррозия. Аккумуляторная кислота.
Техник поворачивается ко мне:
- Осторожнее с этим лбом. Я его знаю. Держи его!
Сила воли уже ни при чем.
- Держи его! Черт! Не будем больше брать без снотворного.
Клеммы вгрызаются в мои запястья и щиколотки.
В графитной смазке железные опилки, царапает виски.
Он что-то сказал мне, когда подмигнул. Что-то хотел сказать.
Человек наклоняется надо мной, подносит два паяльника к обручу на голове.
Машина сгибает руки.
Воздушная тревога.
С горы поскакал, под пулю попал. Вперед не бежит и назад не бежит, погляди на мушку и ты убит, убит, убит.
Выходим по тропе через тростник к железной дороге. Прикладываю ухо к рельсе, она обжигает щеку.
- Ничего, - я говорю, - ни с той, ни с другой стороны на сто километров...
- Хм, - говорит папа.
- Разве мы бизонов так не слушали - воткнешь нож в землю, рукоятку в зубы, стадо слышно далеко?
- Хм, - говорит он опять, но ему смешно. За железной дорогой длинный бугорок пшеничной мякины с прошлой зимы. Под ней мыши, говорит собака.
- Пойдем по железной дороге вправо или влево, сынок?
- Пойдем на ту сторону, так собака говорит.
- Собака рядом не идет, не слушается.
- Пойдем. Там птицы, собака говорит.
- А отец говорит, пойдем охотиться вдоль насыпи.
- Лучше за дорогу, к мякине, собака говорит.
Через дорогу... И не успели оглянуться, вдоль всей дороги люди, палят по фазанам кто во что горазд. Кажется, собака забежала слишком далеко вперед и подняла всех птиц с мякины.
Собака поймала трех мышей...
...Человек, человек , человек ... Высокий и широкоплечий, мигает, как звезда.
Опять муравьи, у, черт, сколько их, кусачие мерзавцы. Помнишь, мы попробовали, они оказались на вкус как укропные зернышки? Э? Ты сказал, не похоже на укроп, а я сказал, похоже, а твоя мама услышала и задала мне взбучку: учишь ребенка есть букашек!
Кхе. Хороший индейский мальчик сумеет прокормиться чем угодно и может съесть все, что не съест его раньше.
Мы не индейцы. Мы цивилизованные, запомни это.
Ты сказал мне, папа: когда умру, пришпиль меня к небу.
Фамилия мамы была Бромден. И сейчас Бромден. Папа сказал, что родился с одним только именем, родился сразу на имя, как теленок вываливается на расстеленное одеяло, когда корова хочет отелиться стоя. Ти А Миллатуна. Самая высокая сосна на горе, и я, ей-богу, самый большой индеец в штате Орегон, а может, и в Калифорнии и Айдахо. Родился прямо на имя.
Ты самый большой дурак, если думаешь, что честная христианка возьмет такое имя - Ти А Миллатуна. Ты родился с именем - хорошо, и я родилась с именем. Бромден. Мэри Луиза Бромден.
А когда мы переедем в город, говорит папа, с этой фамилией гораздо легче получить карточку социального обеспечения.
Этот гонится за кем-то с клепальным молотком и догонит, если постарается. Снова вижу вспышки молний, цвета сверкают.
Не моргай. Не зевай, не моргай, тетка удила цыплят, гуси по небу летят... В целой стае три гуся... Летят в разные края, кто из дому, кто в дом, кто над кукушкиным гнездом... Гусь тебе кричит: води ... Два-три, выходи.
Это нараспев говорила бабушка, мы играли в игру часами, когда сидели у решеток с вяленой рыбой и отгоняли мух. Игра называлась «Не зевай, не моргай». Я растопыривал пальцы, и бабушка отсчитывала их, по слогу на палец.
Не зевай, не моргай (шесть пальцев), тетка удила цыплят (тринадцать пальцев, черной рукой, похожей на краба, отстукивает по пальцам каждый такт, и каждый мой ноготь смотрит на нее снизу, как маленькое лицо, хочет оказаться этим гусем, что летит над кукушкиным гнездом).
Я люблю игру и люблю бабушку. Не люблю тетку, которая удит цыплят. Не люблю ее. Люблю гуся, который летит над кукушкиным гнездом. Его люблю и бабушку, пыль в ее морщинах.
В следующий раз я увижу ее мертвой посреди Даллз-сити на тротуаре, вокруг стоят в цветных рубашках индейцы, скотоводы, пахари. Везут ее в тележке на городское кладбище, валят красную глину ей в глаза.
Помню жаркие дни, предгрозовое затишье, когда зайцы забегали под колеса дизельных грузовиков.
Джой Рыба в Бочке после контракта имел двадцать тысяч долларов и три «кадиллака». И ни на одном не умел ездить.
Вижу игральную кость.
Вижу ее изнутри, я на дне. Я свинчатка, заряжен в кость, чтобы всегда выпадала та сторона, которая надо мной. Зарядили кость, чтобы всегда выпадал змеиный глаз, единица, а я груз, шесть бугорков вокруг меня, как белые подушки, та грань, на которую она ложится всякий раз, когда он кинет. Как зарядили другую кость? Тоже, конечно, на единицу. Змеиные глаза. Играет с жуликами, а они мной зарядили.
Берегись, бросаю. Ой, дамочки, в загашнике пусто, девочка хочет новые лодочки. Ух ты!
Оплошал.
Мокро. Лежу в луже.
Змеиные глаза. Опять его надули. Вижу одно очко над головой: не может он выиграть замороженными костями за фуражной лавкой в переулке... В Портленде.
Переулок-тоннель холодный, потому что солнце спускается к закату. Пусти меня... Проведать бабушку. Пусти, мама.
Что же он сказал, когда подмигнул?
Кто из дому, кто в дом.
Не стой у меня на дороге .
Сестра, черт, не стой у меня на дороге, дороге, дороге!
Мне бросать. Ух ты. Черт. Опять прокатили. Змеиные глаза.
Учительница сказала, у тебя светлая голова, мальчик, кем-нибудь станешь...
Кем стану, папа? Коверщиком, как дядя б. И п. Волк? Корзинщиком? Или еще одним пьяным индейцем?
Слушай, механик, ты индеец, что ли?
Да, индеец.
А говоришь, между прочим, вполне грамотно.
Да.
Ладно... Простого бензина на доллар.
Они бы так не важничали, если бы знали, что у меня с луной . Не просто индеец, черт возьми.
Тот, кто... Откуда это? ...Идет не в ногу, слышит другой барабан.
Опять змеиные глаза. Черт, эти кости прямо мертвые.
После того, как бабушку похоронили, папа, я и дядя бегучий и прыгучий волк выкопали ее. Мама с нами не пошла; в жизни о таком не слышала. Повесить мертвого на дерево! Подумать тошно.
За осквернение могил дядя Б. и П. Волк и папа двадцать дней просидели в вытрезвителе, играли в рамс.
Это ведь наша мать, черт возьми!
Никакой разницы, ребята. Не имели права выкапывать из могилы. Когда же вы поумнеете, чертовы индейцы? Ну, где она? Скажите лучше.
А, иди ты в..., Бледнолицый, сказал дядя Б. и П., свертывая самокрутку. Ни за что не скажу.
Высоко, высоко, высоко в холмах, высоко на сосне, на помосте она считает ветер старой рукой, считает облака со старой присказкой: ...В целой стае три гуся...
Что ты сказал мне, когда подмигнул?
Оркестр играет. Смотри... Какое небо, сегодня четвертое июля.
Кости остановились.
Опять они ко мне с машинкой... Интересно...
Что он сказал?
...Интересно, как это Макмерфи снова сделал меня большим.
Он сказал: «Мяч крепко».
Они там. Черные в белых костюмах писают на меня из-под двери, потом придут и обвинят меня, что я промочил под собой все шесть подушек! Шесть очков. Я думал, комната - кость. Одно очко, змеиный глаз, наверху, кружок, белый свет в потолке... Вот что я видел... В этой комнате-кубике, значит, уже вечер. Сколько часов я был без сознания? Туманят полегоньку, но я не нырну, не спрячусь туда. Нет... Больше никогда...
Я стою, встал медленно, между лопатками занемело. Белые подушки на полу изолятора промокли, я писал на них, пока был без сознания. Я не все еще мог вспомнить, но тер глаза ладонями и хотел, чтобы в голове прояснилось. Я старался. Раньше никогда не старался из этого выбраться.
Поплелся к круглому, забранному сеткой окошку в двери и постучал в него. Увидел: по коридору ко мне идет с подносом санитар - и понял, что на этот раз я их победил.

Бывало, что после шока я целых две недели ходил полуобморочный, жил в этой мутной мгле, больше всего похожей на лохматую границу сна, этот серый промежуток между светом и темнотой, или между сном и явью, или между жизнью и смертью, когда ты знаешь, что уже очнулся, но не знаешь, какой сегодня день, и кто ты, и зачем вообще возвращаться... По две недели. Если тебе не для чего просыпаться, то будешь долго и мутно плавать в этом сером промежутке, но если тебе очень надо, то выкарабкаться из него, я понял, можно. На этот раз я выкарабкался меньше чем за день, так быстро мне еще не удавалось.
И когда туман в голове рассеялся, чувство было такое, как будто я вырвался на поверхность после долгого глубокого нырка, провел под водой сто лет. Это был последний электрошок в моей жизни.
А Макмерфи за ту неделю сделали три. Только он придет в себя и подмигивать станет четко, является с доктором мисс Гнусен и спрашивают, готов ли он одуматься, отдать себе отчет в своем поведении и вернуться для долечивания. А он надувался, зная, что все эти голодные лица в буйном обращены к нему, и говорил сестре: мне жаль, что могу пожертвовать для страны только одной жизнью, и пусть она поцелует его в розовый зад, если он сойдет с проклятого мостика. Вот так!
Потом вставал, отвешивал два-три поклона улыбающимся зрителям, а сестра уводила доктора на пост к телефону - звонить в главный корпус за разрешением на еще одну процедуру.
Однажды, когда она уходила, он ущипнул ее сквозь юбку так, что лицо у нее сделалось краснее его волос. Думаю, что если бы рядом не стоял доктор, с трудом прятавший улыбку, она закатила бы ему пощечину.
Я уговаривал его подыграть сестре, чтобы его оставили в покое, а он только смеялся и говорил мне: черта лысого, всего делов-то, что заряжают ему аккумулятор за бесплатно. «Когда я отсюда выйду, первая женщина, которая подберет рыжего Макмерфи, десятикиловаттного психопата, эта женщина засветится, как игральный автомат, и просыплется серебряными долларами. Нет, не боюсь я ихней слабенькой зарядки».
Он говорил, что ему хоть бы хны. И даже не принимал облаток. Но каждый раз, когда громкоговоритель велел ему воздержаться от завтрака и собираться в главный корпус, челюсти у него каменели, а лицо становилось бледным, худым, испуганным - каким я видел его в ветровом стекле по дороге с рыбалки.
В конце недели меня перевели из буйного в наше отделение. Многое хотел я ему сказать до ухода, но он только что вернулся с процедуры и сидел, наблюдая за пинг-понгом так, словно глаза его были привязаны к шарику. Цветной санитар и санитар-блондин отвели меня вниз, впустили в наше отделение и заперли за мной дверь. После буйного здесь было ужасно тихо. Я пошел к нашей дневной комнате и почему-то остановился в дверях; все лица повернулись ко мне с таким выражением, какого я еще не видел. Лица осветились, как будто смотрели на ярко освещенную платформу с ярмарочными артистами.
- Почтеннейшая публика, - заводит Хардинг, - перед вами краснокожий, который сломал руку санитару! Смотрите, смотрите!
Я улыбнулся им и понял, что должен был чувствовать все эти месяцы Макмерфи, когда их лица кричали ему.
Они окружили меня и стали спрашивать обо всем, что произошло: как он себя там вел? Что делал? Правду ли говорят в физкультурном зале, что ему каждый день делают электрошок, а с него как с гуся вода и он заключает пари с техниками, сколько продержится с открытыми глазами после включения.
Я все рассказал, и никто, кажется, даже не удивился, что я разговариваю с людьми, - человек, которого столько лет считали глухонемым, и вдруг разговаривает и слушает, как любой из них. Я сказал им, что все эти истории - правда, и подбросил кое-что от себя. Над некоторыми его разговорами с сестрой они так смеялись, что даже два овоща улыбнулись и запыхтели под своими мокрыми покрывалами, будто поняли.
На другой день, когда сестра поставила перед группой вопрос о пациенте Макмерфи и сказала, что по неизвестной причине он как будто бы совсем не поддается лечению электрошоком и, чтобы достигнуть контакта с ним, требуются более радикальные средства, Хардинг ответил:
- Возможно, оно и так, мисс Гнусен, да... Но, судя по тому, что я слышал о ваших встречах с Макмерфи на верхнем этаже, он достигал контакта с вами без всяких затруднений.
Это сбило ее с панталыку, вся комната захохотала, и больше этот разговор не заводили.
Она понимала, что пока Макмерфи наверху и наши не видят, как она его обстругивает, он вырастает еще больше, вырастает чуть ли не в легенду. Человека нельзя представить слабым, если его не видят, решила она и задумала вернуть его в свое отделение. Тогда, решила она, наши сами увидят, что он уязвим, как любой из них. Какой из него герой, когда он целый день будет сидеть в комнате, остолбенелый после шока.
Наши разгадали и это и то, что здесь, в отделении, у них на глазах она будет устраивать ему один шок за другим, только успевай опомниться. И вот Хардинг, Сканлон, Фредриксон и я решили убедить его, что самое лучшее для всех нас - если он сбежит из отделения. И к субботе, когда его привели - он вскочил в дневную комнату, как боксер на ринг, пританцовывая, сцепив руки над головой, и объявил, что чемпион возвращается, - план у нас был уже готов. Дождемся темноты, подожжем матрац, а когда явятся пожарные, быстро выпустим его за дверь. От такого прекрасного плана, решили мы, он никогда не откажется.
Но мы не подумали о том, что как раз в этот день он задумал провести в отделение к Билли девушку Кэнди.
Его вернули в отделение часов в десять утра.
- Прикуривай от меня, ребята; мне проверили свечи, мне зачистили электроды, искрю, как катушка зажигания на «форде-Т». Никто из вас не освещал ей тыквенную голову? Вззз! Та еще потеха.
И двинул по отделению, большой как никогда, опрокинул под дверью поста ведро с грязной водой, маленькому санитару незаметно положил кубик масла на белую замшевую туфлю и весь обед давился смехом, пока оно таяло и окрашивало мысок в «сомнительнейший желтый цвет», как сказал Хардинг... Большой как никогда, и, стоило ему пройти мимо сестры-стажерки, она ойкала, закатывала глаза и семенила прочь, потирая бок.
Мы рассказали ему наш план побега, а он ответил, что спешки нет, и напомнил нам, что у Билли свидание.
- Братцы, разве можно огорчать нашего Билли? Когда он решил покончить со своим девичьим прошлым. И если не промахнемся, у нас будет прекрасная вечеринка, считайте, моя прощальная вечеринка.
Субботнее дежурство взяла старшая сестра - хотела присутствовать при его возвращении - и решила, что нам надо собраться и кое-что обсудить. На собрании она опять завела разговор о более радикальных средствах и требовала, чтобы доктор подумал о такое мере, «пока еще не поздно помочь пациенту». Но Макмерфи вертелся юлой и так мигал, зевал, рыгал во время ее речи, что ей в конце концов пришлось замолчать, и тогда он просто уморил и доктора и больных, сказав, что согласен с каждым ее словом.
- Знаете, док, похоже, она права, сами видите, много ли мне пользы принес этот жалкий десяток вольт. Вот если бы они удвоили напряжение, я, может, стал бы принимать восьмой канал, как Мартини; мне надоело лежать в постели и бредить по четвертому одними новостями да погодой.
Сестра откашлялась, пытаясь снова овладеть собранием.
- Я предлагала подумать не о новом электрошоке, мистер Макмерфи...
- Да?
- Я предлагала... Подумать об операции. В сущности, так просто. И мы уже имели положительные результаты, когда удавалось снять агрессивные тенденции у некоторых враждебно настроенных больных...
- Враждебно? Мадам, да я дружелюбный, как щенок. Две недели, считайте, не выбивал бубну из санитара. Так что резать меня причин нету, верно?
Она выставила улыбку, показывая, как она ему сочувствует.
- Рэндл, резать ничего не пред...
- И вдобавок, - продолжал он, - ну, отхватите вы их, а что толку? У меня еще пара в тумбочке.
- Еще... Пара?
- Одно большое, док, как бейсбольный мяч.
- Мистер Макмерфи! - Она поняла, что над ней глумятся, и улыбка ее лопнула, как стекло.
- Да и второе ничего себе, можно сказать, нормального размера.
Он не унимался до самого отбоя. Настроение в палате было праздничное, как на большой ярмарке, все перешептывались о том, что если девушка привезет спиртное, мы устроим гулянку. Каждый хотел переглянуться с Билли и, когда это удавалось, подмигивал ему и улыбался. А когда мы выстроились за лекарством, подошел Макмерфи и попросил у маленькой сестры с распятием и родимым пятном штуки две витамина. Она поглядела на него удивленно, сказала, что не видит причин для отказа и дала ему несколько пилюль величиной с воробьиное яйцо. Он положил их в карман.
- Вы не собираетесь их принимать? - Спросила она.
- Я? Нет, мне витамины ни к чему. Я взял их для Билли. В последнее время он что-то осунулся - видно, кровь подкисла.
- Тогда... Почему же вы их не отдаете?
- Отдам, детка, отдам, но я решил подождать до ночи, когда они больше всего понадобятся.
Он взял Билли за порозовевшую шею и пошел к спальне, по дороге подмигнув Хардингу, а меня ткнув в бок большим пальцем; сестра смотрела ему вслед выпученными глазами и лила воду себе на ногу.
А про Билли вот что надо сказать: хотя на лице у него были морщины, а в волосах седина, выглядел он мальчишкой - ушастым, конопатым, с заячьими зубами, мальчишкой из тех, которые носятся босиком по календарям, волоча по пыли кукан с рыбешками. На самом-то деле он был совсем не такой. Когда он стоял рядом с другими мужчинами, ты всегда удивлялся, что ростом он не меньше любого, и не был он ни лопоухим, ни конопатым, если приглядеться, и зубы у него не торчали, и лет ему было на самом деле за тридцать.
Я только раз слышал от него, сколько ему лет, - по правде сказать, подслушал, когда он разговаривал с матерью в вестибюле. Плотная, упитанная дама, она работала там регистраторшей и за несколько месяцев успевала сменить цвет волос с седого на голубой, потом на черный и снова на белый; по слухам, соседка старшей сестры и близкая подруга. Каждый раз, когда нас выводили на воздух, Билли был обязан остановиться перед ее столом и наклонить к ней покрасневшую щеку, чтобы его чмокнули. Мы стеснялись этого не меньше, чем сам Билли, и его никто не дразнил, даже Макмерфи.
Однажды днем, давно, не помню когда, нас повели на улицу, но по дороге мы задержались, сели кто в вестибюле на больших, обитых пластиком диванах, кто на дворе под двухчасовым солнцем, и один санитар стал звонить букмекеру, а мать Билли, воспользовавшись случаем, вышла из-за стола, взяла своего мальчика за руку и уселась с ним на траве неподалеку от меня. Она сидела выпрямившись, туго обтянутая на сгибе, вытянув перед собой короткие круглые ноги в чулках, цветом похожих на колбасные шкурки, а Билли лег рядом, положил ей голову на колени, и она стала щекотать ему ухо одуванчиком. Билли говорил о том, что надо подыскать жену и поступить куда-нибудь в колледж. Мать щекотала его и смеялась над этими глупостями.
«Милый, у тебя еще сколько угодно времени. У тебя вся жизнь впереди.» - «Мама, мне т-т-тридцать один год!» Она засмеялась и повертела у него в ухе травинкой. «Милый, похожа я на мать взрослого мужчины?» Она сморщила нос, раскрыла губы, чмокнула, и я про себя согласился, что она вообще не похожа на мать. Мне все равно не верилось, что ему тридцать один год, пока я не подобрался как-то раз к нему поближе и не поглядел год рождения у него на браслете.
В двенадцать часов ночи, когда Гивер, еще один санитар и сестра ушли, а на дежурство заступил цветной старик мистер Теркл, Макмерфи и Билли уже поднялись - принимать витамины, решил я. Я вылез из постели, надел халат и пошел в дневную комнату, где они разговаривали с мистером Терклом. Хардинг, Сканлон, Сефелт и кое-кто еще тоже вышли. Макмерфи объяснял мистеру Терклу, как вести себя, когда появится девушка, вернее, напоминал - похоже было, что все это они уже обсудили заранее, недели две назад. Макмерфи сказал, что впустить ее надо в окно, а не вести через вестибюль, там можно налететь на ночного дежурного. А потом отопрем изолятор. Ага, чем не шалаш для милых? Очень изолированный. («Б-брось, м-Макмерфи», - пытался сказать Билли.) И не зажигать свет. Чтобы дежурный не заглянул. И закрыть двери спальни, чтобы не перебудить бормотунов-хроников. И чтобы тихо - не будем их беспокоить.
- Да брось, М-м-мак, - сказал Билли.
Голова у мистера Теркла моталась, он клевал носом. Когда Макмерфи сказал: «Кажется, обо всем условились» - мистер Теркл ответил:
- Нет... Не совсем.
Сидит в своем белом костюме, улыбается, и лысая желтая его голова плавает на конце шеи, как воздушный шарик на палочке.
- Кончай, Теркл. Внакладе не останешься. Пару бутылок она привезет.
- Уже теплее, - сказал мистер Теркл. Голова у него кренилась и падала. Похоже было, что он с трудом одолевает сон. Я слышал, что днями он работал в другом месте, на ипподроме.
Макмерфи обернулся к Билли.
- Билли, мальчик, Теркл набивает себе цену. Сколько ты дашь, чтобы стать мужчиной?
Пока Билли запинался на первом слове, мистер Теркл помотал головой.
- Не это. Не деньги. Она ведь не только бутылку с собой привезет, ваша малютка? Ты же не только на бутылку нацелился, так? - Он с ухмылкой оглядел компанию.
Билли чуть не лопнул, пытаясь выговорить, что только не с Кэнди, не с его девушкой! Макмерфи отвел его в сторону и сказал, чтобы он не волновался за свою девушку, девушки не убудет: когда Билли освободится, Теркл, наверно, будет такой пьяный и сонный, что не сможет и морковку положить в корыто.
Девушка опять опоздала. Все в халатах, мы сидели в дневной комнате и слушали, как Макмерфи и мистер Теркл рассказывают друг другу армейские анекдоты, по очереди затягиваясь сигаретой мистера Теркла; курили они странно - задерживали дым, покуда у них глаза на лоб не вылезали.
Хардинг спросил, что это у них за сигарета, с таким аппетитным запахом, а мистер Теркл ответил задыхающимся голосом:
- Сигарета как сигарета. Хи-хи. Дать затянуться?
Билли все больше нервничал, боялся, что девушка не приедет, и боялся, что приедет. Все время спрашивал, почему мы не ложимся, сидим здесь в темноте и в холоде, как собаки, ждем объедков со стола, а мы ему только улыбались. Ложиться никто не хотел, и холодно вовсе не было - наоборот, было спокойно и приятно сидеть в полутьме и слушать, как Макмерфи с мистером Терклом травят байки. Никто как будто не хотел спать и даже не волновался, что идет третий час ночи, а девушки все нет. Теркл сказал, что в отделении темно, она не видит, куда идти и, наверно, поэтому опаздывает; Макмерфи сказал, что в этом все и дело, и оба стали бегать по коридорам и зажигать все лампы подряд, хотели даже включить большие будильные лампы в спальне, но Хардинг сказал им, что тогда мы поднимем из постели остальных людей и надо будет со всеми делиться. Они согласились и вместо этого зажгли весь свет в кабинете доктора.
В отделении стало светло, как днем, и тут же в окно постучали. Макмерфи подбежал к окну и прижался к нему носом, заслонив ладонями глаза от света. Потом с улыбкой повернулся к нам.
- Пришла и ночь красотой осветила, - сказал он. Потом взял Билли за руку и подтащил к окну. - Отопри ей, Теркл. Спусти на нее этого бешенного жеребца.
- Подожди, М-м-макмерфи, послушай. - Билли упирался, как мул.
- Билли, мальчик, брось свои «Ма-ма-мерфи». Поздно отступать. Прорвешься. Слушай, спорим на пять долларов, что ты ее укатаешь, - идет? Отпирай окно, Теркл.
В темноте стояли две девушки - Кэнди и та, которая не приехала на рыбалку.
- Сила! - Сказал Теркл, помогая им влезть. - На всех хватит.
Мы бросились на помощь: чтобы перелезть через подоконник, им пришлось задрать узкие юбки до самых бедер.
Кэнди сказала:
- Макмерфи, черт такой! - И так принялась его обнимать, что чуть не разбила обе бутылки, которые держала за горлышки.
Ее порядком качало, и волосы, собранные на макушке, все время распадались. На рыбалке они у нее были закручены на затылке, и это ей больше шло. Она показала бутылкой на вторую девушку, как раз влезавшую в окно.
- И Сэнди со мной. Взяла и бросила своего маньяка из Бивертона - вот ненормальная, а?
Девушка влезла в окно и поцеловала Макмерфи.
- Привет, мак. Извини, что в прошлый раз не приехала. Но с этим - все. Сколько можно терпеть его шутки - то белые мыши в наволочке, то черви в банке с кремом, то лягушка в лифчике. - Она мотнула головой и покачала перед собой ладонью в воздухе, словно стирала воспоминания о бывшем муже, любителе живности. - Господи, что за маньяк.
Обе были в юбках, свитерах и нейлоновых чулках, без туфель, обе разрумянились и обе хихикали.
- Приходилось спрашивать дорогу, - объяснила Кэнди, - в каждом баре.
Сэнди озиралась, широко раскрыв глаза.
- Ой, Кэнди, куда мы попали? Это правда? Неужели мы в больнице? Дела!
Она была крупнее Кэнди, лет на пять старше и соорудила из своих каштановых волос модный узел на затылке, но волосы не держались, падали прядями вдоль упитанных сливочных щек, и похожа она была на скотницу, которая хочет сойти за светскую даму. Плечи, грудь и бедра у нее были слишком широкие, а улыбка слишком открытая и простоватая, чтобы назвать ее красавицей, но она была миловидной, она была здоровой, и на одном пальце у нее висела четырехлитровая бутыль красного вина, качалась возле ноги, как сумка.
- Кэнди, Кэнди, почему, почему, почему с нами случаются такие дикие истории? - Она еще раз повернулась кругом и замерла, расставив босые ноги и хихикая.
- Эти истории не случаются, - торжественно сказал ей Хардинг. - Такими историями ты грезишь по ночам, когда лежишь без сна, а потом боишься рассказать их своему психиатру. Вас тут на самом деле нет. Вина этого нет, ничего этого не существует. А теперь пойдем отсюда.
- Здравствуй, Билли, - сказала Кэнди.
- Вот так штучка, - сказал Теркл. Кэнди неловко протянула Билли одну бутылку.
- Я привезла тебе гостинец.
- Это не истории, а грезы специально для психотерапевта! - Сказал Хардинг.
- Мама! - Сказала девушка Сэнди. - Вот так влипли!
- Тссс, - сказал Сканлон и оглядел их, насупясь. - Не кричите так, разбудите остальных паразитов.
- Ну и что, жадина? - Сэнди хихикнула и опять начала озираться... - Боишься, что на всех мало будет?
- Сэнди, так и знал, что привезешь этот дешевый портвейн.
- Ух ты! - Она перестала поворачиваться и смотрела на меня. - Кэнди, а этот каков! Прямо людоед!
Мистер Теркл сказал:
- Сила! - И запер сетку.
А Сэнди еще раз сказала:
- Ух ты!
Мы все сбились в кучку посреди дневной комнаты, смущенно топтались друг возле друга, говорили какую-то ерунду - не знали, что делать дальше, никогда в таком положении не были, и эта смущенная, взволнованная, суматошная болтовня, и смех, и топтание продолжались бы неизвестно сколько, но тут во входной двери звучно щелкнул замок, и все вздрогнули, словно сработала электрическая сигнализация.
- Господи боже мой, - сказал мистер Теркл и хлопнул себя по лысой макушке, - это дежурная, вышибут меня под черный зад коленкой.
Мы убежали в уборную, выключили свет и замерли в темноте, слушая дыхание друг друга. Потом услышали, что дежурная бродит по отделению и громким тревожным шепотом зовет мистера Теркла. Она боялась повысить голос, но в нем слышался испуг:
- Мистер Теркл? Мистер Теркл?
- Куда он, к черту делся? - Шепнул Макмерфи. - Почему не отвечает?
- Не волнуйся, - ответил Сканлон. - В сортир она не заглянет.
- Но почему не отвечает? Задвинулся, что ли?
- О чем ты говоришь? Задвинулся с такого маленького косячка? - Голос мистера Теркла раздавался где-то рядом, в темной уборной.
- Теркл, а ты-то что тут делаешь? - Макмерфи старался говорить строго, а сам с трудом сдерживал смех. - Иди узнай, чего ей надо. Что она подумает, если не найдет тебя?
- Конец нам, - сказал Хардинг и сел. - Аллах, будь милостив.
Теркл открыл дверь, выскользнул наружу и встретил дежурную в коридоре. Она хотела выяснить, почему везде горит свет, для какой цели включены все лампы в отделении. Теркл сказал, что не все включены, что в спальне не горят и в уборной тоже. Она сказала, что это не оправдание для иллюминации в остальных местах - по какой причине ее устроили? Теркл не мог придумать ответ, и в наступившем молчании я услышал, как рядом со мной в темноте передают из рук в руки бутылку. А там, в коридоре, она повторила вопрос, и Теркл сказал, что он, ну, убирался, наводил порядок. Тогда она поинтересовалась, почему именно в уборной темно, хотя как раз там ему положено убирать по штату. Мы ждали, что он ответит, а бутылка опять пошла по рукам. Дошла до меня, и я выпил. У меня была сильная потребность. Даже отсюда было слышно, как Теркл глотает слюну в коридоре, мекает, бекает и не может придумать ответ.
- Совсем вырубился, - прошипел Макмерфи. - Кто-то должен выйти помочь.
Рядом со мной спустили воду, открылась дверь, и коридорный свет упал на Хардинга - он выходил, подтягивая брюки. При виде его дежурная ахнула, а он попросил извинения - не видел ее, очень темно.
- Не темно.
- Нет, в уборной. Я всегда выключаю свет - для перистальтики. Понимаете ли, зеркала: когда горит свет, кажется, что зеркала заседают надо мной, как судьи, определяют наказание, если у меня не получится.
- Но санитар Теркл сказал, что убирался там...
- И отлично справился с работой, осмелюсь заметить, - учитывая сложности, обусловленные темнотой. Не угодно ли взглянуть?
Хардинг приоткрыл дверь, и полоска света легла на кафельный пол. Я увидел, как попятилась дежурная, говоря, что не может принять его предложение, ей надо продолжать обход. Я услышал, как отперлась входная дверь в начале коридора и дежурная вышла. Хардинг крикнул вдогонку, чтобы не забывала нас надолго, и тут все вывалились в коридор поздравлять его, жать ему руку и хлопать по спине.
Мы стояли в коридоре, и вино опять пошло по рукам. Сефелт сказал, что принял бы водки, если бы было чем ее разбавить. Он спросил мистера Теркла, нет ли чего-нибудь такого в отделении, а Теркл сказал, ничего, кроме воды. Фредриксон спросил: а что, если микстурой от кашля?
- Мне иногда давали из двухлитровой банки в аптечной комнате. На вкус ничего. Теркл, у тебя есть ключ от комнаты?
Теркл сказал, что ночью ключ от аптеки только у дежурной, но Макмерфи уговорил его позволить нам поковыряться в замке. Теркл ухмыльнулся и сонно кивнул. Пока они с Макмерфи ковырялись скрепками в замке, остальные вместе с девушками побежали на пост и стали открывать папки и читать записи.
- Смотрите, - сказал Сканлон, размахивая папкой. - Все как есть. Тут даже мой табель за первый класс. О-о, паршивые отметки, просто паршивые.
Билли читал с девушкой свою историю болезни. Она отступила на шаг и оглядела его.
- Столько всего, Билли? Шизо такой и психо сякой? Не подумаешь, что у тебя столько всякого разного.
Другая девушка открыла нижний ящик и подозрительно спрашивала, зачем сестрам столько грелок, прямо тысяча, а Хардинг сидел за столом старшей сестры и наблюдал за нами, качая головой.
Макмерфи с Терклом открыли дверь аптеки и вытащили из холодильника бутыль густой вишневой жидкости. Макмерфи посмотрел ее на просвет и вслух прочел этикетку:
- Ароматическая эссенция, пищевая краска, лимонная кислота. Инертных веществ - это, наверно, вода - семьдесят процентов, алкоголя двадцать процентов - прекрасно! Кодеина десять процентов. Осторожно, наркотик может вызвать привыкание. - Он отвинтил пробку, попробовал жидкость на вкус, закрыл глаза. Потом провел языком под губами, еще раз глотнул и снова прочел этикетку. - Так, - сказал он и щелкнул зубами, как будто их только что наточили, - если добавить немного в водку, будет то, что надо. Теркл, браток, как у нас со льдом?
Смешали в бумажных медицинских стаканчиках с водкой и портвейном, и получился сироп, по вкусу похожий на детский напиток, а крепостью на кактусовую водку, которую мы покупали в Даллзе, - прохладный и мягкий, пока глотаешь, обжигающий и свирепый в животе. Мы выключили свет в дневной комнате и сели пить. Первые два стаканчика приняли как лекарство, в серьезном молчании, оглядывая друг друга - не умрет ли кто. Макмерфи и Теркл переключались с вина на сигареты Теркла и обратно на вино и вскоре опять начали хихикать - когда заговорили о том, что было бы, если бы маленькая сестра с родимым пятном не сменилась в двенадцать часов, а осталась бы с нами.
- Я бы испугался, - сказал Теркл, - что она отхлещет меня своим большим крестом на цепочке. В такой переплет попасть, а?
- А я бы испугался, - сказал Макмерфи, - что когда я к ней подкачусь, она зайдет с тыла и вставит мне термометр!
Тут все захохотали. Хардинг перестал смеяться и подхватил разговор.
- Или еще хуже, - сказал он. - Ляжет в постель и с ужасно сосредоточенным видом скажет тебе... Ой, не могу!.. Скажет, какой у тебя пульс!
- Уй, хватит... Уй, не могу...
- Или еще хуже, ляжет и вычислит тебе и пульс и температуру сразу - без инструментов!
- Ой, перестаньте, гады...
Мы катались по кушеткам и креслам, задыхались от смеха и плакали. Девушки до того ослабели, что только со второй или третьей попытки могли подняться на ноги.
- Мне надо... Подинькать, - сказала большая, захихикала и пошла к уборной, но ошиблась дверью и ввалилась в спальню.
Мы все затихли, прижали пальцы к губам, а потом оттуда донесся ее визг и старый полковник Маттерсон заорал:
- Подушка - это... Лошадь! - И выкатил за ней из спальни на инвалидном кресле.
Сефелт откатил полковника обратно в спальню и лично отвел девушку в уборную - сказал ей, что вообще-то уборная только для мужчин, но он встанет в дверях и будет охранять ее покой, отразит любое вторжение, черт возьми. Она чинно поблагодарила его, пожала ему руку, потом они отдали друг другу честь, но только она вошла, снова выехал полковник на своей колеснице, и Сефелту пришлось туго. Когда девушка появилась в дверях, он ногой отражал колесные атаки, а мы стояли вокруг поля боя и подбадривали то одного, то другого. Девушка помогла Сефелту уложить полковника в постель, а потом они отправились в коридор танцевать вальс под музыку, которой никто не слышал.
Хардинг пил, смотрел и качал головой.
- Этого не может быть. Это совместное произведение Кафки, Марка Твена и Мартини.
Макмерфи с Терклом забеспокоились, что света все-таки слишком много, и принялись выключать все лампы в коридоре, даже маленькие ночные светильники на уровне колен; в отделении сделалась кромешная тьма. Теркл достал фонари, мы стали играть в салки на запасных инвалидных креслах и очень веселились, пока не услышали припадочный крик Сефелта - он лежал и дергался рядом с большой девушкой, Сэнди. Девушка сидела на полу, отряхивала юбку и смотрела на Сефелта.
- Такого со мной никогда еще не было, - сказала она с благоговейным страхом.
Фредриксон стал рядом с другом на колени, засунул ему кошелек между зубов, чтобы он не прикусил язык, и застегнул на нем пуговицы.
- Как ты, Сеф? Ничего, Сеф?
Сефелт глаз не открыл, но поднял слабую руку и вынул изо рта кошелек. Он улыбнулся мокрыми губами.
- Ничего, - сказал он. - Дайте мне лекарство и пустите к ней.
- Сеф, тебе правда нужно лекарство?
- Лекарство.
- Лекарство, - бросил через плечо Фредриксон, не поднимаясь с колен.
- Лекарство, - повторил Хардинг и, шатаясь, пошел с фонариком к аптеке.
Сэнди смотрела ему вслед остановившимися глазами. Она сидела рядом с Сефелтом и растерянно гладила его по голове.
- Пожалуй, и мне что-нибудь захвати, - пьяным голосом крикнула она Хардингу. - Даже ничего похожего со мной в жизни не было.
В коридоре раздался звон стекла, и Хардинг вернулся с двумя горстями таблеток; он посыпал ими Сефелта и девушку, словно крошил в кулаке первый ком земли над могилой.
- Всемилостивый боже, - Хардинг поднял глаза к потолку, - прими двух бедных грешников в свои объятия. И оставь в двери щелку для нас, остальных, потому что ты наблюдаешь конец, абсолютный, непоправимый, фантастический конец. Теперь я понял, что происходит. Это наш последний взбрык. Отныне мы обречены. Должны собрать в потный кулак все мужество, чтобы встретить грядущую гибель. Нас всех до единого расстреляют на рассвете. По сто кубиков каждому. Мисс Гнусен поставит нас к стенке и мы заглянем в черное дуло ружья, заряженного торазинами! Милтаунами! Либриумами! Стелазинами! Взмахнет саблей и - бабах! - транквилизирует нас до полного небытия.
Он привалился к стене и сполз на пол, и таблетки запрыгали из его рук во все стороны, как красные, зеленые и желтые блохи.
- Аминь, - сказал он и закрыл глаза. Девушка, сидя на полу, разгладила юбку на длинных рабочих ногах, посмотрела на Сефелта, который все еще скалился и подергивался рядом с ней под лучами фонариков, и сказала:
- Ничего даже наполовину похожего со мной в жизни не было.

Речь Хардинга если и не отрезвила людей, заставила их осознать серьезность того, что мы творим. Ночь пошла на убыль, и пора было вспомнить о том, что утром придут сестры и санитары. Билли Биббит и его девушка напомнили нам, что уже пятый час и, если мы не против, они попросили бы мистера Теркла отпереть изолятор. Они удалились под аркой лучей, а мы пошли в дневную комнату подумать, не придет ли в голову какая мысль насчет уборки. Теркл, отперев изолятор, вернулся оттуда почти без памяти, и мы заткнули его на инвалидном кресле в дневную комнату.
Шагая за ними, я вдруг с удивлением подумал, что пьян, по-настоящему пьян, блаженствую, улыбаюсь и спотыкаюсь впервые после армии. Пьян вместе с шестью-семью другими ребятами и двумя девушками - и где! У старшей сестры в отделении! Пьян, и бегаю, и смеюсь, и озорничаю с девушками в самой неприступной твердыне комбината! Я вспомнил сегодняшнюю ночь, вспомнил, что мы творили, - все казалось чуть ли не выдумкой. Я должен был повторять себе, что это на самом деле произошло, и произошло по нашей воле. Нам пришлось только отпереть окно и впустить это, как впускаешь свежий воздух. Может быть, комбинат не такой уж всесильный? Теперь мы знаем, на что способны, - и кто нам помешает повторить? Или сделать что-нибудь другое, если захотим. Мысль была до того приятная, что я завопил, набросился сзади на Макмерфи и девушку Сэнди, подхватил их, каждого одной рукой, и побежал с ними в дневную комнату, а они кричали и брыкались, как дети. Вот до чего мне было хорошо.
Снова появился полковник Маттерсон, ясноглазый и переполненный премудростями, и Сканлон откатил его обратно к кровати. Сефелт, Мартини и Фредриксон сказали, что, пожалуй, тоже лягут. Макмерфи с Хардингом, девушка, я и мистер Теркл остались, чтобы прикончить микстуру от кашля и подумать насчет уборки в отделении. Похоже было, что кавардак беспокоит только нас с Хардингом; Макмерфи и Сэнди сидели рядышком, прихлебывали микстуру и распускали руки в потемках, а мистер Теркл то и дело засыпал. Хардинг изо всех сил старался заинтересовать их своей задачей.
- Вы не сознаете кътичности съжившегося положения, - сказал он.
- Ерунда, - сказал Макмерфи.
Хардинг хлопнул по столу.
- Макмерфи, Теркл, вы не сознаете, что сегодня произошло. В отделении для душевнобольных. В отделении мисс Гнусен! Пъследствия будут... Касатрофическими!
Макмерфи куснул девушку за мочку.
Теркл кивнул, открыл один глаз и сказал:
- Это точно. Завтра она заступает.
- У меня, однако, есть план, - сказал Хардинг. Он встал на ноги. Он сказал, что Макмерфи в его состоянии, очевидно, не способен совладать с ситуацией и кто-то должен взять руководство на себя. С каждым словом он как будто все больше выпрямлялся и трезвел. Он говорил серьезно и настойчиво, и руки обрисовывали то, что он говорил. Я был рад, что он взял на себя руководство.
План у него был - связать Теркла и изобразить дело так, будто бы Макмерфи подкрался к нему сзади, связал его, ну, хотя бы разорванными простынями, отобрал ключи, с ключами проник в аптеку, разбросал лекарства, переворошил все папки назло сестре - в это она поверит, - а потом отпер сетку на окне и сбежал.
Макмерфи сказал, что это похоже на телевизионный фильм и такая глупость не может не удаться, и похвалил Хардинга за то, что у него ясная голова. Хардинг объяснил достоинства плана: сестра не будет преследовать остальных, Теркла не выгонят с работы, а Макмерфи выйдет на свободу. Девушки могут отвезти Макмерфи в Канаду или в Тихуану, а захочет - так и в Неваду, и он будет в полной безопасности; за больничными дезертирами полиция гоняется без особого азарта: девять из десяти через несколько дней возвращаются сами, пьяные, без денег, на дармовую еду и бесплатную койку. Мы поговорили об этом и прикончили микстуру от кашля. Договорились до тишины. Хардинг сел на место.
Макмерфи отпустил девушку, посмотрел на меня, потом на Хардинга, и на лице у него снова появилось непонятное усталое выражение. Он спросил: а что же мы, почему бы нам не одеться и не удрать вместе с ним?
- Я еще не вполне готов, - сказал ему Хардинг.
- А с чего ты взял, что я готов?
Хардинг посмотрел на него молча, потом улыбнулся и сказал:
- Нет, ты не понял. Через несколько недель я буду готов. Но хочу выйти самостоятельно, через парадную дверь со всеми онерами и формальностями... Чтобы жена сидела в машине и в назначенный час забрала меня. Чтобы всем стало ясно, что я могу выйти таким образом.
Макмерфи кивнул.
- А ты, вождь?
- А я что, я здоров. Только еще не знаю, куда мне хочется. А потом, если ты уйдешь, кто-то должен остаться на несколько недель, проследить, чтобы все не пошло по-прежнему.
- А Билли, Сефелт, Фредриксон, остальные?
- За них не могу говорить, - ответил Хардинг. - У них пока свои сложности, как и у всех нас. Во многих отношениях они еще больные люди. Но в том-то и штука: больные люди . Уже не кролики, Мак. И, может быть, когда-нибудь станут здоровыми людьми. Не знаю.
Макмерфи, задумавшись, глядел на свои руки. Потом поднял глаза на Хардинга.
- Хардинг, в чем дело? Что происходит?
- Ты об этом обо всем?
Макмерфи кивнул.
Хардинг покачал головой:
- Вряд ли я сумею тебе ответить. Нет, я мог бы назвать тебе причины с изысканными фрейдистскими словечками, и все это было бы верно до известной степени. Но ты хочешь знать причины причин, а я их назвать не могу. По крайней мере в отношении других. А себя? Вина. Стыд. Страх. Самоуничижение. В раннем возрасте я обнаружил, что... Как бы это выразиться помягче? Видимо, более общим, более хорошим словом. Я предавался определенному занятию, которое в нашем обществе считается постыдным. И я заболел. Не от занятия, надо думать, а от ощущения, что на меня направлен громадный, страшный указующий перст общества - и хор в миллион глоток выкрикивает: «Срам! Срам! Срам!» Так общество обходится со всеми непохожими.
- И я непохожий, - сказал Макмерфи. - Почему же со мной такого не случилось? Сколько помню себя, люди привязывались ко мне то с одним, то с другим, но я не от этого... Я от этого не спятил.
- Да, ты прав. Спятил ты не от этого. Я не выдавал свою причину за единственную причину. Правда, раньше, несколько лет назад, в мои тонкошеие года, я думал, что порка, которой тебя подвергает общество, - это единственное, что гонит по дороге к сумасшествию, но ты заставил меня пересмотреть мою теорию. Человека, сильного человека вроде тебя, мой друг, может погнать по этой дороге и кое-что другое.
- Да ну? Учти, я не согласен, что я на этой дороге, но что же это за «другое»?
- Это мы. - Рука его описала в воздухе мягкий белый круг, и он повторил: - мы.
Макмерфи без особой убежденности сказал:
- Ерунда, - и улыбнулся. А потом встал, подняв за собой девушку. Прищурясь, поглядел на тусклый циферблат часов. - Скоро пять. Мне надо покемарить перед отвалом. Дневная смена придет только через два часа; не будем пока трогать Билли с Кэнди. Я оторвусь часов в шесть. Сэнди, детка, может быть, часок в спальне нас протрезвит. Что скажешь? Путь у нас завтра неблизкий - в Канаду ли, в Мексику или еще куда.
Теркл и мы с Хардингом тоже встали. Все еще порядком шатались, были порядком пьяны, но опьянение подернулось мягкой печалью. Теркл сказал, что через час вытурит Макмерфи и девушку из койки.
- И меня разбуди, - сказал Хардинг. - Когда ты поедешь, я хочу стоять у окна и спрашивать: «Кто это скачет от нас во всю прыть?»
- Иди ты к черту. Ложитесь-ка вы оба спать, глаза бы мои вас не видели. Ты меня понял?
Хардинг улыбнулся и кивнул, но ничего не ответил. Макмерфи протянул руку, и Хардинг пожал ее. Макмерфи отклонился назад, как ковбой, вывалившийся из салуна, и подмигнул.
- Большой мак линяет, и ты, браток, опять можешь быть главным психом.
Он повернулся ко мне и нахмурил брови.
- А кем тебе быть, вождь, не знаю. Придется тебе самому решать. Может, устроишься на телевидение, играть бандитов. Главное, не суетись.
Я пожал ему руку, и мы пошли в спальню. Макмерфи велел Терклу нарвать простыней и подумать, какими узлами он хочет, чтобы его связали. Теркл сказал, что подумает. Когда я лег в постель, в спальне уже светало; Макмерфи с девушкой тоже залезли в постель. Я ощущал тепло во всем теле, но тело было как чужое. Я услышал, как мистер Теркл открыл дверь бельевой в коридоре и с громким, долгим вздохом-отрыжкой затворил ее за собой. Глаза мои привыкли к сумраку, и я увидел, что Макмерфи и девушка уткнулись друг другу в плечо, умостились как два усталых ребенка, а не как взрослые люди, которые легли в постель для любви.
Так и застали их в половине седьмого санитары, когда пришли зажигать в спальне свет.

Я много думал о том, что произошло после, и, наверно, это должно было произойти так или иначе, раньше или позже - даже если бы мистер Теркл поднял и выпустил Макмерфи и девушек, как мы задумали. Старшая сестра все равно бы дозналась о том, что было, догадалась бы, например, по лицу Билли, и сделала бы то, что сделала, и при Макмерфи и без него. И Билли сделал бы то, что сделал, а Макмерфи узнал бы об этом и вернулся.
Должен был вернуться, потому что не мог он гулять на воле, играть в покер в каком-нибудь Рино или Карсон-сити и допустить, чтобы последнее слово, последний ход остался за сестрой, так же как не мог этого допустить, сидя в больнице. Словно подписался довести игру до конца и уже не мог нарушить договор.
Едва мы встали и разбрелись кто куда, шепоток о том, что у нас было ночью, пополз по отделению, как низовой пожар в лесу. «Что у них было?» - Спрашивали те, кто не участвовал. «Проститутка? В спальне? Вот это да!» Не только она, говорили им наши, но и попойка несусветная. Макмерфи хотел выпустить ее до прихода дневной смены, но проспал. «Что ты мне мозги крутишь?» «Не кручу - от первого до последнего слова святая правда. Я сам при этом был».
Остальные участники ночного гуляния рассказывали о нем со сдержанной гордостью и изумлением, как очевидцы пожара в большой гостинице или прорыва плотины, - но чем дальше шел рассказ, тем меньше оставалось у них уважительности. Каждый раз, когда старшая сестра и ее расторопные санитары набредали на что-нибудь новенькое вроде пустой бутылки из-под микстуры или дивизиона инвалидных кресел, выстроившихся в конце коридора на манер свободных тележек в луна-парке, тут же вытаскивалось еще одно ночное происшествие - тем, кто не участвовал, послушать, а тем, кто участвовал, посмаковать. Всех - и хроников и острых - санитары согнали в дневную комнату, они перемешались там и взволнованно толклись друг возле друга. Два старых овоща сидели, утонув в своих подстилках, хлопали глазами и деснами. Все были в пижамах и тапках, кроме Макмерфи и девушки; она только обуться не успела, и нейлоновые чулки висели у нее на плече, а он был в черных трусах с белыми китами. Они сидели рядышком на диване, держась за руки. Сэнди опять задремала, а Макмерфи привалился к ней с сонной и сытой улыбкой.
Тревога наша непонятно почему сменилась радостью и весельем. Когда сестра нашла кучу таблеток, которыми Хардинг посыпал Сефелта и девушку, мы стали фыркать и с трудом удерживались от смеха, а уж когда в бельевой обнаружили мистера Теркла и он вышел, кряхтя и моргая, замотанный в сто метров рваных простыней, как похмельная мумия, - загоготали во весь голос. Старшая сестра восприняла наше веселье даже без тени ее всегдашней приклеенной улыбки; каждый наш смешок становился у нее поперек горла, и казалось, она с минуты на минуту лопнет, как пузырь.
Макмерфи забросил голую ногу на край кушетки, стащил на нос шапочку, чтобы свет не резал воспаленные глаза, и все время облизывался - язык у него словно отлакировали микстурой от кашля. Вид у него был больной и страшно усталый, он все время зевал и сжимал ладонями виски, но при этом продолжал улыбаться, а раза два, после очередных находок сестры, даже захохотал.
Когда сестра ушла звонить в главный корпус насчет отставки мистера Теркла, Теркл и девушка Сэнди воспользовались удобным случаем, отперли сетку на окне, помахали нам на прощанье и вприпрыжку побежали к дороге, спотыкаясь и оскальзываясь на сырой, искрящейся под солнцем траве.
Хардинг сказал Макмерфи:
- Оно не заперто. Беги. Беги за ними!
Макмерфи закряхтел и открыл один глаз, кровавый, как насиженное яйцо.
- Издеваешься? Я голову сейчас не просуну в окошко, не то что тело.
- Друг мой, ты, кажется, не вполне сознаешь...
- Хардинг, пошел ты к черту со своими умными словами; сейчас я одно сознаю - что я еще наполовину пьян. Меня тошнит. И между прочим, думаю, что ты тоже пьяный. А ты, вождь, ты еще пьяный?
Я сказал, что в носу и щеках у меня нет никакой чувствительности, если только это можно считать признаком.
Макмерфи кивнул и снова закрыл глаза; он обхватил себя руками, съехал в кресле, опустил подбородок на грудь. Потом чмокнул губами и улыбнулся, как будто задремывал.
- Братцы, - сказал он, - все мы еще пьяные.
Хардинг никак не мог успокоиться. Он долбил, что Макмерфи надо поскорее одеться, пока ангел милосердия звонит доктору и докладывает о бесчинствах, а Макмерфи отвечал, что волноваться не стоит: положение его хуже не стало, правильно?
- Всем, чем могли, меня уже угостили, - сказал он.
Хардинг развел руками и ушел, пророча гибель.
Один санитар заметил, что сетка не заперта, запер ее, ушел на пост и вернулся с большой папкой; он повел пальцем по списку, сперва прочитывая фамилии одними губами, а потом уже вслух и отыскивая взглядом человека с этой фамилией. Список был составлен в обратном алфавитном порядке, чтобы запутать людей, и поэтому он добрался до "Б" только под самый конец. Он оглядел комнату, не снимая пальца с последней фамилии в списке.
- Биббит. Где Билли Биббит? - Глаза у него сделались большими. Он испугался, что Билли улизнул у него из-под носа и теперь его не поймаешь. - Вы, балбесы, кто видел, как ушел Билли Биббит?
Тут люди стали вспоминать, где Билли; снова послышалось шушуканье и смех.
Санитар ушел на пост и сказал об этом сестре. Она бросила трубку на рычаг и выскочила в коридор, а санитар за ней следом; прядь волос выбилась у нее из-под белой шапочки и упала на лицо, как мокрая зола. Между бровей и под носом выступил пот. Она грозно спросила у нас, куда сбежал новобрачный. Ответом ей был общий смех, и глаза ее стали рыскать.
- Ну? Он сбежал, верно? Хардинг, он еще здесь... В отделении, верно? Говорите, Сефелт, говорите!
При каждом слове она вонзалась взглядом в чье-нибудь лицо, но яд ее на людей не действовал. Они встречали ее взгляд; они ухмылялись, передразнивая ее былую уверенную улыбку.
- Вашингтон! Уоррен! Идемте со мной обыскивать комнаты.
Мы встали и пошли за ними, а они отперли лабораторию, потом ванную комнату, потом кабинет доктора...
Сканлон, улыбаясь и прикрывая рот жилистой рукой, прошептал:
- Ох, будет сейчас комедия с нашим Билли. - Мы кивнули. - А если подумать, не с одним Билли - помните, кто там еще?
Сестра вместе с санитарами подошли к двери изолятора в конце коридора. Мы сгрудились сзади и вытянули шеи, чтобы увидеть из-за их спин, как она открывает дверь. Комната была без окна, темная. В темноте послышался писк и возня, сестра протянула руку и включила свет: на полу на матрасе Билли и девушка моргали, как две совы в гнезде. Сестра даже не обратила внимания на гогот, раздавшийся за спиной.
- Уильям Биббит! - Она очень старалась говорить холодно и строго. - Уильям... Биббит!
- Доброе утро, мисс Гнусен, - сказал Билли и даже не подумал встать и застегнуть пижаму. - Он взял девушку за руку и улыбнулся. - Это Кэнди.
В костлявом горле у сестры что-то заклокотало.
- Билли, Билли... Как мне стыдно за вас.
Билли еще не совсем проснулся и слабо воспринимал ее укоры, а девушка, теплая и вялая после сна, возилась, искала под матрасом свои чулки. Время от времени она прекращала свою сонную возню, поднимала голову и улыбалась сестре, которая стояла над ними с ледяным видом, скрестив руки; потом проверяла пальцами, застегнута ли кофточка, и опять принималась дергать чулки, прижатые к кафельному полу матрасом. Оба они двигались как толстые кошки, напившиеся теплого молока, разомлевшие на солнце; мне показалось, что они тоже еще не протрезвели.
- Ах, Билли, - разочарованно, чуть ли не со слезами в голосе сказала сестра. - Такая женщина! Продажная! Низкая! Размалеванная...
- Куртизанка? - Подхватил Хардинг. - Иезавель? - Сестра повернулась и хотела пригвоздить его взглядом, но он все равно продолжал: - не Иезавель? Нет? - Он задумчиво поскреб голову. - Ну, тогда Саломея? Славилась своей порочностью. Может быть, вы хотели сказать - Демимоденка? Я просто хочу помочь.
Она опять повернулась к Билли. Он был занят тем, что пытался встать на ноги. Он перевернулся на живот, подобрал под себя колени, поднял зад, как корова, потом разогнул руки, потом оперся на одну ногу, потом на обе и выпрямился. Он был доволен своим успехом и как будто не замечал, что мы столпились в дверях, поддразниваем его и кричим: «Ура!»
Громкие голоса и смех захлестнули сестру. Она оторвалась от Билли и девушки и перевела взгляд на нашу стаю. Эмалево-пластмассовое лицо разваливалось. Она закрыла глаза и старалась унять дрожь. Она поняла, что этот миг настал: ее приперли к стенке. Когда она открыла глаза, они были совсем маленькие и неподвижные.
- Беспокоит меня, Билли, - сказала она, и я услышал перемену в ее голосе, - как это перенесет ваша бедная мать.
На этот раз ее слова произвели нужное действие. Билли дернулся и приложил ладонь к щеке, будто ее обожгло кислотой.
- Миссис Биббит всегда гордилась вашим благоразумием. Мне это известно. Она ужасно расстроится. Билли, вы знаете, что с ней бывает, когда она расстраивается, вы знаете - бедняжка сразу заболевает. Она очень чувствительна. Особенно в том, что касается ее сына. Она всегда говорила о вас с гордостью. Она все...
- Нет! Нет! - Он открывал и закрывал рот. Он мотал головой, умолял ее. - Н-не н-н-н-надо!
- Билли, Билли, - сказала она. - Мы с вашей мамой старые подруги.
- Нет! - Закричал он. Его голос оцарапал белые голые стены изолятора. Он поднял подбородок и кричал прямо белой луне-лампе в потолке. - Н-н-нет!
Мы перестали смеяться. Мы смотрели, как складывается Билли, чтобы лечь на пол: голова откинулась назад, колени подогнулись. Он тер ладонью зеленую брючину, вверх-вниз. Он мотал головой в панике - мальчишка, которому пообещали немедленную порку, сейчас только срежут розгу. Сестра тронула его за плечо, успокаивая. Он вздрогнул, точно от удара.
- Билли, я не хочу, чтобы мама о вас так думала... Но что мне самой прикажете думать?
- Н-н-не г-говорите, м-м-м-мисс Гнусен. Н-н-не...
- Билли, я обязана сказать, я просто не верю своим глазам - но что еще прикажете думать? Я нахожу вас на матрасе с женщиной такого сорта...
- Нет! Это н-не я. Я н-не... - Он опять поднес ладонь к щеке, и ладонь прилипла. - Это она.
- Билли, девица не могла затащить вас силой. - Она покачала головой. - Поймите, мне бы хотелось думать иначе... Ради вашей бедной мамы.
Рука поехала вниз по щеке, оставляя длинные красные борозды.
- За-за-затащила. - Он огляделся. - М-м-макмерфи! Он! И Хардинг! И остальные! Они д-д-дразнили меня, обзывали!
Теперь его лицо было прикреплено к ее лицу. Он не смотрел ни налево, ни направо, только прямо, на ее лицо, как будто вместо черт там был закрученный спиралью свет, гипнотизирующий вихрь сливочно-белого, голубого и оранжевого. Он сглатывал слюну и ждал, что она скажет, но она молчала; ее смекалка, эта колоссальная механическая сила, снова к ней вернулась - просчитала ситуацию и доложила ей, что сейчас надо только молчать.
- Они м-м-меня з-заставили! Правда, м-мисс Гнусен, она за-за-за...
Она убавила луч, и Билли уронил голову, всхлипывая от облегчения. Она взяла Билли за шею, притянула его щеку к своей накрахмаленной груди и, гладя его по плечу, медленно обвела нас презрительным взглядом.
- Ничего, Билли. Ничего. Теперь вас никто не обидит. Не бойтесь. Я объясню маме.
А в это время продолжала свирепо глядеть на нас. И ее голос, мягкий, успокоительный, теплый, как подушка, не вязался с твердым фаянсовым лицом.
- Ничего, Билли. Пойдемте со мной. Вы можете подождать в кабинете у доктора. Нет никакой нужды держать вас в дневной комнате и навязывать вам общество этих... Друзей.
Она повела его в кабинет, поглаживая по склоненной голове и приговаривая: «Бедный мальчик, бедный мальчик», - а мы тихо убрались из коридора и сели в дневной комнате, не глядя друг на друга и ничего не говоря. Макмерфи уселся последним.
С той стороны прохода хроники перестали толочься и разместились по своим гнездам. Я украдкой поглядывал на Макмерфи. Он сидел в своем углу - минутный отдых перед следующим раундом, а раундов еще предстояло много. То, с чем он дрался, нельзя победить раз и навсегда. Ты можешь только побеждать раз за разом, пока держат ноги, а потом твое место займет кто-то другой.
С поста опять звонили по телефону, и приходило начальство знакомиться с уликами. Когда появился наконец сам доктор, они посмотрели на него так, как будто это он все устроил или по крайней мере разрешил или простил. Он бледнел и дрожал под их взглядами. Ясно было, что он уже слышал почти обо всем, но старшая сестра рассказала ему еще раз в подробностях, медленно и громко, чтобы мы тоже слушали. Слушали, как надо, на этот раз - серьезно, не шушукаясь и не хихикая. Доктор кивал, теребил очки, хлопал глазами - такими влажными, что, казалось, он ее обрызгает. Под конец она рассказала о Билли - по нашей милости он пережил трагедию.
- Я оставила его у вас в кабинете. Состояние его такое, что вам надо немедленно с ним поговорить. Он перенес ужасные страдания. Мне страшно подумать, какой вред причинен несчастному мальчику.
Она подождала, пока доктору тоже не стало страшно.
- По-моему, вы должны пойти к нему и поговорить. Он очень нуждается в сочувствии. На него смотреть жалко.
Доктор опять кивнул и пошел к кабинету. Мы провожали его глазами.
- Мак, - сказал Сканлон. - Ты не думай, что мы этой ерунде поверили, слышишь? Дело худо, но мы знаем, кто виноват... Тебя мы в этом не виним.
- Да, - сказал я, - тебя никто не винит. - И захотелось язык себе вырвать - так он на меня посмотрел.
Он закрыл глаза и обмяк в кресле. Словно чего-то ждал. Хардинг встал, подошел к нему, хотел что-то сказать и только открыл рот, как в коридоре раздался вопль доктора и вбил во все лица одинаковый ужас и догадку.
- Сестра! - Завопил он. - Боже мой, сестра!
Она побежала, и трое санитаров побежали - туда, где еще кричал доктор. А из больных никто не встал. Нам оставалось только сидеть и ждать, когда она вернется в комнату и объявит о том, без чего, мы знали, дело уже обойтись не может.
Сестра подошла прямо к Макмерфи.
- Он перерезал себе горло. - Она подождала, что он ответит. Макмерфи не поднял головы. - Билли открыл стол доктора, нашел там инструменты и перерезал себе горло. Бедный, несчастный, непонятый мальчик убил себя. Он и сейчас сидит в кресле доктора с перерезанным горлом.
Она опять подождала. Но Макмерфи все равно не поднял головы.
- Сперва Чарльз Чесвик, а теперь Уильям Биббит! Надеюсь, вы наконец удовлетворены. Играете человеческими жизнями... Играете на человеческие жизни... Как будто считаете себя богом!
Она повернулась, ушла на пост и закрыла дверь, оставив за собой пронзительный, убийственно холодный звук, который рвался из трубок света у нас над головами.
У меня сразу мелькнула мысль остановить его, уговорить, чтобы он взял все выигранное прежде и оставил за ней последний раунд, но эту мысль немедленно сменила другая, большая. Я вдруг понял с невыносимой ясностью, что ни я, ни целая дюжина нас остановить его не сможем. Ни Хардинг своими доводами, ни я руками, ни старый полковник Маттерсон своими поучениями, ни Сканлон своей воркотней, ни вместе все - мы его не остановим.
Мы не могли остановить его, потому что сами принуждали это делать. Не сестра, а наша нужда заставляла его медленно подняться из кресла, заставляла упереть большие руки в кожаные подлокотники, вытолкнуть себя вверх, встать и стоять - как ожившего мертвеца в кинофильмах, которому посылают приказы сорок хозяев. Это мы неделями не давали ему передышки, заставляли его стоять, хотя давно не держат ноги, неделями заставляли подмигивать, ухмыляться, и ржать и разыгрывать свой номер, хотя все его веселье давно испеклось между двумя электродами.
Мы заставили его встать, поддернуть черные трусы, как будто это были ковбойские брюки из конской кожи, пальцем сдвинуть на затылок шапочку, как будто это был четырехведерный «стетсон», и все - медленными, заученными движениями, а когда он пошел по комнате, стало слышно, как железо в его босых пятках высекает искры из плитки.
Только под конец, после того как он проломил стеклянную дверь и она повернула лицо - с ужасом, навек заслонившим любое выражение, какое она захочет ему придать, - и закричала, когда он схватил ее и разорвал на ней спереди всю форму, и снова закричала, когда два шара с сосками стали вываливаться из разрыва и разбухать все больше и больше, больше, чем мы могли себе представить, теплые и розовые под лампами, - только под конец, когда начальники поняли, что трое санитаров не двинутся с места, будут стоять и глазеть и борьбу придется вести без их помощи, и все вместе - врачи, инспектора, сестры - стали отрывать красные пальцы от ее белого горла, словно пальцы эти были костями ее шеи, и, громко пыхтя, оттаскивать его назад, - только тогда стало видно, что он, может быть, не совсем похож на нормального, своенравного, упорного человека, исполняющего трудный долг, который надо исполнить во что бы то ни стало.
Он закричал. Под конец, когда он падал навзничь и мы на секунду увидели его опрокинутое лицо, перед тем как его погребли под собой белые костюмы, он не сдержал крика.
В нем был страх затравленного зверя, ненависть, бессилие и вызов - и если ты когда-нибудь гнался за енотом, пумой, рысью, ты слышал этот последний крик загнанного на дерево, подстреленного и падающего вниз животного, когда на него уже набрасываются собаки и ему ни до чего нет дела, кроме себя и своей смерти.

Я оставался там еще две недели, хотел посмотреть, что будет. Все менялось. Сефелт и Фредриксон вышли вместе под расписку вопреки совету медиков; два дня спустя выписались еще трое острых, а шестеро перевелись в другое отделение. Было долгое следствие о ночной попойке и о смерти Билли, доктору сообщили, что он может уволиться по собственному желанию, а он сообщил начальству, что пусть уж идут до конца и вышибают его, но сам он не уйдет.
Старшая сестра неделю провела в медицинском корпусе, а у нас за старшую была маленькая сестра-японка из буйного; это позволило нашим многое изменить в распорядке. К тому времени, когда вернулась старшая сестра, Хардинг добился даже открытия ванной комнаты и банковал там, своим тонким вежливым голосом пытаясь изобразить аукционерский рев Макмерфи. Он как раз сдавал, когда она вставила в скважину ключ.
Мы вышли из ванной и двинулись навстречу ей по коридору, чтобы спросить о Макмерфи. Когда мы подошли, она отскочила на два шага, и я подумал, что она убежит. Лицо у нее с одной стороны было синее и распухшее до бесформенности, глаз полностью заплыл, на горле толстая повязка. И новая белая форма. Некоторые ухмылялись, глядя на ее перед: хотя форма была теснее прежней и накрахмалена еще туже, она уже не могла скрыть того, что сестра - женщина.
Хардинг, улыбаясь, шагнул к ней и спросил, что с Mаком.
Она вынула из кармана блокнотик с карандашом и написала: «Он вернется», - а потом пустила листок по кругу. Бумажка дрожала у нее в руке.
- Вы уверены? - Спросил Хардинг, прочтя листок.
Мы слышали всякие рассказы: что он сшиб двух санитаров в буйном, отобрал у них ключи и сбежал, что его отправили обратно в колонию и даже что сестра, оставшаяся за главную, пока не подыскали нового врача, назначила ему особое лечение.
- Вы вполне уверены? - Переспросил Хардинг.
Сестра снова вынула блокнот. Движения давались ей с трудом, и рука ее, еще более белая, чем всегда, ползла по блокноту, как у ярмарочных цыганок, которые за денежку пишут тебе судьбу. «Да, мистер Хардинг, - написала она. - Если бы не была уверена, не говорила бы. Он вернется».
Хардинг прочел листок, потом разорвал и бросил обрывки в нее. Она вздрогнула и заслонила рукой распухшую сторону лица.
- Хватит за... Нам мозги, мадам, - сказал ей Хардинг.
Она посмотрела на него долгим взглядом, рука ее подрожала над блокнотом, но потом она повернулась и, засунув блокнот в карман, ушла на сестринский пост.
- Хм, - сказал Хардинг. - Кажется, беседа получилась несколько бессвязная. А впрочем, если тебе говорят: хватит ... Нам на мозги, - что ты можешь написать в ответ?
Она попыталась навести порядок в отделении, но легко ли этого добиться, если Макмерфи все еще топает взад и вперед по коридорам, хохочет на собраниях, распевает в уборных. Она не могла прибрать нас к рукам, тем более что одной рукой приходилось писать на бумажке. Она теряла больных одного за другим. После того как выписался Хардинг и его забрала жена, а Джордж перевелся в другое отделение, нас, побывавших на рыбалке, осталось только трое: я, Мартини и Сканлон. Я пока не хотел уходить: уж больно уверенный у нее был вид; похоже было, что она ожидает еще одного раунда, а если это так, я хотел, чтобы это произошло при мне. И однажды утром, когда Макмерфи отсутствовал уже три недели, она начала последнюю партию.
Дверь отделения открылась, и санитары ввезли каталку с карточкой в ногах, где жирными черными буквами было написано: Макмерфи, Рэндл П. Послеоперационный . А ниже чернилами: лоботомия .
Ее ввезли в дневную комнату и оставили у стены рядом с овощами. Мы подошли к каталке, прочли карточку, потом посмотрели на другой конец, где в подушке утонула голова с рыжим чубом и на молочно-белом лице выделялись только густые лилово-красные кровоподтеки вокруг глаз.
После минутного молчания Сканлон отвернулся и плюнул на пол.
- Фу, что она нам подсовывает, старая сука? Это не он.
- Нисколько не похож, - сказал Мартини.
- Совсем за дураков нас держит?
- А вообще-то неплохо сработали, - сказал Мартини, перейдя к изголовью и показывая пальцем. - Смотрите. И нос сделали сломанный и шрам... Даже баки.
- Конечно, - проворчал Сканлон, - но какая липа!
Я протиснулся между другими пациентами и стал рядом с Мартини.
- Конечно, они умеют делать всякие шрамы и сломанные носы, - сказал я. - Но вид-то подделать не могут. В лице же ничего нет. Как манекен в магазине, верно, Сканлон?
Сканлон опять плюнул.
- Конечно, верно. Эта штука, понимаешь, пустая . Всякому видно.
- Смотрите сюда, - сказал кто-то, отвернув простыню, - татуировка.
- А как же, - сказал я, - и татуировки умеют делать. Но руки, а? Руки-то? Этого не сумели. У него руки были большие!
Весь остаток дня Сканлон, Мартини и я высмеивали эту штуку - Сканлон звал ее дурацкой куклой из ярмарочного балагана; но шли часы, опухоль вокруг глаз у него начала спадать, и я заметил, что больные все чаще и чаще подходят и смотрят на тело. Они делали вид, будто идут к полке с журналами или к фонтанчику для питья, а сами поглядывали на него украдкой. Я наблюдал за ними и пытался сообразить, как поступил бы он на моем месте. Одно я знал твердо: он бы не допустил, чтобы такое вот, с пришпиленной фамилией, двадцать или тридцать лет сидело в дневной комнате и сестра показывала бы: так будет со всяким, кто пойдет против системы. Это я знал твердо.
Ночью я ждал до тех пор, пока звуки в спальне не сказали мне, что все уже спят, и покуда санитары не кончили со своими обходами. Тогда я повернул голову на подушке, чтобы видеть соседнюю кровать. Я уже много часов прислушивался к дыханию - с того времени, когда привезли каталку и переставили носилки на кровать, слушал, как запинаются и перестают работать легкие, потом начинают снова, и надеялся, что они перестанут совсем, - но не поглядел туда еще ни разу.
В окне стояла холодная луна и лила в спальню свет, похожий на снятое молоко. Я сел на кровати, и моя черная тень упала на него, разрезала его тело поперек между плечами и бедрами. Опухоль вокруг глаз спала, и они были открыты; они смотрели прямо на луну, открытые и незадумчивые, помутневшие оттого, что долго не моргали, похожие на два закопченных предохранителя. Я повернулся, чтобы взять подушку, глаза поймали это движение, и уже под их взглядом я встал и прошел метра полтора или два, от кровати до кровати.
Большое, крепкое тело упорно цеплялось за жизнь. Оно долго боролось, не хотело ее отдавать, оно рвалось и билось, и мне пришлось лечь на него во весь рост, захватить его ноги своими ногами, пока я зажимал лицо подушкой. Мне показалось, что я лежал на этом теле много дней. Потом оно перестало биться. Оно затихло, содрогнулось раз и затихло совсем. Тогда я скатился с него. Я поднял подушку и увидел, что пустой, тупиковый взгляд ни капли не изменился, даже от удушья. Большими пальцами я закрыл ему веки и держал, пока они не застыли. Тогда я лег на свою кровать.
Я лежал, накрывшись с головой, и думал, что все обошлось без особого шума, - но ошибся.
Сканлон зашептал со своей кровати:
- Спокойно, вождь. Спокойно. Все правильно.
- Замолчи, - прошептал я. - Спи.
Стало тихо; потом он опять зашептал:
- Все кончено?
Я сказал ему:
- Да.
- Господи, - сказал он, - она догадается. Ты же понимаешь? Конечно, никто ничего не докажет... Всякий может загнуться после операции, бывает сплошь и рядом... Но она - она догадается.
Я ничего не ответил.
- На твоем месте, вождь, я бы рвал отсюда. Беги, а я скажу, что видел, как он встал и ходил после твоего побега, и на тебя не подумают. Правильная идея, скажи?
- Ну да, как все просто. Попрошу открыть дверь и выпустить меня.
- Нет. Один раз он тебе показал как - вспомни. В первую же неделю. Помнишь?
Я ему не ответил, и он больше ничего не сказал, в спальне опять было тихо. Я полежал еще несколько минут, потом встал и начал одеваться. Когда оделся, залез в тумбочку Макмерфи, вынул его шапку и попробовал надеть. Она была мала, и мне вдруг стало стыдно, что примеряю ее на себя. Я бросил ее на постель к Сканлону и вышел из спальни.
Он сказал мне вдогонку:
- Спокойно, браток.
Лунный свет, протискивавшийся сквозь сетки на окнах в ванной комнате, очерчивал тяжелый пульт, блестел на хромированных деталях и стеклах приборов - такой холодный, что, казалось, слышишь, как он щелкает, падая на металл. Я набрал полную грудь воздуха, нагнулся и схватил рычаги. Я напряг ноги и почувствовал, как под махиной что-то хрустнуло. Снова натужился и услышал, как выдираются из пола провода и муфты. Вскинул пульт на колени и сумел обхватить одной рукой, а другой поддеть снизу. Металл холодил мне скулу и шею. Я встал к окну спиной, потом развернулся, на половине оборота выпустил пульт, и он по инерции с протяжным треском прорвал сетку и окно. Стекло расплескалось в лунном свете, словно холодной искристой водой окропили, окрестили спящую землю. Я перевел дух, подумал о том, чтобы вернуться за Сканлоном и кое-кем еще, но тут в коридоре послышался беглый писк санитарских туфель, и я, опершись рукой на подоконник, выскочил вслед за пультом - под лунный свет.
Я побежал по участку в ту сторону, куда бежала когда-то собака - к шоссе. Помню, что бежал громадными скачками, словно делал шаг и долго летел, пока нога не опускалась на землю. Мне казалось, что я лечу. Свободен. Никто не гоняется за беглыми, я знал это, а Сканлон сумеет ответить на любые вопросы о мертвом - незачем так бежать. Но я не остановился. Я пробежал без остановки много километров, а потом взошел по откосу на шоссе.
Меня подсадил шофер-мексиканец, гнавший на север грузовик с овцами, и я загнул ему такую историю насчет того, что я профессиональный борец-индеец и гангстеры упрятали меня в сумасшедший дом, что он тут же остановился, отдал мне кожаную куртку прикрыть мой зеленый наряд и одолжил десять долларов на еду, пока буду добираться на попутных до Канады. На прощание я попросил его написать свой адрес и сказал, что как только подработаю, сразу вышлю деньги.
В Канаду я, может быть, и правда отправлюсь, но по дороге, наверно, заеду на Колумбию. Покручусь вокруг Портленда, у реки худ и у Даллз-сити - вдруг встречу наших из поселка, таких, кто еще не спился. Хотелось бы посмотреть, что они делают с тех пор, как правительство захотело купить у них право быть индейцами. Я слышал даже, что некоторые из племени стали строить свои хилые деревянные мостки на гидроэлектрической плотине и острожат рыбу в водосливе. Дорого бы дал, чтоб на это посмотреть. А больше всего охота посмотреть наши места возле ущелья, вспомнить, как они выглядят.
Я там долго не был.

Предыдущая страница 7


Над кукушкиным гнездом 8

- В банку глянь, малый. Что за порошок у тебя в банке?
- Это... Мыльный порошок.
- Ну, вообще-то я чищу пастой, но... - Макмерфи сует зубную щетку в порошок, вертит ею там, вынимает и обивает о край банки, - но сойдет и это. Благодарю. А о порядке в отделении потолкуем после.
И отправляется обратно в уборную, и снова слышу песню, прерываемую поршневым действием зубной щетки.
С минуту санитар стоит и смотрит ему вслед, а в серой руке безжизненно висит тряпка. Потом он моргает, оглядывается, видит, что я наблюдаю за ним, подходит, тянет меня за завязку по коридору, пихает на то самое место, где я только вчера мыл пол.
- Вот! Здесь вот, черт тебя подери! Здесь работай, а не пялься, как корова никчемная! Здесь! Здесь!
Я наклоняюсь и начинаю протирать пол, спиной к нему, чтобы не видел моей улыбки. Я доволен, что Макмерфи довел санитара, это немногие могут. Отец мой умел - приехали тогда правительственные начальники откупаться от договора, а отец ноги расставил, бровью не ведет, щурится на небо. Щурится на небо и говорит: «Канадские казарки летят». Начальники смотрят, шелестят бумагами: «Что вы?.. Не бывает... Э-э... Гусей в это время года. Э-э... Гусей - нет».
Они говорили, как туристы с восточного побережья, - те тоже думают, с индейцем надо разговаривать по-особенному, иначе не поймет. Папа будто и не замечает, как они разговаривают. Смотрит на небо. «Гуси летят, белый человек. Знаете, они какие? В этом году гуси. И прошлом году гуси. И в позапрошлом году и в позапозапрошлом году».
Переглядываются, кашляют: «Да. Может быть так, вождь Бромден, ладно. Отвлекитесь от гусей. Познакомьтесь с контрактом. То, что мы предлагаем, принесет большую пользу вам... Вашему народу... Изменит жизнь краснокожего».
Папа сказал: «И в позапозапозапрошлом и в позапозапозапозапрошлом...»
Пока до начальников дошло, что над ними потешаются, весь совет - сидят на крыльце нашей хибарки и то засунут трубки в карманы своих черно-красных клетчатых шерстяных рубашек, то вытащат и друг другу улыбаются и папе, - весь совет чуть не лопнул со смеху. Дядя Б. и П. Волк катался по земле и задыхался от хохота: «Знаете, они какие, белый человек».
Подразнили тогда начальников; они повернулись, не говоря ни слова, и ушли к шоссе с красными затылками, а мы смеялись. Забываю иногда, что может сделать смех.

Ключ старшей сестры втыкается в замок, и не успевает она войти, как санитар уже около нее, переминается с ноги на ногу, словно ему захотелось по маленькому. Я недалеко от них, слышу, что он раза два назвал имя Макмерфи, догадываюсь, что он рассказывает ей про то, как Макмерфи чистил зубы, и совсем забывает сказать о старом овоще, который умер ночью. Машет руками, докладывает, что вытворял спозаранку этот рыжий шут, - все нарушает, подрывает порядок в отделении, пусть она на него подействует.
Она сверлит санитара глазами, пока он не перестает суетиться, потом она смотрит на дверь уборной, где громче прежнего раздается песня Макмерфи.
Твой отец погнушался таким бедняком,
дескать, я не достоин войти в его дом.
Сперва лицо у нее озадаченное; как и мы, она очень давно не слышала песен и не сразу понимает, что это за звуки.
А меня не заботит моя нужда.
А кому я не нравлюсь - его беда.
Еще с минуту она слушает, не померещилось ли ей, потом начинает разбухать. Ноздри раздуваются, с каждым вздохом она становится больше, такой большой и грозной я не видел ее со времен Тейбера. Она двигает шарнирами в плечах и пальцах. Слышу тихий скрип. Трогается с места, я прижимаюсь к стене, и когда она с грохотом проходит мимо, она уже большая, как грузовик, и плетеная сумка тащится за ней в выхлопном дыму, как полуприцеп за дизелем. Губы у нее раздвинулись, и улыбка едет перед ней, как решетка радиатора. Чую запах горячего масла, искр от магнето, когда она проходит мимо и с каждым тяжелым шагом становится все больше, раздувается, разбухает, подминает все на своем пути! Страшно подумать, что она сделает.
И вот когда она раскатилась до самой большой свирепости и размера, прямо перед ней из уборной выходит Макмерфи, держа на бедрах полотенце, - и она останавливается как вкопанная! И съеживается до того, что головой едва достает до его полотенца, а он улыбается ей сверху. Ее улыбка вянет, провисает по краям. - Доброе утро, мисс Гнус-сен. Как там, на воле?
- Почему вы бегаете... В полотенце?
- Нельзя? - Он смотрит на ту часть полотенца, с которой она нос к носу, полотенце мокрое и облепило. - Полотенце - тоже непорядок? Ну тогда ничего не остается как...
- Стойте! Не смейте. Немедленно идите в спальню и оденьтесь!
Она кричит, как учительница на ученика, и Макмерфи, повесив голову, как школьник, отвечает со слезой в голосе:
- Я не могу, мадам. Ночью, пока я спал, какой-то вор свистнул мои вещи. Ужасно крепко сплю на ваших матрасах.
- Свистнул?
- Стырил. Спер. Увел. Украл. - Радостно говорит он. - Понял, браток, кто-то свистнул мое шмотье. - Это так смешит его, что он приплясывает перед ней босиком.
- Украл вашу одежду?
- Ага, похоже.
- Тюремную одежду? Зачем?
Он перестает плясать и опять понурился.
- Ничего не знаю, только когда я ложился, она была, а когда проснулся - ее не стало. Как корова языком слизнула. Нет, я понимаю, мадам, ничего в ней хорошего нет, тюремная одежда, грубая, линялая, некрасивая, это я понимаю... И тому, у кого есть лучше, тюремная одежда - тьфу. Но голому человеку...
- Да, - вспоминает она, - эту одежду и должны были забрать. Сегодня утром вам выдали зеленый костюм.
Он качает головой, вздыхает, но по-прежнему потупясь.
- Нет. Почему-то не выдали. Утром - ни лоскутка, кроме вот этой шапочки, что на мне.
- Уильямс! - Кричит она санитару; он стоит у входной двери так, будто хочет удрать. - Уильямс, не могли бы вы подойти?
Он подползает к ней, как собака за косточкой.
- Уильямс, почему пациенту не выдана одежда?
Санитар успокаивается. Выпрямляет спину, улыбается, поднимает серую руку и показывает на одного из больших санитаров в другом конце коридора.
- Сегодня за белье отвечает мистер Вашингтон. Не я. Нет.
- Мистер Вашингтон? - Она пригвождает большого к месту, он замирает со шваброй над ведром. - Подойдите сюда, пожалуйста!
Швабра беззвучно опускается в ведро, и осторожным медленным движением он прислоняет ручку к стене. Потом поворачивается и смотрит на Макмерфи, на маленького санитара и сестру. Потом оглядывается налево и направо, словно не понимает, кому кричали.
- Подойдите сюда!
Он засовывает руки в карманы и шаркает к ней. Он вообще быстро не ходит, а сейчас я вижу, что если он не будет пошевеливаться, она его может заморозить и раздробить к чертям одним только взглядом; вся ненависть, все бешенство и отчаяние, которые она накопила для Макмерфи, направлены теперь на черного санитара, летят по коридору, стегают его, как метель, еще больше замедляя шаг. Он должен идти против них, согнувшись и обхватив себя руками. Брови и волосы у него покрыты инеем. Он согнулся еще сильнее, но шаги замедляются; он никогда не дойдет.
Тут Макмерфи начинает насвистывать «Милую Джорджию Браун», и сестра, слава богу, отводит взгляд от санитара. Она еще больше расстроена и обозлена - в такой злобе я ее никогда не видел. Кукольная улыбка исчезла, вытянулась в раскаленную докрасна проволоку. Если бы больные сейчас вышли и увидели ее, Макмерфи мог бы уже собирать выигранные деньги.
Санитар наконец дошел до нее, это отняло два часа. Она делает глубокий вдох.
- Вашингтон, почему больному не выдали утром одежду? Вы видите, что на нем ничего нет, кроме полотенца?
- А шапка? - Шепчет Макмерфи и трогает краешек пальцем.
- Мистер Вашингтон!
Большой санитар смотрит на маленького, который указал на него, и маленький опять начинает ерзать. Большой смотрит долго, глаза похожи на радиолампы, поквитается с ним позже; потом поворачивает голову, измеряет взглядом Макмерфи, оглядывает сильные, твердые плечи, кривую улыбку, шрам на носу, руку, удерживающую полотенце на месте, а потом переводит взгляд на сестру.
- Я думал... - Начинает он.
- Думали! Думать на вашей должности - мало! Немедленно принесите ему костюм, мистер Вашингтон, или две недели будете работать в гериатрическом отделении! Да. Может быть, пробыв месяц при суднах и грязевых ваннах, вы станете ценить то, что здесь у санитаров мало работы. В любом другом отделении кто бы, вы думаете, драил пол с утра до вечера? Мистер Бромден? Нет, вы сами знаете, кто. Вас, санитаров, мы избавили от большей части хозяйственных работ, чтобы вы следили за больными. В частности, за тем, чтобы они не разгуливали обнаженными. Вы представляете, что случилось бы, если бы одна из молодых сестер пришла раньше и увидела пациента, бегающего по коридору без пижамы? Вы представляете?
Большой санитар не знает, что надо представить, но смысл речи ему понятен, и он плетется в бельевую взять для Макмерфи костюм - размеров на десять меньше, чем надо, - потом плетется обратно и подает ему с такой чистой ненавистью во взгляде, какой я отродясь не видел. А у Макмерфи вид растерянный, словно он не знает, чем взять у санитара костюм, если в одной руке зубная щетка, а другая держит полотенце. В конце концов он подмигивает сестре, пожимает плечами, разворачивает полотенце и стелет ей на плечи, как будто она - вешалка.
Я вижу, что все это время под полотенцем были трусы.
По-моему, она даже меньше обозлилась бы, если бы он был голый под полотенцем, а не в этих трусах. Онемев от возмущения, она смотрит на больших белых китов, которые резвятся у него на трусах. Это перенести она уже не в силах. Целая минута проходит, прежде чем ей удается совладать с собой; наконец она поворачивается к маленькому санитару; она в такой злобе, что голос не слушается ее, дрожит.
- Уильямс... Кажется... Сегодня утром вам полагалось протереть окна поста до моего прихода. (Он убегает, как черно-белая букашка.) А вы, Вашингтон... Вы...
Вашингтон чуть ли не рысью возвращается к ведру.
Она снова озирается - на кого бы еще налететь. Замечает меня, но к этому времени несколько человек уже вышли из спальни и недоумевают, почему мы собрались кучкой в коридоре. Она закрывает глаза, сосредоточивается. Нельзя, чтобы они видели ее с таким лицом, белым и покоробившимся от ярости. Она изо всех сил старается овладеть собой. Постепенно губы ее опять собираются под белый носик, сбегаются, как раскаленная проволока, когда ее нагрели до плавления и она померцала секунду, а потом опять вмиг отвердела, стала холодной и неожиданно тусклой. Губы разошлись, между ними показался язык, лепешка шлака. Глаза опять открылись, такие же неожиданно тусклые, холодные и бесцветные, как губы, но она начинает здороваться со всеми по заведенному порядку, словно ничего с ней не было, - думает, что люди не заметят спросонок.
- Доброе утро, мистер Сефелт, как ваши зубы, не лучше? Доброе утро, мистер Фредриксон, вы с мистером Сефелтом хорошо спали ночью? Ваши кровати рядом, правда? Кстати, мое внимание обратили на то, как вы распоряжаетесь своими лекарствами - вы отдаете свои лекарства Брюсу, так ведь, мистер Сефелт? Обсудим это позже. Доброе утро, Билли; по дороге сюда я видела вашу маму, и она просила непременно передать вам, что все время о вас думает и уверена, что вы ее не огорчите. Доброе утро, мистер Хардинг... О, смотрите, кончики пальцев у вас красные и ободранные. Вы опять грызли ногти?
И не успели они ответить - если есть, что отвечать, - поворачивается к Макмерфи, который так и стоит в одних трусах. Хардинг увидел трусы и присвистнул.
- А вы, мистер Макмерфи, - говорит она с улыбкой слаще сахара, - если вы кончили демонстрировать ваши мужские достоинства и кричащие подштанники, вам стоит вернуться в спальню и надеть костюм.
Он дотрагивается до шапки, приветствуя ее и больных, которые радостно глазеют на белых китов и обмениваются шутками, а потом, не говоря ни слова, уходит в спальню. Сестра поворачивается, идет в другую сторону, холодную красную улыбку несет перед собой; она еще не успела закрыть за собой дверь стеклянного поста, а из спальни в коридор уже несется его песня.
- В гостиную к себе ввела и веерочком обмахнула... - Слышу, как он шлепает себя по голому пузу. - Мне этот жулик в самый раз, мамаше на ухо шепнула.

Подметая спальню после ухода больных, залез под его кровать, чтобы выгрести пыльные катышки, и вдруг чем-то пахнуло на меня, и я понял - в первый раз с тех пор, как попал в больницу, - что эта большая спальня, заставленная кроватями, где спят сорок взрослых мужчин, всегда была наполнена сотнями липких запахов: здесь пахло дезинфекцией, цинковой мазью, присыпкой для ног, мочой, старческим калом, молочной смесью и глазными примочками, лежалыми носками и трусами, затхлыми даже после прачечной, жестким крахмальным бельем, прокисшими за ночь ртами, банановым запахом машинного масла, а порой и паленым волосом, - но никогда прежде, до его появления, не пахло здесь мужским запахом грязи и пыли с широких полей, потной работы.

Весь завтрак Макмерфи смеется и болтает со скоростью километр в секунду. После утреннего он думает, что старшая сестра теперь - легкая добыча. Не понимает, что просто захватил ее врасплох и после этого она разве что еще больше укрепится.
Паясничает, старается хоть кого-нибудь рассмешить. Но они только вяло улыбаются или изредка хихикают, и это его беспокоит. Он толкает Билли Биббита через стол и говорит секретным голосом:
- Эй, Билли, помнишь, как мы с тобой подобрали двух баб в Сиэтле? Вот погуляли так погуляли!
Билли с вытаращенными глазами отрывается от тарелки. Открывает рот, но не может сказать ни слова. Макмерфи поворачивается к Хардингу.
- Ни за что бы не взяли их с ходу, но оказалось, они слышали про Билли Биббита. Билли Шишок - такое у него было прозвище. Девочки хотели уже отвалить, и тут одна посмотрела на него и говорит: «Вы тот самый Билли Шишок? Знаменитые тридцать пять сантиметров?» Билли - глазки в землю и покраснел, вот как сейчас, но все уже, дело в шляпе. Помню, привели мы их в гостиницу, и слышу с его кровати голос: «Мистер Биббит, вы меня разочаровали; я слышала про ваши три... три... трикратите сейчас же!» - Ухает, шлепает себя по ноге, тычет Билли в бок большим пальцем, а Билли краснеет и улыбается так, что того и гляди упадет в обморок.
Макмерфи говорит, что только двух-трех девочек и не хватает в больнице для полного счастья. В такой мягкой постели, как здесь, он отродясь не спал, а какой стол они раскидывают! И чего это вы так недовольны больничным житьем.
- Вот возьмите меня, - говорит он и поднимает стакан к свету, - первый стакан апельсинового сока за полгода. Хорошо! Спрашивается, что мне давали на завтрак в колонии? Чем угощали? Ну, сказать, на что это похоже, я могу, но названия подобрать не сумею: утром, днем и вечером - горелое, черное и с картошкой, а с виду кровельный вар. Одно знаю точно: это был не апельсиновый сок. А теперь поглядите: бекон, жареный хлеб, масло, яичница... Кофе - и еще эта курочка на кухне спрашивает, черный я хочу или с молоком, будьте любезны, - и большой! Замечательный! Холодный стакан апельсинового сока. Да ни за какие деньги не уйду отсюда!
После каждого блюда он берет добавку, девушке, которая разливает кофе на кухне, назначает свидание после того, как его выпустят, а поварихе-негритянке говорит, что лучшей глазуньи в жизни не ел. К кукурузным хлопьям подают бананы, и он берет целую гроздь, говорит санитару, что свистнет и для него штучку - вид у тебя больно голодный, - а санитар косится на стеклянный ящик, где сидит сестра, и отвечает, что персоналу не разрешается есть с больными.
- Такой порядок в отделении?
- Такой, ага.
- Жалко... - И обдирает три банана чуть ли не под носом у санитара, съедает их один за другим, а потом говорит: - если надо украсть для тебя пожрать из столовой, только скажи мне, Сэм.
Доел последний банан, шлепает себя по животу, встает и направляется к двери, но большой санитар загораживает выход и говорит, что здесь порядок: больные сидят в столовой, выходят все вместе в семь тридцать. Макмерфи смотрит на него, как будто не верит своим ушам, потом поворачивается к Хардингу. Хардинг кивает, тогда Макмерфи пожимает плечами и садится на свой стул.
- Не буду же я нарушать ваш дурацкий порядок.
Часы на стене столовой показывают четверть восьмого, врут, что мы сидит здесь только пятнадцать минут, ясно ведь, что просидели не меньше часа. Все кончили есть, отвалились, ждут, когда большая стрелка подползет к половине. Санитары забирают у овощей заляпанные подносы, а двоих стариков увозят обдавать из шланга. В столовой половина народа опустили головы на руки - вздремнуть, пока не вернулись санитары. Делать больше нечего, ни карт, ни журналов, ни головоломок. Спать или на часы смотреть.
А ему не сидится - обязательно надо что-нибудь устроить. Минуты две погонял ложкой объедки по тарелке и уже хочет новых развлечений. Зацепляет большими пальцами карманы, наклоняет стул назад и одним глазом уставился на часы. Трет нос.
- Знаете... Эти часы напомнили мне мишени на стрельбище в форте Райли. Я там первую медаль получил, медаль «Отличный стрелок». Мерфи-бьет-в-точку. Кто хочет поспорить на доллар, что я не запулю этим кусочком масла прямо в середку циферблата, ну ладно, вообще в циферблат?
Принимает ставки от троих, берет масло на конец ножа и швыряет. Масло прилипает к стене левее часов, сантиметрах в пятнадцати, и все дразнят его, пока он выплачивает проигрыш. А они все проезжаются насчет того, что, мол, бьет в точку или льет в бочку, но тут приходит маленький санитар после мытья овощей, все утыкаются в свои тарелки и замолкают. Санитар чует что-то в воздухе, но не понимает. Так бы, наверно, и не понял, только старый полковник Маттерсон все время водит глазами вокруг, и он замечает масло, прилипшее к стене, а когда замечает, показывает на него пальцем и заводит лекцию, объясняет нам своим терпеливым зычным голосом, как будто в его словах есть смысл:
- Мас-сло... Это республиканская партия...
Санитар смотрит, куда показывает полковник, а там масло сползает по стене, как желтая улитка. Санитар глядит на него, моргает, но не говорит ни слова, даже не обернулся, чтобы удостовериться, чьих рук дело.
Макмерфи толкает в бок соседей, шепчет им, вскоре они кивают, а он выкладывает на стол три доллара и отваливается на спинку. Все поворачивают свои стулья и наблюдают, как масляная улитка ползет по стене, замирает, собирается с силами, ныряет дальше, оставляя за собой на краске блестящий след. Все молчат. Смотрят на масло, потом на часы, потом опять на масло. Теперь часы идут.
Масло сползает на пол за какие-нибудь полминуты до семи тридцати, и Макмерфи получает обратно все проигранные деньги.
Санитар очнулся, оторвал взгляд от масляной тропинки и отпускает нас; Макмерфи выходит из столовой, засовывает деньги в карман. Он обнимает санитара за плечи и не то ведет, не то несет его по коридору к дневной комнате.
- Сэм, браток, вечер скоро, а я только-только отыгрываюсь. Надо наверстывать. Как насчет достать колоду из вашего запертого шкафчика, а я посмотрю, услышим мы друг друга или нет под эту музыку.

После все утро наверстывает - играет в очко, но уже не на сигареты, а на долговые расписки. Раза два-три передвигает игорный стол, чтобы не так бил по ушам громкоговоритель. Видно, что это действует ему на нервы. Наконец он направляется к посту, стучит в стекло, старшая сестра поворачивается со своим креслом, открывает дверь, и он спрашивает ее, нельзя ли выключить на время этот адский грохот. Она в своем кресле за стеклом спокойна как никогда - полуголые дикари не бегают, волноваться не из-за чего. Улыбка на лице держится прочно. Она закрывает глаза, качает головой и очень любезно говорит Макмерфи:
- Нет.
- Ну, хоть громкость убавить можете? Вроде не обязательно, чтобы целый штат Орегон слушал, как Лоуренс Уэлк весь день по три раза в час играет «Чай вдвоем»! Если бы чуть потише, чтобы расслышать ставки с другой стороны, я организовал бы покер...
- Вам было сказано, мистер Макмерфи, что играть на деньги в отделении есть нарушение порядка.
- Ладно, убавьте, будем играть на спички, на пуговицы от ширинки - только приверните эту заразу!
- Мистер Макмерфи... - И замолчала, ждет, когда ее спокойный учительский тон произведет свое действие, уверена, что все острые прислушиваются к разговору. - Знаете, что я думаю? Я думаю, что вы ведете себя как эгоист. Вы не заметили, что кроме вас в больнице есть другие люди? Есть старые люди, которые просто не услышат радио, если включить его тише, старики, не способные читать и решать головоломки... Или играть в карты и выигрывать чужие сигареты. Музыка из репродуктора - единственное, что осталось таким людям, как Маттерсон и Китлинг. И вы хотите у них это отнять. Мы с удовольствием откликаемся на все предложения и просьбы, когда есть возможность, но прежде чем обращаться с такими просьбами, мне кажется, вы могли бы немного подумать о товарищах.
Он оборачивается, смотрит на хроников и понимает, что в ее словах есть правда. Он стаскивает шапку, запускает руку в волосы и наконец поворачивается к ней спиной. Он понимает не хуже ее, что все острые прислушиваются к каждому их слову.
- Ладно... Я об этом не подумал.

Предыдущая страница 8 Следующая страница


9 Кен Кизи

- Я так и поняла.
Он дергает рыжий пучок волос между отворотами зеленой куртки, а потом говорит:
- Так, ага, а что если мы перенесем картежный стол куда-нибудь в другое место? В другую комнату. Например, куда мы сносим столы на время собрания. Она весь день стоит пустая. Отоприте ее для игроков, а старики пускай остаются здесь со своим радио - и все довольны.
Она улыбается, снова закрывает глаза и тихо качает головой.
- Вы, конечно, можете в удобное время обсудить ваше предложение с руководством, но боюсь, что все отнесутся к нему так же, как я: для двух дневных комнат у нас недостаточно персонала. Некому наблюдать за больными. И, если можно, не опирайтесь, пожалуйста, на стекло - у вас жирные руки, и на окне остаются пятна. Вы добавляете людям работы.
Он отдернул руку и, вижу, хотел что-то сказать, но смолчал, понял, что крыть ему нечем - разве что обругать ее. Лицо и шея у него красные. Он глубоко вздыхает, собирает всю свою волю, как уже было сегодня утром, просит извинить за то, что побеспокоил, а потом возвращается к картежному столу.
Вся палата понимает: началось.
В одиннадцать часов к двери подходит доктор и просит Макмерфи пройти с ним в кабинет для беседы.
Макмерфи кладет карты, встает и идет к доктору. Доктор спрашивает, как он спал, а Макмерфи в ответ только бормочет.
- Кажется, вы сегодня задумчивы, мистер Макмерфи.
- А-а, я вообще задумчивый, - отвечает Макмерфи, и они вместе уходят по коридору. Нет их, кажется, целую неделю, но вот идут обратно, улыбаются, разговаривают, чему-то очень рады. Доктор стирает слезы с очков, похоже, он в самом деле смеялся, а Макмерфи опять такой же горластый, дерзкий и хвастливый, как всегда. Таким же остается и во время обеда, а в час первый занимает место на собрании, лениво смотрит голубыми глазами из угла.
Старшая сестра входит в дневную комнату со своим выводком сестер-практиканток и с корзиной записей. Она берет со стола вахтенный журнал, нахмурясь, смотрит в него (за весь день никто ни о чем не донес), потом идет к своему месту у двери. Выкладывает папки из корзины на колени, перебирает их, покуда не находит папку Хардинга.
- Насколько я помню, вчера мы обсуждали затруднения мистера Хардинга и для начала неплохо продвинулись...
- Да... Прежде чем мы займемся этим, - говорит доктор, - позвольте вас на минуту перебить. Относительно нашего с мистером Макмерфи разговора, который состоялся утром у меня в кабинете. В сущности, воспоминаний. Вспоминали былые дни. Понимаете, у нас с мистером Макмерфи обнаружилось кое-что общее - мы учились в одной школе.
Сестры переглядываются, не понимают, что на него нашло. Больные посмотрели на Макмерфи - он улыбается в своем углу - и ждут продолжения. Доктор кивает.
- Да, в одной школе. И по ходу беседы мы вспоминали о том, как в школе устраивали карнавалы - шумные, веселые, замечательные праздники. Украшения, вымпелы, киоски, игры... Это всегда было одним из главных событий года. Как я уже сказал мистеру Макмерфи, в последних двух классах я был председателем школьного карнавала... Чудесное, беззаботное время...
В комнате стало совсем тихо. Доктор поднимает голову, озирается - не выставил ли себя идиотом. Старшая сестра смотрит на него так, что сомнений в этом быть не может, но он без очков, взгляд ее пропадает напрасно.
- В общем, чтобы покончить с этим приступом сентиментальных воспоминаний... Мы с Макмерфи подумали о том, как отнеслись бы люди к идее устроить в нашем отделении карнавал?
Он надевает очки и снова озирается. Люди не прыгают от радости. Кое-кто из нас еще помнит, как несколько лет назад устроить карнавал пытался Тейбер и что из этого вышло. Доктор ждет, а над сестрой вздымается молчание и нависает над всеми - попробуй его нарушить. Макмерфи, понятно, молчит - карнавал его затея, - и когда я уже думаю, что охотника выступать не найдется - дураков нет, Чесвик рядом с Макмерфи вдруг буркнул и неожиданно для себя вскочил, потирая ребра.
- Хм... Лично я считаю, - он смотрит вниз на ручку кресла, где стоит кулак Макмерфи с оттопыренным кверху большим пальцем, жестким, как шпора, - что карнавал - это прекрасная идея. Надо как-нибудь нарушить однообразие. - Правильно, Чарли. - Доктор доволен его поддержкой. - И отнюдь не бесполезная в терапевтическом отношении.
- Конечно, - говорит Чесвик уже радостней. - Да. Карнавал - очень терапевтическая штука. Еще бы.
- Б-б-будет весело, - говорит Билли Биббит.
- Да, и это тоже, - говорит Чесвик. - Мы можем устроить, доктор Спайви, устроить можем. Сканлон покажет свой номер «Человек-бомба», а я организую метание колец в трудовой терапии.
- Я буду гадать, - говорит Мартини и поднимает глаза к потолку.
- А я очень неплохо читаю по ладони - диагностирую патологию, - говорит Хардинг.
- Прекрасно, прекрасно, - говорит Чесвик и хлопает в ладоши. До сих пор его никогда ни в чем не поддерживали.
- А я, - тянет Макмерфи, - сочту за честь работать на игровых аттракционах. Имею опыт...
- Да, масса возможностей. - Доктор сидит выпрямившись, совсем воодушевился. - У меня множество идей...
Еще пять минут он говорит полным ходом. Видно, что о многих идеях он уже потолковал с Макмерфи. Описывает игры, киоски, заводит речь о продаже билетов - и вдруг смолк, как будто взгляд сестры ударил его промеж глаз. Он моргает и спрашивает ее:
- Как вы относитесь к этой идее, мисс Гнусен? К карнавалу. У нас в отделении.
- Согласна, он может сыграть определенную роль в лечебном процессе, - говорит она и ждет. Опять она громоздит над нами молчание. Убедилась, что его никто не посмеет нарушить, и говорит дальше: - но считаю, что подобную идею следовало бы обсудить сперва с персоналом. Как вы на это смотрите, доктор?
- Разумеется. Понимаете, я просто подумал, что сначала прозондирую почву среди больных. Но раньше, конечно, обсудим среди персонала. А потом вернемся к нашим планам.
Все понимают, что с карнавалом покончено.
Старшая сестра решила, что пора прибрать вожжи к рукам - начинает шелестеть своей папкой.
- Отлично. Тогда, если других новостей нет... И если мистер Чесвик займет свое место... Мне кажется, пора приступить к обсуждению. У нас осталось... - Она вынимает из корзины часы, - сорок восемь минут. Итак...
- О! Подождите-ка. Я вспомнил, есть еще одна новость. - Макмерфи поднял руку, пощелкивает пальцами.
Она долго смотрит на руку, ничего не говоря.
- Да, мистер Макмерфи?
- Не у меня, у доктора Спайви. Доктор, скажите им, что вы придумали про наших тугоухих ребят и радио.
Сестра слегка дергает головой, почти незаметно, но сердце у меня начинает грохотать. Она опускает папку в корзину, поворачивается к доктору.
- Да, - говорит доктор. - Чуть не забыл. - Он откидывается на спинку, кладет ногу на ногу и соединяет кончики пальцев; вижу, что еще радуется своему карнавалу. - Видите ли, мы с Макмерфи обсуждали возрастную проблему в нашем отделении: разнородный состав больных, молодые и пожилые вместе. Не самые идеальные условия для нашей терапевтической общины, но администрация ничем помочь не может, корпус гериатрии и без того переполнен. Должен признать, что для всех, кого это непосредственно касается, ситуация не самая приятная. Однако в ходе разговора у нас с мистером Макмерфи родилась мысль, как облегчить жизнь обеим возрастным группам. Мистер Макмерфи обратил внимание на то, что некоторые пожилые пациенты плохо слышат радио. Он предложил включить репродуктор на большую громкость, чтобы его слышали хроники с дефектами слуха. Мне кажется, весьма гуманное предложение.
Макмерфи скромно отмахивается, доктор кивает ему и продолжает:
- Но я сказал ему, что ко мне уже поступали жалобы от более молодых пациентов: радио и без того играет слишком громко, мешает разговору и чтению. Макмерфи сказал, что не подумал об этом и что это в самом деле обидно: люди, которые хотят читать, не могут найти себе тихое место, а радио оставить тем, кто хочет слушать. Я согласился с ним, что это в самом деле обидно, и хотел уже переменить тему разговора, как вдруг вспомнил о бывшей ванной комнате, куда мы переносим столы на время собраний. В остальном эту комнату не используют - комната предназначалась для гидротерапии, а с тех пор, как мы получили новые лекарства, нужда в ней отпала. Так вот, хочет ли группа иметь эту комнату в качестве второй дневной, или, скажем так, игровой, комнаты?
Группа молчит. Она знает, чей теперь ход. Сестра закрывает папку Хардинга, кладет на колени, скрещивает руки поверх нее и оглядывает комнату - ну, кто из вас осмелится заговорить? Никто не осмелился, и тогда она поворачивается к доктору.
- План прекрасный, доктор Спайви, и я ценю заботу мистера Макмерфи о других пациентах, но очень боюсь, что для надзора за второй дневной комнатой у нас не хватит людей.
Вопрос решен - она так уверена в этом, что снова раскрывает папку. Но доктор продумал все основательнее, чем ей кажется.
- Я и это учел, мисс Гнусен. Поскольку здесь, в дневной комнате, с репродуктором останутся преимущественно хроники и в большинстве своем они прикованы к креслам и каталкам, один санитар и одна сестра легко подавят любой мятеж или бунт, если таковой возникнет, вам не кажется?
Она не отвечает, и шутка насчет мятежей и бунтов ей тоже не по душе - но в лице не изменилась. Улыбка на месте.
- Так что остальные двое санитаров и сестры смогут присмотреть за людьми в ванной комнате, и это, может быть, даже проще, чем в большом помещении. Как вы считаете, друзья? Это выполнимый план? Я им, надо сказать, зажегся и предлагаю попробовать - посмотрим несколько дней, что из этого выйдет. А не выйдет - что ж, ключ у нас есть, комнату запереть всегда можем, правда?
- Правильно! - Говорит Чесвик и ударяет кулаком по ладони. Он все еще стоит, как будто боится снова оказаться рядом с оттопыренным пальцем Макмерфи. - Правильно, доктор Спайви, если не получится, ключ у нас есть, комнату запереть всегда можно. Конечно.
Доктор оглядывает публику - острые кивают, улыбаются и очень довольны, а он, решив, что они довольны им и его планом, краснеет, как Билли Биббит, и раза два протирает очки, прежде чем продолжить. Мне смешно, что этот маленький человек так доволен собой. Он смотрит на кивающих пациентов, сам кивает, говорит: «Отлично, отлично» - и кладет руки на колени.
- Очень хорошо. Так. Если это решено... Я, кажется, забыл, что мы намеревались обсуждать сегодня утром.
Сестра опять слегка дергает головой, а потом наклоняется над корзиной и вынимает папку. Листает бумаги, и похоже, что руки у нее дрожат. Она вынимает один листок, и снова, не дав ей начать, вскакивает Макмерфи, тянет руку, переминается с ноги на ногу и протяжно, задумчиво говорит: «Слу-ушайте», - и она перестает возиться с бумажками, застывает, словно голос Макмерфи заморозил ее так же, как сегодня утром ее голос заморозил санитара. Когда она замерзает, у меня в голове опять какое-то приятное кружение. Макмерфи говорит, а я внимательно наблюдаю за ней.
- Слушайте, доктор, я тут ночью такой сон видел, до смерти охота узнать, что он значит. Понимаете, это как будто я во сне, а потом вроде как будто не я - а вроде кто-то другой на меня похожий... Вроде моего отца! Ну да, вот кто это был. Это был отец, потому что иногда я себя видел... То есть его... Видел с железным болтом в челюсти, как у него...
- У вашего отца железный болт в челюсти?
- Ну, сейчас уже нет, а одно время был, когда я был мальчишкой. Он месяцев десять ходил с таким здоровым железным болтом, вот отсюда пропущенным и аж сюда! Ух, натуральный Франкенштейн. У него на лесопилке вышла ссора с одним там с запруды, и ему заехали обушком по челюсти... Хе! Дайте расскажу, как это получилось...
Лицо у нее спокойное, как будто она обзавелась слепком, сделанным и раскрашенным под такое выражение, какое ей требуется. Уверенное, ровное, терпеливое. И не дергается - только это ужасное ледяное лицо, спокойная улыбка, отштампованная из красной пластмассы; чистый, гладкий лоб, ни одна морщинка не выдаст слабости, беспокойства; большие зеленые глаза без глубины, нарисованные с таким выражением, которое говорит: могу подождать, могу отступить на шаг или два, но ждать умею и буду терпеливой, спокойной, уверенной, потому что в проигрыше остаться не могу.
Мне показалось на минуту, что ее победили. Может, и не показалось. Но сейчас я понимаю, что это неважно. Один за другим больные украдкой бросают на нее взгляды - как она отнесется к тому, что Макмерфи верховодит на собрании; видят то же самое, что я. Такую большую не победишь. Заслоняет полкомнаты, как японская статуя. Ее не стронешь, и управы на нее нет. Маленький бой она сегодня проиграла, но это местный бой в большой войне, в которой она побеждала и будет побеждать. Нельзя позволить, чтобы Макмерфи поселил в нас надежду, усадил болванами в свою игру. Она будет и дальше выигрывать, как комбинат, потому что за ней вся сила комбината. На своих проигрышах она не проигрывает, а на наших выигрывает. Чтобы одолеть ее, мало побить ее два раза из трех или три раза из пяти, надо побить при каждой встрече. Как только ты расслабился, как только проиграл один раз, она победила навсегда. А рано или поздно каждый из нас должен проиграть. С этим ничего не поделаешь.
Вот сейчас она включила туманную машину и нагнала столько, что я ничего не вижу, кроме ее лица, и нагоняет все гуще и гуще, и становится так же безнадежно и мертво, как минуту назад было радостно - когда она дернула головой, - еще безнадежней, чем было до того, потому что теперь я знаю: с ней и с ее комбинатом не сладить. И Макмерфи не сладит, так же как я. Никто не сладит. И чем больше я думаю о том, что с ними не сладить, тем быстрее наплывает туман.
А я рад, когда он становится таким густым, что ты исчезаешь в нем, - тут можно больше не сопротивляться, и опять тебе ничего не грозит.

В дневной комнате играют в «монополию». Играют третий день, повсюду дома и гостиницы, два стола составлены вместе, чтобы поместились все карточки и пачки игральных денег. Макмерфи уговорил их, что для интереса нужно платить по центу за каждый игральный доллар, взятый из банка; коробка «монополии» полна мелочи.
- Тебе бросать, Чесвик.
- Одну минутку, пока он не бросил. Чтобы купить гостиницы, мне что нужно?
- Тебе нужно, Мартини, по четыре дома на всех участках одного цвета. Ну, поехали, черт возьми.
- Одну минутку.
На той стороне стола запорхали деньги - красные, зеленые и желтые бумажки летают туда и сюда.
- Ты покупаешь гостиницу или новый год празднуешь, черт возьми?
- Чесвик, бросай косточки.
- Два очка! Ого, Чесвикуля, куда же ты попал? Случайно, не на мою улицу Марвин Гарденс? Не должен ли ты мне за это... Так, смотрим... Триста пятьдесят долларов?
- Тьфу ты.
- А это что за штуки? Подожди минутку. Что это за штуки по всей доске?
- Мартини, ты уже два дня видишь эти штуки по всей доске. Неудивительно, что я горю. Макмерфи, не понимаю, как ты можешь сосредоточиться, когда рядом сидит Мартини и галлюцинирует по десять кадров в минуту.
- Чесвик, ты не беспокойся за Мартини. У него дела в порядке. Ты выкладывай-ка три с половиной сотни, а Мартини как-нибудь сам управится; разве мы не берем с него арендную плату, когда его «штука» попадает на нашу землю?
- Погодите минуту. Очень уж их много.
- Это ничего, март. Только сообщай нам, на чей участок они попали. Чесвик, кости еще у тебя. Ты выбросил пару, бросай еще раз. Молодец. Ух! Целых шесть.
- Попадаю на... Случай: «Вы избраны председателем совета; уплатите каждому игроку...» Тьфу ты, черт возьми!
- Чья это гостиница на реддингской железной дороге?
- Друг мой, нетрудно видеть, что это не гостиница; это депо.
- Нет, погодите минуту...
Макмерфи обходит край стола, передвигает карточки, перекладывает деньги, ставит поровнее свои гостиницы. Из-под отворота шапки у него торчит стодолларовая бумажка; дуром взял, говорит он про нее.
- Сканлон, по-моему, твоя очередь.
- Дай кости. В куски разнесу вашу доску. Ну, поехали. Так... На одиннадцать продвинуться - переставьте меня, Мартини.
- Сейчас.
- Да не эту, черт ненормальный; это не фигурка моя, это мой дом.
- Тот же цвет.
- Что этот домик делает в электрической компании?
- Это электростанция.
- Мартини, ты не кости в кулаке трясешь...
- Отстань от него, какая разница.
- Это же два дома!
- Фью. Мартини переехал на целых... Дайте счесть... На целых девятнадцать. Продвигаешься, март; ты попал на... Где твоя фигурка, браток?
- А? Да вот она.
- Она была у него во рту, Макмерфи. Великолепно. Это - два шага по второму и третьему коренным зубам, четыре шага по доске, и ты попадаешь... На Балтик-авеню, Мартини. На свой единственный участок. До какой же степени может везти человеку, друзья? Мартини играет третий день и практически каждый раз попадает на свою землю.
- Заткнись и бросай, Хардинг. Твоя очередь.
Хардинг берет кости длинными пальцами и большим ощупывает грани, как слепой. Пальцы того же цвета, что и кости, кажется, он сам их вырезал другой рукой. Встряхивает кости, они стучат у него в кулаке. Катятся, замирают прямо перед Макмерфи.
- Фью. Пять, шесть, семь. Не повезло, браток. Опять угодил в мои громадные владения. Ты должен мне... Ага, отделаешься двумя сотнями.
- Жалко.
Игра идет, идет под стук костей и шелест игральных денег.

Предыдущая страница 9 Следующая страница


Над кукушкиным гнездом 10

Бывает, подолгу - по три дня, года - не видишь ничего, догадываешься, где ты, только по голосу репродуктора над головой, как по колокольному бую в тумане. Когда развиднеется, люди ходят вокруг спокойно, словно даже дымки в воздухе нет. Наверное, туман как-то действует на их память, а на мою не действует.
Даже Макмерфи, по-моему, не понимает, что его туманят. А если и замечает, то не показывает своего беспокойства. Старается никогда не показывать своего беспокойства персоналу; знает, что если кто-то хочет тебя прижать, то сильнее всего ты досадишь ему, если сделаешь вид, будто он тебя совсем не беспокоит.
Что бы ни сказали ему сестры и санитары, какую бы ни сделали гадость, он ведет себя с ними воспитанно. Случается, какое-нибудь дурацкое правило разозлит его, но тогда он разговаривает еще вежливее и почтительнее, покуда злость не сойдет и сам не почувствует, до чего это все смешно - правила, неодобрительные взгляды, с которыми эти правила навязываются, манера разговаривать с тобой, словно ты какой-нибудь трехлетний ребенок, - а когда почувствует, до чего это смешно, начинает смеяться - и бесит их ужасно. Макмерфи думает, что он в безопасности, пока способен смеяться, - и до сих пор у него это получалось. Только один раз он не совладал с собой и показал, что злится - но не из-за санитаров, не из-за старшей сестры, не из-за того, что они сделали, а из-за больных, из-за того, чего они не сделали .
Это произошло на групповом собрании. Он обозлился на больных за то, что они повели себя чересчур осторожно - перетрухнули, он сказал. Он принимал у них ставки на финальные матчи чемпионата по бейсболу, которые начинались в пятницу. И думал, что будем смотреть их по телевизору, хотя передавали их не в то время, когда разрешено смотреть телевизор. За несколько дней на собрании он спрашивает, можно ли нам заняться уборкой вечером, в телевизионное время, а днем посмотреть игры. Сестра говорит «нет», как он примерно и ожидал. Она говорит ему, что распорядок составили, исходя из тонких соображений, и эта перестановка приведет к хаосу.
Такой ответ сестры его не удивляет; удивляет его поведение острых, когда он спрашивает, как они к этому относятся. Будто воды в рот набрали. Попрятались каждый в свой клубок тумана, я их еле вижу.
- Да послушайте, - говорит он им, но они не слушают. Он ждет, чтобы кто-нибудь заговорил, ответил на его вопрос. А они как будто оглохли, не шевельнутся. - Слушайте, черт побери, тут между вами, я знаю, не меньше двенадцати человек, которым не все равно, кто выиграет в этих матчах. Неужели вам неохота самим поглядеть?
- Не знаю, Мак, - говорит наконец Сканлон, - вообще-то я привык смотреть шестичасовые новости. А если мы так сильно поломаем распорядок, как говорит мисс Гнусен...
- Черт с ним, с распорядком. Получишь свой поганый распорядок на будущей неделе, когда кончатся финалы. Что скажете, ребята? Проголосуем, чтобы смотреть телевизор днем, а не вечером. Кто за это?
- Я! - Кричит Чесвик и вскакивает.
- Все, кто за, поднимите руки. Ну, кто за?
Поднимает руку Чесвик. Кое-кто из острых озирается - есть ли еще дураки? Макмерфи не верит своим глазам.
- Кончайте эту ерунду. Я думал, вы можете голосовать насчет порядков в отделении и прочих дел. Разве не так, доктор?
Доктор кивает, потупясь.
- Так кто хочет смотреть игры?
Чесвик тянет руку еще выше и сердито оглядывает остальных. Сканлон мотает головой, а потом поднимает руку над подлокотником кресла. И больше никто. У Макмерфи язык отнялся.
- Если с этим вопросом покончено, - говорит сестра, - может быть, продолжим собрание?
- Ага, - говорит он и оползает в кресле так, что его шапка чуть не касается груди. - Ага, продолжим наше собачье собрание.
- Ага, - говорит Чесвик, сердито оглядывает людей и садится, - ага, продолжим наше сволочное собрание. - Он мрачно кивает, потом опускает подбородок на грудь и сильно хмурится. Ему приятно сидеть рядом с Макмерфи и быть таким храбрым. Первый раз у него в проигранном деле нашелся союзник.
Макмерфи так зол и они ему так противны, что после собрания он ни с кем не разговаривает. Билли Биббит сам подходит к нему.
- Рэндл, - говорит Билли, - кое-кто из нас пять лет уже здесь. - Он терзает скрученный в трубку журнал, на руках его видны ожоги от сигарет. - А кое-кто останется здесь еще надолго-надолго - и после того как ты уйдешь, и после того, как кончатся эти финальные игры. Как ты... Не понимаешь... - Он бросает журнал и уходит. - А, что толку.
Макмерфи глядит ему вслед, выгоревшие брови снова сдвинуты от недоумения.
Остаток дня он спорит с остальными о том, почему они не голосовали, но они не хотят говорить, и он как будто отступает, больше не заводит разговоров до последнего дня перед началом игр.
- Четверг сегодня, - говорит он и грустно качает головой.
Он сидит на столе в ванной комнате, ноги положил на стул, пробует раскрутить на пальце шапку. Острые бродят по комнате, стараются не обращать на него внимания. Уже никто не играет с ним в покер и в очко на деньги - когда они отказались голосовать, он так разозлился, что раздел их чуть не догола, все они по уши в долгах и боятся залезать дальше - а на сигареты играть не могут, потому что сестра велела снести все сигареты на пост для хранения, говорит, что заботится об их же здоровье, но они понимают - для того, чтобы Макмерфи не выиграл все в карты. Без покера и очка в ванной тихо, только звук репродуктора доносится из дневной комнаты. До того тихо, что слышишь, как ребята наверху, в буйном, лазают по стенам да время от времени подают сигнал «У-у, у-у, у-у-у» равнодушно и скучно, как младенец кричит, чтобы укричаться и уснуть.
- Четверг, - снова говорит Макмерфи.
- У-у-у, - вопит кто-то на верхнем этаже. - Это Гроган, - говорит Сканлон и глядит на потолок. Он не хочет замечать Макмерфи. - Горлан Гроган. Несколько лет назад прошел через наше отделение. Не хотел вести себя тихо, как велит мисс Гнусен, помнишь его, Билли? Все «У-у, у-у», я думал, прямо рехнусь. С этими остолопами одно только можно - кинуть им пару гранат в спальню. Все равно от них никакой пользы...
- А завтра пятница, - говорит Макмерфи. Не дает Сканлону увести разговор в сторону.
- Да, - говорит Чесвик, свирепо оглядывает комнату, - завтра пятница.
Хардинг переворачивает страницу журнала.
- То есть почти неделя, как наш друг Макмерфи живет среди нас и до сих пор не сверг правительство, - ты это имел в виду, Чесвикульчик? Господи, подумать только, в какую бездну равнодушия мы погрузились - позор, жалкий позор.
- Правительство подождет, - говорит Макмерфи. - А Чесвик говорит: завтра по телевизору первый финальный матч; и что же мы будем делать? Снова драить эти поганые ясли?
- Ага, - говорит Чесвик. - Терапевтические ясли мамочки Гнусен.
У стены ванной я чувствую себя шпионом: ручка моей швабры сделана не из дерева, а из металла (лучше проводит электричество) и полая, места хватит, чтобы спрятать маленький микрофон. Если старшая сестра нас слушает, ох и задаст она Чесвику. Вынимаю из кармана затвердевший шарик жвачки, отрываю от него кусок и держу во рту, размягчаю.
- Давайте-ка еще раз, - говорит Макмерфи. - Посчитаем, сколько будут голосовать за меня, если я опять попрошу включать телевизор днем?
Примерно половина острых кивают: да - но голосовать будут, конечно, не все. Он снова надевает шапку и подпирает подбородок обеими ладонями.
- Ей-богу, не понимаю вас. Хардинг, ты-то чего косишь? Боишься, что старая стервятница руку отрежет, если поднимешь?
Хардинг вздергивает жидкую бровь.
- Может быть. Может быть, боюсь, что отрежет, если подниму.
- А ты, Билли? Ты чего испугался?
- Нет. Вряд ли она что-нибудь с-с-сделает, но... - Он пожимает плечами, вздыхает, вскарабкивается на пульт, с которого управляли душами, и садится там, как мартышка, - просто я думаю, что от голосования н-н-не будет никакой пользы. В к-к-конечном счете. Бесполезно, м-мак.
- Бесполезно? Скажешь! Да вам руку поупражнять - и то польза.
- И все-таки рискованно, мой друг. Она всегда имеет возможность прижать нас еще больше. Из-за бейсбольного матча рисковать не стоит, - говорит Хардинг.
- Кто это сказал? Черт, сколько лет я уже не пропускал финалов. Один раз я в сентябре сидел - так даже там позволили принести телевизор и смотреть игры: иначе у них вся тюрьма взбунтовалась бы. Может, вышибу, к черту, дверь и пойду куда-нибудь в бар смотреть игру - я и мой приятель Чесвик.
- Вот это уже соображение по существу, - говорит Хардинг и бросает журнал. - Может быть, проголосуем завтра на собрании? «Мисс Гнусен, вношу предложение перевести палату en masse в „Час досуга“ на предмет пива и телевидения».
- Я бы поддержал предложение, - говорит Чесвик. - Правильное, черт возьми.
- К свиньям твои массы, - говорит Макмерфи. - Мне надоело смотреть на вас, старушечья рота; когда мы с Чесвиком отвалим отсюда, ей-богу, заколочу за собой дверь. Вы, ребятки, оставайтесь, мамочка не разрешит вам переходить улицу.
- Да ну? В самом деле? - Фредриксон еще раньше подошел к Макмерфи. - Прямо высадишь своим большим башмаком эту дверь, настоящий мужчина? О-о, с тобой шутки плохи.
Макмерфи почти и не взглянул на Фредриксона: он знает, что Фредриксон может корчить из себя крутого парня, только крутость с него слетает при малейшем испуге.
- Так что, настоящий мужчина, - не унимается Фредриксон, - высадишь дверь, покажешь нам, какой ты герой?
- Нет, Фред. Неохота портить ботинок.
- Вон что? А то ты очень развоевался - так как же ты вырвешься отсюда?
Макмерфи оглядывает комнату.
- Ну что, если захочу, возьму стул и высажу сетку из какого-нибудь окна...
- Вон что? Высадишь, да? Раз, и готово? Ну что ж, посмотрим. Давай, герой, спорю на десять долларов, что не сможешь.
- Не утруждай себя, мак, - говорит Чесвик. - Фредриксон знает, что ты только стул сломаешь и окажешься в буйном. Когда нас сюда перевели, нам в первый же день продемонстрировали эти сетки. Сетки эти не простые. Техник взял стул вроде того, на котором ты ноги держишь, и бил, пока не разбил стул в щепки. На сетке даже вмятины хорошей не сделал.
- Ладно, - говорит Макмерфи и опять озирается. Вижу, что его это задело. Не дай бог, если старшая сестра подслушивает: через час он будет в буйном отделении. - Нужно что-нибудь потяжелее. Столом, может?
- То же самое, что стул. То же дерево, тот же вес.
- Ладно, черт побери, сообразим, чем мне протаранить эту сетку. А вы, чудаки, если думаете, что мне слабо, вас ждет большая неожиданность. Ладно... Что-нибудь больше стула и стола... Если бы ночью, я бы бросил в окно этого толстого негра - он тяжелый.
- Мягковат, - говорит Хардинг. - Пройдет сквозь сетку, только нарезанный кубиками, как баклажан.
- А если кроватью?
- Во-первых, не поднимешь, а во-вторых, слишком большая. Не пройдет в окно.
- Поднять-то подниму. Черт, да вот же: на чем Билли сидит. Этот большой пульт с рычагами и ручками. Он-то твердый, а? И веса в нем точно хватит.
- Ну да, - говорит Фредриксон. - То же самое, что прошибить ногой стальную дверь на входе.
- А пульт чем плох? К полу вроде не прибит.
- Да, не привинчен - держат его три-четыре проводка... Но ты посмотри на него как следует.
Все смотрят. Пульт - из цемента и стали, размером в половину стола и весит, наверно, килограммов двести.
- Ну, посмотрел. Он не больше сенных тюков, которые я взваливал на грузовики.
- Боюсь, мой друг, что это приспособление будет весить больше, чем ваши сенные тюки.
- Примерно на четверть тонны, - вставляет Фредриксон.
- Он прав, мак, - говорит Чесвик. - Он ужасно тяжелый.
- Говорите, я не подниму эту плевую машинку?
- Друг мой, не припомню, чтобы психопаты в дополнение к другим их замечательным достоинствам могли двигать горы.
- Так, говорите, не подниму? Ну ладно...
Макмерфи спрыгивает со стола и стягивает с себя зеленую куртку; из-под майки высовываются наколки на мускулистых руках.
- С кем поспорить на пятерку? Покуда не попробовал, никто не докажет мне, что я не могу. На пятерку...
- Мистер Макмерфи, это такое же безрассудство, как ваше пари насчет сестры.
- У кого есть лишние пять долларов? Кладите или дальше проходите...
Они сразу же начинают писать расписки: он столько раз обыгрывал их в покер и в очко, что им не терпится поквитаться с ним, а тут дело верное. Не понимаю, что он затеял, - пускай он большой и здоровый, но чтобы взять этот пульт, нужны трое таких, как он, и Макмерфи сам это знает. С одного взгляда ясно: не то что от земли оторвать, он даже наклонить его не сможет. Но вот все острые написали долговые расписки, и он подходит к пульту, снимает с него Билли Биббита, плюет на широкие мозолистые ладони, шлепает одну о другую, поводит плечами.
- Ладно, отойдите в сторонку. Когда я напрягаюсь, я, бывает, трачу весь воздух по соседству, и взрослые мужики от удушья падают в обморок. Отойдите. Будет трескаться цемент, и полетит сталь. Уберите детей и женщин в безопасное место. Отойдите...
- Ведь может и поднять, ей-богу, - бормочет Чесвик.
- Если языком, то пожалуй, - отвечает Фредриксон.
- Но скорее приобретет отличную грыжу, - говорит Хардинг. - Ладно, Макмерфи, не валяй дурака, человеку эту вещь не поднять.
- Отойдите, барышни, кислород мой расходуете.
Макмерфи двигает ногами, чтобы принять стойку поудобнее, потом еще раз вытирает ладони о брюки и, наклонившись, берется за рычаги по бокам пульта. Тянет за них, а острые начинают улюлюкать и шутить над ним. Он отпускает рычаги, выпрямляется и снова переставляет ноги.
- Сдаешься? - Фредриксон ухмыляется.
- Только разминка. А вот сейчас будет всерьез... - Снова хватается за рычаги.
И вдруг все перестают улюлюкать. Руки у него набухают, вены вздуваются под кожей. Он зажмурился и оскалил зубы. Голова у него откинута, сухожилия, как скрученные веревки, протянулись по напружиненной шее, через плечи и по рукам. Все тело дрожит от напряжения; он силится поднять то, чего поднять не может, и сам знает это, и все вокруг знают.
И все же в ту секунду, когда мы слышим, как хрустит цемент под нашими ногами, у нас мелькает в голове: а ведь поднимет, чего доброго.
Потом он с шумом выдувает воздух и без сил отваливается к стене. На рычагах осталась кровь, он сорвал себе ладони. С минуту он тяжело дышит, с закрытыми глазами прислонясь к стене. Ни звука, только его свистящее дыхание; все молчат.
Он открывает глаза и смотрит на нас. Обводит взглядом одного за другим - даже меня, - потом вынимает из карманов все долговые расписки, которые собрал в последние дни за покером. Он наклоняется над столом и пробует их разобрать, но руки у него скрючены, как красные птичьи лапы, пальцы не слушаются.
Тогда он бросает всю пачку на пол - а расписок там на сорок - пятьдесят долларов от каждого - и идет прочь из ванной комнаты. В дверях оборачивается к зрителям.
- Но я хотя бы попытался, - говорит он. - Черт возьми, на это по крайней мере меня хватило, так или нет?
И выходит, а запачканные бумажки валяются на полу - для тех, кто захочет в них разбираться.

В комнате для персонала консультант с серой паутиной на желтом черепе разговаривает с врачами-стажерами.
Я мету мимо него.
- А это что такое? - Он смотрит на меня, как на непонятную букашку.
Один из молодых врачей показывает на свои уши, глухой, мол, и консультант продолжает.
Подъезжаю за щеткой к большущей картине - приволок ее этот, по связям с общественностью, когда напустили такого туману, что я его не видел. На картине какой-то удит на искусственную муху в горах, похоже на Очокос возле Пейнвилла - снег на вершинах за соснами, высокие стволы белого тополя по берегам речки, земля в кислых зеленых заплатах щавеля. Он забрасывает свою муху в заводь позади скалы. На муху тут не годится. Тут нужна блесна и крючок номер шесть - а на муху лучше вон там, пониже, на стремнине.
Между тополей бежит тропа, я прошелся со щеткой по тропе, сел на камень и гляжу назад через раму на консультанта, который беседует с молодыми. Вижу, он тычет пальцем в какое-то место на ладони, но слов его не слышно за шумом холодной пенистой речки, мчащейся по камням. Ветер дует с вершин, он пахнет снегом. Вижу кротовые кучи в траве. До чего приятное место, вот где можно вытянуть ноги и расслабиться.

Предыдущая страница 10 Следующая страница


11 Кен Кизи

Забывается - надо специально сесть и постараться вспомнить, - забывается, каково было жить в прежней больнице. Там не было на стенах таких приятных мест для отдыха. Не было телевизора, плавательных бассейнов, курятины два раза в месяц. Голые стены, стулья, смирительные рубашки, такие тугие, что надо часами трудиться, пока из них выберешься. С тех пор медики многому научились. «Проделан большой путь», - говорит толстолицый по связям с общественностью. Они очень украсили жизнь при помощи краски, украшений и хромированной сантехники. «У человека, которому захочется сбежать из такого приятного места, - говорит толстолицый по связям с общественностью, - да у него просто не все в порядке».
В ординаторской приглашенный специалист отвечает на вопросы молодых врачей, а сам обнимает себя за локти и ежится, будто замерз. Он тощий, высохший, одежда болтается на мослах. Он стоит, обнимает себя за локти и ежится. Тоже, наверно, почувствовал холодный снежный ветер с вершин.

По вечерам стало трудно найти свою кровать, приходится ползать на четвереньках, щупать снизу пружины, покуда не нашарю прилепленные там шарики жвачки. Никто не жалуется на туман. Теперь я сообразил почему: худо, конечно, но можно нырнуть в него и спрятаться от опасности. Вот чего не понимает Макмерфи: что мы хотим спрятаться от опасности. Он все пытается вытащить нас из тумана на открытое место, где до нас легко добраться.

Внизу прибыла партия замороженных частей - сердец, почек, мозгов и прочего. Слышу, как они гремят, скатываясь в холодильник по угольному желобу. В комнате кто-то невидимый говорит, что в буйном отделении кто-то покончил с собой. Горлан Гроган. Отрезал мошонку, истек кровью прямо на стульчаке в уборной, там было еще человек пять, и ничего не заметили, пока он не свалился на пол мертвый.
Вот чего не могу понять: чего им так не терпится, подождал бы немного, и все.

Я знаю, как она у них действует, туманная машина. В Европе у нас целый взвод работал с ними на аэродромах. Когда разведка сообщала, что будут бомбить, или генералы задумывали что-то секретное - сделать втихомолку, скрыть так, чтобы даже шпионы на базе ни о чем не догадались, - на летное поле пускали туман.
Устройство нехитрое: обыкновенный компрессор засасывает воду из одного бака и специальное масло из другого бака, сжимает их, и из черной трубы на конце машины выдувается белая туча тумана, которая может покрыть все поле за девяносто секунд. Это было первое, что я увидел, когда приземлились в Европе, - туман из таких машин. За нашим транспортным самолетом увязались перехватчики, и, как только мы сели, туманная команда запустила машины. Мы смотрели в круглые поцарапанные иллюминаторы и увидели, как «джипы» подвезли эти машины к самолету, а потом заклубился туман, поплыл по полю и залепил стекла, точно мокрая вата.
Из самолета шли на звук судейского свистка - свистел лейтенант, и похоже это было на крик перелетного гуся. Как только я вылез из люка, стало видно не дальше чем на метр. Казалось, ты на поле совсем один. Враг тебе был не опасен, но ты чувствовал себя ужасно одиноким. Звуки замирали и растворялись уже в нескольких шагах, и ты не слышал никого из своего взвода, ничего, кроме отрывистых свистков в мягкой, пушистой белизне, такой густой, что в ней терялось даже твое тело ниже пояса; видел защитную рубашку, медную пряжку на поясе, а дальше только белое, как будто ниже пояса ты тоже растворился в тумане.
А потом другой солдат, заблудившийся, как и ты, вдруг появлялся прямо перед глазами - так крупно и ясно ты не видел человеческого лица никогда в жизни. Глаза твои изо всех сил старались прорвать туман, и, когда что-то появляется перед ними, каждая подробность видна в десять раз яснее обычного, так ясно, что вы оба поневоле отворачиваетесь. Когда перед тобой появляется человек, ты не хочешь смотреть ему в лицо, и он не хочет - очень уж больно видеть кого-то с такой ясностью, как будто смотришь ему внутрь, - но отвернуться и совсем его потерять тоже неохота. Вот и выбирай: либо напрягайся и смотри на то, что появляется из тумана, хотя смотреть больно, либо расслабься и пропади во мгле.
Они купили такую туманную машину, списанную в армии, подсоединили к вентиляции в новом корпусе до того, как нас туда перевели, и поначалу, чтобы не потеряться, я вглядывался в туман изо всех сил - так же, как на аэродромах в Европе. Тут никто свистком не сигналил и веревок не натягивал; оставалось только зацепиться за что-нибудь глазами, чтобы не пропасть. Иногда все равно пропадал, тонул в нем, чтобы спрятаться, а после каждый раз оказывался на одном и том же месте, перед одной и той же металлической дверью с рядом заклепок, похожих на глаза, и без номера, словно эта дверь притягивала меня, сколько бы я ни сопротивлялся, словно ток, который вырабатывали за дверью эти демоны, посылался по лучу сквозь туман и приводил меня туда, как робота.
День за днем я бродил в тумане, боялся, что больше никогда ничего не увижу, а потом будет эта дверь, она откроется, и там обитая матами стена, чтобы не проходили звуки, и среди красных медных проводов, мерцающих трубок и бодрого треска электрических искр, как выходцы с того света, в очереди стоят люди. Я встану за ними ждать своей очереди к столу. Стол в форме креста, на нем отпечатались тени сотен убитых - контуры запястий и щиколоток залегли под кожаными ремнями, пропотевшими до зелени, контуры шей и голов протянулись к серебряной ленте, которой перехватывают лоб. И техник за пультом поднимет глаза от приборов, оглядит очередь, покажет на меня рукой в резиновой перчатке: «Погодите, я знаю этого длинного дурака - врежьте ему по затылку или позовите подмогу. Этот дергается хуже всех».
Поэтому раньше старался в туман особенно не погружаться - от страха, что потеряюсь и окажусь перед дверью шокового шалмана. Вглядывался во все, что вставало передо мной, цеплялся глазами, как цепляются за изгородь во время бурана. Но они пускали туман все гуще и гуще, и сколько я ни сопротивлялся, раза два-три в месяц все равно прибывал к этой двери, и за ней меня встречал едкий запах искр и озона. При всех моих стараниях было очень трудно не потеряться.
Потом я сделал открытие: можно и не угодить в эту дверь, если пришипился в тумане, сидишь тихо. Дело в том, что я сам отыскивал эту дверь: пугался, что так долго плутаю в тумане, начинал кричать, и меня засекали. А может, для того и кричал, чтобы засекли; казалось, согласен на что угодно, только бы не потеряться, - даже на шоковый шалман. Теперь не знаю. Потеряться не так уж плохо.
Нынче все утро ждал, когда начнут туманить. В последние дни пускали все гуще и гуще. Я догадался, что это из-за Макмерфи. На регуляторы его еще не поставили - пробуют захватить врасплох. Поняли, что хлопот с ним не оберешься: раз пять он уже раздразнил Чесвика, Хардинга и еще некоторых до того, что они чуть не сцеплялись с кем-нибудь из санитаров, но только подумаешь, что сейчас к скандалисту придут на помощь другие, включается туманная машина - как сейчас.
Я услышал гудение компрессора за решеткой всего несколько минут назад, как раз когда острые начали выносить столы перед лечебным собранием, - а туман уже стелется по полу так густо, что у меня намокли брюки. Протираю стекла в двери поста и слышу, как старшая сестра снимает трубку телефона и говорит врачу, что наше собрание скоро начнется и чтобы он выкроил час после обеда для совещания персонала.
- Дело в том, - говорит она, - что, по-моему, уже давно назрело время обсудить вопрос о больном Рэндле Макмерфи... И вообще, следует ли его держать в нашем отделении. - С минуту она слушает, а потом говорит: - мне кажется, будет неразумно, если мы позволим ему и дальше будоражить больных, как в последние дни.
Вот почему она пустила туман перед собранием. Обычно она этого не делает. А сегодня хочет что-то сделать с Макмерфи - может, сплавить его в буйное. Я кладу оконную тряпку, иду к своему стулу в конце ряда и почти не вижу, как занимают свои места соседи-хроники, как входит доктор, протирая очки, - словно это не туман ему мешает смотреть, а просто стекла запотели.
Чтобы клубился так густо, я еще не видел.
Слышу, они где-то пытаются начать собрание, говорят чепуху насчет того, почему заикается Билли Биббит, с чего это началось. Слова доходят до меня словно сквозь воду - такой он густой. До того похож на воду, что всплываю в нем со стула и не сразу могу понять, где верх, где низ. Даже мутит сперва от этого плавания. Ни зги не видно. Такого густого, чтобы всплывать никогда еще не было.
Голоса глохнут и нарастают, пропадают и появляются снова, и порой такие громкие, что ясно: говорят прямо рядом с тобой, - но все равно никого не вижу.
Узнаю голос Билли, заикается еще хуже, чем всегда, потому что волнуется:
- ...Ис-исключили из университета з-з-за то, что перестал х-х-ходить на военную подготовку. Я н-не мог в-выдержать. Н-на п-пе-перекличке, к-когда офицер выкликал «Биббит», я не м-мог отозваться. Полагалось ответить: «З-з-з...» - Слово застряло у него в горле, как кость. Слышу, сглатывает и пробует снова. - Полагалось ответить: «Здесь, сэр», - а я ни за что н-не мог.
Голос уходит, потом слева врезается голос старшей сестры:
- Билли, вы можете вспомнить, когда у вас возникли затруднения с речью? Когда вы начали заикаться, помните?
Не пойму, смеется он или что.
- Н-начал заикаться? Начал? Я начал заикаться с первого с-своего слова: м-м-м-мама.
Потом разговор заглох совсем; такого со мной еще не бывало. Может, Билли тоже спрятался в тумане. Может быть, все острые окончательно и навсегда провалились в туман.
Я и стул проплываем друг мимо друга. Это первый предмет, который я вижу. Он выцеживается из тумана справа и на несколько секунд повисает прямо передо мной, чуть-чуть бы ближе, и рукой достал бы. В последнее время я не связываюсь с вещами, которые появляются из тумана, сижу тихо и не цепляюсь за них. Но сейчас я напуган так, как раньше бывал напуган. Изо всех сил тянусь к стулу, хочу схватить его, но опоры нет, только бултыхаюсь в воздухе, только смотрю, а стул вырисовывается все яснее, яснее, чем всегда, так что различаю даже отпечаток пальца там, где рабочий прикоснулся к непросохшему лаку, - стул висит передо мной несколько секунд, потом скрывается. Никогда не видел, чтобы вещи плавали. Никогда не видел такого густого, такого, что не могу опуститься на пол, встать на ноги и пойти. Поэтому и напуган: чувствую, что на этот раз могу уплыть куда-то навсегда.
Из тумана, чуть ниже меня, выплывает хроник. Это старик полковник Маттерсон читает письмена морщин на длинной желтой ладони. Смотрю на него внимательно, потому что вижу его, наверно, в последний раз. Лицо огромное, невыносимо смотреть. Каждый волос и морщина большие, будто гляжу на него в микроскоп. Вижу его так ясно, что вижу всю его жизнь. На лице шестьдесят лет юго-западных военных лагерей, оно изрыто окованными сталью колесами зарядных ящиков, стерто до кости тысячами ног в двухдневных марш-бросках.
Он выпрямляет длинную ладонь, подносит к глазам, щурится и пальцем другой руки, мореным и лакированным, как приклад, от въевшегося никотина, подчеркивает на ней слова. Голос у него низкий, медленный, терпеливый, и вижу, как выходят из его хрупких губ тяжелые и темные слова.
- Так... Флаг - это... А-а-мери-ка. Америка - это... Слива. Персик. Арбуз. Америка - это... Леденец. Тыквенное семечко. Америка - это телевизор.
Это правда. Все написано на желтой ладони. Я читаю вместе с ним.
- Теперь... Крест - это... Мексика. - Поднимает глаза: слушаю ли я; увидел, что слушаю, улыбнулся и читает дальше: - Мексика - это грецкий орех. Фундук. Же-лудь. Мексика - это радуга. Радуга... Деревянная. Мексика... Деревянная.
Я понимаю, к чему он клонит. Эти речи слышу от него все шесть лет, что он здесь, но никогда не прислушивался, считал его говорящей статуей, вещью, сделанной из костей и артрита, которая сыплет этими дурацкими определениями без капли смысла. Теперь наконец я понял, что он говорит. Я пытаюсь удержаться за старика последним взглядом, хочу запомнить его и смотрю с таким напряжением, что начинаю понимать. Он замолк и глянул на меня - понятно ли, и хочется крикнуть ему: "Да, понимаю, Мексика, правда, грецкий орех, коричневая и твердая, и ты можешь пощупать глазами - она как грецкий орех! Дело говоришь, старик, просто на свой лад. Ты не такой сумасшедший, за какого тебя считают. Да... Мне понятно..."
Но туман забил мне горло, ни звука не могу выдавить. Он начинает растворяться, все так же склонившись над своей ладонью.
- Теперь... Зеленая овца - это... Ка-на-да. Канада - это... Елка. Пшеничное поле. Ка-лен-дарь.
Он отплывает, а я изо всех сил стараюсь не упустить его из виду. Стараюсь так, что глазам больно, и закрываю их, а когда открываю, то полковника уже нет. Опять плаваю один, потерялся хуже, чем всегда.
Думаю: вот и все. Теперь безвозвратно.
И тут старик Пит, лицо как прожектор. Он слева от меня, в пятидесяти метрах, но вижу его четко, тумана вообще нет. А может, он совсем рядом и на самом деле маленький, не пойму. Говорит мне один раз, что устал, и через эти два слова вижу всю его жизнь на железной дороге, вижу, как он старается определить время по часам, потея, ищет правильную петлю для пуговицы на своем железнодорожном комбинезоне, выбивается из сил, чтобы сладить с работой, которая другим дается легче легкого, и они посиживают на стуле, застеленном картоном, и читают детективы и книжки с голыми красотками. Он и не надеялся сладить с ней - с самого начала знал, что ему не по силам, - но должен был стараться, чтобы не пропасть совсем. Так сорок лет он смог прожить если и не в самом мире людей, то хотя бы на обочине.
Все это вижу, и от всего этого мне больно, как бывало больно от того, что видел в армии, на войне. Как больно было видеть, что происходит с папой, с племенем. Я думал, что перестал видеть такие вещи и волноваться из-за них. В этом нет смысла. Ничем не поможешь.
- Я устал, - он говорит.
- Знаю, что ты устал, Пит, но много ли пользы, если я буду за тебя огорчаться? Ты же понимаешь, пользы никакой.
Пит уплывает вслед за полковником.
А вот и Билли Биббит, появляется оттуда же, откуда Пит. Потянулись друг за другом посмотреть на меня в последний раз. Знаю, Билли от меня в двух-трех шагах, но он такой крохотный, что, кажется, до него километр. Тянется ко мне лицом, как нищий, просит гораздо больше, чем ему могут дать. Открывает рот, как кукла.
- Даже когда п-предложение делал, и то сплоховал. Я сказал: «М-милая, будь моей ж-ж-ж-ж...» И она расхохоталась.
Голос сестры, не вижу откуда:
- Ваша мать, Билли, рассказывала мне об этой девушке. Судя по всему, она вам далеко не ровня. Как вы полагаете, чем же она вас так пугала?
- Я ее любил.
И тебе, Билли, ничем не могу помочь. Ты сам понимаешь. Ты должен знать, что как только человек пошел кого-нибудь выручать, он полностью раскрылся. Высовываться нельзя. Билли, ты знаешь это не хуже других. Чем я могу помочь? Заикания твоего не исправлю. Шрамы от бритвы на запястьях и ожоги от окурков на руках не сотру. Другую мать тебе не найду. А если старшая сестра издевается над тобой, стыдит тебя твоим недостатком и унижает тебя так, что у тебя ни капли достоинства не осталось, - с этим я тоже ничего не могу поделать. В Анцио мой товарищ был привязан к дереву в пятидесяти метрах от меня, он кричал: «Пить!» - И лицо у него обгорело на солнце до волдырей. Они засели в крестьянском доме и хотели, чтобы я вылез, пошел выручать его. И сделали бы из меня дуршлаг.
Отодвинь лицо, Билли.
Проплывают один за другим.
И на каждом лице табличка вроде тех: «Я слепой», какие вешали себе на шею итальянцы-аккордеонисты в Портленде, только тут на табличках «Я устал», или «Я боюсь», или «Умираю от цирроза», или «Я повязан с механизмами, и все меня пинают». Я могу прочесть все таблички, какой бы ни был мелкий шрифт. Некоторые лица озираются и могли бы прочесть чужие таблички, если бы захотели, - но что толку? Лица пролетают мимо меня в тумане, как конфетти.
Так далеко я еще не бывал. Вот так примерно будет, когда умрешь. Вот так, наверно, чувствуешь себя, если ты овощ: ты потерялся в тумане. Не движешься. Твое тело питают, пока оно не перестанет есть, - тогда его сжигают. Не так уж плохо. Боли нет. Ничего особенного не чувствую, кроме легкого озноба, но, думаю, и он со временем пройдет.
Вижу, как мой командир прикалывает к доске объявлений приказы, что нам сегодня надеть. Вижу, как министерство внутренних дел наступает на наше маленькое племя с камнедробильной машиной.
Вижу, как папа выскакивает из лощины и замедляет шаг, чтобы прицелиться в оленя с шестиконечными рогами, убегающего в кедровник. Заряд за зарядом выпускает он из ствола и только поднимает пыль вокруг оленя. Я выхожу из лощины за папой и со второго выстрела кладу оленя - он уже взбегал по голому склону плато. Я улыбаюсь папе.
В первый раз вижу, чтобы ты промазал, папа.
Глаз уже не тот, сынок. Прицел удержать не могу. Мушка у меня сейчас дрожала, как хвост у собаки, которая какает персиковыми косточками.
Папа, послушай меня: кактусовая водка Cида состарит тебя раньше времени.
Сынок, кто пьет кактусовую водку Cида, тот уже состарился раньше времени. Пойдем освежуем, пока мухи не отложили в нем яйца.
Это ведь не сейчас происходит. Понимаете? И ничего нельзя сделать с таким вот происходящим из прошлого.
Глянь-ка...
Слышу шепот черных санитаров.
Глянь-ка, балбес Швабра задремал.
О так от, вождь Швабра, о так. Спи себе от греха подальше.
Мне уже не холодно. Кажется, добрался. Я там, где холод уже не достанет меня. Могу остаться здесь навсегда. Мне уже не страшно. Они меня не достанут. Только слова достают, но и они слабнут.
Что ж... Поскольку Билли Биббит решил уйти от дискуссии, может быть, кто-нибудь еще захочет рассказать группе о своих затруднениях?
Честно говоря, я бы хотел...
Это он, Макмерфи. Он далеко. Все еще пытается вытащить людей из тумана. Почему не оставит меня в покое?
- ...Помните, на днях мы голосовали, когда нам смотреть телевизор? Вот, а сегодня пятница, и я подумал, не потолковать ли об этом снова - может, еще у кого-нибудь прибавилось храбрости?
- Мистер Макмерфи, задача нашего собрания - лечебная, наш метод - групповая терапия, и я не убеждена, что эти несущественные жалобы...
- Ладно, ладно, хватит, слышали. Я и еще кое-кто из ребят решили...
- Одну минуту, мистер Макмерфи, позвольте мне задать вопрос группе: не кажется ли вам, что мистер Макмерфи навязывает больным свои желания? Мне думается, вы будете рады, если его переведут в другое отделение.
С минуту все молчат. Потом кто-то говорит:
- Дайте ему проголосовать, почему запрещаете? Хотите сдать его в буйное только за то, что предлагает голосование? Почему нам нельзя смотреть в другие часы?
- Мистер Сканлон, насколько я помню, вы три дня отказывались есть, пока мы не разрешили вам включать телевизор в шесть вместо шести тридцати.
- Надо же людям смотреть последние известия? Да они могли разбомбить Вашингтон, а мы бы еще неделю не знали.
- Да? И вы готовы пожертвовать последними известиями ради того, чтобы увидеть, как два десятка мужчин перебрасываются бейсбольным мячиком?
- И то и другое нельзя ведь? Наверно, нельзя. А-а, шут с ним... На этой неделе вряд ли будут бомбить.
- Пусть он голосует, мисс Гнусен.
- Хорошо. Но, по-моему, перед нами яркое доказательство того, насколько он расстраивает некоторых пациентов. Что именно вы предлагаете, мистер Макмерфи?
- Предлагаю снова проголосовать за то, чтобы мы смотрели телевизор днем.
- Вы уверены, что еще одного голосования вам будет достаточно? У нас более важные дела...
- Мне достаточно. Просто охота поглядеть, у кого из этих чудаков есть храбрость, а у кого нет.
- Именно такие разговоры, доктор Спайви, и наводят меня на мысль, что больным было бы приятнее, если бы Макмерфи перевели от нас.
- Пусть голосует, почему нельзя?
- Конечно, можно, мистер Чесвик. Группа может приступать. Поднятия рук вам довольно, мистер Макмерфи, или настаиваете на тайном голосовании?
- Я хочу видеть руки. И которые не поднимутся, тоже хочу видеть.
- Все, кто желает смотреть телевизор днем, поднимите руки.
Первой поднимается рука Макмерфи, я узнаю ее по бинту, он порезался, когда поднимал пульт. А потом, ниже по склону, одна за другой из тумана поднимаются еще руки. Как будто... Широкая красная рука Макмерфи ныряет в туман и вытаскивает оттуда людей за руки, вытаскивает, а они моргают на свету. Сперва одного, потом другого, потом еще одного. Так - по всей цепочке острых и вытаскивает их из тумана, пока все не оказались на ногах, все двадцать человек, и подняли руки не просто за бейсбол, но и против старшей сестры, против того, что она хочет отправить Макмерфи в буйное, против того, что она говорила, и делала, и давила их многие годы.
В комнате тишина. Вижу, как все огорошены - и больные и персонал. Сестра не понимает, в чем дело: вчера до того, как он попробовал поднять пульт, проголосовало бы человека четыре или пять от силы. Но вот она заговорила, и по голосу нипочем не догадаешься, как она удивлена.
- Я насчитала только двадцать, мистер Макмерфи.
- Двадцать? Ну так что? Нас тут двадцать и есть... - Он осекся, поняв, о чем речь. - Э-э, постойте-ка...
- Боюсь, что ваше предложение не прошло.
- Да постойте минутку, черт возьми!
- В отделении сорок больных, мистер Макмерфи. Сорок. А проголосовали только двадцать. Чтобы изменить распорядок, вам нужно большинство. Боюсь, что голосование закончено.
По всей комнате опускаются руки. Люди понимают, что их победили, и пытаются улизнуть обратно в безопасный туман. Макмерфи вскочил.
- Гадом буду. Вон вы как решили повернуть? Этих старых пней голоса включаете?

Предыдущая страница 11 Следующая страница


Над кукушкиным гнездом 12

- Доктор, разве вы не объяснили ему порядок голосования?
- К сожалению... Действительно требуется большинство, Макмерфи. Она права. Права.
- Большинство, мистер Макмерфи, - таков устав отделения.
- И переделать чертов устав, я так понимаю, можно только большинством? Ну, ясно. Видал я всякое буквоедство, но до такого сам черт не додумается!
- Очень жаль, мистер Макмерфи, но это записано в нашем распорядке, и если вам угодно, я могу...
- Так вот чего стоит эта брехня про демократию... Мама родная...
- Вы, кажется, расстроены, мистер Макмерфи. Доктор, вам не кажется, что он расстроен? Пожалуйста, примите к сведению.
- Кончайте эту музыку, сестра. Когда человека берут за одно место, он имеет право кричать. А нас берут как хотят.
- Доктор, ввиду состояния больного, может быть, нам следует закрыть сегодняшнее собрание раньше?
- Погодите! Погодите минуту, дайте мне поговорить со стариками.
- Голосование закончено, мистер Макмерфи.
- Дайте поговорить с ними.
Он идет к нам через всю комнату. Он делается все больше и больше. Лицо у него красное, горит. Он лезет в туман и пробует вытащить на поверхность Ракли, потому что Ракли самый молодой.
- А ты что, друг? Хочешь смотреть финалы? Бейсбол. Бейсбольные матчи. Тогда подними руку, и все.
- На ... Жену.
- Ладно, бог с тобой. А ты, сосед, ты что? Как тебя? Эллис? Скажи, Эллис, хочешь смотреть игры по телевизору? Тогда подними руку.
Руки Эллиса прибиты к стене - нельзя считать, что голосует.
- Мистер Макмерфи, я сказала: голосование окончено. Вы делаете из себя посмешище.
Он не слушает ее. Он обходит хроников.
- Давайте, давайте, всего один голос от вас, чудные, поднимите хоть одну руку. Докажите ей, что еще можете.
- Я устал. - Пит качает головой.
- Ночь это... Тихий океан. - Полковник читает, его нельзя отвлекать голосованием.
- Кто из вас, ребята, подаст голос? И тогда у нас преимущество, неужели не понимаете? Мы должны это сделать, а иначе ... Нас поимели! Придурки, неужели ни один из вас не поймет, что я говорю, и не поднимет руку? Ты, Габриэль? Джордж? Нет? А ты, вождь, ты как?
Он стоит надо мной в тумане. Почему не хочет оставить меня в покое?
- Вождь, на тебя последняя надежда.
Старшая сестра складывает бумаги; остальные сестры стоят вокруг нее. Наконец и она встает.
- Итак, собрание переносится, - слышу ее голос. - Примерно через час прошу сотрудников собраться в комнате для персонала. Так что, если нет других...
Поздно, теперь я ее не остановлю. Макмерфи что-то сделал с ней еще в первый день, заколдовал своей рукой, и она действует не так, как я велю. Смысла в этом нет, дураку ясно, и сам бы я никогда так не поступил. По одному тому, как смотрит на меня сестра и не находит слов, я понимаю, что меня ждет неприятность, - но остановиться не могу. Макмерфи задействовал во мне скрытый контур, медленно поднимает ее, чтобы вытащить меня из тумана на голое место, там я стану легкой добычей. Это он делает, его провод...
Нет. Неправда. Я поднял ее сам.
Макмерфи гикает, заставляет меня встать, лупит по спине.
- Двадцать один! С вождем двадцать один человек! И если это не большинство, плюньте мне в глаза!
- А-ха-ха! - Вопит Чесвик.
Другие острые идут ко мне.
- Собрание было закрыто, - говорит сестра. Улыбку еще не сняла, но когда уходит из дневной комнаты к посту, затылок у нее красный и набухший, словно она вот-вот взорвется.

Но она не взрывается, пока еще нет, еще час не взрывается. Улыбка ее за стеклом кривая и странная, такой мы раньше не видели. Она просто сидит. Вижу, как поднимаются и опускаются у нее плечи при вдохах и выдохах.
Макмерфи смотрит на стенные часы и говорит, что игра сейчас начнется. Он у фонтанчика для питья вместе с другими острыми на коленях драит плинтус. Я в десятый раз за сегодня подметаю чулан для щеток. Сканлон и Хардинг возят по коридору полотер, растирают свежий воск блестящими восьмерками. Макмерфи еще раз говорит, что игра уже должна начаться, и встает, бросив тряпку на полпути. Остальные не прекращают работу. Макмерфи проходит мимо окна, она свирепо глядит на него оттуда, и он ухмыляется ей так, словно уверен, что теперь он ее победил. Когда он откидывает голову и подмигивает ей, она опять легонько дергает головой в сторону.
Все следят за его перемещениями, но смотрят украдкой, а он подтаскивает свое кресло к телевизору, включает его и садится. Из вихря на экране возникает картинка: попугай на бейсбольном поле поет куплеты о бритвенных лезвиях. Макмерфи встает и прибавляет громкость, чтобы заглушить музыку из репродуктора на потолке, ставит перед креслом стул, садится, скрещивает ноги на стуле, разваливается и закуривает. Чешет живот и зевает.
- Аоу-у! Теперь бы только пива и сардельку.
Сестра глядит на него, и нам видно, что лицо у нее краснеет, а губы шевелятся. Она оглядывает коридор: все наблюдают, ждут, что она сделает, - даже санитары и маленькие сестры поглядывают на нее исподтишка, и молодые врачи, которые уже потянулись на собрание, - даже они наблюдают. Она сжимает губы. Опять смотрит на Макмерфи и ждет, когда кончится песня о бритвенных лезвиях; встает, подходит к стальной двери, где у нее панель управления, нажимает выключатель, и картинка на экране, скомкавшись, растворяется в сером. На экране ничего, только бусинка света глядит на Макмерфи, как глазок.
А его этот глазок ни капли не смущает. Мало того, он даже не подает виду, что картинку выключили; он берет сигарету в зубы и нахлобучивает шапку чуть ли не на глаза, так, что должен отвалиться на спинку, если хочет видеть экран.
Так и сидит: руки закинул за голову, ноги на сиденье стула, дымящаяся сигарета торчит из-под шапки, он смотрит телевизор.
Сестра терпит это сколько может; потом подходит к двери поста и кричит ему, чтобы он помог остальным с уборкой. Он не обращает на нее внимания.
- Мистер Макмерфи, я говорю, в это время дня вам полагается работать. - В голосе ее - тугой вой электрической пилы, врезавшейся в сосну. - Мистер Макмерфи, я вас предупреждаю!
Все прекратили работу. Она оглядывается вокруг, выходит из стекляшки, делает шаг к Макмерфи.
- Вы помещены сюда, понимаете? Вы... Подлежите моей юрисдикции... Моей и персонала. - Она поднимает кулак, красно-оранжевые ногти прожигают ей ладонь. - В моей юрисдикции и в моей власти!..
Хардинг выключает полотер, оставляет его в коридоре, подтаскивает к себе стул, садится рядом с Макмерфи и тоже закуривает.
- Мистер Хардинг! Вернитесь к работе, предусмотренной распорядком!
Голос ее звучит так, как будто пила налетела на гвоздь, и мне это показалось до того забавным, что я чуть не рассмеялся.
- Мистер Хардинг!
Потом подходит Чесвик и приносит себе стул, потом Билли Биббит подходит, потом Сканлон, потом Фредриксон и Сефелт, и вот уже мы все побросали наши тряпки и щетки и приносим стулья.
- Пациенты... Прекратите. Прекратите!
Мы все сидим перед погашенным телевизором, уставившись в серый экран, словно наблюдаем игру в натуре, а она кричит и беснуется у нас за спиной.
Если бы кто-нибудь вошел и увидел это - как люди смотрят погасший телевизор, а пятидесятилетняя женщина верещит им в затылок про дисциплину, порядок и про наказание, он подумал бы, что вся компания спятила с ума.

ЧАСТЬ ВТОРАЯ

На краю поля зрения, за окном поста, качается над столом белое эмалевое лицо; вижу, как оно коробится и мнется, стараясь принять свою форму. Остальные тоже наблюдают, хотя делают вид, что заняты другим. Делают вид, что смотрят только в пустой телевизор, но любому понятно, что они украдкой поглядывают на старшую сестру за стеклом - так же, как я. В первый раз она по ту сторону стекла и на своей шкуре может почувствовать, каково это, когда за тобой наблюдают, и больше всего на свете хочется опустить зеленую штору между своим лицом и чужими глазами, от которых некуда деться.
Молодые врачи, санитары, все младшие сестры тоже наблюдают за ней, ждут, когда она пойдет по коридору на совещание, которое сама же назначила, смотрят, что она будет делать теперь, когда стало понятно, что у нее могут отобрать вожжи. Она знает, что все наблюдают за ней, но не двигается с места. Сидит, хотя все уже потянулись в комнату для персонала. Я заметил, что аппаратура в стенах смолкла, будто ждет, когда она двинется.
Тумана тоже нигде нет.
Я вдруг вспомнил, что мне положено убрать комнату для персонала. Я всегда убираюсь там во время совещаний - не знаю, сколько лет. Но сейчас мне страшно встать со стула. Они позволяли мне убираться потому, что считали меня глухим, а теперь они видели, как я поднял руку по приказу Макмерфи, - неужели не догадаются, что я слышу? Неужели не сообразят, что все эти годы я не был глухим, слушал секреты, предназначенные только для их ушей? А если догадались - что они со мной сделают?
И, однако, мне полагается быть там. Если меня не будет, они наверняка смекнут, что я не глухой, опередят меня, подумают: понятно? Не убираешься - это о чем говорит? Ясно, как с ним быть...
Только теперь осознаю, какой опасности мы подвергли себя, позволив Макмерфи выманить нас из тумана.
Возле двери прислонился к стене санитар, руки скрестил на груди, розовый кончик языка шныряет по губам, сам наблюдает, как мы сидим перед телевизором. Глаза тоже шныряют, останавливаются на мне, и вижу, кожаные веки слегка приподнялись. Долго смотрит на меня, понимаю, думает о том, как я вел себя на собрании группы. С креном отрывается от стены, идет в чулан для щеток, выносит ведро с мыльной водой и губку, поднимает мне руки и вешает на одну ведро, как котелок над костром.
- Айда, вождь, - говорит он. - Ну-ка, встанем, займемся своими обязанностями.
Я не двигаюсь с места. Ведро качается у меня на руке. Не подаю виду, что слышал. Хочет меня обмануть. Опять велит встать, опять не двигаюсь, и он вздыхает, закатывает глаза к потолку, потом берет меня за шиворот, дергает легонько, и я встаю. Сует мне в карман губку, показывает на комнату дальше по коридору, и я иду.
Пока я иду с ведром по коридору, вжик - как всегда спокойно и мощно проносится мимо старшая сестра и заворачивает в дверь. Это мне не совсем понятно.
Один в коридоре, замечаю, как ясно вокруг - тумана нет ни в одном углу. Только холодок там, где только что прошла сестра, да в белых трубках под потолком перетекает замороженный свет, словно в трубках сияющего льда, словно в змеевике холодильника, устроенном так, чтобы испускать белое свечение. Трубки тянутся до конца коридора, до двери в комнату персонала, куда только что свернула сестра, - тяжелой стальной двери, похожей на дверь шокового шалмана в первом корпусе, только эта с номером, и на высоте головы в ней сделан стеклянный глазок, чтобы персонал мог увидеть, кто стучится. Подойдя ближе, замечаю, что из глазка сочится свет, зеленый свет, горький, как желчь. Там сейчас начнется совещание персонала, вот почему зеленая утечка; к середине совещания все будет измазано в этом - и стены и окна, - а мне придется собирать губкой и выжимать в ведро, потом смывать осадок водой в унитаз.
Убираться в комнате для персонала всегда неприятно. Что я выгребаю с этих совещаний, трудно себе представить... Жуткие вещи, яды, выработанные прямо порами кожи, кислоты в воздухе, такие крепкие, что растворяют человека. Я сам видел.
Я бывал на таких совещаниях, когда ножки столов не выдерживали и корежились, стулья завязывались узлами, а стены скрежетали одна об другую так, что из комнаты можно было выжимать пот. Я бывал на совещаниях, где о больном говорили так долго, что больной появлялся из воздуха во плоти, голый на кофейном столике перед ними, уязвимый для любой бесовской идеи, которая придет им в голову, - за время совещания они успевали размазать его в кашу.
Потому я и нужен им на совещаниях - дело может оказаться очень грязным, и кто-то должен выгребать, а поскольку комнату для персонала открывают только на время совещаний, им нужен там такой, который не проболтается о том, что происходит. Как раз я. Я занимаюсь этим давно - протираю, промокаю, стряхиваю, и в этой комнате, и в прежней, деревянной, в старом корпусе, - что персонал меня даже не замечает; я кручусь, а они смотрят сквозь меня, как будто меня нет - если бы я не пришел, они заметили бы только, что между ними не плавает в воздухе ведро и губка.
Но на этот раз, когда я стучу в дверь, старшая сестра выглядывает в глазок, глядит на меня в упор и не отпирает дольше обычного. Лицо ее приняло нормальную форму, сильное, мне кажется, как всегда. Остальные размешивают сахар в чашках, стреляют сигареты, как заведено у них перед каждым совещанием, но чувствуется, что все напряжены. Сперва я подумал, из-за меня, потом вижу, что старшая сестра даже не села, даже не потрудилась взять чашку кофе.
Она пропускает меня в щель, снова буравит меня обоими глазами, когда я прохожу мимо, потом закрывает дверь, запирает, круто поворачивается и опять смотрит. Понятно, подозревает меня. Я думал, она так расстроилась из-за непослушания Макмерфи, что ей будет не до меня, но вид у нее невозмутимый. Голова ясная, и она думает, как это мистер Бромден услышал, что острый Макмерфи велит ему проголосовать, поднять руку. Она думает, как это он догадался положить тряпку и сесть рядом с острыми перед телевизором. Больше никто из хроников этого не сделал. Она думает, не пора ли немного проверить нашего мистера вождя Бромдена.
Поворачиваюсь к ней спиной и лезу с губкой в угол. Поднимаю губку над головой, показываю всем в комнате, что она покрыта зеленой слизью и что работа у меня тяжелая; потом опять наклоняюсь и тру пуще прежнего. Но сколько ни усердствую, как ни притворяюсь, будто забыл о сестре, все равно чувствую, что она стоит у двери и сверлит мне череп, кажется, сейчас просверлит насквозь, сейчас не выдержу и закричу, во всем признаюсь, если она не перестанет дырявить меня глазами.
Тут она спохватывается, что на нее саму смотрят - весь персонал. И как она про меня гадает, так же они гадают про нее - что она сделает с этим рыжим пациентом. Ждут, что она скажет про него, - им дела нет до какого-то дурака индейца, стоящего в углу на четвереньках. Они ждут, и она перестает смотреть на меня, берет чашку кофе, садится и размешивает сахар, осторожно, чтобы ложка, не дай бог, не задела чашку.
Начинает доктор.
- Ну что, друзья, не пора ли нам пора?
Он улыбается через плечо молодым врачам, а те попивают кофе. Старается не глядеть на старшую сестру. Она сидит так тихо, что он нервничает и ерзает. Он хватает свои очки, надевает, чтобы посмотреть на часы, потом заводит часы и одновременно говорит:
- Четверть. Давно пора начать. Так. Это совещание, как большинству известно, созвала мисс Гнусен. Перед собранием терапевтической группы она позвонила мне и сказала, что, по ее мнению, Макмерфи вызовет в отделении беспорядки. Отличная интуиция - в свете того, что произошло несколько минут назад, - вам не кажется?
Перестал заводить часы - заведены уже так, что еще один поворот, и они разлетятся по всей комнате; сидит, улыбается циферблату, барабанит по руке розовыми пальчиками, ждет. На этом месте обычно она берет руководство совещанием на себя, но сейчас молчит.
- После сегодняшнего, - продолжает доктор, - никто не станет утверждать, что мы имеем дело с обыкновенным человеком. Определенно нет. Он является фактором беспорядка, это очевидно. И... Э-э... Как мне кажется, цель нашей беседы - решить, какие действия мы предпримем в отношении больного. Насколько я понимаю, сестра созвала совещание - поправьте меня, если я заблуждаюсь, мисс Гнусен, - чтобы мы с вами обсудили ситуацию и выработали единое мнение о том, как нам поступить с мистером Макмерфи.
Он смотрит на нее искательно, но она по-прежнему молчит. Она подняла лицо к потолку - скорее всего ищет грязь - и, можно подумать, не слышала ни слова.
Доктор поворачивается к молодым врачам, которые сидят рядком в другом конце: все закинули правую ногу на левую, у всех на правом колене чашка кофе.
- Я понимаю, друзья, вы еще не успели поставить ему диагноз, однако вы имели возможность наблюдать его в деле. Что вы думаете?
Вздергивают головы. Ловко их прищемил. Переводят взгляд с него на старшую сестру. Непонятно даже, как за несколько минут она забрала прежнюю власть. Только сидела, улыбалась в потолок и молчала, но опять она - главная, и опять все вспомнили, с кем здесь надо считаться раньше всего. Если эти ребята выступят неудачно, стажироваться им дальше в Портленде, в больнице для алкоголиков. Заерзали, как доктор.
- Да, он определенно вносит элемент беспорядка. - Первый стажер решил сыграть наверняка.
Они все попивают кофе и думают. Потом вступает следующий:
- И может представлять собой реальную опасность.
- Верно, верно, - говорит доктор.
Молодой решил, что он на правильном пути, и продолжает.
- Причем немалую опасность, - говорит он и наклоняется вперед. - Нельзя забывать, что этот человек совершал насильственные действия единственно для того, чтобы быть переведенным из колонии в относительно комфортабельные условия больницы.
- Намеренно совершал, - вставляет первый.
А третий бормочет:
- Конечно, сама природа этого умысла свидетельствует о том, что он просто хитрый мошенник, а отнюдь не душевнобольной.
Он оглядывается - как она к этому отнеслась? - И видит, что она не шевелится и вообще не подает признаков жизни. Зато остальные уставились на него сердито, как будто он сказал ужасную грубость. Он видит, что хватил через край, хочет обратить все в шутку и хихикает:
- Ну, знаете: тот, кто идет не в ногу, слышит другой барабан.
Но поздно. Первый молодой ставит чашку, достает из кармана трубку величиной с кулак и поворачивается к нему.
- Скажу откровенно, Алвин, - говорит он третьему, - ты меня разочаровал. Даже если не читать историю его болезни, достаточно присмотреться к тому, как он ведет себя в отделении, - и сразу станет ясна вся нелепость твоей догадки. Этот человек не просто очень и очень болен, но, на мой взгляд, еще и потенциально агрессивен. Мне кажется, именно это беспокоило мисс Гнусен, когда она созвала нас на совещание. Неужели ты не распознал классический тип психопата? Более ясной картины я не видел. Этот человек - Наполеон, Чингисхан, Аттила.
Второй поддерживает его. Он вспоминает слова сестры о буйном отделении.
- Роберт прав, Алвин. Ты видел, как он сегодня вел себя? Когда один его план провалился, он вскочил с кресла и готов был пустить в ход кулаки. Скажите нам, доктор Спайви, что говорится в его деле о хулиганских проявлениях?

Предыдущая страница 12 Следующая страница


13 Кен Кизи

- Явные нелады с дисциплиной и властями.
- Вот. Документы свидетельствуют, что он неоднократно и на деле проявлял враждебность к людям, олицетворяющим власть, - в школе, на военной службе, в тюрьме! И, по-моему, его действия после этого скандального голосования недвусмысленно показывают, чего ожидать в дальнейшем. - Он замолчал, нахмурясь, заглянул в трубку, потом вставляет ее в рот, зажигает спичку и с громким хлопком всасывает пламя в чашечку. Раскурил трубку и сквозь желтое облако дыма бросает взгляд на старшую сестру; молчание ее он, наверно, принял за знак согласия, потому что продолжает еще бойчее и увереннее: - задумайся на минуту, Алвин, и представь себе, - голос у него ватный от дыма, - представь, что будет с любым из нас, окажись мы в индивидуальной терапии с глазу на глаз с мистером Макмерфи. Представь, что вы с ним подошли к чему-то сокровенному и болезненному, и тут он решает, что с него хватит - как он выразится? - «Хватит дурачку студенту во мне копаться». Ты говоришь ему, что он не должен относиться к тебе враждебно, а он тебе отвечает: «Пошел ты...» Ты просишь его успокоиться - разумеется, внушительным тоном, - и тут этот стокилограммовый ирландский детина, этот рыжий психопат, бросается на тебя прямо через стол. Готов ли ты да и любой из нас, если на то пошло, к такому повороту в беседе с мистером Макмерфи?
Он вставляет свою громадную трубку в угол рта, растопыривает пальцы на коленях и ждет. Все вспоминают толстые красные руки Макмерфи, его кулаки в шрамах и шею, ржавым клином выходящую из выреза майки. От этих воспоминаний стажер Алвин становится бледным - словно желтый табачный дым, который выдувал на него товарищ, осел на его лице.
- Так вы считаете, что разумнее, - спрашивает доктор, - отправить его в буйное?
- По крайней мере безопаснее, я считаю, - отвечает молодой с трубкой и закрывает глаза.
- Боюсь, что должен взять свои слова назад и присоединиться к Роберту, - говорит им Алвин, - хотя бы ради самосохранения.
Все смеются. Успокоились немного: придумали план, который ей по вкусу. Все отпивают кофе, кроме парня с трубкой, у него с ней большие хлопоты, трубка то и дело гаснет, он чиркает спичками, сосет, пыхает, шлепает губами. Наконец она раскурилась, как ему надо, и он, немного гордясь, говорит:
- Да, боюсь, нашего рыжего друга Макмерфи ждет буйное отделение. Знаете, что я заключил, понаблюдав за ним эти несколько дней?
- Шизофреническая реакция? - Гадает Алвин.
Трубка качает головой.
- Латентная гомосексуальность с формированием реакции? - Высказывается третий.
Трубка опять качает головой и закрывает глаза.
- Нет, - говорит он и улыбается всему собранию. - Негативный Эдипов.
Все поздравляют его.
- Да, в пользу этого говорит многое, - объясняет он. - Но каков бы ни был окончательный диагноз, мы должны помнить одно: мы имеем дело не с обыкновенным человеком.
- Вы... Очень и очень ошибаетесь, мистер Гидеон.
Это старшая сестра.
Все головы резко поворачиваются к ней - моя тоже, но я спохватываюсь и делаю вид, что вытираю пятнышко на стене. Все растерялись черт знает как. Думали, предлагают то, что ей хочется, то, что она сама хотела предложить на совещании. Я тоже так думал. Я видел, как она отправляла в буйное людей вполовину меньше Макмерфи - из одного только опасения, что им вдруг захочется в кого-нибудь плюнуть; а тут такой бык, не подчиняется ни ей, ни врачам, никому, сама же сегодня обещала сплавить его из отделения - и вдруг говорит «нет».
- Нет. Я не согласна. Решительно. - И улыбается всем. - Не согласна, что его надо отправить в буйное, это самый легкий путь, это значит просто свалить свою работу на других, и не согласна, что он какое-то исключительное создание, какой-то сверхпсихопат.
Она ждет, но возражать никто не собирается. В первый раз она отпивает кофе; чашка отходит от ее рта с красным пятном. Я против воли гляжу на кромку чашки; не может она краситься помадой такого цвета. Этот цвет на кромке чашки, наверно, от жара, она раскалила чашку губами.
- Признаюсь, когда я стала рассматривать мистера Макмерфи как причину беспорядков, первой моей мыслью было перевести его в буйное отделение. Но теперь, мне кажется, поздно. Исправим ли мы переводом тот вред, который он уже причинил отделению? Мне кажется, нет - после сегодняшнего. Мне кажется, если мы просто переведем его в буйное, мы сделаем именно то, чего ожидают от нас пациенты. Для них он будет мучеником. Мы лишим их возможности убедиться в том, что он вовсе не... Как вы изволили выразиться, мистер Гидеон, «исключительная личность».
Она отпивает кофе и ставит чашку; чашка стукнула по столу, как молоток судьи; трое молодых сидят выпрямившись.
- Нет. Ничего исключительного. Он просто человек, и не более того, и одолеваем теми же страхами, той же трусостью и робостью, которые одолевают любого человека. Еще несколько дней, и, могу смело утверждать, он докажет это нам, а также пациентам. Если мы оставим его в отделении, дерзости у него, я уверена, поубавится, доморощенное его бунтарство исчерпает себя, и, - она улыбается, уже видя то, чего не понимают остальные, - наш рыжеволосый герой съежится в нечто вполне знакомое другим пациентам и не вызывающее уважения: в хвастуна и фанфарона из тех, кто влезает на возвышение и сзывает сторонников, как это проделывал на наших глазах мистер Чесвик, а едва только опасность начинает угрожать ему самому, тут же идет на попятный.
- Пациент Макмерфи... - Парню с трубкой не хочется совсем уж упасть в их глазах, и он отстаивает свой вывод, - не кажется мне трусом.
Я жду, что она разозлится, но ничего подобного - она только смотрит на него, мол, поживем - увидим, и говорит:
- Мистер Гидеон, я не сказала, что он именно трус, о нет. Просто он очень любит одного человека. Будучи психопатом, он слишком любит мистера Рэндла Патрика Макмерфи и не станет зря подвергать его опасности. - Она награждает парня такой улыбкой, что трубка его гаснет окончательно. - Если мы просто подождем немного, наш герой - как у вас, студентов, говорится? - Перестанет ставить из себя? Так?
- Но на это уйдет не одна неделя... - Начинает парень.
- Мы не торопимся, - говорит она. И встает очень довольная собой, такой довольной я не видел ее уже несколько дней, с тех пор как ее начал донимать Макмерфи. - В нашем распоряжении недели, месяцы, а если надо, годы. Не забывайте, что мистер Макмерфи помещен сюда. Срок его пребывания в больнице полностью зависит от нас. А теперь, если нет других вопросов...

То, что старшая сестра держалась на собрании так уверенно, меня сперва беспокоило, а на Макмерфи не подействовало никак. И в субботу и на следующей неделе он доставал ее и санитаров, как всегда, и больным это ужасно нравилось. Спор он выиграл: допек сестру, как обещался, и получил деньги, - но все равно гнул свою линию - кричал на весь коридор, смеялся над санитарами, приводил в отчаяние сестер и врачей, а один раз остановился в коридоре перед старшей сестрой и попросил ее сказать, если она не против, какова в дюймах окружность ее большой груди - ведь такой товар не спрячешь, сколько ни старайся. Она прошла мимо, не желая его замечать, как не желала замечать эти непомерные женские признаки, которые навесила ей природа, - словно она выше и Макмерфи, и своего пола, и вообще всего, сделанного из немощной плоти.
Когда она приколола к доске объявлений распорядок дежурств и Макмерфи прочел, что назначен в уборную, он пошел к ней на пост, постучал в окно и поблагодарил ее за эту честь, сказал, что будет думать о ней каждый раз, когда будет драить писсуар. Она ответила ему, что в этом нет нужды - просто делайте свою работу, и этого довольно, благодарю вас.
А работу он делал так: распевая во все горло, пройдется щеткой по раковине в такт песне, потом плеснет хлоркой - и готово. "Чисто, чего там, - говорил он санитару, который пилил его за то, что он торопится, - для некоторых , может, и недостаточно чисто, но я, например, отливать туда собираюсь, а не обед оттуда есть". С отчаяния санитар упросил прийти старшую сестру, и она явилась лично проверить работу Макмерфи с зеркальцем и стала подносить его под закраины раковин. Она обошла всю уборную, качая головой и говоря: «Нет, это безобразие... Безобразие...» - Возле каждой раковины. Макмерфи шел рядом с ней, моргал, потупясь, и приговаривал в ответ: «Нет, это писсуар... Писсуар».
Но на этот раз она не потеряла самообладания - и не похоже было, что может потерять. Она приставала к нему из-за уборной, применяя тот же терпеливый, медленный, ужасный нажим, который применяла ко всем, а он стоял перед ней, как мальчик во время нагоняя, повесив голову, носком одного ботинка наступив на носок другого, и говорил: «Я стараюсь, стараюсь, сестра, но, похоже, директор какальника из меня не получится».
Однажды он что-то написал на бумажке - непонятные письмена, похожие на иностранный алфавит, и прилепил ее под краем раковины жевательной резинкой; когда сестра подошла с зеркальцем к этому писсуару и прочла отраженную записку, она охнула и уронила зеркальце в писсуар. Но не потеряла самообладания. На кукольном лице, в кукольной улыбке застыла отштампованная уверенность. Она выпрямилась над писсуаром, уставила на Макмерфи такой взгляд, от которого краска со стены слезет, и сказала, что его задача - делать раковины чище , а не грязнее.
А вообще чистотой в отделении уже не очень занимались. Днем, когда по расписанию наступало время уборки, начинались и передачи бейсбольных матчей; все расставляли стулья перед телевизором, садились и не сходили с места до обеда. Не важно, что она отключила ток на посту и видели мы только пустой серый экран, - Макмерфи часами развлекал нас, сидел и болтал, рассказывал всякие истории вроде того, как нанялся шофером на лесозаготовки, за месяц заработал тысячу долларов и все до цента проиграл одному канадцу, соревнуясь с ним в метании топора, или как они с приятелем на родео в Олбани уломали одного парня сесть на быка с завязанными глазами: «Не быка с завязанными глазами, а парня с завязанными глазами». Они уговорили парня, что в повязке у него не закружится голова, когда бык начнет крутиться; а потом завязали ему глаза шарфом и усадили на быка задом наперед. Эту историю Макмерфи рассказывал раза два или три и каждый раз, когда вспоминал ее, смеялся и хлопал себя шапкой по ноге. «В повязке и задом наперед... И плюньте мне в глаза, если он не высидел сколько надо и не взял приз. А я был вторым; если бы он слетел, я бы взял первое место и хорошие деньги. Честное слово, если еще раз устрою такой номер, глаза завяжу быку».
Шлепал себя по ноге, откидывал голову, закатывался смехом и тыкал большим пальцем соседа в ребра, чтобы он смеялся.
В ту неделю, слушая его свободный громкий смех, глядя, как он чешет живот, потягивается, зевает, отваливается на спинку, чтобы подмигнуть тому, с кем шутит, - и все это получалось у него так же непринужденно, как дыхание, - я переставал бояться, что против него - старшая сестра вместе со всем комбинатом. Я думал, что он всегда остается собой и силы у него хватит, он никогда не отступит, как надеется сестра. Я думал, что, может быть, он и вправду необыкновенный. Он это он, вот в чем дело. Может быть, тем и силен, что всегда остается собой. Комбинат не добрался до него за столько лет; с какой же стати она решила, что доберется за несколько недель? Он не даст им скрутить себя и перекроить.
А после, прячась в уборной от санитаров, я глядел на себя в зеркало и удивлялся, что кому-то удается такое неслыханное дело - быть собой. В зеркале отражалось мое лицо, темное, жесткое, с высокими выступающими скулами, словно щеки под ними были вырублены топором, и глаза, совсем черные, жесткие и недобрые, как у папы или у тех суровых, недобрых индейцев, которых вы видите по телевизору, и я думал: это не я, это не мое лицо. Я не был собой, когда пытался быть человеком, у которого такое лицо. На самом деле я собой не был; я был всего лишь таким, каким выглядел, таким, каким меня хотели видеть. А собой я, кажется, никогда не был. Как же Макмерфи может быть собой?
Я видел его не так, как в день появления; теперь я видел не только большие руки, рыжие бакенбарды, разбитый нос и ухмылку. При мне он делал то, что не вязалось с его лицом и руками, например, рисовал картинку в трудовой терапии - настоящими красками и на белой бумаге, где не было ни рисунка, ни чисел, подсказывающих, что чем закрасить, - или красивым слитным почерком писал кому-то письма. Разве может человек вроде него рисовать картинки, писать письма или тревожиться и расстраиваться, как было с ним один раз, когда он получил ответ на письмо? Если бы это был Хардинг, Билли Биббит - тогда понятно. Вот такие руки, как у Хардинга, те должны рисовать картинки - но никогда не рисовали; Хардинг арестовывал свои руки или заставлял их пилить дощечки для собачьей конуры. Макмерфи был не похож на нас. Он виду своему не позволял распоряжаться своей жизнью, все равно как комбинату не позволял перекроить себя на их манер.
Я многое увидел по-другому. Я догадался, что туманная машина испортилась, в ту пятницу на собрании они ее перегрузили, а теперь не могут гонять туман и газ по вентиляционным коробам и отводить нам глаза. В первый раз за много лет я видел людей без всегдашнего черного контура, а однажды ночью смог увидеть даже то, что за окнами.
Я уже говорил: вечером, перед тем, как загнать меня в постель, меня усыпляли на всю ночь лекарством. А если, бывало, промахнутся с дозой и я проснусь, на глазах у меня все равно корка, а спальня полна дыма, провода в стенах нагружены до предела, корчатся, искрят смертью и ненавистью, и вытерпеть все это мне не по силам, я засовывал голову под подушку и старался снова уснуть. А стоило только высунуть голову, в комнате стоял запах паленого волоса и слышалось скворчание, словно сало шипело на раскаленной сковородке.
А в ту ночь, через несколько ночей после большого собрания, я проснулся, и в спальне было чисто и тихо; если бы не дышали спящие да не похрипывало лишнее вещество под хрупкими ребрами двух старых овощей, было бы совсем тихо. Фрамугу на ночь подняли, воздух в спальне был чистый и с таким привкусом, что я захмелел - закружилась голова и страшно вдруг захотелось вылезти из постели и что-то сделать.
Я вывернулся из простынь и босиком пошел по холодным пластиковым плиткам между кроватями. Я ощущал плитки ногами и думал, сколько раз, сколько тысяч раз я возил по этому пластику тряпкой и никогда его не ощущал. Все это мытье казалось мне сном, я не мог поверить, что в самом деле убил на него столько лет. Для меня существовал только этот холодный пластик под ногой, только эта минута существовала.
Я шел промеж людей, сваленных длинными белыми рядами, как сугробы, старался ни на кого не налететь и так добрался до стены с окнами. Я прошел вдоль нее к тому окну, где от ветра тихо надувалась и опадала штора, и прижался лбом к сетке. Проволока была холодная и жесткая, я прижимал к ней то одну щеку, то другую и принюхивался к ветру. Подходит осень, думал я, чую этот кисло-сладкий запах силоса, он гремит в воздухе, как колокол, чую, кто-то жег дубовые листья, оставил их тлеть на ночь, они еще слишком свежие.
Подходит осень, думал я, подходит осень, словно это было самое необычное дело на свете. Осень. На дворе совсем недавно была весна, потом лето и вот уже осень - странно подумать.
Я вдруг понял, что еще не открыл глаза. Я зажмурился, когда прижал лоб к сетке, будто боялся посмотреть в окно. Теперь пришлось их открыть. Я посмотрел в окно и в первый раз увидел, что больница за городом. Луна висела низко над пастбищем; лицо у нее было ободрано и поцарапано - она только что вырвалась из чащи мелкорослых дубов и земляничных деревьев на горизонте. Звезды рядом с ней были тусклыми; чем дальше от светового круга, где правила гигантская луна, тем ярче и смелее они горели. Я вспомнил, как заметил в точности то же самое на охоте с папой и дядьями; я лежал в одеялах, сотканных бабушкой, поодаль от костра, около которого на корточках сидели мужчины, молча передавая по кругу литровый жбан с кактусовой водкой. Тогда я заметил, что большая Орегонская степная луна, висевшая надо мной, пристыдила ближние звезды. Я не спал и следил, не потускнеет ли луна, висевшая надо мной, не разгорятся ли ярче звезды, а потом на щеках стала оседать роса, и мне пришлось завернуться с головой.
Что-то промелькнуло перед моим окном - отбрасывая на траву длинную паучью тень, убежало и скрылось за забором. А когда появилось снова и я смог разглядеть получше, оказалось, что это пес - молодая голенастая дворняга - улизнул из дому разведать, что тут творится ночью. Он обнюхивал норы сусликов, но не собирался их раскапывать, а просто хотел понять, что они там затеяли в такой час. Он засовывал нос в нору, задрав зад и махая хвостом, потом бросался к другой норе. Сырая трава вокруг него блестела под луной, и когда он бежал, от него оставались следы, как мазки темной краски, брошенные на голубой глянец лужайки. Кидаясь вскачь от одной интересной норы к другой, он пришел в такой восторг - и от луны в небе, и от ночи, и от ветерка, полного увлекательных запахов, которые пьянят молодую собаку, - что лег на спину и стал кататься. Он извивался и бился, как рыба, выгнув спину, кверху животом, а когда встал на ноги и встряхнулся, брызги разлетелись в лунном свете, как серебряная чешуя.
Он еще раз обнюхал все норы одну за другой, быстро, чтобы как следует запомнить запах, и вдруг замер, подняв одну лапу и наклонив голову, - прислушался. Я тоже прислушался, но ничего не услышал, кроме шороха шторы. Я долго прислушивался. Потом вдалеке послышалось высокое, веселое гоготание, тихое и приближающееся. Канадские казарки улетали на юг зимовать. Я вспомнил, сколько раз подкрадывался, полз на животе во время охоты на гусей, но ни разу ни одного не убил. Я посмотрел туда, куда смотрел пес, но стаю не увидел: было темно. Гогот приближался и приближался, и казалось уже, они летят прямо через спальню над самой моей головой. Потом они прошли под лунным диском - черное мерцающее ожерелье, вытянутое вожаком в клин. На мгновение вожак оказался в самом центре диска, самый большой из них, черный крест, складывающийся и раскладывающийся, а потом утянул свой клин из виду в темное небо.
Я слушал и слушал их затихающий крик, пока в ушах от него не осталось лишь одно воспоминание. А пес их слышал еще долго после меня. Он все стоял, подняв лапу; не пошевелился и не залаял, пока они летели. А когда перестал их слышать, скачками бросился вслед за ними, в сторону шоссе; бежал ровно и деловито, как будто у него было там свидание. Я не дышал и слышал шлепанье его мосластых лап по траве; потом услышал, что из-за поворота на скорости выезжает автомобиль. Над гребнем показалось зарево фар, а потом сами они уставились на шоссе. Я смотрел, как пес и машина мчатся к одному и тому же месту на полотне.
Пес был почти у ограды нашего участка, и вдруг я почувствовал, что кто-то подкрался ко мне сзади. Двое. Я не обернулся, но понял, что это черный санитар Гивер и сестра с родимым пятном и распятием. Я услышал, как в голове у меня загудел, завихрился страх. Санитар взял меня за руку и повернул.
- Я заберу его, - говорит.
- У окна прохладно, мистер Бромден, - объясняет сестра. - Не забраться ли нам лучше в уютную теплую постельку?
- Он глухой, - говорит ей санитар. - Я заберу его. Вечно развязывает свои простыни и бродит где попало.
Я делаю шаг, и она пятится.
- Да, пожалуйста, - говорит санитару. И теребит цепочку на шее. Дома она запирается в ванной, чтобы не видели, раздевается и трет распятием по всему родимому пятну, которое тянется тонкой линией от угла рта вниз, по плечам и груди. Трет, и трет, и радует богородицу до осатанения, а пятно остается. Она глядит в зеркало, видит, что пятно еще темнее, чем всегда. Наконец берет стальную щетку, какими соскребают краску с лодок, счищает пятно, надевает ночную рубашку на ободранную до крови кожу и заползает в постель.
В ней полно этого добра. Пока она спит, оно поднимается горлом в рот, вытекает из угла рта, как багровая слюна, и опять стекает по шее, по телу. Утром она видит, что пятно опять на ней, и она почему-то думает, что оно не изнутри - как можно? У нее, у честной католички? - И решает, что это от постоянной ночной работы среди таких людей, как я. Это наша вина, и она поквитается с нами, даже если это будет последним делом в ее жизни. Хочу, чтобы проснулся Макмерфи, помог мне.
- Вы привяжите его к кровати, мистер Гивер, а я пока приготовлю лекарство.

На групповых собраниях выступали с жалобами, хранившимися под спудом так долго, что и самого предмета жалоб давно не осталось. Но теперь здесь был заступник Макмерфи, и больные нападали на все, что им когда-то не понравилось в отделении.
- Почему надо запирать спальни по выходным? - Спрашивает Чесвик или кто-нибудь еще. - Неужели и по выходным мы сами себе не хозяева?
- Да, мисс Гнусен, - говорит Макмерфи. - Почему?
- Мы знаем по прошлому опыту, что если не запирать спальни, вы после завтрака снова ляжете спать.
- Это что, смертный грех? Ведь нормальные люди поздно спят по субботам и воскресеньям.
- Вы находитесь в этой больнице, - отвечала она, словно в сотый раз, - потому что доказали свою неспособность встроиться в общество. Доктор и я считаем, что каждая минута, проведенная в обществе других пациентов, за некоторыми исключениями, действует благотворно, и наоборот, каждая минута, проведенная в одиночестве, в задумчивости, только увеличивает ваше отчуждение.
- Так вот из-за чего собирают по восемь душ, когда ведут на ТТ, или ФТ, или еще какую-нибудь Т?
- Совершенно верно.
- Значит, если хочется побыть одному - ты больной?
- Я этого не сказала...
- Значит, если иду в уборную облегчиться, мне надо взять с собой семь приятелей, чтобы не давали мне задуматься на стульчаке?
Пока она изобретала ответ, Чесвик вскакивал и кричал ей:
- Да, так, что ли, получается?
И другие острые, сидевшие вокруг, говорили:
- Да, да, так, что ли, получается?
Она ждала, когда они уймутся и восстановится тишина, а потом спокойно отвечала:
- Если вы немного успокоитесь и будете вести себя как группа взрослых на дискуссии, а не как дети в песочнице, мы спросим доктора, не считает ли он целесообразным внести изменения в нашу методику. Доктор?
Все знали, как ответит доктор, и, не дав ему раскрыть рот, Чесвик выпаливал новую жалобу.
- А что же тогда с сигаретами, мисс Гнусен?
- Да, что с ними? - Ворчали острые.
Макмерфи поворачивался к врачу и повторял вопрос прямо ему, пока не успела ответить сестра.
- Да, док, что с сигаретами? Какое она имеет право держать сигареты - наши сигареты - у себя на столе, будто она их купила, и откидывать нам по пачечке, когда ей заблагорассудится? Мне это не очень интересно - покупать сигареты и чтобы кто-то говорил мне, когда их можно курить.
Доктор наклонил голову, чтобы посмотреть на сестру через очки. Он не знал, что она забрала к себе все лишние сигареты и не дает на них играть.
- Что там с сигаретами, мисс Гнусен? Я, кажется, ничего не знал...
- Доктор, я считаю, что выкуривать за день три, четыре, а то и пять пачек - слишком много. А именно это и происходило у нас на прошлой неделе - после прибытия мистера Макмерфи... И я решила, что разумнее всего взять на хранение сигареты, купленные больными, и выдавать каждому по пачке в день.
Макмерфи нагнулся и громко зашептал Чесвику:
- Слушай следующий указ насчет сортира: мало того что идти туда семь-восемь, можно только два раза в день и когда она прикажет.
Он развалился в кресле и захохотал так громко, что еще минуту никто не мог сказать ни слова.
Макмерфи получал большое удовольствие от этой бузы, но, по-моему, немного удивлялся, что не терпит больших притеснений от персонала, а особенно удивлялся тому, что старшая сестра не находит для него более сильных слов.
- Я думал, ваша старая стервятница покрепче, - сказал он как-то после собрания Хардингу. - Может, чтобы вправить ей мозги, ее и надо было только осадить разок. Да нет... - Он нахмурился, - она ведет так ведет, как будто лучшие козыри припрятаны у ней в белом рукаве.
Он получал удовольствие до следующей среды. И тогда он узнал, почему старшая сестра так уверена в своих картах. По средам они собирают всех, на ком нет какой-нибудь гнили, и ведут в плавательный бассейн, все равно, хочешь ты или не хочешь. Когда в отделении был туман, я прятался в нем, чтобы меня не взяли. Бассейн всегда меня пугал; я всегда боялся, что зайду с головой и утону, меня всосет в канализацию и - прямиком в море. Мальчишкой, когда мы жили на Колумбии, я воды совсем не боялся; ходил по мосткам над водопадом, как все остальные мужчины, карабкался по камням, зеленая и белая вода бурлила вокруг меня, и в брызгах стояли радуги, а на мне даже не было сапог, как на других мужчинах. Но когда я увидел, что папа стал бояться разных вещей, я тоже стал бояться и до того дошел, что даже от мелкого пруда шарахался.
Мы вышли из раздевалки, бассейн колыхался, плескался и был полон голых мужчин; гогот и крики отражались от высокого потолка, как всегда бывает в крытых бассейнах. Санитары загнали нас в воду. Вода была приятной теплой температуры, но я не хотел удаляться от бортика (санитары ходят вокруг с бамбуковыми шестами и отталкивают тебя, если цепляешься за бортик) и поэтому держался поближе к Макмерфи - я знал, что его на глубину не выгонят, если он сам не захочет.
Он разговаривал со спасателем, а я стоял метрах в двух. Макмерфи, наверно, стоял над ямой, потому что ему приходилось работать ногами, а я просто стоял на дне. Спасатель стоял на бортике бассейна со свистком; на нем была майка с номером отделения. Они с Макмерфи заговорили о разнице между больницей и тюрьмой, и Макмерфи говорил, насколько больница лучше. Спасатель был не так в этом уверен. Он сказал Макмерфи, что одно дело, если тебя приговорили, и совсем другое - если тебя поместили.
- Тебя приговорили к тюрьме, и ты знаешь день, когда тебя выпустят на волю, - сказал он.
Макмерфи перестал плескаться. Он медленно поплыл к бортику бассейна и уцепился за него, глядя на спасателя.
- А если тебя поместили? - Спросил он, помолчав.
Спасатель пожал мускулистыми плечами и подергал свисток, висевший у него на шее. Он был профессиональный футболист со следами шипов на лбу, и случалось, когда его выпускали из палаты, где-то в голове у него щелкал сигнал, губы его начинали плеваться цифрами, он становился на все четыре, в позицию линейного, и налетал на проходящую санитарку, всаживал ей плечо в почки, чтобы полузащитник как раз успел проскочить в образовавшуюся брешь. Вот почему его держали в буйном: когда он не дежурил спасателем, он в любую минуту мог выкинуть такой номер.
Он еще раз пожал плечами в ответ на вопрос Макмерфи, потом оглянулся, нет ли поблизости санитаров, и присел над самым бортиком. Показал Макмерфи руку.
- Видишь гипс?
Макмерфи смотрел на здоровенную руку.
- Браток, у тебя нет на руке гипса.
Спасатель только ухмыльнулся.

Предыдущая страница 13 Следующая страница


Над кукушкиным гнездом 14

- Вот, а гипс у меня потому, что получил тяжелый перелом в последней игре с кливлендскими коричневыми. Не могу надеть форму, пока рука не срастется и не снимут гипса. Сестра у меня в отделении говорит, что лечит руку втайне. Ага, говорит, если не буду давать ей нагрузку, она снимет гипс, и тогда вернусь в клуб.
Он оперся кулаком на мокрый кафель - встал на три точки проверить, как ведет себя рука. Макмерфи смотрел на него с минуту, потом спросил, давно ли он ждет от них известия, что рука срослась и можно выйти из больницы. Спасатель медленно поднялся и потер руку. Вид у него был такой, как будто он обиделся на вопрос Макмерфи, как будто его обвинили в том, что он нежный и носится со своими болячками.
- Я на принудительном лечении, - сказал он. - Будь моя воля, я бы давно вышел. Может, я и не сыграю в первом составе с такой рукой, но полотенца я мог бы складывать, правильно? Мог бы что-нибудь делать. А сестра у меня в отделении говорит врачу, что я еще не готов. Паршивые полотенца складывать в раздевалке - и то не готов. - Он повернулся и пошел к своему спасательному стулу, забрался по лестнице на стул, как пьяная горилла и посмотрел на нас оттуда, выпятив нижнюю губу.
- Меня забрали за пьяное хулиганство, и я тут восемь лет и восемь месяцев, - сказал он.
Макмерфи оттолкнулся от бортика и поплыл стоя, задумчивый: он получил шесть месяцев колонии, два отсидел, четыре оставалось - и больше четырех он не согласен сидеть взаперти. В сумасшедшем доме он уже почти месяц, и, может быть, здесь лучше, чем в колонии, - на мягких кроватях, с апельсиновым соком на завтрак, - но не настолько лучше, чтобы кантоваться здесь пару лет.
Он доплыл до ступенек в мелкой части бассейна и остальное время просидел там, теребя клок шерсти под горлом и хмурясь. Я посмотрел, как он сидит один и хмурится, вспомнил, что сказала на собрании сестра, и испугался.
Когда нам свистнули выходить из воды и мы поплелись в раздевалку, навстречу к бассейну шло другое отделение, а в душевой, в ножной ванне, через которую все должны пройти, лежал малый из их отделения. У него была большая губчатая розовая голова и раздутые таз и ноги - будто кто схватил пузырь с водой и сжал посредине, - он лежал на боку в ножной ванне и повизгивал, как сонный тюлень. Чесвик с Хардингом подняли его на ноги, но он тут же лег обратно. Голова его плавала в дезинфекции. Макмерфи наблюдал, как они поднимают его второй раз.
- Что еще за чудо? - Спросил он.
- У него гидроцефалия, - сказал Хардинг, - кажется, какое-то лимфатическое нарушение. Голова наполняется жидкостью. Помоги поднять.
Они отпустили парня, и он опять лег в ножную ванну, выражение лица у него было терпеливое, беспомощное и упрямое, он пускал ртом голубые пузыри в молочной воде. Хардинг еще раз попросил Макмерфи помочь и опять наклонился с Чесвиком к парню. Макмерфи протиснулся мимо них, перешагнул через парня и встал под душ.
- Пускай лежит, - сказал он из-под душа. - Может, он глубокой воды не любит.
Я понял, что происходит. На другой день он всех удивил: встал рано и отмыл уборную до блеска, а потом по просьбе санитаров занялся полом в коридоре. Всех удивил, кроме старшей сестры - она словно бы не увидела тут ничего удивительного.
А днем на собрании Чесвик сказал, что все решили не уступать в истории с сигаретами, и сказал:
- Я не маленький, чтобы от меня прятали сигареты, как сладкое! Надо что-то делать с этим, правильно, мак?
Он ждал, что Макмерфи его поддержит, но в ответ ничего не услышал.
Он посмотрел в угол, где обычно сидел Макмерфи. Все посмотрели. Макмерфи сидел там, разглядывая колоду карт, которая то исчезала вдруг у него в руках, то появлялась. Он даже головы не поднял. Стало ужасно тихо; только шлепали сальные карты да тяжело дышал Чесвик.
- Надо же что-то делать! - Закричал вдруг Чесвик. - Я не маленький! - Он топнул ногой и огляделся так, как будто заблудился и вот-вот заплачет. Он стиснул кулаки и прижал к своей пухлой грудке. Кулаки были как розовые мячики на зеленом, и стиснул он их так, что весь дрожал.
Он и раньше-то большим не казался; он был низенький, толстый, с лысой макушкой, которая светилась, как розовый доллар, а сейчас, когда он стоял один-одинешенек посреди дневной комнаты, он вообще выглядел крохотным. Чесвик посмотрел на Макмерфи, но тот на него не смотрел, и тогда он стал обводить глазами весь ряд острых, ища подмоги. И все по очереди отводили взгляд, не хотели его поддержать, и паника у него на лице проступала все сильнее и сильнее. Наконец его взгляд дошел до старшей сестры. Он снова топнул ногой.
- Я требую что-то сделать! Слышите? Я требую что-то сделать! Что-нибудь! Что-нибудь! Что...
Двое больших санитаров схватили его сзади за руки, а маленький накинул на него ремень. Он осел, будто его прокололи, и двое больших уволокли его в буйное; слышен был мокрый стук, когда его тащили вверх по ступенькам. Когда они возвратились и сели, старшая сестра повернулась к цепочке острых. С тех пор как утащили Чесвика, никто не проронил ни слова.
- Будет еще дискуссия, - спросила она, - о нормировании сигарет?
Гляжу на зачеркнутую строчку лиц у стены напротив меня, глаза мои доходят до угла, где Макмерфи в своем кресле отрабатывает одноручный съем колоды... И белые трубки в потолке снова накачивают замороженный свет... Чувствую его, лучи проходят в самый мой живот.

Макмерфи перестал заступаться за нас, и среди острых пошли разговоры, что он решил перехитрить старшую сестру, прослышав, что его хотят отправить в буйное, решил пока вести себя смирно, не давать ей повода. Другие говорят, что он ее усыпляет, а потом выкинет новую штуку, покрепче и повреднее прежних. Собираются кучками, гадают, рассуждают.
Но я-то знаю почему. Слышал его разговор со спасателем. Осторожным становится, больше ничего. Вот и папа стал таким, когда понял, что не одолеет эту группу из города, которая уговаривала правительство строить плотину - ради денег и рабочих мест и чтобы избавиться от нашей деревни: пусть это рыбное племя получит от правительства двести тысяч долларов и убирается со своей вонью куда-нибудь подальше! Папа умно сделал, что подписал бумаги, - если бы упирался, ничего бы не выгадал. Рано или поздно правительство все равно бы добилось своего, а так хоть племени заплатили. Умно поступил. Я это понял. Он пошел на попятный, потому что это было самое умное, а не по каким-то там причинам, о которых фантазировали острые. Он ничего не объяснял, но я понял и сказал себе, что это самое умное. Я повторял себе снова и снова: это безопасно. Как спрятаться. Это умно, тут спору быть не может. Я понимаю, что он делает.
А однажды утром поняли все острые, поняли, почему он на самом деле отступил и что они просто обманывали себя, когда они фантазировали о всяких других причинах. Он молчит о разговоре со спасателем, но они поняли. Наверно, сестра передала это ночью в спальню по тонким линиям в полу - по чему еще могли понять все сразу? И утром, когда Макмерфи вошел в дневную комнату, они смотрели на него совсем по-другому. Не так, как будто злы на него или даже разочарованы, они знают не хуже меня, что старшая сестра выпустит его отсюда только в том случае, если он будет слушаться, - и все же смотрели так, словно жалели, что он не может поступить иначе.
Даже Чесвик понял и не держал на Макмерфи зла за то, что он не затеял скандала из-за сигарет. Чесвик вернулся из буйного в тот же день, когда сестра передала известие в спальню по проводам, и сам сказал Макмерфи, что понимает, почему он себя так вел, и что умнее ничего не придумаешь в таких обстоятельствах, и если бы он вовремя подумал о том, что мак здесь на принудительном лечении, то, конечно, не подставил бы его. Он сказал это Макмерфи, пока нас вели в бассейн. Но как только мы подошли к бассейну, он сказал: а все-таки хотелось бы что-нибудь сделать - и нырнул в воду. И почему-то пальцы у него застряли в решетке, закрывавшей спускную трубу на дне бассейна, и ни здоровый спасатель, ни Макмерфи, ни оба черных санитара не могли его отцепить, а к тому времени, когда достали отвертку, отвернули решетку и вытащили Чесвика, все еще сжимавшего решетку короткими синевато-розовыми пальцами, он уже был утопленником.

В очереди за обедом вижу, как впереди взлетел в воздух поднос, - зеленое пластмассовое облако пролилось молоком, горохом и овощным супом. Сефелт вытряхивается из очереди на одной ноге, вздев руки, падает навзничь, выгнувшись крутой дугой, и глаза его, перевернутые вверх белками, пролетают мимо меня. Со стуком, похожим на стук камня в воде, голова его ударяется о кафель, но он по-прежнему выгнут - дрожащим, трясущимся мостиком. Сканлон с Фредриксоном бросаются на помощь, но большой санитар отталкивает их и выхватывает из кармана плоскую палочку, обмотанную изоляционной лентой и покрытую коричневыми разводами. Он раскрывает Сефелту рот, всовывает палку между зубами, и я слышу, как она хрустит. Во рту у меня привкус щепок. Судороги у Сефелта делаются медленнее и сильнее, он лягает пол негнущимися ногами и встает на мост, потом падает - выгибается и падает, все медленней и медленней, потом входит старшая сестра, становится над ним, и он обмякает, растекается по полу серой лужицей.
Она сложила перед собой руки, будто свечку держит, и смотрит на его остатки, вытекающие из манжет рубашки и брюк.
- Мистер Сефелт? - Говорит она санитару.
- Он самый. - Санитар пробует выдернуть палочку. - Миста Сефелт.
- И мистер Сефелт утверждал, что больше не нуждается в лекарствах... - Она кивает головой и отступает на шаг. Сефелт растекся около ее белых туфель. Она поднимает голову, оглядывает собравшихся кружком острых. Снова кивает и повторяет: - ...Не нуждается в лекарствах. - Она улыбается жалостливо, терпеливо и в то же время с отвращением - заученная мина.
Макмерфи ничего подобного не видел.
- Что с ним? - Спрашивает он.
Она смотрит на лужицу, не поворачиваясь к Макмерфи.
- Мистер Сефелт эпилептик, мистер Макмерфи. Это значит, что если он не следует советам медиков, с ним в любую минуту может случиться такой припадок. Но он же лучше всех знает. Мы говорили ему, что, если не будет принимать лекарство, с ним это непременно случится. Он упрямился - и очень глупо.
Из очереди, ощетиня брови, выходит Фредриксон. Этот жилистый, малокровный человек со светлыми волосами, густыми светлыми бровями и длинным подбородком иногда держится свирепо, как Чесвик в свое время, - кричит, отчитывает и ругает кого-нибудь из сестер, говорит, что уйдет из этой поганой больницы! Ему всегда дают поорать и погрозить кулаком, пока он сам не утихнет, а потом говорят: «Если вы кончили, мистер Фредриксон, мы сейчас оформляем выписку» - и держат пари на сестринском посту, через сколько он постучится в окно с виноватым видом и попросит прощения: «Не обращайте внимания на то, что наговорил сгоряча, и положите эти справки под сукно на денек-другой, ладно?»
Он подходит к сестре, грозит ей кулаком:
- Ах, вот как? Так, значит, да? Казнить будете Сефа, как будто он это сделал вам назло?
Она успокоительно кладет руку ему на плечо, и кулак у него разжимается.
- Ничего страшного, Брюс. Все пройдет у вашего друга. Видимо, он не принимал дилантин. Просто не знаю, что он с ним делает.
Знает не хуже других: Сефелт держит капсулы во рту, а после отдает их Фредриксону. Сефелт не хочет принимать их из-за того, что называет «губительным побочным действием», а Фредриксон хочет двойную дозу, потому что до смерти боится припадка. Сестра все знает, это слышно по ее голосу, но, посмотреть на нее, какая она сейчас добрая, как сочувствует, - подумаешь, что она ни сном ни духом не ведает о делах между Фредриксоном и Сефелтом.
- Ну, да, - говорит Фредриксон, но распалить себя больше не может. - Ну, да, только не надо делать вид, что все так просто - принял лекарство или не принял. Вы знаете, как Сеф беспокоится о своей внешности - и оттого, что женщины считают его уродом, и он думает, что от дилантина...
- Знаю, - говорит она и снова трогает его за руку. - И свое облысение он приписывает лекарству. Бедный старик.
- Он не старик!
- Знаю, Брюс. Почему вы так расстроены? Не могу понять, что происходит между вами и вашим другом, почему вы его так защищаете!
- Ах, черт! - Говорит он и с силой засовывает руки в карманы.
Сестра нагибается, обмахивает себе местечко на полу, становится на колено и сгребает Сефелта, чтобы придать ему подобие формы. Потом велит санитару побыть с бедным стариком, а она пришлет сюда каталку - отвезти его в спальню и пусть спит до вечера. Она встает, треплет Фредриксона по руке, и он ворчит:
- Ну, да, знаете, мне тоже приходится принимать дилантин. Так что я понимаю, с чем имеет дело Сеф. В смысле, поэтому и... Ну, черт...
- Я понимаю, Брюс, что вам обоим приходится переживать, но, по-моему, все что угодно лучше, чем это , вам не кажется?
Фредриксон смотрит туда, куда она показала. Сефелт собрался и наполовину принял прежний вид, взбухает и опадает от глубоких, хриплых, мокрых вдохов и выдохов. На голове сбоку, где он ударился, растет здоровая шишка, на губах, на санитарской палочке красная пена, а белки глаз постепенно возвращаются на место. Руки у него пригвождены к полу ладонями вверх, и пальцы сгибаются и разгибаются рывками, как у людей, пристегнутых к крестовому столу в шоковом шалмане, когда над ладонями курится дым от электрического тока. Сефелт и Фредриксон никогда не были в шоковом шалмане. Они отлажены так, чтобы генерировать собственный ток и накапливать в позвоночнике, а если отобьются от рук, его включают дистанционно, с пульта на стальной двери поста, - и они на приемном конце подлой шутки цепенеют так, как будто им заехали прямо в крестец. И никакой возни, не надо таскать их на шок.
Сестра легонько потряхивает руку Фредриксона, словно он уснул, и повторяет:
- Даже если учесть вредное действие лекарства, не кажется ли вам, что оно лучше, чем это ?
Она смотрит на пол, а Фредриксон поднимает белые брови, будто впервые видит, как он сам выглядит, по крайней мере один раз в месяц. Сестра улыбается, треплет его по руке и, уже шагнув к двери, взглядом укоряет острых за то, что собрались и глазеют на такое дело; потом уходит, а Фредриксон ежится и пробует улыбнуться.
- Сам не знаю, за что я взъелся на нашу старушку... Ведь она ничего плохого не сделала, никакого повода не дала, правда?
Не похоже, что он ждет ответа, он как бы в недоумении, что не может найти причину своей злости. Он опять ежится и потихоньку отодвигается от остальных. Подходит Макмерфи и тихо спрашивает его, что же они принимают.
- Дилантин, Макмерфи, противосудорожное, если тебе так надо знать.
- Оно что, не помогает?
- Да нет, помогает... Если принимаешь.
- Тогда что за базар - принимать, не принимать?
- Смотри, если тебе так интересно! Вот из-за чего базар, - Фредриксон оттягивает двумя пальцами нижнюю губу и показывает бескровную, в розовых лохмотьях десну под длинными белыми зубами. - Дехны, - говорит он, не отпуская губу. - От дилантина гниют дехны. А от фрифадка жубы крошатша. И ты...
Звук с пола. Там кряхтит и стонет Сефелт, а санитар как раз вытаскивает вместе со своей обмотанной палочкой два зуба.
Сканлон берет поднос и уходит от группы со словами:
- Проклятая жизнь. Принимаешь - кошмар и не принимаешь - кошмар. Какой-то чудовищный тупик, так я скажу.
Макмерфи говорит:
- Да, я понимаю тебя. - И смотрит на расправляющееся лицо Сефелта. А у него самого лицо осунулось, оно становится таким же озадаченным и угнетенным, как лицо на полу.

Не знаю, какой там сбой произошел в механизме, но его уже наладили снова. Возобновляется четкий расчисленный ход по коридору дня: шесть тридцать - подъем, семь - столовая, выдают головоломки для хроников и карты для острых... Вижу, как на посту белые руки старшей сестры парят над пультом.
Иногда меня берут вместе с острыми, иногда не берут. Один раз берут с ними в библиотеку, я захожу в технический отдел, стою, гляжу на названия книг по электронике, книг, которые помню с того года, когда учился в колледже; помню, что в этих книгах: схемы, уравнения, теории - твердые, надежные, безопасные вещи.
Хочу заглянуть в книгу, но боюсь. Рукой пошевелить боюсь. Я словно плаваю в пыльном желтом воздухе библиотеки посредине между дном и крышкой. Штабеля книг колеблются надо мной, зигзагами уходят вверх под дикими углами друг к другу. Одна полка загибается влево, одна - вправо. Некоторые клонятся на меня, и я не понимаю, почему не соскальзывают книги. Они уходят вверх, вверх, насколько хватает глаз, шаткие штабеля, скрепленные планками и пятидесяткой, они подперты шестами, прислонены к стремянкам, всюду вокруг меня. Вытащу одну книгу - бог знает, какое светопреставление тут начнется.
Слышу, кто-то входит, это санитар из нашего отделения, он привел жену Хардинга. Входят в библиотеку, разговаривая, улыбаются друг другу. Хардинг сидит с книгой.
- Дейл! - Кричит ему санитар. - Смотрите, кто пришел к вам в гости. Я сказал ей, для посещения другие часы, а она меня так умасливала, что прямо сюда привел. - Он оставляет ее с Хардингом и уходит, сказав на прощание таинственно: - так не забудьте, слышите?
Она посылает санитару воздушный поцелуй, потом поворачивается к Хардингу, выставив вперед бедра. - Здравствуй, Дейл.
- Дорогая, - говорит он, но не делает ни шагу навстречу.
Все наблюдают за ним, он оглядывается на зрителей.
Она с него ростом. У нее туфли на высоких каблуках и черная сумочка, и она несет ее не за ручку, а как книгу. Ее красные ногти - будто капли крови на черной лакированной коже.
- Мак! - Хардинг зовет Макмерфи, сидящего в другом конце комнаты с книжкой комиксов. - Если прервешь на минуту свои литературные изыскания, я представлю тебя моей благоверной Немезиде; я мог бы выразиться банальнее: моей лучшей половине - но, по-видимому, эта формула предполагает некое равенство, правда?
Он пробует засмеяться, и два его тонких костяных пальца ныряют в карман рубахи за сигаретами, суетливо выдергивают последнюю из пачки. Сигарета дрожит, пока он несет ее ко рту. Ни он, ни жена еще не двинулись друг к другу.
Макмерфи рывком поднимается со стула и, подходя к ним, снимает шапку. Жена Хардинга смотрит на него и улыбается, подняв бровь.
- Добрый день, миссис Хардинг, - говорит Макмерфи.
Она улыбается в ответ еще радостнее, чем прежде, и говорит:
- Терпеть не могу «миссис Хардинг». Мак, зовите меня верой, а?
Они втроем садятся на диванчик, где сидел Хардинг, и он рассказывает жене про Макмерфи, про то, как Макмерфи насолил старшей сестре, а она улыбается и говорит, что ее это нисколько не удивляет. Во время рассказа Хардинг возбуждается, забывает про свои руки, и они ткут из воздуха картину, такую ясную, что можно видеть глазами, вытанцовывают рассказ под музыку его голоса, как две красивые балерины в белом. Его руки могут быть чем угодно, но, кончив рассказ, он сразу замечает, что Макмерфи и жена наблюдают за руками, и зажимает их между колен. Он смеется над этим, а жена говорит:
- Дейл, когда ты научишься смеяться, а не пищать по-мышиному?
То же самое сказал ему в первый день Макмерфи, но как-то по-другому; слова Макмерфи успокоили Хардинга, а слова жены заставляют еще больше нервничать.
Она просит сигарету, Хардинг снова лезет пальцами в карман, там пусто.
- Нам выдают по норме, - говорит он и сводит худые плечи, словно пытается спрятать недокуренную сигарету, - пачка в день. Когда остаешься ни с чем, вера, моя дорогая, рыцарство затруднительно. - Ах, Дейл, ты у нас всегда внакладе, правда?
Он смотрит на нее с улыбкой и лихорадочно, проказливо косит хитрым глазом.
- Мы говорим в переносном смысле или все еще о конкретных, сиюминутных сигаретах? Впрочем, не важно - ты знаешь ответ на вопрос, даже если вложила в него двойной смысл. - Я спросила то, что спросила, Дейл, без никакого двойного смысла...
- Без всякого двойного смысла, милая; в «без никакого» есть некое излишество. Макмерфи, по безграмотности Верина речь вполне может сравниться с вашей. Понимаешь, дорогая, «никакого» уже предполагает...
- Ладно! Хватит! Двойной так двойной. Понимай как хочешь. Я сказала, ты всегда остаешься с ничем, и точка!
- Остаюсь ни с чем, мое одаренное юное дитя.
Она сердито смотрит на Хардинга, потом поворачивается к Макмерфи, сидящему рядом.
- А вы, мак? Вы справитесь с этим трудным делом - угостите женщину сигаретой?
Пачка уже лежит у него на коленях. Он смотрит на пачку так, как будто жалеет об этом, потом говорит:
- Я всегда с куревом. А почему - потому что стреляю. Стреляю при каждом удобном случае, и у меня пачка живет дольше, чем у Хардинга. Он курит только свои. Поэтому и кончаются они у него скорее...
- Друг мой, не надо оправдывать мои слабости. Это не соответствует вашему образу и не украшает моего.
- Да, не украшает, - говорит жена. - Тебе остается только поднести мне спичку.
И она так сильно наклоняется к его спичке, что я через всю комнату могу заглянуть ей в блузку.

Предыдущая страница 14 Следующая страница


15 Кен Кизи

Потом она говорит о его приятелях, когда они наконец перестанут заезжать к ней и спрашивать Хардинга.
- Знаете эту породу, мак? - Говорит она. - Такие стильные молодые люди с длинными, красиво расчесанными волосами и так изящно взмахивают вялыми ручками.
Хардинг спрашивает, только ли его они хотят навестить, а она говорит, что те, кто ее навещает, не вялыми ручками машут.
Она вдруг встает и говорит, что ей пора. Пожимает руку Макмерфи, говорит, что надеется на новые встречи, и уходит из библиотеки. Макмерфи не может произнести ни слова. Когда застучали ее высокие каблуки, все снова повернули головы и смотрели, пока она не скрылась за поворотом коридора.
- Ну, что скажете? - Спрашивает Хардинг.
Макмерфи встрепенулся.
- У ней исключительные баллоны, - все, что он может сказать. - Не меньше, чем у нашей старушки Гнусен.
- Я не в физическом смысле, мой друг, я имел в виду...
- Какого хрена, Хардинг! - Вдруг кричит Макмерфи. - Не знаю я, что сказать! Чего ты от меня хочешь? Сваха я тебе? Я одно знаю: и так-то все не очень велики, но, похоже, каждый только тем и занят в жизни, что пригибает пониже всех остальных. Знаю, чего ты от меня хочешь: хочешь, чтобы я тебя жалел, сказал, что она настоящая стерва. Так и ты обращался с ней не как с королевой. Пошел к черту со своими «Что скажешь?»! У меня своих неприятностей по горло, еще твоими заниматься. Так что кончай! - Он обводит взглядом остальных. - И вы все! Отвяжитесь от меня, поняли?
Он нахлобучивает шапку на голову и идет через всю комнату к своим комиксам. Острые переглядываются, разинув рты. На них-то зачем раскричался? Никто к нему не привязывался. Ничего у него не просят, с тех пор как поняли, что он боится здесь застрять и решил вести себя смирно. Все удивлены тем, что он взъелся на Хардинга, и не могут понять, почему он схватил книгу со стула, сел и держит ее перед лицом - то ли чтобы люди на него не смотрели, то ли чтобы самому не смотреть на людей. Вечером, за ужином, он извиняется перед Хардингом и говорит, что сам не знает, почему так завелся в библиотеке. Хардинг говорит, что, может быть, из-за его жены: люди часто от нее заводятся. Макмерфи смотрит в свою чашку кофе и говорит:
- Не знаю. Я только сегодня с ней познакомился. Не из-за нее же, черт возьми, у меня плохие сны всю неделю.
- Ах, мистер Макмерфи, - кричит Хардинг, совсем как молоденький стажер, который ходит на собрания, - вы непременно должны рассказать нам об этих снах. Подождите, я возьму карандаш и блокнот. - Хардингу неловко, что перед ним извинялись, и он паясничает. Взял салфетку и ложку и делает вид, что записывает. - Так. Что же именно вы видели в этих... Э-э... Снах?
Макмерфи даже не улыбнулся.
- Не знаю. Ничего, кроме лиц... По-моему, только лица.

На другое утро Мартини за пультом в ванной изображает пилота на реактивном самолете. Картежники оторвались от покера и с улыбкой наблюдают представление.
- И-и-и-а-о-о-у-у-м. Я земля, я земля: замечен объект, сорок - тысяча шестьсот, вероятно, ракета противника. Выполняйте задачу! И-и-а-о-о-у-м-м.
Крутит наборный диск, двигает рычаг вперед, клонится на вираже. Устанавливает регулятор с краю на «полный», но вода из патрубков в кафельном полу не идет. Гидротерапию больше не применяют, вода отключена. Новеньким хромированным оборудованием и стальным пультом ни разу не пользовались. Если не считать хрома, пульт и души в точности похожи на те, которыми лечили в прежней больнице пятнадцать лет назад: струи из патрубков достают любую часть тела под любым углом; техник в резиновом фартуке стоит в другом конце комнаты за пультом, управляет патрубками, куда им брызнуть, сильно ли, горячо ли; распылитель открыт - гладит, успокаивает, закрыт - бьет иглой; ты висишь между наконечниками на парусиновых ремнях, мокрый, дряблый, сморщенный, а техник балуется своей игрушкой.
- И-и-и-а-а-о-о-у-у-м-мм... Земля, земля: вижу ракету, беру на прицел...
Мартини нагибается и целится поверх пульта через кольцо патрубков. Зажмуривает глаз, смотрит другим через кольцо.
- Есть цель! Готовься... По цели... Огонь!
Он отдергивает руки от пульта и резко выпрямляется, волосы у него разлетелись, выпученные глаза глядят на душевую кабину с диким испугом, так что все картежники поворачиваются на стульях и смотрят, что он там увидел, - но не видят ничего, кроме пряжек, висящих на новеньких жестких брезентовых ремнях среди патрубков.
Мартини поворачивается и смотрит только на Макмерфи. Больше ни на кого.
- Ты видел их? Видел?
- Кого, март? Ничего не вижу.
- В ремнях! Видел?
Макмерфи оборачивается и, щурясь, смотрит на душ.
- Не-а. Ничего.
- Подожди минуту. Им надо, чтобы ты их увидел, - говорит Мартини.
- Иди к черту, сказал тебе, никого не вижу! Понял? Никого!
- Ага, - говорит Мартини. Он кивает и отворачивается от душа. - Ну, я их тоже не видел. Я пошутил.
Макмерфи снимает колоду и с треском вдвигает половинки одна в другую.
- Н-да... Не нравятся мне такие шутки, март. - Он снимает, чтобы еще раз перетасовать, и карты разлетаются так, словно колода взорвалась между двумя дрожащими руками.

Помню, это тоже было в пятницу, через три недели после того, как мы голосовали насчет телевизора, - всех, кто мог ходить, погнали в первый корпус - якобы на рентген грудной клетки, нет ли туберкулеза, а на самом деле проверить, нормально ли работает у нас аппаратура.
Сидим в коридоре на длинной скамье, кончающейся у двери «Рентген». Рядом с рентгеном дверь УХГ, там нам зимой проверяют горло. По другой стене коридора другая скамья, и она кончается у той металлической двери. С заклепками. И без надписи. Там между двумя санитарами дремлют двое людей, а еще одного уже лечат, и я слышу его крики. Дверь открывается внутрь - хууп, - вижу, в комнате мерцают радиолампы. Выкатывают еще дымящегося пациента, я хватаюсь за скамью, чтобы не всосало в ту дверь. Черный санитар и белый поднимают со скамейки одного пациента, он шатается и спотыкается - начинен лекарствами. Перед шоком обычно дают красные капсулы. Его вталкивают в дверь, и техники подхватывают его под мышки. Вижу, он сообразил, куда его притащили, обоими каблуками тормозит по цементному полу, но его волокут к столу... Потом дверь захлопывается - пумп, металл по резиновой прокладке, - и я его больше не вижу.
- Слушай, что они там делают? - Спрашивает Макмерфи у Хардинга.
- Там? А-а, ну как же. Ты еще не имел удовольствия. Жаль. Это каждый должен пережить. - Хардинг сплетает пальцы на затылке и откидывается, глядя на дверь. - Это шоковый шалман, я тебе как-то рассказывал о нем, мой друг, ЭШТ, электрошоковая терапия. Здесь счастливчикам предоставляют бесплатное путешествие на луну. Нет, если подумать, не совсем бесплатное. Вместо денег расплачиваешься за услугу мозговыми клетками, а у каждого их просто миллиарды на счету. Совсем незаметный убыток.
Нахмурясь, смотрит на одиночку, оставшегося на скамье.
- Нынче, кажется, мало клиентуры, не сравнить с былыми днями, но се ля ви, моды приходят и уходят. Боюсь, что мы свидетели заката ЭШТ. Наша милая старшая сестра - одна из немногих, у кого хватает мужества постоять за высокую древнюю фолкнеровскую традицию в лечении инвалидов разума: выжигание по мозгу.
Дверь открывается. С жужжанием выкатывается каталка, никто не толкает ее, на двух колесах вписывается в поворот и, дымясь, исчезает в коридоре. Макмерфи смотрит, как забирают последнего больного и закрывают дверь.
- Так вот что делают... - Макмерфи прислушался. - Приводят сюда и пускают электричество в голову?
- Да, это сжатое описание происходящего.
- За каким чертом?
- Ну как же? Разумеется, для блага пациента. Здесь все делается для блага пациента. Пожив только в нашем отделении, ты можешь прийти к выводу, что больница - громадный эффективный механизм, который функционировал бы вполне хорошо, если бы ему не навязывали пациента, но это не так. ЭШТ не всегда используется в карательных целях, как использует ее наша сестра, и со стороны персонала - это отнюдь не чистый садизм. Многих записанных в неизлечимые шок привел в порядок, так же как некоторым помогла лоботомия и лейкотомия. У электрошока есть свои преимущества: он дешев, быстр, совершенно безболезнен. Он просто вызывает корчи.
- Что за жизнь, - стонет Сефелт. - Дают таблетки, чтобы остановить припадок, другим дают шок, чтобы устроить припадок.
Хардинг наклоняется к Макмерфи и объясняет:
- А изобрели его так: два психиатра отправились на бойню, неизвестно, из какого извращенного интереса, и наблюдали, как забивают скот ударом кувалды между глаз. Они заметили, что не каждая скотина умирает, что некоторые падают на пол в состоянии, весьма напоминающем эпилептические судороги. "Ah, Zo! - говорит первый врач. - Это есть то, что нам нужно для наших пациентов, - индуцированный припадок!" Его коллега, конечно, согласился. Было известно, что люди, перенесшие эпилептический припадок, на время успокаиваются и утихают, а буйные индивиды, совершенно не способные к контакту, после судорог могут вести разумный разговор. Никто не знал почему; и до сих пор не знают. Но было ясно, что если вызвать припадок у неэпилептика, результаты могут быть самые благоприятные. И вот перед ними стоял человек, то и дело вызывавший судороги с замечательным апломбом.
- Я думал, там работают кувалдой, а не бомбой, - говорит Сканлон.
Хардинг говорит в ответ, что оставляет его слова без внимания, и продолжает рассказ:
- Боец работает молотом. И вот здесь у коллеги возникли некоторые сомнения. Как-никак, человек не корова. Кто его знает, вдруг молот скользнет и сломает нос? А то и выбьет все зубы? Куда же им тогда деться при таких высоких ценах на протезирование? Если надо бить человека по голове, нужно что-то более надежное и точное, чем кувалда, и они остановились на электричестве.
- Черт, а они не подумали, что могут навредить? Неужто публика не подняла шум?
- Кажется, вы не вполне понимаете публику, мой друг; у нас в стране, когда что-то не в порядке, самый лучший способ исправления - это самый быстрый способ.
Макмерфи трясет головой.
- Ну и ну! Электричеством в голову. Это вроде электрического стула за убийство.
- По задачам эти два мероприятия более родственны, чем вам кажется; и то и другое - лечение.
- Ты говоришь, не больно?
- Я лично это гарантирую. Совершенно безболезненно. Один удар - и вы сразу теряете сознание. Ни газа, ни иглы, ни кувалды. Абсолютно безболезненно. Но дело в том, что второго раза никто не хочет. Ты... Меняешься. Забываешь. Это как если бы... - Он прижимает ладони к вискам, зажмуривает глаза. - Как если бы удар запускал дикую рулетку образов, чувств, воспоминаний. Эти рулетки ты видел на разъездных аттракционах; мошенник берет у тебя деньги и нажимает кнопку. Дзинь! Загорелась, зажужжала, цифры кружатся и кружатся вихрем, и та, что выпадет тебе, может выиграть, а может и не выиграть, и тогда играй снова. Плати ему за новую попытку, сынок, плати ему.
- Охолони, Хардинг.
Открывается дверь, выезжает каталка с человеком, накрытым простыней, и техники уходят пить кофе. Макмерфи взъерошивает волосы.
- Что-то не укладываются у меня в голове эти дела.
- Какие? Лечение шоком?
- Ага. Нет. Не только это. А все... - Он делает круговое движение рукой. - Все, что здесь творится.
Хардинг трогает Макмерфи за колено.
- Мой друг, усталому уму дай отдых. Вероятнее всего, тебе не стоит опасаться электрошока. Он почти вышел из моды и, подобно лоботомии, используется только в крайних случаях, когда не помогают остальные средства.
- Так, а лоботомия - это когда вырезают кусочки мозга?
- И опять ты совершенно прав. Ты очень поднаторел в жаргоне. Да, вырезают из мозга. Кастрация лобных долей. Видимо, раз ей нельзя резать ниже пояса, она будет резать выше глаз.
- Ты про Гнусен?
- Совершенно верно.
- Не знал, что это сестра решает.
- Совершенно верно, она.
Макмерфи, похоже, рад, что разговор перешел с лоботомии и шока на старшую сестру. Спрашивает у Хардинга, почему, он думает, она такая вредная. У Хардинга, Сканлона и некоторых других самые разные соображения на этот счет, они начинают рассуждать о том, в ней ли корень всех здешних зол, и Хардинг говорит, что большинство зол - от нее. Почти все считают так же, но Макмерфи уже сомневается. Он говорит, что раньше тоже так думал, а теперь не знает. Он не думает, что, если ее убрать, многое изменится: за всем этим кабаком стоит что-то большее, и он пытается объяснить, что это такое. Но объяснить не может, и прекращает попытки.
Макмерфи не знает, а только почуял то, что я давно понял: главная сила - не сама старшая сестра, а весь комбинат, по всей стране раскинувшийся комбинат, и старшая сестра у них - всего лишь важный чиновник.
Остальные не согласны с Макмерфи. Они говорят: мы знаем, в чем беда, - а потом начинают спорить. Спорят, пока Макмерфи не обрывает их.
- Мать честная, только послушать вас, - говорит Макмерфи. - Уши вянут, ей-богу. Только и слышишь - жалобы, жалобы, жалобы. На сестру, на персонал, на больницу. Сканлон хочет разбомбить заведение. У Сефелта во всем виноваты лекарства. У Фредриксона - семейные неприятности. Просто ищете, на что свалить.
Он говорит, что старшая сестра - просто озлобленная бессердечная старуха, и зря они хотят столкнуть его с ней лбами - ерунда это, и ничего хорошего из этого не выйдет, в особенности для него. От нее избавишься, а от настоящей, скрытой заразы, из-за которой все жалобы, не избавишься.
- Ты думаешь? - Говорит Хардинг. - Тогда, если ты вдруг так просветился в вопросах душевного здоровья, в чем источник бед? Эта настоящая, как ты изящно выразился, скрытая зараза.
- Говорю тебе, не знаю. Я ничего похожего не видел. - С минуту он сидит тихо, прислушиваясь к гудению из рентгеновского кабинета. - А если бы все дело было в том, о чем вы толкуете, например только в этой перезрелой сестре и ее спальных затруднениях, тогда разреши ее затруднения, разложи ее - и ваших бед как не бывало.
Сканлон хлопает в ладоши.
- Черт возьми! Точно. Ты уполномочен, мак, ты тот производитель, который справится с работой.
- Я? Нет. Нет уж. Не на того напали.
- Почему нет? Столько разговоров о трахе, я думал, ты супержеребец.
- Браток, я намерен держаться от старой стервятницы как можно дальше.
- Это я заметил, - с улыбкой говорит Хардинг. - Что произошло между вами? Одно время ты прижал ее к канатам - потом отпустил. Внезапная жалость к нашему ангелу милосердия?
- Нет, я кое-что узнал, вот в чем дело. Поспрашивал в разных местах. Узнал, почему вы, ребята, лижете до крови, кланяетесь ей, шаркаете и расстилаетесь заместо коврика. Я допер, для чего вы меня употребляли.
- Ну? Это интересно.
- Что ты, еще как интересно. Мне очень интересно, почему вы, паразиты, не сказали мне, чем я рискую, когда глотничаю над ней. Если она мне не нравится, это не значит, что я буду нарываться на лишний годик заключения. Бывает, что приходится спрятать гордость в карман и вспомнить, чья рубашка ближе к телу.
- О, друзья, не кажется ли вам, что есть какие-то основания для слухов, будто наш мистер Макмерфи принял здешние порядки, желая поскорее выписаться?
- Хардинг, ты знаешь, о чем я говорю. Почему ты не сказал, что она может держать меня здесь сколько хочет?
- Ах, я забыл , что ты на принудительном лечении. - Лицо Хардинга сминается посередине от улыбки. - Да, ты становишься хитрецом. Прямо как все мы.
- Становлюсь, можешь не сомневаться. Почему это я должен бросаться вперед всех, когда вы начинаете ныть, что спальню запирают и держат сигареты у сестры? Я сперва не понял, чего вы кинулись ко мне все равно как к спасителю. А потом случайно узнал, что от сестер очень сильно зависит, кого выпустить, а кого нет. И очень быстро раскусил вас. Я сказал: «У, эти скользкие ребята прикупили меня, навьючили на меня свою поклажу. Надо же, обдурили самого Р.П.Макмерфи». - Он задирает подбородок и с ухмылкой смотрит на весь наш ряд. - Вы поймите меня, ребята, не хочу вас обидеть, но на хрен мне это нужно? Я не меньше вашего хочу отсюда выйти. Мне задираться со старой стервятницей так же опасно, как вам.
Он ухмыльнулся, подмигивает и большим пальцем тычет Хардинга под ребра: мол, разговор окончен и не держите на меня зла, - но тут Хардинг говорит:
- Нет, тебе, мой друг, гораздо опаснее, чем мне.
Хардинг опять улыбается, опасливо косит глазом, как норовистая кобыла, и, кажется, даже шею выгнул, сейчас взбрыкнет. Все передвигаются на одно место вперед.
Мартини выходит из-за рентгеновского экрана, застегивая рубашку, и бормочет:
- Не поверил бы, если бы не видел своими глазами.
А Билли Биббит становится на его место за черным стеклом.
- Тебе опаснее, чем мне, - снова говорит Хардинг. - Я здесь добровольно. Не принудительно.
Макмерфи не произносит ни слова. У него все то же озадаченное выражение лица: что-то вроде не так, а что - он понять не может. Он сидит, смотрит на Хардинга, озорная улыбка сходит у Хардинга с лица, и он начинает ерзать оттого, что Макмерфи смотрит на него так странно. Потом сглатывает и говорит:
- Вообще-то у нас в отделении совсем немного народу лечится принудительно. Только Сканлон и... Кажется, кое-кто из хроников. И ты. Да и в больнице таких немного. Совсем немного.

Предыдущая страница 15 Следующая страница


Над кукушкиным гнездом 16

И останавливается, голос его глохнет под взглядом Макмерфи.
Макмерфи помолчал и тихо говорит:
- Ты брешешь?
Хардинг мотает головой. Вид у него испуганный.
Макмерфи встает и говорит на весь коридор:
- Вы мне брешете?!
Никто не отвечает. Макмерфи расхаживает вдоль скамьи и ерошит густые волосы. Он идет в самый конец очереди, потом в начало, к рентгеновскому аппарату. Аппарат шипит и фыркает на него.
- Ты, Билли... Ты-то на принудительном, черт возьми?
Билли спиной к нам стоит на цыпочках, подбородок его на черном экране.
- Нет, - говорит он в аппарат.
- Так зачем? Зачем? Ты же молодой парень! Тебе в открытой машине кататься, девок обхаживать. А это... - Он опять взмахивает рукой - ...На кой черт тебе здесь сдалось?
Билли не отвечает, и Макмерфи поворачивается к другим.
- Скажите, зачем? Вы жалуетесь, вы целыми днями ноете, как вам здесь противно, как вам противна сестра и все ее пакостные штуки, и оказывается, вас тут никто не держит. Кое-кого из тех стариков я еще могу понять. Они ненормальные. Но вы-то - конечно, таких не на каждом шагу встречаешь, - но какие же вы ненормальные?
Никто с ним не спорит. Он подходит к Сефелту.
- Сефелт, а с тобой что? Да ничего, кроме припадков. Черт возьми, мой дядя закидывался так, как тебе и не снилось, и вдобавок дьявола видел в натуре, но в сумасшедший дом не запирался. И ты бы мог так жить, если бы смелости хватило...
- Конечно! - Это Билли отвернулся от экрана, в глазах слезы. - Конечно! - Кричит он снова. - Если бы мы были смелее! Я бы вышел сегодня, если бы смелости хватило. Мать и мисс Гнусен старые приятельницы, меня бы выписали до обеда, если бы я был смелее! - Он хватает со скамьи рубашку, пытается надеть, но у него дрожат руки. В конце концов он отшвыривает ее и снова поворачивается к Макмерфи.
- Думаешь, я хочу здесь оставаться? Думаешь, я не хочу в открытой машине с девушкой? А над тобой когда-нибудь смеялись люди? Нет, потому что ты сильный и спуску не даешь! А я не сильный и драться не умею. И Хардинг тоже. И Ф-фредриксон. И Се-сефелт. Да-да... Ты т-так говоришь, как будто нам нравится здесь жить! А-а, б-бесполезно...
Он плачет и заикается так, что больше ничего сказать не может; он трет руками глаза - слезы мешают ему смотреть. Он содрал на руке один струп и чем больше трет, тем больше размазывает кровь по глазам и лицу. Потом вслепую бросается по коридору, налетает то на одну стену, то на другую, лицо у него в крови, и за ним гонится санитар.
Макмерфи оборачивается к остальным, хочет что-то спросить и открывает рот, но, увидев, как они смотрят на него, тут же закрывает. Он стоит с минуту перед цепочкой глаз, похожей на ряд заклепок; потом слабым голосом говорит:
- Мать честная. - Берет шапку, нахлобучивает ее на голову и занимает свое место на скамье. Двое техников возвращаются после кофе, идут в комнату напротив; дверь открывается - хуууп, - и слышен запах кислоты, как из аккумуляторной во время зарядки. Макмерфи смотрит на эту дверь.
- Что-то у меня в голове не укладывается...

По дороге обратно в наш корпус Макмерфи плелся в хвосте, засунув руки в карманы зеленой куртки, нахлобучив шапку на глаза, задумчивый, с потухшей сигаретой. Все притихли. Билли Биббита тоже успокоили, он шел впереди между нашим черным санитаром и белым из шокового шалмана.
Я поотстал, пристроился к Макмерфи и хотел сказать ему, чтобы он не волновался, сделать ничего нельзя - я видел, что какая-то мысль засела у него в голове и он беспокоится, как собака перед норой, когда не знает, кто там, и один голос говорит: собака, эта нора - не твое дело, больно велика, больно черна, и следы кругом то ли медведя, то ли еще кого не лучше. А другой голос, громкий шепот из глубин ее племени, не хитрый голос, не осторожный, говорит: ищи, собака, ищи!
Я хотел сказать ему, чтобы он не волновался, и уже рот раскрыл, как вдруг он поднял голову, сдвинул на затылок шапку, быстро догнал маленького санитара, хлопнул его по плечу и спросил:
- Сэм, а не завернуть ли нам тут в лавочку, я бы сигарет взял блок-другой.
Мне пришлось догонять его бегом, и звон сердца взволнованно и тонко отдавался у меня в голове. Даже в столовой, когда сердце успокоилось, я продолжал слышать в голове его звон. Этот звон напомнил мне то, что я чувствовал на футбольном поле холодными осенними вечерами по пятницам, когда стоял и ждал первого удара по мячу, начала игры. В голове звенело все громче и громче, казалось, не смогу устоять на месте больше ни секунды, и тут - удар по мячу, и звон смолкал, и начиналась игра. Так же, как перед футболом, звенело сейчас, так же я не мог устоять на месте от нетерпения. И видел я так же четко и остро, как перед игрой или как тогда у окна спальни: все вещи обрисовывались резко, ясно, плотно, я уж и забыл, когда их так видел. Ряды тюбиков с зубной пастой и шнурков, шеренги темных очков и шариковых ручек с оттиснутыми прямо на них гарантиями, что будут писать вечно, и на масле, и в воде, - а чтобы охранять это от магазинных воров, высоко на полке над прилавком сидел глазастый наряд медвежат.
Макмерфи, топая, подошел вместе со мной к прилавку, засунул большие пальцы в карманы брюк и попросил у продавщицы пару блоков «Мальборо».
- А лучше три. - Он улыбнулся ей. - Собираюсь много курить.
Звон в голове не прекращался до собрания. Я слушал вполуха, как они обрабатывают Сефелта, чтобы он отдал себе отчет в своих затруднениях, а иначе не сможет приспособиться («Все от дилантина!» - Не выдержав, кричит он. «Мистер Сефелт, если хотите, чтобы вам помогли, будьте честны», - отвечает она. «Но ведь для этого нужен дилантин; разве он не разрушает мне десны?» Она улыбается: «Джим, вам сорок пять лет...»), - И случайно посмотрел на Макмерфи, сидевшего в своем углу. Он не баловался колодой карт и не дремал над журналом, как бывало с ним на собраниях в последние две недели. И в кресле не сполз. Он сидел подобравшись, возбужденный и лихой, и переводил глаза с Сефелта на старшую сестру и обратно. Я смотрел на него, и звон в голове усиливался. Глаза его под белыми бровями превратились в две голубые полоски и стреляли туда-сюда, как за покерным столом, когда открывались карты. Я чувствовал, что с минуты на минуту он выкинет какой-то дикий фортель и неминуемо угодит в буйное. Такое же выражение лица я видел у других перед тем, как они набрасывались на санитаров. Я схватился за ручку кресла и ждал, боялся его выходки и в то же время чем дальше, тем больше побаивался, что никакой выходки не будет.
Он сидел тихо и наблюдал, как они разделывают Сефелта; потом повернулся в кресле на пол-оборота и стал наблюдать за Фредриксоном, который хотел поквитаться с ними за то, что они клевали его друга, и несколько минут громко возмущался приказом хранить сигареты у сестры. Фредриксон выговорился, потом покраснел, извинился, как всегда, и сел. Макмерфи по-прежнему ничего не делал. Я отпустил ручку кресла, подумал, что ошибся.
До конца собрания оставалось несколько минут. Старшая сестра собрала бумаги, положила в корзину и переставила корзину с колен на пол, потом остановила взгляд на Макмерфи, словно хотела проверить, не спит ли он, слушает ли. Сложила руки на коленях, посмотрела на пальцы и глубоко вздохнула, качая головой.
- Мальчики, я долго думала над тем, что собираюсь сказать. Я обсудила это с доктором и со всем персоналом, и, как ни огорчительно, мы пришли к одному и тому же выводу: за безобразия в связи с уборкой, произошедшие три недели назад, должно быть определено какое-то наказание. - Она подняла руку и огляделась вокруг. - Мы долго не заговаривали об этом, ждали в надежде, что вы возьмете на себя труд извиниться за недисциплинированность. Но ни в ком из вас не заметили ни малейших признаков раскаяния.
Она опять подняла руку, чтобы не перебивали, как гадалка с картами в стеклянной будке.
- Пожалуйста, поймите: мы не устанавливаем для вас правил и ограничений без того, чтобы тщательно взвесить их терапевтическое действие. Многие из вас находятся здесь, потому что не смогли соответствовать общественным правилам во внешнем мире, не готовы были принять их, пытались их обойти. Когда-то, возможно в детстве, вам позволяли пренебрегать правилами общества. Нарушая правила, вы сознавали свою вину. Вы хотели заплатить, нуждались в этом, но наказания не было. Неразумная снисходительность ваших родителей, возможно, и была тем микробом, который породил вашу болезнь. Я объясняю вам это, чтобы вы поняли: мы поддерживаем дисциплину и порядок исключительно ради вашего блага.
Она повертела головой. На лице у нее изобразилось сожаление о том, что ей приходится делать. В комнате все стихло, только горячечный звон раздавался у меня в голове.
- В наших условиях трудно поддерживать дисциплину. Вы это, наверно, понимаете. Что же мы можем с вами сделать? Арестовать вас нельзя. На хлеб и воду посадить нельзя. Вы, наверно, понимаете, что персоналу непросто. Что мы можем сделать?
У Ракли была идея, что можно сделать, но сестра его не слушала. Ее лицо поворачивалось с тиканьем и наконец приняло другое выражение. Она ответила на свой вопрос:
- Мы должны отнять какую-то привилегию. Внимательно рассмотрев обстоятельства этого бунта, мы пришли к выводу, что справедливо будет, если мы лишим вас привилегии использовать днем ванную комнату для игры в карты. Справедливо, как вам кажется?
Она не повернула головы. Не посмотрела. Зато посмотрели один за другим все остальные - в тот угол, где он сидел. Даже старые хроники, удивляясь, почему это все смотрят в одном направлении, стали по-птичьи вытягивать тощие шеи и смотреть на Макмерфи - лица поворачивались к нему, и на них была откровенная, испуганная надежда.
Высокая беспрерывная нота у меня в голове звучала так, словно шины мчались по мостовой.
Он сидел в кресле выпрямившись и толстым красным пальцем лениво корябал швы на носу. Он улыбнулся всем, кто смотрел на него, потом дотронулся до шапки, вежливо сдвинул ее и поглядел на сестру.
- Что ж, если дискуссии по этому решению не будет, наш час, кажется, подходит к концу...
Она замолкла и сама посмотрела на него. Макмерфи с громким вздохом шлепнул себя руками по коленям и, упершись в них, поднялся из кресла. Потянулся, зевнул, опять почесал нос и, поддергивая на ходу брюки большими пальцами, зашагал к стеклянной будке, возле которой сидела сестра. Какую бы глупость он ни задумал, удерживать его было поздно, и я просто ждал - вместе с остальными. Он шел широким шагом, слишком широким, и большие пальцы его снова были в карманах брюк. Железо на его каблуках высекало молнии из плитки. Он снова был лесоруб, удалой игрок, здоровенный рыжий драчливый ирландец, телевизионный ковбой, который шагает посреди улицы навстречу врагу.
Глаза у старшей сестры выкатились и побелели. Она не рассчитывала на ответные действия. Она думала, что эта победа - окончательная и утвердит ее главенство навсегда. Но вот он идет, и он большой, как башня!
Она захлопала ртом, завертела головой - где ее черные санитары? - Она испугалась до смерти, но он остановился, не доходя до нее. Он остановился перед ее окном и медленно, басовито, с растяжкой сказал, что, пожалуй, ему бы сейчас пригодилось курево, которое он купил сегодня утром, а потом сунул руку сквозь стекло.
Стекло расплескалось, как вода, и сестра зажала ладонями уши. Он достал один блок сигарет со своей фамилией, вытащил оттуда пачку, положил блок на место, а потом повернулся к сестре, похожей на статую из мела, и очень нежно стал стряхивать с ее шапки и плеч осколки стекла.
- Я ужасно извиняюсь, сестра, - сказал он. - Ужасно. Это стекло до того отмытое - прямо забыл про него.
Прошло всего две-три секунды. Лицо у нее ползло и дергалось, а он повернулся и зашагал к своему креслу, закуривая на ходу.
Звон у меня в голове прекратился.

ЧАСТЬ ТРЕТЬЯ

После этого довольно долго Макмерфи был хозяином положения. Сестра терпела, придумывала, как ей отвоевать власть. Она знала, что проиграла один важный раунд и проигрывает второй, но спешить ей было некуда. Самое главное, выписывать его она не собиралась: борьба могла длиться столько, сколько ей надо, пока он не сделает ошибку или просто не сдастся или она при помощи какой-то новой тактики не возьмет над ним верх в наших глазах.
Пока она изобретала новую тактику, произошло много событий. После того как Макмерфи ненадолго удалился, так сказать, на покой, но опять был втянут в драку и объявил о своем возвращении тем, что разбил ее стекло, жизнь в отделении началась довольно интересная. Он участвовал в каждом собрании, в каждом обсуждении - говорил с растяжкой, подмигивал, шутил сколько мог, чтобы выманить худосочный смешок у какого-нибудь острого, который улыбнуться боялся с тех пор, как ему стукнуло двенадцать. Он набрал баскетбольную команду и выпросил у доктора разрешение принести мяч из физкультурного зала, чтобы ребята научились с ним обращаться. Сестра возражала, сказала, что завтра они захотят играть в футбол в дневной комнате или в поло в коридоре, но на этот раз доктор не уступил и сказал, пусть играют.
- Мисс Гнусен, с тех пор как организовали баскетбольную команду, у многих игроков отмечено улучшение; считаю, что игра действует на них благотворно.
Сестра смотрела на него с изумлением. Ага, он тоже решил показать силу. Этот тон она ему припомнит, когда настанет ее час, - а пока что просто кивнула и ушла на пост возиться со своими регуляторами. Рабочие временно вставили в окно перед ее столом картон, и каждый день она сидела за картоном так, как будто его и не было, как будто она могла видеть сквозь него всю дневную комнату. За этим квадратом картона она была как картина, повернутая лицом к стене.
Она ждала и молчала, а Макмерфи бегал по утрам в своих трусах с белыми китами, играл в спальнях в расшибалку или носился по коридору с никелированным судейским свистком, обучая острых длинной контратаке от нашей двери до изолятора в другом конце, и удары мяча разносились по отделению как пушечные выстрелы, а Макмерфи по-сержантски орал на команду: «В темпе, задохлики, в темпе!»
Разговаривали они друг с другом - любезнее некуда. Он очень вежливо спрашивал, можно ли взять ее авторучку, чтобы написать заявление об отпуске без сопровождающего, писал прямо перед ней, у нее на столе, отдавал заявление вместе с ручкой, вежливо говорил: «Благодарю», - а она просматривала заявление и так же любезно обещала «Обсудить его с персоналом» - отнимало это минуты три, и, вернувшись, она говорила, что, к большому сожалению, отпуск в данное время ему не показан. Он опять благодарил ее, выходил с поста, дул в свой свисток так, что окна чуть не лопались во всей округе, и кричал: «Тренируйтесь, дохляки, а ну, мяч в руки и разогрейтесь маленько!»
Он пробыл в отделении около месяца и уже имел право просить отпуск с сопровождающим - для этого записывались на доске объявлений в коридоре, а разрешало отпуск групповое собрание. Он подошел к доске с ее ручкой и под кто сопровождает написал: «Один бабец из Орегона - Кэнди Старр» - и сломал перо на последней точке. Просьбу об отпуске обсуждали на собрании через несколько дней, как раз в тот день, когда было вставлено новое стекло у старшей сестры; в просьбе ему отказали на основании того, что мисс Старр как сопровождающая едва ли окажет благотворное действие на пациента. Макмерфи пожал плечами и сказал: «Дело, видно, в ее походочке», - а потом встал, подошел к сестринскому посту, к стеклу, на котором еще была наклейка фирмы, и снова пробил его кулаком - с пальцев закапала кровь, и он стал объяснять сестре, что картон вынули, а раму, ему показалось, оставили пустой.
- Когда же они успели пробраться со своим дурацким стеклом? Да ведь это прямо опасная штука!
Сестра у себя на посту заклеивала ему пальцы и запястье пластырем, а Сканлон с Хардингом в это время вытащили из мусора картон и снова закрепили в раме пластырем из того же рулончика. Макмерфи сидел на табурете, ужасно гримасничал, пока его лечили, и подмигивал над головой сестры Сканлону и Хардингу. Лицо у нее было спокойное и застывшее, как из эмали, но напряжение все равно сказывалось. По тому, как она рывком, изо всей силы затягивала пластырь на пальцах, видно было, что ее невозмутимое терпение тоже не бесконечно.
Мы пошли в спортзал смотреть, как команда больных - Хардинг, Билли Биббит, Сканлон, Фредриксон, Мартини и Макмерфи (когда у него останавливалась кровь и он мог выйти на площадку) - играет с командой санитаров. Наши большие черные оба играли за санитаров. Они были лучшими на площадке - бежали взад и вперед по залу вместе, как две тени в красных трусах, и забрасывали мяч за мячом с точностью автоматов. Наша команда была мелкая и медленная, а Мартини все время отдавал пасы людям, которых никто, кроме него, не видел, и санитары выиграли с разрывом в двадцать очков. Но получилось так, что мы уходили с игры, чувствуя себя победителями: в борьбе за мяч нашему санитару Вашингтону кто-то заехал в лицо локтем, и всей команде пришлось держать его, чтобы он не бросился на Макмерфи, - тот сидел на мяче и не обращал никакого внимания на негра, у которого кровь лилась из толстого носа и текла по груди, как краска по классной доске, и он бился в чужих руках и кричал: «Сам нарывается! Сам нарывается, гад!»
Макмерфи снова оставлял записки в уборной, чтобы сестра читала их через зеркало. Писал про себя дикие небылицы в вахтенном журнале и подписывался «Анон». Спал иногда до восьми. Она выговаривала ему без горячности, он стоял и слушал, а когда она кончала, портил все впечатление от выговора, спрашивая, например, какой лифчик она носит, четвертый или пятый номер, или вообще не носит.
Острые брали с него пример. Хардинг заигрывал со всеми сестрами-практикантками, Билли Биббит совсем перестал писать в вахтенном журнале свои, как он называл их, «Наблюдения», а когда снова вставили стекло перед ее столом, да еще перечеркнули крест-накрест известкой, чтобы Макмерфи больше не отговаривался, будто не заметил, Сканлон нечаянно разбил его - еще известка не успела просохнуть - баскетбольным мячом. Мяч прокололся, а Мартини поднял его с пола, как мертвую птичку, отнес на пост, где сестра смотрела на осколки, снова засыпавшие ее стол, и спросил, не может ли она его починить, заклеить пластырем, что-нибудь сделать, чтобы он выздоровел. Ни слова не говоря, она выхватила у него мяч и швырнула в мусор.
Поскольку баскетбольный сезон явно закончился, Макмерфи решил, что надо перейти на рыбную ловлю. Он опять попросил отпуск, объяснив доктору, что его друзья во Флоренсе на заливе Сиуслоу согласны взять человек восемь-девять в море на рыбную ловлю, и на доске объявлений написал, что на этот раз его будут сопровождать «две симпатичные старые тетки из-под Орегон-Сити». На собрании ему дали отпуск на следующие выходные. Сестра официально записала отпуск в журнал, но после этого залезла в свою корзину, вытащила вырезку из утренней газеты и прочла вслух, что, хотя уловы на Орегонском побережье в нынешнем году небывалые, лосось идет на нерест позже, а в море опасное волнение. И она советует нам подумать об этом.
- Прекрасный совет, - сказал Макмерфи. Он закрыл глаза и с шумом втянул воздух сквозь зубы. - Вот это да! Штормовое море пахнет солью, волны разбиваются о форштевень... Потягаемся с бурей - вот где мужчина это мужчина, а корабль это корабль. Мисс Гнусен, вы меня уговорили. Сегодня же вечером позвоню и найму катер. А вас записать?
Вместо ответа она подошла к доске и пришпилила вырезку.
На другой день он начал записывать тех, кто хотел плыть и мог внести десять долларов на аренду катера, а сестра стала аккуратно собирать вырезки из газет, где говорилось о кораблекрушениях и неожиданных бурях на нашем побережье. Макмерфи фыркал на ее вырезки и говорил, что обе тети почти всю жизнь прокачались на волнах, не в одном порту, так в другом, не с тем моряком, так с этим, и обещают, что плаванье пройдет как по маслу, волноваться не о чем. Но сестра своих больных знала. Вырезки напугали из больше, чем думал Макмерфи. Он думал, что все побегут записываться, а ему пришлось уламывать - и не всех удалось уломать. За день до поездки ему еще не хватало двоих или троих, чтобы заплатить за катер.
Денег у меня не было, но в голове засело - записаться. Чем больше он повторял, что пойдут за чавычей, тем больше мне хотелось с ними. Я понимал, что это глупо: записаться - это просто всем сказать, что я не глухой. Если я слышал его разговоры про катер и про рыбалку, значит, я десять лет слышал все секретные разговоры медиков. А если старшая сестра узнает об этом, о том, что я слышал, как замышлялись все их предательства и интриги, когда слышать не должен был никто, она набросится на меня с электрической пилой и уж точно сделает так, чтобы я стал глухим и немым. До чего мне хотелось поехать, а все-таки я даже улыбался про себя: не желаешь оглохнуть - прикидывайся глухим.
В ночь накануне поездки я лежал в постели и думал обо всем этом: о том, как я был глухим, как столько лет не показывал виду, что слышу их разговоры, и научусь ли когда-нибудь вести себя по-другому. Но помню одно: я не сам начал прикидываться глухим; люди первые стали делать вид, будто я такой тупой, что ни услышать, ни увидеть, ни сказать ничего не могу.
И началось это не тогда, когда я попал в больницу; люди гораздо раньше стали делать вид, будто я не слышу и не разговариваю. В армии так вел себя всякий, у кого было больше нашивок. Так, они думали, надо вести себя с человеком вроде меня. И помню, еще в начальной школе люди говорили, что я их не слушаю и поэтому сами перестали слушать, что я говорю. Я лежал в постели и пытался вспомнить, когда заметил это в первый раз. Наверно, когда мы еще жили на Колумбии - вот когда. Было лето...
...Мне десять лет, я перед домом посыпаю солью лососей, чтобы вялились потом на заднем дворе, и вдруг вижу - с шоссе сворачивает автомобиль и едет через полынь, переваливается на колдобинах, волоча за собой хвост красной пыли, плотной, как цепочка вагонов.
Смотрю, машина въезжает на холм и останавливается неподалеку от нашего двора, а пыль нагоняет ее, наваливается сзади, расползается во все стороны и в конце концов оседает на полынь и юкку, превращает их в красные, дымящиеся обломки крушения. Машина стоит, окутавшись маревом, пыль оседает. Я знаю, это не туристы с фотоаппаратами - те близко к деревне не подъезжают. Если хотят купить рыбу, покупают на шоссе, в деревню не заходят - думают, наверно, что мы скальпируем людей и сжигаем у столбов. Не знают, что из наших есть даже адвокаты в Портленде, а скажи им - вряд ли поверят. У меня один дядя стал настоящим адвокатом - просто так, чтобы доказать, говорит папа, а на самом деле больше всего хотел бы осенью бить острогой лосося. Папа говорит, что, если не остерегаться, люди тебя оседлают. Будешь делать то, что им надо, или же наоборот, станешь упрямым как осел и будешь делать все им назло.
Двери машины открываются разом, и вылезают трое - двое спереди, один сзади. Идут вверх по склону к нашей деревне, и вижу, что первые двое - мужчины в синих костюмах, а третий, что сзади вылез, - седая старуха, одетая в твердое и тяжелое, как броня. Выбрались из полыни на наш лысый двор уже потные и запыхавшиеся.
Первый мужчина останавливается и оглядывает деревню. Он коротенький, круглый, в белой широкополой шляпе. Качает головой при виде хлипких решеток для вяленья, старых автомобилей, курятников, мотоциклов и собак.
- Вы видели в своей жизни что-нибудь подобное? Нет, правда? Клянусь богом, вы видели?
Он снимает шляпу, промокает красную резиновую голову носовым платком, аккуратно, словно боится что-нибудь растрепать - носовой платок или клочки влажных слипшихся волос.
- Можете себе представить, чтобы люди хотели так жить? Скажите, Джон, а? - Он говорит громко, не привык к шуму водопада.
Джон вздернул густые седые усы к самым ноздрям, чтобы не слышать запаха моих лососей. Шея и щеки у него в поту, и спина синего пиджака тоже пропотела насквозь. Он записывает в блокноте, он поворачивается на месте, оглядывает нашу хибарку, наш палисадник, мамины красные, зеленые и желтые выходные платья, сохнущие на веревке, наконец описал полный круг и снова повернулся ко мне, глядит на меня так, как будто видит в первый раз - а я от него всего в двух метрах. Он нагибается ко мне, щурится, снова поднимает усы к носу, как будто это я воняю, а не рыба.
- Где, ты думаешь, его родители? - Спрашивает Джон. - В доме? Или на водопаде? Раз уж мы здесь, можем с ним все обговорить.
- Я лично в эту хибару не войду, - отвечает толстый. - В этой хибаре, Брикенридж, - говорит сквозь усы Джон, - обитает вождь, человек, с которым мы должны вести переговоры, благородный предводитель этого народа.
- Переговоры? Не моя работа. Мне платят за оценку, не за братание.
Джон смеется его словам.
- Это верно. Но должен ведь кто-то сообщить им о планах правительства.
- Если они еще не знают, скоро узнают и так.
- Но ведь так просто - войти и поговорить с ним.
- В эту грязь? Да я могу спорить на что угодно - дом кишит ядовитыми пауками. Говорят, эти глинобитные хижины дали приют настоящей цивилизации, только живет она между двумя пластами глины. И жара , осмелюсь сказать, не приведи господи. Держу пари, там - как в духовке. Смотри, смотри, как пережарен этот маленький Гайавата. Ха-ха! Немного даже пригорел.
Он смеется, промокает голову, старуха смотрит на него, и он перестает смеяться. Он откашливается, сплевывает в пыль, потом садится на качели, которые папа подвесил для меня на можжевельнике, и сидит, слегка раскачиваясь и обмахивая лицо шляпой.
Чем больше думаю о том, что он сказал, тем больше злюсь. Они с Джоном продолжают говорить о нашем доме, о деревне, о земле и сколько все это стоит, и мне приходит в голову, что они решили, будто я не знаю по-английски, поэтому и разговаривают обо всем при мне. Они, наверно, откуда-то с востока, а там про индейцев люди знают то, что им показывали в кино. Ну и стыдно же им будет, когда узнают, что я понял их разговор.
Я не вмешиваюсь, они отпускают еще несколько замечаний о жаре и о доме; потом я встаю и грамотно, по-школьному объясняю толстому, что в нашем глинобитном доме наверняка прохладнее, чем в любом городском, гораздо прохладнее! Я точно знаю, что в нем прохладней, чем в школе, и прохладней, чем в кинотеатре в Даллз-сити, хотя у них висит реклама из букв с сосульками - «У нас прохладно»!
Уже собираюсь сказать им, что, если они зайдут, я сбегаю к мосткам за папой и вдруг замечаю, что они меня как будто вообще не слышат. Даже не глядят на меня. Толстяк качается, смотрит поверх языка лавы туда, где под водопадом на мостках стоят наши, - отсюда можно разобрать в тумане брызг только фигурки в клетчатых рубашках. Время от времени кто-то выбрасывает руку, делает выпад, как фехтовальщик, а потом протягивает свою пятиметровую острогу кому-то выше на мостках, чтобы сняли бьющегося лосося. Толстяк смотрит на людей, стоящих под пятнадцатиметровой водяной завесой, и каждый раз, когда кто-нибудь из них выбрасывает руку с острогой, он кряхтит и хлопает глазами. Остальные двое, Джон и старуха, просто стоят. Кажется, ни один из них не слышал меня; они даже смотрят мимо, как будто меня нет.
Все останавливается и замирает на минуту.
У меня странное чувство, будто солнце светит на этих троих ярче прежнего. Все остальное выглядит как обычно - куры возятся в траве на крышах глиняных домов, кузнечики прыгают с куста на куст, детишки полынными метелками сгоняют мух с вяленой рыбы, и они поднимаются черными облаками, - все, как обыкновенно в летний день. Кроме солнца, а оно светит на трех приезжих в сто раз ярче, и я вижу... Швы , где они составлены. И почти вижу внутри у них аппарат, который принимает мои слова, пробует засунуть их туда и сюда, поворачивает так и этак, а когда не находит для них удобного готового места, отбрасывает, будто их и не говорили.
А приезжие застыли, не шелохнутся. Даже качели замерли, пришпилены на отлете солнцем, и толстяк на них окоченел, как резиновая кукла. Потом просыпается в ветках можжевельника папина цесарка, видит, что у нас чужие, гавкает на них, как собака, и заколдованный миг кончается.
Толстяк вскрикивает, вскакивает с качелей и бочком отодвигается в пыли, заслоняя шляпой лицо от солнца, чтобы увидеть, кто это поднял такой шум в можжевельнике. Увидев, что это всего-навсего пестрая курица, он плюет на землю и надевает шляпу.
- Я лично считаю, - говорит он, - что сколько бы мы ни предложили за их... Метро полис, этого будет больше чем достаточно.
- Возможно. И все-таки мне кажется, мы должны поговорить с вождем...
Старуха перебила его, со звяканьем шагнув вперед.
- Нет. - Она впервые заговорила. - Нет, - повторяет она так, что я вспоминаю старшую сестру. Она поднимает брови и окидывает взглядом поселок. В глазах у нее что-то замельтешило, как цифры в окошке кассового аппарата; она смотрит на мамины платья, аккуратно развешенные на веревке, и кивает головой.

Предыдущая страница 16 Следующая страница


17 Кен Кизи

- Нет. Сегодня мы с вождем разговаривать не будем. Подождем. Я думаю... На этот раз я согласна с Брикенриджем. Но по другим соображениям. Помните, в нашей справке говорится, что его жена не индианка, а белая? Белая. Городская женщина. Ее фамилия Бромден. Он взял ее фамилию, а не наоборот. Да, да, я думаю, если мы сейчас просто уедем, вернемся в город и для начала распустим среди жителей слух о планах правительства так, чтобы они поняли, насколько выгоднее иметь у водопада вместо этих хижин гидростанцию, а потом уже напечатаем наше предложение и почтой отправим жене ... - Понимаете, по ошибке, - мне кажется, это сильно упростит нашу задачу.
Она переводит взгляд туда, где стоят наши, - на старые, шаткие, извилистые мостки, которые сотнями лет росли и ветвились над водопадом.
- А вот если мы сейчас встретимся с мужем и ни с того ни с сего сделаем ему предложение, мы можем столкнуться с бог знает каким упрямством этого навахо и бог знает с какой любовью к... Ну, скажем так, к родному краю.
Я хочу объяснить им, что он не навахо, - но зачем, если они не слушают. Им все равно, из какого он племени.
Старуха улыбается и кивает обоим мужчинам, улыбается и кивает одному и другому, глазами дает им звонок и направляется старческой походкой к машине, говоря веселым молодым голосом:
- Как учил меня в свое время наш преподаватель социологии, в каждой ситуации обычно есть одна фигура, чье влияние ни в коем случае нельзя недооценивать.
Трое садятся в машину и уезжают, а я стою и не знаю, видели они меня или нет.

Сам удивился, что вспомнил это. Сто лет уже, наверно, не мог вспомнить хорошенько что-нибудь из детства. Я лежал и не спал, вспоминал другие происшествия и тут, как бы совсем замечтавшись, услышал под кроватью звук - словно мышь возилась с грецким орехом. Я перевесился через край и увидел, что блескучий металл скусывает один за другим шарики жвачки, которые я знал как свои пять пальцев. Санитар Гивер прознал, где я прячу жвачку, и длинными тонкими ножницами, разевающимися, как челюсти, снимал мои шарики в бумажный пакет.
Я мигом нырнул под одеяло, пока он не заметил, что я смотрю. Сердце стучало у меня в ушах от страха, что он заметил. Я хотел сказать ему: уходи, не лезь не в свое дело, не тронь мою резинку, - но должен был притворяться, будто не слышу. Я замер - не увидел ли он, как я перевесился через край кровати, но он, кажется, ничего не видел, слышно было только чик-чик ножниц да стук шариков, падающих в пакет, и это напомнило мне, как стучали градины по нашей толевой крыше. Он щелкал языком и посмеивался.
- Хм-хм. Боже ты мой. Хи-хи. Интересно, сколько раз он их жевал? Во твердые!
Макмерфи услышал его бормотание, проснулся и приподнялся на локте, посмотрел, что это он делает на коленях под моей кроватью, да еще в такую поздноту. С минуту он наблюдал за санитаром и от недоумения протирал глаза, совсем как маленький, потом сел.
- Гад буду, полдвенадцатого ночи, а он тут раком стоит в темноте с пакетом и с ножницами. - Санитар вздрогнул и направил фонарь в глаза Макмерфи. - Скажи мне, Сэм, что ты там такое собираешь и почему обязательно ночью?
- Спи себе, Макмерфи. Это никого не касается.
Макмерфи лениво оскалил зубы в улыбке, но глаза от света не отвел. Санитар посветил с полминуты, поглядел на его зубы, на только что заживший рубец поперек носа, на пантеру, вытатуированную на плече, а потом ему стало не по себе и он отвел свет. Снова нагнулся и занялся своим делом, пыхтя и кряхтя, как будто это стоило страшного труда - отковыривать старую жвачку.
- Обязанность ночного санитара, - кряхтя, объяснил он как бы дружелюбно, - поддерживать чистоту вокруг кроватей.
- Среди ночи?
- Макмерфи, у нас бумага вывешена, называется «Перечень обязанностей», там сказано: чистотой надо заниматься круглосуточно!
- Ты мог бы заняться своей круглосуточной, пока мы не легли, а не сидеть перед телевизором до половины одиннадцатого, как думаешь? Мадам ваша знает, что вы почти всю смену смотрите телевизор? Как думаешь, что она сделает, если узнает?
Санитар поднялся и сел на край моей кровати. Улыбаясь и хихикая, постучал фонариком по зубам. Его лицо осветилось, как тыквенная голова со свечкой, которую носят в день всех святых, только черная.
- Я тебе вот что скажу про резинку. - Он наклонился к Макмерфи, как к старому приятелю. - Сколько лет не мог понять, откуда у вождя резинка - денег на магазин нет, чтобы кто ему дал, я не видел, у дамочки из красного креста не просит... Ну, и я следил, наблюдал. На погляди. - Он встал на колени, поднял край моего покрывала и посветил под кроватью. - Ну, как? Могу спорить, он эти кусочки по тысяче раз жевал!
Это развеселило Макмерфи. Он посмотрел и засмеялся. Санитар поднял пакет, встряхнул, и они еще посмеялись. Санитар сказал Макмерфи «Спокойной ночи», загнул верхушку пакета, как будто там был его завтрак, и ушел куда-то прятать его на потом.
- Вождь, - шепнул Макмерфи, - ты мне вот что скажи. - И запел песенку, старую, когда-то ее все знали: - «Если жвачку ты налепишь на железную кровать...»
Сперва я страшно разозлился. Я решил, что он насмехается надо мной, как остальные.
- «Будет жвачка завтра мятой, как сегодня отдавать?» - Шепотом пел он.
Но чем больше я об этом думал, тем смешнее мне становилось. Я сдерживался, но чувствовал, что сейчас рассмеюсь - не над песней Макмерфи, а над самим собой.
- «Я извелся без ответа, кто бы мог растолковать. Будет жвачка завтра мятой, как сегодня отдава-а-ать?»
Он тянул последнюю ноту и щекотал меня ею, как перышком. Я не выдержал, прыснул и сразу испугался, что рассмеюсь и не смогу остановиться. Но тут Макмерфи вскочил с кровати, стал рыться в тумбочке, и я замер. Я стиснул зубы, я не знал, что мне теперь делать. Давным-давно люди не слышали от меня ничего, кроме рева и кряхтения. Он захлопнул тумбочку с таким грохотом, словно это была дверца топки. Он сказал:
- На, вождь. - И что-то упало на мою кровать. Маленькое. Размером с ящерицу или змейку... - Лучше фруктовой ничего пока нет. Выиграл у Сканлона в расшиша. - И залез в постель.
И не успев сообразить, что делаю, я сказал ему спасибо.
Он сперва ничего не ответил. Он лежал, облокотившись на подушку, и смотрел на меня, как перед этим на санитара, ждал, что я скажу дальше. Я нашел на покрывале резинку, поднял и сказал ему спасибо.
Получилось не очень хорошо, потому что горло у меня пересохло и язык скрипел. Он сказал, что я маленько разучился, и захохотал. Я хотел засмеяться вместе с ним, но вместо этого заверещал, как молодой петушок, когда он хочет закукарекать. Похоже было больше на плач, чем на смех.
Он сказал мне, чтобы я не торопился, что если хочу потренироваться, у него есть время - до половины седьмого утра. Он сказал, что у человека, который так долго молчал, наверно, найдется о чем поговорить, а потом лег на подушку и приготовился слушать. Я думал, что бы сказать ему, но в голову приходило только такое, о чем не скажешь, потому что на словах получается неправильно. Поняв, что я ничего не скажу, он закинул руки за голову и заговорил сам.
- Знаешь, вождь, мне вспомнилось, как я работал на Уилламите - собирал бобы под Юджином и считал, что мне ужасно повезло. Это было в начале тридцатых годов, и мало кому из ребят удавалось устроиться на работу. А меня взяли - доказал бобовому начальнику, что могу собирать быстро и чисто, не хуже любого взрослого. В общем, я был один мальчишка на всем поле. А вокруг взрослые. Разок-другой попробовал с ними заговорить, но вижу, не слушают - какой-то там рыжий тощий сопляк. И замолчал. Разозлился на них - не слушают - и молчал, как рыба, все четыре недели, что там работал... А все рядом, слушаю, как они треплются про какого-нибудь дядю своего или брательника. А если кто на работу не вышел, про него сплетничают. Четыре недели - и рта не раскрыл. По-моему, они и забыли, что я умею разговаривать, старые пни. Терплю. А напоследок дал им жизни, рассказал, какие они козлы. Каждому рассказал, как приятель поливал его за глаза. Вот тут они меня слушали - Уу! Потом все перегрызлись между собой и такую подняли вонь, что я лишился премии - мне набавляли полцента за кило за то, что я ни одного дня не пропускаю. В городе обо мне и так шла плохая слава, и бобовый начальник решил, что перегрызлись из-за меня, хотя доказать ничего не мог. Я и его понес. Так что через длинный свой язык пострадал, наверно, долларов на двадцать. Но стоило того.
Он посмеялся еще, вспоминая ту историю, потом повернул голову на подушке и посмотрел на меня.
- Скажи, вождь, ты тоже своего дня дожидаешься, чтобы им залепить?
- Нет, - ответил я. - Не могу.
- Не можешь сказать им пару ласковых? Это легче, чем ты думаешь.
- Ты... Гораздо больше меня и крепче, - промямлил я.
- Как так? Не понял, вождь.
Мне удалось немного смочить горло слюной.
- Ты больше меня и крепче. Ты можешь.
- Я? Шутишь, что ли? Черт, да ведь ты на голову выше любого в отделении. Ты тут любого разделаешь под орех, точно тебе говорю!
- Нет. Я слишком маленький. Я был большим, а теперь нет. Ты в два раза больше меня.
- Э-э, да ты спятил, что ли? Я, когда пришел сюда, первым делом тебя увидел в кресле - здоровый, черт, как гора. Слышишь, я жил на Кламате, в Техасе, и в Оклахоме, и под Гэллапом, и там и сям, и, честное слово, такого здорового индейца, как ты, никогда не видел.
- Я из ущелья Колумбии, - сказал я, а он ждал, что я скажу дальше. - Мой папа был вождь, и его звали Ти А Миллатуна. Это значит самая высокая сосна на горе, а мы жили не на горе. Да, он был большой, пока я был мальчиком. Мать стала в два раза больше его.
- Похоже, мать твоя была - слон. Сколько же в ней было?
- О-о... Большая, большая.
- Я спрашиваю, сколько в ней было росту?
- Росту? Малый тогда на ярмарке посмотрел на нее и сказал: метр семьдесят пять и шестьдесят четыре кило, - но это потому, что он ее только увидел . Она становилась все больше и больше.
- Ну? На сколько же больше?
- Больше, чем мы с папой вместе.
- Вот так взяла и начала расти, а? Что-то новенькое, отродясь не слышал, чтобы с индианками такое творилось.
- Она была не индианка, она была городская, из Даллз-сити.
- И фамилия ее? Бромден? Ага, понял, погоди минуту. - Он задумывается, потом говорит: - когда городская выходит за индейца, она опускается до него, так? Ага, кажется, понял.
- Нет. Он не только из-за нее стал маленьким. Все его обрабатывали, потому что он большой, не поддавался и делал то, что ему хотелось. Они все его обрабатывали - как тебя обрабатывают.
- Вождь, кто они? - Вдруг серьезным тихим голосом спросил он.
- Комбинат. Он много лет обрабатывал папу. Папа был такой большой, что даже боролся с ними. Они хотели инспектировать наши дома. Они хотели отобрать водопад. Они даже изнутри племени обрабатывали папу. В городе его били в переулках, а один раз остригли. У-у, комбинат большой... Большой. Папа долго боролся, но мать сделала его маленьким, и он уже не мог бороться, сдался.
Макмерфи молчал. Потом приподнялся на локте, снова посмотрел на меня и спросил, зачем его били в переулках, а я объяснил: хотели показать, что его ждет - пока только для начала, - если он не подпишет документы, по которым все отдает правительству.
- А что велели отдать правительству?
- Все. Племя, поселок, водопад...
- Теперь вспомнил - ты говоришь про водопад, где индейцы били острогой лосося. Ага. Но мне сдается, племени заплатили громадные деньги.
- Это и ему так сказали. Он сказал: сколько вы заплатите за то, как человек живет? Сказал: сколько заплатите человеку за то, что он - это он? Белые не поняли. И наши тоже. Они стояли перед дверью, держали свои чеки и спрашивали у него, что им теперь делать. Просили куда-нибудь вложить для них деньги, или купить ферму, или сказать, куда с этими деньгами деться. Но он уже был маленький. И пьяный. Комбинат сладил с ним. Он всех побеждает. И тебя победит. Не могут они допустить, чтобы гулял по свету такой большой, как папа, если он не ихний. Ты же понимаешь.
- Кажется, да.
- Вот почему нельзя было разбивать окно. Теперь они видят, что ты большой. Теперь они должны тебя обломать.
- Как мустанга, а?
- Нет. Нет. Слушай. Они тебя не так обламывают; они так заходят, что ты сопротивляться не сможешь! В тебя вставляют всякие штуки! Тебе внутрь! Смекнут, что ты вырастешь большой, и сразу за работу, вставлять свои поганые машинки, пока ты маленький - вставляют, вставляют, вставляют, и ты готов!
- Не горячись, ш-ш-ш.
- А будешь воевать, запрут куда следует.
- Спокойно, спокойно, вождь. Погоди минутку. Тебя услышали.
Он лег и затих. Кровать у меня стала горячей. Я услышал писк резиновых подошв - санитар вошел с фонариком посмотреть, что за шум. Мы лежали тихо, пока санитар не ушел.
- В конце концов он спился, - прошептал я. Я чувствовал, что не могу остановиться, пока не расскажу ему все. - А в последний раз я его видел мертвецки пьяным в кедровнике, и когда он подносил ко рту бутылку, не он из нее сосал, а она из него сосала, он высох, сморщился, пожелтел до того, что даже собаки его не узнавали, и нам пришлось везти его из кедровника на пикапе в Портленд умирать. Я не говорю, что они его убили. Они его не убили. Они другое сделали.
Меня страшно потянуло ко сну. Рассказывать больше не хотелось. Я попробовал вспомнить, о чем говорил, и показалось, что говорил не о том.
- Я дичь говорил, да?
- Да, вождь. - Он повернулся на кровати. - Дичь говорил.
- Я не то хотел рассказать. Не могу, все рассказать не умею. Смысла не получается.
- Я не сказал, вождь, что смысла не получается, я сказал, что это дичь.
Потом он надолго замолчал, и я решил, что он спит. Надо было сказать ему спокойной ночи. Я посмотрел на него, он лежал ко мне спиной. Руку он не спрятал под покрывало, и я различал в темноте наколотые на ней тузы и восьмерки. Большая, подумал я, и у меня, когда играл в футбол, были такие же большие руки. Хотелось прикоснуться к ней, потрогать наколку, увериться, что он еще жив. Ужасно тихо лежит, говорил я себе, надо потрогать его, жив ли еще...
Неправда это. Знаю, что еще живой. Не потому охота потрогать.
Охота потрогать, потому что он человек.
И это неправда. Тут кругом люди. Мог бы их потрогать.
Охота потрогать его, потому что я тоже, ну, известно кто... Пед! Но и это неправда. Это один страх за другой прячется. Если бы я был из них, я бы и другого от него хотел. Охота потрогать просто потому, что он - это он.
Но только я хотел протянуть руку, он сказал:
- Слушай, вождь, - и повернулся ко мне лицом, вздыбив покрывало, - слушай, вождь, а может, и тебе поехать завтра с нами на рыбалку?
Я не ответил.
- Ну как, поехали? Я чувствую, прокатимся будь здоров. Знаешь, две мои тетки нас заберут? Никакие они мне не тетки - веселые девочки, познакомился с ними в Портленде. Ну, что скажешь?
В конце концов пришлось сознаться, что я неимущий больной.
- Как?
- Денег нет.
- А-а, - сказал он. - Да, об этом я не подумал.
Он опять замолчал и только тер шрам на носу пальцем. Палец остановился. Макмерфи приподнялся на локте и посмотрел на меня.
- Вождь, - медленно сказал он, измерив меня взглядом, - когда ты был в своих габаритах, когда в тебе было два метра или два с сантиметрами и сто двадцать, сто тридцать весу, ты бы смог поднять, например, такую штуку, как пульт в ванной?
Я припомнил, каков этот пульт. Вряд ли он весил намного больше, чем бочки с маслом, которые я таскал в армии. Я сказал ему, что раньше, наверно, поднял бы.
- А если бы опять стал таким же большим, поднял бы?
Я сказал ему:
- Думаю, да.
- Плевать мне, что ты думаешь, я спрашиваю: обещаешь поднять, если я сделаю тебя таким же большим, как раньше? Обещай, и будешь не только получать у меня бесплатно специальные атлетические уроки, но и на рыбалку поедешь бесплатно, никаких десяти долларов! - Он облизнул губы и лег. - И шансы у меня неплохие, ей-богу.
Он лежал и посмеивался про себя. Потом я спросил, как он собирается снова сделать меня большим, а он приложил к губам палец.
- Браток, этот секрет нам нельзя выдавать. Я же не обещал тебе сказать как, правильно? У-у, накачать человека до прежнего размера - это такой секрет, который всем не открывают: опасно, если попадет в руки врага. Ты по большей части даже замечать не будешь, что это происходит. Но даю тебе слово, будешь тренироваться по моей программе - всего добьешься.
Он спустил ноги с кровати, сел на край, уперся руками в колени. За плечом его тускло светился пост, и в этом скользящем свете блестели его зубы и один глаз, глядевший на меня. Разбитной аукционерский голос мягко разносился по спальне:

Предыдущая страница 17 Следующая страница


Над кукушкиным гнездом 18

- Представь. Большой вождь Бромден шагает по бульвару - мужчины, женщины и дети задирают головы и смотрят на него: ну и ну, что за великан идет трехметровыми шагами, наклоняет голову под телефонными проводами? Топает по городу, останавливается только из-за девушек, а вы, прочее бабье, даже в очередь не становитесь, разве только у которой груди, как дыни, и сильные белые длинные ноги...
И он говорил, говорил в темноте, рассказывал, как мужчины будут меня бояться, а красивые девушки стонать и вздыхать обо мне. Потом сказал, что сию же минуту запишет меня на поездку. Он встал, взял с тумбочки полотенце, обмотал бедра, надел шапку и подошел к моей кровати.
- Слышишь, что я говорю, слышишь, женщины будут подставлять тебе ножку и тащить тебя на пол.
И вдруг он выбросил руку, одним движением распутал на мне простыню и сдернул покрывало, оставив меня голым.
- Ты погляди, вождь. Ну, что я тебе говорил? Ты уже вырос на четверть метра.
И, смеясь, пошел мимо кроватей в коридор.

Две проститутки едут из Портленда, чтобы взять нас на рыбалку! Трудно было долежать в постели до половины седьмого, когда зажгли свет.
Я первым вышел из спальни, чтобы взглянуть на доску объявлений возле поста, правда ли мое имя есть в списке. Наверху большими буквами было напечатано: записались на рыбалку , - выше стояла роспись Макмерфи, а первым номером, сразу за ним, шел Билли Биббит. Третьим был Хардинг, четвертым Фредриксон и так до десятого, где фамилии еще не было. Но моя уже была, последняя, против цифры девять. Я в самом деле еду с двумя проститутками на рыбную ловлю - я повторял это про себя снова и снова, потому что не верилось.
Трое санитаров протиснулись вперед меня, прочли список, водя серыми пальцами, дошли до моего имени и с ухмылками обернулись.
- Хе, кто это записал вождя на дурацкую рыбалку? Индейцы писать не умеют.
- А кто тебе сказал, что они читать умеют?
Час был ранний, крахмал в их белых костюмах еще не обмялся, и руки в белых рукавах шуршали, как бумажные крылья. Они смеялись надо мной, а я прикидывался, будто не слышу и даже не понимаю, в чем дело, но когда они сунули мне щетку поработать за них в коридоре, я повернулся и пошел в спальню. Я сказал себе: ну их к черту. Человек едет в море с двумя проститутками из Портленда - как-нибудь обойдемся без этого удовольствия.
Уходить от них было страшновато, раньше я всегда подчинялся их приказам. Я оглянулся и увидел, что они идут за мной со щеткой. Они, наверно, и в спальню бы вошли и меня догнали, если бы не Макмерфи: он там поднял такой шум, так горланил между кроватями, так хлопал полотенцем над людьми, записавшимися на сегодняшнюю рыбалку, что санитары поостереглись входить в спальню - стоит ли рисковать только ради того, чтобы кто-то подмел вместо них часть коридора? Мотоциклетная шапочка была сдвинута у Макмерфи на самый лоб, по-капитански, и наколки, высовывавшиеся из-под рукавов майки, были сделаны в Сингапуре. Он расхаживал по спальне, словно по палубе корабля, и свистел в кулак, как в боцманский свисток.
- Вставать, всем вставать, или я протащу вас под килем от носа до кормы!
Он забарабанил по тумбочке Хардинга костяшками пальцев.
- Шесть склянок, и на палубе порядок. Так держать. Подъем! Отпустите концы и наверх, молодцы.
Он увидел, что я стою у двери, подлетел ко мне и хлопнул по спине, как по барабану.
- Смотрите сюда, на большого вождя - вот настоящий матрос и рыбак: спозаранку на ногах и копает червей для наживки. А вы, сачки и поносники, берите с него пример. Вставать! Сегодня выходим в море! Кончайте давить тюфяки, все наверх!
Острые ворчали на него и на его полотенце, а хроники проснулись и оглядывались, вертя головами, синими от недостатка крови, потому что их слишком туго перетягивают поперек груди простынями, оглядывались, находили меня слабыми водянистыми глазами и смотрели тоскливо и с любопытством. Лежали и смотрели, как я одеваюсь в теплое для рыбалки, а я стеснялся и чувствовал себя виноватым. Они соображали, что из хроников берут на рыбалку одного меня. Они наблюдали за мной - старики, за много лет прикипевшие к каталкам, с катетерами, которые тянутся по ноге, как вьюны, и на весь остаток жизни прирастили их к месту, - они наблюдали за мной и чутьем понимали, что я еду. И даже немного завидовали, что не они, а я. Почуять они могли потому, что человеческое в них сильно притухло, и вперед вышел старый животный инстинкт (старые хроники просыпаются по ночам, когда еще никто не знает, что один из нас умер, и воют, закинув головы), а завидовать еще могут потому, что человек в них не совсем кончился и они его помнят в себе.
Макмерфи вышел взглянуть на список, вернулся и стал зазывать кого-нибудь из острых с нами, ходил, пинал кровати, где еще лежали, зарывшись с головой, расписывал, как это замечательно - ринуться буре прямо в пасть, в седое море, черт его дери, ио-хо-хо и бутылка рома.
- Давайте, лодыри, мне нужен еще матрос в команду, мне нужен еще один доброволец, черт бы вас взял...
Но уговорить никого не мог. Старшая сестра всех напугала своими историями о том, какое бурное сейчас море и сколько утонуло лодок, и похоже было, что последнего члена команды мы так и не найдем, но получасом позже, когда мы ждали открытия столовой, к Макмерфи в очереди подошел Джордж Соренсен.
Длинный, мосластый, беззубый старый швед, помешанный на чистоте, - санитары прозвали его Джордж рукомойник - шел по коридору, шаркая ногами и отклонившись далеко назад, так что ноги шли впереди головы (откидывается назад, чтобы лицо было подальше от того, с кем говорит), остановился перед Макмерфи и пробормотал что-то себе в руку. Джордж был очень застенчивый. Глаз его не было видно потому, что они сидели очень глубоко в черепе, а почти все остальные части лица он закрывал большой ладонью. Тело у него было похоже на мачту, а на верхушке, как воронье гнездо, раскачивалась голова. Он бурчал себе в руку, пока Макмерфи не отвел ее, чтобы расслышать слова.
- Ну так что ты говоришь, Джордж?
- Черви, - говорил он. - Толк от них вряд ли будет - за чавычей идете.
- Ну? - Сказал Макмерфи. - Черви? Я, может, согласился бы с тобой, Джордж, если бы ты меня вразумил, про каких червей толкуешь.
- Я слышал, ты сказал тут, мистер Бромден копает червей для наживки.
- Да, дед, вспоминаю.
- Вот я и говорю: с червями вам удачи не будет. Как раз в этот месяц чавыча нереститсся... Ага. Вам сельдь нужна. Ага. Наловите селедок, ими наживите, тогда у вас будет удача. - Каждую фразу он произносил неуверенно, будто спрашивал: будет удача? Длинный подбородок его, с утра уже надраенный так, что кожа с него слезала, кивнул два раза, а потом повернул Джорджа кругом и повел по коридору к хвосту очереди.
Макмерфи окликнул его:
- Ну-ка постой, Джордж, ты так говоришь, как будто смыслишь в рыбной ловле.
Джордж повернулся и зашаркал обратно к Макмерфи с таким дифферентом на корму, что казалось - ноги прямо уплывают из-под него.
- А как же. Двадцать пять лет ходил за чавычей, от бухты Хаф Мун до самого пролива Пьюджит. Двадцать пять лет рыбачил... И вот каким стал грязным. - Он протянул нам руки, показывая грязь. Все наклонились и поглядели. Грязи я не увидел, зато увидел на белых ладонях шрамы, нарезанные тысячами километров рыболовных снастей. Он дал нам посмотреть с минуту, потом сжал руки в кулаки, убрал их, спрятал в карманы куртки, словно мы могли запачкать их взглядом, и улыбнулся Макмерфи, показав десны, бледные, как выбеленная в рассоле ветчина.
- У меня была хорошая лодка, всего тринадцать метров, но с осадкой четыре метра, целиком из дуба и тика. - Он качался взад-вперед, прямо не верилось, что пол под ним лежит ровно. - Хороша была лодка, ей-богу!
Он хотел уйти, но Макмерфи остановил его:
- Черт, что же ты молчишь, что был рыбаком? Я тут разоряюсь, строю из себя морского волка, но, по секрету, между нами двоими и этой стенкой, ни на одном корабле я не был, кроме линкора «Миссури», и про рыбу одно знаю: что есть ее лучше, чем чистить.
- Чистить легко, когда правильно научат.
- Нет, ты будешь нашим капитаном, Джордж, а мы твоей командой.
Джордж отклонился назад, мотая головой.
- Эти лодки сделались ужасно грязные... Все ужасно грязное.
- Плюнь на это. У нас лодка специально стерилизованная, от бака до юта, отшвабрена добела, как собачий зуб. Ты не испачкаешься, Джордж, ты капитаном будешь. Даже крючка наживлять не придется; будешь капитаном, будешь командовать нами, сухопутными крысами, - ну что, тебе это улыбается?
По тому, как Джордж мял себе руки под рубашкой, я понял, что его ввели в большой соблазн, но все-таки он сказал: нет, там опасно - испачкаешься. Макмерфи уламывал его как мог, Джордж мотал головой, и в это время в замок столовой воткнулся ключ, из двери, звякая, вышла старшая сестра со своей корзинкой гостинцев и защелкала по нашей очереди автоматической улыбкой - с добрым утром - каждому по шутке. Макмерфи заметил, как Джордж откачнулся от нее и насупился. Когда она прошла, Макмерфи склонил голову к плечу и лукавым глазом взглянул на Джорджа.
- Джордж, а что там сестра говорила насчет волнения на море - это правда, что нам очень опасно ехать?
- Океан может ужасно разгуляться, да, ужасно разойтись.
Макмерфи посмотрел вслед сестре, которая как раз входила в стекляшку, потом опять на Джорджа. Джордж выкручивал себе руки под рубашкой пуще прежнего и оглядывался на людей, молча наблюдавших за ним.
- Ей-богу! - Вдруг сказал он. - Думаешь, она меня напугала своими историями? Так думаешь?
- Да нет, наверно. Только я подумал, Джордж, что если ты с нами не пойдешь, а мы на самом деле угодим в какой-то страшный шторм, мы все до одного погибнем в море, понятно? Я тебе сказал: про море ничего не знаю - а теперь еще кое-что скажу: вот две женщины приедут за нами, слышал? Я сказал доктору, что это мои тетки, рыбацкие вдовы. Так вот, если они где и плавали, то только по асфальту. Коснись какое дело, толку от них не больше, чем от меня. Ты нам нужен, Джордж. - Он затянулся сигаретой и спросил: - между прочим, десятка у тебя найдется?
Джордж помотал головой.
- Нет - так я и знал. Ладно, шут с ним, разбогатеть я уже давно не надеюсь. Вот. - Он вынул из кармана зеленой куртки карандаш, чисто вытер его подолом рубашки и протянул Джорджу. - Будешь нашим капитаном, возьмем тебя за пять долларов.
Джордж снова взглянул на нас, морща высокий лоб от такого затруднения. Потом вымоченные десны обнажились в улыбке, и он взял карандаш.
- Ей-богу! - Сказал он и пошел с карандашом записываться на последней пустой цифре.
После завтрака, проходя по коридору, Макмерфи остановился у доски и печатными буквами написал после фамилии Джорджа: кап .

Проститутки запаздывали. Все уже думали, что они не приедут, совсем, как вдруг Макмерфи закричал у окна, и мы побежали смотреть. Он сказал, что это они, но увидели мы не две машины, как рассчитывали, а только одну и всего одну женщину. Когда она остановила машину, Макмерфи окликнул ее через сетку, и она прямиком через газон пошла к нашему отделению.
Она оказалась моложе и красивее, чем мы думали. Все уже знали, что приедут не тетки, а проститутки, и ожидали самого разного. Кое-кто из религиозных не особенно радовался. Но увидя, как она идет легкой походкой по траве, и глаза ее, зеленые до самых наших окон, и скрученные на затылке волосы, которые вздрагивали при каждом шаге, словно медные пружины на солнце, все мы только об одном уже могли думать: что она женщина и не одета в белое с головы до ног, будто ее обваляли в инее, а чем она зарабатывает - не важно.
Девушка подбежала прямо к окну, где стоял Макмерфи, схватилась за сетку и прижалась к ней. Она тяжело дышала от бега, и при каждом вздохе казалось, что она прорвет сетку грудью. Она прослезилась.
- Макмерфи, черт такой, Макмерфи...
- Погоди с этим. Где Сандра?
- Она застряла, не смогла вырваться. А ты-то, черт, ты как?
- Застряла!
- Правду сказать... - Девушка вытерла нос и хихикнула, - наша Сэнди вышла замуж. Помнишь Арти Гилфилиана из Бивертона? Еще всегда выпендривался на вечеринках: то ужа принесет в кармане, то белую мышь, то еще кого-нибудь. Настоящий псих...
- Вот так номер! - Застонал Макмерфи. - Кэнди, детка, как я запихну десять человек в один паршивый «фордик»? Что же Сандра и этот уж из Бивертона думали, что «форд» резиновый?
У девушки сделалось такое лицо, как будто она обдумывает ответ, но в это время щелкнул громкоговоритель в потолке и голосом старшей сестры сказал Макмерфи, что если он хочет поговорить со своей приятельницей, пусть она, как положено, пройдет через главный вход, а не беспокоит всю больницу. Девушка отошла от окна и заторопилась ко входу; Макмерфи тоже отошел от окна, плюхнулся в кресло в углу, свесил голову.
- Тьфу ты ну ты, - сказал он.
Маленький санитар впустил девушку в отделение и забыл запереть за ней дверь (после наверняка получит нагоняй), а девушка упругой походкой пошла по коридору мимо поста, где все сестры пытались заморозить ее упругость объединенным ледяным взглядом, и вошла в дневную комнату - всего на несколько шагов впереди доктора. Он шел к посту с какими-то бумагами, поглядел на нее, потом опять на бумаги, опять на нее - и обеими руками стал искать в карманах очки.
Она остановилась посреди комнаты, со всех сторон на нее уставились мужчины в зеленом, и стало так тихо, что можно было услышать, как ворчат животы и журчат у хроников катетеры.
Пока девушка искала взглядом Макмерфи, прошла добрая минута, и все успели хорошенько ее рассмотреть. Над ее головой под потолком висел голубой дым: видно, когда она ворвалась сюда, во всем отделении перегорела аппаратура - попыталась подстроиться, замерила электронными датчиками, вычислила, что справиться с таким не может, и просто сгорела, покончила с собой.
На девушке была белая майка, как на Макмерфи, только гораздо меньше, белые теннисные туфли, джинсы, обрезанные выше колен, чтобы кровь в ногах не застаивалась, - словом, для города материи маловато, учитывая, что под ней приходилось прятать. Наверно, ее видели гораздо больше мужчин и гораздо меньше одетой, но тут она застеснялась, как школьница на сцене. Все смотрели и все молчали. Мартини, правда, шепнул, что можно разглядеть года на монетах в карманах ее штанов, такие они тугие, но он стоял ближе, ему было виднее.
Раньше всех высказался вслух Билли Биббит - но не словом, а низким, почти горестным свистом, и лучше описать ее внешность никому бы не удалось. Она засмеялась и сказала ему: «Большое спасибо», - а он так покраснел, что она покраснела вместе с ним и снова засмеялась. Тут все ожили. Острые подходили к ней и пытались заговорить все вместе. Доктор дергал за подол Хардинга и спрашивал, кто она такая. Макмерфи встал из кресла, прошел к ней сквозь толпу, а она, когда увидела его, бросилась к нему на шею и сказала: «Макмерфи, черт такой!» - Потом смутилась и опять покраснела. Когда она краснела, ей можно было дать лет шестнадцать или семнадцать, не больше, честное слово.
Макмерфи перезнакомил ее со всеми, и она каждому подавала руку. Когда дошла до Билли, еще раз поблагодарила егоза свист. Из поста с улыбкой выскользнула старшая сестра и спросила Макмерфи, как он собирается поместить всех десятерых в одну машину, а он спросил, нельзя ли ему одолжить больничную машину и самому отвезти половину команды, но сестра, как мы и думали, сослалась на какой-то запрет. Она сказала, что если нет второго водителя, который распишется за нас в отпускном листе, половина людей должна остаться. Макмерфи сказал, что это станет ему в полсотни - придется вернуть деньги тем, кто не поехал.
- В таком случае, - сказала сестра, - может быть, вообще отменить поездку и вернуть все деньги?
- Я уже арендовал катер: мои семьдесят долларов у него уже в кармане!
- Семьдесят долларов? Вот как, мистер Макмерфи? Кажется, вы сказали пациентам, что вам надо собрать на поездку сто долларов, помимо десяти ваших.
- А на заправку машин туда и обратно?
- Но тридцать долларов на это не уйдет, правда?
Она ласково улыбнулась ему и ждала ответа. Он вскинул руки, поднял глаза к потолку.
- Да, вы своего шанса не упустите, госпожа следовательница. Правильно - что осталось, взял себе. Думаю, наши на другое и не рассчитывали. Я решил немного вознаградить себя за хлопоты...
- Но ваш план не удался, - сказала она. Она еще улыбалась ему с большим сочувствием. - Не все ваши маленькие финансовые спекуляции должны удаваться, Рэндл, и вообще я считаю, что вам и так слишком долго везло. - Она как бы задумалась об этом, и я понял, что мы еще услышим продолжение. - Да, каждый из острых больных в нашем отделении дал вам долговую расписку в то или иное время по случаю того или иного вашего «мероприятия», и не кажется ли вам, что одна небольшая неудача вас не разорит?
Тут она замолчала. Она увидела, что Макмерфи перестал ее слушать. Он наблюдал за доктором. А доктор уставился на майку девушки так, словно забыл обо всем на свете. Когда Макмерфи увидел доктора в таком столбняке, лицо его расплылось улыбкой, он сдвинул шапочку на затылок, подошел к доктору сбоку, положил ему руку на плечо, и доктор вздрогнул от неожиданности.
- Доктор Спайви, вы когда-нибудь видели, как чавыча заглатывает крючок? Ничего свирепей на всех четырех океанах не увидишь. Кэнди, детка, ты бы рассказала нашему доктору о рыбной ловле и об остальном... Вдвоем они обработали доктора за какую-нибудь минуту, он тут же запер кабинет и вернулся к нам, запихивая в портфель бумаги.
- Бумагами я вполне могу заняться на лодке, - объяснил он сестре и прошел мимо нее так быстро, что она не успела ответить; за ним проследовала наша команда, но медленнее, и каждый ухмылялся ей, минуя дверь поста.
Те, кто не ехал на рыбалку, собрались у дверей дневной комнаты и говорили нам, чтобы нечищеную рыбу мы не приносили, а Эллис оторвал руки от гвоздей в стене, попрощался с Билли Биббитом и велел ему быть ловцом человеков.
А Билли, наблюдая, как подмигивают ему медные заклепки на джинсах девушки, пока она выходила из дневной комнаты, сказал Эллису, что человеков пусть ловит кто-нибудь другой. Он нагнал нас в дверях, маленький санитар отпер нам и запер за нами, и мы очутились на воле.
Солнце пробивалось сквозь облака и красило кирпичи на фасаде в розовый цвет. Слабый ветерок спиливал оставшиеся листья на дубах и складывал стопками под проволочным забором. На него изредка садились коричневые птички; когда ветер бросал пригоршню листьев на забор, птички улетали с ветром. Сперва даже казалось, что листья ударяются о забор, превращаются в птиц и улетают. Был чудесный осенний день с лиственным дымком, стучали футбольные мячи у мальчишек, жужжали маленькие самолеты, и казалось, только оттого, что ты здесь, на воле, всякий должен быть счастлив. Но доктор пошел за машиной, а мы сбились в кучку и стояли, ни слова не говоря, руки в карманах. Кучкой, ни слова не говоря, наблюдали за горожанами, которые ехали на работу на своих машинах и сбавляли ход, чтобы поглазеть на сумасшедших в зеленом. Макмерфи заметил, что нам не по себе, попробовал развеселить нас, стал шутить, дразнить девушку, но от этого почему-то стало еще хуже. Каждый думал, как просто было бы вернуться в отделение, сказать, что сестра все-таки права: ветер сильный, и, наверно, волна разгулялась.
Доктор подогнал машину, мы погрузились и поехали: я, Джордж, Хардинг и Билли Биббит - с Макмерфи и девушкой Кэнди, а Фредриксон, Сефелт, Сканлон, Мартини, Тейдем и Грегори - в машине доктора. Все словно воды в рот набрали. Километра через полтора мы остановились у заправки, доктор тоже. Он вылез первый, заправщик выскочил ему навстречу, улыбаясь и вытирая руки тряпкой. Потом перестал улыбаться, прошел мимо доктора посмотреть, кто же это такие в машинах. Не переставая вытирать руки масляной тряпкой, нахмурился и дал задний ход. Доктор нервно схватил его за рукав, вынул десятку и впихнул ему между ладоней, словно помидорную рассаду.
- Будьте так любезны, заправьте обе машины обыкновенным, - попросил доктор. Видно было, что ему так же неуютно за оградой больницы, как нам. - Будьте добры.
- Эти в форме, - сказал заправщик, - они из больницы у шоссе? - Он оглядывался, нет ли гаечного ключа или еще чего-нибудь подходящего. В конце концов он отошел к штабелю пустых бутылок из-под содовой. - Вы из сумасшедшего дома.
Доктор порылся, нашел очки и тоже посмотрел на нас, словно только что заметил зеленые костюмы.
- Да. То есть нет. Мы оттуда, но это бригада рабочих, а не больные. Бригада рабочих.
Заправщик прищурился на доктора, на нас и ушел шептаться с напарником, который стоял у колонок. Они поговорили с минуту, потом второй окликнул доктора и спросил, кто мы такие; доктор повторил, что мы бригада рабочих, и оба заправщика рассмеялись. Я понял по их смеху, что они решили продать нам бензин - наверно, он будет слабый, и грязный, и разбавленный водой и заломят цену, - но от этого мне веселее не стало. И я видел, что остальным тоже погано. А от докторского вранья нам стало совсем тошно - не так даже от вранья, как от правды.
Второй с ухмылкой подошел к доктору.
- Вы сказали, вам экстру, сэр? Сейчас. А не проверить ли нам масляные фильтры и дворники? - Он был выше своего приятеля. Он наклонился к доктору, как будто говорил с ним по секрету. - Верите или нет: по статистике восемьдесят восемь процентов машин на дороге нуждаются в новых масляных фильтрах и дворниках.
Улыбка у него была угольная, оттого что много лет вывинчивал свечи зажигания зубами. Доктор ежился от этой улыбки, а заправщик все стоял, наклонившись над ним, и ждал, когда он признает, что загнан в угол.
- А как ваша бригада обеспечена темными очками? У нас есть хорошие «Поляроиды».
Доктор понял, что он у них в лапах. Но когда он уже готов был сдаться и открыл рот, чтобы сказать, да, все возьмем, раздалось жужжание и верх нашей машины начал складываться. Макмерфи терзал и проклинал матерчатую гармошку, пытаясь сложить ее быстрее, чем хотел механизм. По тому, как он рвал и бил медленно уходящий верх, видно было, что он в бешенстве; изругав гармошку на чем свет стоит, забив и затолкав ее на место, он вылез из машины прямо через девушку и через борт, встал между доктором и заправщиком и одним глазом заглянул в черный рот.
- Ты, слушай сюда, мы возьмем обыкновенный, как доктор сказал. Обыкновенный, в оба бака. Все. Остальную дребедень - к черту. И возьмем его с трехцентовой скидкой, потому что экспедиция наша - от правительства, едрена вошь.
Заправщик не поддался.
- Ну? Мне послышалось, профессор сказал, что вы не пациенты?
- Ты что, не допер, дорогой, это он просто по доброте, пожалел вас пугать. Если бы мы были простые пациенты, док так бы и сказал, но мы тут не просто сумасшедшие, все до одного - из палаты невменяемых преступников, едем в Сан-Квентин, там нас могут разместить надежнее. Видишь вон конопатого паренька? Можно подумать, мальчик с журнальной обложки, а он маньяк-мокрушник, троих замочил. А рядом с ним - зовется у нас пахан-дурак, не знаешь, что выкинет, прямо дикий кабан. Большого вон видишь? Индеец, убил шестерых белых черенком кирки, хотели обсчитать его, когда покупали ондатровые шкуры. Встань покажись, вождь.

Предыдущая страница 18 Следующая страница


19 Кен Кизи

Хардинг ткнул меня пальцем в ребра, и я встал в машине. Заправщик сделал из ладони козырек, поглядел на меня и ничего не сказал.
- Компания опасная, не спорю, - сказал Макмерфи, - но это законная, утвержденная, запланированная и организованная свыше экскурсия, нам положена законная скидка, все равно как если бы мы были из ФБР.
Заправщик смотрел на Макмерфи, а Макмерфи зацепил большими пальцами карманы, откачнулся на пятках и смотрел на него поверх шрама. Тот обернулся - на месте ли его приятель, - потом ухмыльнулся в лицо Макмерфи.
- Так говоришь, рыжий, опасные ребята? А вы, мол, не кобеньтесь, делайте что велят? Скажи мне, рыжий, ты-то там за что? На президента покушался?
- Вот этого, браток, доказать не смогли. На ерунде залетел. Убил одного на ринге, соображаешь? А потом вроде во вкус вошел.
- А, так ты этот, про которых пишут: убийцы в боксерских перчатках - да, рыжий?
- Разве я это сказал? Не, я к вашим подушечкам так и не смог привыкнуть. Не, это по телевизору из дворца не передавали; я больше по задворкам боксирую.
Заправщик передразнил Макмерфи, зацепил большими пальцами карманы.
- Базаришь ты больше по задворкам, понял?
- А разве я сказал, что не могу побазарить? Но ты вот куда посмотри. - Он поднес руки к лицу заправщика, близко-близко, и медленно поворачивал их то ладонью, то костяшками. - Ты видал когда, чтобы бедные грабки так поранились от базара? Видал, браток? Он долго держал руки перед лицом заправщика и ждал, что еще тот скажет. Тот посмотрел на руки, на меня, снова на руки. Когда стало ясно, что ничего срочного он сказать не хочет, Макмерфи отошел к его приятелю, прислонившемуся к холодильнику для газированной воды, двумя пальцами вынул у него из руки докторскую десятку и направился к соседнему продовольственному магазину.
- Вы тут посчитайте за бензин, а счет пришлите в больницу, - крикнул он через плечо. - А на эти деньги я куплю чего-нибудь освежающего для людей. Пойдет вместо дворников и восьмидесятивосьмипроцентных масляных фильтров.
К тому времени, когда он вернулся, все были полны задора, как бойцовые петухи, и выкрикивали приказы заправщикам - проверь давление в запасном колесе, протри окна, будь добр, соскобли птичий помет с капота, - туркали их почем зря. Высокий заправщик не угодил Билли Биббиту, протирая ветровое стекло, и Билли сразу позвал его обратно.
- Ты не вытер это м-место, где м-муха разбилась.
- Это не муха, - угрюмо ответил тот, скребя ногтем по стеклу, - это от птицы.
Мартини из другой машины закричал, что это не может быть птица.
- Если бы птица, тут были бы перья и кости.
Какой-то велосипедист остановился и спросил, почему все в зеленой форме - клуб, что ли? Тут высунулся Хардинг.
- Нет, мой друг. Мы сумасшедшие из больницы на шоссе, из психокерамической, треснутые котелки человечества. Желаете проверить меня на тесте Роршаха? Нет? Вы торопитесь? Ах, уехал. Жаль. - Он повернулся к Макмерфи. - Никогда не думал, что душевная болезнь придает субъекту некое могущество - могущество! Подумать только: неужели чем безумнее человек, тем он может быть могущественнее? Пример - Гитлер. И красота с ума нас сводит. Есть над чем задуматься.
Билли открыл для девушки банку с пивом и так разволновался от ее веселой улыбки и «Спасибо, Билли», что стал открывать банки всем подряд.
А голуби кипятились на тротуаре и расхаживали взад и вперед, заложив руки за спину.
Я сидел в машине, чувствовал себя здоровым и свежим, попивал пиво; мне было слышно, как оно проходит внутрь - зззт, зззт, - так примерно. Я уже забыл, что бывают на свете хорошие звуки и хороший вкус вроде вкуса и звука пива, когда оно проходит тебе внутрь. Я снова сделал большой глоток и стал озираться - что еще забылось за двадцать лет?
- Ребята! - Сказал Макмерфи, вытолкнув девушку из-за руля и притиснув к Билли. - Вы только поглядите, как большой вождь глушит огненную воду! - И рванул с места, сразу в гущу движения, а доктор с визгом шин помчался за ним.
Он показал нам, чего можно добиться даже небольшой смелостью и куражом, и мы решили, что он уже научил нас ими пользоваться. Всю дорогу до самого берега мы играли в смелость. Перед светофорами, когда люди начинали разглядывать нас и наши зеленые костюмы, мы вели себя в точности как он: сидели прямые, сильные, суровые и с широкой улыбкой смотрели им прямо в глаза, так что у них глохли моторы и слепли от солнца окна, и, когда зажигался зеленый свет, они продолжали стоять в сильном расстройстве оттого, что рядом ватага страшных обезьян, а на помощь звать некого.
И мы, двенадцать, во главе с Макмерфи, ехали к океану.

Макмерфи, наверно, лучше всех понимал, что кураж у нас напускной - ему до сих пор не удалось никого рассмешить. Может быть, он не понимал, почему мы еще не хотим смеяться, но понимал, что по-настоящему сильным до тех пор не будешь, пока не научишься видеть во всем смешную сторону. И между прочим, он так старался показать нам смешную сторону вещей, что я даже засомневался: а видит ли он вообще другую сторону, может ли понять, что это такое - обугленный смех у тебя в сердцевине? Может быть, и остальные не могли этого понять, а только чувствовали давление разных лучей и частот, которые бьют тебя со всех сторон, гнут и толкают то туда, то сюда, чувствовали работу комбината - я же ее видел .
Перемену в человеке замечаешь после разлуки, а если видишься с ним все время, изо дня в день, не заметишь, потому что меняется он постепенно. По всему побережью я замечал признаки того, чего добился комбинат, пока меня тут не было, - такие, например, вещи: на станции остановился поезд и отложил цепочку взрослых мужчин в зеркально одинаковых костюмах и штампованных шляпах, отложил, как выводок насекомых, полуживых созданий, которые высыпались - фт-фт-фт - из последнего вагона, а потом загудел своим электрическим гудком и двинулся дальше по испорченной земле, чтобы отложить где-то еще один выводок.
Или, к примеру, в пригороде на холмах пять тысяч одинаковых домов, отшлепанных машиной, - прямо с фабрики, такие свеженькие, что еще сцеплены, как сосиски, и объявление: южный уют - ветеранам без первого взноса , а ниже домов, за проволочной изгородью спортивная площадка и другая вывеска: мужская школа св. Луки - там пять тысяч ребят в зеленых вельветовых брюках, белых рубашках и зеленых пуловерах играют в «хлыст» на гектаре гравия. Цепочка ребят извивалась и гнулась на бегу, как змея стегала хвостом, и при каждом взмахе последний маленький мальчик отлетал к изгороди, словно клубок шерсти. При каждом взмахе. И всегда один и тот же маленький мальчик, снова и снова.
Все эти пять тысяч ребят жили в пяти тысячах домов, где хозяевами были мужчины, сошедшие с поезда. Дома были такие одинаковые, что ребята то и дело попадали по ошибке не в свой дом и не в свою семью. Никто ничего не замечал. Они ужинали и ложились спать. Узнавали только маленького мальчика, который бегал последним. Он всегда приходил такой исцарапанный и побитый, что в нем сразу узнавали чужого. Он тоже был зажат, не мог рассмеяться. Трудно рассмеяться, когда чувствуешь давление лучей, исходящих от каждой новой машины на улице, от каждого нового дома на твоем пути.
- Мы можем даже оказывать давление на конгресс, - говорил Хардинг, - создадим организацию. Национальная ассоциация душевнобольных. Группы толкачей. Большие афиши на шоссе с изображением губошлепа-шизофреника за рычагами стенобитной машины, и крупно, зелеными и красными буквами: нанимайте безумных . У нас радужные перспективы, господа.
Мы проехали по мосту через Сиуслоу. В воздухе висела водяная пыль, и, высунув язык, я мог почувствовать океан на вкус раньше, чем увидел его глазами. Все знали, что мы уже недалеко, и молчали до самой пристани.
У капитана, который должен был взять нас в море, лысая серая металлическая голова сидела на черном свитере с высоким воротом, как орудийная башня на подводной лодке; он обвел нас дулом потухшей сигары. Он стоял рядом с Макмерфи на деревянном причале и, говоря с нами, смотрел в море. Позади него и на несколько ступенек выше, на скамье перед магазинчиком, где продавалась наживка, сидели человек шесть или восемь в штормовках. Капитан говорил громко - и для бездельников с той стороны и для Макмерфи с этой, стреляя своим томпаковым голосом куда-то посередине.
- Не желаю знать. Специально предупредил вас в письме. У вас нет документа, утверждающего мои полномочия, и я в море не пойду. - Орудийная голова вращалась на свитере, целясь в нас сигарой. - Только поглядите. Такая компания в море - да вы можете попрыгать за борт, как крысы. Родственники подадут на меня в суд, разденут до нитки. Я не пойду на такой риск.
Макмерфи объяснил, что документы должна была выправить в Портленде другая девушка.
Один из бездельников на скамье крикнул:
- Какая другая? А блондиночка не сможет со всеми управиться?
Макмерфи и ухом не повел, продолжая спорить с капитаном, а девушку эти слова задели. Бездельники противно поглядывали на нее и шептали друг другу на ухо. Это видела вся наша команда, даже доктор, и нам было стыдно, что мы ничего не делаем. Мы уже не были задиристой ватагой, как на заправочной станции.
Макмерфи понял, что не уломает капитана, и перестал спорить: он оглянулся раз-другой, ероша волосы.
- Какой катер мы наняли?
- Вот этот вот. «Жаворонка». Ни один из вас не ступит на палубу, пока не получу подписанную бумагу о моим полномочиях. Ни один человек.
- Я не для того нанимаю катер, чтобы сидеть весь день и смотреть, как он болтается у причала, - сказал Макмерфи. - Есть у вас в лавке телефон? Пошли провентилируем это дело.
Они затопали вверх по ступенькам и вошли в магазин, а мы остались одни, кучкой, против лодырей, которые разглядывали нас, делали замечания, ржали и пихали друг друга в бок. Ветер водил лодки у причалов, тер их носами о мокрые автомобильные скаты на пирсе с таким звуком, как будто они смеялись над нами. Вода хихикала под досками, вывеска на двери магазинчика «Морское обслуживание - влад. Кап. Блок» скрипела и пищала на ржавых крючьях. Ракушки, облепившие сваи на метр над водой, до уровня прилива, свистели и щелкали на солнце.
Ветер стал холодным, пронизывающим; Билли Биббит снял зеленую куртку, отдал девушке, и она надела ее поверх своей тонкой майки.
Один лодырь все время звал ее сверху:
- Эй, блондиночка, любишь малохольных? - Губы у него были цвета почек, а подглазья, где ветер размял прожилки по поверхности, свекольного цвета. - Эй, блондиночка, - снова и снова звал он ее пронзительным усталым голосом, - эй, блондиночка... Эй, блондиночка... Эй, ты, блондиночка...
Мы еще теснее сбились на ветру.
- Скажи, блондиночка, тебя-то за что упекли?
- Ее не упекли, перс, она у них для лечения.
- Он правду говорит, блондиночка? Тебя наняли для лечения? Эй, блондиночка!
Она подняла голову и спросила взглядом, где же наша лихая ватага, почему за меня не заступитесь. Никто не смотрел ей в глаза. Вся наша лихая сила только что ушла по ступенькам, обняв за плечи лысого капитана.
Она подняла воротник куртки, обняла себя за локти и отошла от нас по причалу как можно дальше. Никто за ней не двинулся. Билли Биббит поежился от холода и закусил губу.
Лодыри на скамейке опять переглянулись и загоготали.
- Спроси ее, перс, ну.
- Эй, блондиночка, а ты их заставила подписать документ о твоих полномочиях? Я слышал, если кто из людей на борту упадет и утонет, родственники могут подать в суд. Об этом ты подумала? Может, с нами останешься?
- Давай, блондиночка, мои родственники в суд не подадут. Обещаю. Оставайся с нами, блондиночка.
Мне почудилось, что ноги у меня промокают - причал от стыда тонет в заливе. Мы не годимся для того, чтобы быть среди людей. Мне захотелось, чтобы пришел Макмерфи, обложил как следует этих лодырей и отвез нас назад, туда, где нам место.
С почечными губами закрыл свой нож, встал и отряхнул с колен стружки. Он пошел к лесенке.
- Давай, блондиночка, чего ты возишься с этими лбами?
У края причала она обернулась, посмотрела на него, потом на нас, и видно было, что она обдумывает его предложение, но тут дверь магазинчика распахнулась, вышел Макмерфи и, чуть не растолкав компанию у скамейки, стал спускаться.
- Грузитесь, все улажено! Баки заправлены, наживка и пиво на борту.
Он шлепнул Билли по заду, исполнил короткий матросский танец и принялся отвязывать канаты.
- Капитан блок еще звонит по телефону, но как только выйдет, мы отвалим. Джордж, давай-ка попробуем запустить мотор. Сканлон, вы с Хардингом отвяжите тот канат. Кэнди! Что ты там делаешь? Давай сюда, детка, мы отчаливаем.
Мы ввалились на катер, обрадовавшись, что можем наконец уйти от лодырей, стоявших рядком перед магазином. Билли взял девушку за руку и помог перейти на катер. Джордж мурлыкал над приборной доской на мостике, указывал Макмерфи, какую кнопку нажать, какую ручку повернуть.
- Ага, эти тошнильные катера, тошнилки у нас называются, - сказал он Макмерфи, - они простые в управлении, как автомобиль.
Доктор замешкался перед тем, как подняться на борт, и поглядел в сторону магазина, где лодыри уже толпились перед лесенкой.
- Вы не думаете, Рэндл, что нам лучше подождать... Пока капитан...
Макмерфи схватил его за лацканы и поднял с пристани прямо на катер, как маленького мальчика.
- Ага, док, - сказал он, - подождем, пока капитан что? - Он говорил взволнованно и нервно, а тут начал смеяться, как пьяный. - Подождем, пока капитан выйдет и скажет, что телефон я ему дал ночлежки в Портленде? Как же. Джордж, черт тебя дери, принимайся за дело, вывози нас отсюда! Сефелт! Отвяжи конец и лезь сюда. Джордж, поехали.
Мотор зачухал и смолк, снова зачухал, словно прочищал горло, потом взревел на полном газу.
- Ого-го! Поехала. Подбрось в топку, Джордж! Всей команде приготовиться отбивать абордажников!
Белая струя воды и дыма закипела за кормой, дверь магазинчика с грохотом распахнулась, капитанская голова вылетела оттуда и понеслась вниз по ступенькам так, как будто тащила за собой не только его тело, но и тела восьми бездельников. Они с грохотом пробежали по настилу и остановились в языке пены, лизнувшем причал, когда Джордж круто повернул катер в открытое море.
От неожиданного поворота Кэнди упала на колени, а Билли помогал ей встать и одновременно извинялся за то, как мы вели себя на берегу. Макмерфи спустился с мостика и спросил, не хотят ли они побыть вдвоем, вспомнить былое, и Кэнди посмотрела на Билли, а он сумел только помотать головой и заикнуться. Макмерфи сказал, что в таком случае они с Кэнди спустятся вниз проверить, нет ли течи, а мы тут пока обойдемся. Он встал в дверях кабины, отдал честь, подмигнул и назначил Джорджа капитаном, а Хардинга первым помощником; потом сказал: «Продолжайте» - и вслед за девушкой скрылся в кабине.
Ветер улегся, солнце поднялось выше и никелировало восточные склоны длинных зеленых волн. Джордж вел катер полным ходом в открытое море, причал и магазинчик для наживки уплывали все дальше и дальше назад. Когда мы миновали оконечность мола и последний черный камень, я почувствовал, что на меня сходит громадный покой, и чем дальше уплывала от нас земля, тем глубже становился покой.
Несколько минут все взволнованно обсуждали похищение катера, но теперь притихли. Дверь кабины один раз приоткрылась, и рука вытолкнула наружу ящик пива; Билли нашел в снастях открывалку и открыл каждому по одной. Мы пили и смотрели, как земля за кормой погружается в море.
Примерно через милю Джордж сбавил ход до малого рыболовного, как он его назвал, и отправил четверых к четырем удилищам на корме, а мы, остальные, сняв рубашки, разлеглись на солнышке - кто на крыше каюты, кто на носу - и наблюдали, как те налаживают удочки. Хардинг объявил правило: удишь до первой поклевки, потом отдаешь удочку другому. Джордж стоял за штурвалом, щурился в заросшее солью ветровое стекло и выкрикивал указания, как обращаться с катушками и лесками, как наживлять селедкой, далеко ли забрасывать назад, глубоко ли опускать.
- Возьми удочку номер четыре и прицепи грузило двенадцать унций, на карабине... Подожди минуту, покажу... И будем брать с тобой большого возле дна!
Мартини подбежал к корме и свесился вниз, посмотрел, куда уходит его леска.
- Ух! Ух ты, боже мой! - Сказал он, но нам не было видно, что он разглядел в глубине.
Другие любители на своих катерах ловили вдоль берега, но Джордж к ним не пошел, он правил мимо них в открытое море.
- Ну да, - сказал он. - Мы пойдем к рыбакам, там настоящая рыба.
Волны катились мимо нас, изумрудные с одного боку, никелированные с другого. То гудел, то фыркал мотор в тишине - это волна то открывала, то закрывала выхлоп, - и странно, печально вскрикивали взъерошенные черные птички, которые плавали вокруг и спрашивали друг у дружки курс. В остальном все было тихо. Из наших кто спал, кто смотрел на воду. Мы шли малым ходом почти час, как вдруг удилище Сефелта изогнулось и окунулось в воду.
- Джордж! Ой... Джордж, помоги нам!
Джордж и прикоснуться не желал к удочке, он усмехнулся и велел Сефелту отпустить тормоз, держать удочку стоймя - стоймя! - и подтягивать, подтягивать!
- А если у меня начнется припадок? - Завопил Сефелт.
- Тогда насадим тебя на крючок и спустим как приманку, - сказал Хардинг. - А ну тащи ее, слушайся капитана и не думай о припадке.
Метрах в тридцати от лодки рыба выскочила на солнце в дожде серебряных чешуек, и при виде ее Сефелт так разволновался, что выкатил глаза и опустил удилище - лопнувшая леска отскочила в лодку, как резинка.
- Говорил тебе, вверх держи! Ты дал ему тянуть напрямую, неужели непонятно? Вверх концом... Вверх! У тебя там был здоровенный кижуч, ей-богу.
Белый, с дрожащим подбородком Сефелт отдал удочку Фредриксону.
- Ладно, на... Но если поймаешь рыбу с крючком во рту, учти - это моя подлюга!
Я разволновался не меньше их. Удить я не собирался, но когда увидел эту стальную силу на конце лески, слез с кабины и надел рубашку, чтобы ждать своей очереди к удочке.
Сканлон затеял пари на самую большую рыбу и другое - на первую вытащенную, по пятьдесят центов с каждого участвующего, и не успел он положить деньги в карман, как Билли вытащил жуткую тварь, похожую на пятикилограммовую жабу с колючками на спине, как у дикобраза.
- Это не рыба, - сказал Сканлон. - Это за выигрыш не считается.
- Это не п-п-птица.
- Это у вас терпуг зубатый, - сказал нам Джордж. - Хорошая съедобная рыба, когда снимешь с него бородавки.
- Поняли? Значит, тоже рыба. Плати.
Билли отдал мне удочку, забрал деньги и, печально глядя на запертую дверь, сел возле кабины, где был Макмерфи с девушкой.
- Ж-ж-жалко, на всех не хватает удочек, - сказал он и прислонился к кабине.
Я сидел с удочкой и смотрел, как леска убегает за корму. Я принюхивался к воздуху и чувствовал, что выпитые четыре банки пива закорачивают десятки контрольных проводков внутри меня; никелевые бока волн поблескивали и вспыхивали на солнце.
Джордж пропел нам вперед смотреть, там то, чего мы ищем. Я обернулся, но увидел только бревно в воде и этих черных чаек, которые ныряли и плавали вокруг него, словно черные листья, захваченные вихрем. Джордж направил катер туда, где кружили чайки, прибавил ходу, леску у меня потянуло от скорости, и я подумал, что теперь даже не угадаешь, когда клюнет.
- Эти ребята, эти бакланы, они идут за косяком корюшки, - сказал нам Джордж. - Рыба-свечка называется, маленькая белая рыбка с палец величиной. Если ее высушишь, горит, как свечка. Съедобная рыба, кормовая. Где большой косяк корюшки, там, будь уверен, кормятся кижучи.

Предыдущая страница 19 Следующая страница


Над кукушкиным гнездом 20

Он вплыл в гущу птиц, мимо бревна, и вдруг всюду вокруг меня склоны волн вскипели от ныряющих птиц и бьющихся рыбешек, и всю эту кутерьму прошили гладкие серебристо-голубые торпедные спины лососей. Я увидел, как одна спина изогнулась, повернула и устремилась к тому месту, метрах в тридцати за кормой, где полагалось быть моему крючку с селедкой. Сердце зазвенело, я собрался, а потом обеими руками почувствовал рывок, словно кто-то ударил по удочке бейсбольной битой, и леска полетела с катушки из-под большого пальца, красная, как кровь.
- Тормоз прижми, - закричал мне Джордж. Но тормоза эти для меня - темный лес, и я просто стал сильнее прижимать большим пальцем, покуда леска снова не стала желтой, потом побежала медленней и совсем остановилась. Я оглянулся, три остальные удочки хлестали вокруг меня так же, как моя, и все в волнении попрыгали с кабины и - кто во что горазд - мешали рыболовам.
- Подними! Подними! Подними удочку! - Кричал Джордж.
- Макмерфи, вылезай сюда, посмотри!
- Господи помилуй, Фред, ты поймал мою рыбу!
- Макмерфи, нам нужна помощь!
Я услышал смех Макмерфи и краем глаза увидел его самого: он стоял в дверях кабины и даже не думал никуда идти, а я так был занят удочкой, что не мог позвать его на помощь. Все кричали ему, просили что-то сделать, но он не шевелился. Даже доктор, у которого была удочка для глубины, и тот просил Макмерфи подсобить. А Макмерфи только смеялся. Хардинг наконец понял, что Макмерфи ничего не будет делать, сам взял багор и одним точным, ловким движением, так, словно занимался этим всю жизнь, перебросил мою рыбу через борт лодки. Здоровая, как моя нога, подумал я, как заборный столб! Я подумал: таких больших на водопаде у нас никто не таскал. Она сигает по дну катера, как взбесившаяся радуга! Мажет кровью и брызжет чешуей, как серебряными монетками, и я боюсь, что она выпрыгнет за борт. Макмерфи и не думает помогать. Сканлон хватает рыбу и притискивает ко дну, чтобы не выпрыгнула. Девушка выбегает снизу, кричит, что теперь ее очередь, черт возьми, хватает мою удочку и, пока я пытаюсь прицепить ей селедку, три раза втыкает в меня крючок.
- Вождь! Чтоб мне пропасть, если я видела такого копуху! Фу, у тебя палец в крови. Это чудо-юдо тебя укусило? Эй, кто-нибудь, завяжите ему палец - живее!
- Сейчас опять войдем в косяк, - кричит Джордж, и я, спуская леску с кормы, вижу, как блеснувшую селедку стирает стремительная серо-синяя тень лосося, а леска, шипя, бежит в воду. Девушка обнимает удочку обеими руками и стискивает зубы.
- Нет, не смей, черт тебя!.. Не смей!..
Удилище она зажала между ног, обеими руками обнимает его под катушкой, и катушка, раскручиваясь, бьет ее ручкой по телу.
- Не смей!
На ней по-прежнему зеленая куртка Билли Биббита, но катушка распахнула ее, и все видят, что майки внизу нет, все таращатся, стараются вытянуть своих рыб, увильнуть от моей, которая скачет по всей лодке, а ручка катушки треплет ей грудь с такой быстротой, что сосок расплылся в розовую полоску!
Билли прыгает ей на помощь. Не придумал ничего лучше, как обхватить ее сзади и еще сильнее прижать удочку к ее груди, и катушка в конце концов останавливается только оттого, что прижата к ее телу. К этому времени девушка так напряжена и грудь ее с виду так затвердела, что кажется, если и она и Билли оба отпустят руки, удочка все равно никуда оттуда не денется.
Такая катавасия продолжается довольно долго - а для моря это какая-нибудь секунда, - люди вопят, возятся, ругаются, хотят одновременно вытащить рыбу и глядеть на девушку; кровавая шумная битва Сканлона с моей рыбой под ногами у всей компании; лески перепутаны, бегут в разные стороны, докторские очки со шнурком зацепились за леску и висят в трех метрах от кормы, рыба выскакивает на блеск линзы, девушка ругается на чем свет стоит и смотрит теперь на свою голую грудь - одна белая, другая жгуче-красная, - а Джордж перестает смотреть, куда правит, налетает на бревно, и мотор глохнет.
Макмерфи хохочет. Все дальше и дальше отваливаясь на крышу кабины, оглашает смехом море - смеется над девушкой, над нами, над Джорджем, над тем, что я сосу окровавленный палец, над капитаном, который остался на пирсе, и над велосипедистом, и над заправщиками, и над пятью тысячами домов, и над старшей сестрой, над всеми делами. Он знает: надо смеяться над тем, что тебя мучит, иначе не сохранишь равновесия, иначе мир сведет тебя с ума. Он знает, что у жизни есть мучительная сторона; он знает, что палец у меня болит, что грудь у его подруги отбита, что доктор лишился очков, но не позволяет боли заслонить комедию, так же как комедии не позволяет заслонить боль.
Замечаю, что Хардинг повалился рядом с Макмерфи и тоже хохочет. И Сканлон на дне лодки. Над собой смеются и над нами. И девушка, хотя смотрит то на белую грудь, то на красную, и в глазах у нее еще саднит, - девушка тоже смеется. И Сефелт, и доктор, и все.
Начиналось это медленно и наполняло, наполняло людей, делало их все больше и больше. Я наблюдал, стоя среди них, смеялся вместе с ними - и в то же время не с ними. Я был не на катере, взлетел над водой и парил на ветру вместе с черными птицами, высоко над собой, я смотрел вниз и видел себя и остальных, видел, как катер качается среди ныряющих птиц, видел Макмерфи, окруженного десятком его людей, и наблюдал за ними, за нами, и смех наш гремел над водой, расходился кругами, все дальше и дальше, обрушивался на пляжи по всему берегу, на все берега, волна за волной, волна за волной.
Доктор подцепил своим глубинным крючком кого-то возле самого дна, и пока вытягивал на поверхность, каждый из нас, кроме Джорджа, успел поймать по рыбе; наконец показалась и его добыча: мелькнуло какое-то белое тело, но, как ни упирался доктор, сразу нырнуло обратно на дно. Он тащил рыбу и подкручивал катушку, упрямо покряхтывая, не принимая ни от кого помощи, но стоило ему вытянуть рыбу наверх, а рыбе - увидеть свет, она тут же уходила на глубину.
Джордж не стал запускать мотор, а вместо этого сошел к нам и показал, как чистить рыбу, чтобы чешуя летела за борт, и выдирать жабры, чтобы не испортился вкус. Макмерфи привязал к концам метровой бечевки по куску рыбы, швырнул в воздух, и две визгливые птицы закаруселили друг возле дружки: «Пока не разлучит нас смерть».
Вся корма катера и почти все люди были обляпаны кровью и чешуей. Кто-то снимал рубашку и полоскал за бортом. Так мы провели половину дня: помаленьку удили, допили второй ящик пива, кормили птиц, а катер лениво переваливался на волнах, и доктор трудился над своим глубоководным чудищем. Налетел ветер, разбил море на зеленые и серебристые осколки, как поле из стекла и никеля, и катер стало бросать покруче. Джордж сказал доктору, чтобы он или вытаскивал рыбу, или резал леску - идет плохая погода. Доктор не ответил. Он только сильнее потянул удочку, наклонился вперед, выбрал слабину катушкой и снова потянул.
Билли с девушкой перебрались на нос, разговаривали и смотрели в воду. Билли что-то увидел и крикнул нам, мы все бросились туда; на глубине трех или пяти метров в воде вырисовывалось что-то широкое и белое. Странно было наблюдать, как оно поднимается: сперва вода как бы слегка изменила цвет, потом неясные белые очертания, словно туман под водой, и вот они определились, ожили...
- Черт возьми, - закричал Сканлон, - это рыба доктора!
Доктор стоял у другого борта, но по направлению лески мы поняли, что она тянется к этому белому под водой.
- В лодку нам ее не вытащить, - сказал Сефелт. - А ветер крепчает.
- Это палтус, - сказал Джордж. - Иногда они весят по сто, полтораста килограммов. Их лебедкой надо поднимать.
- Придется резать леску, док, - сказал Сефелт и обнял доктора за плечи.
Доктор ничего не ответил; пиджак у него между лопатками пропотел насквозь, а глаза, оттого что долго был без очков, сделались ярко-красными. Он продолжал тянуть, пока рыба не появилась у его борта. Когда она приблизилась к поверхности, мы поглядели на нее еще минуту-другую, а потом приготовили веревку и багор.
Даже зацепив рыбину багром, мы провозились целый час, пока втащили ее на корму. Пришлось помогать крючками трех остальных удочек, а Макмерфи перегнулся вниз, схватил ее за жабры, и рыба, прозрачно-белая, плоская, въехала через борт и шлепнулась на дно вместе с доктором.
- Это было нечто. - Доктор пыхтел на дне, у него не осталось сил, чтобы спихнуть с себя громадную рыбу. - Это было что-то... Особенное.
На обратном пути началась сильная качка, катер скрипел, и Макмерфи угощал нас мрачными рассказами о кораблекрушениях и акулах. У берега волны стали еще больше, с гребней слетали клочья белой пены и уносились по ветру вместе с чайками. У оконечности мола волны дыбились выше катера, и Джордж велел нам надеть спасательные жилеты. Я заметил, что все прогулочные катера уже на приколе.
У нас не хватало трех жилетов, и начались споры, кто будут те трое, которые поплывут через опасную отмель без них. Выпало Билли Биббиту, Хардингу и Джорджу, который все равно не хотел надевать жилет по причине грязи. Все удивлялись, что Билли тоже вызвался, - как только обнаружилась нехватка, он сразу снял жилет и надел его на девушку; но еще больше мы удивились тому, что Макмерфи не захотел быть в числе героев; пока мы препирались, он стоял спиной к кабине, амортизировал ногами, чтобы меньше качало, смотрел на нас и не говорил ни слова. Только смотрел и улыбался.
Мы подошли к отмели и оказались в водяном ущелье; задранный нос катера смотрел на шипящий гребень волны, которая катилась перед нами, а над опущенной кормой громоздилась следующая волна, и все, кто был сзади, цеплялись за поручни, глядя то на водяную гору, гнавшуюся за нами, то на мокрые черные камни мола метрах в десяти слева, то на Джорджа за штурвалом. Джордж стоял, как мачта. Он вертел головой вперед и назад, врубал газ, сбрасывал, снова врубал, постоянно удерживая нас на заднем склоне волны. Он заранее сказал нам, что если перевалим гребень, нас понесет как щепку, потому что руль и винт выйдут из воды, а если наоборот - замешкаемся, нас накроет задняя волна и вывалит в катер десять тонн воды. Никто не острил и не шутил над тем, что он вертит головой туда и сюда, словно она на шарнире.
За молом от волнения осталась только мелкая толчея, а на нашем причале под магазином мы увидели капитана и двух полицейских. Они стояли у воды, а за ними толпились лодыри. Джордж полным ходом несся прямо на них; капитан закричал, замахал руками, а полицейские с лодырями бросились вверх по лестнице. И когда уже казалось, что мы неминуемо разворотим носом всю пристань, Джордж крутанул штурвал, дал полный назад и с оглушительным ревом прилепил катер к резиновым шинам, словно в постельку уложил. Пока наш бурун догонял нас, мы уже были на берегу и привязывали катер. Бурун поднял соседние лодки, хлопнулся на причал и разбежался с пеной, словно мы привели сюда море с собой.
Капитан, полицейские и лодыри с топотом побежали обратно, вниз по лестнице. Доктор атаковал их первым: сказал полицейским, что мы не в их юрисдикции, поскольку поездка наша законная и санкционирована правительством; если кто и займется этим делом, то только федеральный орган. Кроме того, если капитан в самом деле заварит кашу, может возникнуть вопрос, почему на борту не хватало спасательных жилетов. Ведь по закону каждый должен быть обеспечен жилетом. Капитану крыть было нечем, поэтому полицейские записали несколько фамилий и, растерянно ворча, ушли. Как только они поднялись с причала, Макмерфи с капитаном начали спорить и пихать друг друга. Макмерфи был до того пьян, что до сих пор пытался амортизировать качку и дважды поскальзывался на мокром дереве и падал в океан, прежде чем ему удалось закрепиться на ногах и заехать капитану чуть-чуть мимо лысой головы; на том препирательства и завершились. Все были довольны, и капитан с Макмерфи вместе ушли в магазинчик за пивом, а мы принялись вытаскивать из катера улов. Лодыри стояли поодаль, наблюдали за нами и курили самодельные трубки. Мы дожидались, чтобы они опять задели девушку, но когда первый из них раскрыл рот, речь пошла вовсе не о ней, а о том, что, сколько он помнит себя, такого большого палтуса на Орегонском побережье никогда не вытаскивали. Остальные закивали - истинная правда. И подошли бочком поглядеть на рыбу. Они спросили Джорджа, где он так навострился причаливать катер, и выяснилось, что Джордж не только ловил рыбу, но был еще капитаном сторожевика в тихом океане и награжден морским крестом.
- Государственную должность мог бы получить, - сказал один из лодырей.
- Очень грязно, - ответил Джордж.
Они почувствовали перемену, о которой большинство из нас только догадывалось: против них была уже не та компания малохольных и слабаков, которую они свободно оскорбляли сегодня утром. Перед девушкой они не то чтобы извинились за прежние разговоры, но попросили ее показать свою рыбу и при этом были вежливые как не знаю кто. А когда Макмерфи с капитаном вернулись из магазинчика, мы с ними выпили пива перед отъездом.
В больницу мы возвращались поздно.
Девушка спала на груди у Билли, а потом растирала ему руку, потому что он всю дорогу придерживал ее, и рука затекла. Он сказал девушке, что если его отпустят в один из выходных, он хотел бы с ней встретиться, а она сказала, что через две недели сможет навестить его, пусть только скажет, в какое время, и Билли вопросительно поглядел на Макмерфи.
Макмерфи обнял обоих за плечи и сказал:
- Давайте в два часа ровно.
- В субботу днем? - Переспросила она.
Он подмигнул Билли и зажал ее голову рукой.
- Нет, в субботу в два часа ночи. Подкрадешься и постучишься в то же окно, к какому утром подходила. Уговорю ночного санитара, он тебя впустит.
Она хихикнула и кивнула.
- Черт такой, Макмерфи, - сказала она.
Кое-кто из острых еще не спал, дожидались около уборной, чтобы посмотреть, утонули мы или нет. Мы ввалились в коридор, перепачканные кровью, загорелые, провонявшие пивом и рыбой, неся своих лососей, словно какие-нибудь герои-победители. Доктор спросил, не хотят ли они выйти, поглядеть на его палтуса в багажнике, и мы пошли обратно, все, кроме Макмерфи. Он сказал, что порядком укатался и, пожалуй, лучше даванет подушку. Когда он ушел, кто-то из острых, не ездивших с нами, спросил, почему Макмерфи такой вымотанный и усталый, если остальные краснощекие и резвые. Хардинг объяснил это тем, что у Макмерфи сошел загар.
- Помните, Макмерфи прибыл сюда на всех парах, закаленный суровой жизнью на вольном воздухе, то есть в колонии, румяный и пышущий здоровьем. Мы просто наблюдаем увядание его великолепного психопатического загара. Больше ничего. Сегодня он провел несколько изнурительных часов в сумраке каюты, между прочим, тогда как мы братались со стихиями, впитывая витамин D. Конечно, и они могли изнурить его до некоторой степени, эти труды в закрытом помещении, вы только представьте себе, друзья. Что касается меня, я уступил бы часть витамина D в обмен за некоторое такое изнурение. Особенно имея малышку Кэнди в качестве прораба. Или я ошибаюсь?
Вслух я этого не сказал, но подумал, что, может быть, и ошибается. Усталость Макмерфи я заметил еще раньше, когда возвращались в больницу и он потребовал, чтобы завернули в городок, где прошло его детство. Мы только что распили последнее пиво, выбросили пустую банку в окно перед знаком «стоп» и отвалились на спинку, чтобы напоследок насладиться днем... Обветренные и пьяненькие, не засыпали мы только потому, что хотелось продлить удовольствие. У меня шевельнулась мысль, что я уже могу увидеть в жизни что-то хорошее. Кое-чему Макмерфи меня научил. Не помню, когда еще мне было так хорошо - только в детстве, когда все было хорошо и земля была, как песня ребенка.
Мы возвращались не берегом, а свернули вглубь, чтобы проехать через тот городок, где Макмерфи прожил дольше всего в своей кочевой жизни. По лицевому склону горы в каскадной цепи - я уже думал, что заблудились, - мы подъехали к городу величиной раза в два больше, чем наш больничный участок. На улице, куда нас привез Макмерфи, песчаный ветер задул солнце. Он остановился среди бурьяна и показал на другую сторону дороги.
- Там. Вон тот. Как будто его травой подперли... Беспутной юности моей приют убогий.
На сумеречной стороне улицы стояли голые деревья, вонзившиеся в тротуар, как деревянные молнии, и там, куда они угодили, бетон растрескался; все - в обруче забора. Перед заросшим двором торчал из земли железный частокол, а дальше стоял большой деревянный дом с верандой и упирался дряхлым плечом в ветер, чтобы его не укатило по земле за два квартала, как пустую картонную коробку. Ветер принес капли дождя, замки на цепи перед дверью громыхнули, и я увидел, что глаза у дома крепко зажмурены.
А на веранде висела японская штука из бечевок и стекляшек, которые звенят и бренчат от самого слабого ветерка; в ней осталось всего четыре стекляшки. Они качались, стукались и отзванивали мелкие осколочки на деревянный пол.
Макмерфи включил скорость.
- Был здесь один раз... Черт знает когда - когда мы с корейской заварухи возвращались. Навестил. Папаша и мать еще были живы. Дома было хорошо. - Он отпустил сцепление, тронулся с места и снова затормозил. - Господи, - сказал он, - посмотрите туда, видите платье? - Он показал назад. - Вон, на суку? Тряпка желтая с черным?
Я поглядел: над сараем высоко среди сучьев трепалось что-то вроде флага.
- Вот это самое платье было на девчонке, которая затащила меня в постель. Мне было лет десять, а ей, наверно, меньше - тогда казалось, что это бог знает какое большое дело, и я спросил, как она думает, как считает - надо нам об этом объявить? Ну, например, сказать родителям: «Мама, мы с Джуди теперь жених и невеста». И я это серьезно говорил, такой был дурак: думал, раз это произошло, ты теперь законно женат, прямо вот с этого места - хочешь ты или не хочешь, но правило нарушать нельзя. И эта маленькая падла - восемь-девять лет от силы - наклоняется, берет с пола платье и говорит, что оно мое, говорит: «Можешь его где-нибудь повесить, я пойду домой в трусах - вот и все тебе объявление, они сообразят». Господи, девяти лет от роду, - сказал он и ущипнул Кэнди за нос, - а знала про это побольше иных специалисток.
Она засмеялась и укусила его за руку; он стал разглядывать след от зубов.
- Словом, ушла домой в трусах, а я темноты ждал, вечера, чтобы выкинуть незаметно чертово платье... Но чувствуете - ветер? - Подхватил платье, как воздушного змея, и унес за дом неизвестно куда, а утром, ей-богу, вижу, висит на этом дереве, - думал, весь город теперь будет останавливаться и глазеть.
Он пососал руку с таким несчастным видом, что Кэнди рассмеялась и поцеловала ее.
- Да, флаг мой был поднят, и с того дня до нынешнего я честно старался оправдать свое имя - Рэндл , верный любви. А виновата во всем, ей-богу, та девятилетняя девчонка.
Дом проплыл мимо, Макмерфи зевнул и подмигнул.
- Научила меня любить, спасибо ей, мяконькой.
Тут - он еще говорил - хвостовые огни обгонявшей машины осветили лицо Макмерфи, и в ветровом стекле я увидел такое выражение, какого он никогда бы не допустил, если бы не понадеялся на темноту, на то, что его не увидят, - страшно усталое, напряженное и отчаянное, словно он что-то еще должен сделать, но времени не осталось...
А голос лениво и благодушно рассказывал о жизни, которую мы проживали вместе с ним, о молодых шалостях и детских забавах, о собутыльниках, влюбленных женщинах и кабацких битвах ради пустячных почестей - о прошлом, куда мы смогли бы вмечтать себя.

ЧАСТЬ ЧЕТВЕРТАЯ

На другой день после рыбалки старшая сестра начала новый маневр. Идея родилась у нее два дня назад, когда она говорила с Макмерфи о том, какой барыш он получил с рыбалки, и о других его маленьких предприятиях в таком же роде. За ночь она разработала идею, рассмотрела со всех сторон, решила, что дело беспроигрышное, и весь следующий день подбрасывала намеки, чтобы слух возник как бы сам по себе и хорошенько распустился к тому времени, когда она заговорит об этом прямо.
Она знала: люди устроены так, что раньше или позже непременно отодвинутся от того, кто дает им больше обычного, от дедов морозов, от миссионеров, от благотворителей, учреждающих фонды для добрых дел, и призадумаются: а ему-то какая выгода? Криво улыбнутся, когда молодой адвокат принесет в местную школу мешочек орехов - перед самыми выборами, гусь лапчатый, - и скажут друг другу: этому палец в рот не клади.
Она знала: немного надо, чтобы люди призадумались, чего ради, собственно говоря, Макмерфи тратит столько времени и сил, устраивая рыбалки, игры в лото, тренируя баскетболистов. С чего это он землю носом роет, когда все привыкли сидеть смирно, играть в «тысячу» и читать прошлогодние журналы. С чего этот лесоруб, этот ирландский буян, севший за азартные игры и драку, повязывает голову платочком, воркует, как старшеклассница, и битых два часа на потеху всем острым учит Билли Биббита танцевать, выступая за партнершу. С чего этот жук, этот ярмарочный артист, этот прожженный игрок, привыкший всю жизнь считать свои шансы, рискует надолго застрять в сумасшедшем доме, вступив в войну с женщиной, от которой зависит его свобода.
Чтобы они призадумались, сестра вытащила отчет о финансовых делах пациентов за последние месяцы: наверно, копалась в записях не один час. Капитал у всех острых неуклонно таял - кроме одного. У него он рос с самого дня поступления.
Острые стали шутить с Макмерфи, что руки у него тут, похоже, не зябнут, - а он не отпирался. И не думал даже. Наоборот, хвастался, что если проживет в больнице годик, то выйдет отсюда обеспеченным человеком и уйдет на покой, поселится во Флориде. При нем они тоже смеялись над этим, но когда его уводили на ЭТ, ТТ или ФТ, когда сестра вызывала его к себе для нагоняя и на ее застывшую пластмассовую улыбку он отвечал своей нахально-ленивой, - тогда они не особенно смеялись.
Они спрашивали друг друга, с чего это он такой хлопотун в последнее время, так колбасится из-за пациентов - то воюет с правилом, что пациенты, если куда идут, должны ходить терапевтическими группами по восемь человек («Билли тут опять грозился взрезать себе вены, - сказал он на собрании, когда спорил против этого правила по восемь. - Так кто из вас, ребята, хочет к нему в восьмерку, чтобы сделать это терапевтично?»), То подбивает доктора, который очень сблизился с пациентами после рыбалки, подписать нас на «Плейбой», «Маггет» и «Мэн» и избавиться от старых номеров «Макколлз», которые таскал из дома толстолицый по связям с общественностью и складывал кипами в отделении, а полезные для нас статьи отчеркивал зелеными чернилами. Макмерфи даже послал петицию кому-то там в Вашингтон, чтобы там разобрались, почему в государственных больницах до сих пор лечат лоботомией и электрошоком. Не пойму, говорили друг другу наши, ему-то какая от этого выгода?
После того как этот вопрос погулял с недельку по отделению, сестра попыталась перейти в атаку на собрании группы; первый раз она попыталась, когда на собрании был Макмерфи и он не дал ей даже толком развернуться для начала (для начала объявила группе, как она удручена и оскорблена развалом в отделении: до чего мы дошли, оглядитесь вокруг, я вас умоляю; на стенах вырезки из грязных книжонок, самая настоящая порнография - кстати, она собиралась предложить в главном корпусе, чтобы там вплотную занялись грязью , принесенной в больницу. Она откинулась в кресле, приготовилась говорить дальше, указать, кто виноват и в чем, и в молчании, наступившем после ее угрозы, две-три секунды сидела как на троне, но тут Макмерфи нарушил все волшебство - он оглушительно захохотал и сказал ей: конечно, только напомните в главном корпусе, пусть захватят свои зеркальца, когда пойдут вплотную заниматься), - поэтому в следующий раз она решила атаковать, когда Макмерфи не будет на собрании.
Ему звонили по междугородному из Портленда, и он сидел с одним санитаром в вестибюле у телефона, дожидаясь повторного звонка. Ближе к часу мы начали переносить вещи, готовить дневную комнату к собранию, и маленький санитар спросил сестру, не надо ли сходить за Макмерфи и Вашингтоном, но она сказала: нет, ничего страшного, пусть ждут - а, кроме того, кое-кто из наших пациентов, возможно, будет рад случаю обсудить нашего мистера Рэндла Патрика Макмерфи, когда над ними не тяготеет его сильная личность.
Собрание началось с того, что стали рассказывать смешные истории про него и про его выходки, поговорили о том, какой он замечательный малый, а она сидела тихо, ждала, когда они выпустят пар. А потом стали появляться вопросы: что с Макмерфи? Чего ради он себя так ведет и такое выкидывает? Некоторые сомневались: может быть, эта история, как он симулировал драки в колонии, чтобы его отправили сюда, - вовсе не анекдот и он на самом деле сумасшедший, а не прикидывается.
Тут старшая сестра улыбнулась и подняла руку.
- Сумасшедший, как лиса, - сказала она. - Вы это хотите сказать?
- В каком смысле? - Спросил Билли. Макмерфи был его ближайшим другом и героем, и ему не особенно нравилось, что похвала эта - на какой-то непонятной подкладке. - Что значит «как лиса»?
- Это просто наблюдение, Билли, - любезно ответила сестра. - Посмотрим, кто сможет объяснить вам мои слова. Вы, мистер Сканлон?
- Она имеет в виду, что мак - малый не промах.
- А кто г-говорил, что н-н-нет! - Чтобы вышибить последнее слово, Билли ударил кулаком по креслу. - Но мисс Гнусен намекала...
- Нет, Билли, я ни на что не намекала. Я просто заметила, что мистер Макмерфи не из тех, кто рискует без причины. С этим вы согласны? Правда ведь, все согласны?
Все молчали.
- И тем не менее, - продолжала она, - он совершает такие поступки, как будто совсем о себе не думает, будто он мученик или святой. Станет ли кто-нибудь утверждать, что мистер Макмерфи святой? - Она знала, что спокойно может улыбаться слушателям и ждать ответа. - Нет, не святой и не мученик. Вот. Рассмотрим его филантропию в разрезе? - Она вынула из корзины лист желтой бумаги. - Посмотрим на эти дары, как их, вероятно, назовут поклонники Макмерфи. Первый дар - ванная комната. Но его ли это дар? Потерял ли он что-нибудь, забрав ее под казино? С другой стороны, сколько, по-вашему, он заработал за то короткое время, когда исполнял обязанности крупье в своем маленьком больничном Монте-Карло? Сколько вы проиграли, Брюс? Вы, мистер Сефелт? Полагаю, вы примерно представляете себе, сколько каждый из вас проиграл, но знаете ли вы, чему равен его общий выигрыш, если судить по вкладам в нашу сберегательную кассу? Почти триста долларов.
Сканлон присвистнул, но остальные продолжали молчать.
- Если вас интересует, у меня тут список его пари, включая те, которые связаны с попытками вывести из равновесия персонал. Все эти азартные мероприятия в корне противоречат лечебному процессу, и каждый из вас, имевших с ним дело, понимал это.
Она снова посмотрела на лист, потом положила его в корзину.
- А недавняя рыбалка? Какую, по-вашему, прибыль получил мистер Макмерфи от этого предприятия? Насколько мне известно, ему был предоставлен автомобиль доктора, даже деньги доктора на бензин и, насколько мне известно, другие льготы - сам же он не истратил ни цента. Именно как лиса, иначе не скажешь.
Билли хотел перебить, но она подняла руку.
- Билли, поймите меня, пожалуйста: я не осуждаю подобную деятельность - я просто хочу, чтобы мы не заблуждались относительно его мотивов. Но так или иначе, мне кажется, нечестно обвинять человека за глаза. Вернемся к теме нашей вчерашней дискуссии... Что это было? - Она стала листать бумаги в корзине. - Доктор Спайви, вы не помните, что это было?
Доктор вскинул голову.
- Нет... Подождите... Мне кажется...
Она вытащила лист из папки.
- Да, вот. Мистер Сканлон... Его отношение к взрывчатым веществам. Отлично. Сейчас мы займемся этим, а о мистере Макмерфи побеседуем в другой раз, когда он будет с нами. И все же, по-моему, вам следует подумать о том, что сегодня говорилось. Итак, мистер Сканлон...
Позже в тот же день ввосьмером или вдесятером мы собрались перед дверью нашей лавки, ждали, когда санитар украдет наконец флакон масла для волос, и некоторые опять завели этот разговор. Они сказали, что вообще-то не согласны со старшей сестрой, но, черт возьми, кое-что старушка верно подметила. И все равно, черт возьми, мак все-таки хороший парень... Нет, правда.
В конце концов Хардинг заговорил напрямик.
- Друзья мои, вы слишком громко протестуете, чтобы поверить в ваш протест. В глубине своих скупых душонок вы верите, что все сказанное сегодня о Макмерфи нашим ангелом милосердия совершенно справедливо. Вы знаете, что она права, и я это знаю. Так зачем отрицать? Будем честны и отдадим этому человеку должное, вместо того, чтобы втихомолку критиковать его капиталистические таланты. Так ли уж плохо, что он имеет небольшой барыш? Каждый раз, когда он стриг нас, мы получали за свои деньги удовольствие, правда? Он оборотистый малый и не прочь зашибить лишний доллар. Он не маскирует своих побуждений, правда? Так зачем себя морочить? Плутовство его самого здорового и честного свойства, и я целиком за него, так же как за нашу милую старую капиталистическую систему свободного частного предпринимательства, товарищи, - за него, за его простодушную и несгибаемую наглость, за святой наш американский флаг, и за линкольновский мемориал, и за все прочее. Помните «Мэн» , Ф.Т. Барнума и четвертое июля . Я обязан вступиться за честь моего друга как коренного звездно-полосатого стопроцентного американского афериста. Хороший парень. Держи карман шире. Макмерфи смутился бы буквально до слез, узнай он, какими наивными мотивами мы объясняем его предприятия. Он воспринял бы это как оскорбление своему ремеслу. - Хардинг полез в карман за сигаретами, сигарет не нашел, одолжил одну у Фредриксона, закурил, картинно чиркнув спичкой, и продолжал: - признаюсь, сначала и я пребывал в заблуждении. Разбил стекло - ого, я подумал, вот, кажется, человек на самом деле хочет остаться в больнице, не бросает друзей и всякое такое, а потом понял, что причина не та: Макмерфи просто не хочет отказываться от выгодного дела. Ведь он здесь время даром не теряет в буквальном смысле. А ухватки дроволома пусть вас не обманывают - это ловкий делец с холодным умом. Понаблюдайте: каждый шаг у него рассчитан.

Предыдущая страница 20 Следующая страница


21 Кен Кизи

Билли не собирался так легко сдаваться.
- Ну? А зачем он учил меня т-танцевать? - Он сжимал кулаки у бедер: я увидел, что ожоги от сигарет почти зажили, а вместо них появились татуировки, сделанные чернильным карандашом. - А это зачем, Хардинг? Он з-з-заработал на том, что учил меня танцевать?
- Не расстраивайся, Уильям, - сказал Хардинг. - Но и с выводами не спеши. Давайте спокойно подождем и посмотрим, как он это повернет.
Кажется, только мы двое продолжали верить Макмерфи - Билли да я. И в тот же вечер Билли переметнулся на сторону Хардинга - когда Макмерфи вернулся после еще одного междугородного разговора, сказал Билли, что о свидании с кэнди условлено, и, переписывая адрес, добавил, что неплохо было бы выслать ей капустки на дорогу.
- Капустки? Денег? С-с-сколько? - Он посмотрел на Хардинга - тот улыбался ему.
- Ну... Знаешь... Пожалуй, ей десятку и десятку...
- Двадцать! Автобус оттуда столько не стоит.
Макмерфи посмотрел на него из-под шапки, лениво улыбнулся, а потом потер горло и высунул сухой язык.
- Ой-е-ей, страшная жажда. А через неделю, да к воскресенью, еще страшнее станет. Билли, браток, ты же не будешь ее ругать, если она привезет мне глоточек?
И посмотрел на Билли так простодушно, что Билли против воли рассмеялся, мотнул головой и ушел в угол взволнованно обсуждать планы на будущее воскресенье - с человеком, которого, наверно, считал котом.
Я все равно держался прежнего мнения, что Макмерфи - гигант, спустившийся с неба, чтобы спасти нас от комбината, который затягивает всю землю медным проводом и стеклом, что не будет он беспокоиться из-за такой ерунды, как деньги, слишком он большой для этого, но потом и я стал наполовину думать, как остальные. А случилось вот что. Перед собранием группы он помогал таскать столы в ванную и увидел, что я стою возле пульта.
- Ей-богу, вождь, - сказал он, - сдается, после рыбалки ты подрос еще на четверть метра. Нет, ты только посмотри на свою ногу - большая, как железнодорожная платформа!
Я посмотрел вниз - такой большой ноги у себя я еще не видел, как будто от одних только слов Макмерфи она выросла вдвое.
- А рука! Вот это я понимаю - рука индейца и бывшего футболиста. Знаешь, что я думаю? Я думаю, пора тебе маленько потрогать этот пульт, проверить, как идут дела.
Я покачал головой и ответил «нет», а он сказал, что мы заключили сделку и я обязан попробовать проверить, как действует его система роста. Делать было нечего, и я пошел к пульту - просто показать ему, что не смогу. Я нагнулся и взял его за рычаги.
- Ай да молодец! Теперь только выпрямись. Подбери под себя ножки... Так, так. Теперь не спеша... Выпрямляйся. Ого-го! Теперь опускай его на палубу.
Я думал, он будет разочарован, но, когда отпустил рычаги, и посмотрел на него, он улыбался во весь рот и показывал вниз: пульт отошел от гнезда в фундаменте сантиметров на десять.
- Поставь его на место, чтобы никто не узнал. Пока что им знать не надо.
Потом после собрания, болтаясь возле картежников, он завел разговор о силе, о твердости духа и пульте в ванной. Я думал, он хочет им рассказать, как помог мне вырасти до прежнего размера, - тогда они убедятся, что он не все делает ради денег.
Но про меня он молчал. И рассуждал до тех пор, пока Хардинг не спросил, хочет ли он еще разок примериться к пульту; он сказал - нет, но если он не может поднять, это не значит, что никто не может. Сканлон сказал, что кран, наверно, может, а человек ни за что не поднимет, а Макмерфи кивнул и сказал: может быть, может быть, но в таких делах угадать трудно.
Я наблюдал, как он заманивает их, подводит к тому, чтобы они сами сказали: нет, черт возьми, никакому человеку это не под силу - и сами предложили бы спор. Я смотрел, с какой неохотой он идет на спор. Он давал им повышать ставки, затягивал их все глубже и глубже, пока не добился пяти к одному от каждого на верном деле, а некоторые ставили по двадцать долларов. И даже не обмолвился, что я при нем поднял пульт.
Всю ночь я надеялся, что он не станет доводить дело до конца. А на другой день во время собрания, когда сестра объявила, что рыболовы будут принимать специальный душ - подозревают, что у них насекомые, - я надеялся, что она ему как-нибудь помешает, сразу погонит нас в душ или еще что-нибудь - что угодно, лишь бы мне не поднимать пульт.
Но сразу после собрания, пока санитары не успели запереть ванную, он повел нас туда, заставил меня взяться за рычаги и поднять пульт. Я не хотел, но ничего не мог сделать. Получалось, что я помог ему выманить у них деньги. Они держались с ним дружелюбно, когда платили проигрыш, но я понимал, что они чувствуют - они как бы потеряли опору. Я поставил пульт на место и сразу выбежал, даже не взглянув на Макмерфи. Убежал в уборную, мне хотелось побыть одному. Я увидел себя в зеркале. Он сделал, что обещал: руки у меня опять стали большие, большие, как в школе, как у нас в поселке, а грудь и плечи - широкие и твердые, и пока я смотрел на себя, вошел он. Протянул пять долларов.
- Вот тебе, вождь, на жвачку.
Я помотал головой и пошел прочь. Он схватил меня за руку.
- Вождь, это просто знак благодарности. Если считаешь, что твоя доля больше...
- Нет! Убери, я не возьму.
Он отступил на шаг, засунул большие пальцы в карманы и, наклонив голову набок, посмотрел на меня снизу. Смотрел довольно долго.
- Так, - сказал он. - В чем дело? Что это вы все нос воротите?
Я не ответил.
- Сделал я, как обещал? Большим тебя сделал? Так с чего я вдруг стал плохой? Вы себя так ведете, как будто я изменник родины.
- Ты всегда... Все... Выигрываешь!
- Все выигрываю! Олень дурацкий, в чем ты меня обвиняешь? Был уговор, я его выполняю, и только. Так чего разоряться?..
- Мы думали, ты не для того, чтобы выигрывать...
Я чувствовал, что подбородок у меня дрожит, как бывает, когда собираешься заплакать, - но я не заплакал. Я стоял перед ним, и подбородок у меня дрожал. Макмерфи открыл было рот, хотел что-то сказать и раздумал. Он вынул руки из карманов, двумя пальцами взялся за переносицу, словно ему жали очки, и закрыл глаза.
- Выигрывать, елки зеленые, - сказал он с закрытыми глазами. - Слыхал? Выигрывать.

Поэтому, наверно, я больше всех виноват в том, что случилось под конец дня в душе. И загладить вину я мог только так и никак иначе - тут уж не приходилось думать об осторожности, о хитрости, о наказании, раз в кои веки не приходилось беспокоиться ни о чем постороннем, а только о том, что надо делать, и делать, что надо.
Только мы вышли из уборной, как появились трое черных санитаров и стали собирать нас для специального душа. Маленький санитар засеменил вдоль плинтуса и, корявой рукой, черной и холодной, как гвоздодер, отдирая от стенки прислонившихся к ней больных, сказал, что старшая сестра назвала это профилактическим обмыванием. На катере мы были в таком обществе, что нам надо пройти обработку, пока мы не разнесли какую-нибудь дрянь по больнице.
Мы выстроились нагишом вдоль кафельной стенки, и тут входит санитар с черным пластмассовым тюбиком, выдавливает с пуканьем вонючую жидкость, густую и липкую, как яичный белок. Сперва в волосы, потом - повернись, нагнись, раздвинь щечки!
Острые ворчали, шутили, паясничали, старались не смотреть друг на друга и на плавающие в воздухе грифельные маски, лица-негативы из дурного сна, целящиеся в нас из дурного сна мягкими жомкими стволами. Они дразнили санитаров: «Эй, Вашингтон, а как вы развлекаетесь остальные шестнадцать часов?», «Эй, Уильямс, можешь увидеть, что я ел на завтрак?»
Все смеялись. Санитары стискивали зубы и не отвечали; такого не было, пока не появился этот рыжий гад.
Когда Фредриксон раздвинул щеки, раздался такой звук, что я думал, маленького санитара отнесет к другой стенке.
- Внемлите! - Хардинг приставил ладонь к уху. - Нежный голос ангела.
Все смеялись, ржали, дразнили друг друга, пока санитар не подошел к следующему человеку, - тут в комнате наступила мертвая тишина. Следующим был Джордж. И в эту секунду, когда смех, шутки и жалобы смолкли, когда Фредриксон уже выпрямлялся рядом с Джорджем и поворачивался, а большой санитар уже собирался сказать Джорджу, чтобы он нагнул голову, и выдавить на нее вонючую жижу, - в эту самую секунду все мы догадались, что сейчас произойдет, и почему должно произойти, и как мы ошиблись насчет Макмерфи.
Мылом Джордж никогда не мылся. Он даже не брал полотенце из чужих рук. Санитары из вечерней смены, которые устраивали нам душ по вторникам и четвергам, поняли, что настаивать себе дороже, и не приставали к Джорджу. Так повелось с давних пор. И все санитары это знали. Но теперь все знали - даже Джордж, который откинулся назад, мотал головой и закрывался руками, словно двумя дубовыми листьями, - что этот санитар с разбитым носом и прогорклым нутром и оба его дружка, дожидавшиеся сзади, такого случая не упустят.
- Да нагни же ты голову, Джордж...
Остальные уже поглядывали на Макмерфи, он стоял третьим или четвертым от Джорджа.
- Ну давай, Джордж...
Мартини и Сефелт стояли под душем не шевелясь. Решетки у них в ногах отрывистыми глотками забирали воздух и мыльную воду. Джордж посмотрел на решетку, словно она с ним разговаривала. Он глядел, как она глотает и давится. Потом опять посмотрел на тюбик в черной руке, на то, как выдавливается слизь из дырочки и ползет по чугунному кулаку. Санитар придвинул тюбик еще ближе, и Джордж еще больше откинулся назад, мотая головой.
- Нет... Этого не надо.
- Обязательно надо, рукомойник, - сказал санитар как бы жалея его. - Обязательно надо. Нельзя же, чтобы по больнице ползали насекомые. Почем я знаю, может, они в тебя уже на сантиметр вгрызлись!
- Нет! - Сказал Джордж.
- Брось, Джордж, ты сам мог не почувствовать. Эти букашки, они очень, очень крохотные - меньше булавочной головки. Они что делают - садятся тебе на курчавый волос, и висят, и буровятся в тебя, Джордж.
- Нет букашек! - Сказал Джордж.
- Ты послушай меня, Джордж, я видел случаи, когда эти жуткие букашки прямо...
- Ладно тебе, Вашингтон, - сказал Макмерфи.
Шрам на разбитом носу санитара был как неоновая загогулина. Санитар знал, кто с ним говорит, но не обернулся; а если бы он не замолчал и не провел длинным пальцем по шраму, заработанному в баскетбольной игре, можно было бы подумать, что он и не слышал. Он потер нос, а потом, растопырив пальцы, поднес руку к лицу Джорджа.
- Вошка, Джордж, видишь? Вот - видишь? Ты же знаешь, как она выглядит? Ясно, ты набрался вошек на лодке. Нельзя, чтобы они буровились в тебя, правильно, Джордж?
- Нет вошек! - Закричал Джордж. - Нет! - Он стоял прямо и даже голову поднял, так что мы увидели его глаза.
Санитар отступил. Остальные двое над ним засмеялись.
- Что-то не получается, Вашингтон? - Спросил большой. - Что-то задерживает процедуру с той стороны?
Он опять подошел ближе.
- Джордж, говорю тебе, нагнись! Или ты нагнешься и тебя намылят - или я возьмусь за тебя рукой! - Он опять поднял руку; она была большая и черная, как болото. - Возьмусь за тебя этой черной! Грязной! Вонючей! Рукой!
- Не надо рукой! - Сказал Джордж и поднял кулак, как будто хотел размозжить этот грифельный череп, разбрызгать шестерни, болты и гайки по всему полу. Но санитар ткнул Джорджа тюбиком в пупок, выдавил, и Джордж, беззвучно охнув, согнулся пополам. Санитар выдавил мыло на его легкие белые волосы, а потом растер ладонью, измазал ее чернотой всю голову Джорджа. Джордж обхватил себя руками за живот и закричал.
- Нет! Нет!
- Ну-ка повернись, Джордж...
- Браток, я сказал, хватит.
Теперь санитар обернулся на его голос. Я увидел, что он с улыбкой глядит на голого Макмерфи - ни шапки, ни ботинок, ни карманов, даже пальцы засунуть некуда. Санитар с ухмылкой водил по нему глазами.
- Макмерфи, - сказал он и покачал головой, - знаешь, я уж начал думать, что мы с тобой никогда не разберемся.
- Ты, хорек вонючий, - сказал Макмерфи, но в голосе было больше усталости, чем злобы. Санитар ничего не ответил. Макмерфи заговорил громче. - Гуталиновая морда!
Санитар помотал головой, захихикал и обернулся к дружкам.
- К чему это он ведет такие разговоры, как думаете? Может, чтобы я первый начал? Хи-хи. Не знает, что нас учили не обращать внимания, когда нас грубо оскорбляют сумасшедшие?
- Паскуда! Вашингтон, ты просто...
Вашингтон повернулся к нему спиной, опять принялся за Джорджа. Джордж еще стоял согнувшись, задыхаясь от удара мазью в живот. Санитар схватил его за руку и повернул лицом к стене.
- Ну все, Джордж, раздвинь щечки.
- Не-е-ет!
- Вашингтон, - сказал Макмерфи. Он глубоко вздохнул, шагнул к санитару и оттолкнул его от Джорджа.
- Все, Вашингтон, все...
Мы услышали в голосе Макмерфи беспомощное отчаяние загнанного человека.
- Макмерфи, ты заставляешь меня обороняться. Заставляет?
Дружки кивнули.
Он аккуратно положил тюбик на скамейку возле Джорджа и, размахнувшись оттуда же, неожиданно ударил Макмерфи по скуле. Макмерфи чуть не упал. Удар отбросил его к цепочке голых; они его поймали и толкнули обратно, навстречу улыбающемуся грифельному лицу. Только получив второй удар, в шею, он примирился с мыслью, что это все-таки началось и не остается ничего другого как действовать. Он перехватил руку, снова метнувшуюся к нему, как черная змея, поймал запястье и потряс головой, чтобы прочистить мозги.
Так они качались секунду-другую, пыхтя вместе с пыхтящим стоком; потом Макмерфи оттолкнул санитара, принял низкую стойку, поднял широкие плечи, чтобы защитить подбородок, и, прикрыв кулаками виски, пошел кругом санитара.
И ровная молчаливая цепочка голых людей превратилась в орущее кольцо, тела и конечности сплелись в ограждение ринга.
Черные руки стреляли в опущенную рыжую голову и бычью шею, высекали кровь изо лба и щек. Негр танцевал перед Макмерфи. Он был выше, руки длиннее, чем красные толстые лапы Макмерфи, удары резче, он издали тесал Макмерфи голову и плечи. Макмерфи шел вперед тяжелым твердым шагом, опустив лицо и щурясь между татуированными кулаками, покуда не прижал санитара к кольцу голых людей и не въехал кулаком точно в середку белой крахмальной груди. Грифельное лицо дало розовую трещину, язык, похожий на клубничное мороженое, пробежал по губам. Негр ушел нырком от танковой атаки Макмерфи и успел ударить еще раза два, прежде чем татуированный кулак достал его снова. Рот открылся пошире - красная больная клякса.
Плечи и голова у Макмерфи были в красных пятнах, но он этого как будто не чувствовал. Он шел вперед, получая десять ударов за один. Так они кружили по душевой, и санитар уже пыхтел, спотыкался и занят был по большей части тем, чтобы не попасть под эти красные кувалды. Больные кричали: «Макмерфи, уложи его!» Макмерфи действовал не спеша.
От удара в плечо санитар развернулся и взглянул на дружков-зрителей.
- Уильямс... Уоррен... Где же вы, гады!
Второй большой санитар раздвинул толпу и сзади обхватил Макмерфи. Макмерфи стряхнул его, как бык обезьяну, но тот опять навалился.
Поэтому я поднял его и бросил в душ. Он был полон радиоламп, он весил килограммов пять, не больше.
Маленький санитар поглядел налево, направо, повернулся и побежал к двери. Пока я смотрел на него, другой вышел из душа и взял меня борцовским захватом - просунул руки мне под мышки и сцепил на шее, - мне пришлось задом вбежать в душевую кабину, садануть его о кафель; а пока я лежал под душем и наблюдал, как Макмерфи продолжает выбивать Вашингтону ребра, тот, что лежал подо мной с борцовским захватом, начал кусать меня за шею, и мне пришлось разорвать захват. Тогда он затих, и крахмал вымывался из его формы в пыхтящий сток.
К тому времени, когда маленький санитар прибежал обратно с ремнями, наручниками, мокрыми простынями и еще четырьмя санитарами из буйного, все уже одевались, жали руку мне и Макмерфи, говорили, что так им и надо, и какая замечательная была драка, и какая потрясающая победа. И продолжали так говорить, подбадривали нас и поддерживали - какая драка, какая победа! - Пока старшая сестра помогала санитарам из буйного надеть на нас мягкие кожаные наручники.

В буйном вечный пронзительный механический грохот, тюремная мастерская штампует номера для автомашин. А время отмеряют только ди-док, ди-док на столе для пинг-понга. Люди ходят по личным тропам, до стены, крен на левое плечо, кругом и обратно, до другой стены, крен на плечо, кругом и обратно, короткими быстрыми шагами протаптывают крест-накрест тропы на кафельном полу, вид - словно в клетке, и пить не дают. Паленый запах людей, испуганных вдрызг, до осатанения, а по углам и под столом для пинг-понга твари скрежещут зубами - врачи и сестры их не видят, санитары не могут убить дезинфекцией. Когда дверь отделения открылась, я почуял этот запах паленого и услышал скрежет зубов.
Санитары ввели нас, а навстречу - длинный костлявый старик, подвешен на проволоке, привинченной между лопаток. Оглядел нас желтыми чешуйчатыми глазами и покачал головой.
- Я умываю руки от этих делов, - сказал он одному из цветных санитаров, и проволока утащила его по коридору.
Мы пошли за ним в дневную комнату; Макмерфи остановился в дверях, расставил ноги и откинул голову, чтобы все оглядеть; он хотел засунуть большие пальцы в карманы, но наручники не пускали.
- Та еще картина, - шепнул он сквозь зубы.
Я кивнул. Все это я уже видел.

Предыдущая страница 21 Следующая страница


Над кукушкиным гнездом 22

Двое шагавших по комнате остановились и поглядели на нас, а костлявый старик опять подъехал, умывая руки от этих делов. Сперва на нас почти не обратили внимания. Мы остались у двери, а санитары ушли на сестринский пост. Глаз у Макмерфи заплыл, как будто он все время подмигивал, и я видел, что улыбаться ему больно. Он поднял связанные руки, поглядел на шумную мельтешню и глубоко вздохнул.
- Фамилия Макмерфи, ребята, - сказал он с ковбойской растяжкой, - и желаю знать, кто у вас покерный дятел в этом заведении.
Пинг-понговые часы часто затикали и затихли на полу.
- Стреноженный, я не так хорошо банкую в очко, но в покер, точно говорю, я маг и волшебник.
Он зевнул, вздернул плечо, потом нагнулся, прокашлялся и выплюнул что-то в мусорную корзину метра за два от него; в корзине брякнуло, а он снова выпрямился и, улыбнувшись, лизнул кровавую дырку на месте зуба.
- Внизу не поладили. Мы с вождем имели крупный разговор с двумя мартышками.
К этому времени грохот штамповки прекратился, и все смотрели на нас. Макмерфи притягивал к себе взгляды, как ярмарочный зазывала. Рядом с ним я тоже был обязан выглядеть солидно, люди смотрели на меня, и мне пришлось выпрямиться во весь рост. Заболела спина - ушибся в душе, когда падал с санитаром, - но я не подал виду. Один, с голодным взглядом, черноволосый и лохматый, подошел ко мне, протягивая руку, как будто просил подать. Я попробовал не замечать его, но куда бы ни повернулся, он забегал спереди, как маленький мальчик, и протягивал мне ладонь чашечкой.
Макмерфи рассказывал о драке, а спина у меня болела все сильнее и сильнее: столько лет просидел, скрючившись, в своем кресле в углу, что не мог теперь надолго выпрямить спину. Я обрадовался, когда пришла маленькая сестра, японка, и увела нас на свой пост, там можно было сесть и передохнуть.
Она спросила, успокоились ли мы, можно ли снять наручники, и Макмерфи кивнул. Он мешком ополз в кресле, понурил голову, свесил руки между колен, вид у него был измученный, и только тут я понял, что ему так же трудно было стоять выпрямившись, как и мне.
Сестра - ростом с короткий конец пустяка, соструганного на нет, как сказал о ней потом Макмерфи, - сняла с нас наручники и дала Макмерфи сигарету, а мне резинку. Она, оказывается, помнила, что я жую резинку. А я ее совсем не помнил. Макмерфи курил, а она окунала маленькую руку с розовенькими, как именинные свечи, пальцами в банку с мазью и смазывала ему ссадины, дергалась каждый раз, когда он дергался, и говорила ему «извините». Потом взяла его руку обеими руками, повернула и смазала разбитые суставы.
- С кем это вы? - Спросила она, глядя на кулак. - С Вашингтоном или с Уорреном?
Макмерфи поднял на нее глаза.
- С Вашингтоном, - сказал он и ухмыльнулся. - Уорреном занимался вождь.
Она отпустила его руку и повернулась ко мне. Я мог разглядеть хрупкие косточки в ее лице.
- Вы что-нибудь ушибли?
Я помотал головой.
- А что с Уорреном и Уильямсом?
Макмерфи сказал ей, что в следующий раз она их может встретить в гипсовых украшениях. Она кивнула и потупилась.
- Не совсем похоже на ее отделение, - сказала она. - Похоже, но не совсем. Военные сестры пытаются устроить военный госпиталь. Они сами немного больные. Я иногда думаю, что всех незамужних сестер в тридцать пять лет надо увольнять.
- По крайней мере всех военных незамужних сестер, - добавил Макмерфи. И спросил, долго ли мы сможем пользоваться ее гостеприимством.
- Боюсь, что не очень долго.
- Боишься , что не очень долго? - Переспросил Макмерфи.
- Да. Иной раз я предпочла бы оставить людей у себя, а не отсылать обратно, но она выше меня по положению. Нет, возможно, вы недолго пробудете... Я имею в виду... Как сейчас.
Кровати в буйном все расстроены - эти сетки слишком тугие, те слишком слабые. Кровати нам дали рядом. Простыней меня не привязывали, но оставили рядом слабый свет.
Посреди ночи кто-то закричал:
- Я начинаю вертеться, индеец! Смотри меня, смотри меня!
И прямо перед собой, посередине темноты, увидел длинные желтые зубы. Это он подходил ко мне с протянутой рукой.
- Я начинаю вертеться! Пожалуйста, смотри меня!
Двое санитаров схватили его сзади и уволокли из спальни, а он смеялся и кричал: «Я начинаю вертеться, индеец!» Потом только смеялся. Он повторял это и смеялся всю дорогу, пока его тащили по коридору; в спальне стало тихо, и я услышал, как тот, другой сказал:
- Нет... Я умываю руки от этих делов.
- Да-а, дружок у тебя тут было появился, - шепнул мне Макмерфи и отвернулся спать.
А мне уже не спалось до утра. Я видел эти желтые зубы и голодное лицо, просившее: смотри меня, смотри меня! А потом, когда я все-таки уснул, просило молча. Это лицо - желтая изголодавшаяся нужда - надвигалось из темноты, хотело чего-то... Просило. Я не понимал, как может спать Макмерфи, когда его обступает сотня таких лиц, или две сотни, или тысяча.
В буйном пациентов будили сигналом. Не просто включали свет, как у нас внизу. Этот сигнал звучит как гигантская точилка для карандашей, скоблящая что-то страшное. Мы с Макмерфи, когда услышали его, подскочили на кроватях, потом собрались уже лечь, но громкоговоритель вызвал нас обоих на пост. Я вылез из постели с занемевшей спиной и едва мог нагнуться; по тому, как ковылял Макмерфи, я понял, что и у него спина занемела.
- Что они для нас приготовили, вождь? - Спросил он. - Испанский сапожок? Дыбу? Хорошо бы что-нибудь не очень утомительное, а то уж больно я измочалился!
Я сказал ему, что неутомительное, но больше ничего не сказал - сам не был уверен, пока мы не пришли на пост; там сестра, уже другая, сказала:
- Мистер Макмерфи и мистер Бромден? - И дала нам по бумажному стаканчику.
Я заглянул в свой, там были три красные облатки.
Дзинь несется у меня в голове, и не могу остановить.
- Постойте, - говорит Макмерфи. - Это сонные таблетки, да?
Сестра кивает, оглядывается, есть ли кто сзади; там двое со щипцами для льда пригнулись, рука об руку.
Макмерфи возвращает ей стаканчик, говорит:
- Нет, сестра, предпочитаю без повязки на глазах. Но от сигареты не отказался бы.
Я тоже возвращаю стаканчик, она говорит, что должна позвонить, и, не дождавшись нашего ответа, ныряет за стеклянную дверь, снимает трубку.
- Извини, вождь, что втянул тебя в историю, - говорит Макмерфи, а я едва слышу его за свистом телефонных проводов в стенах. Мысли в панике несутся под гору.
Мы сидим в дневной комнате, вокруг нас лица, и тут входит сама старшая сестра, слева и справа от нее, на шаг сзади - два больших санитара. Съеживаюсь в кресле, прячусь от нее - но поздно. Слишком много народу смотрит на меня; липкие глаза не пускают.
- Доброе утро, - говорит она с прежней улыбкой.
Макмерфи говорит «доброе утро», а я молчу, хотя она и мне громко говорит «доброе утро». Смотрю на черных санитаров: у одного пластырь на носу и рука на перевязи, серая кисть свисает из-под бинтов, как утопший паук, а второй двигается так, как будто у него ребра в гипсе. Оба чуть-чуть ухмыляются. Со своими повреждениями могли бы, наверно, сидеть дома - но разве упустят такое? Я ухмыляюсь им в ответ, чтоб знали.
Старшая сестра мягко и терпеливо укоряет Макмерфи за его безответственную выходку, детскую выходку - разбушевался, как капризный ребенок, неужели вам не стыдно? Он отвечает, что, кажется, нет, и просит ее продолжать.
Она рассказывает о том, как вчера вечером на экстренном собрании наши пациенты согласились с персоналом, что ему, вероятно, должна принести пользу шоковая терапия - если он не осознает своих ошибок. Ему надо всего-навсего признать, что он не прав, продемонстрировать готовность к разумным контактам, и лечение на этот раз отменят.
Лица вокруг смотрят и ждут. Сестра говорит, что слово за ним.
- Да ну? Мне надо подписать бумагу?
- Нет, но если это вам кажется необхо...
- Так раз уж вы этим занялись, может, заодно и еще кое-что вписать: ну, например, я вступил в заговор, чтобы скинуть правительство, или считаю, что слаще жизни, чем у нас в отделении, сам черт не найдет отсюда до Гавайев... Ну и всякую такую дребедень?
- По-моему, в этом нет...
- Я подпишу, и за это вы мне принесете одеяло и пачку сигарет от красного креста. У-у-у, дамочка, китайцы в том лагере могли бы у вас поучиться.
- Рэндл, мы пытаемся вам помочь.
Но он уже на ногах, скребет живот, проходит мимо нее и отпрянувших санитаров к карточным столам.
Так-так-так, ну, где тут у вас покерный стол, ребята?
Старшая сестра смотрит ему в спину, потом уходит на пост звонить.
Два цветных санитара и белый санитар с курчавыми светлыми волосами ведут нас в главный корпус. По дороге Макмерфи болтает с белым санитаром как ни в чем не бывало.
На траве толстый иней, а два цветных санитара пыхтят паром, как паровозы. Солнце расклинило облака, зажигает иней, вся земля в искрах. Воробьи, нахохлившись, скребут среди искр, ищут зерна. Срезаем по хрусткой траве, мимо сусличьих нор, где я видел собаку. Холодные искры. Иней уходит в норы, в темноту.
Я чувствую этот иней у себя в животе.
Подходим к той двери, за ней шум, как в разбуженном улье. Перед нами двое, шатаются от красных облаток. Один голосит, как младенец:
- Это мой крест, спасибо, господи, больше ничего у меня нет, спасибо, господи...
Другой дожидающийся говорит:
- Мяч крепко, мяч крепко.
Это спасатель из бассейна. И тихонько плачет.
Я не буду кричать и плакать. При Макмерфи - ни за что.
Техник просит нас снять туфли, а Макмерфи спрашивает, распорют ли нам штаны и побреют ли головы. Техник говорит: хорошего понемножку.
Железная дверь глядит глазами-заклепками.
Дверь открывается, всасывает первого. Спасатель упирается. Луч, как неоновый дым, вылетает из черной панели в комнате, захватывает его лоб с ямами от шипов и втаскивает, как собаку на поводке. До того, как закрылась дверь, луч поворачивает его три раза, лицо его - болтушка из страха.
- Блок раз, - кряхтит он, - блок два! Блок три!
Слышу, поднимают ему лоб, как крышку люка, скрежет и рычание заклинившихся шестерен.
Дым распахивает дверь, выкатывается каталка с первым, он граблит меня глазами. Его лицо. Каталка въезжает обратно и вывозит спасателя. Слышу, дирижеры болельщиков выкрикивают его имя.
Техник говорит:
- Следующая группа.
Пол холодный, заиндевелый, хрустит. Наверху воет свет в длинной белой ледяной трубке. Чую запах графитной мази, как в гараже. Чую кислый запах страха. Одно окно, маленькое, под потолком, вижу через него: воробьи нахохлились на проводе, как коричневые бусины. Зарыли головы в перья от холода. Что-то гонит воздух над моими полыми костями, сильнее и сильнее.
- Воздушная тревога! Воздушная тревога!
- Не ори, вождь...
- Воздушная тревога!
- Спокойно. Я пойду первым. У меня череп толстый, им не прошибить. А если меня не прошибут, то и тебя не прошибут.
Сам влезает на стол и раскидывает руки точно по тени. Реле замыкает браслеты на его запястьях, щиколотках, пристегивает его к тени. Рука снимает с него часы - выиграл у Сканлона, - роняет возле панели, они раскрываются, колесики, шестеренки и длинная пружина подпрыгивают к боку панели и намертво прилипают.
Он как будто ни капли не боится. Улыбается мне.
Ему накладывают на виски графитную мазь.
- Что это? - Спрашивает он.
- Проводящая смазка, - говорит техник.
- Помазание проводящей смазкой. А терновый венец дадут?
Размазывают. Он поет им, и у них дрожат руки.
- Крем «Лесные коренья» возьми...
Надевают штуки вроде наушников, венец из серебряных шипов на покрытых графитом висках. Велят ему прикусить обрезок резинового шланга, чтобы не пел.
- ...И ва-алшебный ланолин...
Повернуты регуляторы, и машина дрожит, две механические руки берут по паяльнику и сгибаются над ним. Он подмигивает мне и что-то говорит со шлангом во рту, пытается что-то сказать, произнести, резина мешает, а паяльники приближаются к серебру у него на висках... Вспыхивают яркие дуги, он цепенеет, выгибается мостом, только щиколотки и запястья прижаты к столу, через закушенную черную резиновую трубку звук вроде у-х у-х у! И весь заиндевел в искрах.
А за окном воробьи, дымясь, падают с провода.
Его выкатывают на каталке, он еще дергается, лицо белое от инея. Коррозия. Аккумуляторная кислота.
Техник поворачивается ко мне:
- Осторожнее с этим лбом. Я его знаю. Держи его!
Сила воли уже ни при чем.
- Держи его! Черт! Не будем больше брать без снотворного.
Клеммы вгрызаются в мои запястья и щиколотки.
В графитной смазке железные опилки, царапает виски.

Предыдущая страница 22 Следующая страница


23 Кен Кизи

Он что-то сказал мне, когда подмигнул. Что-то хотел сказать.
Человек наклоняется надо мной, подносит два паяльника к обручу на голове.
Машина сгибает руки.
Воздушная тревога.
С горы поскакал, под пулю попал. Вперед не бежит и назад не бежит, погляди на мушку и ты убит, убит, убит.
Выходим по тропе через тростник к железной дороге. Прикладываю ухо к рельсе, она обжигает щеку.
- Ничего, - я говорю, - ни с той, ни с другой стороны на сто километров...
- Хм, - говорит папа.
- Разве мы бизонов так не слушали - воткнешь нож в землю, рукоятку в зубы, стадо слышно далеко?
- Хм, - говорит он опять, но ему смешно. За железной дорогой длинный бугорок пшеничной мякины с прошлой зимы. Под ней мыши, говорит собака.
- Пойдем по железной дороге вправо или влево, сынок?
- Пойдем на ту сторону, так собака говорит.
- Собака рядом не идет, не слушается.
- Пойдем. Там птицы, собака говорит.
- А отец говорит, пойдем охотиться вдоль насыпи.
- Лучше за дорогу, к мякине, собака говорит.
Через дорогу... И не успели оглянуться, вдоль всей дороги люди, палят по фазанам кто во что горазд. Кажется, собака забежала слишком далеко вперед и подняла всех птиц с мякины.
Собака поймала трех мышей...
...Человек, человек , человек ... Высокий и широкоплечий, мигает, как звезда.
Опять муравьи, у, черт, сколько их, кусачие мерзавцы. Помнишь, мы попробовали, они оказались на вкус как укропные зернышки? Э? Ты сказал, не похоже на укроп, а я сказал, похоже, а твоя мама услышала и задала мне взбучку: учишь ребенка есть букашек!
Кхе. Хороший индейский мальчик сумеет прокормиться чем угодно и может съесть все, что не съест его раньше.
Мы не индейцы. Мы цивилизованные, запомни это.
Ты сказал мне, папа: когда умру, пришпиль меня к небу.
Фамилия мамы была Бромден. И сейчас Бромден. Папа сказал, что родился с одним только именем, родился сразу на имя, как теленок вываливается на расстеленное одеяло, когда корова хочет отелиться стоя. Ти А Миллатуна. Самая высокая сосна на горе, и я, ей-богу, самый большой индеец в штате Орегон, а может, и в Калифорнии и Айдахо. Родился прямо на имя.
Ты самый большой дурак, если думаешь, что честная христианка возьмет такое имя - Ти А Миллатуна. Ты родился с именем - хорошо, и я родилась с именем. Бромден. Мэри Луиза Бромден.
А когда мы переедем в город, говорит папа, с этой фамилией гораздо легче получить карточку социального обеспечения.
Этот гонится за кем-то с клепальным молотком и догонит, если постарается. Снова вижу вспышки молний, цвета сверкают.
Не моргай. Не зевай, не моргай, тетка удила цыплят, гуси по небу летят... В целой стае три гуся... Летят в разные края, кто из дому, кто в дом, кто над кукушкиным гнездом... Гусь тебе кричит: води ... Два-три, выходи.
Это нараспев говорила бабушка, мы играли в игру часами, когда сидели у решеток с вяленой рыбой и отгоняли мух. Игра называлась «Не зевай, не моргай». Я растопыривал пальцы, и бабушка отсчитывала их, по слогу на палец.
Не зевай, не моргай (шесть пальцев), тетка удила цыплят (тринадцать пальцев, черной рукой, похожей на краба, отстукивает по пальцам каждый такт, и каждый мой ноготь смотрит на нее снизу, как маленькое лицо, хочет оказаться этим гусем, что летит над кукушкиным гнездом).
Я люблю игру и люблю бабушку. Не люблю тетку, которая удит цыплят. Не люблю ее. Люблю гуся, который летит над кукушкиным гнездом. Его люблю и бабушку, пыль в ее морщинах.
В следующий раз я увижу ее мертвой посреди Даллз-сити на тротуаре, вокруг стоят в цветных рубашках индейцы, скотоводы, пахари. Везут ее в тележке на городское кладбище, валят красную глину ей в глаза.
Помню жаркие дни, предгрозовое затишье, когда зайцы забегали под колеса дизельных грузовиков.
Джой Рыба в Бочке после контракта имел двадцать тысяч долларов и три «кадиллака». И ни на одном не умел ездить.
Вижу игральную кость.
Вижу ее изнутри, я на дне. Я свинчатка, заряжен в кость, чтобы всегда выпадала та сторона, которая надо мной. Зарядили кость, чтобы всегда выпадал змеиный глаз, единица, а я груз, шесть бугорков вокруг меня, как белые подушки, та грань, на которую она ложится всякий раз, когда он кинет. Как зарядили другую кость? Тоже, конечно, на единицу. Змеиные глаза. Играет с жуликами, а они мной зарядили.
Берегись, бросаю. Ой, дамочки, в загашнике пусто, девочка хочет новые лодочки. Ух ты!
Оплошал.
Мокро. Лежу в луже.
Змеиные глаза. Опять его надули. Вижу одно очко над головой: не может он выиграть замороженными костями за фуражной лавкой в переулке... В Портленде.
Переулок-тоннель холодный, потому что солнце спускается к закату. Пусти меня... Проведать бабушку. Пусти, мама.
Что же он сказал, когда подмигнул?
Кто из дому, кто в дом.
Не стой у меня на дороге .
Сестра, черт, не стой у меня на дороге, дороге, дороге!
Мне бросать. Ух ты. Черт. Опять прокатили. Змеиные глаза.
Учительница сказала, у тебя светлая голова, мальчик, кем-нибудь станешь...
Кем стану, папа? Коверщиком, как дядя б. И п. Волк? Корзинщиком? Или еще одним пьяным индейцем?
Слушай, механик, ты индеец, что ли?
Да, индеец.
А говоришь, между прочим, вполне грамотно.
Да.
Ладно... Простого бензина на доллар.
Они бы так не важничали, если бы знали, что у меня с луной . Не просто индеец, черт возьми.
Тот, кто... Откуда это? ...Идет не в ногу, слышит другой барабан.
Опять змеиные глаза. Черт, эти кости прямо мертвые.
После того, как бабушку похоронили, папа, я и дядя бегучий и прыгучий волк выкопали ее. Мама с нами не пошла; в жизни о таком не слышала. Повесить мертвого на дерево! Подумать тошно.
За осквернение могил дядя Б. и П. Волк и папа двадцать дней просидели в вытрезвителе, играли в рамс.
Это ведь наша мать, черт возьми!
Никакой разницы, ребята. Не имели права выкапывать из могилы. Когда же вы поумнеете, чертовы индейцы? Ну, где она? Скажите лучше.
А, иди ты в..., Бледнолицый, сказал дядя Б. и П., свертывая самокрутку. Ни за что не скажу.
Высоко, высоко, высоко в холмах, высоко на сосне, на помосте она считает ветер старой рукой, считает облака со старой присказкой: ...В целой стае три гуся...
Что ты сказал мне, когда подмигнул?
Оркестр играет. Смотри... Какое небо, сегодня четвертое июля.
Кости остановились.
Опять они ко мне с машинкой... Интересно...
Что он сказал?
...Интересно, как это Макмерфи снова сделал меня большим.
Он сказал: «Мяч крепко».
Они там. Черные в белых костюмах писают на меня из-под двери, потом придут и обвинят меня, что я промочил под собой все шесть подушек! Шесть очков. Я думал, комната - кость. Одно очко, змеиный глаз, наверху, кружок, белый свет в потолке... Вот что я видел... В этой комнате-кубике, значит, уже вечер. Сколько часов я был без сознания? Туманят полегоньку, но я не нырну, не спрячусь туда. Нет... Больше никогда...
Я стою, встал медленно, между лопатками занемело. Белые подушки на полу изолятора промокли, я писал на них, пока был без сознания. Я не все еще мог вспомнить, но тер глаза ладонями и хотел, чтобы в голове прояснилось. Я старался. Раньше никогда не старался из этого выбраться.
Поплелся к круглому, забранному сеткой окошку в двери и постучал в него. Увидел: по коридору ко мне идет с подносом санитар - и понял, что на этот раз я их победил.

Бывало, что после шока я целых две недели ходил полуобморочный, жил в этой мутной мгле, больше всего похожей на лохматую границу сна, этот серый промежуток между светом и темнотой, или между сном и явью, или между жизнью и смертью, когда ты знаешь, что уже очнулся, но не знаешь, какой сегодня день, и кто ты, и зачем вообще возвращаться... По две недели. Если тебе не для чего просыпаться, то будешь долго и мутно плавать в этом сером промежутке, но если тебе очень надо, то выкарабкаться из него, я понял, можно. На этот раз я выкарабкался меньше чем за день, так быстро мне еще не удавалось.
И когда туман в голове рассеялся, чувство было такое, как будто я вырвался на поверхность после долгого глубокого нырка, провел под водой сто лет. Это был последний электрошок в моей жизни.
А Макмерфи за ту неделю сделали три. Только он придет в себя и подмигивать станет четко, является с доктором мисс Гнусен и спрашивают, готов ли он одуматься, отдать себе отчет в своем поведении и вернуться для долечивания. А он надувался, зная, что все эти голодные лица в буйном обращены к нему, и говорил сестре: мне жаль, что могу пожертвовать для страны только одной жизнью, и пусть она поцелует его в розовый зад, если он сойдет с проклятого мостика. Вот так!
Потом вставал, отвешивал два-три поклона улыбающимся зрителям, а сестра уводила доктора на пост к телефону - звонить в главный корпус за разрешением на еще одну процедуру.
Однажды, когда она уходила, он ущипнул ее сквозь юбку так, что лицо у нее сделалось краснее его волос. Думаю, что если бы рядом не стоял доктор, с трудом прятавший улыбку, она закатила бы ему пощечину.
Я уговаривал его подыграть сестре, чтобы его оставили в покое, а он только смеялся и говорил мне: черта лысого, всего делов-то, что заряжают ему аккумулятор за бесплатно. «Когда я отсюда выйду, первая женщина, которая подберет рыжего Макмерфи, десятикиловаттного психопата, эта женщина засветится, как игральный автомат, и просыплется серебряными долларами. Нет, не боюсь я ихней слабенькой зарядки».
Он говорил, что ему хоть бы хны. И даже не принимал облаток. Но каждый раз, когда громкоговоритель велел ему воздержаться от завтрака и собираться в главный корпус, челюсти у него каменели, а лицо становилось бледным, худым, испуганным - каким я видел его в ветровом стекле по дороге с рыбалки.
В конце недели меня перевели из буйного в наше отделение. Многое хотел я ему сказать до ухода, но он только что вернулся с процедуры и сидел, наблюдая за пинг-понгом так, словно глаза его были привязаны к шарику. Цветной санитар и санитар-блондин отвели меня вниз, впустили в наше отделение и заперли за мной дверь. После буйного здесь было ужасно тихо. Я пошел к нашей дневной комнате и почему-то остановился в дверях; все лица повернулись ко мне с таким выражением, какого я еще не видел. Лица осветились, как будто смотрели на ярко освещенную платформу с ярмарочными артистами.
- Почтеннейшая публика, - заводит Хардинг, - перед вами краснокожий, который сломал руку санитару! Смотрите, смотрите!
Я улыбнулся им и понял, что должен был чувствовать все эти месяцы Макмерфи, когда их лица кричали ему.
Они окружили меня и стали спрашивать обо всем, что произошло: как он себя там вел? Что делал? Правду ли говорят в физкультурном зале, что ему каждый день делают электрошок, а с него как с гуся вода и он заключает пари с техниками, сколько продержится с открытыми глазами после включения.
Я все рассказал, и никто, кажется, даже не удивился, что я разговариваю с людьми, - человек, которого столько лет считали глухонемым, и вдруг разговаривает и слушает, как любой из них. Я сказал им, что все эти истории - правда, и подбросил кое-что от себя. Над некоторыми его разговорами с сестрой они так смеялись, что даже два овоща улыбнулись и запыхтели под своими мокрыми покрывалами, будто поняли.
На другой день, когда сестра поставила перед группой вопрос о пациенте Макмерфи и сказала, что по неизвестной причине он как будто бы совсем не поддается лечению электрошоком и, чтобы достигнуть контакта с ним, требуются более радикальные средства, Хардинг ответил:
- Возможно, оно и так, мисс Гнусен, да... Но, судя по тому, что я слышал о ваших встречах с Макмерфи на верхнем этаже, он достигал контакта с вами без всяких затруднений.
Это сбило ее с панталыку, вся комната захохотала, и больше этот разговор не заводили.
Она понимала, что пока Макмерфи наверху и наши не видят, как она его обстругивает, он вырастает еще больше, вырастает чуть ли не в легенду. Человека нельзя представить слабым, если его не видят, решила она и задумала вернуть его в свое отделение. Тогда, решила она, наши сами увидят, что он уязвим, как любой из них. Какой из него герой, когда он целый день будет сидеть в комнате, остолбенелый после шока.
Наши разгадали и это и то, что здесь, в отделении, у них на глазах она будет устраивать ему один шок за другим, только успевай опомниться. И вот Хардинг, Сканлон, Фредриксон и я решили убедить его, что самое лучшее для всех нас - если он сбежит из отделения. И к субботе, когда его привели - он вскочил в дневную комнату, как боксер на ринг, пританцовывая, сцепив руки над головой, и объявил, что чемпион возвращается, - план у нас был уже готов. Дождемся темноты, подожжем матрац, а когда явятся пожарные, быстро выпустим его за дверь. От такого прекрасного плана, решили мы, он никогда не откажется.
Но мы не подумали о том, что как раз в этот день он задумал провести в отделение к Билли девушку Кэнди.
Его вернули в отделение часов в десять утра.
- Прикуривай от меня, ребята; мне проверили свечи, мне зачистили электроды, искрю, как катушка зажигания на «форде-Т». Никто из вас не освещал ей тыквенную голову? Вззз! Та еще потеха.
И двинул по отделению, большой как никогда, опрокинул под дверью поста ведро с грязной водой, маленькому санитару незаметно положил кубик масла на белую замшевую туфлю и весь обед давился смехом, пока оно таяло и окрашивало мысок в «сомнительнейший желтый цвет», как сказал Хардинг... Большой как никогда, и, стоило ему пройти мимо сестры-стажерки, она ойкала, закатывала глаза и семенила прочь, потирая бок.
Мы рассказали ему наш план побега, а он ответил, что спешки нет, и напомнил нам, что у Билли свидание.
- Братцы, разве можно огорчать нашего Билли? Когда он решил покончить со своим девичьим прошлым. И если не промахнемся, у нас будет прекрасная вечеринка, считайте, моя прощальная вечеринка.
Субботнее дежурство взяла старшая сестра - хотела присутствовать при его возвращении - и решила, что нам надо собраться и кое-что обсудить. На собрании она опять завела разговор о более радикальных средствах и требовала, чтобы доктор подумал о такое мере, «пока еще не поздно помочь пациенту». Но Макмерфи вертелся юлой и так мигал, зевал, рыгал во время ее речи, что ей в конце концов пришлось замолчать, и тогда он просто уморил и доктора и больных, сказав, что согласен с каждым ее словом.
- Знаете, док, похоже, она права, сами видите, много ли мне пользы принес этот жалкий десяток вольт. Вот если бы они удвоили напряжение, я, может, стал бы принимать восьмой канал, как Мартини; мне надоело лежать в постели и бредить по четвертому одними новостями да погодой.
Сестра откашлялась, пытаясь снова овладеть собранием.
- Я предлагала подумать не о новом электрошоке, мистер Макмерфи...

Предыдущая страница 23 Следующая страница


Над кукушкиным гнездом 24

- Да?
- Я предлагала... Подумать об операции. В сущности, так просто. И мы уже имели положительные результаты, когда удавалось снять агрессивные тенденции у некоторых враждебно настроенных больных...
- Враждебно? Мадам, да я дружелюбный, как щенок. Две недели, считайте, не выбивал бубну из санитара. Так что резать меня причин нету, верно?
Она выставила улыбку, показывая, как она ему сочувствует.
- Рэндл, резать ничего не пред...
- И вдобавок, - продолжал он, - ну, отхватите вы их, а что толку? У меня еще пара в тумбочке.
- Еще... Пара?
- Одно большое, док, как бейсбольный мяч.
- Мистер Макмерфи! - Она поняла, что над ней глумятся, и улыбка ее лопнула, как стекло.
- Да и второе ничего себе, можно сказать, нормального размера.
Он не унимался до самого отбоя. Настроение в палате было праздничное, как на большой ярмарке, все перешептывались о том, что если девушка привезет спиртное, мы устроим гулянку. Каждый хотел переглянуться с Билли и, когда это удавалось, подмигивал ему и улыбался. А когда мы выстроились за лекарством, подошел Макмерфи и попросил у маленькой сестры с распятием и родимым пятном штуки две витамина. Она поглядела на него удивленно, сказала, что не видит причин для отказа и дала ему несколько пилюль величиной с воробьиное яйцо. Он положил их в карман.
- Вы не собираетесь их принимать? - Спросила она.
- Я? Нет, мне витамины ни к чему. Я взял их для Билли. В последнее время он что-то осунулся - видно, кровь подкисла.
- Тогда... Почему же вы их не отдаете?
- Отдам, детка, отдам, но я решил подождать до ночи, когда они больше всего понадобятся.
Он взял Билли за порозовевшую шею и пошел к спальне, по дороге подмигнув Хардингу, а меня ткнув в бок большим пальцем; сестра смотрела ему вслед выпученными глазами и лила воду себе на ногу.
А про Билли вот что надо сказать: хотя на лице у него были морщины, а в волосах седина, выглядел он мальчишкой - ушастым, конопатым, с заячьими зубами, мальчишкой из тех, которые носятся босиком по календарям, волоча по пыли кукан с рыбешками. На самом-то деле он был совсем не такой. Когда он стоял рядом с другими мужчинами, ты всегда удивлялся, что ростом он не меньше любого, и не был он ни лопоухим, ни конопатым, если приглядеться, и зубы у него не торчали, и лет ему было на самом деле за тридцать.
Я только раз слышал от него, сколько ему лет, - по правде сказать, подслушал, когда он разговаривал с матерью в вестибюле. Плотная, упитанная дама, она работала там регистраторшей и за несколько месяцев успевала сменить цвет волос с седого на голубой, потом на черный и снова на белый; по слухам, соседка старшей сестры и близкая подруга. Каждый раз, когда нас выводили на воздух, Билли был обязан остановиться перед ее столом и наклонить к ней покрасневшую щеку, чтобы его чмокнули. Мы стеснялись этого не меньше, чем сам Билли, и его никто не дразнил, даже Макмерфи.
Однажды днем, давно, не помню когда, нас повели на улицу, но по дороге мы задержались, сели кто в вестибюле на больших, обитых пластиком диванах, кто на дворе под двухчасовым солнцем, и один санитар стал звонить букмекеру, а мать Билли, воспользовавшись случаем, вышла из-за стола, взяла своего мальчика за руку и уселась с ним на траве неподалеку от меня. Она сидела выпрямившись, туго обтянутая на сгибе, вытянув перед собой короткие круглые ноги в чулках, цветом похожих на колбасные шкурки, а Билли лег рядом, положил ей голову на колени, и она стала щекотать ему ухо одуванчиком. Билли говорил о том, что надо подыскать жену и поступить куда-нибудь в колледж. Мать щекотала его и смеялась над этими глупостями.
«Милый, у тебя еще сколько угодно времени. У тебя вся жизнь впереди.» - «Мама, мне т-т-тридцать один год!» Она засмеялась и повертела у него в ухе травинкой. «Милый, похожа я на мать взрослого мужчины?» Она сморщила нос, раскрыла губы, чмокнула, и я про себя согласился, что она вообще не похожа на мать. Мне все равно не верилось, что ему тридцать один год, пока я не подобрался как-то раз к нему поближе и не поглядел год рождения у него на браслете.
В двенадцать часов ночи, когда Гивер, еще один санитар и сестра ушли, а на дежурство заступил цветной старик мистер Теркл, Макмерфи и Билли уже поднялись - принимать витамины, решил я. Я вылез из постели, надел халат и пошел в дневную комнату, где они разговаривали с мистером Терклом. Хардинг, Сканлон, Сефелт и кое-кто еще тоже вышли. Макмерфи объяснял мистеру Терклу, как вести себя, когда появится девушка, вернее, напоминал - похоже было, что все это они уже обсудили заранее, недели две назад. Макмерфи сказал, что впустить ее надо в окно, а не вести через вестибюль, там можно налететь на ночного дежурного. А потом отопрем изолятор. Ага, чем не шалаш для милых? Очень изолированный. («Б-брось, м-Макмерфи», - пытался сказать Билли.) И не зажигать свет. Чтобы дежурный не заглянул. И закрыть двери спальни, чтобы не перебудить бормотунов-хроников. И чтобы тихо - не будем их беспокоить.
- Да брось, М-м-мак, - сказал Билли.
Голова у мистера Теркла моталась, он клевал носом. Когда Макмерфи сказал: «Кажется, обо всем условились» - мистер Теркл ответил:
- Нет... Не совсем.
Сидит в своем белом костюме, улыбается, и лысая желтая его голова плавает на конце шеи, как воздушный шарик на палочке.
- Кончай, Теркл. Внакладе не останешься. Пару бутылок она привезет.
- Уже теплее, - сказал мистер Теркл. Голова у него кренилась и падала. Похоже было, что он с трудом одолевает сон. Я слышал, что днями он работал в другом месте, на ипподроме.
Макмерфи обернулся к Билли.
- Билли, мальчик, Теркл набивает себе цену. Сколько ты дашь, чтобы стать мужчиной?
Пока Билли запинался на первом слове, мистер Теркл помотал головой.
- Не это. Не деньги. Она ведь не только бутылку с собой привезет, ваша малютка? Ты же не только на бутылку нацелился, так? - Он с ухмылкой оглядел компанию.
Билли чуть не лопнул, пытаясь выговорить, что только не с Кэнди, не с его девушкой! Макмерфи отвел его в сторону и сказал, чтобы он не волновался за свою девушку, девушки не убудет: когда Билли освободится, Теркл, наверно, будет такой пьяный и сонный, что не сможет и морковку положить в корыто.
Девушка опять опоздала. Все в халатах, мы сидели в дневной комнате и слушали, как Макмерфи и мистер Теркл рассказывают друг другу армейские анекдоты, по очереди затягиваясь сигаретой мистера Теркла; курили они странно - задерживали дым, покуда у них глаза на лоб не вылезали.
Хардинг спросил, что это у них за сигарета, с таким аппетитным запахом, а мистер Теркл ответил задыхающимся голосом:
- Сигарета как сигарета. Хи-хи. Дать затянуться?
Билли все больше нервничал, боялся, что девушка не приедет, и боялся, что приедет. Все время спрашивал, почему мы не ложимся, сидим здесь в темноте и в холоде, как собаки, ждем объедков со стола, а мы ему только улыбались. Ложиться никто не хотел, и холодно вовсе не было - наоборот, было спокойно и приятно сидеть в полутьме и слушать, как Макмерфи с мистером Терклом травят байки. Никто как будто не хотел спать и даже не волновался, что идет третий час ночи, а девушки все нет. Теркл сказал, что в отделении темно, она не видит, куда идти и, наверно, поэтому опаздывает; Макмерфи сказал, что в этом все и дело, и оба стали бегать по коридорам и зажигать все лампы подряд, хотели даже включить большие будильные лампы в спальне, но Хардинг сказал им, что тогда мы поднимем из постели остальных людей и надо будет со всеми делиться. Они согласились и вместо этого зажгли весь свет в кабинете доктора.
В отделении стало светло, как днем, и тут же в окно постучали. Макмерфи подбежал к окну и прижался к нему носом, заслонив ладонями глаза от света. Потом с улыбкой повернулся к нам.
- Пришла и ночь красотой осветила, - сказал он. Потом взял Билли за руку и подтащил к окну. - Отопри ей, Теркл. Спусти на нее этого бешенного жеребца.
- Подожди, М-м-макмерфи, послушай. - Билли упирался, как мул.
- Билли, мальчик, брось свои «Ма-ма-мерфи». Поздно отступать. Прорвешься. Слушай, спорим на пять долларов, что ты ее укатаешь, - идет? Отпирай окно, Теркл.
В темноте стояли две девушки - Кэнди и та, которая не приехала на рыбалку.
- Сила! - Сказал Теркл, помогая им влезть. - На всех хватит.
Мы бросились на помощь: чтобы перелезть через подоконник, им пришлось задрать узкие юбки до самых бедер.
Кэнди сказала:
- Макмерфи, черт такой! - И так принялась его обнимать, что чуть не разбила обе бутылки, которые держала за горлышки.
Ее порядком качало, и волосы, собранные на макушке, все время распадались. На рыбалке они у нее были закручены на затылке, и это ей больше шло. Она показала бутылкой на вторую девушку, как раз влезавшую в окно.
- И Сэнди со мной. Взяла и бросила своего маньяка из Бивертона - вот ненормальная, а?
Девушка влезла в окно и поцеловала Макмерфи.
- Привет, мак. Извини, что в прошлый раз не приехала. Но с этим - все. Сколько можно терпеть его шутки - то белые мыши в наволочке, то черви в банке с кремом, то лягушка в лифчике. - Она мотнула головой и покачала перед собой ладонью в воздухе, словно стирала воспоминания о бывшем муже, любителе живности. - Господи, что за маньяк.
Обе были в юбках, свитерах и нейлоновых чулках, без туфель, обе разрумянились и обе хихикали.
- Приходилось спрашивать дорогу, - объяснила Кэнди, - в каждом баре.
Сэнди озиралась, широко раскрыв глаза.
- Ой, Кэнди, куда мы попали? Это правда? Неужели мы в больнице? Дела!
Она была крупнее Кэнди, лет на пять старше и соорудила из своих каштановых волос модный узел на затылке, но волосы не держались, падали прядями вдоль упитанных сливочных щек, и похожа она была на скотницу, которая хочет сойти за светскую даму. Плечи, грудь и бедра у нее были слишком широкие, а улыбка слишком открытая и простоватая, чтобы назвать ее красавицей, но она была миловидной, она была здоровой, и на одном пальце у нее висела четырехлитровая бутыль красного вина, качалась возле ноги, как сумка.
- Кэнди, Кэнди, почему, почему, почему с нами случаются такие дикие истории? - Она еще раз повернулась кругом и замерла, расставив босые ноги и хихикая.
- Эти истории не случаются, - торжественно сказал ей Хардинг. - Такими историями ты грезишь по ночам, когда лежишь без сна, а потом боишься рассказать их своему психиатру. Вас тут на самом деле нет. Вина этого нет, ничего этого не существует. А теперь пойдем отсюда.
- Здравствуй, Билли, - сказала Кэнди.
- Вот так штучка, - сказал Теркл. Кэнди неловко протянула Билли одну бутылку.
- Я привезла тебе гостинец.
- Это не истории, а грезы специально для психотерапевта! - Сказал Хардинг.
- Мама! - Сказала девушка Сэнди. - Вот так влипли!
- Тссс, - сказал Сканлон и оглядел их, насупясь. - Не кричите так, разбудите остальных паразитов.
- Ну и что, жадина? - Сэнди хихикнула и опять начала озираться... - Боишься, что на всех мало будет?
- Сэнди, так и знал, что привезешь этот дешевый портвейн.
- Ух ты! - Она перестала поворачиваться и смотрела на меня. - Кэнди, а этот каков! Прямо людоед!
Мистер Теркл сказал:
- Сила! - И запер сетку.
А Сэнди еще раз сказала:
- Ух ты!
Мы все сбились в кучку посреди дневной комнаты, смущенно топтались друг возле друга, говорили какую-то ерунду - не знали, что делать дальше, никогда в таком положении не были, и эта смущенная, взволнованная, суматошная болтовня, и смех, и топтание продолжались бы неизвестно сколько, но тут во входной двери звучно щелкнул замок, и все вздрогнули, словно сработала электрическая сигнализация.
- Господи боже мой, - сказал мистер Теркл и хлопнул себя по лысой макушке, - это дежурная, вышибут меня под черный зад коленкой.
Мы убежали в уборную, выключили свет и замерли в темноте, слушая дыхание друг друга. Потом услышали, что дежурная бродит по отделению и громким тревожным шепотом зовет мистера Теркла. Она боялась повысить голос, но в нем слышался испуг:
- Мистер Теркл? Мистер Теркл?
- Куда он, к черту делся? - Шепнул Макмерфи. - Почему не отвечает?
- Не волнуйся, - ответил Сканлон. - В сортир она не заглянет.
- Но почему не отвечает? Задвинулся, что ли?
- О чем ты говоришь? Задвинулся с такого маленького косячка? - Голос мистера Теркла раздавался где-то рядом, в темной уборной.
- Теркл, а ты-то что тут делаешь? - Макмерфи старался говорить строго, а сам с трудом сдерживал смех. - Иди узнай, чего ей надо. Что она подумает, если не найдет тебя?
- Конец нам, - сказал Хардинг и сел. - Аллах, будь милостив.
Теркл открыл дверь, выскользнул наружу и встретил дежурную в коридоре. Она хотела выяснить, почему везде горит свет, для какой цели включены все лампы в отделении. Теркл сказал, что не все включены, что в спальне не горят и в уборной тоже. Она сказала, что это не оправдание для иллюминации в остальных местах - по какой причине ее устроили? Теркл не мог придумать ответ, и в наступившем молчании я услышал, как рядом со мной в темноте передают из рук в руки бутылку. А там, в коридоре, она повторила вопрос, и Теркл сказал, что он, ну, убирался, наводил порядок. Тогда она поинтересовалась, почему именно в уборной темно, хотя как раз там ему положено убирать по штату. Мы ждали, что он ответит, а бутылка опять пошла по рукам. Дошла до меня, и я выпил. У меня была сильная потребность. Даже отсюда было слышно, как Теркл глотает слюну в коридоре, мекает, бекает и не может придумать ответ.
- Совсем вырубился, - прошипел Макмерфи. - Кто-то должен выйти помочь.
Рядом со мной спустили воду, открылась дверь, и коридорный свет упал на Хардинга - он выходил, подтягивая брюки. При виде его дежурная ахнула, а он попросил извинения - не видел ее, очень темно.
- Не темно.
- Нет, в уборной. Я всегда выключаю свет - для перистальтики. Понимаете ли, зеркала: когда горит свет, кажется, что зеркала заседают надо мной, как судьи, определяют наказание, если у меня не получится.
- Но санитар Теркл сказал, что убирался там...
- И отлично справился с работой, осмелюсь заметить, - учитывая сложности, обусловленные темнотой. Не угодно ли взглянуть?
Хардинг приоткрыл дверь, и полоска света легла на кафельный пол. Я увидел, как попятилась дежурная, говоря, что не может принять его предложение, ей надо продолжать обход. Я услышал, как отперлась входная дверь в начале коридора и дежурная вышла. Хардинг крикнул вдогонку, чтобы не забывала нас надолго, и тут все вывалились в коридор поздравлять его, жать ему руку и хлопать по спине.
Мы стояли в коридоре, и вино опять пошло по рукам. Сефелт сказал, что принял бы водки, если бы было чем ее разбавить. Он спросил мистера Теркла, нет ли чего-нибудь такого в отделении, а Теркл сказал, ничего, кроме воды. Фредриксон спросил: а что, если микстурой от кашля?
- Мне иногда давали из двухлитровой банки в аптечной комнате. На вкус ничего. Теркл, у тебя есть ключ от комнаты?
Теркл сказал, что ночью ключ от аптеки только у дежурной, но Макмерфи уговорил его позволить нам поковыряться в замке. Теркл ухмыльнулся и сонно кивнул. Пока они с Макмерфи ковырялись скрепками в замке, остальные вместе с девушками побежали на пост и стали открывать папки и читать записи.
- Смотрите, - сказал Сканлон, размахивая папкой. - Все как есть. Тут даже мой табель за первый класс. О-о, паршивые отметки, просто паршивые.
Билли читал с девушкой свою историю болезни. Она отступила на шаг и оглядела его.
- Столько всего, Билли? Шизо такой и психо сякой? Не подумаешь, что у тебя столько всякого разного.
Другая девушка открыла нижний ящик и подозрительно спрашивала, зачем сестрам столько грелок, прямо тысяча, а Хардинг сидел за столом старшей сестры и наблюдал за нами, качая головой.
Макмерфи с Терклом открыли дверь аптеки и вытащили из холодильника бутыль густой вишневой жидкости. Макмерфи посмотрел ее на просвет и вслух прочел этикетку:
- Ароматическая эссенция, пищевая краска, лимонная кислота. Инертных веществ - это, наверно, вода - семьдесят процентов, алкоголя двадцать процентов - прекрасно! Кодеина десять процентов. Осторожно, наркотик может вызвать привыкание. - Он отвинтил пробку, попробовал жидкость на вкус, закрыл глаза. Потом провел языком под губами, еще раз глотнул и снова прочел этикетку. - Так, - сказал он и щелкнул зубами, как будто их только что наточили, - если добавить немного в водку, будет то, что надо. Теркл, браток, как у нас со льдом?
Смешали в бумажных медицинских стаканчиках с водкой и портвейном, и получился сироп, по вкусу похожий на детский напиток, а крепостью на кактусовую водку, которую мы покупали в Даллзе, - прохладный и мягкий, пока глотаешь, обжигающий и свирепый в животе. Мы выключили свет в дневной комнате и сели пить. Первые два стаканчика приняли как лекарство, в серьезном молчании, оглядывая друг друга - не умрет ли кто. Макмерфи и Теркл переключались с вина на сигареты Теркла и обратно на вино и вскоре опять начали хихикать - когда заговорили о том, что было бы, если бы маленькая сестра с родимым пятном не сменилась в двенадцать часов, а осталась бы с нами.
- Я бы испугался, - сказал Теркл, - что она отхлещет меня своим большим крестом на цепочке. В такой переплет попасть, а?
- А я бы испугался, - сказал Макмерфи, - что когда я к ней подкачусь, она зайдет с тыла и вставит мне термометр!
Тут все захохотали. Хардинг перестал смеяться и подхватил разговор.

Предыдущая страница 24 Следующая страница


25 Кен Кизи

- Или еще хуже, - сказал он. - Ляжет в постель и с ужасно сосредоточенным видом скажет тебе... Ой, не могу!.. Скажет, какой у тебя пульс!
- Уй, хватит... Уй, не могу...
- Или еще хуже, ляжет и вычислит тебе и пульс и температуру сразу - без инструментов!
- Ой, перестаньте, гады...
Мы катались по кушеткам и креслам, задыхались от смеха и плакали. Девушки до того ослабели, что только со второй или третьей попытки могли подняться на ноги.
- Мне надо... Подинькать, - сказала большая, захихикала и пошла к уборной, но ошиблась дверью и ввалилась в спальню.
Мы все затихли, прижали пальцы к губам, а потом оттуда донесся ее визг и старый полковник Маттерсон заорал:
- Подушка - это... Лошадь! - И выкатил за ней из спальни на инвалидном кресле.
Сефелт откатил полковника обратно в спальню и лично отвел девушку в уборную - сказал ей, что вообще-то уборная только для мужчин, но он встанет в дверях и будет охранять ее покой, отразит любое вторжение, черт возьми. Она чинно поблагодарила его, пожала ему руку, потом они отдали друг другу честь, но только она вошла, снова выехал полковник на своей колеснице, и Сефелту пришлось туго. Когда девушка появилась в дверях, он ногой отражал колесные атаки, а мы стояли вокруг поля боя и подбадривали то одного, то другого. Девушка помогла Сефелту уложить полковника в постель, а потом они отправились в коридор танцевать вальс под музыку, которой никто не слышал.
Хардинг пил, смотрел и качал головой.
- Этого не может быть. Это совместное произведение Кафки, Марка Твена и Мартини.
Макмерфи с Терклом забеспокоились, что света все-таки слишком много, и принялись выключать все лампы в коридоре, даже маленькие ночные светильники на уровне колен; в отделении сделалась кромешная тьма. Теркл достал фонари, мы стали играть в салки на запасных инвалидных креслах и очень веселились, пока не услышали припадочный крик Сефелта - он лежал и дергался рядом с большой девушкой, Сэнди. Девушка сидела на полу, отряхивала юбку и смотрела на Сефелта.
- Такого со мной никогда еще не было, - сказала она с благоговейным страхом.
Фредриксон стал рядом с другом на колени, засунул ему кошелек между зубов, чтобы он не прикусил язык, и застегнул на нем пуговицы.
- Как ты, Сеф? Ничего, Сеф?
Сефелт глаз не открыл, но поднял слабую руку и вынул изо рта кошелек. Он улыбнулся мокрыми губами.
- Ничего, - сказал он. - Дайте мне лекарство и пустите к ней.
- Сеф, тебе правда нужно лекарство?
- Лекарство.
- Лекарство, - бросил через плечо Фредриксон, не поднимаясь с колен.
- Лекарство, - повторил Хардинг и, шатаясь, пошел с фонариком к аптеке.
Сэнди смотрела ему вслед остановившимися глазами. Она сидела рядом с Сефелтом и растерянно гладила его по голове.
- Пожалуй, и мне что-нибудь захвати, - пьяным голосом крикнула она Хардингу. - Даже ничего похожего со мной в жизни не было.
В коридоре раздался звон стекла, и Хардинг вернулся с двумя горстями таблеток; он посыпал ими Сефелта и девушку, словно крошил в кулаке первый ком земли над могилой.
- Всемилостивый боже, - Хардинг поднял глаза к потолку, - прими двух бедных грешников в свои объятия. И оставь в двери щелку для нас, остальных, потому что ты наблюдаешь конец, абсолютный, непоправимый, фантастический конец. Теперь я понял, что происходит. Это наш последний взбрык. Отныне мы обречены. Должны собрать в потный кулак все мужество, чтобы встретить грядущую гибель. Нас всех до единого расстреляют на рассвете. По сто кубиков каждому. Мисс Гнусен поставит нас к стенке и мы заглянем в черное дуло ружья, заряженного торазинами! Милтаунами! Либриумами! Стелазинами! Взмахнет саблей и - бабах! - транквилизирует нас до полного небытия.
Он привалился к стене и сполз на пол, и таблетки запрыгали из его рук во все стороны, как красные, зеленые и желтые блохи.
- Аминь, - сказал он и закрыл глаза. Девушка, сидя на полу, разгладила юбку на длинных рабочих ногах, посмотрела на Сефелта, который все еще скалился и подергивался рядом с ней под лучами фонариков, и сказала:
- Ничего даже наполовину похожего со мной в жизни не было.

Речь Хардинга если и не отрезвила людей, заставила их осознать серьезность того, что мы творим. Ночь пошла на убыль, и пора было вспомнить о том, что утром придут сестры и санитары. Билли Биббит и его девушка напомнили нам, что уже пятый час и, если мы не против, они попросили бы мистера Теркла отпереть изолятор. Они удалились под аркой лучей, а мы пошли в дневную комнату подумать, не придет ли в голову какая мысль насчет уборки. Теркл, отперев изолятор, вернулся оттуда почти без памяти, и мы заткнули его на инвалидном кресле в дневную комнату.
Шагая за ними, я вдруг с удивлением подумал, что пьян, по-настоящему пьян, блаженствую, улыбаюсь и спотыкаюсь впервые после армии. Пьян вместе с шестью-семью другими ребятами и двумя девушками - и где! У старшей сестры в отделении! Пьян, и бегаю, и смеюсь, и озорничаю с девушками в самой неприступной твердыне комбината! Я вспомнил сегодняшнюю ночь, вспомнил, что мы творили, - все казалось чуть ли не выдумкой. Я должен был повторять себе, что это на самом деле произошло, и произошло по нашей воле. Нам пришлось только отпереть окно и впустить это, как впускаешь свежий воздух. Может быть, комбинат не такой уж всесильный? Теперь мы знаем, на что способны, - и кто нам помешает повторить? Или сделать что-нибудь другое, если захотим. Мысль была до того приятная, что я завопил, набросился сзади на Макмерфи и девушку Сэнди, подхватил их, каждого одной рукой, и побежал с ними в дневную комнату, а они кричали и брыкались, как дети. Вот до чего мне было хорошо.
Снова появился полковник Маттерсон, ясноглазый и переполненный премудростями, и Сканлон откатил его обратно к кровати. Сефелт, Мартини и Фредриксон сказали, что, пожалуй, тоже лягут. Макмерфи с Хардингом, девушка, я и мистер Теркл остались, чтобы прикончить микстуру от кашля и подумать насчет уборки в отделении. Похоже было, что кавардак беспокоит только нас с Хардингом; Макмерфи и Сэнди сидели рядышком, прихлебывали микстуру и распускали руки в потемках, а мистер Теркл то и дело засыпал. Хардинг изо всех сил старался заинтересовать их своей задачей.
- Вы не сознаете кътичности съжившегося положения, - сказал он.
- Ерунда, - сказал Макмерфи.
Хардинг хлопнул по столу.
- Макмерфи, Теркл, вы не сознаете, что сегодня произошло. В отделении для душевнобольных. В отделении мисс Гнусен! Пъследствия будут... Касатрофическими!
Макмерфи куснул девушку за мочку.
Теркл кивнул, открыл один глаз и сказал:
- Это точно. Завтра она заступает.
- У меня, однако, есть план, - сказал Хардинг. Он встал на ноги. Он сказал, что Макмерфи в его состоянии, очевидно, не способен совладать с ситуацией и кто-то должен взять руководство на себя. С каждым словом он как будто все больше выпрямлялся и трезвел. Он говорил серьезно и настойчиво, и руки обрисовывали то, что он говорил. Я был рад, что он взял на себя руководство.
План у него был - связать Теркла и изобразить дело так, будто бы Макмерфи подкрался к нему сзади, связал его, ну, хотя бы разорванными простынями, отобрал ключи, с ключами проник в аптеку, разбросал лекарства, переворошил все папки назло сестре - в это она поверит, - а потом отпер сетку на окне и сбежал.
Макмерфи сказал, что это похоже на телевизионный фильм и такая глупость не может не удаться, и похвалил Хардинга за то, что у него ясная голова. Хардинг объяснил достоинства плана: сестра не будет преследовать остальных, Теркла не выгонят с работы, а Макмерфи выйдет на свободу. Девушки могут отвезти Макмерфи в Канаду или в Тихуану, а захочет - так и в Неваду, и он будет в полной безопасности; за больничными дезертирами полиция гоняется без особого азарта: девять из десяти через несколько дней возвращаются сами, пьяные, без денег, на дармовую еду и бесплатную койку. Мы поговорили об этом и прикончили микстуру от кашля. Договорились до тишины. Хардинг сел на место.
Макмерфи отпустил девушку, посмотрел на меня, потом на Хардинга, и на лице у него снова появилось непонятное усталое выражение. Он спросил: а что же мы, почему бы нам не одеться и не удрать вместе с ним?
- Я еще не вполне готов, - сказал ему Хардинг.
- А с чего ты взял, что я готов?
Хардинг посмотрел на него молча, потом улыбнулся и сказал:
- Нет, ты не понял. Через несколько недель я буду готов. Но хочу выйти самостоятельно, через парадную дверь со всеми онерами и формальностями... Чтобы жена сидела в машине и в назначенный час забрала меня. Чтобы всем стало ясно, что я могу выйти таким образом.
Макмерфи кивнул.
- А ты, вождь?
- А я что, я здоров. Только еще не знаю, куда мне хочется. А потом, если ты уйдешь, кто-то должен остаться на несколько недель, проследить, чтобы все не пошло по-прежнему.
- А Билли, Сефелт, Фредриксон, остальные?
- За них не могу говорить, - ответил Хардинг. - У них пока свои сложности, как и у всех нас. Во многих отношениях они еще больные люди. Но в том-то и штука: больные люди . Уже не кролики, Мак. И, может быть, когда-нибудь станут здоровыми людьми. Не знаю.
Макмерфи, задумавшись, глядел на свои руки. Потом поднял глаза на Хардинга.
- Хардинг, в чем дело? Что происходит?
- Ты об этом обо всем?
Макмерфи кивнул.
Хардинг покачал головой:
- Вряд ли я сумею тебе ответить. Нет, я мог бы назвать тебе причины с изысканными фрейдистскими словечками, и все это было бы верно до известной степени. Но ты хочешь знать причины причин, а я их назвать не могу. По крайней мере в отношении других. А себя? Вина. Стыд. Страх. Самоуничижение. В раннем возрасте я обнаружил, что... Как бы это выразиться помягче? Видимо, более общим, более хорошим словом. Я предавался определенному занятию, которое в нашем обществе считается постыдным. И я заболел. Не от занятия, надо думать, а от ощущения, что на меня направлен громадный, страшный указующий перст общества - и хор в миллион глоток выкрикивает: «Срам! Срам! Срам!» Так общество обходится со всеми непохожими.
- И я непохожий, - сказал Макмерфи. - Почему же со мной такого не случилось? Сколько помню себя, люди привязывались ко мне то с одним, то с другим, но я не от этого... Я от этого не спятил.
- Да, ты прав. Спятил ты не от этого. Я не выдавал свою причину за единственную причину. Правда, раньше, несколько лет назад, в мои тонкошеие года, я думал, что порка, которой тебя подвергает общество, - это единственное, что гонит по дороге к сумасшествию, но ты заставил меня пересмотреть мою теорию. Человека, сильного человека вроде тебя, мой друг, может погнать по этой дороге и кое-что другое.
- Да ну? Учти, я не согласен, что я на этой дороге, но что же это за «другое»?
- Это мы. - Рука его описала в воздухе мягкий белый круг, и он повторил: - мы.
Макмерфи без особой убежденности сказал:
- Ерунда, - и улыбнулся. А потом встал, подняв за собой девушку. Прищурясь, поглядел на тусклый циферблат часов. - Скоро пять. Мне надо покемарить перед отвалом. Дневная смена придет только через два часа; не будем пока трогать Билли с Кэнди. Я оторвусь часов в шесть. Сэнди, детка, может быть, часок в спальне нас протрезвит. Что скажешь? Путь у нас завтра неблизкий - в Канаду ли, в Мексику или еще куда.
Теркл и мы с Хардингом тоже встали. Все еще порядком шатались, были порядком пьяны, но опьянение подернулось мягкой печалью. Теркл сказал, что через час вытурит Макмерфи и девушку из койки.
- И меня разбуди, - сказал Хардинг. - Когда ты поедешь, я хочу стоять у окна и спрашивать: «Кто это скачет от нас во всю прыть?»
- Иди ты к черту. Ложитесь-ка вы оба спать, глаза бы мои вас не видели. Ты меня понял?
Хардинг улыбнулся и кивнул, но ничего не ответил. Макмерфи протянул руку, и Хардинг пожал ее. Макмерфи отклонился назад, как ковбой, вывалившийся из салуна, и подмигнул.
- Большой мак линяет, и ты, браток, опять можешь быть главным психом.
Он повернулся ко мне и нахмурил брови.
- А кем тебе быть, вождь, не знаю. Придется тебе самому решать. Может, устроишься на телевидение, играть бандитов. Главное, не суетись.
Я пожал ему руку, и мы пошли в спальню. Макмерфи велел Терклу нарвать простыней и подумать, какими узлами он хочет, чтобы его связали. Теркл сказал, что подумает. Когда я лег в постель, в спальне уже светало; Макмерфи с девушкой тоже залезли в постель. Я ощущал тепло во всем теле, но тело было как чужое. Я услышал, как мистер Теркл открыл дверь бельевой в коридоре и с громким, долгим вздохом-отрыжкой затворил ее за собой. Глаза мои привыкли к сумраку, и я увидел, что Макмерфи и девушка уткнулись друг другу в плечо, умостились как два усталых ребенка, а не как взрослые люди, которые легли в постель для любви.
Так и застали их в половине седьмого санитары, когда пришли зажигать в спальне свет.

Я много думал о том, что произошло после, и, наверно, это должно было произойти так или иначе, раньше или позже - даже если бы мистер Теркл поднял и выпустил Макмерфи и девушек, как мы задумали. Старшая сестра все равно бы дозналась о том, что было, догадалась бы, например, по лицу Билли, и сделала бы то, что сделала, и при Макмерфи и без него. И Билли сделал бы то, что сделал, а Макмерфи узнал бы об этом и вернулся.
Должен был вернуться, потому что не мог он гулять на воле, играть в покер в каком-нибудь Рино или Карсон-сити и допустить, чтобы последнее слово, последний ход остался за сестрой, так же как не мог этого допустить, сидя в больнице. Словно подписался довести игру до конца и уже не мог нарушить договор.
Едва мы встали и разбрелись кто куда, шепоток о том, что у нас было ночью, пополз по отделению, как низовой пожар в лесу. «Что у них было?» - Спрашивали те, кто не участвовал. «Проститутка? В спальне? Вот это да!» Не только она, говорили им наши, но и попойка несусветная. Макмерфи хотел выпустить ее до прихода дневной смены, но проспал. «Что ты мне мозги крутишь?» «Не кручу - от первого до последнего слова святая правда. Я сам при этом был».
Остальные участники ночного гуляния рассказывали о нем со сдержанной гордостью и изумлением, как очевидцы пожара в большой гостинице или прорыва плотины, - но чем дальше шел рассказ, тем меньше оставалось у них уважительности. Каждый раз, когда старшая сестра и ее расторопные санитары набредали на что-нибудь новенькое вроде пустой бутылки из-под микстуры или дивизиона инвалидных кресел, выстроившихся в конце коридора на манер свободных тележек в луна-парке, тут же вытаскивалось еще одно ночное происшествие - тем, кто не участвовал, послушать, а тем, кто участвовал, посмаковать. Всех - и хроников и острых - санитары согнали в дневную комнату, они перемешались там и взволнованно толклись друг возле друга. Два старых овоща сидели, утонув в своих подстилках, хлопали глазами и деснами. Все были в пижамах и тапках, кроме Макмерфи и девушки; она только обуться не успела, и нейлоновые чулки висели у нее на плече, а он был в черных трусах с белыми китами. Они сидели рядышком на диване, держась за руки. Сэнди опять задремала, а Макмерфи привалился к ней с сонной и сытой улыбкой.
Тревога наша непонятно почему сменилась радостью и весельем. Когда сестра нашла кучу таблеток, которыми Хардинг посыпал Сефелта и девушку, мы стали фыркать и с трудом удерживались от смеха, а уж когда в бельевой обнаружили мистера Теркла и он вышел, кряхтя и моргая, замотанный в сто метров рваных простыней, как похмельная мумия, - загоготали во весь голос. Старшая сестра восприняла наше веселье даже без тени ее всегдашней приклеенной улыбки; каждый наш смешок становился у нее поперек горла, и казалось, она с минуты на минуту лопнет, как пузырь.
Макмерфи забросил голую ногу на край кушетки, стащил на нос шапочку, чтобы свет не резал воспаленные глаза, и все время облизывался - язык у него словно отлакировали микстурой от кашля. Вид у него был больной и страшно усталый, он все время зевал и сжимал ладонями виски, но при этом продолжал улыбаться, а раза два, после очередных находок сестры, даже захохотал.
Когда сестра ушла звонить в главный корпус насчет отставки мистера Теркла, Теркл и девушка Сэнди воспользовались удобным случаем, отперли сетку на окне, помахали нам на прощанье и вприпрыжку побежали к дороге, спотыкаясь и оскальзываясь на сырой, искрящейся под солнцем траве.
Хардинг сказал Макмерфи:
- Оно не заперто. Беги. Беги за ними!
Макмерфи закряхтел и открыл один глаз, кровавый, как насиженное яйцо.
- Издеваешься? Я голову сейчас не просуну в окошко, не то что тело.
- Друг мой, ты, кажется, не вполне сознаешь...
- Хардинг, пошел ты к черту со своими умными словами; сейчас я одно сознаю - что я еще наполовину пьян. Меня тошнит. И между прочим, думаю, что ты тоже пьяный. А ты, вождь, ты еще пьяный?
Я сказал, что в носу и щеках у меня нет никакой чувствительности, если только это можно считать признаком.
Макмерфи кивнул и снова закрыл глаза; он обхватил себя руками, съехал в кресле, опустил подбородок на грудь. Потом чмокнул губами и улыбнулся, как будто задремывал.
- Братцы, - сказал он, - все мы еще пьяные.
Хардинг никак не мог успокоиться. Он долбил, что Макмерфи надо поскорее одеться, пока ангел милосердия звонит доктору и докладывает о бесчинствах, а Макмерфи отвечал, что волноваться не стоит: положение его хуже не стало, правильно?
- Всем, чем могли, меня уже угостили, - сказал он.
Хардинг развел руками и ушел, пророча гибель.
Один санитар заметил, что сетка не заперта, запер ее, ушел на пост и вернулся с большой папкой; он повел пальцем по списку, сперва прочитывая фамилии одними губами, а потом уже вслух и отыскивая взглядом человека с этой фамилией. Список был составлен в обратном алфавитном порядке, чтобы запутать людей, и поэтому он добрался до "Б" только под самый конец. Он оглядел комнату, не снимая пальца с последней фамилии в списке.
- Биббит. Где Билли Биббит? - Глаза у него сделались большими. Он испугался, что Билли улизнул у него из-под носа и теперь его не поймаешь. - Вы, балбесы, кто видел, как ушел Билли Биббит?
Тут люди стали вспоминать, где Билли; снова послышалось шушуканье и смех.
Санитар ушел на пост и сказал об этом сестре. Она бросила трубку на рычаг и выскочила в коридор, а санитар за ней следом; прядь волос выбилась у нее из-под белой шапочки и упала на лицо, как мокрая зола. Между бровей и под носом выступил пот. Она грозно спросила у нас, куда сбежал новобрачный. Ответом ей был общий смех, и глаза ее стали рыскать.
- Ну? Он сбежал, верно? Хардинг, он еще здесь... В отделении, верно? Говорите, Сефелт, говорите!
При каждом слове она вонзалась взглядом в чье-нибудь лицо, но яд ее на людей не действовал. Они встречали ее взгляд; они ухмылялись, передразнивая ее былую уверенную улыбку.
- Вашингтон! Уоррен! Идемте со мной обыскивать комнаты.

Предыдущая страница 25 Следующая страница


Над кукушкиным гнездом 26

Мы встали и пошли за ними, а они отперли лабораторию, потом ванную комнату, потом кабинет доктора...
Сканлон, улыбаясь и прикрывая рот жилистой рукой, прошептал:
- Ох, будет сейчас комедия с нашим Билли. - Мы кивнули. - А если подумать, не с одним Билли - помните, кто там еще?
Сестра вместе с санитарами подошли к двери изолятора в конце коридора. Мы сгрудились сзади и вытянули шеи, чтобы увидеть из-за их спин, как она открывает дверь. Комната была без окна, темная. В темноте послышался писк и возня, сестра протянула руку и включила свет: на полу на матрасе Билли и девушка моргали, как две совы в гнезде. Сестра даже не обратила внимания на гогот, раздавшийся за спиной.
- Уильям Биббит! - Она очень старалась говорить холодно и строго. - Уильям... Биббит!
- Доброе утро, мисс Гнусен, - сказал Билли и даже не подумал встать и застегнуть пижаму. - Он взял девушку за руку и улыбнулся. - Это Кэнди.
В костлявом горле у сестры что-то заклокотало.
- Билли, Билли... Как мне стыдно за вас.
Билли еще не совсем проснулся и слабо воспринимал ее укоры, а девушка, теплая и вялая после сна, возилась, искала под матрасом свои чулки. Время от времени она прекращала свою сонную возню, поднимала голову и улыбалась сестре, которая стояла над ними с ледяным видом, скрестив руки; потом проверяла пальцами, застегнута ли кофточка, и опять принималась дергать чулки, прижатые к кафельному полу матрасом. Оба они двигались как толстые кошки, напившиеся теплого молока, разомлевшие на солнце; мне показалось, что они тоже еще не протрезвели.
- Ах, Билли, - разочарованно, чуть ли не со слезами в голосе сказала сестра. - Такая женщина! Продажная! Низкая! Размалеванная...
- Куртизанка? - Подхватил Хардинг. - Иезавель? - Сестра повернулась и хотела пригвоздить его взглядом, но он все равно продолжал: - не Иезавель? Нет? - Он задумчиво поскреб голову. - Ну, тогда Саломея? Славилась своей порочностью. Может быть, вы хотели сказать - Демимоденка? Я просто хочу помочь.
Она опять повернулась к Билли. Он был занят тем, что пытался встать на ноги. Он перевернулся на живот, подобрал под себя колени, поднял зад, как корова, потом разогнул руки, потом оперся на одну ногу, потом на обе и выпрямился. Он был доволен своим успехом и как будто не замечал, что мы столпились в дверях, поддразниваем его и кричим: «Ура!»
Громкие голоса и смех захлестнули сестру. Она оторвалась от Билли и девушки и перевела взгляд на нашу стаю. Эмалево-пластмассовое лицо разваливалось. Она закрыла глаза и старалась унять дрожь. Она поняла, что этот миг настал: ее приперли к стенке. Когда она открыла глаза, они были совсем маленькие и неподвижные.
- Беспокоит меня, Билли, - сказала она, и я услышал перемену в ее голосе, - как это перенесет ваша бедная мать.
На этот раз ее слова произвели нужное действие. Билли дернулся и приложил ладонь к щеке, будто ее обожгло кислотой.
- Миссис Биббит всегда гордилась вашим благоразумием. Мне это известно. Она ужасно расстроится. Билли, вы знаете, что с ней бывает, когда она расстраивается, вы знаете - бедняжка сразу заболевает. Она очень чувствительна. Особенно в том, что касается ее сына. Она всегда говорила о вас с гордостью. Она все...
- Нет! Нет! - Он открывал и закрывал рот. Он мотал головой, умолял ее. - Н-не н-н-н-надо!
- Билли, Билли, - сказала она. - Мы с вашей мамой старые подруги.
- Нет! - Закричал он. Его голос оцарапал белые голые стены изолятора. Он поднял подбородок и кричал прямо белой луне-лампе в потолке. - Н-н-нет!
Мы перестали смеяться. Мы смотрели, как складывается Билли, чтобы лечь на пол: голова откинулась назад, колени подогнулись. Он тер ладонью зеленую брючину, вверх-вниз. Он мотал головой в панике - мальчишка, которому пообещали немедленную порку, сейчас только срежут розгу. Сестра тронула его за плечо, успокаивая. Он вздрогнул, точно от удара.
- Билли, я не хочу, чтобы мама о вас так думала... Но что мне самой прикажете думать?
- Н-н-не г-говорите, м-м-м-мисс Гнусен. Н-н-не...
- Билли, я обязана сказать, я просто не верю своим глазам - но что еще прикажете думать? Я нахожу вас на матрасе с женщиной такого сорта...
- Нет! Это н-не я. Я н-не... - Он опять поднес ладонь к щеке, и ладонь прилипла. - Это она.
- Билли, девица не могла затащить вас силой. - Она покачала головой. - Поймите, мне бы хотелось думать иначе... Ради вашей бедной мамы.
Рука поехала вниз по щеке, оставляя длинные красные борозды.
- За-за-затащила. - Он огляделся. - М-м-макмерфи! Он! И Хардинг! И остальные! Они д-д-дразнили меня, обзывали!
Теперь его лицо было прикреплено к ее лицу. Он не смотрел ни налево, ни направо, только прямо, на ее лицо, как будто вместо черт там был закрученный спиралью свет, гипнотизирующий вихрь сливочно-белого, голубого и оранжевого. Он сглатывал слюну и ждал, что она скажет, но она молчала; ее смекалка, эта колоссальная механическая сила, снова к ней вернулась - просчитала ситуацию и доложила ей, что сейчас надо только молчать.
- Они м-м-меня з-заставили! Правда, м-мисс Гнусен, она за-за-за...
Она убавила луч, и Билли уронил голову, всхлипывая от облегчения. Она взяла Билли за шею, притянула его щеку к своей накрахмаленной груди и, гладя его по плечу, медленно обвела нас презрительным взглядом.
- Ничего, Билли. Ничего. Теперь вас никто не обидит. Не бойтесь. Я объясню маме.
А в это время продолжала свирепо глядеть на нас. И ее голос, мягкий, успокоительный, теплый, как подушка, не вязался с твердым фаянсовым лицом.
- Ничего, Билли. Пойдемте со мной. Вы можете подождать в кабинете у доктора. Нет никакой нужды держать вас в дневной комнате и навязывать вам общество этих... Друзей.
Она повела его в кабинет, поглаживая по склоненной голове и приговаривая: «Бедный мальчик, бедный мальчик», - а мы тихо убрались из коридора и сели в дневной комнате, не глядя друг на друга и ничего не говоря. Макмерфи уселся последним.
С той стороны прохода хроники перестали толочься и разместились по своим гнездам. Я украдкой поглядывал на Макмерфи. Он сидел в своем углу - минутный отдых перед следующим раундом, а раундов еще предстояло много. То, с чем он дрался, нельзя победить раз и навсегда. Ты можешь только побеждать раз за разом, пока держат ноги, а потом твое место займет кто-то другой.
С поста опять звонили по телефону, и приходило начальство знакомиться с уликами. Когда появился наконец сам доктор, они посмотрели на него так, как будто это он все устроил или по крайней мере разрешил или простил. Он бледнел и дрожал под их взглядами. Ясно было, что он уже слышал почти обо всем, но старшая сестра рассказала ему еще раз в подробностях, медленно и громко, чтобы мы тоже слушали. Слушали, как надо, на этот раз - серьезно, не шушукаясь и не хихикая. Доктор кивал, теребил очки, хлопал глазами - такими влажными, что, казалось, он ее обрызгает. Под конец она рассказала о Билли - по нашей милости он пережил трагедию.
- Я оставила его у вас в кабинете. Состояние его такое, что вам надо немедленно с ним поговорить. Он перенес ужасные страдания. Мне страшно подумать, какой вред причинен несчастному мальчику.
Она подождала, пока доктору тоже не стало страшно.
- По-моему, вы должны пойти к нему и поговорить. Он очень нуждается в сочувствии. На него смотреть жалко.
Доктор опять кивнул и пошел к кабинету. Мы провожали его глазами.
- Мак, - сказал Сканлон. - Ты не думай, что мы этой ерунде поверили, слышишь? Дело худо, но мы знаем, кто виноват... Тебя мы в этом не виним.
- Да, - сказал я, - тебя никто не винит. - И захотелось язык себе вырвать - так он на меня посмотрел.
Он закрыл глаза и обмяк в кресле. Словно чего-то ждал. Хардинг встал, подошел к нему, хотел что-то сказать и только открыл рот, как в коридоре раздался вопль доктора и вбил во все лица одинаковый ужас и догадку.
- Сестра! - Завопил он. - Боже мой, сестра!
Она побежала, и трое санитаров побежали - туда, где еще кричал доктор. А из больных никто не встал. Нам оставалось только сидеть и ждать, когда она вернется в комнату и объявит о том, без чего, мы знали, дело уже обойтись не может.
Сестра подошла прямо к Макмерфи.
- Он перерезал себе горло. - Она подождала, что он ответит. Макмерфи не поднял головы. - Билли открыл стол доктора, нашел там инструменты и перерезал себе горло. Бедный, несчастный, непонятый мальчик убил себя. Он и сейчас сидит в кресле доктора с перерезанным горлом.
Она опять подождала. Но Макмерфи все равно не поднял головы.
- Сперва Чарльз Чесвик, а теперь Уильям Биббит! Надеюсь, вы наконец удовлетворены. Играете человеческими жизнями... Играете на человеческие жизни... Как будто считаете себя богом!
Она повернулась, ушла на пост и закрыла дверь, оставив за собой пронзительный, убийственно холодный звук, который рвался из трубок света у нас над головами.
У меня сразу мелькнула мысль остановить его, уговорить, чтобы он взял все выигранное прежде и оставил за ней последний раунд, но эту мысль немедленно сменила другая, большая. Я вдруг понял с невыносимой ясностью, что ни я, ни целая дюжина нас остановить его не сможем. Ни Хардинг своими доводами, ни я руками, ни старый полковник Маттерсон своими поучениями, ни Сканлон своей воркотней, ни вместе все - мы его не остановим.
Мы не могли остановить его, потому что сами принуждали это делать. Не сестра, а наша нужда заставляла его медленно подняться из кресла, заставляла упереть большие руки в кожаные подлокотники, вытолкнуть себя вверх, встать и стоять - как ожившего мертвеца в кинофильмах, которому посылают приказы сорок хозяев. Это мы неделями не давали ему передышки, заставляли его стоять, хотя давно не держат ноги, неделями заставляли подмигивать, ухмыляться, и ржать и разыгрывать свой номер, хотя все его веселье давно испеклось между двумя электродами.
Мы заставили его встать, поддернуть черные трусы, как будто это были ковбойские брюки из конской кожи, пальцем сдвинуть на затылок шапочку, как будто это был четырехведерный «стетсон», и все - медленными, заученными движениями, а когда он пошел по комнате, стало слышно, как железо в его босых пятках высекает искры из плитки.
Только под конец, после того как он проломил стеклянную дверь и она повернула лицо - с ужасом, навек заслонившим любое выражение, какое она захочет ему придать, - и закричала, когда он схватил ее и разорвал на ней спереди всю форму, и снова закричала, когда два шара с сосками стали вываливаться из разрыва и разбухать все больше и больше, больше, чем мы могли себе представить, теплые и розовые под лампами, - только под конец, когда начальники поняли, что трое санитаров не двинутся с места, будут стоять и глазеть и борьбу придется вести без их помощи, и все вместе - врачи, инспектора, сестры - стали отрывать красные пальцы от ее белого горла, словно пальцы эти были костями ее шеи, и, громко пыхтя, оттаскивать его назад, - только тогда стало видно, что он, может быть, не совсем похож на нормального, своенравного, упорного человека, исполняющего трудный долг, который надо исполнить во что бы то ни стало.
Он закричал. Под конец, когда он падал навзничь и мы на секунду увидели его опрокинутое лицо, перед тем как его погребли под собой белые костюмы, он не сдержал крика.
В нем был страх затравленного зверя, ненависть, бессилие и вызов - и если ты когда-нибудь гнался за енотом, пумой, рысью, ты слышал этот последний крик загнанного на дерево, подстреленного и падающего вниз животного, когда на него уже набрасываются собаки и ему ни до чего нет дела, кроме себя и своей смерти.

Я оставался там еще две недели, хотел посмотреть, что будет. Все менялось. Сефелт и Фредриксон вышли вместе под расписку вопреки совету медиков; два дня спустя выписались еще трое острых, а шестеро перевелись в другое отделение. Было долгое следствие о ночной попойке и о смерти Билли, доктору сообщили, что он может уволиться по собственному желанию, а он сообщил начальству, что пусть уж идут до конца и вышибают его, но сам он не уйдет.
Старшая сестра неделю провела в медицинском корпусе, а у нас за старшую была маленькая сестра-японка из буйного; это позволило нашим многое изменить в распорядке. К тому времени, когда вернулась старшая сестра, Хардинг добился даже открытия ванной комнаты и банковал там, своим тонким вежливым голосом пытаясь изобразить аукционерский рев Макмерфи. Он как раз сдавал, когда она вставила в скважину ключ.
Мы вышли из ванной и двинулись навстречу ей по коридору, чтобы спросить о Макмерфи. Когда мы подошли, она отскочила на два шага, и я подумал, что она убежит. Лицо у нее с одной стороны было синее и распухшее до бесформенности, глаз полностью заплыл, на горле толстая повязка. И новая белая форма. Некоторые ухмылялись, глядя на ее перед: хотя форма была теснее прежней и накрахмалена еще туже, она уже не могла скрыть того, что сестра - женщина.
Хардинг, улыбаясь, шагнул к ней и спросил, что с Mаком.
Она вынула из кармана блокнотик с карандашом и написала: «Он вернется», - а потом пустила листок по кругу. Бумажка дрожала у нее в руке.
- Вы уверены? - Спросил Хардинг, прочтя листок.
Мы слышали всякие рассказы: что он сшиб двух санитаров в буйном, отобрал у них ключи и сбежал, что его отправили обратно в колонию и даже что сестра, оставшаяся за главную, пока не подыскали нового врача, назначила ему особое лечение.
- Вы вполне уверены? - Переспросил Хардинг.
Сестра снова вынула блокнот. Движения давались ей с трудом, и рука ее, еще более белая, чем всегда, ползла по блокноту, как у ярмарочных цыганок, которые за денежку пишут тебе судьбу. «Да, мистер Хардинг, - написала она. - Если бы не была уверена, не говорила бы. Он вернется».
Хардинг прочел листок, потом разорвал и бросил обрывки в нее. Она вздрогнула и заслонила рукой распухшую сторону лица.
- Хватит за... Нам мозги, мадам, - сказал ей Хардинг.
Она посмотрела на него долгим взглядом, рука ее подрожала над блокнотом, но потом она повернулась и, засунув блокнот в карман, ушла на сестринский пост.
- Хм, - сказал Хардинг. - Кажется, беседа получилась несколько бессвязная. А впрочем, если тебе говорят: хватит ... Нам на мозги, - что ты можешь написать в ответ?
Она попыталась навести порядок в отделении, но легко ли этого добиться, если Макмерфи все еще топает взад и вперед по коридорам, хохочет на собраниях, распевает в уборных. Она не могла прибрать нас к рукам, тем более что одной рукой приходилось писать на бумажке. Она теряла больных одного за другим. После того как выписался Хардинг и его забрала жена, а Джордж перевелся в другое отделение, нас, побывавших на рыбалке, осталось только трое: я, Мартини и Сканлон. Я пока не хотел уходить: уж больно уверенный у нее был вид; похоже было, что она ожидает еще одного раунда, а если это так, я хотел, чтобы это произошло при мне. И однажды утром, когда Макмерфи отсутствовал уже три недели, она начала последнюю партию.
Дверь отделения открылась, и санитары ввезли каталку с карточкой в ногах, где жирными черными буквами было написано: Макмерфи, Рэндл П. Послеоперационный . А ниже чернилами: лоботомия .
Ее ввезли в дневную комнату и оставили у стены рядом с овощами. Мы подошли к каталке, прочли карточку, потом посмотрели на другой конец, где в подушке утонула голова с рыжим чубом и на молочно-белом лице выделялись только густые лилово-красные кровоподтеки вокруг глаз.
После минутного молчания Сканлон отвернулся и плюнул на пол.
- Фу, что она нам подсовывает, старая сука? Это не он.
- Нисколько не похож, - сказал Мартини.
- Совсем за дураков нас держит?
- А вообще-то неплохо сработали, - сказал Мартини, перейдя к изголовью и показывая пальцем. - Смотрите. И нос сделали сломанный и шрам... Даже баки.
- Конечно, - проворчал Сканлон, - но какая липа!
Я протиснулся между другими пациентами и стал рядом с Мартини.
- Конечно, они умеют делать всякие шрамы и сломанные носы, - сказал я. - Но вид-то подделать не могут. В лице же ничего нет. Как манекен в магазине, верно, Сканлон?
Сканлон опять плюнул.
- Конечно, верно. Эта штука, понимаешь, пустая . Всякому видно.
- Смотрите сюда, - сказал кто-то, отвернув простыню, - татуировка.
- А как же, - сказал я, - и татуировки умеют делать. Но руки, а? Руки-то? Этого не сумели. У него руки были большие!
Весь остаток дня Сканлон, Мартини и я высмеивали эту штуку - Сканлон звал ее дурацкой куклой из ярмарочного балагана; но шли часы, опухоль вокруг глаз у него начала спадать, и я заметил, что больные все чаще и чаще подходят и смотрят на тело. Они делали вид, будто идут к полке с журналами или к фонтанчику для питья, а сами поглядывали на него украдкой. Я наблюдал за ними и пытался сообразить, как поступил бы он на моем месте. Одно я знал твердо: он бы не допустил, чтобы такое вот, с пришпиленной фамилией, двадцать или тридцать лет сидело в дневной комнате и сестра показывала бы: так будет со всяким, кто пойдет против системы. Это я знал твердо.
Ночью я ждал до тех пор, пока звуки в спальне не сказали мне, что все уже спят, и покуда санитары не кончили со своими обходами. Тогда я повернул голову на подушке, чтобы видеть соседнюю кровать. Я уже много часов прислушивался к дыханию - с того времени, когда привезли каталку и переставили носилки на кровать, слушал, как запинаются и перестают работать легкие, потом начинают снова, и надеялся, что они перестанут совсем, - но не поглядел туда еще ни разу.
В окне стояла холодная луна и лила в спальню свет, похожий на снятое молоко. Я сел на кровати, и моя черная тень упала на него, разрезала его тело поперек между плечами и бедрами. Опухоль вокруг глаз спала, и они были открыты; они смотрели прямо на луну, открытые и незадумчивые, помутневшие оттого, что долго не моргали, похожие на два закопченных предохранителя. Я повернулся, чтобы взять подушку, глаза поймали это движение, и уже под их взглядом я встал и прошел метра полтора или два, от кровати до кровати.
Большое, крепкое тело упорно цеплялось за жизнь. Оно долго боролось, не хотело ее отдавать, оно рвалось и билось, и мне пришлось лечь на него во весь рост, захватить его ноги своими ногами, пока я зажимал лицо подушкой. Мне показалось, что я лежал на этом теле много дней. Потом оно перестало биться. Оно затихло, содрогнулось раз и затихло совсем. Тогда я скатился с него. Я поднял подушку и увидел, что пустой, тупиковый взгляд ни капли не изменился, даже от удушья. Большими пальцами я закрыл ему веки и держал, пока они не застыли. Тогда я лег на свою кровать.
Я лежал, накрывшись с головой, и думал, что все обошлось без особого шума, - но ошибся.
Сканлон зашептал со своей кровати:
- Спокойно, вождь. Спокойно. Все правильно.
- Замолчи, - прошептал я. - Спи.
Стало тихо; потом он опять зашептал:
- Все кончено?
Я сказал ему:
- Да.
- Господи, - сказал он, - она догадается. Ты же понимаешь? Конечно, никто ничего не докажет... Всякий может загнуться после операции, бывает сплошь и рядом... Но она - она догадается.
Я ничего не ответил.
- На твоем месте, вождь, я бы рвал отсюда. Беги, а я скажу, что видел, как он встал и ходил после твоего побега, и на тебя не подумают. Правильная идея, скажи?

Предыдущая страница 26 Следующая страница


27 Кен Кизи

- Ну да, как все просто. Попрошу открыть дверь и выпустить меня.
- Нет. Один раз он тебе показал как - вспомни. В первую же неделю. Помнишь?
Я ему не ответил, и он больше ничего не сказал, в спальне опять было тихо. Я полежал еще несколько минут, потом встал и начал одеваться. Когда оделся, залез в тумбочку Макмерфи, вынул его шапку и попробовал надеть. Она была мала, и мне вдруг стало стыдно, что примеряю ее на себя. Я бросил ее на постель к Сканлону и вышел из спальни.
Он сказал мне вдогонку:
- Спокойно, браток.
Лунный свет, протискивавшийся сквозь сетки на окнах в ванной комнате, очерчивал тяжелый пульт, блестел на хромированных деталях и стеклах приборов - такой холодный, что, казалось, слышишь, как он щелкает, падая на металл. Я набрал полную грудь воздуха, нагнулся и схватил рычаги. Я напряг ноги и почувствовал, как под махиной что-то хрустнуло. Снова натужился и услышал, как выдираются из пола провода и муфты. Вскинул пульт на колени и сумел обхватить одной рукой, а другой поддеть снизу. Металл холодил мне скулу и шею. Я встал к окну спиной, потом развернулся, на половине оборота выпустил пульт, и он по инерции с протяжным треском прорвал сетку и окно. Стекло расплескалось в лунном свете, словно холодной искристой водой окропили, окрестили спящую землю. Я перевел дух, подумал о том, чтобы вернуться за Сканлоном и кое-кем еще, но тут в коридоре послышался беглый писк санитарских туфель, и я, опершись рукой на подоконник, выскочил вслед за пультом - под лунный свет.
Я побежал по участку в ту сторону, куда бежала когда-то собака - к шоссе. Помню, что бежал громадными скачками, словно делал шаг и долго летел, пока нога не опускалась на землю. Мне казалось, что я лечу. Свободен. Никто не гоняется за беглыми, я знал это, а Сканлон сумеет ответить на любые вопросы о мертвом - незачем так бежать. Но я не остановился. Я пробежал без остановки много километров, а потом взошел по откосу на шоссе.
Меня подсадил шофер-мексиканец, гнавший на север грузовик с овцами, и я загнул ему такую историю насчет того, что я профессиональный борец-индеец и гангстеры упрятали меня в сумасшедший дом, что он тут же остановился, отдал мне кожаную куртку прикрыть мой зеленый наряд и одолжил десять долларов на еду, пока буду добираться на попутных до Канады. На прощание я попросил его написать свой адрес и сказал, что как только подработаю, сразу вышлю деньги.
В Канаду я, может быть, и правда отправлюсь, но по дороге, наверно, заеду на Колумбию. Покручусь вокруг Портленда, у реки худ и у Даллз-сити - вдруг встречу наших из поселка, таких, кто еще не спился. Хотелось бы посмотреть, что они делают с тех пор, как правительство захотело купить у них право быть индейцами. Я слышал даже, что некоторые из племени стали строить свои хилые деревянные мостки на гидроэлектрической плотине и острожат рыбу в водосливе. Дорого бы дал, чтоб на это посмотреть. А больше всего охота посмотреть наши места возле ущелья, вспомнить, как они выглядят.
Я там долго не был.

Предыдущая страница 27


Green Wall ()">

Над кукушкиным гнездом 28

что если его отпустят в один из выходных, он хотел бы с ней
встретиться, а она сказала, что через две недели сможет навестить его,
пусть только скажет, в какое время, и Билли вопросительно поглядел на
Макмерфи.
Макмерфи обнял обоих за плечи и сказал:
- Давайте в два часа ровно.
- В субботу днем? - Переспросила она.
Он подмигнул Билли и зажал ее голову рукой.
- Нет, в субботу в два часа ночи. Подкрадешься и постучишься в то
же окно, к какому утром подходила. Уговорю ночного санитара, он тебя
впустит.
Она хихикнула и кивнула.
- Черт такой, Макмерфи, - сказала она.
Кое-кто из острых еще не спал, дожидались около уборной, чтобы
посмотреть, утонули мы или нет. Мы ввалились в коридор, перепачканные
кровью, загорелые, провонявшие пивом и рыбой, неся своих лососей,
словно какие-нибудь герои-победители. Доктор спросил, не хотят ли они
выйти, поглядеть на его палтуса в багажнике, и мы пошли обратно, все,
кроме Макмерфи. Он сказал, что порядком укатался и, пожалуй, лучше
даванет подушку. Когда он ушел, кто-то из острых, не ездивших с нами,
спросил, почему Макмерфи такой вымотанный и усталый, если остальные
краснощекие и резвые. Хардинг объяснил это тем, что у Макмерфи сошел
загар.
- Помните, Макмерфи прибыл сюда на всех парах, закаленный суровой
жизнью на вольном воздухе, то есть в колонии, румяный и пышущий
здоровьем. Мы просто наблюдаем увядание его великолепного
психопатического загара. Больше ничего. Сегодня он провел несколько
изнурительных часов в сумраке каюты, между прочим, тогда как мы
братались со стихиями, впитывая витамин D. Конечно, и они могли
изнурить его до некоторой степени, эти труды в закрытом помещении, вы
только представьте себе, друзья. Что касается меня, я уступил бы часть
витамина D в обмен за некоторое такое изнурение. Особенно имея малышку
кэнди в качестве прораба. Или я ошибаюсь?
Вслух я этого не сказал, но подумал, что, может быть, и ошибается.
Усталость Макмерфи я заметил еще раньше, когда возвращались в больницу
и он потребовал, чтобы завернули в городок, где прошло его детство. Мы
только что распили последнее пиво, выбросили пустую банку в окно перед
знаком "стоп" и отвалились на спинку, чтобы напоследок насладиться
днем... Обветренные и пьяненькие, не засыпали мы только потому, что
хотелось продлить удовольствие. У меня шевельнулась мысль, что я уже
могу увидеть в жизни что-то хорошее. Кое-чему Макмерфи меня научил. Не
помню, когда еще мне было так хорошо - только в детстве, когда все было
хорошо и земля была, как песня ребенка.
Мы возвращались не берегом, а свернули вглубь, чтобы проехать
через тот городок, где Макмерфи прожил дольше всего в своей кочевой
жизни. По лицевому склону горы в каскадной цепи - я уже думал, что
заблудились, - мы подъехали к городу величиной раза в два больше, чем
наш больничный участок. На улице, куда нас привез Макмерфи, песчаный
ветер задул солнце. Он остановился среди бурьяна и показал на другую
сторону дороги.
- Там. Вон тот. Как будто его травой подперли... Беспутной
юности моей приют убогий.
На сумеречной стороне улицы стояли голые деревья, вонзившиеся в
тротуар, как деревянные молнии, и там, куда они угодили, бетон
растрескался; все - в обруче забора. Перед заросшим двором торчал из
земли железный частокол, а дальше стоял большой деревянный дом с
верандой и упирался дряхлым плечом в ветер, чтобы его не укатило по
земле за два квартала, как пустую картонную коробку. Ветер принес капли
дождя, замки на цепи перед дверью громыхнули, и я увидел, что глаза у
дома крепко зажмурены.
А на веранде висела японская штука из бечевок и стекляшек, которые
звенят и бренчат от самого слабого ветерка; в ней осталось всего четыре
стекляшки. Они качались, стукались и отзванивали мелкие осколочки на
деревянный пол.
Макмерфи включил скорость.
- Был здесь один раз... Черт знает когда - когда мы с корейской
заварухи возвращались. Навестил. Папаша и мать еще были живы. Дома
было хорошо. - Он отпустил сцепление, тронулся с места и снова
затормозил. - Господи, - сказал он, - посмотрите туда, видите платье? -
Он показал назад. - Вон, на суку? Тряпка желтая с черным?
Я поглядел: над сараем высоко среди сучьев трепалось что-то вроде
флага.
- Вот это самое платье было на девчонке, которая затащила меня в
постель. Мне было лет десять, а ей, наверно, меньше - тогда казалось,
что это бог знает какое большое дело, и я спросил, как она думает, как
считает - надо нам об этом объявить? Ну, например, сказать родителям:
"Мама, мы с Джуди теперь жених и невеста". И я это серьезно говорил,
такой был дурак: думал, раз это произошло, ты теперь законно женат,
прямо вот с этого места - хочешь ты или не хочешь, но правило нарушать
нельзя. И эта маленькая падла - восемь-девять лет от силы -
наклоняется, берет с пола платье и говорит, что оно мое, говорит:
"Можешь его где-нибудь повесить, я пойду домой в трусах - вот и все
тебе объявление, они сообразят". Господи, девяти лет от роду, - сказал
он и ущипнул кэнди за нос, - а знала про это побольше иных
специалисток.
Она засмеялась и укусила его за руку; он стал разглядывать след от
зубов.
- Словом, ушла домой в трусах, а я темноты ждал, вечера, чтобы
выкинуть незаметно чертово платье... Но чувствуете - ветер? - Подхватил
платье, как воздушного змея, и унес за дом неизвестно куда, а утром,
ей-богу, вижу, висит на этом дереве, - думал, весь город теперь будет
останавливаться и глазеть.
Он пососал руку с таким несчастным видом, что кэнди рассмеялась и
поцеловала ее.
- Да, флаг мой был поднят, и с того дня до нынешнего я честно
старался оправдать свое имя - Рэндл, верный любви [одно из значений
слова randy (randy - уменьшительное от randle) - похотливый (англ.)], -
А виновата во всем, ей-богу, та девятилетняя девчонка.
Дом проплыл мимо, Макмерфи зевнул и подмигнул.
- Научила меня любить, спасибо ей, мяконькой.
Тут - он еще говорил - хвостовые огни обгонявшей машины осветили
лицо Макмерфи, и в ветровом стекле я увидел такое выражение, какого он
никогда бы не допустил, если бы не понадеялся на темноту, на то, что
его не увидят, - страшно усталое, напряженное и отчаянное, словно он
что-то еще должен сделать, но времени не осталось...
А голос лениво и благодушно рассказывал о жизни, которую мы
проживали вместе с ним, о молодых шалостях и детских забавах, о
собутыльниках, влюбленных женщинах и кабацких битвах ради пустячных
почестей - о прошлом, куда мы смогли бы вмечтать себя.

* ЧАСТЬ ЧЕТВЕРТАЯ *

Идея родилась у нее два дня назад, когда она говорила с Макмерфи о том,
какой барыш он получил с рыбалки, и о других его маленьких предприятиях
в таком же роде. За ночь она разработала идею, рассмотрела со всех
сторон, решила, что дело беспроигрышное, и весь следующий день
подбрасывала намеки, чтобы слух возник как бы сам по себе и хорошенько
распустился к тому времени, когда она заговорит об этом прямо.
Она знала: люди устроены так, что раньше или позже непременно
отодвинутся от того, кто дает им больше обычного, от дедов морозов, от
миссионеров, от благотворителей, учреждающих фонды для добрых дел, и
призадумаются: а ему-то какая выгода? Криво улыбнутся, когда молодой
адвокат принесет в местную школу мешочек орехов - перед самыми
выборами, гусь лапчатый, - и скажут друг другу: этому палец в рот не
клади.
Она знала: немного надо, чтобы люди призадумались, чего ради,
собственно говоря, Макмерфи тратит столько времени и сил, устраивая
рыбалки, игры в лото, тренируя баскетболистов. С чего это он землю
носом роет, когда все привыкли сидеть смирно, играть в "тысячу" и
читать прошлогодние журналы. С чего этот лесоруб, этот ирландский
буян, севший за азартные игры и драку, повязывает голову платочком,
воркует, как старшеклассница, и битых два часа на потеху всем острым
учит Билли Биббита танцевать, выступая за партнершу. С чего этот жук,
этот ярмарочный артист, этот прожженый игрок, привыкший всю жизнь
считать свои шансы, рискует надолго застрять в сумасшедшем доме,
вступив в войну с женщиной, от которой зависит его свобода.
Чтобы они призадумались, сестра вытащила отчет о финансовых делах
пациентов за последние месяцы: наверно, копалась в записях не один
час. Капитал у всех острых неуклонно таял - кроме одного. У него он рос
с самого дня поступления.
Острые стали шутить с Макмерфи, что руки у него тут, похоже, не
зябнут, - а он не отпирался. И не думал даже. Наоборот, хвастался, что
если проживет в больнице годик, то выйдет отсюда обеспеченным человеком
и уйдет на покой, поселится во Флориде. При нем они тоже смеялись над
этим, но когда его уводили на ЭТ, ТТ или ФТ, когда сестра вызывала его
к себе для нагоняя и на ее застывшую пластмассовую улыбку он отвечал
своей нахально-ленивой, - тогда они не особенно смеялись.
Они спрашивали друг друга, с чего это он такой хлопотун в
последнее время, так колбасится из-за пациентов - то воюет с правилом,
что пациенты, если куда идут, должны ходить терапевтическими группами
по восемь человек ("Билли тут опять грозился взрезать себе вены, -
сказал он на собрании, когда спорил против этого правила по восемь. -
Так кто из вас, ребята, хочет к нему в восьмерку, чтобы сделать это
терапевтично?"), То подбивает доктора, который очень сблизился с
пациентами после рыбалки, подписать нас на "Плейбой", "Маггет" и "Мэн"
и избавиться от старых номеров "Макколлз", которые таскал из дома
толстолицый по связям с общественностью и складывал кипами в отделении,
а полезные для нас статьи отчеркивал зелеными чернилами. Макмерфи даже
послал петицию кому-то там в Вашингтон, чтобы там разобрались, почему в
государственных больницах до сих пор лечат лоботомией и электрошоком.
Не пойму, говорили друг другу наши, ему-то какая от этого выгода?
После того как этот вопрос погулял с недельку по отделению, сестра
попыталась перейти в атаку на собрании группы; первый раз она
попыталась, когда на собрании был Макмерфи и он не дал ей даже толком
развернуться для начала (для начала объявила группе, как она удручена и
оскорблена развалом в отделении: до чего мы дошли, оглядитесь вокруг, я
вас умоляю; на стенах вырезки из грязных книжонок, самая настоящая
порнография - кстати, она собиралась предложить в главном корпусе,
чтобы там вплотную занялись г_р_я_з_ь_ю, принесенной в больницу. Она
откинулась в кресле, приготовилась говорить дальше, указать, кто
виноват и в чем, и в молчании, наступившем после ее угрозы, две-три
секунды сидела как на троне, но тут Макмерфи нарушил все волшебство -
он оглушительно захохотал и сказал ей: конечно, только напомните в
главном корпусе, пусть захватят свои зеркальца, когда пойдут вплотную
заниматься), - поэтому в следующий раз она решила атаковать, когда
Макмерфи не будет на собрании.
Ему звонили по междугородному из Портленда, и он сидел с одним
санитаром в вестибюле у телефона, дожидаясь повторного звонка. Ближе к
часу мы начали переносить вещи, готовить дневную комнату к собранию, и
маленький санитар спросил сестру, не надо ли сходить за Макмерфи и
Вашингтоном, но она сказала: нет, ничего страшного, пусть ждут - а,
кроме того, кое-кто из наших пациентов, возможно, будет рад случаю
обсудить нашего мистера Рэндла Патрика Макмерфи, когда над ними не
тяготеет его сильная личность.
Собрание началось с того, что стали рассказывать смешные истории
про него и про его выходки, поговорили о том, какой он замечательный
малый, а она сидела тихо, ждала, когда они выпустят пар. А потом стали
появляться вопросы: что с Макмерфи? Чего ради он себя так ведет и
такое выкидывает? Некоторые сомневались: может быть, эта история, как
он симулировал драки в колонии, чтобы его отправили сюда, - вовсе не
анекдот и он на самом деле сумасшедший, а не прикидывается.
Тут старшая сестра улыбнулась и подняла руку.
- Сумасшедший, как лиса, - сказала она. - Вы это хотите сказать?
- В каком смысле? - Спросил Билли. Макмерфи был его ближайшим
другом и героем, и ему не особенно нравилось, что похвала эта - на
какой-то непонятной подкладке. - Что значит "как лиса"?
- Это просто наблюдение, Билли, - любезно ответила сестра. -
Посмотрим, кто сможет объяснить вам мои слова. Вы, мистер Сканлон?
- Она имеет в виду, что мак - малый не промах.
- А кто г-говорил, что н-н-нет! - Чтобы вышибить последнее слово,
Билли ударил кулаком по креслу. - Но мисс Гнусен намекала...
- Нет, Билли, я ни на что не намекала. Я просто заметила, что
мистер Макмерфи не из тех, кто рискует без причины. С этим вы согласны?
Правда ведь, все согласны?
Все молчали.
- И тем не менее, - продолжала она, - он совершает такие поступки,
как будто совсем о себе не думает, будто он мученик или святой. Станет
ли кто-нибудь утверждать, что мистер Макмерфи святой? - Она знала, что
спокойно может улыбаться слушателям и ждать ответа. - Нет, не святой и
не мученик. Вот. Рассмотрим его филантропию в разрезе? - Она вынула
из корзины лист желтой бумаги. - Посмотрим на эти дары, как их,
вероятно, назовут поклонники Макмерфи. Первый дар - ванная комната. Но
его ли это дар? Потерял ли он что-нибудь, забрав ее под казино? С
другой стороны, сколько, по-вашему, он заработал за то короткое время,
когда исполнял обязанности крупье в своем маленьком больничном
Монте-Карло? Сколько вы проиграли, Юрюс? Вы, мистер Сефелт? Полагаю,
вы примерно представляете себе, сколько каждый из вас проиграл, но
знаете ли вы, чему равен его общий выигрыш, если судить по вкладам в
нашу сберегательную кассу? Почти триста долларов.
Сканлон присвистнул, но остальные продолжали молчать.
- Если вас интересует, у меня тут список его пари, включая те,
которые связаны с попытками вывести из равновесия персонал. Все эти
азартные мероприятия в корне противоречат лечебному процессу, и каждый
из вас, имевших с ним дело, понимал это.
Она снова посмотрела на лист, потом положила его в корзину.
- А недавняя рыбалка? Какую, по-вашему, прибыль получил мистер
Макмерфи от этого предприятия? Насколько мне известно, ему был
предоставлен автомобиль доктора, даже деньги доктора на бензин и,
насколько мне известно, другие льготы - сам же он не истратил ни цента.
Именно как лиса, иначе не скажешь.
Билли хотел перебить, но она подняла руку.
- Билли, поймите меня, пожалуйста: я не осуждаю подобную
деятельность - я просто хочу, чтобы мы не заблуждались относительно его
мотивов. Но так или иначе, мне кажется, нечестно обвинять человека за
глаза. Вернемся к теме нашей вчерашней дискуссии... Что это было? -
Она стала листать бумаги в корзине. - Доктор Спайви, вы не помните, что
это было?
Доктор вскинул голову.
- Нет... Подождите... Мне кажется...
Она вытащила лист из папки.
- Да, вот. Мистер Сканлон... Его отношение к взрывчатым веществам.
Отлично. Сейчас мы займемся этим, а о мистере Макмерфи побеседуем в
другой раз, когда он будет с нами. И все же, по-моему, вам следует
подумать о том, что сегодня говорилось. Итак, мистер Сканлон...
Позже в тот же день ввосьмером или вдесятером мы собрались перед
дверью нашей лавки, ждали, когда санитар украдет наконец флакон масла
для волос, и некоторые опять завели этот разговор. Они сказали, что
вообще-то не согласны со старшей сестрой, но, черт возьми, кое-что
старушка верно подметила. И все равно, черт возьми, мак все-таки
хороший парень... Нет, правда.
В конце концов Хардинг заговорил напрямик.
- Друзья мои, вы слишком громко протестуете, чтобы поверить в ваш
протест. В глубине своих скупых душонок вы верите, что все сказанное
сегодня о Макмерфи нашим ангелом милосердия совершенно справедливо. Вы
знаете, что она права, и я это знаю. Так зачем отрицать? Будем честны и
отдадим этому человеку должное, вместо того, чтобы втихомолку
критиковать его капиталистические таланты. Так ли уж плохо, что он
имеет небольшой барыш? Каждый раз, когда он стриг нас, мы получали за
свои деньги удовольствие, правда? Он оборотистый малый и не прочь
зашибить лишний доллар. Он не маскирует своих побуждений, правда? Так
зачем себя морочить? Плутовство его самого здорового и честного
свойства, и я целиком за него, так же как за нашу милую старую

Предыдущая страница 28 Следующая страница


Green Wall ()">

29 Кен Кизи

капиталистическую систему свободного частного предпринимательства,
товарищи, - за него, за его простодушную и несгибаемую наглость, за
святой наш американский флаг, и за линкольновский мемориал, и за все
прочее. Помните "Мэн", Ф.Т. Барнума и четвертое июля (линкор "Мэн" в
1898 году был подорван в Гаванской бухте. Это стало поводом к
американо-испанской войне, а "Помни "Мэн"!" - Боевым кличем американцев.
Б_а_р_н_у_м Финиас Т. - американский предприниматель в области зрелищ.
Ему принадлежит известный афоризм: каждую минуту на свет рождается
разиня. 4 июля - День Независимости.) Я обязан вступиться за честь
моего друга как коренного звездно-полосатого стопроцентного
американского афериста. Хороший парень. Держи карман шире. Макмерфи
смутился бы буквально до слез, узнай он, какими наивными мотивами мы
объясняем его предприятия. Он воспринял бы это как оскорбление своему
ремеслу. - Хардинг полез в карман за сигаретами, сигарет не нашел,
одолжил одну у Фредриксона, закурил, картинно чиркнув спичкой, и
продолжал: - признаюсь, сначала и я пребывал в заблуждении. Разбил
стекло - ого, я подумал, вот, кажется, человек на самом деле хочет
остаться в больнице, не бросает друзей и всякое такое, а потом понял,
что причина не та: Макмерфи просто не хочет отказываться от выгодного
дела. Ведь он здесь время даром не теряет в буквальном смысле. А
ухватки дроволома пусть вас не обманывают - это ловкий делец с холодным
умом. Понаблюдайте: каждый шаг у него рассчитан.
Билли не собирался так легко сдаваться.
- Ну? А зачем он учил меня т-танцевать? - Он сжимал кулаки у
бедер: я увидел, что ожоги от сигарет почти зажили, а вместо них
появились татуировки, сделанные чернильным карандашом. - А это зачем,
Хардинг? Он з-з-заработал на том, что учил меня танцевать?
- Не расстраивайся, Уильям, - сказал Хардинг. - Но и с выводами не
спеши. Давайте спокойно подождем и посмотрим, как он это повернет.
Кажется, только мы двое продолжали верить Макмерфи - Билли да я. И
в тот же вечер Билли переметнулся на сторону Хардинга - когда Макмерфи
вернулся после еще одного междугородного разговора, сказал Билли, что о
свидании с кэнди условлено, и, переписывая адрес, добавил, что неплохо
было бы выслать ей капустки на дорогу.
- Капустки? Денег? С-с-сколько? - Он посмотрел на Хардинга - тот
улыбался ему.
- Ну... Знаешь... Пожалуй, ей десятку и десятку...
- Двадцать! Автобус оттуда столько не стоит.
Макмерфи посмотрел на него из-под шапки, лениво улыбнулся, а потом
потер горло и высунул сухой язык.
- Ой-е-ей, страшная жажда. А через неделю, да к воскресенью, еще
страшнее станет. Билли, браток, ты же не будешь ее ругать, если она
привезет мне глоточек?
И посмотрел на Билли так простодушно, что Билли против воли
рассмеялся, мотнул головой и ушел в угол взволнованно обсуждать планы
на будущее воскресенье - с человеком, которого, наверно, считал котом.
Я все равно держался прежнего мнения, что Макмерфи - гигант,
спустившийся с неба, чтобы спасти нас от комбината, который затягивает
всю землю медным проводом и стеклом, что не будет он беспокоиться из-за
такой ерунды, как деньги, слишком он большой для этого, но потом и я
стал наполовину думать, как остальные. А случилось вот что. Перед
собранием группы он помогал таскать столы в ванную и увидел, что я стою
возле пульта.
- Ей-богу, вождь, - сказал он, - сдается, после рыбалки ты подрос
еще на четверть метра. Нет, ты только посмотри на свою ногу - большая,
как железнодорожная платформа!
Я посмотрел вниз - такой большой ноги у себя я еще не видел, как
будто от одних только слов Макмерфи она выросла вдвое.
- А рука! Вот это я понимаю - рука индейца и бывшего футболиста.
Знаешь, что я думаю? Я думаю, пора тебе маленько потрогать этот пульт,
проверить, как идут дела.
Я покачал головой и ответил "нет", а он сказал, что мы заключили
сделку и я обязан попробовать проверить, как действует его система
роста. Делать было нечего, и я пошел к пульту - просто показать ему,
что не смогу. Я нагнулся и взял его за рычаги.
- Ай да молодец! Теперь только выпрямись. Подбери под себя
ножки... Так, так. Теперь не спеша... Выпрямляйся. Ого-го! Теперь
опускай его на палубу.
Я думал, он будет разочарован, но, когда отпустил рычаги, и
посмотрел на него, он улыбался во весь рот и показывал вниз: пульт
отошел от гнезда в фундаменте сантиметров на десять.
- Поставь его на место, чтобы никто не узнал. Пока что им знать не
надо.
Потом после собрания, болтаясь возле картежников, он завел
разговор о силе, о твердости духа и пульте в ванной. Я думал, он хочет
им рассказать, как помог мне вырасти до прежнего размера, - тогда они
убедятся, что он не все делает ради денег.
Но про меня он молчал. И рассуждал до тех пор, пока Хардинг не
спросил, хочет ли он еще разок примериться к пульту; он сказал - нет,
но если он не может поднять, это не значит, что никто не может. Сканлон
сказал, что кран, наверно, может, а человек ни за что не поднимет, а
Макмерфи кивнул и сказал: может быть, может быть, но в таких делах
угадать трудно.
Я наблюдал, как он заманивает их, подводит к тому, чтобы они сами
сказали: нет, черт возьми, никакому человеку это не под силу - и сами
предложили бы спор. Я смотрел, с какой неохотой он идет на спор. Он
давал им повышать ставки, затягивал их все глубже и глубже, пока не
добился пяти к одному от каждого на верном деле, а некоторые ставили по
двадцать долларов. И даже не обмолвился, что я при нем поднял пульт.
Всю ночь я надеялся, что он не станет доводить дело до конца. А
на другой день во время собрания, когда сестра объявила, что рыболовы
будут принимать специальный душ - подозревают, что у них насекомые, - я
надеялся, что она ему как-нибудь помешает, сразу погонит нас в душ или
еще что-нибудь - что угодно, лишь бы мне не поднимать пульт.
Но сразу после собрания, пока санитары не успели запереть ванную,
он повел нас туда, заставил меня взяться за рычаги и поднять пульт. Я
не хотел, но ничего не мог сделать. Получалось, что я помог ему
выманить у них деньги. Они держались с ним дружелюбно, когда платили
проигрыш, но я понимал, что они чувствуют - они как бы потеряли опору.
Я поставил пульт на место и сразу выбежал, даже не взглянув на
Макмерфи. Убежал в уборную, мне хотелось побыть одному. Я увидел себя
в зеркале. Он сделал, что обещал: руки у меня опять стали большие,
большие, как в школе, как у нас в поселке, а грудь и плечи - широкие и
твердые, и пока я смотрел на себя, вошел он. Протянул пять долларов.
- Вот тебе, вождь, на жвачку.
Я помотал головой и пошел прочь. Он схватил меня за руку.
- Вождь, это просто знак благодарности. Если считаешь, что твоя
доля больше...
- Нет! Убери, я не возьму.
Он отступил на шаг, засунул большие пальцы в карманы и, наклонив
голову набок, посмотрел на меня снизу. Смотрел довольно долго.
- Так, - сказал он. - В чем дело? Что это вы все нос воротите?
Я не ответил.
- Сделал я, как обещал? Большим тебя сделал? Так с чего я вдруг
стал плохой? Вы себя так ведете, как будто я изменник родины.
- Ты всегда... Все... Выигрываешь!
- Все выигрываю! Олень дурацкий, в чем ты меня обвиняешь? Был
уговор, я его выполняю, и только. Так чего разоряться?..
- Мы думали, ты не для того, чтобы выигрывать...
Я чувствовал, что подбородок у меня дрожит, как бывает, когда
собираешься заплакать, - но я не заплакал. Я стоял перед ним, и
подбородок у меня дрожал. Макмерфи открыл было рот, хотел что-то
сказать и раздумал. Он вынул руки из карманов, двумя пальцами взялся за
переносицу, словно ему жали очки, и закрыл глаза.
- Выигрывать, елки зеленые, - сказал он с закрытыми глазами. -
Слыхал? Выигрывать.

Поэтому, наверно, я больше всех виноват в том, что случилось под
конец дня в душе. И загладить вину я мог только так и никак иначе - тут
уж не приходилось думать об осторожности, о хитрости, о наказании, раз
в кои веки не приходилось беспокоиться ни о чем постороннем, а только о
том, что надо делать, и делать, что надо.
Только мы вышли из уборной, как появились трое черных санитаров и
стали собирать нас для специального душа. Маленький санитар засеменил
вдоль плинтуса и, корявой рукой, черной и холодной, как гвоздодер,
отдирая от стенки прислонившихся к ней больных, сказал, что старшая
сестра назвала это профилактическим обмыванием. На катере мы были в
таком обществе, что нам надо пройти обработку, пока мы не разнесли
какую-нибудь дрянь по больнице.
Мы выстроились нагишом вдоль кафельной стенки, и тут входит
санитар с черным пластмассовым тюбиком, выдавливает с пуканьем вонючую
жидкость, густую и липкую, как яичный белок. Сперва в волосы, потом -
повернись, нагнись, раздвинь щечки!
Острые ворчали, шутили, паясничали, старались не смотреть друг на
друга и на плавающие в воздухе грифельные маски, лица-негативы из
дурного сна, целящиеся в нас из дурного сна мягкими жомкими стволами.
Они дразнили санитаров: "Эй, Вашингтон, а как вы развлекаетесь
остальные шестнадцать часов?", "Эй, Уильямс, можешь увидеть, что я ел
на завтрак?"
Все смеялись. Санитары стискивали зубы и не отвечали; такого не
было, пока не появился этот рыжий гад.
Когда Фредриксон раздвинул щеки, раздался такой звук, что я думал,
маленького санитара отнесет к другой стенке.
- Внемлите! - Хардинг приставил ладонь к уху. - Нежный голос
ангела.
Все смеялись, ржали, дразнили друг друга, пока санитар не подошел
к следующему человеку, - тут в комнате наступила мертвая тишина.
Следующим был Джордж. И в эту секунду, когда смех, шутки и жалобы
смолкли, когда Фредриксон уже выпрямлялся рядом с Джорджем и
поворачивался, а большой санитар уже собирался сказать Джорджу, чтобы
он нагнул голову, и выдавить на нее вонючую жижу, - в эту самую секунду
все мы догадались, что сейчас произойдет, и почему должно произойти, и
как мы ошиблись насчет Макмерфи.
Мылом Джордж никогда не мылся. Он даже не брал полотенце из чужих
рук. Санитары из вечерней смены, которые устраивали нам душ по
вторникам и четвергам, поняли, что настаивать себе дороже, и не
приставали к Джорджу. Так повелось с давних пор. И все санитары это
знали. Но теперь все знали - даже Джордж, который откинулся назад,
мотал головой и закрывался руками, словно двумя дубовыми листьями, -
что этот санитар с разбитым носом и прогорклым нутром и оба его дружка,
дожидавшиеся сзади, такого случая не упустят.
- Да нагни же ты голову, Джордж...
Остальные уже поглядывали на Макмерфи, он стоял третьим или
четвертым от Джорджа.
- Ну давай, Джордж...
Мартини и Сефелт стояли под душем не шевелясь. Решетки у них в
ногах отрывистыми глотками забирали воздух и мыльную воду. Джордж
посмотрел на решетку, словно она с ним разговаривала. Он глядел, как
она глотает и давится. Потом опять посмотрел на тюбик в черной руке,
на то, как выдавливается слизь из дырочки и ползет по чугунному кулаку.
Санитар придвинул тюбик еще ближе, и Джордж еще больше откинулся назад,
мотая головой.
- Нет... Этого не надо.
- Обязательно надо, рукомойник, - сказал санитар как бы жалея его.
- Обязательно надо. Нельзя же, чтобы по больнице ползали насекомые.
Почем я знаю, может, они в тебя уже на сантиметр вгрызлись!
- Нет! - Сказал Джордж.
- Брось, Джордж, ты сам мог не почувствовать. Эти букашки, они
очень, очень крохотные - меньше булавочной головки. Они что делают -
садятся тебе на курчавый волос, и висят, и буровятся в тебя, Джордж.
- Нет букашек! - Сказал Джордж.
- Ты послушай меня, Джордж, я видел случаи, когда эти жуткие
букашки прямо...
- Ладно тебе, Вашингтон, - сказал Макмерфи.
Шрам на разбитом носу санитара был как неоновая загогулина.
Санитар знал, кто с ним говорит, но не обернулся; а если бы он не
замолчал и не провел длинным пальцем по шраму, заработанному в
баскетбольной игре, можно было бы подумать, что он и не слышал. Он
потер нос, а потом, растопырив пальцы, поднес руку к лицу Джорджа.
- Вошка, Джордж, видишь? Вот - видишь? Ты же знаешь, как она
выглядит? Ясно, ты набрался вошек на лодке. Нельзя, чтобы они
буровились в тебя, правильно, Джордж?
- Нет вошек! - Закричал Джордж. - Нет! - Он стоял прямо и даже
голову поднял, так что мы увидели его глаза.
Санитар отступил. Остальные двое над ним засмеялись.
- Что-то не получается, Вашингтон? - Спросил большой. - Что-то
задерживает процедуру с той стороны?
Он опять подошел ближе.
- Джордж, говорю тебе, нагнись! Или ты нагнешься и тебя намылят -
или я возьмусь за тебя рукой! - Он опять поднял руку; она была большая
и черная, как болото. - Возьмусь за тебя этой черной! Грязной! Вонючей!
Рукой!
- Не надо рукой! - Сказал Джордж и поднял кулак, как будто хотел
размозжить этот грифельный череп, разбрызгать шестерни, болты и гайки
по всему полу. Но санитар ткнул Джорджа тюбиком в пупок, выдавил, и
Джордж, беззвучно охнув, согнулся пополам. Санитар выдавил мыло на его
легкие белые волосы, а потом растер ладонью, измазал ее чернотой всю
голову Джорджа. Джордж обхватил себя руками за живот и закричал.
- Нет! Нет!
- Ну-ка повернись, Джордж...
- Браток, я сказал, хватит.
Теперь санитар обернулся на его голос. Я увидел, что он с улыбкой
глядит на голого Макмерфи - ни шапки, ни ботинок, ни карманов, даже
пальцы засунуть некуда. Санитар с ухмылкой водил по нему глазами.
- Макмерфи, - сказал он и покачал головой, - знаешь, я уж начал
думать, что мы с тобой никогда не разберемся.
- Ты, хорек вонючий, - сказал Макмерфи, но в голосе было больше
усталости, чем злобы. Санитар ничего не ответил. Макмерфи заговорил
громче. - Гуталиновая морда!
Санитар помотал головой, захихикал и обернулся к дружкам.
- К чему это он ведет такие разговоры, как думаете? Может, чтобы
я первый начал? Хи-хи. Не знает, что нас учили не обращать внимания,
когда нас грубо оскорбляют сумасшедшие?
- Паскуда! Вашингтон, ты просто...
Вашингтон повернулся к нему спиной, опять принялся за Джорджа.
Джордж еще стоял согнувшись, задыхаясь от удара мазью в живот. Санитар
схватил его за руку и повернул лицом к стене.
- Ну все, Джордж, раздвинь щечки.
- Не-е-ет!
- Вашингтон, - сказал Макмерфи. Он глубоко вздохнул, шагнул к
санитару и оттолкнул его от Джорджа.
- Все, Вашингтон, все...
Мы услышали в голосе Макмерфи беспомощное отчаяние загнанного
человека.
- Макмерфи, ты заставляешь меня обороняться. Заставляет?
Дружки кивнули.
Он аккуратно положил тюбик на скамейку возле Джорджа и,
размахнувшись оттуда же, неожиданно ударил Макмерфи по скуле. Макмерфи
чуть не упал. Удар отбросил его к цепочке голых; они его поймали и
толкнули обратно, навстречу улыбающемуся грифельному лицу. Только
получив второй удар, в шею, он примирился с мыслью, что это все-таки
началось и не остается ничего другого как действовать. Он перехватил
руку, снова метнувшуюся к нему, как черная змея, поймал запястье и
потряс головой, чтобы прочистить мозги.
Так они качались секунду-другую, пыхтя вместе с пыхтящим стоком;
потом Макмерфи оттолкнул санитара, принял низкую стойку, поднял широкие
плечи, чтобы защитить подбородок, и, прикрыв кулаками виски, пошел
кругом санитара.
И ровная молчаливая цепочка голых людей превратилась в орущее
кольцо, тела и конечности сплелись в ограждение ринга.
Черные руки стреляли в опущенную рыжую голову и бычью шею,
высекали кровь изо лба и щек. Негр танцевал перед Макмерфи. Он был
выше, руки длиннее, чем красные толстые лапы Макмерфи, удары резче, он
издали тесал Макмерфи голову и плечи. Макмерфи шел вперед тяжелым
твердым шагом, опустив лицо и щурясь между татуированными кулаками,

Предыдущая страница 29 Следующая страница


Green Wall ()">

Над кукушкиным гнездом 30

покуда не прижал санитара к кольцу голых людей и не въехал кулаком
точно в середку белой крахмальной груди. Грифельное лицо дало розовую
трещину, язык, похожий на клубничное мороженое, пробежал по губам.
Негр ушел нырком от танковой атаки Макмерфи и успел ударить еще раза
два, прежде чем татуированный кулак достал его снова. Рот открылся
пошире - красная больная клякса.
Плечи и голова у Макмерфи были в красных пятнах, но он этого как
будто не чувствовал. Он шел вперед, получая десять ударов за один. Так
они кружили по душевой, и санитар уже пыхтел, спотыкался и занят был по
большей части тем, чтобы не попасть под эти красные кувалды. Больные
кричали: "Макмерфи, уложи его!" Макмерфи действовал не спеша.
От удара в плечо санитар развернулся и взглянул на
дружков-зрителей.
- Уильямс... Уоррен... Где же вы, гады!
Второй большой санитар раздвинул толпу и сзади обхватил Макмерфи.
Макмерфи стряхнул его, как бык обезьяну, но тот опять навалился.
Поэтому я поднял его и бросил в душ. Он был полон радиоламп, он
весил килограммов пять, не больше.
Маленький санитар поглядел налево, направо, повернулся и побежал к
двери. Пока я смотрел на него, другой вышел из душа и взял меня
борцовским захватом - просунул руки мне под мышки и сцепил на шее, -
мне пришлось задом вбежать в душевую кабину, садануть его о кафель; а
пока я лежал под душем и наблюдал, как Макмерфи продолжает выбивать
Вашингтону ребра, тот, что лежал подо мной с борцовским захватом, начал
кусать меня за шею, и мне пришлось разорвать захват. Тогда он затих, и
крахмал вымывался из его формы в пыхтящий сток.
К тому времени, когда маленький санитар прибежал обратно с
ремнями, наручниками, мокрыми простынями и еще четырьмя санитарами из
буйного, все уже одевались, жали руку мне и Макмерфи, говорили, что так
им и надо, и какая замечательная была драка, и какая потрясающая
победа. И продолжали так говорить, подбадривали нас и поддерживали -
какая драка, какая победа! - Пока старшая сестра помогала санитарам из
буйного надеть на нас мягкие кожаные наручники.

В буйном вечный пронзительный механический грохот, тюремная
мастерская штампует номера для автомашин. А время отмеряют только
ди-док, ди-док на столе для пинг-понга. Люди ходят по личным тропам, до
стены, крен на левое плечо, кругом и обратно, до другой стены, крен на
плечо, кругом и обратно, короткими быстрыми шагами протаптывают
крест-накрест тропы на кафельном полу, вид - словно в клетке, и пить не
дают. Паленый запах людей, испуганных вдрызг, до осатанения, а по углам
и под столом для пинг-понга твари скрежещут зубами - врачи и сестры их
не видят, санитары не могут убить дезинфекцией. Когда дверь отделения
открылась, я почуял этот запах паленого и услышал скрежет зубов.
Санитары ввели нас, а навстречу - длинный костлявый старик,
подвешен на проволоке, привинченной между лопаток. Оглядел нас желтыми
чешуйчатыми глазами и покачал головой.
- Я умываю руки от этих делов, - сказал он одному из цветных
санитаров, и проволока утащила его по коридору.
Мы пошли за ним в дневную комнату; Макмерфи остановился в дверях,
расставил ноги и откинул голову, чтобы все оглядеть; он хотел засунуть
большие пальцы в карманы, но наручники не пускали.
- Та еще картина, - шепнул он сквозь зубы.
Я кивнул. Все это я уже видел.
Двое шагавших по комнате остановились и поглядели на нас, а
костлявый старик опять подъехал, умывая руки от этих делов. Сперва на
нас почти не обратили внимания. Мы остались у двери, а санитары ушли на
сестринский пост. Глаз у Макмерфи заплыл, как будто он все время
подмигивал, и я видел, что улыбаться ему больно. Он поднял связанные
руки, поглядел на шумную мельтешню и глубоко вздохнул.
- Фамилия Макмерфи, ребята, - сказал он с ковбойской растяжкой, -
и желаю знать, кто у вас покерный дятел в этом заведении.
Пинг-понговые часы часто затикали и затихли на полу.
- Стреноженный, я не так хорошо банкую в очко, но в покер, точно
говорю, я маг и волшебник.
Он зевнул, вздернул плечо, потом нагнулся, прокашлялся и выплюнул
что-то в мусорную корзину метра за два от него; в корзине брякнуло, а
он снова выпрямился и, улыбнувшись, лизнул кровавую дырку на месте
зуба.
- Внизу не поладили. Мы с вождем имели крупный разговор с двумя
мартышками.
К этому времени грохот штамповки прекратился, и все смотрели на
нас. Макмерфи притягивал к себе взгляды, как ярмарочный зазывала. Рядом
с ним я тоже был обязан выглядеть солидно, люди смотрели на меня, и мне
пришлось выпрямиться во весь рост. Заболела спина - ушибся в душе,
когда падал с санитаром, - но я не подал виду. Один, с голодным
взглядом, черноволосый и лохматый, подошел ко мне, протягивая руку, как
будто просил подать. Я попробовал не замечать его, но куда бы ни
повернулся, он забегал спереди, как маленький мальчик, и протягивал мне
ладонь чашечкой.
Макмерфи рассказывал о драке, а спина у меня болела все сильнее и
сильнее: столько лет просидел, скрючившись, в своем кресле в углу, что
не мог теперь надолго выпрямить спину. Я обрадовался, когда пришла
маленькая сестра, японка, и увела нас на свой пост, там можно было
сесть и передохнуть.
Она спросила, успокоились ли мы, можно ли снять наручники, и
Макмерфи кивнул. Он мешком ополз в кресле, понурил голову, свесил руки
между колен, вид у него был измученный, и только тут я понял, что ему
так же трудно было стоять выпрямившись, как и мне.
Сестра - ростом с короткий конец пустяка, соструганного на нет,
как сказал о ней потом Макмерфи, - сняла с нас наручники и дала
Макмерфи сигарету, а мне резинку. Она, оказывается, помнила, что я жую
резинку. А я ее совсем не помнил. Макмерфи курил, а она окунала
маленькую руку с розовенькими, как именинные свечи, пальцами в банку с
мазью и смазывала ему ссадины, дергалась каждый раз, когда он дергался,
и говорила ему "извините". Потом взяла его руку обеими руками,
повернула и смазала разбитые суставы.
- С кем это вы? - Спросила она, глядя на кулак. - С Вашингтоном
или с Уорреном?
Макмерфи поднял на нее глаза.
- С Вашингтоном, - сказал он и ухмыльнулся. - Уорреном занимался
вождь.
Она отпустила его руку и повернулась ко мне. Я мог разглядеть
хрупкие косточки в ее лице.
- Вы что-нибудь ушибли?
Я помотал головой.
- А что с Уорреном и Уильямсом?
Макмерфи сказал ей, что в следующий раз она их может встретить в
гипсовых украшениях. Она кивнула и потупилась.
- Не совсем похоже на ее отделение, - сказала она. - Похоже, но
не совсем. Военные сестры пытаются устроить военный госпиталь. Они сами
немного больные. Я иногда думаю, что всех незамужних сестер в тридцать
пять лет надо увольнять.
- По крайней мере всех военных незамужних сестер, - добавил
Макмерфи. И спросил, долго ли мы сможем пользоваться ее
гостеприимством.
- Боюсь, что не очень долго.
- Б_о_и_ш_ь_с_я, что не очень долго? - Переспросил Макмерфи.
- Да. Иной раз я предпочла бы оставить людей у себя, а не отсылать
обратно, но она выше меня по положению. Нет, возможно, вы недолго
пробудете... Я имею в виду... Как сейчас.
Кровати в буйном все расстроены - эти сетки слишком тугие, те
слишком слабые. Кровати нам дали рядом. Простыней меня не привязывали,
но оставили рядом слабый свет.
Посреди ночи кто-то закричал:
- Я начинаю вертеться, индеец! Смотри меня, смотри меня!
И прямо перед собой, посередине темноты, увидел длинные желтые
зубы. Это он подходил ко мне с протянутой рукой.
- Я начинаю вертеться! Пожалуйста, смотри меня!
Двое санитаров схватили его сзади и уволокли из спальни, а он
смеялся и кричал: "Я начинаю вертеться, индеец!" Потом только смеялся.
Он повторял это и смеялся всю дорогу, пока его тащили по коридору; в
спальне стало тихо, и я услышал, как тот, другой сказал:
- Нет... Я умываю руки от этих делов.
- Да-а, дружок у тебя тут было появился, - шепнул мне Макмерфи и
отвернулся спать.
А мне уже не спалось до утра. Я видел эти желтые зубы и голодное
лицо, просившее: смотри меня, смотри меня! А потом, когда я все-таки
уснул, просило молча. Это лицо - желтая изголодавшаяся нужда -
надвигалось из темноты, хотело чего-то... Просило. Я не понимал, как
может спать Макмерфи, когда его обступает сотня таких лиц, или две
сотни, или тысяча.
В буйном пациентов будили сигналом. Не просто включали свет, как у
нас внизу. Этот сигнал звучит как гигантская точилка для карандашей,
скоблящая что-то страшное. Мы с Макмерфи, когда услышали его,
подскочили на кроватях, потом собрались уже лечь, но громкоговоритель
вызвал нас обоих на пост. Я вылез из постели с занемевшей спиной и
едва мог нагнуться; по тому, как ковылял Макмерфи, я понял, что и у
него спина занемела.
- Что они для нас приготовили, вождь? - Спросил он. - Испанский
сапожок? Дыбу? Хорошо бы что-нибудь не очень утомительное, а то уж
больно я измочалился!
Я сказал ему, что неутомительное, но больше ничего не сказал - сам
не был уверен, пока мы не пришли на пост; там сестра, уже другая,
сказала:
- Мистер Макмерфи и мистер Бромден? - И дала нам по бумажному
стаканчику.
Я заглянул в свой, там были три красные облатки.
Д_з_и_н_ь несется у меня в голове, и не могу остановить.
- Постойте, - говорит Макмерфи. - Это сонные таблетки, да?
Сестра кивает, оглядывается, есть ли кто сзади; там двое со
щипцами для льда пригнулись, рука об руку.
Макмерфи возвращает ей стаканчик, говорит:
- Нет, сестра, предпочитаю без повязки на глазах. Но от сигареты
не отказался бы.
Я тоже возвращаю стаканчик, она говорит, что должна позвонить, и,
не дождавшись нашего ответа, ныряет за стеклянную дверь, снимает
трубку.
- Извини, вождь, что втянул тебя в историю, - говорит Макмерфи, а
я едва слышу его за свистом телефонных проводов в стенах. Мысли в
панике несутся под гору.
Мы сидим в дневной комнате, вокруг нас лица, и тут входит сама
старшая сестра, слева и справа от нее, на шаг сзади - два больших
санитара. Съеживаюсь в кресле, прячусь от нее - но поздно. Слишком
много народу смотрит на меня; липкие глаза не пускают.
- Доброе утро, - говорит она с прежней улыбкой.
Макмерфи говорит "доброе утро", а я молчу, хотя она и мне громко
говорит "доброе утро". Смотрю на черных санитаров: у одного пластырь
на носу и рука на перевязи, серая кисть свисает из-под бинтов, как
утопший паук, а второй двигается так, как будто у него ребра в гипсе.
Оба чуть-чуть ухмыляются. Со своими повреждениями могли бы, наверно,
сидеть дома - но разве упустят такое? Я ухмыляюсь им в ответ, чтоб
знали.
Старшая сестра мягко и терпеливо укоряет Макмерфи за его
безответственную выходку, детскую выходку - разбушевался, как капризный
ребенок, неужели вам не стыдно? Он отвечает, что, кажется, нет, и
просит ее продолжать.
Она рассказывает о том, как вчера вечером на экстренном собрании
наши пациенты согласились с персоналом, что ему, вероятно, должна
принести пользу шоковая терапия - если он не осознает своих ошибок. Ему
надо всего-навсего признать, что он не прав, продемонстрировать
готовность к разумным контактам, и лечение на этот раз отменят.
Лица вокруг смотрят и ждут. Сестра говорит, что слово за ним.
- Да ну? Мне надо подписать бумагу?
- Нет, но если это вам кажется необхо...
- Так раз уж вы этим занялись, может, заодно и еще кое-что
вписать: ну, например, я вступил в заговор, чтобы скинуть
правительство, или считаю, что слаще жизни, чем у нас в отделении, сам
черт не найдет отсюда до Гавайев... Ну и всякую такую дребедень?
- По-моему, в этом нет...
- Я подпишу, и за это вы мне принесете одеяло и пачку сигарет от
красного креста. У-у-у, дамочка, китайцы в том лагере могли бы у вас
поучиться.
- Рэндл, мы пытаемся вам помочь.
Но он уже на ногах, скребет живот, проходит мимо нее и отпрянувших
санитаров к карточным столам.
Так-так-так, ну, где тут у вас покерный стол, ребята?
Старшая сестра смотрит ему в спину, потом уходит на пост звонить.
Два цветных санитара и белый санитар с курчавыми светлыми волосами
ведут нас в главный корпус. По дороге Макмерфи болтает с белым
санитаром как ни в чем не бывало.
На траве толстый иней, а два цветных санитара пыхтят паром, как
паровозы. Солнце расклинило облака, зажигает иней, вся земля в искрах.
Воробьи, нахохлившись, скребут среди искр, ищут зерна. Срезаем по
хрусткой траве, мимо сусличьих нор, где я видел собаку. Холодные искры.
Иней уходит в норы, в темноту.
Я чувствую этот иней у себя в животе.
Подходим к той двери, за ней шум, как в разбуженном улье. Перед
нами двое, шатаются от красных облаток. Один голосит, как младенец:
- Это мой крест, спасибо, господи, больше ничего у меня нет,
спасибо, господи...
Другой дожидающийся говорит:
- Мяч крепко, мяч крепко.
Это спасатель из бассейна. И тихонько плачет.
Я не буду кричать и плакать. При Макмерфи - ни за что.
Техник просит нас снять туфли, а Макмерфи спрашивает, распорят ли
нам штаны и побреют ли головы. Техник говорит: хорошего понемножку.
Железная дверь глядит глазами-заклепками.
Дверь открывается, всасывает первого. Спасатель упирается. Луч,
как неоновый дым, вылетает из черной панели в комнате, захватывает его
лоб с ямами от шипов и втаскивает, как собаку на поводке. До того, как
закрылась дверь, луч поворачивает его три раза, лицо его - болтушка из
страха.
- Блок раз, - кряхтит он, - блок два! Блок три!
Слышу, поднимают ему лоб, как крышку люка, скрежет и рычание
заклинившихся шестерен.
Дым распахивает дверь, выкатывается каталка с первым, он граблит
меня глазами. Его лицо. Каталка въезжает обратно и вывозит спасателя.
Слышу, дирижеры болельщиков выкрикивают его имя.
Техник говорит:
- Следующая группа.
Пол холодный, заиндевелый, хрустит. Наверху воет свет в длинной
белой ледяной трубке. Чую запах графитной мази, как в гараже. Чую
кислый запах страха. Одно окно, маленькое, под потолком, вижу через
него: воробьи нахохлились на проводе, как коричневые бусины. Зарыли
головы в перья от холода. Что-то гонит воздух над моими полыми
костями, сильнее и сильнее.
- Воздушная тревога! Воздушная тревога!
- Не ори, вождь...
- Воздушная тревога!
- Спокойно. Я пойду первым. У меня череп толстый, им не прошибить.
А если меня не прошибут, то и тебя не прошибут.
Сам влезает на стол и раскидывает руки точно по тени. Реле
замыкает браслеты на его запястьях, щиколотках, пристегивает его к
тени. Рука снимает с него часы - выиграл у Сканлона, - роняет возле
панели, они раскрываются, колесики, шестеренки и длинная пружина
подпрыгивают к боку панели и намертво прилипают.
Он как будто ни капли не боится. Улыбается мне.
Ему накладывают на виски графитную мазь.
- Что это? - Спрашивает он.
- Проводящая смазка, - говорит техник.
- Помазание проводящей смазкой. А терновый венец дадут?
Размазывают. Он поет им, и у них дрожат руки.
- Крем "Лесные коренья" возьми...
Надевают штуки вроде наушников, венец из серебряных шипов на

Предыдущая страница 30 Следующая страница


Green Wall ()">

31 Кен Кизи

покрытых графитом висках. Велят ему прикусить обрезок резинового
шланга, чтобы не пел.
- ...И ва-алшебный ланолин...
Повернуты регуляторы, и машина дрожит, две механические руки берут
по паяльнику и сгибаются над ним. Он подмигивает мне и что-то говорит
со шлангом во рту, пытается что-то сказать, произнести, резина мешает,
а паяльники приближаются к серебру у него на висках... Вспыхивают яркие
дуги, он цепенеет, выгибается мостом, только щиколотки и запястья
прижаты к столу, через закушенную черную резиновую трубку звук вроде
у-х у-х у! И весь заиндевел в искрах.
А за окном воробьи, дымясь, падают с провода.
Его выкатывают на каталке, он еще дергается, лицо белое от инея.
Коррозия. Аккумуляторная кислота.
Техник поворачивается ко мне:
- Осторожнее с этим лбом. Я его знаю. Держи его!
Сила воли уже ни при чем.
- Держи его! Черт! Не будем больше брать без снотворного.
Клеммы вгрызаются в мои запястья и щиколотки.
В графитной смазке железные опилки, царапает виски.
Он что-то сказал мне, когда подмигнул. Что-то хотел сказать.
Человек наклоняется надо мной, подносит два паяльника к обручу на
голове.
Машина сгибает руки.
В_о_з_д_у_ш_н_а_я т_р_е_в_о_г_а.
С горы поскакал, под пулю попал. Вперед не бежит и назад не бежит,
погляди на мушку и ты убит, убит, убит.
Выходим по тропе через тростник к железной дороге. Прикладываю
ухо к рельсе, она обжигает щеку.
- Ничего, - я говорю, - ни с той, ни с другой стороны на сто
километров...
- Хм, - говорит папа.
- Разве мы бизонов так не слушали - воткнешь нож в землю, рукоятку
в зубы, стадо слышно далеко?
- Хм, - говорит он опять, но ему смешно. За железной дорогой
длинный бугорок пшеничной мякины с прошлой зимы. Под ней мыши, говорит
собака.
- Пойдем по железной дороге вправо или влево, сынок?
- Пойдем на ту сторону, так собака говорит.
- Собака рядом не идет, не слушается.
- Пойдем. Там птицы, собака говорит.
- А отец говорит, пойдем охотиться вдоль насыпи.
- Лучше за дорогу, к мякине, собака говорит.
Через дорогу... И не успели оглянуться, вдоль всей дороги люди,
палят по фазанам кто во что горазд. Кажется, собака забежала слишком
далеко вперед и подняла всех птиц с мякины.
Собака поймала трех мышей...
...Человек, ч_е_л_о_в_е_к, ч_е_л_о_в_е_к . . . Высокий и
широкоплечий, мигает, как звезда.
Опять муравьи, у, черт, сколько их, кусачие мерзавцы. Помнишь, мы
попробовали, они оказались на вкус как укропные зернышки? Э? Ты
сказал, не похоже на укроп, а я сказал, похоже, а твоя мама услышала и
задала мне взбучку: учишь ребенка есть букашек!
Кхе. Хороший индейский мальчик сумеет прокормиться чем угодно и
может съесть все, что не съест его раньше.
Мы не индейцы. Мы цивилизованные, запомни это.
Ты сказал мне, папа: когда умру, пришпиль меня к небу.
Фамилия мамы была Бромден. И сейчас Бромден. Папа сказал, что
родился с одним только именем, родился сразу на имя, как теленок
вываливается на расстеленное одеяло, когда корова хочет отелиться стоя.
Ти а Миллатуна. Самая высокая сосна на горе, и я, ей-богу, самый
большой индеец в штате Орегон, а может, и в Калифорнии и Аайдахо.
Родился прямо на имя.
Ты самый большой дурак, если думаешь, что честная христианка
возьмет такое имя - Ти а Миллатуна. Ты родился с именем - хорошо, и я
родилась с именем. Бромден. Мэри Луиза Бромден.
А когда мы переедем в город, говорит папа, с этой фамилией гораздо
легче получить карточку социального обеспечения.
Этот гонится за кем-то с клепальным молотком и догонит, если
постарается. Снова вижу вспышки молний, цвета сверкают.
Не моргай. Не зевай, не моргай, тетка удила цыплят, гуси по небу
летят... В целой стае три гуся... Летят в разные края, кто из дому, кто
в дом, кто над кукушкиным гнездом... Гусь тебе кричит: в_о_д_и . . .
Два-три, выходи. (Перевод Андрея Сергеева.)
Это нараспев говорила бабушка, мы играли в игру часами, когда
сидели у решеток с вяленой рыбой и отгоняли мух. Игра называлась "Не
зевай, не моргай". Я растопыривал пальцы, и бабушка отсчитывала их, по
слогу на палец.
Не зевай, не моргай (шесть пальцев), тетка удила цыплят
(тринадцать пальцев, черной рукой, похожей на краба, отстукивает по
пальцам каждый такт, и каждый мой ноготь смотрит на нее снизу, как
маленькое лицо, хочет оказаться этим гусем, что летит над кукушкиным
гнездом).
Я люблю игру и люблю бабушку. Не люблю тетку, которая удит цыплят.
Не люблю ее. Люблю гуся, который летит над кукушкиным гнездом. Его
люблю и бабушку, пыль в ее морщинах.
В следующий раз я увижу ее мертвой посреди даллз-сити на тротуаре,
вокруг стоят в цветных рубашках индейцы, скотоводы, пахари. Везут ее в
тележке на городское кладбище, валят красную глину ей в глаза.
Помню жаркие дни, предгрозовое затишье, когда зайцы забегали под
колеса дизельных грузовиков.
Джой рыба в бочке после контракта имел двадцать тысяч долларов и
три "кадиллака". И ни на одном не умел ездить.
Вижу игральную кость.
Вижу ее изнутри, я на дне. Я свинчатка, заряжен в кость, чтобы
всегда выпадала та сторона, которая надо мной. Зарядили кость, чтобы
всегда выпадал змеиный глаз, единица, а я груз, шесть бугорков вокруг
меня, как белые подушки, та грань, на которую она ложится всякий раз,
когда он кинет. Как зарядили другую кость? Тоже, конечно, на единицу.
Змеиные глаза. Играет с жуликами, а они мной зарядили.
Берегись, бросаю. Ой, дамочки, в загашнике пусто, девочка хочет
новые лодочки. Ух ты!
Оплошал.
Мокро. Лежу в луже.
Змеиные глаза. Опять его надули. Вижу одно очко над головой: не
может он выиграть замороженными костями за фуражной лавкой в
переулке... В Портленде.
Переулок-тоннель холодный, потому что солнце спускается к закату.
Пусти меня... Проведать бабушку. Пусти, мама.
Что же он сказал, когда подмигнул?
Кто из дому, кто в дом.
Не стой у меня на дороге.
Сестра, черт, не стой у меня на дороге, дороге, д_о_р_о_г_е!
Мне бросать. Ух ты. Черт. Опять прокатили. Змеиные глаза.
Учительница сказала, у тебя светлая голова, мальчик, кем-нибудь
станешь...
Кем стану, папа? Коверщиком, как дядя б. И п. Волк? Корзинщиком?
Или еще одним пьяным индейцем?
Слушай, механик, ты индеец, что ли?
Да, индеец.
А говоришь, между прочим, вполне грамотно.
Да.
Ладно... Простого бензина на доллар.
Они бы так не важничали, если бы знали, что у меня с л_у_н_о_й.
Не просто индеец, черт возьми.
Тот, кто... Откуда это? ...Идет не в ногу, слышит другой барабан.
Опять змеиные глаза. Черт, эти кости прямо мертвые.
После того, как бабушку похоронили, папа, я и дядя бегучий и
прыгучий волк выкопали ее. Мама с нами не пошла; в жизни о таком не
слышала. Повесить мертвого на дерево! Подумать тошно.
За осквернение могил дядя б. И п. Волк и папа двадцать дней
просидели в вытрезвителе, играли в рамс.
Это ведь наша мать, черт возьми!
Никакой разницы, ребята. Не имели права выкапывать из могилы.
Когда же вы поумнеете, чертовы индейцы? Ну, где она? Скажите лучше.
А, иди ты в..., Бледнолицый, сказал дядя б. И п., Свертывая
самокрутку. Ни за что не скажу.
Высоко, высоко, высоко в холмах, высоко на сосне, на помосте она
считает ветер старой рукой, считает облака со старой присказкой: ...В
целой стае три гуся...
Что ты сказал мне, когда подмигнул?
Оркестр играет. Смотри... Какое небо, сегодня четвертое июля.
Кости остановились.
Опять они ко мне с машинкой... Интересно...
Что он сказал?
...Интересно, как это Макмерфи снова сделал меня большим.
Он сказал: "Мяч крепко".
Они там. Черные в белых костюмах писают на меня из-под двери,
потом придут и обвинят меня, что я промочил под собой все шесть
подушек! Шесть очков. Я думал, комната - кость. Одно очко, змеиный
глаз, наверху, кружок, белый свет в потолке... Вот что я видел... В
этой комнате-кубике, значит, уже вечер. Сколько часов я был без
сознания? Туманят полегоньку, но я не нырну, не спрячусь туда. Нет...
Больше никогда...
Я стою, встал медленно, между лопатками занемело. Белые подушки на
полу изолятора промокли, я писал на них, пока был без сознания. Я не
все еще мог вспомнить, но тер глаза ладонями и хотел, чтобы в голове
прояснилось. Я старался. Раньше никогда не старался из этого
выбраться.
Поплелся к круглому, забранному сеткой окошку в двери и постучал в
него. Увидел: по коридору ко мне идет с подносом санитар - и понял, что
на этот раз я их победил.

Бывало, что после шока я целых две недели ходил полуобморочный,
жил в этой мутной мгле, больше всего похожей на лохматую границу сна,
этот серый промежуток между светом и темнотой, или между сном и явью,
или между жизнью и смертью, когда ты знаешь, что уже очнулся, но не
знаешь, какой сегодня день, и кто ты, и зачем вообще возвращаться...
По две недели. Если тебе не для чего просыпаться, то будешь долго и
мутно плавать в этом сером промежутке, но если тебе очень надо, то
выкарабкаться из него, я понял, можно. На этот раз я выкарабкался
меньше чем за день, так быстро мне еще не удавалось.
И когда туман в голове рассеялся, чувство было такое, как будто я
вырвался на поверхность после долгого глубокого нырка, провел под водой
сто лет. Это был последний электрошок в моей жизни.
А Макмерфи за ту неделю сделали три. Только он придет в себя и
подмигивать станет четко, является с доктором мисс Гнусен и спрашивают,
готов ли он одуматься, отдать себе отчет в своем поведении и вернуться
для долечивания. А он надувался, зная, что все эти голодные лица в
буйном обращены к нему, и говорил сестре: мне жаль, что могу
пожертвовать для страны только одной жизнью, и пусть она поцелует его в
розовый зад, если он сойдет с проклятого мостика. Вот так!
Потом вставал, отвешивал два-три поклона улыбающимся зрителям, а
сестра уводила доктора на пост к телефону - звонить в главный корпус за
разрешением на еще одну процедуру.
Однажды, когда она уходила, он ущипнул ее сквозь юбку так, что
лицо у нее сделалось краснее его волос. Думаю, что если бы рядом не
стоял доктор, с трудом прятавший улыбку, она закатила бы ему пощечину.
Я уговаривал его подыграть сестре, чтобы его оставили в покое, а
он только смеялся и говорил мне: черта лысого, всего делов-то, что
заряжают ему аккумулятор за бесплатно. "Когда я отсюда выйду, первая
женщина, которая подберет рыжего Макмерфи, десятикиловаттного
психопата, эта женщина засветится, как игральный автомат, и просыплется
серебряными долларами. Нет, не боюсь я ихней слабенькой зарядки".
Он говорил, что ему хоть бы хны. И даже не принимал облаток. Но
каждый раз, когда громкоговоритель велел ему воздержаться от завтрака и
собираться в главный корпус, челюсти у него каменели, а лицо
становилось бледным, худым, испуганным - каким я видел его в ветровом
стекле по дороге с рыбалки.
В конце недели меня перевели из буйного в наше отделение. Многое
хотел я ему сказать до ухода, но он только что вернулся с процедуры и
сидел, наблюдая за пинг-понгом так, словно глаза его были привязаны к
шарику. Цветной санитар и санитар-блондин отвели меня вниз, впустили в
наше отделение и заперли за мной дверь. После буйного здесь было ужасно
тихо. Я пошел к нашей дневной комнате и почему-то остановился в
дверях; все лица повернулись ко мне с таким выражением, какого я еще не
видел. Лица осветились, как будто смотрели на ярко освещенную платформу
с ярмарочными артистами.
- Почтеннейшая публика, - заводит Хардинг, - перед вами
краснокожий, который сломал руку санитару! Смотрите, смотрите!
Я улыбнулся им и понял, что должен был чувствовать все эти месяцы
Макмерфи, когда их лица кричали ему.
Они окружили меня и стали спрашивать обо всем, что произошло: как
он себя там вел? Что делал? Правду ли говорят в физкультурном зале, что
ему каждый день делают электрошок, а с него как с гуся вода и он
заключает пари с техниками, сколько продержится с открытыми глазами
после включения.
Я все рассказал, и никто, кажется, даже не удивился, что я
разговариваю с людьми, - человек, которого столько лет считали
глухонемым, и вдруг разговаривает и слушает, как любой из них. Я сказал
им, что все эти истории - правда, и подбросил кое-что от себя. Над
некоторыми его разговорами с сестрой они так смеялись, что даже два
овоща улыбнулись и запыхтели под своими мокрыми покрывалами, будто
поняли.
На другой день, когда сестра поставила перед группой вопрос о
пациенте Макмерфи и сказала, что по неизвестной причине он как будто бы
совсем не поддается лечению электрошоком и, чтобы достигнуть контакта с
ним, требуются более радикальные средства, Хардинг ответил:
- Возможно, оно и так, мисс Гнусен, да... Но, судя по тому, что я
слышал о ваших встречах с Макмерфи на верхнем этаже, он достигал
контакта с вами без всяких затруднений.
Это сбило ее с панталыку, вся комната захохотала, и больше этот
разговор не заводили.
Она понимала, что пока Макмерфи наверху и наши не видят, как она
его обстругивает, он вырастает еще больше, вырастает чуть ли не в
легенду. Человека нельзя представить слабым, если его не видят, решила
она и задумала вернуть его в свое отделение. Тогда, решила она, наши
сами увидят, что он уязвим, как любой из них. Какой из него герой,
когда он целый день будет сидеть в комнате, остолбенелый после шока.
Наши разгадали и это и то, что здесь, в отделении, у них на глазах
она будет устраивать ему один шок за другим, только успевай опомниться.
И вот Хардинг, Сканлон, Фредриксон и я решили убедить его, что самое
лучшее для всех нас - если он сбежит из отделения. И к субботе, когда
его привели - он вскочил в дневную комнату, как боксер на ринг,
пританцовывая, сцепив руки над головой, и объявил, что чемпион
возвращается, - план у нас был уже готов. Дождемся темноты, подожжем
матрац, а когда явятся пожарные, быстро выпустим его за дверь. От
такого прекрасного плана, решили мы, он никогда не откажется.
Но мы не подумали о том, что как раз в этот день он задумал
провести в отделение к Билли девушку кэнди.
Его вернули в отделение часов в десять утра.
- Прикуривай от меня, ребята; мне проверили свечи, мне зачистили
электроды, искрю, как катушка зажигания на "форде-Т". Никто из вас не
освещал ей тыквенную голову? Вззз! Та еще потеха.
И двинул по отделению, большой как никогда, опрокинул под дверью
поста ведро с грязной водой, маленькому санитару незаметно положил
кубик масла на белую замшевую туфлю и весь обед давился смехом, пока
оно таяло и окрашивало мысок в "сомнительнейший желтый цвет", как
сказал Хардинг... Большой как никогда, и, стоило ему пройти мимо
сестры-стажерки, она ойкала, закатывала глаза и семенила прочь, потирая
бок.
Мы рассказали ему наш план побега, а он ответил, что спешки нет, и
напомнил нам, что у Билли свидание.
- Братцы, разве можно огорчать нашего Билли? Когда он решил
покончить со своим девичьим прошлым. И если не промахнемся, у нас
будет прекрасная вечеринка, считайте, моя прощальная вечеринка.

Предыдущая страница 31 Следующая страница


Green Wall ()">

Над кукушкиным гнездом 32

Субботнее дежурство взяла старшая сестра - хотела присутствовать
при его возвращении - и решила, что нам надо собраться и кое-что
обсудить. На собрании она опять завела разговор о более радикальных
средствах и требовала, чтобы доктор подумал о такое мере, "пока еще не
поздно помочь пациенту". Но Макмерфи вертелся юлой и так мигал, зевал,
рыгал во время ее речи, что ей в конце концов пришлось замолчать, и
тогда он просто уморил и доктора и больных, сказав, что согласен с
каждым ее словом.
- Знаете, док, похоже, она права, сами видите, много ли мне пользы
принес этот жалкий десяток вольт. Вот если бы они удвоили напряжение,
я, может, стал бы принимать восьмой канал, как Мартини; мне надоело
лежать в постели и бредить по четвертому одними новостями да погодой.
Сестра откашлялась, пытаясь снова овладеть собранием.
- Я предлагала подумать не о новом электрошоке, мистер Макмерфи...
- Да?
- Я предлагала... Подумать об операции. В сущности, так просто. И
мы уже имели положительные результаты, когда удавалось снять
агрессивные тенденции у некоторых враждебно настроенных больных...
- Враждебно? Мадам, да я дружелюбный, как щенок. Две недели,
считайте, не выбивал бубну из санитара. Так что резать меня причин
нету, верно?
Она выставила улыбку, показывая, как она ему сочувствует.
- Рэндл, резать ничего не пред...
- И вдобавок, - продолжал он, - ну, отхватите вы их, а что толку?
У меня еще пара в тумбочке.
- Еще... Пара?
- Одно большое, док, как бейсбольный мяч.
- Мистер Макмерфи! - Она поняла, что над ней глумятся, и улыбка ее
лопнула, как стекло.
- Да и второе ничего себе, можно сказать, нормального размера.
Он не унимался до самого отбоя. Настроение в палате было
праздничное, как на большой ярмарке, все перешептывались о том, что
если девушка привезет спиртное, мы устроим гулянку. Каждый хотел
переглянуться с Билли и, когда это удавалось, подмигивал ему и
улыбался. А когда мы выстроились за лекарством, подошел Макмерфи и
попросил у маленькой сестры с распятием и родимым пятном штуки две
витамина. Она поглядела на него удивленно, сказала, что не видит причин
для отказа и дала ему несколько пилюль величиной с воробьиное яйцо. Он
положил их в карман.
- Вы не собираетесь их принимать? - Спросила она.
- Я? Нет, мне витамины ни к чему. Я взял их для Билли. В
последнее время он что-то осунулся - видно, кровь подкисла.
- Тогда... Почему же вы их не отдаете?
- Отдам, детка, отдам, но я решил подождать до ночи, когда они
больше всего понадобятся.
Он взял Билли за порозовевшую шею и пошел к спальне, по дороге
подмигнув Хардингу, а меня ткнув в бок большим пальцем; сестра смотрела
ему вслед выпученными глазами и лила воду себе на ногу.
А про Билли вот что надо сказать: хотя на лице у него были
морщины, а в волосах седина, выглядел он мальчишкой - ушастым,
конопатым, с заячьими зубами, мальчишкой из тех, которые носятся
босиком по календарям, волоча по пыли кукан с рыбешками. На самом-то
деле он был совсем не такой. Когда он стоял рядом с другими мужчинами,
ты всегда удивлялся, что ростом он не меньше любого, и не был он ни
лопоухим, ни конопатым, если приглядеться, и зубы у него не торчали, и
лет ему было на самом деле за тридцать.
Я только раз слышал от него, сколько ему лет, - по правде сказать,
подслушал, когда он разговаривал с матерью в вестибюле. Плотная,
упитанная дама, она работала там регистраторшей и за несколько месяцев
успевала сменить цвет волос с седого на голубой, потом на черный и
снова на белый; по слухам, соседка старшей сестры и близкая подруга.
Каждый раз, когда нас выводили на воздух, Билли был обязан остановиться
перед ее столом и наклонить к ней покрасневшую щеку, чтобы его
чмокнули. Мы стеснялись этого не меньше, чем сам Билли, и его никто не
дразнил, даже Макмерфи.
Однажды днем, давно, не помню когда, нас повели на улицу, но по
дороге мы задержались, сели кто в вестибюле на больших, обитых
пластиком диванах, кто на дворе под двухчасовым солнцем, и один санитар
стал звонить букмекеру, а мать Билли, воспользовавшись случаем, вышла
из-за стола, взяла своего мальчика за руку и уселась с ним на траве
неподалеку от меня. Она сидела выпрямившись, туго обтянутая на сгибе,
вытянув перед собой короткие круглые ноги в чулках, цветом похожих на
колбасные шкурки, а Билли лег рядом, положил ей голову на колени, и она
стала щекотать ему ухо одуванчиком. Билли говорил о том, что надо
подыскать жену и поступить куда-нибудь в колледж. Мать щекотала его и
смеялась над этими глупостями.
"Милый, у тебя еще сколько угодно времени. У тебя вся жизнь
впереди." - "Мама, мне т-т-тридцать один год!" Она засмеялась и
повертела у него в ухе травинкой. "Милый, похожа я на мать взрослого
мужчины?" Она сморщила нос, раскрыла губы, чмокнула, и я про себя
согласился, что она вообще не похожа на мать. Мне все равно не
верилось, что ему тридцать один год, пока я не подобрался как-то раз к
нему поближе и не поглядел год рождения у него на браслете.
В двенадцать часов ночи, когда Гивер, еще один санитар и сестра
ушли, а на дежурство заступил цветной старик мистер Теркл, Макмерфи и
Билли уже поднялись - принимать витамины, решил я. Я вылез из постели,
надел халат и пошел в дневную комнату, где они разговаривали с мистером
Терклом. Хардинг, Сканлон, Сефелт и кое-кто еще тоже вышли. Макмерфи
объяснял мистеру Терклу, как вести себя, когда появится девушка,
вернее, напоминал - похоже было, что все это они уже обсудили заранее,
недели две назад. Макмерфи сказал, что впустить ее надо в окно, а не
вести через вестибюль, там можно налететь на ночного дежурного. А
потом отопрем изолятор. Ага, чем не шалаш для милых? Очень
изолированный. ("Б-брось, м-Макмерфи", - пытался сказать Билли.) И не
зажигать свет. Чтобы дежурный не заглянул. И закрыть двери спальни,
чтобы не перебудить бормотунов-хроников. И чтобы т_и_х_о - не будем их
беспокоить.
- Да брось, м-м-мак, - сказал Билли.
Голова у мистера Теркла моталась, он клевал носом. Когда Макмерфи
сказал: "Кажется, обо всем условились," - мистер Теркл ответил:
- Нет... Не совсем.
Сидит в своем белом костюме, улыбается, и лысая желтая его голова
плавает на конце шеи, как воздушный шарик на палочке.
- Кончай, Теркл. Внакладе не останешься. Пару бутылок она
привезет.
- Уже теплее, - сказал мистер Теркл. Голова у него кренилась и
падала. Похоже было, что он с трудом одолевает сон. Я слышал, что
днями он работал в другом месте, на ипподроме.
Макмерфи обернулся к Билли.
- Билли, мальчик, Теркл набивает себе цену. Сколько ты дашь, чтобы
стать мужчиной?
Пока Билли запинался на первом слове, мистер Теркл помотал
головой.
- Не это. Не деньги. Она ведь не только бутылку с собой привезет,
ваша малютка? Ты же не только на бутылку нацелился, так? - Он с
ухмылкой оглядел компанию.
Билли чуть не лопнул, пытаясь выговорить, что только не с кэнди,
не с его девушкой! Макмерфи отвел его в сторону и сказал, чтобы он не
волновался за свою девушку, девушки не убудет: когда Билли освободится,
Теркл, наверно, будет такой пьяный и сонный, что не сможет и морковку
положить в корыто.
Девушка опять опоздала. Все в халатах, мы сидели в дневной
комнате и слушали, как Макмерфи и мистер Теркл рассказывают друг другу
армейские анекдоты, по очереди затягиваясь сигаретой мистера Теркла;
курили они странно - задерживали дым, покуда у них глаза на лоб не
вылезали.
Хардинг спросил, что это у них за сигарета, с таким аппетитным
запахом, а мистер Теркл ответил задыхающимся голосом:
- Сигарета как сигарета. Хи-хи. Дать затянуться?
Билли все больше нервничал, боялся, что девушка не приедет, и
боялся, что приедет. Все время спрашивал, почему мы не ложимся, сидим
здесь в темноте и в холоде, как собаки, ждем объедков со стола, а мы
ему только улыбались. Ложиться никто не хотел, и холодно вовсе не было
- наоборот, было спокойно и приятно сидеть в полутьме и слушать, как
Макмерфи с мистером Терклом травят байки. Никто как будто не хотел
спать и даже не волновался, что идет третий час ночи, а девушки все
нет. Теркл сказал, что в отделении темно, она не видит, куда идти и,
наверно, поэтому опаздывает; Макмерфи сказал, что в этом все и дело, и
оба стали бегать по коридорам и зажигать все лампы подряд, хотели даже
включить большие будильные лампы в спальне, но Хардинг сказал им, что
тогда мы поднимем из постели остальных людей и надо будет со всеми
делиться. Они согласились и вместо этого зажгли весь свет в кабинете
доктора.
В отделении стало светло, как днем, и тут же в окно постучали.
Макмерфи подбежал к окну и прижался к нему носом, заслонив ладонями
глаза от света. Потом с улыбкой повернулся к нам.
- Пришла и ночь красотой осветила, - сказал он. Потом взял Билли
за руку и подтащил к окну. - Отопри ей, Теркл. Спусти на нее этого
бешенного жеребца.
- Подожди, М-м-Макмерфи, послушай. - Билли упирался, как мул.
- Билли, мальчик, брось свои "Ма-ма-мерфи". Поздно отступать.
Прорвешься. Слушай, спорим на пять долларов, что ты ее укатаешь, -
идет? Отпирай окно, Теркл.
В темноте стояли две девушки - кэнди и та, которая не приехала на
рыбалку.
- Сила! - Сказал Теркл, помогая им влезть. - На всех хватит.
Мы бросились на помощь: чтобы перелезть через подоконник, им
пришлось задрать узкие юбки до самых бедер.
Кэнди сказала:
- Макмерфи, черт такой! - И так принялась его обнимать, что чуть
не разбила обе бутылки, которые держала за горлышки.
Ее порядком качало, и волосы, собранные на макушке, все время
распадались. На рыбалке они у нее были закручены на затылке, и это ей
больше шло. Она показала бутылкой на вторую девушку, как раз влезавшую
в окно.
- И Сэнди со мной. Взяла и бросила своего маньяка из Бивертона -
вот ненормальная, а?
Девушка влезла в окно и поцеловала Макмерфи.
- Привет, мак. Извини, что в прошлый раз не приехала. Но с этим -
все. Сколько можно терпеть его шутки - то белые мыши в наволочке, то
черви в банке с кремом, то лягушка в лифчике. - Она мотнула головой и
покачала перед собой ладонью в воздухе, словно стирала воспоминания о
бывшем муже, любителе живности. - Господи, что за маньяк.
Обе были в юбках, свитерах и нейлоновых чулках, без туфель, обе
разрумянились и обе хихикали.
- Приходилось спрашивать дорогу, - объяснила кэнди, - в каждом
баре.
Сэнди озиралась, широко раскрыв глаза.
- Ой, кэнди, куда мы попали? Это правда? Неужели мы в больнице?
Дела!
Она была крупнее кэнди, лет на пять старше и соорудила из своих
каштановых волос модный узел на затылке, но волосы не держались, падали
прядями вдоль упитанных сливочных щек, и похожа она была на скотницу,
которая хочет сойти за светскую даму. Плечи, грудь и бедра у нее были
слишком широкие, а улыбка слишком открытая и простоватая, чтобы назвать
ее красавицей, но она была миловидной, она была здоровой, и на одном
пальце у нее висела четырехлитровая бутыль красного вина, качалась
возле ноги, как сумка.
- Кэнди, кэнди, почему, почему, почему с нами случаются такие
дикие истории? - Она еще раз повернулась кругом и замерла, расставив
босые ноги и хихикая.
- Эти истории не случаются, - торжественно сказал ей Хардинг. -
Такими историями ты грезишь по ночам, когда лежишь без сна, а потом
боишься рассказать их своему психиатру. Вас тут на самом деле нет.
Вина этого нет, н_и_ч_е_г_о этого не существует. А теперь пойдем
отсюда.
- Здравствуй, Билли, - сказала кэнди.
- Вот так штучка, - сказал Теркл. Кэнди неловко протянула Билли
одну бутылку.
- Я привезла тебе гостинец.
- Это не истории, а грезы специально для психотерапевта! - Сказал
Хардинг.
- Мама! - Сказала девушка Сэнди. - Вот так влипли!
- Тссс, - сказал Сканлон и оглядел их, насупясь. - Не кричите так,
разбудите остальных паразитов.
- Ну и что, жадина? - Сэнди хихикнула и опять начала озираться...
- Боишься, что на всех мало будет?
- Сэнди, так и знал, что привезешь этот дешевый портвейн.
- Ух ты! - Она перестала поворачиваться и смотрела на меня. -
Кэнди, а этот каков! Прямо людоед!
Мистер Теркл сказал:
- Сила! - И запер сетку.
А Сэнди еще раз сказала:
- Ух ты!
Мы все сбились в кучку посреди дневной комнаты, смущенно топтались
друг возле друга, говорили какую-то ерунду - не знали, что делать
дальше, никогда в таком положении не были, и эта смущенная,
взволнованная, суматошная болтовня, и смех, и топтание продолжались бы
неизвестно сколько, но тут во входной двери звучно щелкнул замок, и все
вздрогнули, словно сработала электрическая сигнализация.
- Господи боже мой, - сказал мистер Теркл и хлопнул себя по лысой
макушке, - это дежурная, вышибут меня под черный зад коленкой.
Мы убежали в уборную, выключили свет и замерли в темноте, слушая
дыхание друг друга. Потом услышали, что дежурная бродит по отделению и
громким тревожным шепотом зовет мистера Теркла. Она боялась повысить
голос, но в нем слышался испуг:
- Мистер Теркл? Мистер Теркл?
- Куда он, к черту делся? - Шепнул Макмерфи. - Почему не отвечает?
- Не волнуйся, - ответил Сканлон. - В сортир она не заглянет.
- Но почему не отвечает? Задвинулся, что ли?
- О чем ты говоришь? Задвинулся с такого маленького косячка? -
Голос мистера Теркла раздавался где-то рядом, в темной уборной.
- Теркл, а ты-то что тут делаешь? - Макмерфи старался говорить
строго, а сам с трудом сдерживал смех. - Иди узнай, чего ей надо. Что
она подумает, если не найдет тебя?
- Конец нам, - сказал Хардинг и сел. - Аллах, будь милостив.
Теркл открыл дверь, выскользнул наружу и встретил дежурную в
коридоре. Она хотела выяснить, почему везде горит свет, для какой цели
включены все лампы в отделении. Теркл сказал, что не все включены, что
в спальне не горят и в уборной тоже. Она сказала, что это не
оправдание для иллюминации в остальных местах - по какой причине ее
устроили? Теркл не мог придумать ответ, и в наступившем молчании я
услышал, как рядом со мной в темноте передают из рук в руки бутылку. А
там, в коридоре, она повторила вопрос, и Теркл сказал, что он, ну,
убирался, наводил порядок. Тогда она поинтересовалась, почему именно в
уборной темно, хотя как раз там ему положено убирать по штату. Мы
ждали, что он ответит, а бутылка опять пошла по рукам. Дошла до меня, и
я выпил. У меня была сильная потребность. Даже отсюда было слышно, как
Теркл глотает слюну в коридоре, мекает, бекает и не может придумать
ответ.
- Совсем вырубился, - прошипел Макмерфи. - Кто-то должен выйти
помочь.
Рядом со мной спустили воду, открылась дверь, и коридорный свет
упал на Хардинга - он выходил, подтягивая брюки. При виде его дежурная
ахнула, а он попросил извинения - не видел ее, очень темно.
- Не темно.
- Нет, в уборной. Я всегда выключаю свет - для перистальтики.
Понимаете ли, зеркала: когда горит свет, кажется, что зеркала заседают
надо мной, как судьи, определяют наказание, если у меня не получится.
- Но санитар Теркл сказал, что убирался там...
- И отлично справился с работой, осмелюсь заметить, - учитывая
сложности, обусловленные темнотой. Не угодно ли взглянуть?
Хардинг приоткрыл дверь, и полоска света легла на кафельный пол.
Я увидел, как попятилась дежурная, говоря, что не может принять его
предложение, ей надо продолжать обход. Я услышал, как отперлась
входная дверь в начале коридора и дежурная вышла. Хардинг крикнул
вдогонку, чтобы не забывала нас надолго, и тут все вывалились в коридор

Предыдущая страница 32 Следующая страница


Green Wall ()">

33 Кен Кизи

поздравлять его, жать ему руку и хлопать по спине.
Мы стояли в коридоре, и вино опять пошло по рукам. Сефелт сказал,
что принял бы водки, если бы было чем ее разбавить. Он спросил мистера
Теркла, нет ли чего-нибудь такого в отделении, а Теркл сказал, ничего,
кроме воды. Фредриксон спросил: а что, если микстурой от кашля?
- Мне иногда давали из двухлитровой банки в аптечной комнате. На
вкус ничего. Теркл, у тебя есть ключ от комнаты?
Теркл сказал, что ночью ключ от аптеки только у дежурной, но
Макмерфи уговорил его позволить нам поковыряться в замке. Теркл
ухмыльнулся и сонно кивнул. Пока они с Макмерфи ковырялись скрепками в
замке, остальные вместе с девушками побежали на пост и стали открывать
папки и читать записи.
- Смотрите, - сказал Сканлон, размахивая папкой. - Все как есть.
Тут даже мой табель за первый класс. О-о, паршивые отметки, просто
паршивые.
Билли читал с девушкой свою историю болезни. Она отступила на шаг
и оглядела его.
- Столько всего, Билли? Шизо такой и психо сякой? Не подумаешь,
что у тебя столько всякого разного.
Другая девушка открыла нижний ящик и подозрительно спрашивала,
зачем сестрам столько грелок, прямо тысяча, а Хардинг сидел за столом
старшей сестры и наблюдал за нами, качая головой.
Макмерфи с Терклом открыли дверь аптеки и вытащили из холодильника
бутыль густой вишневой жидкости. Макмерфи посмотрел ее на просвет и
вслух прочел этикетку:
- Ароматическая эссенция, пищевая краска, лимонная кислота.
Инертных веществ - это, наверно, вода - семьдесят процентов, алкоголя
двадцать процентов - прекрасно! Кодеина десять процентов. Осторожно,
наркотик может вызвать привыкание. - Он отвинтил пробку, попробовал
жидкость на вкус, закрыл глаза. Потом провел языком под губами, еще раз
глотнул и снова прочел этикетку. - Так, - сказал он и щелкнул зубами,
как будто их только что наточили, - если добавить немного в водку,
будет то, что надо. Теркл, браток, как у нас со льдом?
Смешали в бумажных медицинских стаканчиках с водкой и портвейном,
и получился сироп, по вкусу похожий на детский напиток, а крепостью на
кактусовую водку, которую мы покупали в Даллзе, - прохладный и мягкий,
пока глотаешь, обжигающий и свирепый в животе. Мы выключили свет в
дневной комнате и сели пить. Первые два стаканчика приняли как
лекарство, в серьезном молчании, оглядывая друг друга - не умрет ли
кто. Макмерфи и Теркл переключались с вина на сигареты Теркла и
обратно на вино и вскоре опять начали хихикать - когда заговорили о
том, что было бы, если бы маленькая сестра с родимым пятном не
сменилась в двенадцать часов, а осталась бы с нами.
- Я бы испугался, - сказал Теркл, - что она отхлещет меня своим
большим крестом на цепочке. В такой переплет попасть, а?
- А я бы испугался, - сказал Макмерфи, - что когда я к ней
подкачусь, она зайдет с тыла и вставит мне термометр!
Тут все захохотали. Хардинг перестал смеяться и подхватил
разговор.
- Или еще хуже, - сказал он. - Ляжет в постель и с ужасно
сосредоточенным видом скажет тебе... Ой, не могу!.. Скажет, какой у
тебя пульс!
- Уй, хватит... Уй, не могу...
- Или еще хуже, ляжет и вычислит тебе и пульс и температуру сразу
- без инструментов!
- Ой, перестаньте, гады...
Мы катались по кушеткам и креслам, задыхались от смеха и плакали.
Девушки до того ослабели, что только со второй или третьей попытки
могли подняться на ноги.
- Мне надо... Подинькать, - сказала большая, захихикала и пошла к
уборной, но ошиблась дверью и ввалилась в спальню.
Мы все затихли, прижали пальцы к губам, а потом оттуда донесся ее
визг и старый полковник Маттерсон заорал:
- Подушка - это... Лошадь! - И выкатил за ней из спальни на
инвалидном кресле.
Сефелт откатил полковника обратно в спальню и лично отвел девушку
в уборную - сказал ей, что вообще-то уборная только для мужчин, но он
встанет в дверях и будет охранять ее покой, отразит любое вторжение,
черт возьми. Она чинно поблагодарила его, пожала ему руку, потом они
отдали друг другу честь, но только она вошла, снова выехал полковник на
своей колеснице, и Сефелту пришлось туго. Когда девушка появилась в
дверях, он ногой отражал колесные атаки, а мы стояли вокруг поля боя и
подбадривали то одного, то другого. Девушка помогла Сефелту уложить
полковника в постель, а потом они отправились в коридор танцевать вальс
под музыку, которой никто не слышал.
Хардинг пил, смотрел и качал головой.
- Этого не может быть. Это совместное произведение Кафки, Марка
Ттвена и Мартини.
Макмерфи с Терклом забеспокоились, что света все-таки слишком
много, и принялись выключать все лампы в коридоре, даже маленькие
ночные светильники на уровне колен; в отделении сделалась кромешная
тьма. Теркл достал фонари, мы стали играть в салки на запасных
инвалидных креслах и очень веселились, пока не услышали припадочный
крик Сефелта - он лежал и дергался рядом с большой девушкой, Сэнди.
Девушка сидела на полу, отряхивала юбку и смотрела на Сефелта.
- Такого со мной никогда еще не было, - сказала она с
благоговейным страхом.
Фредриксон стал рядом с другом на колени, засунул ему кошелек
между зубов, чтобы он не прикусил язык, и застегнул на нем пуговицы.
- Как ты, Сеф? Ничего, Сеф?
Сефелт глаз не открыл, но поднял слабую руку и вынул изо рта
кошелек. Он улыбнулся мокрыми губами.
- Ничего, - сказал он. - Дайте мне лекарство и пустите к ней.
- Сеф, тебе правда нужно лекарство?
- Лекарство.
- Лекарство, - бросил через плечо Фредриксон, не поднимаясь с
колен.
- Лекарство, - повторил Хардинг и, шатаясь, пошел с фонариком к
аптеке.
Сэнди смотрела ему вслед остановившимися глазами. Она сидела
рядом с Сефелтом и растерянно гладила его по голове.
- Пожалуй, и мне что-нибудь захвати, - пьяным голосом крикнула она
Хардингу. - Даже ничего похожего со мной в жизни не было.
В коридоре раздался звон стекла, и Хардинг вернулся с двумя
горстями таблеток; он посыпал ими Сефелта и девушку, словно крошил в
кулаке первый ком земли над могилой.
- Всемилостивый боже, - Хардинг поднял глаза к потолку, - прими
двух бедных грешников в свои объятия. И оставь в двери щелку для нас,
остальных, потому что ты наблюдаешь конец, абсолютный, непоправимый,
фантастический конец. Теперь я понял, что происходит. Это наш
последний взбрык. Отныне мы обречены. Должны собрать в потный кулак
все мужество, чтобы встретить грядущую гибель. Нас всех до единого
расстреляют на рассвете. По сто кубиков каждому. Мисс Гнусен поставит
нас к стенке и мы заглянем в черное дуло ружья, заряженного торазинами!
Милтаунами! Либриумами! Стелазинами! Взмахнет саблей и - б_а_б_а_х!
Транквилизирует нас до полного небытия.
Он привалился к стене и сполз на пол, и таблетки запрыгали из его
рук во все стороны, как красные, зеленые и желтые блохи.
- Аминь, - сказал он и закрыл глаза. Девушка, сидя на полу,
разгладила юбку на длинных рабочих ногах, посмотрела на Сефелта,
который все еще скалился и подергивался рядом с ней под лучами
фонариков, и сказала:
- Ничего даже наполовину похожего со мной в жизни не было.

Речь Хардинга если и не отрезвила людей, заставила их осознать
серьезность того, что мы творим. Ночь пошла на убыль, и пора было
вспомнить о том, что утром придут сестры и санитары. Билли Биббит и
его девушка напомнили нам, что уже пятый час и, если мы не против, они
попросили бы мистера Теркла отпереть изолятор. Они удалились под аркой
лучей, а мы пошли в дневную комнату подумать, не придет ли в голову
какая мысль насчет уборки. Теркл, отперев изолятор, вернулся оттуда
почти без памяти, и мы заткнули его на инвалидном кресле в дневную
комнату.
Шагая за ними, я вдруг с удивлением подумал, что пьян,
по-настоящему пьян, блаженствую, улыбаюсь и спотыкаюсь впервые после
армии. Пьян вместе с шестью-семью другими ребятами и двумя девушками -
и где! У старшей сестры в отделении! Пьян, и бегаю, и смеюсь, и
озорничаю с девушками в самой неприступной твердыне комбината! Я
вспомнил сегодняшнюю ночь, вспомнил, что мы творили, - все казалось
чуть ли не выдумкой. Я должен был повторять себе, что это на самом деле
произошло, и произошло по нашей воле. Нам пришлось только отпереть
окно и впустить это, как впускаешь свежий воздух. Может быть, комбинат
не такой уж всесильный? Теперь мы знаем, на что способны, - и кто нам
помешает повторить? Или сделать что-нибудь другое, если захотим.
Мысль была до того приятная, что я завопил, набросился сзади на
Макмерфи и девушку Сэнди, подхватил их, каждого одной рукой, и побежал
с ними в дневную комнату, а они кричали и брыкались, как дети. Вот до
чего мне было хорошо.
Снова появился полковник Маттерсон, ясноглазый и переполненный
премудростями, и Сканлон откатил его обратно к кровати. Сефелт, Мартини
и Фредриксон сказали, что, пожалуй, тоже лягут. Макмерфи с Хардингом,
девушка, я и мистер Теркл остались, чтобы прикончить микстуру от кашля
и подумать насчет уборки в отделении. Похоже было, что кавардак
беспокоит только нас с Хардингом; Макмерфи и Сэнди сидели рядышком,
прихлебывали микстуру и распускали руки в потемках, а мистер Теркл то и
дело засыпал. Хардинг изо всех сил старался заинтересовать их своей
задачей.
- Вы не сознаете кътичности съжившегося положения, - сказал он.
- Ерунда, - сказал Макмерфи.
Хардинг хлопнул по столу.
- Макмерфи, Теркл, вы не сознаете, что сегодня произошло. В
отделении для душевнобольных. В отделении мисс Гнусен! Пъследствия
будут... Касатрофическими!
Макмерфи куснул девушку за мочку.
Теркл кивнул, открыл один глаз и сказал:
- Это точно. Завтра она заступает.
- У меня, однако, есть план, - сказал Хардинг. Он встал на ноги.
Он сказал, что Макмерфи в его состоянии, очевидно, не способен
совладать с ситуацией и кто-то должен взять руководство на себя. С
каждым словом он как будто все больше выпрямлялся и трезвел. Он говорил
серьезно и настойчиво, и руки обрисовывали то, что он говорил. Я был
рад, что он взял на себя руководство.
План у него был - связать Теркла и изобразить дело так, будто бы
Макмерфи подкрался к нему сзади, связал его, ну, хотя бы разорванными
простынями, отобрал ключи, с ключами проник в аптеку, разбросал
лекарства, переворошил все папки назло сестре - в э_т_о она поверит, -
а потом отпер сетку на окне и сбежал.
Макмерфи сказал, что это похоже на телевизионный фильм и такая
глупость не может не удасться, и похвалил Хардинга за то, что у него
ясная голова. Хардинг объяснил достоинства плана: сестра не будет
преследовать остальных, Теркла не выгонят с работы, а Макмерфи выйдет
на свободу. Девушки могут отвезти Макмерфи в Канаду или в Тихуану, а
захочет - так и в Неваду, и он будет в полной безопасности; за
больничными дезертирами полиция гоняется без особого азарта: девять из
десяти через несколько дней возвращаются сами, пьяные, без денег, на
дармовую еду и бесплатную койку. Мы поговорили об этом и прикончили
микстуру от кашля. Договорились до тишины. Хардинг сел на место.
Макмерфи отпустил девушку, посмотрел на меня, потом на Хардинга, и
на лице у него снова появилось непонятное усталое выражение. Он
спросил: а что же мы, почему бы нам не одеться и не удрать вместе с
ним?
- Я еще не вполне готов, - сказал ему Хардинг.
- А с чего ты взял, что я готов?
Хардинг посмотрел на него молча, потом улыбнулся и сказал:
- Нет, ты не понял. Через несколько недель я буду готов. Но хочу
выйти самостоятельно, через парадную дверь со всеми онерами и
формальностями... Чтобы жена сидела в машине и в назначенный час
забрала меня. Чтобы всем стало ясно, что я могу выйти таким образом.
Макмерфи кивнул.
- А ты, вождь?
- А я что, я здоров. Только еще не знаю, куда мне хочется. А
потом, если ты уйдешь, кто-то должен остаться на несколько недель,
проследить, чтобы все не пошло по-прежнему.
- А Билли, Сефелт, Фредриксон, остальные?
- За них не могу говорить, - ответил Хардинг. - У них пока свои
сложности, как и у всех нас. Во многих отношениях они еще больные люди.
Но в том-то и штука: больные л_ю_д_и. Уже не кролики, мак. И, может
быть, когда-нибудь станут здоровыми людьми. Не знаю.
Макмерфи, задумавшись, глядел на свои руки. Потом поднял глаза на
Хардинга.
- Хардинг, в чем дело? Что происходит?
- Ты об этом обо всем?
Макмерфи кивнул.
Хардинг покачал головой:
- Вряд ли я сумею тебе ответить. Нет, я мог бы назвать тебе
причины с изысканными фрейдистскими словечками, и все это было бы верно
до известной степени. Но ты хочешь знать причины причин, а я их назвать
не могу. По крайней мере в отношении других. А себя? Вина. Стыд. Страх.
Самоуничижение. В раннем возрасте я обнаружил, что... Как бы это
выразиться помягче? Видимо, более общим, более хорошим словом. Я
предавался определенному занятию, которое в нашем обществе считается
постыдным. И я заболел. Не от занятия, надо думать, а от ощущения, что
на меня направлен громадный, страшный указующий перст общества - и хор
в миллион глоток выкрикивает: "Срам! Срам! Срам!" Так общество
обходится со всеми непохожими.
- И я непохожий, - сказал Макмерфи. - Почему же со мной такого не
случилось? Сколько помню себя, люди привязывались ко мне то с одним, то
с другим, но я не от этого... Я от этого не спятил.
- Да, ты прав. Спятил ты не от этого. Я не выдавал свою причину за
единственную причину. Правда, раньше, несколько лет назад, в мои
тонкошеие года, я думал, что порка, которой тебя подвергает общество, -
это единственное, что гонит по дороге к сумасшествию, но ты заставил
меня пересмотреть мою теорию. Человека, сильного человека вроде тебя,
мой друг, может погнать по этой дороге и кое-что другое.
- Да ну? Учти, я не согласен, что я на этой дороге, но что же это
за "другое"?
- Это мы. - Рука его описала в воздухе мягкий белый круг, и он
повторил: - мы.
Макмерфи без особой убежденности сказал:
- Ерунда, - и улыбнулся. А потом встал, подняв за собой девушку.
Прищурясь, поглядел на тусклый циферблат часов. - Скоро пять. Мне надо
покемарить перед отвалом. Дневная смена придет только через два часа;
не будем пока трогать Билли с кэнди. Я оторвусь часов в шесть. Сэнди,
детка, может быть, часок в спальне нас протрезвит. Что скажешь? Путь у
нас завтра неблизкий - в Канаду ли, в Мексику или еще куда.
Теркл и мы с Хардингом тоже встали. Все еще порядком шатались,
были порядком пьяны, но опьянение подернулось мягкой печалью. Теркл
сказал, что через час вытурит Макмерфи и девушку из койки.
- И меня разбуди, - сказал Хардинг. - Когда ты поедешь, я хочу
стоять у окна и спрашивать: "Кто это скачет от нас во всю прыть?"
- Иди ты к черту. Ложитесь-ка вы оба спать, глаза бы мои вас не
видели. Ты меня понял?
Хардинг улыбнулся и кивнул, но ничего не ответил. Макмерфи
протянул руку, и Хардинг пожал ее. Макмерфи отклонился назад, как
ковбой, вывалившийся из салуна, и подмигнул.
- Большой мак линяет, и ты, браток, опять можешь быть главным
психом.
Он повернулся ко мне и нахмурил брови.
- А кем тебе быть, вождь, не знаю. Придется тебе самому решать.
Может, устроишься на телевидение, играть бандитов. Главное, не
суетись.
Я пожал ему руку, и мы пошли в спальню. Макмерфи велел Терклу
нарвать простыней и подумать, какими узлами он хочет, чтобы его
связали. Теркл сказал, что подумает. Когда я лег в постель, в спальне
уже светало; Макмерфи с девушкой тоже залезли в постель. Я ощущал тепло

Предыдущая страница 33 Следующая страница


Green Wall ()">

Над кукушкиным гнездом 34

во всем теле, но тело было как чужое. Я услышал, как мистер Теркл
открыл дверь бельевой в коридоре и с громким, долгим вздохом-отрыжкой
затворил ее за собой. Глаза мои привыкли к сумраку, и я увидел, что
Макмерфи и девушка уткнулись друг другу в плечо, умостились как два
усталых ребенка, а не как взрослые люди, которые легли в постель для
любви.
Так и застали их в половине седьмого санитары, когда пришли
зажигать в спальне свет.

Я много думал о том, что произошло после, и, наверно, это должно
было произойти так или иначе, раньше или позже - даже если бы мистер
Теркл поднял и выпустил Макмерфи и девушек, как мы задумали. Старшая
сестра все равно бы дозналась о том, что было, догадалась бы, например,
по лицу Билли, и сделала бы то, что сделала, и при Макмерфи и без него.
И Билли сделал бы то, что сделал, а Макмерфи узнал бы об этом и
вернулся.
Должен был вернуться, потому что не мог он гулять на воле, играть
в покер в каком-нибудь Рино или Карсон-сити и допустить, чтобы
последнее слово, последний ход остался за сестрой, так же как не мог
этого допустить, сидя в больнице. Словно подписался довести игру до
конца и уже не мог нарушить договор.
Едва мы встали и разбрелись кто куда, шепоток о том, что у нас
было ночью, пополз по отделению, как низовой пожар в лесу. "Что у них
было?" - Спрашивали те, кто не участвовал. "Проститутка? В спальне?
Вот это да!" Не только она, говорили им наши, но и попойка несусветная.
Макмерфи хотел выпустить ее до прихода дневной смены, но проспал. "Что
ты мне мозги крутишь?" "Не кручу - от первого до последнего слова
святая правда. Я сам при этом был".
Остальные участники ночного гуляния рассказывали о нем со
сдержанной гордостью и изумлением, как очевидцы пожара в большой
гостинице или прорыва плотины, - но чем дальше шел рассказ, тем меньше
оставалось у них уважительности. Каждый раз, когда старшая сестра и ее
расторопные санитары набредали на что-нибудь новенькое вроде пустой
бутылки из-под микстуры или дивизиона инвалидных кресел, выстроившихся
в конце коридора на манер свободных тележек в луна-парке, тут же
вытаскивалось еще одно ночное происшествие - тем, кто не участвовал,
послушать, а тем, кто участвовал, посмаковать. Всех - и хроников и
острых - санитары согнали в дневную комнату, они перемешались там и
взволнованно толклись друг возле друга. Два старых овоща сидели, утонув
в своих подстилках, хлопали глазами и деснами. Все были в пижамах и
тапках, кроме Макмерфи и девушки; она только обуться не успела, и
нейлоновые чулки висели у нее на плече, а он был в черных трусах с
белыми китами. Они сидели рядышком на диване, держась за руки. Сэнди
опять задремала, а Макмерфи привалился к ней с сонной и сытой улыбкой.
Тревога наша непонятно почему сменилась радостью и весельем. Когда
сестра нашла кучу таблеток, которыми Хардинг посыпал Сефелта и девушку,
мы стали фыркать и с трудом удерживались от смеха, а уж когда в
бельевой обнаружили мистера Теркла и он вышел, кряхтя и моргая,
замотанный в сто метров рваных простыней, как похмельная мумия, -
загоготали во весь голос. Старшая сестра восприняла наше веселье даже
без тени ее всегдашней прикленной улыбки; каждый наш смешок становился
у нее поперек горла, и казалось, она с минуты на минуту лопнет, как
пузырь.
Макмерфи забросил голую ногу на край кушетки, стащил на нос
шапочку, чтобы свет не резал воспаленные глаза, и все время облизывался
- язык у него словно отлакировали микстурой от кашля. Вид у него был
больной и страшно усталый, он все время зевал и сжимал ладонями виски,
но при этом продолжал улыбаться, а раза два, после очередных находок
сестры, даже захохотал.
Когда сестра ушла звонить в главный корпус насчет отставки мистера
Теркла, Теркл и девушка Сэнди воспользовались удобным случаем, отперли
сетку на окне, помахали нам на прощанье и вприпрыжку побежали к дороге,
спотыкаясь и оскальзываясь на сырой, искрящейся под солнцем траве.
Хардинг сказал Макмерфи:
- Оно не заперто. Беги. Беги за ними!
Макмерфи закряхтел и открыл один глаз, кровавый, как насиженное
яйцо.
- Издеваешься? Я голову сейчас не просуну в окошко, не то что
тело.
- Друг мой, ты, кажется, не вполне сознаешь...
- Хардинг, пошел ты к черту со своими умными словами; сейчас я
одно сознаю - что я еще наполовину пьян. Меня тошнит. И между прочим,
думаю, что ты тоже пьяный. А ты, вождь, ты еще пьяный?
Я сказал, что в носу и щеках у меня нет никакой чувствительности,
если только это можно считать признаком.
Макмерфи кивнул и снова закрыл глаза; он обхватил себя руками,
съехал в кресле, опустил подбородок на грудь. Потом чмокнул губами и
улыбнулся, как будто задремывал.
- Братцы, - сказал он, - все мы еще пьяные.
Хардинг никак не мог успокоиться. Он долбил, что Макмерфи надо
поскорее одеться, пока ангел милосердия звонит доктору и докладывает о
бесчинствах, а Макмерфи отвечал, что волноваться не стоит: положение
его хуже не стало, правильно?
- Всем, чем могли, меня уже угостили, - сказал он.
Хардинг развел руками и ушел, пророча гибель.
Один санитар заметил, что сетка не заперта, запер ее, ушел на пост
и вернулся с большой папкой; он повел пальцем по списку, сперва
прочитывая фамилии одними губами, а потом уже вслух и отыскивая
взглядом человека с этой фамилией. Список был составлен в обратном
алфавитном порядке, чтобы запутать людей, и поэтому он добрался до "Б"
только под самый конец. Он оглядел комнату, не снимая пальца с
последней фамилии в списке.
- Биббит. Где Билли Биббит? - Глаза у него сделались большими. Он
испугался, что Билли улизнул у него из-под носа и теперь его не
поймаешь. - Вы, балбесы, кто видел, как ушел Билли Биббит?
Тут люди стали вспоминать, где Билли; снова послышалось шушуканье
и смех.
Санитар ушел на пост и сказал об этом сестре. Она бросила трубку
на рычаг и выскочила в коридор, а санитар за ней следом; прядь волос
выбилась у нее из-под белой шапочки и упала на лицо, как мокрая зола.
Между бровей и под носом выступил пот. Она грозно спросила у нас, куда
сбежал новобрачный. Ответом ей был общий смех, и глаза ее стали
рыскать.
- Ну? Он сбежал, верно? Хардинг, он еще здесь... В отделении,
верно? Говорите, Сефелт, говорите!
При каждом слове она вонзалась взглядом в чье-нибудь лицо, но яд
ее на людей не действовал. Они встречали ее взгляд; они ухмылялись,
передразнивая ее былую уверенную улыбку.
- Вашингтон! Уоррен! Идемте со мной обыскивать комнаты.
Мы встали и пошли за ними, а они отперли лабораторию, потом ванную
комнату, потом кабинет доктора...
Сканлон, улыбаясь и прикрывая рот жилистой рукой, прошептал:
- Ох, будет сейчас комедия с нашим Билли. - Мы кивнули. - А если
подумать, не с одним Билли - помните, кто там еще?
Сестра вместе с санитарами подошли к двери изолятора в конце
коридора. Мы сгрудились сзади и вытянули шеи, чтобы увидеть из-за их
спин, как она открывает дверь. Комната была без окна, темная. В темноте
послышался писк и возня, сестра протянула руку и включила свет: на полу
на матрасе Билли и девушка моргали, как две совы в гнезде. Сестра даже
не обратила внимания на гогот, раздавшийся за спиной.
- Уильям Биббит! - Она очень старалась говорить холодно и строго.
- Уильям... Биббит!
- Доброе утро, мисс Гнусен, - сказал Билли и даже не подумал
встать и застегнуть пижаму. - Он взял девушку за руку и улыбнулся. -
Это кэнди.
В костлявом горле у сестры что-то заклокотало.
- Билли, Билли... Как мне стыдно за вас.
Билли еще не совсем проснулся и слабо воспринимал ее укоры, а
девушка, теплая и вялая после сна, возилась, искала под матрасом свои
чулки. Время от времени она прекращала свою сонную возню, поднимала
голову и улыбалась сестре, которая стояла над ними с ледяным видом,
скрестив руки; потом проверяла пальцами, застегнута ли кофточка, и
опять принималась дергать чулки, прижатые к кафельному полу матрасом.
Оба они двигались как толстые кошки, напившиеся теплого молока,
разомлевшие на солнце; мне показалось, что они тоже еще не протрезвели.
- Ах, Билли, - разочарованно, чуть ли не со слезами в голосе
сказала сестра. - Такая женщина! Продажная! Низкая! Размалеванная...
- Куртизанка? - Подхватил Хардинг. - Иезавель? - Сестра
повернулась и хотела пригвоздить его взглядом, но он все равно
продолжал: - не Иезавель? Нет? - Он задумчиво поскреб голову. - Ну,
тогда Саломея? Славилась своей порочностью. Может быть, вы хотели
сказать - Демимоденка? Я просто хочу помочь.
Она опять повернулась к Билли. Он был занят тем, что пытался
встать на ноги. Он перевернулся на живот, подобрал под себя колени,
поднял зад, как корова, потом разогнул руки, потом оперся на одну ногу,
потом на обе и выпрямился. Он был доволен своим успехом и как будто не
замечал, что мы столпились в дверях, поддразниваем его и кричим: "Ура!"
Громкие голоса и смех захлестнули сестру. Она оторвалась от Билли
и девушки и перевела взгляд на нашу стаю. Эмалево-пластмассовое лицо
разваливалось. Она закрыла глаза и старалась унять дрожь. Она поняла,
что этот миг настал: ее приперли к стенке. Когда она открыла глаза,
они были совсем маленькие и неподвижные.
- Беспокоит меня, Билли, - сказала она, и я услышал перемену в ее
голосе, - как это перенесет ваша бедная мать.
На этот раз ее слова произвели нужное действие. Билли дернулся и
приложил ладонь к щеке, будто ее обожгло кислотой.
- Миссис Биббит всегда гордилась вашим благоразумием. Мне это
известно. Она ужасно расстроится. Билли, вы знаете, что с ней бывает,
когда она расстраивается, вы знаете - бедняжка сразу заболевает. Она
очень чувствительна. Особенно в том, что касается ее сына. Она всегда
говорила о вас с гордостью. Она все...
- Нет! Нет! - Он открывал и закрывал рот. Он мотал головой,
умолял ее. - Н-не н-н-н-надо!
- Билли, Билли, - сказала она. - Мы с вашей мамой старые подруги.
- Нет! - Закричал он. Его голос оцарапал белые голые стены
изолятора. Он поднял подбородок и кричал прямо белой луне-лампе в
потолке. - Н-н-нет!
Мы перестали смеяться. Мы смотрели, как складывается Билли, чтобы
лечь на пол: голова откинулась назад, колени подогнулись. Он тер
ладонью зеленую брючину, вверх-вниз. Он мотал головой в панике -
мальчишка, которому пообещали немедленную порку, сейчас только срежут
розгу. Сестра тронула его за плечо, успокаивая. Он вздрогнул, точно от
удара.
- Билли, я не хочу, чтобы мама о вас так думала... Но что мне
самой прикажете думать?
- Н-н-не г-говорите, м-м-м-мисс Гнусен. Н-н-не...
- Билли, я обязана сказать, я просто не верю своим глазам - но что
еще прикажете думать? Я нахожу вас на матрасе с женщиной такого
сорта...
- Нет! Это н-не я. Я н-не... - Он опять поднес ладонь к щеке, и
ладонь прилипла. - Это она.
- Билли, девица не могла затащить вас силой. - Она покачала
головой. - Поймите, мне бы хотелось думать иначе... Ради вашей бедной
мамы.
Рука поехала вниз по щеке, оставляя длинные красные борозды.
- За-за-затащила. - Он огляделся. - М-м-Макмерфи! Он! И Хардинг! И
остальные! Они д-д-дразнили меня, обзывали!
Теперь его лицо было прикреплено к ее лицу. Он не смотрел ни
налево, ни направо, только прямо, на ее лицо, как будто вместо черт там
был закрученный спиралью свет, гипнотизирующий вихрь сливочно-белого,
голубого и оранжевого. Он сглатывал слюну и ждал, что она скажет, но
она молчала; ее смекалка, эта колоссальная механическая сила, снова к
ней вернулась - просчитала ситуацию и доложила ей, что сейчас надо
только молчать.
- Они м-м-меня з-заставили! Правда, м-мисс Гнусен, она за-за-за...
Она убавила луч, и Билли уронил голову, всхлипывая от облегчения.
Она взяла Билли за шею, притянула его щеку к своей накрахмаленной груди
и, гладя его по плечу, медленно обвела нас презрительным взглядом.
- Ничего, Билли. Ничего. Теперь вас никто не обидит. Не бойтесь. Я
объясню маме.
А в это время продолжала свирепо глядеть на нас. И ее голос,
мягкий, успокоительный, теплый, как подушка, не вязался с твердым
фаянсовым лицом.
- Ничего, Билли. Пойдемте со мной. Вы можете подождать в кабинете
у доктора. Нет никакой нужды держать вас в дневной комнате и
навязывать вам общество этих... Друзей.
Она повела его в кабинет, поглаживая по склоненной голове и
приговаривая: "Бедный мальчик, бедный мальчик", - а мы тихо убрались из
коридора и сели в дневной комнате, не глядя друг на друга и ничего не
говоря. Макмерфи уселся последним.
С той стороны прохода хроники перестали толочься и разместились по
своим гнездам. Я украдкой поглядывал на Макмерфи. Он сидел в своем
углу - минутный отдых перед следующим раундом, а раундов еще предстояло
много. То, с чем он дрался, нельзя победить раз и навсегда. Ты можешь
только побеждать раз за разом, пока держат ноги, а потом твое место
займет кто-то другой.
С поста опять звонили по телефону, и приходило начальство
знакомиться с уликами. Когда появился наконец сам доктор, они
посмотрели на него так, как будто это он все устроил или по крайней
мере разрешил или простил. Он бледнел и дрожал под их взглядами. Ясно
было, что он уже слышал почти обо всем, но старшая сестра рассказала
ему еще раз в подробностях, медленно и громко, чтобы мы тоже слушали.
Слушали, как надо, на этот раз - серьезно, не шушукаясь и не хихикая.
Доктор кивал, теребил очки, хлопал глазами - такими влажными, что,
казалось, он ее обрызгает. Под конец она рассказала о Билли - по нашей
милости он пережил трагедию.
- Я оставила его у вас в кабинете. Состояние его такое, что вам
надо немедленно с ним поговорить. Он перенес ужасные страдания. Мне
страшно подумать, какой вред причинен несчастному мальчику.
Она подождала, пока доктору тоже не стало страшно.
- По-моему, вы должны пойти к нему и поговорить. Он очень
нуждается в сочувствии. На него смотреть жалко.
Доктор опять кивнул и пошел к кабинету. Мы провожали его глазами.
- Мак, - сказал Сканлон. - Ты не думай, что мы этой ерунде
поверили, слышишь? Дело худо, но мы знаем, кто виноват... Тебя мы в
этом не виним.
- Да, - сказал я, - тебя никто не винит. - И захотелось язык себе
вырвать - так он на меня посмотрел.
Он закрыл глаза и обмяк в кресле. Словно чего-то ждал. Хардинг
встал, подошел к нему, хотел что-то сказать и только открыл рот, как в
коридоре раздался вопль доктора и вбил во все лица одинаковый ужас и
догадку.
- Сестра! - Завопил он. - Боже мой, сестра!
Она побежала, и трое санитаров побежали - туда, где еще кричал
доктор. А из больных никто не встал. Нам оставалось только сидеть и
ждать, когда она вернется в комнату и объявит о том, без чего, мы
знали, дело уже обойтись не может.
Сестра подошла прямо к Макмерфи.
- Он перерезал себе горло. - Она подождала, что он ответит.
Макмерфи не поднял головы. - Билли открыл стол доктора, нашел там
инструменты и перерезал себе горло. Бедный, несчастный, непонятый
мальчик убил себя. Он и сейчас сидит в кресле доктора с перерезанным
горлом.
Она опять подождала. Но Макмерфи все равно не поднял головы.
- Сперва Чарльз Чесвик, а теперь Уильям Биббит! Надеюсь, вы
наконец удовлетворены. Играете человеческими жизнями... Играете на
человеческие жизни... Как будто считаете себя богом!
Она повернулась, ушла на пост и закрыла дверь, оставив за собой
пронзительный, убийственно холодный звук, который рвался из трубок
света у нас над головами.
У меня сразу мелькнула мысль остановить его, уговорить, чтобы он
взял все выигранное прежде и оставил за ней последний раунд, но эту
мысль немедленно сменила другая, большая. Я вдруг понял с невыносимой
ясностью, что ни я, ни целая дюжина нас остановить его не сможем. Ни
Хардинг своими доводами, ни я руками, ни старый полковник Маттерсон

Предыдущая страница 34 Следующая страница


Green Wall ()">

35 Кен Кизи

своими поучениями, ни Сканлон своей воркотней, ни вместе все - мы его
не остановим.
Мы не могли остановить его, потому что сами принуждали это делать.
Не сестра, а наша нужда заставляла его медленно подняться из кресла,
заставляла упереть большие руки в кожаные подлокотники, вытолкнуть себя
вверх, встать и стоять - как ожившего мертвеца в кинофильмах, которому
посылают приказы сорок хозяев. Это мы неделями не давали ему
передышки, заставляли его стоять, хотя давно не держат ноги, неделями
заставляли подмигивать, ухмыляться, и ржать и разыгрывать свой номер,
хотя все его веселье давно испеклось между двумя электродами.
Мы заставили его встать, поддернуть черные трусы, как будто это
были ковбойские брюки из конской кожи, пальцем сдвинуть на затылок
шапочку, как будто это был четырехведерный "стетсон", и все -
медленными, заученными движениями, а когда он пошел по комнате, стало
слышно, как железо в его босых пятках высекает искры из плитки.
Только под конец, после того как он проломил стеклянную дверь и
она повернула лицо - с ужасом, навек заслонившим любое выражение, какое
она захочет ему придать, - и закричала, когда он схватил ее и разорвал
на ней спереди всю форму, и снова закричала, когда два шара с сосками
стали вываливаться из разрыва и разбухать все больше и больше, больше,
чем мы могли себе представить, теплые и розовые под лампами, - только
под конец, когда начальники поняли, что трое санитаров не двинутся с
места, будут стоять и глазеть и борьбу придется вести без их помощи, и
все вместе - врачи, инспектора, сестры - стали отрывать красные пальцы
от ее белого горла, словно пальцы эти были костями ее шеи, и, громко
пыхтя, оттаскивать его назад, - только тогда стало видно, что он, может
быть, не совсем похож на нормального, своенравного, упорного человека,
исполняющего трудный долг, который надо исполнить во что бы то ни
стало.
Он закричал. Под конец, когда он падал навзничь и мы на секунду
увидели его опрокинутое лицо, перед тем как его погребли под собой
белые костюмы, он не сдержал крика.
В нем был страх затравленного зверя, ненависть, бессилие и вызов -
и если ты когда-нибудь гнался за енотом, пумой, рысью, ты слышал этот
последний крик загнанного на дерево, подстреленного и падающего вниз
животного, когда на него уже набрасываются собаки и ему ни до чего нет
дела, кроме себя и своей смерти.

Я оставался там еще две недели, хотел посмотреть, что будет. Все
менялось. Сефелт и Фредриксон вышли вместе под расписку вопреки совету
медиков; два дня спустя выписались еще трое острых, а шестеро
перевелись в другое отделение. Было долгое следствие о ночной попойке
и о смерти Билли, доктору сообщили, что он может уволиться по
собственному желанию, а он сообщил начальству, что пусть уж идут до
конца и вышибают его, но сам он не уйдет.
Старшая сестра неделю провела в медицинском корпусе, а у нас за
старшую была маленькая сестра-японка из буйного; это позволило нашим
многое изменить в распорядке. К тому времени, когда вернулась старшая
сестра, Хардинг добился даже открытия ванной комнаты и банковал там,
своим тонким вежливым голосом пытаясь изобразить аукционерский рев
Макмерфи. Он как раз сдавал, когда она вставила в скважину ключ.
Мы вышли из ванной и двинулись навстречу ей по коридору, чтобы
спросить о Макмерфи. Когда мы подошли, она отскочила на два шага, и я
подумал, что она убежит. Лицо у нее с одной стороны было синее и
распухшее до бесформенности, глаз полностью заплыл, на горле толстая
повязка. И новая белая форма. Некоторые ухмылялись, глядя на ее перед:
хотя форма была теснее прежней и накрахмалена еще туже, она уже не
могла скрыть того, что сестра - женщина.
Хардинг, улыбаясь, шагнул к ней и спросил, что с Mаком.
Она вынула из кармана блокнотик с карандашом и написала: "Он
вернется", - а потом пустила листок по кругу. Бумажка дрожала у нее в
руке.
- Вы уверены? - Спросил Хардинг, прочтя листок.
Мы слышали всякие рассказы: что он сшиб двух санитаров в буйном,
отобрал у них ключи и сбежал, что его отправили обратно в колонию и
даже что сестра, оставшаяся за главную, пока не подыскали нового врача,
назначила ему особое лечение.
- Вы вполне уверены? - Переспросил Хардинг.
Сестра снова вынула блокнот. Движения давались ей с трудом, и рука
ее, еще более белая, чем всегда, ползла по блокноту, как у ярмарочных
цыганок, которые за денежку пишут тебе судьбу. "Да, мистер Хардинг, -
написала она. - Если бы не была уверена, не говорила бы. Он вернется".
Хардинг прочел листок, потом разорвал и бросил обрывки в нее. Она
вздрогнула и заслонила рукой распухшую сторону лица.
- Хватит за... Нам мозги, мадам, - сказал ей Хардинг.
Она посмотрела на него долгим взглядом, рука ее подрожала над
блокнотом, но потом она повернулась и, засунув блокнот в карман, ушла
на сестринский пост.
- Хм, - сказал Хардинг. - Кажется, беседа получилась несколько
бессвязная. А впрочем, если тебе говорят: хватит ... Нам на мозги, -
что ты можешь написать в ответ?
Она попыталась навести порядок в отделении, но легко ли этого
добиться, если Макмерфи все еще топает взад и вперед по коридорам,
хохочет на собраниях, распевает в уборных. Она не могла прибрать нас к
рукам, тем более что одной рукой приходилось писать на бумажке. Она
теряла больных одного за другим. После того как выписался Хардинг и его
забрала жена, а Джордж перевелся в другое отделение, нас, побывавших на
рыбалке, осталось только трое: я, Мартини и Сканлон. Я пока не хотел
уходить: уж больно уверенный у нее был вид; похоже было, что она
ожидает еще одного раунда, а если это так, я хотел, чтобы это произошло
при мне. И однажды утром, когда Макмерфи отсутствовал уже три недели,
она начала последнюю партию.
Дверь отделения открылась, и санитары ввезли каталку с карточкой в
ногах, где жирными черными буквами было написано: М_а_к_м_е_р_ф_и,
Р_э_н_д_л П. П_о_с_л_е_о_п_е_р_а_ц_и_о_н_н_ы_й. А ниже чернилами:
л_о_б_о_т_о_м_и_я.
Ее ввезли в дневную комнату и оставили у стены рядом с овощами.
Мы подошли к каталке, прочли карточку, потом посмотрели на другой
конец, где в подушке утонула голова с рыжим чубом и на молочно-белом
лице выделялись только густые лилово-красные кровоподтеки вокруг глаз.
После минутного молчания Сканлон отвернулся и плюнул на пол.
- Фу, что она нам подсовывает, старая сука? Это не он.
- Нисколько не похож, - сказал Мартини.
- Совсем за дураков нас держит?
- А вообще-то неплохо сработали, - сказал Мартини, перейдя к
изголовью и показывая пальцем. - Смотрите. И нос сделали сломанный и
шрам... Даже баки.
- Конечно, - проворчал Сканлон, - но какая липа!
Я протиснулся между другими пациентами и стал рядом с Мартини.
- Конечно, они умеют делать всякие шрамы и сломанные носы, -
сказал я. - Но вид-то подделать не могут. В лице же ничего нет. Как
манекен в магазине, верно, Сканлон?
Сканлон опять плюнул.
- Конечно, верно. Эта штука, понимаешь, п_у_с_т_а_я. Всякому
видно.
- Смотрите сюда, - сказал кто-то, отвернув простыню, - татуировка.
- А как же, - сказал я, - и татуировки умеют делать. Но руки, а?
Руки-то? Этого не сумели. У него руки были большие!
Весь остаток дня Сканлон, Мартини и я высмеивали эту штуку -
Сканлон звал ее дурацкой куклой из ярмарочного балагана; но шли часы,
опухоль вокруг глаз у него начала спадать, и я заметил, что больные все
чаще и чаще подходят и смотрят на тело. Они делали вид, будто идут к
полке с журналами или к фонтанчику для питья, а сами поглядывали на
него украдкой. Я наблюдал за ними и пытался сообразить, как поступил бы
он на моем месте. Одно я знал твердо: он бы не допустил, чтобы такое
вот, с пришпиленной фамилией, двадцать или тридцать лет сидело в
дневной комнате и сестра показывала бы: так будет со всяким, кто
пойдет против системы. Это я знал твердо.
Ночью я ждал до тех пор, пока звуки в спальне не сказали мне, что
все уже спят, и покуда санитары не кончили со своими обходами. Тогда я
повернул голову на подушке, чтобы видеть соседнюю кровать. Я уже много
часов прислушивался к дыханию - с того времени, когда привезли каталку
и переставили носилки на кровать, слушал, как запинаются и перестают
работать легкие, потом начинают снова, и надеялся, что они перестанут
совсем, - но не поглядел туда еще ни разу.
В окне стояла холодная луна и лила в спальню свет, похожий на
снятое молоко. Я сел на кровати, и моя черная тень упала на него,
разрезала его тело поперек между плечами и бедрами. Опухоль вокруг
глаз спала, и они были открыты; они смотрели прямо на луну, открытые и
незадумчивые, помутневшие оттого, что долго не моргали, похожие на два
закопченных предохранителя. Я повернулся, чтобы взять подушку, глаза
поймали это движение, и уже под их взглядом я встал и прошел метра
полтора или два, от кровати до кровати.
Большое, крепкое тело упорно цеплялось за жизнь. Оно долго
боролось, не хотело ее отдавать, оно рвалось и билось, и мне пришлось
лечь на него во весь рост, захватить его ноги своими ногами, пока я
зажимал лицо подушкой. Мне показалось, что я лежал на этом теле много
дней. Потом оно перестало биться. Оно затихло, содрогнулось раз и
затихло совсем. Тогда я скатился с него. Я поднял подушку и увидел,
что пустой, тупиковый взгляд ни капли не изменился, даже от удушья.
Большими пальцами я закрыл ему веки и держал, пока они не застыли.
Тогда я лег на свою кровать.
Я лежал, накрывшись с головой, и думал, что все обошлось без
особого шума, - но ошибся.
Сканлон зашептал со своей кровати:
- Спокойно, вождь. Спокойно. Все правильно.
- Замолчи, - прошептал я. - Спи.
Стало тихо; потом он опять зашептал:
- Все кончено?
Я сказал ему:
- Да.
- Господи, - сказал он, - она догадается. Ты же понимаешь?
Конечно, никто ничего не докажет... Всякий может загнуться после
операции, бывает сплошь и рядом... Но она - она догадается.
Я ничего не ответил.
- На твоем месте, вождь, я бы рвал отсюда. Беги, а я скажу, что
видел, как он встал и ходил после твоего побега, и на тебя не подумают.
Правильная идея, скажи?
- Ну да, как все просто. Попрошу открыть дверь и выпустить меня.
- Нет. Один раз он тебе показал как - вспомни. В первую же неделю.
Помнишь?
Я ему не ответил, и он больше ничего не сказал, в спальне опять
было тихо. Я полежал еще несколько минут, потом встал и начал
одеваться. Когда оделся, залез в тумбочку Макмерфи, вынул его шапку и
попробовал надеть. Она была мала, и мне вдруг стало стыдно, что
примеряю ее на себя. Я бросил ее на постель к Сканлону и вышел из
спальни.
Он сказал мне вдогонку:
- Спокойно, браток.
Лунный свет, протискивавшийся сквозь сетки на окнах в ванной
комнате, очерчивал тяжелый пульт, блестел на хромированных деталях и
стеклах приборов - такой холодный, что, казалось, слышишь, как он
щелкает, падая на металл. Я набрал полную грудь воздуха, нагнулся и
схватил рычаги. Я напряг ноги и почувствовал, как под махиной что-то
хрустнуло. Снова натужился и услышал, как выдираются из пола провода и
муфты. Вскинул пульт на колени и сумел обхватить одной рукой, а другой
поддеть снизу. Металл холодил мне скулу и шею. Я встал к окну спиной,
потом развернулся, на половине оборота выпустил пульт, и он по инерции
с протяжным треском прорвал сетку и окно. Стекло расплескалось в лунном
свете, словно холодной искристой водой окропили, окрестили спящую
землю. Я перевел дух, подумал о том, чтобы вернуться за Сканлоном и
кое-кем еще, но тут в коридоре послышался беглый писк санитарских
туфель, и я, опершись рукой на подоконник, выскочил вслед за пультом -
под лунный свет.
Я побежал по участку в ту сторону, куда бежала когда-то собака - к
шоссе. Помню, что бежал громадными скачками, словно делал шаг и долго
летел, пока нога не опускалась на землю. Мне казалось, что я лечу.
Свободен. Никто не гоняется за беглыми, я знал это, а Сканлон сумеет
ответить на любые вопросы о мертвом - незачем так бежать. Но я не
остановился. Я пробежал без остановки много километров, а потом взошел
по откосу на шоссе.
Меня подсадил шофер-мексиканец, гнавший на север грузовик с
овцами, и я загнул ему такую историю насчет того, что я
профессиональный борец-индеец и гангстеры упрятали меня в сумасшедший
дом, что он тут же остановился, отдал мне кожаную куртку прикрыть мой
зеленый наряд и одолжил десять долларов на еду, пока буду добираться на
попутных до Канады. На прощание я попросил его написать свой адрес и
сказал, что как только подработаю, сразу вышлю деньги.
В Канаду я, может быть, и правда отправлюсь, но по дороге,
наверно, заеду на Колумбию. Покручусь вокруг Портленда, у реки худ и у
даллз-сити - вдруг встречу наших из поселка, таких, кто еще не спился.
Хотелось бы посмотреть, что они делают с тех пор, как правительство
захотело купить у них право быть индейцами. Я слышал даже, что
некоторые из племени стали строить свои хилые деревянные мостки на
гидроэлектрической плотине и острожат рыбу в водосливе. Дорого бы дал,
чтоб на это посмотреть. А больше всего охота посмотреть наши места
возле ущелья, вспомнить, как они выглядят.
Я там долго не был.

Предыдущая страница 35


[i] Огл. 1 2 3 4


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

[SERIAPICTURE]
[/SERIAPICTURE]

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE]
[BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

Создание книги: Нужны Чимы? Пиши - Greem Wall
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ЧАСТЬ ПЕРВАЯ (Страница 1)
  • ЧАСТЬ ВТОРАЯ (Страница 2)
  • ЧАСТЬ ТРЕТЬЯ (Страница 3)
  • ЧАСТЬ ЧЕТВЕРТАЯ (Страница 4)


Кен Кизи

Над кукушкиным гнездом

Перевод с английского В.Голышев

 Читать книгу

Аннотация

Сегодня "Над кукушкиным гнездом" по праву называют классикой современной литературы.Но книга стала более известна благодаря фильму, который Кизи ненавидел. В нем рассказывается история МакМерфи, который симулировал сумасшествие, дабы избежать тюремного лагеря, но который подвергся лоботомии, после того как вступил в конфликт с властями психбольницы.Фильм 1974 года собрал "Оскары" за лучший фильм, лучшую режиссуру, лучших актера и актрису, но Кизи возбудил дело против продюсеров, поскольку они отошли от авторской позиции в отношении главного героя романа, больного шизофренией индейца Вождя Бромдена.Кизи писал историю на основе опыта работы в Госпитале Ветеранов в Пало Альто, Калифорния.

Содержание
Биография автора

Создание книги: Нужны Чимы? Пиши - Greem Wall
Программа: ChmBookCreator
Файл взят с http://www.fictionbook.ru/
Над дизайном работали: Spider, Elfin, Angel


Кен Кизи - Биография

Кен Кизи

На основную страницу

Биография

Кен Кизи
Ken Elton Kesey
США, 1935

Родился в местечке Ла-Хунта, штат Колорадо, в семье владельца маслобойни. Окончил университет штата Орегон, затем поступил в Стэнфордский университет, но бросил учебу и примкнул к движению контркультуры. Вместе с Тимоти Лири пропагандировал наркотики,в психиатрической лечебнице города Менло-Парк экспериментировал на себе, принимая ЛСД и другие препараты, за что получал от лечебницы стипендию. В 1962 году опубликовал роман "Пролетая над гнездом кукушки" (в 1975 году по этому роману был поставлен нашумевший фильм с Джеком Николсоном в главной роли). Опубликовав в 1964 году роман "Неплохая идея", Кизи решил "завязать" с литературой: он организовал джаз-банд, купил автобус и отправился в путешествие по США и Мексике; был арестован за хранение марихуаны, бежал в Мексику, инсценировал самоубийство, по возвращении в США пять месяцев провел в тюрьме. В начале 70-х вернулся к писательскому труду. Из последних произведений Кизи можно выделить романы "Песня моряка" (1992) и "Последний круг" (1994).