Кейти Макалистер - Секс, ложь и вампиры

1 Кейти Макалистер

Всегда удовольствие разделить любовь к сексапильному задумчивому вампиру с хорошей подругой, но когда эта подруга требует от вас написать героя только для нее (и продолжает выдавать вам список требуемых качеств), что прикажете делать несчастному автору? Диана Холл-Харрис именно такая подруга, так что я посвящаю эту книгу ей. Я также хочу поблагодарить Лорен Барнхолдт за то, что предложила изумительное название для романа, - молодчина, Лорен!

Глава 1

- Чертенята?
Я удивленно моргнула. Не ожидала услышать такой вопрос.
- Простите?
- Чертенята? Вы приехали их убрать, верно? - Женщина, ответившая на дверной звонок, что торчал из кремового цвета стены дорогого здания, и открывшая мне дверь, не походила на умалишенную, но как часто вас встречают в дверях вопросом, не приехали ли вы убрать чертей?
Хотя, с другой стороны, может, все дело в расстройстве биоритмов в связи с перелетом через несколько часовых поясов, и мне только кажется, что она спросила меня о чертенятах? А что еще вероятнее, это расстройство, что настигло меня еще в Лондоне, до сих пор затуманивает мне мозги. Либо это, либо она говорила по-чешски, и слово просто звучало похоже на «чертенята».
Я потрясла головой, чтобы прийти в себя, и решила уповать на свою улыбку, несмотря на то что она была несколько кривовата.
- Добрый вечер, меня зовут Нелл Харрис. Мне назначена встреча с миссис Банасек.
- Доктор Харрис? - пропела вторая женщина, приближаясь. - Какое это счастье наконец-то познакомиться с вами! Полагаю, ваш полет из Амстердама был просто превосходным? Прошу вас, не обращайте внимания на беспорядок - нас определенно затопили чертенята, и бедная Гертруда просто с ног сбилась.
Голос - мягкий, утонченный, с легким славянским акцентом - почти полностью соответствовал хозяйке. Я перевела взгляд с женщины, что стояла в дверях (короткая, коренастая, с волосами цвета железа и с совершенно серьезным выражением лица, что вызывало жалость к чертенятам, что бы это ни было), на грациозное создание, которое плыло ко мне через холл по выложенному мрамором полу. Мелиссанда Банасек оказалась не только самой прекрасной женщиной из всех, что мне доводилось видеть, но и была, судя по дорогому дому в центре Праги и явно не из супермаркета темно-красного цвета шелковому халатику, весьма небедной особой. Во всяком случае, она была достаточно богатой, чтобы притащить бедного профессора медиевистики из Сиэтла в Чехию просто из прихоти.
- Чертенята, - констатировала я в замешательстве. Здоровой рукой я прижала сумку (повидавшую виды, с одной оторванной ручкой) к груди (заключенной в бюстгальтер, чтобы держал в узде своих внушительного размера постояльцев) и в десятый раз пожалела, что пошла на поводу у любопытства (всегда знала, что это не доведет меня до добра).
- Да! Вы знаете, как избавиться от них? - спросила Мелиссанда, протягивая руку. - Мы уже все испробовали - от ласточки до драконьего яда, но все без толку. Инвазия, похоже, слишком серьезная для домашних средств. Поэтому мы и позвали ловчего чертей. Проходите же, вы, должно быть, устали после перелета. Кофе, чай?
- Кофе, пожалуйста, - сказала я. Разум мой был, мягко говоря, помрачен. Может, в Праге все сошли с ума, а я и не знала? Или я устала больше, чем думала?
- Вы знаете хорошее средство от чертенят? - Мелиссанда подплыла к кремового цвета диванчику, который идеально гармонировал с кремового же цвета коврами и светлыми атласными обоями. Я робко присела на пуфик рядом с диванчиком.
- Я даже не знаю, кто такие чертенята. Вы… вы ведь не шутите насчет них? - Пушистый пуфик немного смягчил шок, который железной рукой схватил меня за горло, едва я переступила порог этого дома.
Мелиссанда склонила голову, и ее серебристо-светлые волосы, как шелковая вуаль, прикрыли глаза. Она оценивающе смотрела на меня какое-то время.
- Как глупо с моей стороны. Я же читала ваше досье и теперь припоминаю, что, несмотря на то что вы одна из нас, в нашем мире у вас нет опыта.
Волосы у меня на затылке встали дыбом. Я поняла, что расстройство биоритмов в связи с перелетом через несколько часовых поясов здесь ни при чем. Равно как ни при чем и мое потрясение. Просто женщина передо мной - мой работодатель на ближайшие несколько недель - совершенно точно оказалась ненормальной. Я была немного разочарована, что мне не представилась возможность изучить древние доспехи. Хорошо хоть заранее купила обратный билет и денег у меня хватало на ночь в номере, где я оставила вещи.
Не делая резких движений, я медленно подобрала сумочку, которую положила к ногам, и поднялась.
- Знаете, мне кажется, я забыла кое-что снаружи. Что-то… м-м-м… важное. Очень важное. Мне бы не хотелось, чтобы чертенята туда добрались, так что я выгляну убедиться, что все в порядке.
Улыбка оживила ее аккуратно подкрашенные губы и чуть опустила уголки и без того экзотических глаз. Славянское наследие в ее внешности стало еще более очевидным.
- Вы думаете, я душевнобольная! Как это ново. Все здесь воспринимают меня слишком серьезно, неплохо разнообразия ради показаться умственно неполноценной.
Сигнал тревоги, который звучал у меня в подсознании давно уже, теперь взвыл на полную мощность.
- Знаете, мне кажется, что мы обе совершили ошибку, миссис Банасек. Так что я, пожалуй, пойду, и расстанемся друзьями.
- Я не такая, знаете ли. - Она шла следом за мной, пока я пятилась из комнаты. - Не умалишенная. Я просто неправильно ввела вас в курс дела… ах, осторожнее, не наступите! Гертруда пообещала уйти от меня, если я размажу еще хоть одного чертенка по ковру. А сейчас так сложно найти хорошего помощника.
Я развернулась, ожидая увидеть Гертруду с мясницким ножом в руке, ну, или что-нибудь такое же ужасное и отвратительное, но вместо этого обнаружила на полу маленькое создание не более трех дюймов ростом. Оно было серо-зеленого цвета и одной парой рук пыталось вытянуть свой безволосый хвост из-под моей туфли, а второй парой колотила по каблуку. Создание что-то рассерженно кричало мне.
- А-а-а-а-а-а! - завизжала я, бросая сумку. Я перепрыгнула приличное расстояние до пуфика за доли секунды. Я едва не свалилась, но каким-то чудом мне удалось удержать равновесие. - Это что еще за тварь? - вскричала я, подтягивая ноги на тот случай, если бестия кинется меня преследовать.
- Чертенок, - сказала Мелиссанда печально, в то время как зеленая тварь погрозила мне тремя из четырех кулачков и выскочила из комнаты. - А точнее, типичный среднеевропейский чертенок. Есть какое-то латинское название, но я никак не могу его запомнить. Не самое умное создание, хотя, с другой стороны, и не самое опасное. Если, конечно, не нападать на их короля, иначе они могут что попало наделать, пока вы спите. Во всяком случае, так мне сказали.
- Меня что, наркотиками накачали? - спросила я, все еще сидя с подогнутыми ногами на пуфике, пока Мелиссанда закрывала за чертенком дверь. - Вы сидели рядом со мной во время перелета из Лондона и подсыпали что-то в диетическую колу, а это значит, что вы контрабандой провезли меня через таможню, преследуя какую-то свою цель, верно? Потому что иначе…
- Иначе вы действительно видели чертенка, а это в корне меняет ваше представление о мире. Да-да, знаю. Я приношу свои извинения за то, что не могу сделать это надлежащим образом - я имею в виду ознакомить вас с теорией, - но моего племянника держат в заточении уже три недели, а теперь и мой брат пропал, так что времени на это нет.
- Ознакомить с теорией? - спросила я, опуская и беря из ее рук свою сумочку, которую она любезно подняла с пола. Я держала сумочку на вытянутых руках на тот случай, если одна из этих тварей забралась внутрь. - Это что, культ какой-то? Вы собираетесь промыть мне мозги? Сразу вам хочу сказать, денег у меня нет, и…
- Нелл, - сказала Мелиссанда, протягивая мне чашку кофе.
Я приняла ее и стала обнюхивать на предмет наркотика.
- Да?
- Присядьте. Мне много нужно вам сказать такого, чему вы не поверите сразу, но через час мы уже должны выезжать в Бланско.
- Вы меня не отпустите? - жалобно спросила я, тщетно пытаясь сдержать дрожь в голосе. Мне хотелось расплакаться, но жизнь моя в одночасье так круто изменилась, что едва ли мне предоставят такую возможность.
- Я не стану держать вас в заключении, если вы это имеете в виду, но прошу вас о помощи.
Она поставила поднос с кофейными принадлежностями на стеклянный столик и жестом предложила сесть. Я так и сделала, но не потому, что она подавила мою волю (и без того было понятно, что она здесь за главного), а чтобы не разлить кофе на безупречно чистый ковер.
- Да, думаю, что пятно от чертенка будет отстирать труднее, чем пятно от крови, - пробормотала я про себя.
- В сотни раз труднее, но я вас пригласила сюда не для того, чтобы вы помогали мне по хозяйству.
Я осторожно попробовала кофе, готовая выплюнуть его в любую секунду, если вкус покажется мне странным. Но он не показался. На самом деле его вкус показался мне знакомым. Я повела бровью.
- Французская обжарка?
- Разумеется. Вам тоже нравится?
- Смесь «суматры» у них тоже ничего, но французская обжарка просто бесподобна.
- Именно, хотя, на мой вкус, смесь «суматры» немного горчит.
- Только если пить ее после еды. Сама по себе или с латте она просто прелесть.
- Никогда не пробовала «суматру» с латте, - задумчиво произнесла она. - Но непременно попробую при первой же возможности.
Надо же, от чертенят до кофе французского помола за десять секунд. Я точно схожу с ума.
- Миссис Банасек…
- Зовите меня Мел, - прервала она.
Я посмотрела на нее. Представить себе не могла ничего менее подходящего, чем Мел, применительно к этой элегантной, непростой женщине.
Она нахмурилась:
- Нет?
- М-м-м… думаю, нет.
- Тогда, может, Сэнди? Похожа я на Сэнди? Я покачала головой. Она вздохнула:
- Всегда хотела иметь прозвище, но мне никто не позволял. Что ж, пусть будет Мелиссанда, хотя мне лично имя Лисса нравится больше.
- Мелиссанда, - сказала я, опустила чашку с кофе на стол и серьезно посмотрела на нее. - Вы наняли меня для того, чтобы я перевела надпись, нацарапанную на обратной стороне нагрудника кирасы начала четырнадцатого века, чудом сохранившегося с мифических времен до наших дней. Вы заманили меня сюда предложением, от которого я не могла отказаться. Я полагала, вы доставили меня сюда, как специалиста по малоизвестным европейским языкам, но теперь у меня складывается такое впечатление, что вы преследовали совсем иные цели, заставив меня пролететь полмира. И я буду весьма признательна вам, если вы скажете мне, что именно это за цели.
Она кивнула:
- Очень резонный вопрос. Аплодирую как вашей откровенности, так и умению перейти прямо к делу. Все очень просто, вы волшебница, и мне нужна ваша помощь, чтобы найти племянника и брата.
Я застыла, кровь моя обратилась в лед от ее слов, что так легко соскользнули у нее с языка. Волшебница. Я не слышала подобных вещей уже лет десять. Долгих десять лет. Я сглотнула ком, подступивший вдруг к горлу, голос мой осип.
- Полагаю, под словом «волшебница» едва ли вы имеете в виду мои превосходные навыки общения?
- Нет, - сказала она, глядя на меня совершенно серьез но. - Под этим словом я имею в виду человека, который обладает способностями произносить заклинания. Вы волшебница. Вы были ею от рождения, хотя, как я понимаю, не прибегали к чарам после несчастного случая в университетские годы…
Я подняла руку, чтобы остановить ее, ослепленная внезапным приступом горя. Грудь мою стиснул стальной обруч боли. Я не могла вздохнуть.
- Простите меня, Нелл. Я напомнила вам о тех печальных событиях только потому, что это имеет прямое отношение к сложившейся ситуации.
Я покачала головой, иллюзия рассеялась, вместо мертвых, невидящих глаз моей подруги передо мной оказались внимательные, украшенные дорогой косметикой серебряно-серые глаза госпожи Банасек.
- Я не волшебница, - сказала я осторожно, мой голос был полон эмоций, которые мне не хотелось раскрывать.
Она вздохнула и опустила взгляд на руки.
- У меня есть племянник, его зовут Деймиан. Ему десять лет, и он мне очень дорог, хоть меня и обвиняют в том, что я его бессовестно балую. Три недели назад его похитили. Мой брат, Сейер, в тот момент был в отлучке, но едва он узнал о том, что случилось, он примчался домой и отправился на поиски Деймиана. Пять дней назад он позвонил мне из маленького городка на Моравской возвышенности и сказал, что напал на след Деймиана. Он решил, что мальчика увезли в Англию. Сейер сразу же отправился за ним, и с тех пор я от него не получала никаких вестей. Полагаю, его тоже пленили, и, вероятнее всего, то же создание, что похитило Деймиана. Или… иное создание.
Боль в ее взгляде была неподдельная, и я больше не считала ее сумасшедшей. Как минимум она говорила то, во что сама верила.
- Мне очень жаль, - искренне сказала я. - Вы сообщили о случившемся в полицию?
- В полицию? - Вопрос явно озадачил ее. Она покачала головой: - Нет, полиция мне не поможет. Мой брат и племянник вне их досягаемости.
- Мне очень жаль, - снова сказала я, разводя руками. - Я бы рада вам помочь, но я не детектив и уж точно не специалист по слежке…
- Я и не жду, что вы найдете их, - прервала она меня.
- Тогда что…
- Вы волшебница, и помощь, которой я жду от вас, помощь, которая мне так нужна, - это ваша способность произносить заклинания.
- Я не… я вовсе… - Боль, снова пронзившая меня, была так сильна, что я не могла не то что говорить, но и просто вздохнуть.
- Мои брат и племянник из Темного братства, - сказала она, тяжело вздохнув. - Темное Моравское братство. И я тоже оттуда. Вы понимаете, что это значит?
Я покачала головой, сбитая с толку.
- Темное братство жило рука об руку с человечеством, но отдельно от него с незапамятных времен. Иногда нас зовут вампирами, хотя мои родственники вовсе не злые, не ужасные создания, которыми нас сделала молва. Темные созданы Повелителем демонов, иногда их еще называют Неискупленными.
- Неискупленными? - промямлила я, подумывая о том, что еще не поздно сменить имя на Алису и погрузиться в счастливое безумие Страны чудес.
- Для каждого Темного мужского пола создана одна женщина, его Возлюбленная, которая может выкупить его душу или искупить его грехи. Те, кто остался неискупленным, навеки прокляты.
Я хотела сказать ей, что все это похоже на бульварный роман, но вовремя остановилась. Не стоило распалять ее дальше, говоря, что вампиры - проклятые или нет, не так уж и важно - это фантастические персонажи, которых на самом деле не существует.
Как и чертенят. Мой внутренний голос саркастически посмеялся.
Я отказывалась думать об этом.
- Правильно ли я вас поняла - ваши брат и племянник вампиры, и вы с ними заодно; вы пьете человеческую кровь, чтобы выжить, но вы не исчадия ада или что-нибудь в том же духе из кинофильмов Джона Карпентера. Все верно?
Она кивнула.
- Быть членом Моравского братства - это не только пить человеческую кровь, но поскольку времени на краткую историю моего народа у нас все равно нет, то придется обойтись минимумом.
- Из чистого любопытства - сколько вам лет? - спросила я. - Ведь традиционно считается, что вампиры бессмертны, надо думать, вы тоже бессмертная?
- Да, это так, но только до тех пор, пока мы не отдаем свое сердце смертному. Я родилась в 1761 году.
Я быстренько подсчитала в уме.
- Это значит, что вам двести сорок четыре года.
- Сорок три. У меня день рождения только в декабре.
- А-а-а, - протянула я и села поудобнее, решив подождать окончания этой сказки. - Прошу вас, продолжайте. Я вся внимание.
Ей не понравились нотки сарказма в моем голосе, но это не помешало ей рассказать до конца.
- Моего племянника похитил демон по имени Асмодей.
На этот раз я была готова, и меня не застало врасплох знакомое имя.
- Я не стану оскорблять вас, спрашивая, знаете ли вы об Асмодее, поскольку слышала, что именно с его проклятием вы пытались бороться, когда… - Она посмотрела на левую часть моего лица, где кожа была не такой упругой, как везде. Я не стала отворачиваться, потому как давно привыкла к подобным взглядам… - Случился несчастный случай.
- То, что произошло, не было несчастным случаем, - медленно произнесла я, отчетливо произнося каждое слово.
Она никак не отреагировала на мое заявление.
- Мой племянник и почти наверняка мой брат в плену у Асмодея, скованные проклятием демона. Мне нужна ваша помощь, Нелл. Мне нужно, чтобы вы расколдовали проклятие.
- Я понятия не имею, о чем вы говорите. А если бы и знала, то все равно ничем не могу помочь, - тихо сказала я, подавив в себе жалость и боль, что всколыхнулись во мне от ее слов.
Она пристально посмотрела на меня:
- Я могу понять ваше нежелание принять часть вашей жизни, которую вы считали утраченной, но ведь от себя не убежишь, Нелл. Вы волшебница. Большинство таких, как вы, обучаются волшебству у магов и хранителей, а посему способны лишь на простейшие заклинания и защитные чары, но вы родились волшебницей. Вы иная. Вы можете снимать проклятия.
- Я не могу колдовать. И никогда не могла. Я оставила все это позади десять лет назад. - Несмотря на все мое желание оставаться спокойной и собранной, голос мой становился громче с каждым словом.
Ее глаза ярко вспыхнули. Так ярко, что в них было больно смотреть. Я смутно понимала, что она плетет заклинание уступчивости, но я не стану его жертвой. Я оскалилась, а ее голос продолжал окутывать меня.
- …вы одна из немногих, у кого есть силы и знания, чтобы разорвать путы самого страшного проклятия, известного человечеству, - я говорю о проклятии демона.
- Я не стану колдовать, - выдавила я сквозь стиснутые зубы. Злость и страх заставили меня признать то, что я так долго пыталась забыть. - Больше не стану!
- Если вы не поможете мне, то демон съест моего племянника. Вы знаете, что происходит с Темным, которого уничтожают таким образом?
Я покачала головой, уже ненавидя всем сердцем то, что она собиралась мне сказать. Воспоминания, которые я так долго прятала глубоко в душе, готовы были вырваться наружу. Мне хотелось закричать на Мелиссанду, сказать ей, что все это было давно, в те времена, когда я была наивной девушкой, верившей в то, что мне говорили. Я была особенной. Я могла влиять на свою жизнь. Все это было так свежо, так захватывающе… пока не умерла Бет.
- Его жизненная сила воссоединяется с Повелителем демонов. По сути, он становится им, одним из принцев ада. Я переверну небеса и землю, чтобы спасти племянника, Нелл, и все, о чем я прошу - это помочь мне вернуть Деймиана домой.
Я снова покачала головой, не глядя подобрала сумку с пола и встала.
- Мне очень жаль вас, Мелиссанда. Я бы хотела помочь, правда хотела бы, но то, о чем вы просите, просто невозможно. Я не могу этого сделать.
- То есть вы отказываетесь! - Слова хлестнули меня, словно плеть. Глаза ее приобрели цвет плавленого серебра, разгораясь гневом. Она тоже встала. - В вашей власти помочь мне, но вы отказываетесь!
Злость, жар и бездна горели в моей душе с такой силой, которой я не испытывала многие годы, сокрушая узы вины, связывавшие меня так долго.
- А вы знаете, что случилось, когда я пыталась разрушить одно из проклятий Асмодея? Вы знаете в точности, что произошло?
- Нет, деталей я не знаю, - ответила она, ее взгляд снова скользнул по левой стороне моего лица и вниз к руке. - Я лишь знаю, что проклятие каким-то образом изувечило вас и вашу подругу, когда вы попытались разрушить его.
- Можно сказать и так. - Я с трудом сдерживала дыхание. - Если смерть называть увечьем. Нет, Мелиссанда. Я вам не помогу. Вы сколько угодно можете убежать себя, что я ваше спасение, но это не так, уверяю вас. Я приношу лишь разрушение, но не спасение. Я убийца, вот так вот, прямо и просто.

Глава 2

Казалось бы, нормальному человеку достаточно сказать, что вы убили, пусть и случайно, человека, но, увы, Мелиссанду это не остановило. Видимо, она была сделана из более крепкого материала, чем я думала. Вот почему сорок минут спустя после того, как я призналась ей, что убила лучшую подругу десять лет назад, мы ехали вместе в ее машине, пронзая ночь, в направлении маленького городка Бланско.
До сих пор не могу понять, как ей удалось уговорить меня остаться с ней.
- Вы меня заколдовали, - обвинила я ее. - Потому что иначе я бы здесь не сидела.
Она пронзила меня взглядом:
- Я даже не знаю, с какой стороны подойти к заклинанию.
- Вы обладаете этой вампирской штукой - ну, как там она называется, - вы можете зачаровывать. Вы зачаровали меня, и я пошла с вами, но это ничего хорошего вам не даст, Мелиссанда. Я никогда не была волшебницей, ни тогда, ни уж тем более сейчас. Вы, конечно, могли меня зачаровать, но это вам не поможет. И моя мертвая подруга первой бы вам сказала, что я никого не могу заколдовать.

1 Следующая страница


Секс, ложь и вампиры 2

Мелиссанда вздохнула и поерзала на водительском кресле, сосредоточенно обгоняя на своей черной спортивной машине большой грузовик.
- И не надоело вам спорить, Нелл? Я согласилась с тем, что вы считаете невозможным спасти моего племянника, но вы же согласились помочь мне определить его местонахождение.
- Я вам об этом и говорю - вы зачаровали меня или еще что-нибудь сделали. Другого объяснения, почему я не ушла из вашей квартиры, просто нет. Сразу, как я увидела… - Я потерла лоб, бессмысленно глядя на вереницу светлых пятен от фар, расплывающихся причудливым узором во тьме по невидимой дороге. - О Боже, я действительно видела чертенка? Ведь видела? А значит, вы действительно вампир. Вампир-женщина. Как это у вас называется, вампирша?
Она рассмеялась, и ее теплый искренний смех немного успокоил меня.
- Правильно называть нас Моравский Темный, хотя только мужчин называют Темными. Я просто моравка.
- А, ну да. Я так и думала, что у них дискриминация по половому признаку.
Ее улыбкой нельзя было не заразиться. Хотя в моем положении ничего смешного не было.
- Я вас не зачаровывала. Когда ничто уже не могло удержать вас, выручила алчность.
- Хотела бы поспорить, но, к сожалению, доказательства налицо, - ответила я, оглядываясь на заднее сиденье, где лежал длинный плоский деревянный ящик. - Сломили мою волю научным интересом. Вы ведь действительно отдадите мне этот нагрудник? Бесплатно и навсегда, как и договаривались, никаких подвохов?
- Если вы поможете мне найти племянника, я с радостью отдам вам этот доспех.
Я подумала о предмете, что лежал в моем деревянном ящике.
- Это, знаете ли, музейный экспонат. Ему цены нет. Никто вообще не верил, что гравированный нагрудник существует на самом деле. То, что вы мне предлагаете, взорвет научное сообщество медиевистов. Даже подумать не могла, что кто-нибудь предложит мне такое.
- Его сделали в Милане, - сказала Мелиссанда, мельком взглянув на меня. - Его выковали году в 1395-м в замке Чурбург.
- Итальянский Тироль, - сказала я, вздыхая благоговейно от одной мысли об этом. Любой медиевист зубы сточил об рассказы про гравированный нагрудник. - Доспехи из Чурбурга знамениты тем, что шли на экспорт, в основном в Германию.
- Нагрудник состоит из девяти скрепленных пластин, на каждой из которых выгравирована история рыцарей, что носили этот доспех.
При мысли об этих письменах меня пробила дрожь. Мелиссанда заверила меня в письмах и по электронной почте, что еще ни один медиевист не видел нагрудник. Поэтому я и примчалась в Чехию. И я буду первым ученым, который увидит его, изучит, прочтет описание, как я надеялась, подвигов странствующих рыцарей, претендовавших на трон Богемии.
- Это… как же вы это называете… светлые доспехи?
- Белые доспехи, - рассеянно поправила я. У меня уже руки чесались дотронуться до нагрудника. Я лишь мельком глянула на него, когда Мелиссанда затащила и его, и меня в машину. - Это термин, определяющий доспех, который никак не связан с тканью или кожей.
Она скосила на меня глаза:
- Вы много знаете о доспехах.
Я не поддалась на ее слова. Меня уже втянули в то, чего я совершенно не хотела, а все из-за доспеха, что лежал на сиденье позади меня.
- Вы знали это, когда нанимали меня. Как вы вообще обо мне узнали? Вы ведь не делали… - я покрутила над головой рукой, - всякие телепатические штуки со мной?
Она поджала губы:
- Я моравка, Нелл, а не великий и могучий колдун.
- А-а-а, ну извините, я не знала, что вы не умеете делать это.
- Вообще-то умею, но только при определенных обстоятельствах. Это не так просто. - Она замолчала, затем продолжила снова: - Мне очень жаль, что я не смогла как следует ввести вас в наш мир, хотя вы ведь предрасположены верить в Темных и чертей. Вы должны были многому научиться, раз попытались снять проклятие демона. - Она снова бросила в мою сторону странный взгляд.
Но я не кусалась. Во всяком случае, не так, как она ожидала от меня.
- Ах, право, я не знаю. У меня было вполне стандартное детство - родители развелись, школа, университет, типичный набор друзей и любовников. Ничто не говорило мне о том, что мое будущее связано с вампирами и чертями.
- А у вас много друзей и любовников? - спросила она вежливым тоном, лишенным и доли интереса. Я добавила ей еще пару баллов за то, что она не перешла сразу к теме, которая так интересовала ее.
- Пара подружек, но никаких друзей. И давно уже не было. Все мужчины, которых мне довелось знать, какие-то, - я пожала плечами, - неглубокие, что ли. А вы? У вас нет игрушечного мужчины, припрятанного где-нибудь в чемодане?
Ее изящная бровь удивленно поползла вверх, но затем она рассмеялась:
- Я уже и забыла, насколько вы, американцы, прямолинейны. Нет, в настоящее время у меня нет любовника. Как и вы, я нахожу большую часть мужчин, которые встречаются мне, ограниченными.
- А-а-а, - многозначительно протянула я. Какое-то время мы ехали молча, ей, видимо, надоело говорить о пустяках. Вскоре она не выдержала и спросила напрямую то, что интересовало ее больше всего.
- Вы не против поговорить о прошлом? Не о… несчастном случае, а о том, как вы обнаружили свои удивительные волшебные способности? Как вы оказались в ситуации, что попытались снять проклятие?
- Против, - сказала я, потирая руку и глядя в окно.
- Понятно. Тогда давайте я расскажу вам о Деймиане.
- Да ради Бога.
И она стала рассказывать. Все три часа, что мы ехали до Моравской возвышенности, Мелиссанда рассказывала мне о Деймиане, с момента, как он научился ходить, и до того, что он хотел на последнее Рождество.
- Это просто чудесно. Никто еще не делился со мной такими пикантными подробностями чьей-либо жизни. Однако это не объясняет, зачем Повелителю демонов понадобилось похищать мальчика, даже если он маленький вампир. Я полагаю, это как-то связано с его отцом?
Мелиссанда переключила передачу, когда машина приблизилась к гористой местности.
- Сейер считает, что Деймиана держат как приманку, чтобы поймать его.
- Это имеет смысл. Держите парня, и папаша будет плясать под вашу дудку. Так за что Асмодей точит зуб на Сейера?
- Сейер считает, что не Асмодей хочет его смерти. Он думает, что за всем стоит Адриан.
- Так кто у нас Адриан, когда он дома? Мелиссанда недоуменно посмотрела на меня.
- Извините, это американизм. Вы не часто бываете в Штатах, верно?
- А мне нравится Лос-Анджелес, - сказала она. - Интересные люди и великолепные магазины. Адриан - это… - На ее лице сменилось несколько разнообразных выражений. - Он Предатель, - сказала она наконец, не глядя на меня. - Он из Темного братства, но он выдал Асмодею нескольких наших.
- Выдал? А что может Повелитель демонов сделать вампиру, который изначально проклят?
Она пожала плечами:
- Вряд ли вы хотите знать ответ на этот вопрос. Ужас в ее голосе подтверждал слова. Я нервно поежилась.
- Ладно, значит, есть парень по имени Адриан, который продает своих же собратьев, и он хочет отомстить Сейеру. Почему?
Если бы не обстоятельства, я бы сказала, что Мелиссанда недоговаривает. Ее нежелание говорить было очевидным.
- Сейер считает, что это связано с кольцом, которое обладает великой силой, вот за ним-то Предатель и охотится.
- И одно кольцо было главным над всеми остальными кольцами… - продекламировала я, глядя в зеркало заднего вида, чтобы убедиться, что за нами не мчатся маги на белых конях.
- Нет, Толкиен здесь абсолютно ни при чем, - ответила мне Мелиссанда. - Сейер считает, что раньше кольцо принадлежало Асмодею. И сейчас есть риск для братства Темных, что Предатель поможет Асмодею завладеть кольцом снова.
- А, вот какое кольцо. - Я поджала губы. - Можно предположить, что Сейер стоит на пути у этого вашего Предателя и именно поэтому его сына держат в заложниках?
- Деймиана держат в заложниках, это наверняка, - согласилась она.
- Бедный мальчик, - сказала я, во мне росло чувство вины. Я видела, на что способна даже вторичная сила Повелителя демонов, и могла лишь догадываться, каким ужасам подвергается ребенок, пусть и бессмертный. - Я поднимаю, что вопрос неприятный, но можно еще как-то убить Темного, такого, как ваш брат, если не считать вариант быть съеденным демоном?
- Да. - Она закусила губу. - Как вы, должно быть, уже поняли, Деймиан дорог мне, как сын. Я не так часто вижу его, как мне бы хотелось, но я все сделаю ради того, чтобы вернуть его живым и здоровым. Я единственная близкая родственница для него в этих краях. Его мать живет в Англии, и он вынужден делить свое время между нами и ней.
- Хм. - Мы свернули с основной трассы и теперь медленно пробирались по темной, бесконечной, извилистой дороге, пролегавшей среди хвойного леса. Горы, которые были теперь совсем рядом, превратили тьму во что-то близкое и неизбежное. Я обдумывала ее слова, заинтригованная, несмотря на мое неизменное желание держаться подальше от всего сверхъестественного. - Так, значит, он… Ничего себе! Это что, замок?
- Да, Драганский замок. Я разве не говорила, что именно сюда мы и направляемся? И о чем я только думала?
Я бросила на нее неодобрительный взгляд, затем вытянула шею, чтобы рассмотреть высокие стены крепости, пока Мелиссанда парковалась неподалеку от огромных двустворчатых дверей.
- Думаю, вы могли меня еще быстрее уговорить, сунув мне под нос настоящий замок. Вы не знаете, насколько он древний? Кто его построил? И кому он сейчас принадлежит?
- Понятия не имею, сколько ему веков или кто его выстроил, но сейчас этот замок принадлежит одному Темному, моему дальнему родственнику. Пойдемте. Именно отсюда звонил Сейер, когда сказал, что напал на след Деймиана.
- Этот замок принадлежит вашему родственнику? - Я вышла из машины и потянулась после долгой езды. Я попыталась окинуть взором гигантское строение, но мои жалкие попытки не увенчались успехом. Это был еще один момент, который мне предлагалось просто принять как есть, и, хотя мой разум и протестовал против такого кощунства, я решила придерживаться концепции «плыви по течению», дабы сохранить свой рассудок незамутненным. Мне ведь предстояло еще перевести надписи на нагруднике. - А почему вы просто не спросите его, где ваш племянник?
- Кристиан в Лондоне, во всяком случае, так сказал Сейер. - Мелиссанда поколдовала у двери, прежде чем открыть ее. - Я думаю, Сейер звонил мне из библиотеки. Он сказал, что нашел записку Кристиана, где тот предлагал искать Асмодея в Лондоне. Библиотека за галереей, первый поворот налево, за большим залом. Вы не заблудитесь.
- Не заблужусь? Вы шутите, да? Нет, я, конечно, рада помочь. Хотя, если вам не нужно перевести письмена четырнадцатого века с итальянского, фламандского или немецкого, то я буду скорее мешать, чем помогать. - Я подняла левую руку. - Я уже не так быстра и не так сильна, как была когда-то.
- Вы обладаете знаниями, которые компенсируют любой ваш недостаток, - заверила она меня, жестом приглашая войти в замок. Я зашла, оглядывая каменные стены и сводчатые потолки. Я прошла шагов десять, прежде чем поняла, что она не следует за мной.
- Э-э-э… в чем дело?
Мелиссанда стояла в дверях, на ее лице застыла маска смятения и разочарования.
- Я не могу войти.
- Что? Почему не можете? - Я огляделась по сторонам, пытаясь понять, в чем дело. - Эй, вы ведь сказали, что ваш родственник разрешил вам осмотреть замок в свое отсутствие, верно?
Ее взгляд скользнул куда-то выше моего плеча.
- Если уж на то пошло, то именно так я не говорила, но уверена, Кристиан разрешил бы мне.
- Вот это здорово! - воскликнула я, всплеснув руками. - Вы подводите меня под монастырь. Я вломилась в чужой дом, а вы ни при чем. Ну уж нет.
Я пошла к ней, намереваясь выйти, но она остановила меня в дверях, подняв руку. Ее глаза наполнились слезами.
- Прошу вас, Нелл, вы даже представить себе не можете, как сильно я хочу войти и узнать хоть какую-то информацию о Деймиане и Сейере, но…
- Что «но»? - нетерпеливо спросила я. Если она думает, что я пойду на поводу у жалости только потому, что мне достанется бесценный нагрудник, который обеспечит мне славу и карьерный рост после публикации моих исследований, то она ошибается.
Может быть.
Черт, мне нужен этот нагрудник.
- Но я не могу! На двери охранное проклятие. Вы разве не почувствовали, когда проходили?
- Охранное проклятие? - Я подавила слабые воспоминания, всколыхнувшиеся во мне, и прошла через порог. - О чем вы говорите? Я ничего не почувствовала. Что за охранное проклятие?
Она нетерпеливо взмахнула руками:
- Как вы можете быть волшебницей и не знать ничего об охранных проклятиях?
- А я вам говорила, что я никакая не волшебница.
- Охранное проклятие ставится персонально. Большинство проклятий такого рода охраняют двери или окна, не давая нечистой силе проникнуть в дом. Охранные проклятия можно наложить на людей, вещи, строения. Я вам раньше уже говорила, что вы, как волшебница от рождения, можете снимать и накладывать охранные проклятия так же, как вы можете снимать и накладывать проклятия. Обратный процесс, в общем, тот же, только все делается с точностью до наоборот.
Ее объяснения пробудили что-то в моей памяти.
- А-а-а, вот какие охранные проклятия! Я и забыла о них, сказать по правде. Многое из того, что я знала до несчастного случая… э-э-э… лучше, наверное, не сказать, - стерлось из моей памяти. Так вы говорите, на этой двери лежит охранное проклятие? То есть волшебство не дает нечистой силе проникать внутрь?
Она кивнула. Я снова вошла в замок, на этот раз медленнее. Мне почудилось легкое покалывание, но только и всего. Я тщательно осмотрела дверь, но она выглядела совершенно обычно… до тех пор, пока я не отвела взгляд. Боковым зрением я уловила золотистое сияние по периметру косяка, которое исчезло, едва я попыталась рассмотреть его получше. Я пожала плечами:
- Ладно, почему тогда я могу войти, ничего не заколдовывая?
Она с трудом держала себя в руках.
- Вам и не надо ничего заколдовывать, Нелл. Вы смогли войти потому, что вас и не собирались задерживать. Это охранное проклятие против темных сил, против нечисти.
- Против таких, как вы? Она кивнула:
- Я рождена от неискупленного Темного. Таким образом, моя кровь изначально испорчена. Проклятие не позволит мне войти. Теперь, если вы удовлетворены моими объяснениями, то, может быть, вы соблаговолите пойти в библиотеку, чтобы найти записи, касающиеся местонахождения Деймиана в Лондоне? Я буду ждать вас здесь.
- Не так быстро, мы еще не разобрались со взломом и проникновением…
- Я клянусь вам, - сказала она осипшим голосом, доставая амулет из-под мохерового свитера, который надела перед поездкой. - Я клянусь Серебряным Полумесяцем, что вы не пострадаете из-за этого. Вас никто не арестует за проникновение в дом. И если вы сделаете это ради меня, то я отдам амулет вместе с нагрудником.
Уверена, в моих глазах горела алчность, пока я думала о возможных последствиях. Я слышала об этом амулете. Поговаривали, что он принадлежал рыцарю-крестоносцу, нашедшему Священный Грааль. Хотя я лично никогда не верила, что он существует на самом деле.
То же самое можно было сказать и о чертенятах, вампирах и гравированном нагруднике.
- Хватит и нагрудника, - хрипло произнесла я, подавив желание завладеть и амулетом. - Но я настаиваю, чтобы вы отдали его мне, вне зависимости от успеха нашего предприятия. И вот еще что, если ваш родственник вдруг зайдет в библиотеку, пока я буду возиться там, то вы возьмете на себя всю ответственность.
- Будьте уверены. И спасибо вам. - Она осталась стоять снаружи, недвижима, словно статуя, а я пошла по темному холлу. Очевидно, замок был построен в форме буквы Т и я зашла с короткого конца. На развилке я свернула налево, размышляя над тем, что я скажу, если мне доведется наткнуться на кого-нибудь.
- Плыви по течению, плыви по течению, - повторяла я вполголоса, продвигаясь по огромному Большому залу.
Мой голос разносился эхом, и от этого у меня по спине поползли мурашки. Я поежилась, но продолжила путь.
- Мамочки, если меня после всего этого не упекут в тюрьму, то я непременно сюда еще вернусь, - пообещала я сама себе, глядя на древние доспехи, произведения искусства и прочие музейные экспонаты, мимо которых я проходила. - Хм, это походит на библиотеку.
Я открыла половинку двойной дубовой двери и протянула руку, нашаривая в темноте выключатель.
Когда вспыхнул свет, я рот открыла от удивления. Лампы осветили длинную узкую комнату с высоким потолком.
- Надо познакомиться поближе с этим родственничком.
Высокие книжные полки из красного дерева поднимались вдоль трех стен комнаты, у четвертой стены стояли длинные стеклянные шкафы. Я подошла к одному из шкафов и включила подсветку, чтобы посмотреть, что там внутри. У меня потекли слюнки, когда я увидела слабо освещенный пергамент.
- О мой Бог, это же рукопись двенадцатого века!
Я наспех перевела содержание и потянулась за сумочкой, чтобы сделать несколько заметок по поводу того, что я увидела. Когда в моей руке оказалась маленькая записная книжка, я вспомнила, что у меня есть дела поважнее.
- Пропадите вы пропадом! - Я в расстройстве выключила подсветку и закусила губу, оглядывая библиотеку. - Если бы я была образованным вампиром, где бы я хранила записи о возможном местонахождении Повелителя демонов? Стол? Ага, неплохой выбор, Нелл.
На большом палисандровом рабочем столе был абсолютный порядок. Или, скорее, на моем столе по сравнению с этим царил полный бардак. Я нашла кипу бумаг, которые совершенно очевидно были счетами; рукопись, исписанную красной пастой, - судя по всему, это был роман в стадии написания; а также я нашла папку с письмами в одном из ящиков стола. Большая часть писем были на незнакомом мне языке, хотя отдельные части казались странно понятными. Но нигде в них не было слова «Лондон», так что я отложила их в сторону. Я обыскала остальные ящики стола, но не нашла ничего, что могло бы мне помочь.
- Вот ведь черт! Ну и что же мне делать теперь? - Я снова осмотрела комнату в поисках того, что было бы не на месте или казалось чуждым обстановке. - Так, давайте пойдем другим путем. Можно предположить, что если то, что я ищу, было ценно для Кристиана, то вряд ли он держал это в ящике стола. А значит, он вполне мог это спрятать где-нибудь.
Эхо моего голоса гуляло под высоким сводчатым потолком. Я в смятении осмотрела книжные полки. В комнате были тысячи книг, и каждая могла стать потенциальным тайником.
- А может, он спрятал все в стенном сейфе, или в полу, или, черт возьми… - Я посмотрела на сводчатый деревянный потолок. - А ведь владелец замка - вампир. Он наверняка умеет летать, так что у него наверняка есть подручный сейф в потолке. Это бесполезно!
Слово «сейф» прочно засело у меня в мозгу. Я снова осмотрела комнату. Если бы я была среднестатистическим, в меру подозрительным вампиром, и у меня было бы что-то, что я очень ценила, то я бы не стала доверять свое сокровище сейфу.
- По крайней мере не в случае с этим парнем, который использует магию, чтобы запирать двери, - задумчиво произнесла я вслух, прогуливаясь вдоль книжных полок с раскинутыми в сторону руками. Я чувствовала себя немного глупо, но я пыталась уловить покалывание в пальцах, которое подсказало бы мне, где искать заколдованное укрытие. И я нашла его, когда в третий раз шла вдоль северной стены. - Хм. Книга. Пыльная какая. Называется… «Темное желание». Кто-то должен попросить прислугу протереть полки от пыли. Смешное название. Ладно, давайте выясним, зачем ему понадобилось заколдовывать именно эту книгу. Ух ты! Как интересно!

Книга была сделана из какого-то скользкого вещества, или руки у меня вдруг оказались в масле, потому что мне никак не удавалось взять книгу в руки. Каждый раз книга выскальзывала у меня из рук и со стуком падала на пол. Тогда я присмотрелась к ней получше и заметила сложный узор на корешке книги, который походил на кельтские руны. Узор выглядел так, словно его нанесли фосфоресцирующей краской и затем выложили на солнце, чтобы он выцвел.
Когда я провела пальцем вдоль надписей, узор растаял вовсе. Это что, тоже охранное проклятие?
В глубине моей памяти вспыхнула смутная картинка: лицо миниатюрной азиатки, которая рисовала в воздухе символы. Я считала, что стерла воспоминания о ней, потому что она обучала нас с Бет, но нет, вот эта женщина, и она рассказывает что-то о важности охранных проклятий. Я покачала головой, чтобы прогнать грустные воспоминания, и принялась пристально изучать руны. Узор мерцал и исчезал под моим пальцем, что в совокупности со сложной природой заклинания и моими туманными знаниями о предмете еще сильнее затрудняло работу.
Кончик пальца подошел к концу узора, и внезапно книга сама прыгнула в мои горячие ладони.
- Какого… ой! - Отложив до поры до времени вопрос, почему книга решила сотрудничать, я распахнула ее и нашла пару вырванных страниц, исписанных мелким почерком, и серьгу в виде кольца, вложенную между ними. Серьга была сделана из какой-то перламутровой раковины, обрамленной тонким слоем золота.
Я взяла книгу, вырванные листки и серьгу и пошла к столу, чтобы рассмотреть все внимательно под ярким светом.
- Так-так, что мы имеем… а-а-а-а-а!
- Здравствуйте, милая дама, - странным голосом произнесла голова, высунувшись из стены. Вслед за головой в библиотеку вошло и тело. Это был мужчина с длинными русыми кудрями, в камзоле, рейтузах и елизаветинском воротнике. Призрак - а это был призрак, и мой уставший рассудок принял эту информацию достаточно спокойно - сорвал с головы украшенную перьями шляпу и отвесил мне вежливый поклон. - Я и не знал, что мы удостоились такой прелестной компании. Меня зовут Антонио.
- Ага, - сказала я, пытаясь оградить свой рассудок от излишнего перенапряжения. Я попятилась назад. Надо выбираться отсюда. Нуда. Будем считать, что вечеринка окончена. Если этих записей не хватит, то я готова даже отказаться от нагрудника, потому что если честно, то я полагаю, что на данный момент мне лучше думать о душевном спокойствии, а не о карьерном росте.
- Хотите поговорить о груди? - Призрачный Антонио медленно плыл ко мне, а я все пятилась и пятилась. Его глаза уставились на мою грудь. Он подкрутил ус и кокетливо подмигнул мне. - Я с радостью сделаю все, чтобы услужить моей даме. Ваши груди выпирают, словно спелые персики, которые так хочется сорвать.
Да уж, повезло! Похотливый попался призрак.
- Э-э-э… - Я старалась нащупать сзади стену, не решаясь отвести взгляд от призрака, чтобы сориентироваться.
- Как вас зовут, о прекрасная леди персиковых грудей?!
- М-м-м… - Я наткнулась рукой на книжные корешки и бочком пошла влево, где должна быть дверь, через которую я вошла сюда.
- Вы ведь позволите мне сжать их легонько? Они так аппетитно выглядят. Я много грудей повидал в жизни, но ваши… ах, просто изумительные! Я должен попробовать их на вкус.
- Ай-ай-ай, - пискнула я, когда полупрозрачная рука Антонио протянулась к моей груди. Я развернулась, намереваясь улизнуть из библиотеки, но там, где раньше была дверь, теперь оказалась стена.

Предыдущая страница 2 Следующая страница


3 Кейти Макалистер

Очень теплая стена.
С голубыми проницательными глазами, длинными бурыми волосами и оголенными в беззвучном рыке клыками. Вампир!

Глава 3

Я, конечно, слышала выражение «между молотом и наковальней», но это уже просто смешно…
- Здравствуйте, - сказала я вампиру. - Вы, должно быть, родственник Мелиссанды. Мы не думали, что вы вернетесь. Я тут… э-э-э… она попросила меня… м-м-м… вы, наверное, думаете, чего это я тут делаю, да?
- Грязная свинья! - выплюнул Антонио в сторону незваного гостя, раздобыв где-то рапиру. - Мало того что ты, злодей, увел у меня мою ненаглядную Эллегру, такты и сейчас пришел отобрать мою истинную любовь?! Дорогая, как там тебя зовут? - спросил он меня вполголоса.
Ответить я не успела.
- Ну хватит! Я не потерплю, чтобы ты забрал у меня прекрасную… э-э-э… леди персиковых грудей. Она моя, и только моя!
Вампир Кристиан, который до этого смотрел на Антонио, вскинув удивленно густые шоколадные брови, перевел взгляд на мою грудь. Та как назло едва не вывалилась из платья. Я скрестила руки на груди и одарила и того и другого гневным взглядом. А себе напомнила, что, как бы красив вампир ни был, не стоит связываться с мужчиной, который уже и неживой вовсе.
- Слушайте, я знаю, это кажется странным, я тут копаюсь в вашей библиотеке, но у меня есть объяснения.
- Проваливай, нечисть, а не то я тебе отрежу достоинство! - Антонио вплыл между нами и начал размахивать рапирой. Мы бы все были уже мертвы, будь она настоящей.
Кристиан на секунду закрыл глаза.
- Только этого мне не хватало, враждебный призрак, - сказал он. - Уходи. С тобой у меня дел нет. - Он провел рукой сквозь Антонио. Как ни странно, но призрак начал таять.
- Я не враждебный! Я даже на мессу хожу каждое утро! - Антонио взмахнул рапирой, несомненно, намереваясь оскопить вампира. Но он заметил, что тает, и вместо этого погрозил кулаком. - Баста! Я позову остальных. Они сейчас показ мод на DVD смотрят, но они оторвутся от длинных ножек на шпильках ради тебя, ты, ничтожество…
- И он мне еще про нечисть говорит. Вот приглашу я изгоняющего демонов, - пробормотал Кристиан вполголоса, пока Антонио истаивал окончательно.
- А я думала, что демонов можно изгонять только из одержимых нечистым духом людей.
Яркие голубые глаза прошлись по мне с головы до пят, оценивая. Я нервно пятилась, одновременно пытаясь засунуть краденое в задний карман в надежде, что даже если Кристиан и видел что-то, то он решит, что это что-то принадлежит мне. Я вовсе не была уверена, что он разрешит Мелиссанде взять эти вещи, но пусть сами разбираются.
- Кто ты? - спросил Кристиан низким, грубым голосом, от которого у меня по спине побежали мурашки.
- Я… м-м-м… ваша кузина, Мелиссанда, наняла меня. Он сделал два шага и оказался совсем рядом.
- Мелиссанда мне не кузина, и не заставляй меня повторяться.
Он говорил, а клыки у него во рту страшно сверкали. И тут вдруг меня посетила одна мысль, такая странная, что я выпалила, даже не задумавшись о том, в каком положении нахожусь:
- Знаете, мне всегда казалось, что клыки у вампиров должны втягиваться, когда они ими не пользуются. Как у кобры, знаете? Когда нужны - раз, и они выдвинулись, а когда не нужны, то втянулись.
У большинства Темных так и происходит.
Он ничего не сказал вслух, но голос Кристиана обладал такими качествами, что, казалось, звучал в голове.
- Но не у вас? - Я посмотрела на красный узор, опоясывающий его торс. Такой же, как и на книге. Он был выцветшим, я едва видела его, он то исчезал, то снова проявлялся, словно на грани визуального восприятия. Мне почудилось в этом узоре что-то смутно знакомое. Во всяком случае, так мне казалось в тот момент. Некоторые воспоминания настолько ужасны, что лучше забыть о них навсегда. - Это связано с проклятием?
Кристиан посмотрел на меня, и я поняла, что зашла слишком далеко. Если разозлить этого вампира, то не факт, что он не нападет на меня только потому, что Мелиссанда заверила меня, что он не причинит мне вреда.
Что ты только что сказала?
- Ничего, - сказала я и сдвинулась в сторону. - Это не важно. Вы знаете, Мелиссанда как раз ждет снаружи. Давайте позовем ее, и она все объяснит…
- Ты меня слышала, - обвинил он меня и схватил за руку, до боли сжав запястье.
- Ой! - вскрикнула я. Он слегка разжал пальцы. - Да, я вас слышала. Я же стою рядом.
Ты слышала, что я сказал о Темных.
- Ну да! Я же не глухая. Я понимаю, что вы злитесь на меня за то, что застали в своем доме, но Мелиссанда…
Это невозможно. Ты не моравка. Ты не телепат. Но ты меня слышишь. Он притянул меня ближе к себе, жар его тела обжигал меня. И ты можешь видеть проклятия?
- Да, могу, но не отчетливо. Если я смотрю прямо на него, то оно исчезает. Я вроде как подглядываю краем глаза, и тогда оно проявляется. И… о Боже, вы не открывали рта, когда говорили! Я видела. - От осознания этого у меня снова побежали по спине мурашки. - Что происходит? Почему я вас слышу, хотя вы не открываете рта? Вы, случайно, не вампир-чревовещатель? Он покачал головой:
- Такого не бывает.
- Ага, теперь вы понимаете, что я чувствую весь вечер, - сказала я со вздохом. - Начиная с чертенят. Но я уже не пытаюсь ничего понять. Просто плыву по течению. Слушайте, Кристиан…
Он нахмурился, его рука крепче впилась в мякоть моего предплечья.
- Почему ты все время меня так называешь? Я не Кристиан Данте.
Я замерла, замерла так, как замирает кролик при виде хищника.
- Вы не Кристиан?
- Нет.
- Но вы вампир.
На его лице промелькнуло раздраженное выражение.
- Темный. Я член Темного братства.
- Ну не важно. Тогда что вы здесь делаете, если вы не Кристиан? Ведь он владелец замка?
- Тебе можно задать тот же вопрос. Особенно учитывая, что ты слышишь мои мысли и видишь проклятие, которое связывает меня.
- Да, но я спросила первая.. Кто вы и что вы здесь делаете?
Он с минуту смотрел на меня в упор, затем отпустил мою руку и обвел взглядом библиотеку.
- Мелиссанда тебя наняла. Значит, ты здесь с той же целью, что и я. Ты слышишь мои мысли, ты видишь мое проклятие. - Он указал на вазу цвета морской волны: - А что ты видишь там?
- Вазу? - Он снова пошел ко мне, но я живо отскочила и оказалась совсем рядом с вазой. - Это зеленая ваза. Симпатичная. Похоже, что дорогая.
- Смотри лучше, - приказал он, а его глаза приобрели цвет индиго. Я отвернулась, размышляя над тем, как ему удается проделывать все эти фокусы с глазами. Но я решила, что сейчас не лучшее время спрашивать его о способностях и возможностях вампиров. Я снова посмотрела на вазу, и на этот раз подумала, можно ли нокаутировать вампира, разбив вазу о его голову. - Потребуется больше, чем ваза, чтобы я потерял сознание. Даже не думай о том, чтобы попробовать. А теперь посмотри на нее еще раз и скажи, что ты видишь.
Я прикусила язык, чтобы не выказать своего удивления, и прикинула, а не отказать ли ему прямо в лицо. Но несколько его телодвижений в мою сторону и пышущая из него угроза заставили меня передумать. Я поспешила сделать, как он велел.
- Это просто ваза. Около двенадцати дюймов в высоту, с золотой каймой и бледным рисунком по краям.
- Опиши рисунок, - потребовал он, сверля меня взглядом.
- Рыбы, - безнадежно сказала я. Больше всего мне хотелось убраться подальше от пугающего, загадочного, раскомандовавшегося вампира. - На вазе рыбы. Похоже на греческий стиль или что-то такое.
Он отвернулся, на лице его явно читалось разочарование. Меня кольнуло чувство вины, словно я как-то подвела его. Да о чем я? Он же вампир! А это плохие новости, как на них ни смотри. И не имеет значения, что я сказала не то, что он ожидал услышать. Если только… может, это и имеет значение. Когда я снова посмотрела на красный рунический узор, опоясывающий его, во мне проснулась жалость.
Даже вампир имеет право на капризы, если на нем лежит проклятие Повелителя демонов.
Я снова посмотрела на вазу, краем глаза глядя на вампира на тот случай, если он решит мною поужинать. Мне, конечно, было его жаль, но я еще не окончательно выжила из ума.
- Рыбы плавают двумя косяками. Волны, среди которых они плавают, крутые и захлестывают их. Примерно такой же рисунок я видела на книге… - Я прижала ладонь ко рту, одновременно напуганная тем, что проболталась, и тем, что это может значить.
Вампир развернулся ко мне, пригвоздив меня к стене своим взглядом.
- Ты видишь проклятие?
- Может быть.
- Мелиссанда, - пробормотал он и посмотрел вниз, туда, где на нем горели руны. - Она нашла волшебницу. Я и не думал, что она найдет ту, у которой хватит сил помочь.
- Что ж, она и не нашла. Вот так вот, - выпалила я быстро, и он снова пронзил меня взглядом. - Я бы счастлива помочь, но правда не могу. Я никогда не умела колдовать. Видите ли, мои способности заморожены. Но я действительно согласилась помочь ей найти племянника. Вот поэтому я и проникла в библиотеку Кристиана. Вот что я здесь делала. Ну а сейчас, когда я вам все рассказала, настала ваша очередь.
- Деймиан, - сказал он, и его глаза снова налились цветом индиго. Я едва не спросила его, как он это делает, но он сдвинулся. Я даже не заметила, как именно он это сделал, но уже через секунду я оказалась прижатой к книжным полкам двумя стальными руками огромного вампира. - Ты расскажешь мне все, с самого начала. Что Мелиссанда сказала тебе?
- Должна вас предупредить, я специалист по вампирам. Я видела все серии «Баффи» и «Зачарованных», так что не думайте, что, посверкав клыками, вы меня напугали, - начала я, но тут увидела острые клинки его клыков, и вся моя бравада улетучилась в окно, оставив меня один на один с ним. Он источал силу и отчаяние, и я поняла, что он убьет меня, если придется, но узнает то, что ему так важно. Знай я государственные тайны, и те бы ему сейчас рассказала с радостью. - Она наняла меня, чтобы я сняла проклятие, но я такими вещами не занимаюсь, так что она пообещала мне нагрудник, если я проникну в дом и разыщу записи, которые нашел ее брат, где говорится о местонахождении Деймиана, но только я не знала, что это проникновение со взломом, потому что она сказала, что замок принадлежит ее родственнику-вампиру, который определенно не против, хотя сам он уехал и оставил дверь в замке под охранным проклятием, так что сама она не могла войти, и, раз уж мы заговорили об этом, вас-то как эта дверь пропустила? Расколдовали?
- Заколдованы только двери и окна. Я же не воспользовался ни тем, ни другим.
- А-а-а. И как вы тогда вошли?
Вместо ответа он лишь снова нахмурился. Меня смущала его близость. Я не переставала говорить себе, что он вампир, а не просто мужчина, и, следовательно, его хищническая натура не позволит ему ограничиться свиданием. Бога ради, я же могу стать его ужином! Я пыталась втолковать это своему телу, но все, что оно видело перед собой, - это чертовски привлекательного парня. Он был высок, значительно выше меня (а я не коротышка какая-нибудь), с широкими плечами и развитыми мышцами груди, от которых та маленькая Нелл, что сидела внутри меня, едва не падала в обморок. Его волосы, густые и красновато-коричневые, спадали до воротника. Рыжая щетина украшала подбородок и щеки. От всего этого я и сама едва не падала в обморок, что уж там до моего второго Я. Его глаза менялись от небесно-голубого до темно-синего, почти неотличимого от зрачков. Но было в них что-то еще, что-то глубокое и проникновенное, что удерживало меня от того, чтобы возражать ему или пытаться убежать. Где-то внутри его, под этой грубой личиной вампира, скрывался крик о помощи, который задел самые тонкие струны моей души. Я посмотрела в его прекрасные глаза и на какой-то краткий миг поняла истинную природу тьмы внутри его.
Жизнь в той форме, в какой я ее знала, перестала существовать…
- Дыши глубоко и не поднимай голову.
Слова, грубые и какие-то деформированные, как ни странно, успокаивали, пока я приходила в себя. Я сидела на полу с головой между колен. Все, что я видела, - это две ноги в тяжелых ботинках. Они плясали и расплывались передо мной, вызывая тошноту, пока наконец не приобрели неподвижную основательность. Я подняла голову и посмотрела на вампира:
- У вас нет души.
- Нету, - сказал он сухо. - Тебе уже лучше?
- Да. Я никогда раньше не падала в обморок. Впрочем, раньше я никогда не смотрела в глаза мужчине, где не отражалось бы ничего, кроме ада. Так что, надо полагать, все бывает впервые. Раз я не ударилась, значит, вы подхватили меня, когда я падала?
- Да. Ты стоять сможешь? - Он протянул руку, предлагая помощь.
Я подавила желание испробовать, каково это - оказаться в его объятиях, и поднялась на ноги.
- Ага. В коленях слабость, а так ничего. Вы уж извините за «бездушное» отношение.
- Пойдем, - сказал он в ответ на мое извинение, после чего распахнул дверь библиотеки.
- Конечно. Позвольте только, я заберу бумаги. Мне кажется, там есть информация о том, где держат племянника Мелиссанды. - Вырванные страницы лежали, разбросанные по полу. Понятия не имею, как они выпали у меня из кармана, но мой разум, будучи в полушаге от безумия, решил, что это не так уж и важно.
Вампир посмотрел в окно. Через щель в тяжелых ставнях я видела, что небо начало светлеть.
- Оставь их. Мне не нужны бумаги. Я знаю, где держат Деймиана.
- Знаете? Здорово! Значит, вы скажете Мелиссанде? Она снаружи, ждет меня. Э-э-э… мы идем в другую сторону. Ее машина сразу за замком, позади большого сооружения, похожего на склеп.
- Мы не пойдем к Мелиссанде.
Я резко остановилась. Вампир схватил меня за запястье и потащил за собой.
- Постойте! Мелиссанде очень нужно найти племянника и брата. Она в отчаянии. Если вы знаете, где Деймиан, то непременно надо ей сказать, чтобы она смогла его спасти.
- Сейер не нуждается в помощи. - Его глаза сейчас сияли ледяной синевой, я чувствовала холод его взгляда, обжигающего мою кожу. Я пыталась сопротивляться, но он тащил меня за собой, как мешок с картошкой. Ненавижу навязчивых вампиров.
- Вы знаете Сейера?
- Да. Перестань сопротивляться. Тебе не удастся убежать.
- Да?! Ну тогда смотрите внимательно! - закричала я, хватая что попалось под руку со стойки с оружием.
Вампир резко развернулся и схватил меня прежде, чем я успела глазом моргнуть. Он забросил меня на плечо, и у меня дух вышибло.
- Эй! - закричала я, с трудом отводя взгляд от его аппетитной попы. Я заколотила кулаками по его спине. - Отпустите меня! У меня кровь прилила к голове!
- Это мне пригодится, - пробормотал он, открывая деревянную дверь. Мое тело беспомощно болталось у него на плече, когда вампир побежал по каменной лестнице вниз.
- Я слышала это! А теперь немедленно отпустите меня, и мы спокойно обсудим план моего похищения.
- Нет. Прекрати драться, иначе мне придется применить силу.
- Применить силу? - спросила я у его попы, от которой, стыдно признаться, я не могла отвести взгляд. В тесных, обтягивающих джинсах, это был предмет, достойный самых смелых фантазий. А уж когда он двигался… - Да, и что же вы сделаете? Укусите меня за ногу?
Он даже не замедлил движения. Просто вонзил неглубоко свои клыки в мое бедро.
Я подпрыгнула, насколько позволили его руки, от неожиданности и одновременно от щекочущего захватывающего чувства.
- Ой! Вы укусили меня за ногу! Вы выпили мою кровь! Я невкусная!!!
Ты очень аппетитная. Ты просто банкет из двенадцати блюд.
- Прекратите! Немедленно прекратите! - закричала я, уткнувшись в его спину. - Хватит шептать у меня в голове! И хватит кусать меня за ногу! Отпустите меня.
- Нет.
И он побежал дальше вниз по ступеням, совершенно не задумываясь о моем комфорте. Но даже когда лестница кончилась, он не остановился, а побежал в глубь бездны необъятного подвала. Я посмотрела вверх, в колодец лестничного проема, откуда лился слабый свет, и увидела каменные статуи, которые казались удивительно живыми в неровной игре теней.
Я начала беспокоиться. Одно дело - флиртовать с вампиром, и совсем другое - провести с ним вечность в склепе, если у него на меня есть планы… У меня в горле пересохло от перспективы быть похороненной заживо. Это было моим самым страшным ночным кошмаром.
- Вы мне живот сжали! Меня стошнит, если вы меня не отпустите.
Это сработало. Он остановился, поставил меня на ноги, его пальцы крепко держали меня за запястье, пока я пыталась отдышаться.
- Уф, так-то лучше. Так вот…
- У нас нет времени на разговоры. Солнце поднимается. Идем.
- Знаете, я одновременно могу идти и говорить. Уверена, если вы постараетесь, то у вас тоже получится, хоть вы и вампир. Я уже поняла, что у вас в - невероятно привлекательной - попе шило, но я не могу бросить Мелиссанду, не сказав ей о племяннике. Так что, если мы не поставим ее в известность, то я и с места не сдвинусь. Она же беспокоится о нем.
- Ничего не знаю, ты туда не вернешься, - мрачно сказал он и потащил меня за собой по узкому каменному проходу. Раздался металлический щелчок, это он включил зажигалку, взметнулся язычок синего пламени. Впрочем, он мало чем помог, света сильно не прибавилось. Я лично видела только то, что проход сырой и бесконечный. Пахло землей. Пока меня тащили по этому коридору, пол под ногами менялся с каменного на песчаный, а затем и вовсе на земляной с торчащими корнями.
Мое беспокойство сменялось злостью по мере того, как он тащил меня по этому кишечнику замка. Как он может бросить бедную Мелиссанду в ее горе! Ведь единственное его слово может помочь.
- Ты бессердечный кровосос! Как ты можешь быть таким эгоистичным? Ничего, что я на ты?
- Эгоистичным? - Вампир бросил на меня презрительный взгляд.
- Да, эгоистичным. Я не дурочка, знаешь ли. Я видела, как ты навострил уши, когда понял, что я волшебница. Ты же хочешь, чтобы я сняла проклятие, которое наложили на тебя, так? - спросила я и споткнулась о корень дерева, торчавший из земли. Он подхватил меня за талию. Я не стала обращать внимания на внутренний голос, который советовал мне насладиться сполна этим кратким объятием, ибо я понимала, что он лишь пытался мне помочь. - Думаешь, сможешь использовать мои способности, чтобы избавиться от своих проблем?
- Да.
Он произнес это с таким холодком, что меня бросило в дрожь.
- Да? Ну тогда лучше тебе подумать еще раз. Я ничего не могу расколдовать. Я здесь только для того, чтобы помочь Мелиссанде… тебе тоже, кстати, не помешает помочь ей. На кону жизнь мальчика, и даже если ты не из тех, кто задумывается о вежливости, то ты все равно не такой монстр, чтобы тебе было все равно.
- Откуда ты знаешь, что я не такой монстр?
Что-то вспыхнуло в его глазах, и я снова почувствовала его зов.
- Не говори ерунды. Если бы ты был монстром, ты бы перегрыз мне глотку, или сразу же сделал меня своей царицей ночи, или что-нибудь в том же духе. Ты всего лишь человек, а вовсе не монстр. Да, мужчина с острыми клыками и руками, словно стальные капканы, но ты все равно человек, а посему ты связан нормами гуманности и морали и просто обязан помочь Мелиссанде.
Он продолжал идти вперед.
- Она не примет мою помощь.
- Но…
- Нет! - сказал он, словно камень раздробил.
Я посмотрела на него и решила, что при первой же возможности вытяну из него информацию и передам ее Мелиссанде.
- Сюда. - Он свернул в темный проход и отпустил меня, чтобы навалиться на каменную дверь, оплетенную корнями. Она хрустнула протестующе, когда подалась, открываясь. Проход наполнился треском и скрежетом. Я попятилась назад, пока не наткнулась на скалистую стену. Свет от зажигалки ничего толком не освещал.
- Кто ты? - спросила я, и дверь закрылась с ужасным грохотом. - Кто ты, где мы, и зачем именно меня ты похитил?
Вампир пошарил по полу и вскоре поднял кусок дерева размером с руку. Кусок этот, судя по всему, был сухим, потому что загорелся почти сразу, как только вампир поднес к нему зажигалку. Он высоко поднял импровизированный факел, который осветил комнату, разметав наши тени по грубо отесанным каменным стенам.

Предыдущая страница 3 Следующая страница


Секс, ложь и вампиры 4

- Меня зовут Адриан Томас, а это маленькая комната, вытесанная в чреве туннеля, который ведет за стены замка. Я привел тебя сюда, чтобы ты сняла проклятие, которое наложил на меня Повелитель демонов - Асмодей.
- Адриан? - прошептала я, мой мозг лихорадочно работал. - Адриан-Предатель? Тот, кто отдавал своих собратьев в лапы Асмодея на бесконечные пытки и ужасную смерть? Тот самый Адриан?
- Да, - ответил вампир. Свет от факела сверкнул на его клыках, когда он улыбнулся невеселой улыбкой. - Я Предатель, а ты, волшебница, моя пленница.

Глава 4

- Ты собираешься меня убить, да?
- Что? - Адриан держал горящий корень высоко над головой и обходил влажную дыру, куда он меня затащил, по периметру. Помещение по размеру напоминало мою спальню, две стены были каменные, две земляные, потолок подпирали древнего вида деревянные стропила. Судя по остаткам бочек в углу, эту комнату в былые времена использовали как склад. - Зачем мне тебя убивать?
Корень прогорел почти до его руки. Адриан остановился передо мной, удовлетворенный, видимо, тем, что свет не проникает в комнату.
- Зачем? Я загнана в ловушку, один на один с матерым вампиром, который в свободное время сдает своих приятелей Повелителю демонов. И как мне не думать, что я сейчас стану обедом?
Он швырнул факел на грязный пол, где тот зашипел, последние сантиметры корня продолжали догорать.
- Я же сказал, что мне нужна твоя помощь. А я обычно не ем людей, которые мне нужны.
- Да? Звучало бы убедительнее, если бы ты не облизывал клыки, пока говоришь это. - Свет от догоревшего факела померк. Я прижалась спиной к каменной стене и скрестила руки на груди, пытаясь обнять себя. Ненавижу темноту. Ненавижу, когда меня запирают в замкнутом пространстве. С той самой ночи десять лет назад…
На его лице отобразилось страдание, хотя я едва видела его в умирающем свете.
- Я не облизывал клыки. Я никогда не облизываю клыки. Прости, что они действуют тебе на нервы, но я ничего не могу с этим поделать.
- Что? - спросила я нервно, глядя, как остатки пламени превращаются в тлеющие угольки. - Твои клыки застряли в выдвинутом положении?
Он вздохнул. Вот уж не знаю, почему мне показалось, что вздыхающий вампир - это смешно. Судя по всему, из-за недостатка кислорода в комнате у меня в голове путались мысли.
- Что-то вроде того. Зачем ты лезешь на стену?
- Может, лучше разведешь костерок, пока хоть что-то тлеет? - Холод от камня позади меня проник через жакет и пронизывал до самых костей.
- Костерок? - Он посмотрел на остатки корня под ногами и снова на меня. - Ты боишься темноты?
- Да. Так что большой костер был бы в самый раз. Корень сейчас окончательно истлеет. Сделай же хоть что-нибудь.
- Как тебя зовут?
- Что? - Я осторожно подалась вперед, одним глазом глядя на вампира, другим на угасающий корень. - Это что, такое вампирское правило: надо обязательно знать имя человека, которого собираешься убить?
Я присела у тлеющего корешка и стала дуть на него, чтобы он разгорелся, а сама поглядывала по сторонам в поисках чего-нибудь сухого, чтобы подкормить его. Лучина, вот что мне нужно!
- Нет, это не правило, но мне всегда казалось, что это мило, когда знаешь, что написать на надгробном камне.
Поползав вокруг корня, я нашла пару сухих сучьев, которые тут же положила на едва уже тлеющие угли, и принялась дуть изо всех сил, чтобы оживить огонек. Вокруг была кромешная тьма, я не видела Адриана, но чувствовала его. Я чувствовала его, тьму вокруг и многотонный каменный массив замка над головами, который давил на меня всем своим весом.
- Нелл, - выдохнула я и поморщилась, когда разгоревшийся было огонь снова потух. И вот когда умер этот свет, родилась паника, настоящая паника, от которой кровь стыла в жилах. - Меня зовут Нелл.
- Нелл. - Его голос, грубый, как камень, чьими пленниками мы стали, потерся о мою кожу, словно касаясь. - Какое странное и старомодное имя для такой современной девушки.
Я поднялась, сбитая с толку темнотой, переполненная паникой, я задыхалась, потому что в комнате было мало воздуха. Мы оказались в ловушке в этой каменной могиле. Я больше не могла это выносить.
Его голос раздался из другого угла, словно он ходил вокруг меня кругами.
- Нелл, почему ты боишься темноты?
Я резко развернулась, ничего не видя перед собой. Я пыталась рассмотреть что-нибудь… ну хоть что-нибудь.
- Я не так сильно боюсь темноты, как я боюсь того, с кем заперта здесь. Тебя не затруднит стоять на одном месте?
- Ты боишься темноты, - прошептал он у меня за спиной. - Твое сердце так быстро бьется, что я почти чувствую твой страх.
Я подпрыгнула от ужаса и повернулась в том направлении, откуда шел голос.
- Перестань пугать меня, лучше дай зажигалку!
- Зачем тебе моя зажигалка? Ты что, спалить меня собираешься?
- Это не входило в мои планы, но я с удовольствием включу твое предложение в список, - мрачно сказала я и протянула руку: - Мне нужен костер, ясно? Здесь холодно.
- Если ты хочешь согреться, то я рад предложить свои услуги! - прорычал он мне на ухо. Я поежилась от его обжигающего дыхания.
- Я бы предпочла огонь, - сказала я, пытаясь скрыть дрожь в голосе. - Мне нравится огонь.
- Огонь убьет тебя. - На сей раз его голос звучал прямо передо мной. Я протянула руку и почувствовала, как что-то теплое исчезает в темноте. - Здесь нет вентиляции, ты задохнешься от дыма.
- Ну и что? - захныкала я, паника, с которой я пыталась бороться, брала верх. Я рухнула на землю, жалкий комок гуманизма, дрожащий от страха, сжимающийся в ужасе от осознания тяжести камня надо мной. - Я все равно умру, пока ты играешь со мной в кошки-мышки. Так почему бы не умереть по-моему? По крайней мере буду видеть своего убийцу. Ты что, весь воздух высосал? Здесь нечем дышать. Я не могу… мне не хватает воздуха.
- Нелл. - Его теплые сильные руки поставили меня на ноги. Я подумывала о том, чтобы оказать сопротивление, но подсознательная потребность прижаться к другому человеческому существу победила. Адриан проворчал что-то, когда я бросилась ему на шею. Он был теплым и надежным, и, как ни странно, мне легче дышалось. Казалось, что он один удерживал многотонную громаду камня, которая иначе непременно обрушилась бы на меня, размазав по полу.
Паника, пронизывавшая меня, начинала потихоньку отступать.
- Извини, - сказал он. - Я не знал, что у тебя клаустрофобия. Если бы знал, нашел другое укрытие.
- У тебя бьется сердце, - сказала я, чувствуя, как на его шее пульсирует жилка. Под моими руками его грудь поднялась и медленно опустилась. - Ты дышишь. Я думала, что вампиры мертвые. А ты совсем не похож на мертвых. Ты вовсе не холодный.
- Мы предпочитаем термин «Темный», - ответил он. - И граф Дракула тут почти ни при чем.
- Так ты не мертвый? - спросила я, успокаиваясь в его теплых объятиях.
- Нет. Я такой же живой, как и ты. Но есть несколько отличий.
- Как, например, тот факт, что вы бессмертные и пьете человеческую кровь, сгораете на солнечных лучах, а чеснок вас отпугивает. - Я ожидала, что он вонзит в мою шею клыки, но вместо этого позволил мне висеть у него на шее, в объятиях, о которых я не могла мечтать и в самых смелых снах.
Я почувствовала, как он пожимает плечами, опуская руки вдоль моей спины, отчего я покрылась мурашками, но вовсе не от холода.
- Я живу, пока меня не убьют, - это так. Мне нужна кровь, чтобы выжить, - это тоже правда. Солнечный свет не очень для меня полезен, хотя он и не сожжет меня в пепел, как это показывают в популярных кинофильмах.
- А чеснок? - спросила я, наслаждаясь болтовней. Прижавшись к нему, я не могла не чувствовать его запах, сочетание типичного мужского аромата и чего-то еще, природного, лесного, отчего внутри меня все начинало вибрировать, и я была не властна над этим.
Да и не хотела.
- Чеснок меня совершенно не беспокоит, хотя меня и раздражает, когда люди начинают класть его в еду без разбора.
Ах, как это неправильно - прижиматься к мужчине, да даже и не к мужчине, а к вампиру, который, не задумываясь, предает своих собратьев!
Почему ты решила, что я делаю это не задумываясь?
- Ты про еду? - спросила я, делая вид, что не слышала его мыслей. - Или про людей? Извини, это была шутка? Ты говорил про людей, от которых пахнет чесноком?
- Да, это была шутка. Если ты больше не паникуешь, то я достану зажигалку. Я не могу позволить тебе разжечь костер. Но я могу поставить зажигалку на землю, и она будет гореть, пока не кончится бензин.
Я с сожалением отклеилась от него, да и то только ради его обещания. Он щелкнул зажигалкой, прикрывая кремень рукой, затем, когда вспыхнуло пламя, подошел к разваленным бочкам и поставил ее на одну из наиболее уцелевших. Он аккуратно расчистил мусор вокруг нее и отрегулировал высоту огня на минимальный уровень. Свет от зажигалки fie рассеивал тьму дальше, чем на расстояние вытянутой руки, но это было лучше, чем ничего. Я кинулась к огоньку, точно мотылек.
- Так лучше? - спросил он.
Я кивнула, потирая от холода руки. Удивительно, но когда я прижималась к нему, то не чувствовала никакого холода. Он раскидал деревянный мусор на полу и расчистил путь к ближайшей стене.
- Райн, - заговорила я, глядя, как он садится спиной к стене.
- Адриан, - поправил он, навалился на камень, скрестил на груди руки и закрыл глаза.
- «Райн» звучит по-дружески. Мне нравится имя Райн. Райн никогда не стал бы перекусывать чужой ногой. А «Адриан» звучит… - я неопределенно махнула рукой, - жестоко. Бессердечно. Грубо.
- А я и есть жестокий, бессердечный и грубый. Я ведь Предатель.
- Хм. От Райна веет нормальностью.
Он открыл глаза.
Я сделала испуганное лицо.
- А может, ты и прав. Ты вовсе не похож на Райна. Ты вылитый Адриан.
Я снова потерла руки и огляделась в поисках укромного уголка, куда можно было бы забраться, чтобы хоть немного согреться.
- Никто не называл меня иначе, как Адриан-Предатель. - На секунду в его глазах вспыхнуло удивление, затем он снова закрыл их.
- Что ты делаешь? - спросила я, дрожа от холода. Я не видела крыс в комнате, но мне казалось, что они шевелятся повсюду. Хотя Адриану наверняка все равно. Интересно, я думала, что вампирам подвластны создания тьмы.
- Я пытаюсь поспать. И успокойся, здесь нет крыс.
- Прекрати читать мои мысли! - Раздражение от того, что он может влезать в мою голову, когда ему того пожелается, вытесняло и мысли о крысах, и дискомфорт от холода.
Уголки его губ слегка дрогнули, словно он разучился улыбаться. Даже в такой темноте я не могла не отметить, насколько он хорош собой. Слабый огонь от зажигалки окрашивал его волосы в красные тона, огненные бакенбарды смягчали челюсть, которая иначе выглядела бы грубо. Когда его губы дернулись в подобии улыбки, на щеках пробились ямочки. Его нос был слегка изогнут в нескольких местах, видимо, он ломал его раз или два. Ресницы, густые и черные, почти лежали на щеках, прикрывая прекрасные глаза.
Он и впрямь был самым красивым мужчиной из всех, каких мне доводилось видеть.
Легкая линия ямочек на щеках углубилась.
А еще он был дьявольски сексуальным, и, уверена, он прекрасно об этом знал.
Один уголок рта скользнул вверх.
Не исключено, что ему даже не приходится ходить в магазин за продуктами. Уверена, женщины так и липнут к нему, так что на ужин у него всегда есть выбор.
Другой уголок рта пополз вверх. Ямочки на щеках стали еще глубже.
Хотя на меня его сексуальность никак не действовала. Сгнивший корень на полу казался мне притягательнее.
Он удивленно распахнул глаза.
- Ха! - воскликнула я, потирая руки. - Это научит тебя, как подслушивать фанта… мысли других людей!
- Уверяю тебя, я не напрашивался на это умение. Если честно, то, что мы умеем читать мысли друг друга, неудобно, поскольку это означает…
- Что? - спросила я, поеживаясь от холода.
- Ничего.
Он снова закрыл глаза и притворился, что уснул. Я пнула его по ноге.
- У тебя ямочки на щеках.
Он приподнял одну бровь, но не потрудился открыть даже один глаз.
- Это против законов природы. Все ведь знают, что у вампиров физически не может быть ямочек на щеках. Мужчины, у которых на щеках ямочки, - белые и пушистые, как маленькие зайчики. А вампиры - темноволосые, мрачные и развращенные. Тяжело быть мрачным и развращенным, если в любой момент у тебя на щеках проступают ямочки.
Бровь его опустилась, руки оставались неподвижно скрещенными.
Я снова пнула его по ноге.
- Мужчины с ямочками на щеках поют в бродвейских мюзиклах. И бьют все рекорды кассовых сборов.
- У меня нет ямочек на щеках, - сказал он и положил ногу на ногу за секунду до того, как я в очередной раз пнула по ней.
- Нет есть. Я их видела. Ты сам не знаешь, есть или нет, ты ведь не видишь свое отражение в зеркале.
Не стоит верить всему, что слышишь.
- Так ты видишь себя в зеркале? Что ж, тогда в следующий раз, когда увидишь свое отражение, то улыбнись, и ямочки проявятся.
На секунду он открыл глаза и бросил на меня пронзительный взгляд.
Я похож на мужчину, который станет улыбаться своему отражению в зеркале?
- Нет, ты похож на мужчину, который на завтрак ест маленьких детей, - ответила я.
Он ничего на это не ответил, а просто уснул, прямо сидя на холодном каменном полу. Ну и ладно. Все равно он молодец. Помог мне справиться с самым ужасным приступом паники в жизни. Я стояла и переминалась с ноги на ногу какое-то время. В конце концов я не выдержала и сказала капризно:
- Мне холодно.
На его лицо вернулось мученическое выражение. Он ничего не сказал, но развел руки. Я не стала взвешивать все «за» и «против» перспективы оказаться в руках вампира-телепата. Я просто бросилась на него, извинившись мимоходом, что угодила коленом ему ниже живота, обвила его руками и уткнулась лицом ему в шею. Он был теплым и сильным, и от него приятно пахло. Я расслабилась в его руках. У меня возникло ощущение комфорта и защищенности.
Что за глупость! Он ведь только что похитил меня, а еще хотел, чтобы я расколдовала его ценою своей жизни.
- Нелл? - Глубокий, низкий голос ласкал мой слух.
- М-м-м?
- Я никогда не ел женщин.
Я хихикнула, и мне было так хорошо, что я даже не стала возмущаться по поводу чтения мыслей.
- И мне приятно, что ты считаешь меня сексуальным.
Я ущипнула его за талию, где черный свитер слегка не доставал до ремня штанов.
- Плохой вампир.
Засыпая, я услышала его мысли. Впрочем, мне это могло и присниться.
Ничего между нами быть не может. Я безнадежен. Я должен умереть. А ты должна жить.

Глава 5

- Ай, дурацкий камень. У моего следующего похитителя будет «порше».
Адриан ничего не сказал, но ближайшая ко мне ладонь сжалась в кулак, как будто он душил кого-то. У меня было неприятное ощущение, что я знаю, кого именно. Впрочем, это не остановило меня. По какой-то причине ужас перед Адрианом прошел. Мне было комфортно с ним. Даже очень комфортно. А все потому, что он проявил ко мне жалость, хотя мог оставаться жестоким.
Тот факт, что он не съел меня на ужин, тоже внес свою толику в мое изменившееся отношение к Предателю.
Меня била мелкая дрожь. Мы шли по извилистой дороге, что вела от Драганского замка к близлежащему городку Бланско, где, как мне очень хотелось надеяться, у Адриана припрятана машина.
- Мой следующий похититель будет знать, как похищать девушку стильно. Он не станет затаскивать меня в грязную, пропахшую крысами дыру, морить меня голодом, а затем издеваться надо мной, заставляя идти пешком милю за милей, да еще и после захода солнца. Он похитит меня на шикарной спортивной машине, где непременно будут стоять удобные сиденья с подогревом, а на заднем сиденье будет лежать корзина для пикника, наполненная разными вкусными вещами. На сексуальной красной спортивной машине.
Со стороны Адриана не последовало никакого ответа, лишь челюсти его сжались.
- Автомобиль с откидным верхом!
- Во имя любви к Господу, женщина, чего ты от меня хочешь? - выпалил он, его глаза горели раздражением. - Я предлагал понести тебя, на что ты сказала, что лучше умрешь сразу, чтобы не мучиться.
- Да, но я же не в прямом смысле слова! - Я потерла руки, чтобы хоть как-то согреться, и застонала, наткнувшись на очередной камень.
- Ты совершенно меня не уважаешь. Почему? - Он бросил на меня очередной раздраженный взгляд. - Ты даже понятия не имеешь, каким сильным и опасным я могу быть. Меня боятся и ненавидят мои собратья, за которыми охотятся, словно за животными, те, в чьих руках моя жизнь. Но ты совсем не испытываешь благоговейного трепета. Ты должна дрожать от страха, а вместо этого ты только и знаешь, что жалуешься.
- Ну, если честно, то я испытываю немного благоговейного ужаса перед твоими клыками, - сказала я, стараясь загладить вину, хотя если честно, то непонятно, чего я так боялась задеть его чувства. - Они всегда так торчат? Тебе, наверное, приходится все время жевать на людях, чтобы скрыть их. А губы у тебя о них не трутся? Когда я была подростком, то носила брекеты на зубах, так вот, я ужасно стирала о них губы. Я бы предложила тебе мазь для губ, но моя сумочка осталась в замке, когда ты уволок меня. Надеюсь, настоящий Кристиан вернет мне ее. В ней все мои деньги и паспорт.
- Темные не пользуются никакими бальзамами для губ, - сказал он, теряя терпение.

Предыдущая страница 4 Следующая страница


5 Кейти Макалистер

Я пожала плечами и попыталась представить себе, как Адриан превращается в летучую мышь.
- Нет, - сказал он, прежде чем я задала вопрос. - Я не могу превращаться в летучую мышь.
Я встала как вкопанная посреди тропы. Луна, выглянув из-за облака, осветила дорогу.
- Прекрати. Читать. Мои. Мысли!
Его пальцы сомкнулись на моем запястье, предвосхищая попытки ударить его.
- Я ничего не могу с этим поделать. Ты все время проговариваешь про себя.
- Ну знаешь! - воскликнула я обиженно. - Ничего я не проговариваю про себя!
- Нет, проговариваешь. Ты нисколько не пытаешься заблокировать свои мысли. Все, что мне нужно, - это…
Моего сознания коснулась теплая волна. Я полной грудью вдохнула морозный воздух. Это было самое интимное прикосновение в моей жизни. Гораздо интимнее банального соития тел.
Я уловила удовлетворенное урчание.
- Прекрати, - сказала я, выгоняя его из своего сознания. - Это невежливо - гулять по чужим мыслям без приглашения.
- Ты вправе отказать, более того, ты тоже можешь проникнуть в мое сознание.
- С чего ты так решил? - Я посмотрела на его высокую темную фигуру. - Никогда не могла понять, что люди думают. Не говоря уж о том, чтобы читать их мысли.
- Я тебя пометил, - сказал он безжалостно. - Это первое правило проникновения.
- Пометил меня? Но ты даже не коснулся меня. Нет, я, конечно, понимаю, что ты злой и страшный серый волк…
- Я Предатель, - прервал он меня. - Предатель. Меня боятся и ненавидят…
- …все твои собратья, на которых охотятся, словно на животных. И так далее и тому подобное. Ты уже говорил. Видимо, поэтому я больше не боюсь тебя, Адриан-Предатель. Ты мне ничего плохого не сделал, хотя мог.
- Это еще не повод, - резко сказал он. Я не видела его лица, поскольку луна скрылась за мрачную черную тучу, так что я не могла судить, действительно ли он сердится. - Дело совсем в другом. Все гораздо хуже, чем ты можешь себе представить.
- Хуже? О чем ты говоришь?
Он не стал отвечать. Наш разговор сошел на нет, мы входили в город Бланско.
- Нелл, - сказал он чуть позже, когда мы шли по темной площади. - Ты…
- Ух ты, смотри! Железнодорожная станция! Уверена, там можно взять напрокат машину. А может быть, у них и еда есть. Я просто умираю с голода. Пойдем.
- Нелл. - Он схватил меня за запястье своей мертвой хваткой и притянул к себе. Его губы почти касались моего уха. Для посторонних глаз, что не исключено в такой час, мы вполне могли сойти за любовную парочку, которая не может дотерпеть до дома. - Не забывай, что ты все еще моя пленница. И лучше тебе запомнить, что я - опасное и жестокое порождение Тьмы. Я убийца, Предатель, существо без души, и я, не задумываясь, уничтожу любого, кто встанет у меня на пути.
Я подняла глаза и посмотрела ему в лицо, освещенное голубоватым светом уличного фонаря. От его ледяного взгляда у меня по спине побежали мурашки. Мне стало страшно. Не совсем понимая, что именно я делаю, я развернулась к нему, чтобы можно было смотреть прямо на него. Тьма, изначальная, глубокая, всепоглощающая и бесконечная Тьма, смотрела на меня оттуда, где должна была находиться его душа. Мне захотелось восполнить эту пустоту, сменить Тьму на надежду, и любовь, и счастье. Я инстинктивно знала, что могу снять с него проклятие, что связывало и душило его. Но для этого мне понадобится возродить в себе ту часть, что я сознательно уничтожила десять лет назад.
Ту часть, где жила невинная и наивная девушка.
- Прости меня, - сказала я. Мой голос дрожал на морозном воздухе. - Я не могу. Не могу снова пойти на это.
Его глаза потускнели, и я почувствовала, что он коснулся меня своим сознанием. Я отвернулась, как будто это могло помешать ему увидеть всю правду обо мне. Я ни на минуту не допускала, что он мог не заметить дряблость мышц на левой стороне моего лица и слабость левой руки и ноги. Но он ничего не спрашивал, а я не собиралась объяснять.
- Что ты скрываешь от меня?
Я застыла, пытаясь приглушить чувство вины. Он развернул меня к себе. В его глазах застыла подозрительность.
- Я не могу прочитать, что ты прячешь. Что за тайна наводит на тебя такой ужас?
Я сделала глубокий вдох, пытаясь успокоить бьющееся сердце. Его палец коснулся моей шеи, нащупывая пульс с такой нежностью, что я чуть не растаяла.
- Ты не единственный, кто предавал, - только и смогла сказать я.
- Кто… - начал он говорить, но внезапно остановился и вскинул голову, принюхиваясь к ночному воздуху.
Я осмотрелась по сторонам, пытаясь понять, что же так насторожило его, но ничего не увидела. Мы стояли посреди темной площади, дома смотрели на нас своими окнами. Где-то еще горел свет, но большинство окон были черны, хотя времени было едва за девять. Мимо нас проехало несколько машин, но пешеходов нам не встречалось. И уж точно ничто вокруг не представляло угрозы.
- Что случилось?
- Иди. - Он подтолкнул меня. За площадью возвышалось здание из розового камня, которое я узнала, поскольку видела во время поездки с Мелиссандой. Это был вокзал.
Мелиссанда! Я почти забыла о ней. Интересно, она знает о том, что меня похитили? Остается надеяться, что она доверится моей алчности и не решит, что я бросила ее в замке. А со стороны это, должно быть, так и выглядело. Может, это Мелиссанда нас выследила? Неужели она меня вызволит?
Почему я чувствую странную грусть от возможного расставания с Адрианом?
- Быстро иди на вокзал. Купи два билета на Прагу. Поезд отходит меньше чем через двадцать минут. Встретимся на платформе.
- Постой, погоди минутку! - Я ухватилась за фонарный столб.
- Делай то, что я тебе велю! - прорычал он, мгновенно оказавшись передо мной.
Я ударила его по руке.
- Перво-наперво, я не подчиняюсь никаким приказам, если мне их не разъясняют. Если хочешь от меня чего-то добиться, объясни, зачем это нужно. А потом… - Я сделала пару неуверенных шажков, но он преградил мне путь, его глаза метали голубые молнии. Мои слова по поводу того, что он может засунуть свое хамство куда подальше, застряли в горле. - Хм… у меня и денег-то нет. Ты так быстро меня похитил, что моя сумочка осталась в замке, помнишь? - Я подняла вверх пустые руки.
Он выругался на чешском, засунул руку в карман, вытащил скомканные бумажки и протянул мне несколько купюр.
- Ступай!
Прежде чем я смогла сказать хоть слово против, он скрылся, растворившись в тенях, словно был одной из них.
- Чего и следовало ожидать, - сказала я сама себе, беспомощно глядя по сторонам в тщетных попытках найти его. - И что будешь делать, Нелл?
Я уставилась на деньги в руке. Я могла просто взять их и купить билет до Праги, разыскать Мелиссанду и надеяться на ее снисхождение. Я могла нанять такси и вернуться в Драганский замок, чтобы забрать свою сумочку. Я могла пешком прогуляться до ближайшего полицейского участка и написать заявление о похищении (оставив описание внешности Адриана).
- Или, - сказала я, тяжело вздыхая и направляясь в сторону здания из розового камня, - я могу просто купить два билета до Праги и провести остаток вечера, раздумывая над причинами своего расположения к вампиру. Остается надеяться на то, что он придет.
Я купила два билета. В привокзальной кассе мне сказали, что поезд немного задерживается, но прибытие ожидается в течение получаса. Голод мой был так силен, что первое, что я сделала, - это опустила мелочь в автомат с шоколадками и взяла сразу три штуки.
Должно быть, высокое содержание сахара сыграло со мной злую шутку, потому что к тому моменту, как я, слизывая последний шоколад с пальцев, посмотрела на часы в крохотном зале ожидания, времени было уже в обрез.
- Это просто смешно. Он не придет. Он просто убежал, чтобы найти себе ужин пожирнее, только и всего, - бормотала я, не веря сама себе, хотя мне и становилось легче от того, что я говорю это вслух. - Он ни за что не успеет на поезд. Нелл, ты снова свободна. Больше не будет никаких раскомандовавшихся вампиров. Можешь рассказать все Мелиссанде, забрать свои вещи и катить домой. Без нагрудника.
И Мелиссанде не поможешь найти племянника. И Адриана не будет рядом.
- Так, перестань думать хоть на секунду, - инструктировала я сама себя, выглядывая на улицу в надежде увидеть крупную фигуру знакомого вампира, спешащего на поезд через площадь. - Пусть он аппетитный, пусть от него вкусно пахнет, пусть он изнывает от боли, при одной мысли о которой становится дурно, он все равно остается вампиром. Ночным кошмаром. Кровопийцей. И вдобавок ко всему он предает людей. А еще у него проблемы с пониманием слова «нет». Кому какое дело, если другие вампиры найдут его? Кого волнует, если они забьют его до смерти? Кого беспокоит… а-а-а, черт!
Я выбежала наружу и быстро пошла к площади по тому же тротуару, по которому пришла на станцию. Как бы я ни пыталась отрицать, но правда оставалась правдой: нас с Адрианом связывали определенного рода отношения, и, если ему нужна моя помощь, я должна быть рядом. Сама себя я успокаивала тем, что мне нужна информация о Деймиане и Адриан - единственный, из кого я могу ее выудить. В конце концов, я должна помочь Мелиссанде чем могу, раз уж толку от меня по прямому назначению нет. Но правда была гораздо интереснее. На самом деле помочь я хотела Адриану, как бы сильно я ни пыталась это скрыть. На площади было по-прежнему темно.
- Ну и что дальше? - спросила я саму себя. Я ведь и понятия не имею, что он там увидел, что нам угрожало, если вообще была какая-то угроза. Может, в итоге я и права, может, он всего лишь решил перекусить одним из почтенных горожан, что вывели на прогулку своих собак.
Или, что тоже не исключено, охотники отправились за добычей.
Я встала под уличным фонарем в нерешительности и прострации. Адриан говорил, что я тоже могу читать его мысли. А что, если использовать свои возможности как радар, чтобы определить его местонахождение? Я развернулась и пошла обратно к вокзалу. Я слишком хорошо помнила, что случилось, когда я первый и единственный раз попыталась воспользоваться способностями, которые в большинстве людей так и не просыпаются. А что, если меня снова постигнет ужасная неудача, когда я попытаюсь связаться с ним таким образом? А что, если случится что-нибудь совсем ужасное?
О каких попытках может идти речь, если я знаю, что это может убить меня?
И как я могу не обращать внимания на то, что Адриану может понадобиться моя помощь?
- Просто замечательно! - закричала я в темноту, держась рукой за холодный металл фонарного столба, и закрыла глаза. - Но если я от этого умру, то я вернусь призраком и буду преследовать его до конца его дней.
Я сосредоточилась на Адриане, на том, как он выглядит, как от него пахнет, на том, какой он был надежный и крепкий, когда я прижималась к нему, на его нежном прикосновении к моему сознанию.
Нелл? Голос в моей голове был мягким, удивленным и раздраженным одновременно. Что ты делаешь?
Спасаю тебя, грубо ответила я, распахнула глаза и пошла в направлении, где сейчас находился Адриан. А в том, что он находился именно там, я была абсолютно уверена.
В голове у меня раздался смешок. Я Темный. Я бессмертный, я один из величайших в своем племени. Мне не нужна помощь смертной. Да еще и женщины!
Да ну? Этой смертной женщине надоело твое хамство. Так что… сзади! Берегись!
Я побежала вниз по тротуару, свернула за угол и едва не поскользнулась на льду, когда ворвалась в аллею, где находился Адриан. Я чувствовала за ним еще одного человека. Такого же сильного, как и он сам.
Мною управлял страх, я перелетела через улицу и угодила прямо под машину, которая вылетела из-за поворота. Взвизгнули тормоза, я сделала последнюю попытку избежать столкновения и почувствовала, как боль взорвалась в левом боку, куда ударил бампер. Я отлетела на промерзшую мостовую, не в силах ни вздохнуть, ни пошевелиться.
- Ой! - Я глотнула воздуха, похлопала себя по рукам, по ногам, чтобы проверить, все ли на месте. Я не успела еще порадоваться тому, что ничего страшнее синяков у меня нет, как рядом промелькнула тень и меня резко дернули вверх и бросили на капот сдавшей назад машины.
- Где он? - прорычал мне в лицо незнакомый мужчина.
Я моргнула, но видение не рассеялось.
- Кто?
Блондин, что держал меня, закрутил ворот так, что я едва не задохнулась. Его лицо не выражало ничего, кроме злобы, губы обнажили очень неприятного вида крупные клыки.
- Предатель. Ты пропахла им насквозь. Где он? Говори или умрешь.
- Я не знаю, - честно призналась я, уверенная, что Адриан уже покинул аллею, где я учуяла его.
Такой ответ явно не понравился мужчине. Он грязно выругался по-французски, и я сделала вид, что не поняла ни слова. Но он со злобой дернул меня за воротник, и мне стало не до галантных манер. Я закашлялась, перед глазами поплыли черные круги.
- Ты врешь!
- Клянусь вам, я понятия не имею, где он находится. - Я захрипела и забилась, пытаясь хоть немного вдохнуть воздуха.
- Я не оставлю тебя в живых, чтобы ты не помогала предавать других, - прошипел он. Он поднял меня к себе и рванул блузку, открывая мое горло. Наконец-то я могла вдохнуть. Я не осознавала происходящего, передо мной все еще плясали черные круги. Но вот я почувствовала его дыхание на своей шее, и до меня дошло, что сейчас должно случиться.
Каждая клеточка моего тела кричала от страха. Я попыталась сопротивляться вампиру, который вознамерился отнять у меня жизнь, но мои руки и ноги отказывались подчиняться мне.
Адриан! Я мысленно призвала его. Я уже чувствовала влажные клыки на своей шее, вяло сопротивляясь, когда он вдруг застыл. Он снова выругался и оставил меня в ожидании неминуемой смерти.
Поток воздуха, знакомый аромат, сексуальный голос, ругающийся по-немецки, - и я спасена. Я сползла с капота вниз, массируя горло, все еще задыхаясь, не сводя глаз с двух дерущихся мужчин на дороге.
Они были примерно одного роста, но если блондин был жилистым, словно связанным из проволоки, то Адриан был мощным и невероятно сильным. Впрочем, я понимала, что силы его не безграничны, и я чувствовала, что рядом еще один Темный.
Вдали раздался предупреждающий гудок поезда.
Блондин нанес удар, который смертного просто обезглавил бы. Адриан ослабил удар, вильнув в сторону, но все же покачнулся. Я поняла, что должна ему помочь. Он был голоден и слишком устал, приглядывая за мной, пока мы отсиживались под замком, дожидаясь темноты. Он не справится с двумя натренированными вампирами. Я огляделась по сторонам в поисках какого-нибудь оружия, чтобы вывести из строя блондина, но ничего вокруг не было.
Адриан в этот момент оттолкнул ногой одного нападавшего и отшвырнул другого. Да, не было никаких сомнений, что несколько столетий назад Адриан серьезно занимался боевыми искусствами. Я открыла дверцу машины, чтобы посмотреть внутри, нет ли там ружья или палки, или чем там еще вампиры убивают друг друга, но и там ничего не было. Я вынула ключи из замка зажигания и краем глаза заметила, как блондин вытащил нож, тускло сверкнувший в свете уличного фонаря. Едва заметный взмах руки, и нож полетел в сторону Адриана. Он отпрыгнул, но недостаточно быстро. Клинок по рукоять вошел в его грудь.
- Нет! - вскрикнула я и кинулась к нему.
- Вот тебе и конец, Предатель, - сказал блондин, покачиваясь.
Адриан посмотрел на вампира. Его грудь резко вздымалась и опадала. Он взял нож за рукоять и вытащил из груди. Его черная рубашка стала еще чернее, когда мокрое пятно расплылось по ней. Мне даже не нужен был мысленный контакт с ним, чтобы понять, что он быстро теряет силы. Рана прошла слишком близко от сердца.
- Ты умрешь, и наконец-то наши люди будут в безопасности, - прорычал блондин.
Адриан поднял голову, но не для того, чтобы посмотреть на вампира. Его взгляд нежно коснулся меня, и я удивленно моргнула, увидев в нем сожаление и печаль. Но минула секунда, и его глаза снова превратились в голубые кристаллы самообладания.
- Ты и раньше пытался уничтожить меня, Себастьян, но ни разу не преуспел. Ничего не изменится и на этот раз.
Адриан приготовился к атаке, и я знала, что это добьет его. Я, не задумываясь, начертала в воздухе знак, который узнала много-много лет назад, но который дремал в моей памяти в ожидании подходящего момента. Такого, как этот.
Глаза Себастьяна удивленно раскрылись, когда он увидел, как мои руки, вспоминая то, что память давно позабыла, чертили в воздухе древние символы. Символы дрожали, переплетаясь и отливая серебром, прежде чем растаять в воздухе.
В ту же секунду мою голову пронзила страшнейшая боль. Я схватилась за виски, изо всех сил стараясь остаться на ногах, а Адриан удивленно смотрел на то место, где только что были символы. Себастьян выругался, когда захотел сдвинуться с места и не смог. Только тогда он понял, что я сделала.
Боль медленно отступала, оставив после себя слабость и дрожь. Адриан схватил меня за руку и потащил прочь от застывших вампиров.
- Я уничтожу тебя, Предатель! Ты и твоя Возлюбленная оба умрете за преступления, которые совершили!
- Какого черта?! - спрашивала я, глядя на свои руки так, словно видела их впервые. А Адриан все тащил и тащил меня, бормоча что-то про поезд. - Это еще откуда взялось?
- Ты же волшебница, - ответил он. - Ты нарисовала заклинания и связала их. - Он мельком глянул на меня, а мы тем временем уже подбегали к вокзалу. - Ты говорила, что не умеешь колдовать, но у тебя получилось вполне недурственное заклинание.
- Не смотри так на меня, я понятия не имею, как я это сделала, - отреагировала я, оглядываясь назад, где остались два связанных моим заклинанием вампира. Напоминанием о заклинании до сих пор оставалась тупая боль в висках. - Они все еще там.
Гудок со станции напомнил нам, что поезд вот-вот отойдет.
- Это не имеет значения. Идем. Нам надо поторопиться.
Я побежала, но остановилась, когда увидела, что Адриан с трудом передвигает ноги, держась рукой за грудь.
- Ты серьезно ранен. Давай…
- Нет, - сказал он, беря меня под локоть и подталкивая в сторону вокзала. - Мы должны уехать. Мне не хватит сил драться с обоими сразу.
Я потерял много крови. Мне надо поесть.
Я прочла его мысли, а мы уже бежали по станции. Я вытащила билеты, когда мы выскочили на платформу. Поезд как раз начал движение, прогудев несколько раз на прощание. Адриан прибавил шаг, и мы на ходу запрыгнули в вагон. Повалившись на пол, мы долго лежали, приходя в себя от бега.
Отдышавшись, Адриан встал сам и помог подняться мне. Я устало помахала билетами кондуктору, который взирал на нас с некоторым удивлением. Видимо, нечасто люди садились на поезд таким необычным способом. Мы прошли в конец вагона и рухнули на сиденья. Мое тело ныло и пульсировало, протестуя против такого жестокого обращения. Мысли путались от событий, которые мне довелось пережить за последние двадцать четыре часа.
Адриан пересел на сиденье напротив меня и наклонился, по-прежнему прижимая руки к груди.
- Ты в порядке? - спросила я. Что за глупый вопрос! Разумеется, ни в каком он не в порядке. Он только что получил ножевое ранение в грудь. Даже для вампира такие ранения чувствительны.
- Да, - сказал он, часто дыша. - Твоя голова… я чувствую твою боль. Тебе лучше?
Я коснулась висков:
- Да, все прошло. Но вряд ли я снова стану колдовать. Кондуктор подошел к нам, чтобы проверить билеты. Я протянула их ему и пересела к Адриану, чтобы закрыть пропитавшуюся кровью рубашку от посторонних глаз. Даже и не знаю, где именно я перестала чувствовать себя жертвой и стала проявлять заботу. Поскорее бы этот кондуктор ушел, тогда я смогу осмотреть рану Адриана.
Спросив, куда мы направляемся, и удовлетворенный нашим ответом, кондуктор направился в следующий вагон. Я подождала, пока пройдет семейная пара с двумя шумными ребятишками, и повернулась к Адриану:
- Сильно болит?
Я толкнула его, чтобы он принял горизонтальное положение, закрыв своим телом обзор на тот случай, если кто-нибудь пойдет по проходу.
- Заживет. Оставь как есть.
- Я тебе уже говорила, что не подчиняюсь приказам, если их не объясняют. - Я оттолкнула его руку и расстегнула черную шелковую рубашку, прилипшую к груди. Я закусила губу, увидев разрез. Удар пришелся в область сердца, хотя мои скромные знания анатомии не позволяли сказать наверняка, задеты ли жизненно важные органы. Рана все еще кровоточила, хотя и не сильно. - Ты можешь сам залечивать раны?
- Да, - ответил он, запрокидывая голову. Я долго смотрела на рану, затем повернулась к нему спиной, стянула свитер, сняла блузку, быстро надела свитер обратно и с помощью зубов разорвала блузку на узкие длинные ленты. Затем я снова развернулась к нему. Он был спокоен и тих. Его длинные ресницы прикрывали глаза. Лицо было бледным, но это и неудивительно при такой потере крови. Из оставшейся ткани я сложила что-то вроде прокладки.
- Потерпи, это болезненная процедура, - пробормотала я и осмотрелась по сторонам, чтобы никто не видел, как я буду прикладывать прокладку к его груди. Он открыл глаза, чтобы наблюдать за мной, а я обматывала его бинтами из ткани. Я изо всех сил старалась не обращать внимания на его голый торс, но пальцы помимо моей воли касались его мускулистой спины и груди.
- Почему ты это делаешь? - спросил он, прищурив глаза и внимательно наблюдая, как я застегиваю его рубашку.
- Даже и не знаю, - честно призналась я. - Я думала, ты сам объяснишь мне.
Он снова закрыл глаза и опустил голову на мягкую спинку сиденья.
- У каждого неискупленного Темного есть его Возлюбленная, женщина, которая может спасти его душу.
- Да, Мелиссанда рассказывала мне об этом.
- Чтобы искупить Темного, они должны воссоединиться.
- Ты имеешь в виду секс? - Внизу живота проснулось теплое предчувствие, когда я принялась фантазировать на этот счет.
- Нет. Да. Не совсем. Физическая близость - это пятый шаг. Но в воссоединении половой акт не самое главное.
- То есть ты думаешь, что если мы можем обмениваться мыслями, то я твой спаситель, и мы непременно закончим бурным сексом?
Он болезненно поморщился.

Предыдущая страница 5 Следующая страница


Секс, ложь и вампиры 6

- Ладно, я беру обратно слова про бурный секс, поскольку ты сейчас явно не в форме. Так что просто расскажи мне про этот пятый шаг, - попросила я, нагибаясь к нему, чтобы убрать прядь волос с поросшей щетиной щеки.
Его глаза распахнулись и поймали меня в кристально синюю западню. Я посмотрела на его губы, такие близкие, такие притягательные. Обычно его губы были плотно сжаты, но сейчас, слегка приоткрытые, они манили к себе, словно сирены. Я не могла удержаться. Я нежно поцеловала его и продолжала касаться губами его губ, поглядывая, на его глаза, которые потемнели до цвета полночного неба.
- Что это было? - спросил он, дыша мне в лицо. Я задрожала от его глубокого голоса. Моя голова наполнилась эротическими фантазиями, и я не была уверена, что сама их выдумала.
- Поцелуй. Я уже говорила тебе, что ты сексуальный.
- Разве это поцелуй? - спросил он хриплым вибрирующим голосом. - Вот что такое настоящий поцелуй.
Одной рукой он взял меня за волосы и впился в мои губы долгим страстным поцелуем. Я растаяла в его объятиях. И вдруг я почувствовала, как его клык впивается в мой язык. Нет, конечно, глупо целоваться с вампиром и ожидать, что все будет как с нормальными мужчинами, но все же.
Мы продолжали целоваться, но я чувствовала во рту привкус крови. Я почувствовала его голод. Он впился в мой язык, урча от удовольствия.
Я с трудом отстранилась от него, шокированная его голодной страстью, чувствуя ее, как будто сама была голодна. Он смотрел на меня глазами цвета оникса, и я знала, чего он хочет. В чем он нуждается.
- Ты голоден, - прошептала я, стук колес заглушал мои слова. - Ты не…
- Ел. Да. Раньше не было времени, а потом была только ты, и я не мог… - Он закрыл глаза, сжав челюсти. Я прижалась к нему, помня о его ране и соблюдая осторожность, и укрылась нашими плащами, как одеялом. Так близко от него мне не надо было читать мысли, чтобы понять, что он чувствует.
- А почему ты не мог… пообедать мной? - спросила я и повернула к нему лицо, чуть оцарапавшись о его колючую щетину.
- Мы уже прошли три ступени соединения. - Его голос был таким глубоким, что у меня по спине побежали мурашки. - Сейчас уже четыре. Ты ведь могла оставить меня охотникам, но не оставила.
Он приложил руку к груди.
- Я не очень понимаю твои разговоры про ступени, но я знаю, что тебе нужна кровь. Ты много ее потерял, а если ты и до этого был голоден, то тебе просто необходимо подкрепиться.
Глаза цвета чистого вечернего неба внимательно смотрели на меня, в их глубине светился вопрос, почти скрытый безнадежностью и отчаянием. Мое сердце пронзила его боль, в горле застрял ком, на глаза навернулись слезы, мое тело била мелкая дрожь. Я пыталась бороться с пустотой в его душе, я пыталась заполнить тьму внутри его своим светом.
- Возьми, - прошептала я, притягивая его голову к себе. - Поешь.
- Нелл. - Его губы коснулись кожи на моей шее. - Ты не знаешь, о чем говоришь.
- Я знаю, что делаю, - соврала я и запрокинула голову. - Ешь, Адриан.
Его плечи под моими руками вздрогнули. Он пытался побороть в себе красную волну голода. Я знала какой-то частичкой своего сознания, что мне нужно бояться того, что ждет меня, но правда заключалась в том, что я с радостью желала накормить его своей кровью.
Не накормить… доставить удовольствие. Его слова раздались в моей голове за секунду до того, как его клыки впились в мою плоть. Я открыла рот и выгнулась дугой. Глаза мои открылись, но я ничего не видела, меня ослепило невероятное ощущение интимной близости. Я чувствовала, как моя кровь течет по его горлу. Та бесконечная ночь, что выла в его душе, успокоилась самую малость. Я доверилась ему полностью, я знала, что он не причинит мне вреда. Ощущение, которое я испытывала, было самым возбуждающим в моей жизни. Я вся горела, его губы нежно ласкали мою шею ниже укуса, руки его накрыли мою грудь и спустились ниже к животу. Плотские фантазии в его голове будоражили меня, делаясь все жарче и жарче, я готова была взорваться от огня в моем теле.
- Адриан, - мягко сказала я, гладя его по волосам, - не стоит. Мы не можем…
Мы можем все, что пожелаем. Таков был его ответ. Его пальцы уже расстегивали молнию на моих джинсах. Позволь мне сделать это, Нелл.
- Я… Боже мой, нас же увидят, - выдохнула я, но его пальцы уже изучали кружева моего нижнего белья.
Позволь мне доставить тебе удовольствие.
Если ты доставишь мне еще больше удовольствия, то я могу скончаться на месте. Но мое тело предательски открылось ему навстречу. Там, где его нежные пальцы касались моей плоти, я чувствовала пожар. Я напряглась, не в силах вздохнуть. Мое желание слилось с его страстью.
Сейчас, Возлюбленная. Его пальцы ускорили темп, и вскоре фейерверк чувств взорвался в моей голове, свет померк, и тело мое, напрягшись в последний раз, расслабилось.
- О Боже! - выдохнула я.
Прошла, казалось, вечность, прежде чем я нашла в себе силы застегнуть молнию на джинсах.
- Теперь я понимаю, почему женщины считают вампиров такими сексуальными. Ты… ты был просто бесподобен… это было лучшее, что я испытывала в жизни!
Он ничего не ответил, только поднял меня на руки, осторожно опустил рядом с собой на сиденье и прижал к своему плечу. Но я почувствовала его улыбку.

Глава 6

- Вставай, Нелл.
- Нет. Я не сойду с поезда, пока ты не покажешь мне рану.
- Я уже говорил тебе раньше, что не люблю повторять. Я делаю скидку на то, что ты американка и потому упряма. Моя рана залечилась. Немедленно вставай и следуй за мной.
Я посмотрела через тонированное окно на залитый светом центральный вокзал Праги. Я устала, проголодалась, и меня покачивало от недостатка крови, которой я пожертвовала.
Даже рассказывать не буду, как ныло в истоме мое тело каждый раз, как Адриан оказывался рядом.
- Моя упрямая американская задница не сдвинется с места, пока ты не покажешь мне свою мускулистую грудь. - Я посмотрела на него самым невинным взглядом, на который была способна.
Он выругался на незнакомом мне языке, затем грубо поставил меня на ноги и откинул рубашку, чтобы я все увидела своими глазами.
- Ладно, - сказала я, проводя кончиком пальца по длинному белому шраму от ножевого ранения. - Ты меня впечатлил. В следующий раз, когда тебя пронзят насквозь, я не буду так беспокоиться. Так что мы будем делать сейчас? И кто такой этот Себастьян? Почему он гонится за тобой? Дело только в том, что ты Предатель, или есть другие причины, связанные, кстати говоря, с тем, что ты оказался в замке Кристиана? Между прочим, ты так и не рассказал мне об этом. Как говорит моя мама, лучше времени не придумаешь.
Он взял меня за руку:
- Я знаю, что ты проголодалась. Я позабочусь о еде, пока буду искать транспорт.
- Ты считаешь, что можешь просто игнорировать мои вопросы и тебе сойдет это с рук?
- Да.
- Ты меня не запугаешь, - сказала я и пошла вслед за ним. Мы вышли из поезда. Я сама удивилась, но я действительно не боялась его больше. Меня беспокоило другое. Между нами была связь, даже страсть, но я не могла дать ему то, чего он хочет от меня. Я не могла снять с него проклятие, хоть он и не пугает меня больше. Он может разбить мне сердце (и откуда только у меня такие мысли?), но он никогда не причинит мне вред. Во всяком случае, намеренно никогда.
- Я намного сильнее, намного решительнее и бесконечно безжалостнее, чем ты. Ты просто должна ужасаться меня. Делай то, что я велю тебе, и не вздумай перечить впредь.
Я поджала губы, раздраженная его манерами, мигая, словно сова, из-за яркого освещения вокзала.
- С чего ты решил, что я стану делать так, как ты мне велишь? С чего ты решил, что я не побегу в ближайший полицейский участок? Или к Мелиссанде? Знаешь, это несправедливо: ты сбежал, так ничего и не сказав ей о ее племяннике. Она же переживает из-за него.
- Ты не спрячешься от меня, потому что знаешь, что, где бы ты ни укрылась, я отыщу тебя. А что до остального - чувства Мелиссанды меня не касаются, - ответил он, подталкивая меня к зданию вокзала, где выстроились стройным рядком магазинчики и закусочные. Над головами висели забранные в стальные рамы зеркала, где отражались снующие по станции люди. Я схватила Адриана за рукав, а он уже направлялся к билетным кассам.
- Подожди-ка минутку, живчик. Ты так и не ответил ни на один из моих вопросов.
Его нахмуренное лицо было изумительно прекрасным зрелищем.
- Живчик? Сначала Райн, а теперь живчик? - Он покачал головой. Его глаза были такими пронзительно ледяными, что я присмотрелась, не плавают ли вокруг его радужек айсберги. - Мне уже много веков от роду. Я отправил на тот свет больше людей, чем ты можешь себе представить. Не смей называть меня живчиком.
Я стояла на своем. Я знала - дашь ему палец, и он откусит руку по самый локоть.
- Отвечай на мои вопросы, и тогда я, возможно, выполню твою просьбу.
- Я не обязан отвечать на твои вопросы. Я Предатель.
- Ага. Ты еще и Раздражитель, но это вовсе не значит, что ты не можешь прилично себя вести.
Он страдальчески вздохнул.
- Если я дам тебе слово ответить на твои вопросы позже, мы сойдемся на этом?
- Да, - сказала я. Я слишком хотела есть, а запахи от закусочных были такими аппетитными, что я пошла на компромисс. - Но ты должен пообещать, что ответишь на все вопросы.
Его глаза стали еще светлее. Я погрозила ему пальцем:
- И вот то, как ты делаешь это со своими глазами, также можешь включить в список вопросов. Я тоже хочу поменять цвет глаз.
- Иди ешь, - прорычал он, повернулся ко мне спиной и отправился к кассам.
- «Иди ешь!», «Выполняй!». Нам с тобой надо будет серьезно поработать над твоим словарным запасом, - крикнула я ему в спину. - Как насчет того, чтобы добавить в обиход такие фразы, как «пожалуйста» и «я упаду к твоим ногам, если ты это сделаешь»?
Он кивнул, давая понять, что слышал меня. Я не могла не улыбнуться, глядя, как он продвигается по длинному залу вокзала. Он был одет во все черное. Его длинный плащ шлейфом вился за ним. Волосы развевались над высоким воротником-стоечкой. Он выглядел как беженец из вычурных киношедевров про вампиров.
- Кто-то явно начитался готических романов, - весело сказала я и пошла к палаткам с едой, поводя носом, следуя инстинктам. Инстинкты вывели меня к сосисочной. Я выскребла из кармана всю мелочь, остаток от денег, что давал мне Адриан, и купила три сосиски в тесте.
К тому моменту как он вернулся за мной, одну я уже доела. Он взял меня под локоток и потащил в укромный уголок в зале ожидания.
- У нас два часа до следующего поезда, - сказал он, усаживая меня на скамейку.
- Ты вечно тащишь меня за собой или усаживаешь куда-нибудь силой, - пожаловалась я с набитым сосиской в тесте ртом. - Нам определенно надо поработать над твоими навыками общения. Ты же человек, вот и веди себя по-человечески.
Он сел позади меня и самодовольно ухмыльнулся:
- Я Темный, а не человек. Мне не нужны навыки общения.
Настала моя очередь вздыхать. Я протянула ему оставшуюся сосиску в тесте, но он посмотрел на нее с неодобрительным подозрением.
- Что, не любишь сосиски? Или нормальную пищу не можешь есть?
- Я могу есть человеческую пищу, но для меня от нее нет никакого прока.
- Что ж, это отвечает на всегда мучивший меня вопрос о том, являются или нет вампиры одним биологическим видом с некровососущими. Но вот что еще меня интересует. Есть у вас мочеполовая система, или она вам не нужна?
- Мочеполовая система? - переспросил он, нахмурившись.
- Да, мочеполовая система. - Я бросила взгляд на его промежность. - Я знаю, что у тебя есть пупок, и уже поняла, что у тебя есть гениталии, - не то чтобы я подсматривала, но мне всегда было интересно, как у вас обстоит дело с естественными нуждами.
Он смотрел на меня так, словно у меня из головы вылезли щупальца.
Я слабо улыбнулась:
- Ни в одной книге про вампиров этот аспект не рассматривается, вот я и решила узнать из первых уст, так сказать.
Его глаза посветлели.
- Ты самая странная женщина из всех, что я встречал.
- Странная в хорошем смысле или странная в смысле посадить под замок ради собственного же блага?
- Я еще не решил, - ответил он, навалился спиной на стену и стал разглядывать людей, проходивших мимо нас.
Я раздумывала над тем, оставить мне последнюю сосиску в тесте или проявить свинство перед Адрианом и съесть ее. В итоге я решила, что если мне придется и дальше давать ему свою кровь, то мне понадобится много калорий. Я ела и смотрела на мужчину, который за удивительно короткий промежуток времени стал так дорог мне. Несмотря на то что с виду Адриан был совершенно расслаблен - руки его спокойно лежали на бедрах, - я чувствовала, что он сильно напряжен. Его глаза без устали вглядывались в лица людей, окружавших нас. Меня поразила мысль, что энергия, которую он получил с моей кровью, почти целиком ушла на то, чтобы залечить рану. Я знала, он бодрствовал, когда я спала в поезде, вот и сейчас он оставался настороже.
- Адриан, - сказала я, опуская свою ладонь на его руку, чтобы привлечь его внимание. Он вопросительно вскинул бровь, его глаза приобрели сапфировый оттенок. Я открыла было рот, собираясь спросить про его самочувствие, но его глаза вдруг стали небесно-голубыми. Я недоуменно мигнула несколько раз. Тогда я убрала руку, и его глаза снова стали сапфировыми.
Он непонимающе посмотрел на меня.
- Вот это здорово! Твои глаза меняют цвет, когда я дотрагиваюсь до тебя. Смотри!
Я снова коснулась его рукой. Адриан устало закатил глаза, которые быстро приобрели темно-синий цвет.
- Ух ты! Интересно, а как они будут менять цвет, если я буду касаться тебя в разных местах?
Адриан проследил мой взгляд до своей ширинки, выругался и резко вскочил на ноги. Он повернулся ко мне лицом и встал в агрессивную позу.
- Я тебе не игрушка! Я опасное создание, меня все боятся! И не смей обращаться со мной таким нахальным, неуважительным образом…
Я положила руку ему на бедро рядом с промежностью, но не дотрагиваясь до самых интимных частей. Его глаза приобрели глубокий синий цвет ночного неба.
- Это так весело! - Я хихикнула. Видимо, сумасшествие последних двадцати четырех часов не прошло для меня даром. - Я тебя теперь весь день буду трогать. Интересно, а что случится, если я тебя поцелую?..
- Никаких поцелуев больше не будет, - прорычал он. - Поцелуи ведут к пятой ступени, а я дальше идти отказываюсь.
- Почему? - спросила я, оглядывая его с ног до головы. Он смотрел на меня черными, как оникс, глазами. - Ты же сам сказал, что если я твоя Возлюбленная, то я могу спасти твою душу. Учитывая, что я не могу снять с тебя проклятие, единственная для тебя возможность - это принять меня как свою Возлюбленную. Так почему ты не умоляешь меня на коленях спасти тебе душу?
Он тяжело вздохнул и сел рядом со мной, помолчал немного, затем сказал:
- Ты не моя Возлюбленная. Ты не можешь ею быть. Моей Возлюбленной не существует в природе.
Боль, разочарование и что-то очень похожее на сожаление промелькнули в моем сознании. Я положила свою ладонь на его руку и слегка сжала ее.
- Ты хочешь сказать, что она умерла? Прости, Адриан. Я не знала. Ты, наверное, очень переживаешь?
Он посмотрел туда, где мои пальцы нежно ласкали его руку. Он ничего не сказал, но я видела печаль в его глазах. Я отвела взгляд, но краем глаза видела, как вспыхнул красным узор на его торсе. Даже если бы я захотела снять проклятие, я все равно заранее знала, что мои недоразвитые навыки обрекали на неминуемый провал любую попытку. Не было ни малейшего шанса сделать то, о чем он просит. Но теперь он, похоже, лишил меня даже возможности спасти его душу.
А жаль, потому что, несмотря на его демоническую внешность и дурную репутацию, мне начало казаться, что он стоит того, чтобы его спасти.
- Она не умерла.
- Ты совсем меня запутал, - медленно произнесла я, все еще поглаживая его пальцами. - Она не умерла, но в природе ее не существует? Я заглядывала тебе в душу, и у тебя ее нет. Если эта женщина не умерла, то что же с ней произошло?
- Ничего, - сказал он переполненным эмоциями голосом. Он повернул ладонь так, что наши пальцы переплелись. - Моей Возлюбленной нет в природе, потому что я не позволил ей стать таковой. Потому что это означало бы, что у меня есть надежда, а я могу тебя уверить, основываясь на личном многовековом опыте, что надежда - это милость, которая покинула меня навсегда.
- Как ты можешь так говорить? - воскликнула я. Я все готова была отдать, чтобы боль из его прекрасных глаз ушла. Хотя как я могла убеждать его, что я и есть его надежда, если сама не знала толком, хочу ли этого? - Адриан, я правда хочу тебе помочь. Очень. Но я уже говорила тебе в замке, я не могу колдовать. Ты же видел, что случилось, когда я сотворила то заклинание. А ведь я даже не помню, что именно и как я это сделала. Но одно точно - мое сознание не желает мириться со всей этой колдовской ерундой. Я знаю, ты все еще надеешься, что я сниму проклятие, но я правда не могу. Хотела бы, да не могу.
- У тебя есть все необходимое для этого, - настаивал он. - У тебя есть сила. Я вижу ее в тебе. Ты боишься, но это эмоция для дураков. Нет, - сказал он, предвосхищая мои возражения взмахом руки, - ты просто обязана снять проклятие. Другой альтернативы нет.
- Ты не можешь заставить меня снять проклятие, - заявила я. - Я, конечно, не особо помню те сборища виккано, в которых я принимала участие, хотя мне и говорили, что я очень талантливая, зато я отлично помню, как мне сказали, что я должна сильно захотеть снять проклятие, чтобы у меня получилось. Ты не можешь меня заставить.
- Могу. И заставлю. Я не хочу заставлять тебя делать что-либо, но на этот счет я непоколебим. Это слишком важно.
Он до боли сжал мои пальцы, но от агонии в его глазах мое сердце болело еще сильнее. Через его прикосновение я чувствовала, как сильно он нуждается во мне. Бесконечные муки ада наполняли его тьмой. И этим мукам я могла положить конец. Во всяком случае, так он думал. Я вздрогнула под натиском отчаяния в его взгляде. Мне пришлось собрать всю свою волю, чтобы отвести взгляд.
- Расскажи мне, что делает Возлюбленная. - Я не могла снять проклятие и не убить при этом саму себя. А вполне возможно, что и его тоже. Но не исключено, что чем-то я все же могла помочь ему. Может быть, мне удастся уменьшить страдания и агонию, терзающие его. Пришло время принимать решение, и неожиданно я столкнулась с тем, что выбора у меня нет. Я знала, что должна сделать. То, что и предполагалось с самого начала. - И прежде чем расскажешь, я знаю, ты считаешь, - что у тебя ее никогда не будет, потому что ты плохой мальчик, Предатель и так далее и тому подобное, но все же, может быть, только может быть, мне пришло одобрение свыше занять ее место. Хотя бы из-за этой истории с проклятием. Надеюсь, ты понимаешь, о чем я говорю.
Я чувствовала, как он внимательно смотрит на меня, пока я разглядывала людей на другом конце зала ожидания. Мы сидели в укромном уголке, вдалеке от толкотни и суеты, типичной для железнодорожной станции.
- Когда Возлюбленная воссоединяется с Темным, его душа становится искупленной. Она становится для него единственной причиной существования. Его горной породой. Он не может существовать без нее.
- То есть он становится рабом любви? - Я не смогла сдержать улыбку при мысли о том, как Адриан пляшет под чью-то дудку. - Звучит заманчиво! Хочешь попробовать?
- Он не может существовать без нее, потому что любая кровь, которую он пьет не из горла Возлюбленной, становится для него ядом, - ответил он, обжигая меня взглядом. - Он не раб ее, но они навечно связаны вместе.
- Значит, Возлюбленная также становится бессмертной? - Мною сразу овладело желание вечной жизни, желание неограниченного здоровья и неувядающей красоты. Когда никто не отводит смущенно взгляд от твоего изувеченного лица. Пожалуй, за такой дар стоит расплачиваться регулярным донорством. Я перевела взгляд на Адриана, который смотрел на наши переплетенные пальцы. Мне не составит труда провести вечность рядом с таким красавцем. Вряд ли мне когда-нибудь надоест смотреть на него, вряд ли я когда-нибудь устану от этого сладкого чувства истомы и напряженности в теле, которые испытываю рядом с ним.
- Но она обретает бессмертие после последнего шага Воссоединения.
- Хм. - Идея все больше и больше начинала мне нравиться. Адриан всегда под боком, тело, лишенное слабости, неограниченное время на изучение прошлого… о да, идея стать его Возлюбленной определенно представляла для меня блестящие перспективы.
- Нелл, я не дам тебе стать моей Возлюбленной.
- Пожалуй, на данный момент у тебя нет другого шанса, - поддразнила я его. Я все еще рисовала перед собой радужные картинки спасения его души и вечности бок о бок в мире и гармонии.
- Нет есть, - ответил он и злорадно ухмыльнулся. - Я отказываюсь привязываться к тебе.
Я вырвала свою руку, превозмогая боль обиды. Он отверг меня. Вот тебе и мечты о мире и гармонии.
- Не потому, что не хочу тебя, - сказал он сдавленно, беря мою руку в свою. Я боялась посмотреть ему в глаза, потому что чувствовала его гнев. Но потом я поняла, что гнев его направлен на себя. - Ты знаешь, что творится у меня в голове. Ты знаешь, как сильно я тебя хочу, как сильно жаждет мое тело слиться с твоим. Но я не позволю тебе связать свою жизнь с тем, у кого нет будущего.
Он был так подавлен, что я понимала: сейчас не время для расспросов и споров. К тому же я сама до конца не знала, хочу ли я связать с ним свою судьбу. Особенно если я не могу дать ему то, чего он так сильно хочет.
- Я чувствую себя такой виноватой перед Мелиссандой, - сказала я, радуясь возможности сменить тему. Я потерлась большим пальцем по тыльной стороне его ладони, чтобы он отпустил мою руку. Он разжал пальцы, словно в моей руке были пауки, и принялся рассматривать людей вокруг нас.
- Ты не бросала ее. Я тебя похитил.
- Это сначала. Но неужели ты действительно думаешь, что я была бы здесь, если бы сама того не хотела?
Его оскорбленное лицо было ответом на мое заявление. Но прежде чем он снова затянул свою песню про Предателя и мое место, я решила его прервать:
- Да-да, я знаю, что страшный серый волк и все такое, но факт остается фактом, Адриан, я тебе не мальчик для битья. Я здесь потому, что сама этого хочу. Я хочу тебе помочь. Насколько это в моих силах. Но это не умаляет моей вины перед Мелиссандой, которая наняла меня, чтобы найти своего племянника. А поскольку у тебя есть информация, так необходимая ей, то я решила предложить обмен. Ты говоришь мне, что знаешь, а я тебе помогаю.
Он подумал над моим предложением.

Предыдущая страница 6 Следующая страница


7 Кейти Макалистер

- Мелиссанда не поможет Деймиану.
- Может, предоставим ей судить об этом?
Он отрицательно покачал головой, но не отказался продолжить беседу.
- Что ты хочешь знать?
Я откинулась на спинку скамейки и засунула руки в рукава, чтобы согреть их. Забавно, но они не мерзли, когда Адриан держал их в своих ладонях.
- Давай начнем с самого начала. Что ты делал в замке Кристиана?
Его челюсти сжались, и на секунду мне показалось, что он решил не отвечать. Но он скорчил недовольную гримасу и признался:
- Искал кольцо.
- Ах, кольцо! - Я прикусила нижнюю губу. - М-м-м… какое кольцо?
- Какое кольцо? Мелиссанда убедила тебя помогать ей и даже не заикнулась о кольце Асмодея? - Он покачал головой. На его лице застыло раздраженное выражение. - Глупая женщина.
- Она не глупая, она просто беспокоится. А это разные вещи, чтоб ты знал. И кстати говоря, она упоминала о кольце, но только вскользь. Уверена, она расписала бы все в подробностях, будь у нас больше времени. Это кольцо, как я полагаю, раз ты искал его, дает какую-то защиту против Асмодея?
Он нервно сжал руки.
- Это кольцо направляет его энергию. Без него он немощен, он заперт в темнице и не может освободиться.
- Это говорит мне лишь о том, что Асмодей должен его искать, а не… а, ну да. - Только сейчас я вспомнила, что Мелиссанда говорила мне об Адриане. Он связан с Повелителем демонов Асмодеем. А отсюда следовало, что если сам Асмодей слишком слаб, чтобы завладеть кольцом, то он отправит кого-нибудь за ним. А кто еще пойдет на поиски, как не ручной вампир? - Асмодей велел тебе найти кольцо?
- Да.
В его словах шумел лед.
Я заметила, что и его глаза приобрели оттенок полярного льда.
- Ладно, это я поняла. А что это кольцо делает с остальными? Почему ты сказал, что Мелиссанда поступила глупо, не обсудив это со мной? Постой, верно ли я предположу, что это кольцо можно использовать и против Асмодея?
- Да.
Адриан излучал столько холода, что я бы не удивилась, увидев рядом белого медведя.
- Ага, поняла. Если Мелиссанда доберется до кольца, то ей останется разыскать нашего общего знакомого и либо предложить ему обмен - кольцо на племянника, - либо попытаться отбить мальчика силой?
- И то и другое означает подписать смертный приговор как ей, так и Деймиану. - Он бросил на меня взгляд из-под опущенных ресниц. - Кольцо - это ключ к неограниченному источнику энергии. Тот, кто владеет им, в состоянии уничтожить Асмодея. Но если человек, замысливший это, не обучен обращаться с Темными силами, то он может убить сам себя. У Мелиссанды нет ни должного опыта, ни силы сражаться с Асмодеем.
Я поджала губы.
- Я так понимаю, ты не нашел кольцо в замке?
- Нет. Ты, случайно, не видела его, когда обыскивала рабочий стол?
- Кольцо? - Я вспомнила те чудные минуты, что я провела в великолепной библиотеке. Вспомнилась мне и книга, где я нашла вырванные страницы и серьгу. Знает ли Адриан, что я искала не только в столе? Он понял, что ваза заколдована, но хватило ли ему времени, чтобы осмотреть все вокруг и заметить, что есть и менее броские предметы, на которых лежит проклятие?
Он вопросительно приподнял бровь.
- А как ты понял, что ваза, та, с помощью которой ты меня проверял, заколдована? Ты тоже умеешь накладывать проклятие?
Он пожал плечами:
- Каждый умеет накладывать проклятие. А вот чтобы снять его, нужна сильная волшебница или специально обученный маг.
- Так, значит, ты тоже видишь проклятия? - настаивала я. У меня зародились подозрения, и мне важно было знать, осматривал он книги Кристиана или нет. Я осторожно вытащила руку из рукава и медленно засунула ее в задний карман, краем глаза глядя на Адриана. Он, похоже, не заметил моих телодвижений.
- Нет, не вижу, но чувствую. Когда я оказался рядом с вазой, я почувствовал, что она заколдована.
Мои пальцы сжались вокруг тонкого кольца серьги.
- А как… как выглядит это кольцо Асмодея? Наверное, такое большое и блестящее? Как у Толкиена? С непонятными письменами, проступающими, когда до него кто-нибудь дотрагивается?
Он удивленно посмотрел на меня. Я улыбнулась и постаралась выглядеть невинной овечкой.
- Как-то ты криво улыбаешься, - сказал он.
- Знаю. - Я сжала губы, хотя безумно хотелось рассмеяться. - А это кольцо, случайно, кровью не истекает? Или, может, оно связано с гигантским глазом, летающим над черной башней?
Мне показалось, Адриан сейчас закатит глаза, но вместо этого он устало посмотрел на меня:
- Ничего театрального. И не надо думать, что я насмотрелся глупых сериалов про ведьм.
- Эй! - протестующе воскликнула я. Он снова копался у меня в голове без моего разрешения.
- Кольцо около двух сантиметров в ширину и сделано из рога, обрамленного золотом.
- Из рога? - спросила я. В животе у меня заурчало. Я ощупывала пальцами серьгу примерно двух сантиметров в ширину. А я думала, она сделана из раковины. - Какого рога?
Он отвернулся, снова изучая окружающую нас обстановку.
- Единорога.
Я рассмеялась, но вскоре мне стало не до смеха, когда я поняла, что он не шутит.
- Ты что, серьезно? Единорог?
- Да. Вполне серьезно. Ты не видела это кольцо?
Я покачала головой, пальцы мои все еще ощупывали серьгу в заднем кармане, пытаясь найти застежку. Потому что если ее нет, то это вовсе не серьга, как я вначале думала, а то самое кольцо, обладающее неограниченной магической энергией и способное уничтожить Повелителя демонов.
Никакой застежки не было.
Адриан, должно быть, почуял мою панику, потому что резко повернулся ко мне и посмотрел на меня ясными светло-синими глазами:
- А ты уверена, что не видела его?
Я кашлянула, потому что в горле вдруг пересохло, и достала руку из кармана. Я ведь по большому счету понятия не имела, что за предмет я подобрала в библиотеке. Мне надо тщательно изучить его, определить, действительно ли это магическое кольцо или просто дешевая подделка.
- Конечно, я уверена. - Он не отводил от меня взгляда, и тогда я добавила со всей честностью, на которую была способна: - Если бы я видела кольцо, сделанное из рога единорога, то уж поверь мне, я бы не стала молчать.
- Хм. - Он смотрел на меня внимательно еще несколько секунд, а потом снова повернулся лицом к залу.
- А что… э-э-э… что происходит с человеком, у которого находится это кольцо? Это же не воплощение зла, так? Оно ведь не овладеет его душой и не заставит делать ужасные вещи?
- Само по себе кольцо не имеет силы. Это просто акведук, ведущий к источнику неограниченной силы Асмодея. Так что во власти человека, владеющего кольцом, использовать его на благо или во зло.
Я облегченно откинулась на спинку скамьи и в очередной раз подумала, во что впуталась. За последние сутки я спала в обнимку с вампиром, накормила его кровью, предложила ему себя в качестве его спутницы по вечности и обнаружила, что мой задний карман стал приютом для волшебного кольца, принадлежащего Повелителю демонов.
В иные дни даже и пытаться не стоит жить здравым умом.

Глава 7

- Вот здесь ты и обитаешь?
Я оглядела комнату. На ум тут же пришло слово «убогая», но я решила, что это говорит во мне мой статус среднего класса, и постаралась взглянуть на ситуацию непредубежденно. На грязном окне висели шторы. Не то чтобы они были сильно поношенными, но совершенно не подходили по цвету к обстановке. У ветхого стола слева от меня одна ножка была короче остальных, а шпон по краям столешницы отслоился и торчал вверх. Кровать, которая стояла сразу за столом, сильно прогнулась в середине. Две дряблые серые подушки и запятнанное коричневое покрывало поверх них. Позади меня стоял платяной шкаф, у которого не хватало одной дверки, и, похоже, последнее время он служил домом для нескольких мышиных семей. Довершало общую картинку треснутое зеркало над ржавой раковиной.
- Извини, я очень старалась, но мне придется вернуться к своему первому впечатлению. Эта комната просто ужас какой-то!
- Я здесь не живу, - сказал Адриан, бросив потрепанный кожаный ранец на неприятно заваленный хламом стул, обитый чем-то вроде лоснящегося кожзаменителя. Ранец тут же съехал на пол. - Я лишь останавливаюсь в этом номере, когда приезжаю в Кёльн.
Я потерла плечи руками, чтобы немного согреться. Судя по всему, в этом отеле обогреватели не предусмотрены.
- Да, кстати говоря, а что мы делаем в Кёльне? Ты, кажется, говорил, что мы едем в Англию.
- А мы туда и едем. - Он щелкнул замками на ранце и извлек оттуда сумку с бритвенными принадлежностями. - Но я предпочитаю не путешествовать средь бела дня, так что мы задержимся здесь до наступления темноты.
- Здесь? - Я еще раз оглядела комнату, остановив свой взор на просевшей кровати. Нет, не может быть, чтобы он на самом деле думал о том, о чем, как мне казалось, он думал. Или все-таки он об этом и думал? - Вместе? Мы?
- Здесь. Вместе. Мы. Можешь спать на кровати. Я воспользуюсь стулом. - Он достал из сумки с бритвенными принадлежностями опасную бритву и положил ее на раковину.
- Ты бреешься? - спросила я, озадаченно глядя, как к бритве присоединился помазок. - Но постой, ты не должен бриться, ты же вампир! Все знают, что у вампиров не растут бороды!
- Все ошибаются, - сказал он и принялся наносить помазком мыльную пену налицо. Затем он взял в руки опасную бритву, и вид сверкающего лезвия у его щеки взбудоражил меня. Я всегда испытывала слабость к бреющимся мужчинам. Это было очень интимное действо. А отсюда следовало, что Адриану со мной так же комфортно, как и мне с ним. А если учесть, что мы знаем друг друга немногим более суток, то это давало мне все основания считать себя спасителем его души. Но я отбросила это в сторону и вернулась к менее волнующим делам.
- Эй! У тебя там и одежда есть! - Я вытащила из ранца черный трикотажный джемпер. - А это тебе зачем? Я думала, вампиры могут материализовать любую одежду.
Он посмотрел на меня через треснутое зеркало, продолжая бриться.
- Сначала оказывается, что ты вынужден бриться, потом выясняется, что ты не можешь одеваться с помощью колдовства, а теперь еще и это. Что это такое? - Я помахала перед ним знакомым предметом. - Зубная щетка?! Кто вообще слышал о вампире, которому нужна зубная щетка? Ты же не ешь, ради всего святого! И никогда в жизни я не читала ни одной книжки, где вампиру надо было бы чистить зубы. Нет, ну в самом деле, Адриан, пора уже проникнуться духом современности. Сколько тебе вообще лет?
- Четыреста восемьдесят один, хотя возраст здесь совсем ни при чем. И могу тебя заверить, я, во всяком случае, лично не знаю ни одного Темного, который мог бы материализовывать себе одежду из ниоткуда. Мы не волшебные феи, Нелл. Мы проклятые дети красной бездны, ночные странники, обреченные на вечные страдания. Но j это не значит, что у нас плохо с гигиеной. Мы бреемся, - мы чистим зубы, мы регулярно моемся. Я на все твои вопросы ответил?
- Ух ты! - Я села на кровать, проваливаясь вниз. - Четыреста восемьдесят один. Это значит, что ты родился в…
- В тысяча пятьсот двадцать четвертом году.
- Ух ты! - снова воскликнула я. У меня в голове никак не укладывался его возраст. Нет, в то, что он бессмертный, я легко поверила. Но вот то, что он был свидетелем величайших исторических событий, представить было сложно. За почти пять столетий он наверняка накопил огромный багаж знаний. - Ты воплощенная мечта историка! У меня слюнки текут от одной мысли о том, что хранится в твоей голове.
Он смыл остатки мыльной пены с лица, тщательно промокнул сухим полотенцем свои бритвенные принадлежности и только затем засунул их обратно в ранец. Его глаза светились голубыми топазами.
- Ты вряд ли захочешь узнать, что я храню в своей голове, Нелл. Будь ты даже моей Возлюбленной, ты не смогла бы примириться с теми ужасами, которые мне пришлось совершить, чтобы превратиться в того монстра, каким я стал. Меня ведь не без причины назвали Предателем.
- Ты же понимаешь, что нельзя мне говорить такое и ждать, что я не попробую рискнуть. - Я тут же встала и подошла к нему. - Я все еще не убеждена, что не являюсь твоей Возлюбленной, но уверяю тебя, что не стану навязывать тебе серьезных отношений.
- Вот и хорошо, потому что ты не…
- Но тем не менее я докажу тебе, что ты вовсе не злобный монстр, каким пытаешься казаться. Я знаю, что ты натворил много глупостей, но брось, Адриан, ты же проклят! Я, может, и не эксперт по демонологии, но готова поспорить, что когда носишь на себе одно из их проклятий, то вряд ли станешь разгуливать по окрестностям и делать добрые дела. Я также знаю, что ты не понравился бы мне, если бы я думала, что ты злой человек, так что перестань хмурить брови. Ты не злой. Ты не монстр. Не забывай, я ведь заглядывала тебе в сердце.
- Нуда, только после этого ты в обморок упала, - сказал он, сжав губы в тонкую линию. От этого мне только сильнее захотелось схватить его и целовать эти губы до тех пор, пока глаза его не сделаются черными.
- Это просто был шок от того, что твоя душа ушла в самоволку. Это не имеет никакого отношения к тому, что ты сделал, или к тому, кто ты есть. Хочешь, я докажу тебе это? - Я подошла к нему еще на шаг, едва не касаясь его. - Приготовься, потому что я снова собираюсь проникнуть в твою голову. Так, что это я там делала в прошлый раз? Ах да.
Я успокоилась и встала смирно, приведя мысли в порядок. Затем я отчетливо представила себе его образ. Ничего не произошло.
- Что я делаю не так? - спросила я, открывая глаза. Адриан стоял передо мной, скрестив руки на груди.
На какую-то долю секунды я позволила себе насладиться его бицепсами, обтянутыми плотной шелковой тканью рубашки, и его бугристыми предплечьями, что торчали из рукавов.
- Когда я делала это в прошлый раз, все было просто. Бац, и я в голове у Адриана! Но теперь не работает.
- Я решил не пускать тебя в свой разум, - сказал он бесстрастным голосом.
- А ты можешь так поступить со своей Возлюбленной? - Он немного озадачил меня тем, что не захотел пускать к себе в голову. Особенно меня раздражало то, что в мою голову он заходил, когда хотел, и никакого разрешения не спрашивал.
- Если бы ты была моей истинной Возлюбленной, то нет, я не мог бы удержать тебя. Между Темным и его Возлюбленной не может быть никаких секретов, но, поскольку ты мне не…
Я положила руку на его сердце и тут же погрузилась мысленно в его сознание, воющая пустота внутри его заполнила и меня. Я судорожно вздохнула от боли, когда эта пустота поглотила меня всю, не оставив ничего, кроме агонии и ярости. Но я сопротивлялась, отчаянно пытаясь вздохнуть, несмотря на полную безысходность. Реальность отступила на второй план, время и пространство растворились. И когда я уже начала тонуть в этой бездонной тьме, рядом появился Адриан. Он был рядом, отталкивая тьму своим светом, не давая ей поглотить меня, его присутствие помогло мне выжить в этом хаосе. Я крепко вцепилась в него, изо всех сил стараясь сдержать эмоции, переполнявшие меня, пока медленно, шаг за шагом, я не приняла и тьму, и боль, и муки. Я смотрела в кристально прозрачные глаза Адриана и знала, чего хочу. Я хотела, чтобы его боль ушла. Я хотела, чтобы душа вернулась на свое место. Я хотела, чтобы тьма внутри его стала светом.
Ты достаточно страдал, Адриан. Слова сами вспыхивали в моем сознании, а Адриан уже целовал мои губы, наполняя меня энергией, помогая мне трансформировать тьму внутри его. Я оградила его боль. Я заменила пустоту внутри его, вложив вместо нее цель. А вместо черного отчаяния я дала ему надежду.
Ты не можешь делать это. Это невозможно. Этого не может быть. Отрицание внутри его было сильно, но желание было еще сильнее.
Его губы жгли мои губы. Наш поцелуй длился вечность. Я дрожала от внезапного потока эротических образов, заполнивших мое сознание.
Я хочу тебя, Нелл. Ты мне нужна. Мое тело тянется к тебе. Но я не могу.
Почему? Я провела ладонями по его спине и, дойдя до талии, вытащила рубашку из штанов. Игорю желанием. Более того, я в таком же отчаянии, как и ты. Почему мы не можем сделать это?
Он страстно впился в мои губы, мои руки вцепились в горячую кожу его спины. Я почувствовала борьбу разрывающих его противоречий. Он с трудом оторвался от моих губ.
- Мы не можем это сделать, потому что я обречен на смерть. Вместе у нас нет будущего, Нелл. Мы не можем быть вместе. Я не обреку на проклятие еще одну невинную душу из-за своих грехов.
Я взялась обеими руками за его рубашку и рванула в стороны. Надо думать, мое поведение удивило его так же, как и меня, но я не остановилась на этом и сорвала с него остатки рубашки.
- М-р-р-р, - промурлыкала я, набрасываясь на него.
- Нет! Я не позволю тебе это сделать! - рявкнул он… в коротком промежутке между горячими, страстными поцелуями.
Он развернул меня, я оказалась между холодной жесткой стеной и разгоряченным вампиром. Я схватила его руками за волосы.
- Я твоя Возлюбленная, черт возьми! Тебе придется позволить мне спасти твою душу, и тебе придется смириться с этим!
- Ничего такого ты не сделаешь! - прорычал он, стягивая с меня свитер через голову и глядя с вожделением на окружности моих грудей под бюстгальтером.
- Поцелуй меня, - приказала я, притягивая его за волосы.
- Нет! - Он овладел моими губами, прижался джинсами к моему животу. Я оплела его руками, запрокидывая голову.
- Отпей из меня, - умоляла я, а его поцелуи спускались по шее к моей груди. Пять столетий практики не прошли даром. Мой бюстгальтер слетел, не оказав сопротивления, и я привстала на цыпочки, готовая к наслаждению.
- Не буду! - снова прорычал он и начал ласкать языком мои груди.
Его клыки, словно жала, царапали мою нежную кожу. Но тут же он ласкал меня языком, сглаживая боль. Я выгнулась ему навстречу. Одной рукой он снимал с меня джинсы, другой схватил за волосы. Я целовала его шею, поднимаясь к мочке уха, которую мне не терпелось попробовать зубами, руки мои неустанно гладили бархатную сталь его мышц.
- Возьми меня, - простонала я, и он сорвал с меня нижнее белье. Я нашла губами его мочку, мое голое тело терлось о его нагую грудь, чувства мои обострились, его вставшая плоть сквозь грубую ткань джинсов натирала чувствительную кожу на моем животе. Он рухнул на колени передо мной, и его язык впился в самое сокровенное место на теле женщины. Я обхватила его голову руками, не в силах вздохнуть. Он был воплощением огня, но не обжигал, а лишь ласкал.
- Не буду.
Он встал на ноги, поднял меня и перенес на кровать. Сняв джинсы и ботинки, он присоединился ко мне. Его жесткое мускулистое тело придавило меня к матрасу, но острый голод, который я чувствовала в нем, заставил выгнуться ему навстречу. Мои руки исследовали превосходный ландшафт его спины.
Я царапала ему кожу ногтями. Он раздвинул мои ноги одним резким движением.
- Люби меня, - попросила я.
- Не могу, - вымолвил он, его глаза голубыми бриллиантами глубоко пронзили мою душу.
Он склонился надо мной. Он овладел мной, заполнил меня всю. Голод красной волной заливал его. Его клыки вонзились в основание моей шеи. Короткий миг боли, и затем лишь наслаждение. Наслаждение от того, что я делилась с ним своей жизнью. Наслаждение, почти такое же сильное, как оргазм, который я испытывала снова и снова, когда он входил в меня все резче и резче. Наши мысли слились, его удовольствие подпитывало мое, мне казалось, что я вот-вот умру от экстаза. И в этот момент, этот светлый момент, я почувствовала, что мы едины и это единение гораздо фундаментальнее, чем простое соитие тел. Нам суждено было быть вместе, и ничто из того, что он мог сказать, не меняло сути.
Скажи мне, что ты этого не почувствовал. Скамей, что это не лучшее из того, что ты переживал в жизни. Скажи мне, что я не твоя Возлюбленная.
Он слизнул языком каплю крови из укуса и перевернулся, крепко держа меня в объятиях, так что мы по-прежнему были слиты воедино. Внутри его наслаждение прошло, уступая место горечи, и радость нашего соития померкла.
Холод тисками сдавил мое сердце. Скажи мне, Адриан!
Его дыхание щекотало мне ухо. Его грудь вздымалась подо мной. Я чувствовала соленый пот, целуя его ключицу. Мне хотелось рыдать за него, рыдать за нас обоих. Прошу тебя, скажи.
Агония правды заполнила его сознание, вливаясь и в мое. Я чувствовал это. Ты моя жизнь. Ты мое дыхание. Ты биение моего сердца. Ты моя Возлюбленная.
Я улыбнулась и расслабилась, лежа на нем. Мое тело все еще дрожало от пережитого удовольствия. Я не хотела искать название этому, мне просто было хорошо.
- А у меня теперь не вырастут клыки?
- Нет.
- Это хорошо. - Я задумчиво провела по переплетенному узору проклятия на груди Адриана, восхищаясь одновременно его силой и нежностью, которую он продемонстрировал. - Вряд ли я смогла бы смириться с жаждой крови, хотя мне кажется неудержимо сексуальным, когда ты… нуты понимаешь, о чем я… когда сделал это со мной. Но я лучше как-нибудь без клыков. У тебя есть соображения, почему твои снова стали втягиваться?
Он приоткрыл один глаз и гневно глянул на меня.
- А, да, прости, забыла. У тебя сейчас время восстановления. Не учла, что мужчины не любят болтать сразу после этого. Отдыхай. А я буду просто лежать рядом и вспоминать, как нам было хорошо вместе.

Предыдущая страница 7 Следующая страница


Секс, ложь и вампиры 8

Он зарычал, когда моя рука оказалась внизу его живота.
- Теперь у тебя есть причины избавить меня от проклятия?
Я приподнялась на локте и посмотрела на его грудь и живот с растущим ужасом.
- Я не… ну то есть… Я не помню. Я ведь никогда раньше не занималась этим.
- Но ты заколдовала Себастьяна, - ответил он. Теперь его глаза были открыты, а радужки горели вызывающе ярким синим. Сложный темно-зеленый узор тускло светился на его груди и животе в свете угасающего дня. На фоне изощренных, заковыристых зеленых линий рунического узора проклятие горело прямыми красными линиями. - Требуется сильное заклинание, чтобы связать Темного.
- Я знаю, что у меня получилось, но я понятия не имею, как я это сделала! Это просто произошло само собой.
Я почувствовала, что он не верит мне. Я пустила его в свое сознание, чтобы он сам убедился, что я говорю правду.
- Но ты ведь наверняка тренировалась. Не бывает такого, чтобы люди вдруг, ни с того ни с сего начали колдовать.
- Как это странно, когда ты в моей голове, - промурлыкала я, разглаживая морщинки на его лице, и он расслабился, перестал хмуриться. - Даже не уверена, что мне это нравится, за исключением тех моментов, когда мы… ну, ты понимаешь. В такие моменты это просто великолепно. И прежде чем ты спросишь то, что, я знаю, ты спросишь, ответ «нет», я не забыла, чему меня учили. Потому что меня ничему никогда не учили. Формально не учили. Я участвовала в викканских обрядах пару раз, только и всего.
- Но с тобой что-то случилось. Что-то настолько ужасное, что даже я не могу проникнуть в этот уголок твоей памяти. - Его пальцы коснулись моей левой щеки. Что случилось с тобой, Hasi? Что оставило на тебе эту отметину и сгусток тьмы в твоем сердце?
Я отвернулась, закусив губу. Я не ожидала от него такого проявления нежности. (Hasi - так часто называют немцы своих возлюбленных.) Кроме того, мне надо было собраться с мыслями.
- Мне не позволено спрашивать об этом? - Его голос глубоким бархатом ласкал мой слух.
- Почему? Спрашивай. Это будет даже честно, ведь ты разрешил мне задавать любые вопросы. - Я вздохнула полной грудью, напомнив себе, что с ним я буду откровеннее, чем с кем бы то ни было, и посмотрела ему прямо в глаза. - Я убила свою лучшую подругу, когда мне было только двадцать. А потом у меня был удар.
Он уставился на меня, ожидая продолжения. Я свернулась калачиком на его груди, прячась от проницательного взгляда.
- И это все, что ты мне скажешь? Все, на что я могу рассчитывать?
- Из-за удара у меня кривая улыбка и левая сторона тела не такая сильная, как правая, - сказала я, не поднимая головы. Под моей щекой вздымалась и опадала его теплая сильная грудь. И как можно считать Темных нежитью?
Это неверное представление. Его шелковый голос шептал в моей голове. Почему ты убила свою подругу?
Я снова вздохнула, правда, на этот раз про себя. Я уже поняла, что он не успокоится, пока я не расскажу ему все до конца. Я приподнялась на его груди, чувствуя легкое покалывание там, где моя ладонь коснулась рунического узора проклятия.
- Я уже говорила, что не могу снять с тебя проклятие. И это не только потому, что я не знаю толком, как это делается, но скорее потому, что единственный раз, когда я пыталась это сделать, закончился гибелью моей подруги. А я провела три месяца в госпитале, потому что мой мозг едва не сгорел.
Адриан ментально обнял меня, сознание мое заполнилось образами той страшной ночи, когда Бет, улыбаясь, уверяла меня, что все будет хорошо.
- Да брось, Нелли, - сказала Бет, хихикая. Мы посреди ночи открыли дверь в античную комнату университетского музея, где я работала над дипломом. - Тетя Ли сказала, что тебе по зубам снять проклятие. Все, что надо сделать, - это расколдовать его.
- А я скажу тебе то же самое, что сказала твоей тете, Бет: я ничего не знаю о колдовстве и заклинаниях. Для меня это как греческий язык. И только потому, что она считает меня очаровательной…
- Не очаровательной, а умеющей наводить чары, глупышка, - сказала она ласково и включила фонарик. Она торопливо пошла к большому запертому секретеру в дальнем углу комнаты. - А тете Ли лучше знать.
- То есть она большая шишка в китайском викканском обществе? Но это еще не значит, что она все знает, Бет. Она так и не объяснила мне внятно, как я смогу снять это проклятие. А что до магических заклинаний, то она показала мне лишь парочку. Я даже не помню, от чего они.
Бет выбирала ключи на огромной связке, пока наконец не остановилась на одном, и принялась открывать секретер.
- Ну, у тебя блестяще получается развязывать узлы. Думаешь, проклятие сложнее?
Я рассмеялась, а она тем временем открыла секретер, достала маленькую деревянную коробку, открыв которую, мы увидели грязные лохмотья какой-то голубой шерстяной ткани. Бет побоялась дотронуться до ткани и вместо этого передала коробку мне, предлагая жестом сесть на пол. Я потрогала пальцем дырку в ткани, заметив, что, несмотря на возраст, золотая окантовка неплохо сохранилась.
- Так вот она какая? Знаменитая проклятая плащаница.
- Во всяком случае, доктор Эври так говорит. А ты как думаешь?
Я внимательно осмотрела материал, пытаясь припомнить все, чему учили на уроках по истории Европы.
- Хм. Что-то очень старое.
Она закатила глаза и села на пол рядом со мной, наблюдая, как я достаю ткань из коробки.
- Да нет же, я имела в виду проклятие. Ты сможешь его расколдовать?
- Нет. Я ни слова не поняла из того, что твоя тетя наговорила о проклятиях. Кажется, она говорила, что они похожи на узоры, или что-то в этом роде. Но все это не имеет смысла! Как может проклятие быть похоже на узо… - Я притихла, когда поняла, что мои пальцы автоматически водили по сложному, узорчатому рисунку, вплетенному в золотую окантовку проклятой плащаницы. Я искоса глянула на него, впервые заметив странный узор. Он завивался сложным рисунком, то расширяясь водоворотом, то снова свиваясь кольцами. Это был сложный, словно лабиринт, узор. Мне всегда нравились лабиринты, и у меня всегда получалось найти выход раньше остальных даже из самых сложных лабиринтов. - Ух ты! Здорово сделано! Посмотри, что тут вплетено в ткань.
- Что? - Бет наклонила свою темноволосую голову и посмотрела на мой палец, которым я водила по рисунку узора.
- Вот же. Видишь эту красную нить? Она очень яркая, наверное, шелковая, вплетена в ткань.
- Может, это и есть проклятие? - предположила она. Голос ее дрожал. Шутливый ответ, что вертелся у меня на языке, так и не сорвался с губ, по спине пробежали мурашки. В какой-то миг я осознала, что мы одни в административном корпусе университета и никто не придет нам на помощь из тьмы. Здесь были только моя подруга, я и кусок плащаницы как свидетельство страшных времен испанской инквизиции.
Я старалась не обращать внимания на дурное предчувствие, которое пронизало меня до мозга костей.
- Если это проклятие, то расколдовать его будет проще простого. Это всего лишь запутанный лабиринт и не более того.
- Именно это нам и говорила тетя Ли, когда рассказывала о заклинаниях, что они не более чем чья-то воля, вложенная в узор.
- Ага. - Я развернула ткань на покрытом ковром полу, встав над ней на колени и направляя фонарь Бет так, чтобы он светил на нужное мне место. Я пыталась найти начало этого странного узора из красных нитей. - Да, вот оно. Что там говорила твоя тетя? Что мне надо делать?
- Я не знаю! Вообще-то ты должна была слушать, а не я.
- Но ты же у нас проходишь обучение в викканском обществе. Надо быть повнимательнее.
- Викканцы не колдуны. - Лицо Бет побледнело, и я даже в темноте это заметила. - Кажется, она сказала, что тебе надо распутать узор, чтобы снять проклятие.
- Ладно. - Я вздохнула и улыбнулась, надеясь, что на лице у меня написаны уверенность и целеустремленность. - Приступим!
Я поставила палец на узел в узоре из красных нитей и повела им по сложным изгибам, четко следуя рисунку, который шел из левого угла куска плащаницы.
- Он мерцает, - сказала Бет высоким от волнения голосом. - Смотри, Нелл! Там, где ты его касаешься, он горит ярко-красным, точно неоновая лампа.
По спине моей пробежали мурашки. Тонкая красная нить узора мерцала красным в том месте, где я ее коснулась, словно мои пальцы передали ей энергию.
Хрупкое предчувствие, которое кололо мне сердце с той самой минуты, как мы переступили порог этой комнаты, выросло до такой степени, что стало почти осязаемым грузом, тянущим меня вниз.
- Что-то не так, - сказала я, стуча зубами. Сердце мое билось все быстрее и быстрее, мой палец продолжал идти по лабиринту, сплетенному красной нитью. - Мне кажется, я должна остановиться.
- Но это же так здорово! - Бет еще ниже склонилась над плащаницей, едва не касаясь носом моего пальца на узоре. - Боже мой, сияние действительно появляется от твоего прикосновения.
- Нет, - сказала я, стараясь подавить ужас, внезапно зародившийся в животе. - Все это неправильно. Я должна остановиться.
Бет посмотрела на меня, глаза ее горели энтузиазмом.
- Да что не так-то, Нелл? Ты выглядишь, словно тебя сейчас вырвет.
- Это все из-за плащаницы, - сказала я с ужасом, пытаясь оторвать палец от ткани. - Я не могу… не могу… Черт возьми, Бет, я не могу убрать руку. Она заставляет меня идти по лабиринту!
- Что? - Бет уставилась на мой извивающийся палец, который выводил сложнейшие пируэты. - Как это - заставляет?
- Да вот так. Я не могу остановиться! - Я сжала зубы, схватила себя за запястье свободной рукой и попыталась оторвать руку. Но пальцы не слушались меня, рука онемела. - Меня как будто приковали к чертовой штуке! Помоги мне остановиться!
- Может, ты должна уничтожить ее? - предположила она, словно не замечая моего отчаяния. Несмотря на холод, заполнивший меня, по лбу текли капли пота. У меня от ужаса начался нервный тик. - Наверное, поэтому ты и не можешь оторвать палец, - сказала Бет. - Ух ты! Ты только посмотри на это! Она искрится!
Неведомая сила тащила мой палец по лабиринту узора в правый угол. Подо мной, там, где прошел мой палец и сияла красным нить, узор начал светиться желтым янтарным светом, поднимаясь вверх, точно костер.
- Помоги… мне… остановиться… - проскрежетала я сквозь стиснутые зубы. Я навалилась всем телом в отчаянной попытке оторвать палец от плащаницы.
- Это так красиво, - выдохнула Бет, проводя ладонью над горящим узором с тлеющим углем нити лабиринта. - Никогда в жизни не видела ничего подобного. Это как тысячи светлячков! Не останавливайся, Нелл, прошу тебя, не останавливайся!
- Я должна! - крикнула я. В ушах стучала кровь, отчего ее голос казался отдаленным и неясным. Я готова была поклясться, что веки мои начали коченеть. - Все это неправильно, Бет. Мы с тобой что-то натворили. Пожалуйста, умоляю тебя, помоги мне остановить это!
- Как красиво, - ворковала она. Ее лицо застыло в маске блаженства, обе руки она держала над сверкающим лабиринтом узора, как будто грела над костром.
Я с ужасом смотрела, как мой палец, обогнув по дуге, следуя узору, приближается к центру плащаницы. Я интуитивно чувствовала, что сердце проклятия лежит именно здесь и сердце это такое же живое, как и то, что билось в моей груди. Мой палец неумолимо тащило именно туда, к самому центру, душа моя наполнялась ужасом и тьмой, которая, я знала, поглотит меня. Я жалко простонала:
- Бет, прошу тебя…
Палец мой коснулся сердца проклятия, и Бет закричала громко и пронзительно, ее крик впился в мое тело немыслимой болью, в голове вспыхнула молния. Передо мной возник образ ужасного создания, от вида которого кровь стыла в жилах. Оно держало Бет в своих руках, ломая и уродуя ее тело, а Бет продолжала дико кричать. Чудовище - тварь, жестокая ошибка природы - обратило свое внимание на меня, и я поняла, что могу спасти подругу, если пожертвую собой.
Свет и чудовище - демон, дьявол, я понятия не имела, что это было такое, хотя я не сомневалась, что это порождение зла, - вспыхнули и исчезли как раз в тот момент, когда я поняла, что в своей трусости никогда не смогу сознательно пойти на такой шаг. Свет померк, и я осталась одна, и я летела в бездонную пропасть отчаяния.
По щекам моим текли слезы. Я поняла, что снова вернулась в настоящее. Я лежала на Адриане, и тело мое вздрагивало от рыданий. Но его тепло и сила успокаивали меня, несмотря на гложущее чувство вины, снова ворвавшееся в мое сердце, когда я вспомнила, как глупо и безрассудно повела себя тогда, рискнув разобраться в том, о чем не имела ни малейшего представления. Я бросила свою подругу, когда она во мне так нуждалась.
Адриан продолжал держать меня в своих объятиях, укачивая, словно в колыбели. А я все плакала беззвучно, вцепившись в него, моля мысленно о понимании и нежности.

Глава 8

- Нелл, просыпайся. Нам пора уходить.
Я зарылась под простыни, спрятав голову под подушку, на которой спал Адриан. Она слабо пахла его ароматом.
- Нелл, нам надо идти. У нас очень мало времени.
Я натянула одеяло на голову. Воспоминания о чудесных часах, что мы провели вместе, нахлынули на меня с удивительной ясностью. Я рассказала ему свой самый страшный секрет, открыла свою душу. Как я посмотрю ему в глаза сейчас, когда он все обо мне знает? Убийца, калека, слабая женщина, которая пожертвовала подругой, чтобы спасти свою собственную жизнь.
Не вздумай винить себя за смерть подруги, Hasi . Его голос в моей голове успокаивал. Чудовище, которое ты неосторожно высвободила, - сам Асмодей, один из семи принцев ада. Даже величайшие колдуны и волшебницы не рискуют бросать ему вызов.
- Я могла ее спасти, - тихо плакала я. - Если бы я хоть что-нибудь сделала, он бы отпустил ее и взял меня.
Холодный воздух прошелся по моей спине, когда с меня стащили одеяло, а кровать скрипнула под весом Адриана. Его рука коснулась моей спины, я задрожала, и холод в комнате был здесь совсем ни при чем.
Ты ничем не могла ей помочь, Нелл. У тебя не было ни достаточных знаний, ни сил, чтобы спасти свою подругу из лап Асмодея. Чудо, что ты сама осталась жива. Волшебница послабее тебя и этого не смогла бы.
Я высунула голову из-под подушки и повернулась к мужчине, который сидел рядом со мной. Он снова был одет во все черное, волосы его свободно спадали на плечи, глаза горели синевой льда.
- Все равно это моя вина, что Бет погибла. Если бы я не согласилась предпринять эту авантюрную попытку снять проклятие, то я не вызвала бы Асмодея, и она была бы жива.
Он мрачно кивнул:
- Что правда, то правда. Если бы ты не попыталась расколдовать проклятие, твоя подруга осталась бы жива, а тебя не хватил бы удар. У меня нет дара предвидеть будущее, а посему я не знаю, к каким последствиям приведут те или иные мои действия, пожалею я о том, что сделал, или нет, но я не казню себя за отсутствие этой способности.
- Да? И как много людей погибло оттого, что у тебя нет дара предвидения? - пробормотала я, снова уткнувшись в подушку. Я на минутку забыла, с кем говорю.
Его пальцы оказались теплыми, когда он приподнял мою голову за подбородок.
Ты заглядывала глубоко в меня, Hasi. Ты должна помнить, что я проклят теми, кого погубил. Ты должна знать, что я чудовище не лучше Повелителя демонов, поразившего тебя своим проклятием.
- Нет, - проворчала я и кинулась в его объятия.
Он повалился на кровать, и я оказалась сверху. Мои губы ласкали его губы, а мое сознание без труда проникло в его сознание. Яростная пустота внутри его снова обволокла меня, проглотила, запугала.
- Ты не чудовище! Ты не такой, как Асмодей! Ты всего лишь связан по рукам и ногам проклятием.
- Это не снимает с меня ответственности за то, что я сделал. Я отнимал жизни. Я предавал своих людей, хотя и знал, что после того, как Асмодей доберется до них, им не выжить. Взгляд твой затуманен, когда ты смотришь на меня. Ты видишь только то, что хочешь увидеть.
- Неужели? - Я дотронулась до его щеки. Его слова, как маленькие иглы, пронзили мою душу. - А я думаю, что вижу лучше тебя. Скажи, Адриан, что случится, если ты не станешь предавать своих Темных братьев Асмодею?
Его глаза были бледнее снега. Он сомневался, говорить или нет, но все же решился:
- Он будет мстить.
- Как именно он будет мстить? Он выместит свою злость на тебе? На других?
- На других. На моих людях.
- Но как?
Я чувствовала охватившую его боль. Он попытался отвернуться от меня, но я не позволила ему.
- Как, Адриан?
- Он призовет свои легионы, чтобы уничтожить Темное братство.
- Всех вас? Всех до единого?
- Он сделает все, чтобы уничтожить всех до последнего. Его сила небезгранична, но…
Я поцеловала его в губы.
- Но ему хватит власти убить многих?
- Да. - Он закрыл глаза. Боль, что заливала его, начала пропитывать и меня. Я оттолкнула ее, не желая принимать.
- То есть ты решил не рисковать тотальным уничтожением своего народа и удовлетворяешь потребности Повелителя демонов, предавая ему несколько своих приятелей-вампиров.
Он спокойно лежал подо мной, человек, так много страдавший в своей жизни. Я прикоснулась к глубине его агонии. Он был загнан в ловушку, он стоял между мстительным Повелителем демонов и своим собственным народом, не в силах спастись сам, не в силах спасти тех, кем ему приходилось жертвовать. И все же как многих он погубил таким образом?
- Это не твой выбор, Адриан. Ты не в силах изменить что-либо. - Я прижалась губами к пульсирующей жилке на его шее. Я открылась его боли, позволила ей влиться в меня, пустила ее в свою душу, приняла и поняла ее.
А если я делал это сознательно? Его вопрос прозвучал неожиданно. Он погладил меня по волосам и поцеловал в губы. Ты будешь осуждать меня? Ты отвергнешь меня, как и остальные? Ты бросишь меня?
Никогда. Мои губы ласкали его губы. Он ответил на мой поцелуй, я чувствовала его вкус, и от этого меня переполняли эмоции. Ты не зло, Адриан. Я бы не полюбила человека, в сердце которого царит зло. Ты сделал все, что было в твоих силах, и ты спас много людей.
Его пальцы на мгновение впились в мои бедра, затем он резко оттолкнул меня, сполз с постели и заговорил, стоя ко мне спиной:
- Ты слишком неопытна, чтобы увидеть правду обо мне, Нелл. Я не лучше, чем сам Асмодей.
Мое сердце сжалось от самобичевания в его голосе. С этой эмоцией я хорошо была знакома, но вот только Адриан был несправедлив к себе. Я знала, как разрушительна она может быть, если не сжать ее в кулаке. Я поднялась с кровати, подхватив свою одежду, и быстро оделась.
- Может, хватит себя жалеть? Я со своей депрессией не могу справиться, не хватало мне еще и твоей.
Его плечи дернулись, словно мои слова ужалили его, но он не повернулся ко мне лицом.
Я вздохнула, натянула носки и ботинки.
- Ты не зло, ты не чудовище, ты мужчина, которого прокляли, и только. Это дает тебе право на презумпцию невиновности.
Темные, конечно, не могут делать вещи из ничего, но двигаются они очень быстро, когда хотят. В одну секунду я смотрела на его спину, а в следующую он уже жестко и агрессивно прижимал меня к стене. Его глаза метали в меня голубые молнии.
- У меня был выбор, - медленно произнес он, его слова были тверже гранита. - Смерти, которые я причинил, Темные, которых я уничтожил… это все мой выбор.
- Но из-за проклятия, - нежно сказала я, обнимая его за плечи и прижимая к себе. Он был полон боли, настоящий водоворот злости, вины и агонии, слитых воедино. Я хотела показать ему, что выбор, перед которым он стоял, поступки, которые он совершал, были не следствием его личины чудовища. Его тело пробрала дрожь, когда я растаяла в его сознании.
Как ты можешь так верить в меня и совершенно не верить в себя?
Я улыбнулась, уткнувшись в его шею. Муки, терзавшие его, спали, стали мягче, превратившись в глухую пульсацию.
Называй это женской интуицией. Я просто знаю, что не могу любить мужчину, который получает удовольствие от боли других людей. Ты можешь не понимать этого, ноявижу, какую цену тебе пришлось заплатить, оставаясь в служении у Асмодея. Я также знаю, что в любой ситуации ты выберешь меньшее из двух зол. Несколько Темных погибло, но как много осталось в живых только потому, что ты нашел в себе силы сделать то, что должен был сделать?
Вслух он ничего не сказал, но я почувствовала, как глубоко внутри его бездонный колодец страдания стал чуть меньше. Теплые губы ласкали мое ухо несколько секунд, затем он отстранился и подобрал ранец.
- Туалет в конце коридора. Встретимся внизу через пять минут.
- Да, кстати, насчет того кольца Асмодея, что ты искал в замке у Кристиана… - начала я.
Адриан посмотрел на меня, рука, обнимающая меня за пояс, напряглась. Такая реакция показалась мне странной. Мы шли по извилистым улицам Кёльна мимо величественного собора к центральному вокзалу.
- Почему ты спрашиваешь о кольце? Ты же сказала, что не видела его.
Вообще-то я ничего такого не говорила, но, поскольку я сама не была уверена, что за предмет лежит у меня в кармане, то и Адриан ничего не почувствовал. Я вовсе не была уверена, что это не серьга, но по описанию это вполне могло оказаться кольцом, которое ищет Адриан. Я решила выудить еще немного информации, чтобы принять окончательное решение.
- Я спрашиваю, потому что мне интересно, как это в кольце может заключаться столько силы и как ее можно использовать против Асмодея. И почему ты не продолжил поиски, когда мы встретились?

Предыдущая страница 8 Следующая страница


9 Кейти Макалистер

Он пожал плечами и крепче прижал меня к себе, чтобы не столкнуться с группой туристов из Японии. Они оживленно переговаривались, фотографируясь на фоне собора.
- Кольца там не было.
- А откуда ты это знаешь? Я же была там раньше, так что я точно могу сказать, что ты не обыскивал библиотеку…
- Я знаю, потому что не чувствовал его присутствия. Хм. Может, это все-таки серьга из рога?
- А ты бы почувствовал кольцо, если бы тебя что-то отвлекало? - медленно спросила я, интуитивно нащупывая узкую тропку в этом поле зыбких догадок.
Он бросил на меня подозрительный взгляд, и я ощутила легкое касание его сознания. Я сделала все, что смогла, чтобы думать исключительно о невинных вещах, запрятав подальше единственную мысль, которую я не хотела ему показывать. Должно быть, это сработало, потому что он снова пожал плечами и потянул меня в сторону величественного строения из стекла и бетона. Центральный вокзал Кёльна.
- Мог и не почувствовать, если то, что отвлекло мое внимание, действительно того стоило. А ты о чем говоришь?
Он остановился перед большой стеклянной дверью, и я посмотрела на него самым наивным взглядом, на какой была способна.
- Ну, ты же знаешь, что та ваза была заколдована. Вот я и подумала, может, она сбила твой радар?
- Нет, чтобы замаскировать присутствие кольца, нужна причина посерьезнее.
Как, например, появление его Возлюбленной? Любопытно. Я пошла за ним по ступенькам.
- А если бы у тебя было это кольцо, ты смог бы разрушить проклятие Асмодея?
- Я нет, но другие смогли бы. - Он вопросительно посмотрел на меня.
- Ты не можешь пользоваться кольцом?
- Не против Асмодея. Я бы мог применить его при других обстоятельствах, но не против Князя Тьмы, с кем я связан.
- Ах да, я как-то забыла, что это он тебя проклял. Ну а, скажем, если бы ты нашел кольцо и отдал его мне? - спросила я затаив дыхание. Мы быстро шли через вокзал. - Если бы я им воспользовалась, то смогла бы снять проклятие, не прибегая к магии? - Если да, то я смогу помочь и ему, и племяннику Мелиссанды, и при этом мне не придется корчиться от головной боли.
- Да.
- Правда?
Во мне запела надежда. Может, все было не так и плохо, как казалось вначале. Все, что мне надо сделать, - это воспользоваться кольцом против Асмодея, чтобы освободить племянника Мелиссанды и снять проклятие с Адриана. А потом мы будем жить с ним долго и счастливо… Да о чем я думаю? Воспользоваться кольцом против Асмодея? Одни только воспоминания об этом ужасном чудовище вызывают у меня тошноту и слабость в коленках. Мне никогда не найти в себе силы, чтобы встретиться с ним лицом к лицу.
- Если бы ты прошла курс обучения борьбе с Повелителем демонов или могла найти кого-нибудь обладающего такой информацией, то да. Но поскольку у тебя нет ни кольца, ни знаний, то и говорить не о чем.
Прежде чем я успела спросить еще хоть что-нибудь, мы оказались в главном зале. Он указал мне на ряд скамеек:
- Я достану билеты. А ты жди меня там.
Я поджала губы и осмотрела горящие огнями витрины магазинчиков, окружавших зал ожидания.
- Мы едем поездом, а не летим в Лондон из-за того, что ты боишься попасть в ловушку на самолете? Тебя там легче победить, подставить под солнечные лучи?
- Нет, - ответил он и тоже осмотрел зал ожидания, но в отличие от меня он высматривал, нет ли там чего-нибудь угрожающего. Мне было приятно, потому что он беспокоился за меня, а мне нравилось ощущать его защиту. Некоторым женщинам не нравится, когда мужчины постоянно беспокоятся о них. А вот мне это очень даже по душе. - Мы едем на поезде, потому что на большее у меня не хватит денег.
- Что? - Я почти кричала. Он хотел было уйти, но я схватила его за плащ. - Что значит, денег не хватит? Ты же вампир, тебе четыреста восемьдесят два года!
Он повернулся ко мне и раздраженно поморщился.
- Четыреста восемьдесят один. Я ударила его по плечу.
- Достаточно, чтобы скопить немного деньжат и обеспечить своей Возлюбленной достойное существование! Ты не можешь быть бедным. Все же знают, что у вампиров куча денег!
- А это не те «все», кто считает, что Темные могут превращаться в летучих мышей и делать вещи из ничего?
Я опустила глаза, чтобы не смотреть в его очи цвета ночного неба.
- Может быть. То есть ты хочешь сказать, что ты на мели? И я проведу вечность в нищете?
- Нет. - Он мрачно посмотрел на меня - Я позабочусь о твоем будущем. Не беспокойся на этот счет.
- Но, но как же…
- Жди здесь. - Голос его был грубым, но я чувствовала, скользнув в его сознание, что за этим стоит сожаление, такое глубокое, что и не измерить. Он нежно вытолкнул меня из своей головы. - Я вернусь сразу же, как достану билеты.
Я подумала, не обидеться ли мне на него, но решила быть выше этого. Я медленно прогуливалась вдоль витрин магазинов к скамейкам зала ожидания. Как мне сказать ему, что ключ к его спасению лежит у меня в заднем кармане?
Женщина в солнцезащитных очках наткнулась на меня, когда я стояла у витрины книжного магазина и мечтала о том, чтобы со мной была моя сумочка и я смогла бы купить нам пару книг или журналов в дорогу, ведь путь до Лондона не близкий. Она остановилась и принялась спорить с кем-то по-американски с мягким акцентом. Я обернулась, удивленная, не ожидая услышать здесь английскую речь. Я вскинула брови, заметив, как она засовывает снежный шар в большую холщовую сумку. Любопытно, с кем она разговаривает?
- В следующий раз вам всем придется искать укрытие поменьше. Нашли куда себя посадить! Один снежный шар - это еще куда ни шло, но семь - явный перебор. Мне тяжело.
Она что, разговаривает со снежинками? И кто кого куда посадил? Но одно точно: те, с кем она разговаривает, явно не наверху ее ждут.
Я слабо улыбнулась, когда она посмотрела на меня.
- Я… э-э-э… ох уж эти мне снежные шары.
- А, нуда, - сказала я и начала пятиться. Никогда не знаешь, чего ждать от сумасшедших. - Особенно если их семеро.
- Вот именно, семеро, - поддакнула она и стала возиться с застежками сумки.
- Ау вас… м-м-м… имена для них есть? - не могла не спросить я.
Она быстро повернулась ко мне, яркие огни отражались в ее непроницаемых очках.
- Имена?
- Ну, не знаю, там Снежок, Пушок и все такое… - Я замолчала, когда ее губы сложились в прямую линию, и отвернулась к витрине. Краем глаза я заметила, как к ненормальной подошел высокий мужчина в кожаном пальто и обнял ее за плечи. Мужчина был красив, очень красив, красив, как кинозвезда, с черными глазами и длинными черными волосами, забранными в хвостик. - Вот так должен выглядеть настоящий вампир. Сексуальный, одет с иголочки и при деньгах, - пробормотала я, глядя на его отражение в витрине. Женщина указала рукой на магазин, и мужчина достал из кармана пачку денег, на которую можно было купить танк, отсчитал несколько купюр и дал ей. Я уже хотела уйти, но к ним присоединился еще один мужчина. Блондин. Блондин, который выглядел до боли знакомым.
Это был тот самый блондин, который пытался убить Адриана и меня заодно.
- Себастьян, - прошипела я, вспомнив, как Адриан называл его. Еще один вампир, который возомнил, что его миссия на Земле - это избавить мир от Предателя. Перво-наперво надо предупредить Адриана, но, не привлекая при этом внимания Себастьяна и его друзей.
Адриан!
Оба, и Себастьян, и темноволосый мужчина, обернулись, когда я протянулась своим сознанием к сознанию Адриана. Я наклонила голову к витрине, словно пыталась разглядеть что-то внутри магазина. Себастьян сделал шаг в моем направлении.
Что такое, Нелл?
Я подняла воротник пальто, потерла руки и втянула голову в плечи, притворяясь, что замерзла. Очевидно, что темноволосый был вампиром и оба, он и Себастьян, обладали каким-то врожденным радаром на мысленную связь, который я нечаянно активировала. Мне не хотелось попасться им, но если я не отвечу, то Адриан прибежит прямо им в руки. А я никак не могла позволить этому случиться.
Да нет, ничего такого. Просто проверяю, всели с тобой в порядке.
Я почувствовала его вздох. Наберись терпения, Hasi. Я уже скоро приду.
Я медленно пошла вдоль витрины магазина, осторожно поворачиваясь к двум вампирам спиной. В витрине, словно в зеркале, я видела отражение Себастьяна. Он сделал еще один шаг по направлению ко мне, внимательно вглядываясь в поток людей, проходящих мимо нас. Я почувствовала, как он касается меня потоком сознания, таким горячим, что едва не закрылась от него, выдав себя. Меня спас темноволосый вампир. Он позвал Себастьяна, и тот оставил меня в покое. Я облегченно вздохнула, не рискуя оглянуться, и лишь ускорила шаг. Юркнув за угол, я поискала глазами указатель билетных касс.
Адриан шел ко мне навстречу, такой чертовски привлекательный и мрачный.
Я побежала к нему, с трудом на ходу справилась с тяжелой тканью жакета, откинув полу, и дотянулась до заднего кармана брюк.
- Что случилось с твоим плащом? Ладно, Бог с ним, сейчас это не важно. На, возьми это. - Я вложила в его руку кольцо, не обращая внимания на его изумленные взгляды, и затолкала за большую колонну. - Это кольцо Асмодея. Не спрашивай меня, как я его нашла, сейчас нет времени объяснять. Там, за углом, два вампира, и один из них - это тот самый Себастьян, который ранил тебя ножом.
Адриан нахмурился и переводил озадаченный взгляд с кольца в своей руке на меня.
- Ты, кажется, говорил, что не можешь использовать кольцо против Асмодея, так?
Одна его каштановая бровь поползла вверх. Глаза окрасились в цвета бури.
- Так.
- Ну а против других Темных ты его можешь использовать?
- Да, - ответил он и как-то странно посмотрел на меня.
- Ну вот и чудесно! Пойди и разберись с теми двумя парнями, а когда освободишься, я сниму с тебя проклятие, которое Асмодей наложил на тебя.
Его глаза темнели, пока радужки полностью не окрасились в тон зрачкам.
- Ты хочешь, чтобы я воспользовался кольцом?
- Да, да, разумеется, ступай, - сказала я, махая на него руками. - А потом мы полетим в Лондон, я спасу племянника Мелиссанды, сниму с тебя проклятие, и мы будем жить долго и счастливо, пока не умрем в один день. Иди же!
Адриан не заставил меня повторять дважды. Он пошел по направлению к книжному магазину. Я привалилась спиной к стене, внезапно почувствовав усталость, накопившуюся за последние два дня. Лишь секунд через двадцать я поняла, что отправила Адриана на битву, даже не зная, сколько сил даст ему кольцо. А что, если недостаточно? А что, если два вампира пересилят и снова ранят его?
- Глупая, глупая Нелл, - застонала я, выскакивая из-за колонны с намерением последовать за мужчиной, в которого с каждым ударом сердца влюблялась все сильнее и сильнее.
В том отчаянии, в котором я находилась, я заметила человека, стоящего по другую сторону колонны, лишь когда наткнулась на него.
- Ах, простите, - извинилась я по-немецки, обходя женщину.
- Нелл?
Мягкий голос показался мне странно знакомым. Я развернулась и увидела перед собой Мелиссанду.
Она улыбалась, и во взгляде ее я прочла облегчение. Она крепко сжала мне руку:
- Это ты! О, как я рада узнать, что ты в безопасности! Себастьян сказал, что ты с Адрианом, но я знала, что это какая-то ошибка. Он, вероятно, похитил тебя, заставил пойти с ним силой. У тебя все хорошо? Предатель не обидел тебя?
- Нет! - сказала я, немного сбитая с толку тем, что она сказала про Себастьяна. - Нет, это Себастьян, это он все не так понял. Адриан вовсе не ваш вра…
Какого черта?
Позади Мелиссанды я увидела приближающегося Адриана, на его лице была типичная недовольная гримаса. Ему явно не понравилось, что мы разговаривали. Он снова был в привычной одежде, в которой я и увидела его впервые: длинный черный плащ, черные джинсы и кожаный ранец на плече.
Мелиссанда обернулась, чтобы посмотреть, на что это я уставилась, и ахнула:
- Предатель!
Позади меня раздались сердитые мужские голоса. К нам приближались Себастьян и темноволосый вампир, виляя среди толпы, сбивая нерасторопных людей с ног. Адриан замер, лицо его потемнело.
- Беги! - крикнула я ему и отпрянула от Мелиссанды. Смущение, злость и нерешительность Адриана были такими осязаемыми, что я могла попробовать их на вкус. - Беги же, глупец!
С диким криком я набросилась на темноволосого вампира, который как раз проходил мимо меня, и повалила его на цементный пол. Адриан, вместо того чтобы броситься бежать, как сделал бы любой человек в здравом уме на его месте, выругался на непонятном мне диалекте чешского языка и ринулся вперед. Я боролась с темноволосым мужчиной, отчаянно пытаясь произнести заклинание, которое хоть как-то помнила.
Мужчина выругался по-итальянски и сбросил меня, лишь слегка заторможенный моим незаконченным заклинанием. Позади меня Себастьян и Адриан бились друг с другом, страшно ругаясь. Адриан попытался отмахнуться от Себастьяна, чтобы добраться до меня, но блондин впечатал Адриана в стену. Он был серьезно настроен.
Я приподнялась, темноволосый все еще боролся с моим заклинанием, тогда я решила закончить волшебство. Когда я чертила в воздухе последний символ заклинания, кто-то схватил меня за волосы и резко поставил на ноги. Я дернулась в сторону и пнула по ноге обидчика. К моему удивлению, это оказалась та самая сумасшедшая дама со снежками. Она свалилась на меня, а ее тяжеленная сумка ударила меня по челюсти, да так сильно, что на пару секунд меня оглушило.
Адриан, ты должен уходить. Я им не нужна, а тебя они убьют, если ты останешься.
Яне брошу тебя, Hasi .
Я потрясла головой, чтобы прийти в себя, столкнув с себя женщину. Она снова бросилась на меня, вытянув вперед руки, но мне удалось избежать столкновения, я отскочила за колонну.
Я знаю, ты хочешь меня защитить. Я знаю, что тебе смерти подобно бросить меня здесь, но, Адриан, ты должен бежать. Эти люди ничего мне не сделают, аяобещаю, что найду тебя, как только смогу.
Яне брошу тебя.
Я медленно поднялась на ноги, в глазах стояли слезы, мне было больно. Вокруг нас уже собиралась публика. Двое мужчин кружились в танце смерти, темноволосый лежал на полу и уже почти освободился от моего заклинания. Сумасшедшая женщина помогала ему подняться на ноги. С грозной решимостью я вышла из-за колонны и начертала последние символы заклинания, пригвоздив темноволосого надолго. Символы сверкнули серебристым узором и исчезли.
- Почему ты делаешь это? - спросила женщина, на глаза ее навернулись слезы.
- Я помогаю мужчине, которого люблю, - рявкнула я и развернулась, чтобы прийти на помощь Адриану.
Мелиссанда встала у меня на дороге:
- Нелл, ты должна остановиться! Ты не понимаешь, что делаешь! Он промыл тебе мозги…
- Прочь с дороги! - прорычала я. Я приготовилась сбить ее с ног на тот случай, если она попытается помешать мне. Адриану нужна моя помощь.
Она схватила меня за руку и потащила в сторону от дерущихся Адриана и Себастьяна. У блондина в руках сверкал нож, а Адриан использовал свое тело как оружие.
- Ты не должна поддаваться на его чары…
Я бросила в Мелиссанду связывающим заклинанием и ринулась к Адриану, но не успела сделать и трех шагов, как меня схватили и резко дернули назад.
- Ты останешься здесь, волшебница, - прошипел темноволосый вампир, вцепившись пальцами в мое горло.
Я несколько мгновений не могла поверить, как он так быстро выпутался из моего заклинания, но затем мне пришлось драться не на шутку.
- Берегись ее левой руки, Кристиан! - крикнула ему сумасшедшая женщина и, прихрамывая, двинулась к нам. - Она готовит еще одно заклинание.
Кристиан? Так, значит, темноволосый вампир - кузен Мелиссанды! Человек с изумительной библиотекой!
Хороший вкус - это, конечно, замечательно, но он представлял угрозу для Адриана, а значит, он должен умереть. Вместо того чтобы вырываться, я рванулась к нему навстречу, выставив вперед кулак и колено. Не то чтобы я попала в яблочко, но все же угодила достаточно близко. Он согнулся пополам. Впрочем, руку с моего горла он не убрал.
- Нелл, - позвала Мелиссанда.
Она схватила меня за руку, а я отчаянно пыталась расстегнуть рукой ворот жакета. Адриан и Себастьян дрались неподалеку, переместив поле битвы в маленький магазинчик. В зал с дальнего его конца ворвались пятеро полицейских. Они кричали, дули в свистки и распихивали зевак.
- Остановись, - умоляла меня Мелиссанда. - Прошу тебя, остановись. Ты не знаешь, что делаешь.
- Я знаю, что делаю. Это твои люди все понимают неверно!
Но она никак не желала слушать меня. И никто из них не желал. Мелиссанда и сумасшедшая женщина держали меня за руки, а я пыталась вырваться из лап Кристиана, но все без толку. Я разочарованно всхлипнула, я ничем не могла помочь Адриану, а этот светловолосый дьявол теснил его. Полицейские, которые наконец-то прорвались через толпу, вылетали один за другим из магазинчика, где дрались Себастьян и Адриан. Раздавались тяжелые удары и звон битого стекла, а это значило, что они все еще не успокоились. Мне оставалось бессильно давиться злобой. Я ничем не могла помочь Адриану, хотя знала, как сильно он нуждается в моей помощи.
Видимо, придется будить в себе силы, о которых я так старательно пыталась забыть.
Я медленно закрыла свое сознание от Мелиссанды, которая все еще пыталась воззвать к моему здравомыслию, от сумасшедшей женщины, которая одновременно держала меня за руку, помогала Кристиану подняться на ноги и грозилась прибить меня одним из своих снежков, от отдаленных звуков сражения, где Адриан дрался за свою жизнь.
- Придите ко мне, - прошептала я, глядя на темное пятно моей души. - Я не многого прошу, лишь столько, чтобы спасти Адриана.
Лицо Мелиссанды померкло, когда взгляд мой обратился вовнутрь. Кристиан уже держал меня за оба запястья. Я решила, что так он пытается не дать мне колдовать. Его губы шевелились, он что-то говорил, но я не слышала ни слова. Я закрыла глаза и сосредоточилась на знании, о существовании которого и не подозревала.
- О духи воздуха, я взываю к вам: небо и ветер, шторм и туман.
По лицу моему прошелся легкий ветерок.
- О духи воды, я взываю к вам: пар и облако, океан и омут.
Слова вылетали медленно, звучали раскатисто, словно гром, пришедший издалека. Я открыла глаза, отмечая, но не обращая внимания на шокированное выражение лица Мелиссанды.
- О духи огня, я взываю к вам: угли и пламя, пожар и искры.
Кристиан попятился отменя, удивленно глядя на руки. Внутри меня кипела энергия, отвечая на самое древнее заклинание. В голове вспыхнуло белое сияние, какая-то часть моего сознания приказывала мне остановиться, пока я не зашла слишком далеко, но я проигнорировала ее.
- О духи земли, я взываю к вам: камни и горы, скалы и пески.
Подо мной задрожала земля.
- Именем духов воздуха, я держу в руках ваши души! Белое сияние в моей голове все росло и росло, пока не заполнило меня целиком. Я совладала с его силой, я не могла позволить силе выйти из-под контроля, как это случилось десять лет назад.
- Именем духов воды, я держу в руках ваши жизни! Мелиссанда тоже начала пятиться от меня, ее взгляд из удивленного становился напуганным. Она сказала что-то, но я не слышала из-за шума ветра в голове.
- Именем духов огня, я держу в руках вашу силу! - кричала я, боль пронизывала мое сознание. - Именем духов земли, я держу в руках вашу смелость!
Свет внутри меня вспыхнул. Я понимала, что снова нахожусь на грани удара, но я боролась. Сквозь боль я слышала протесты Адриана, но не могла спорить с ним, боясь потерять концентрацию. Мне оставалось сказать последнюю часть заклинания.
Я широко раскинула руки, борясь со светом внутри меня из последних сил.
- Силами четырех стихий я изгоняю вас!
Свет внутри меня взорвался, боль такая острая, что терпеть ее не было мочи, пронзила каждую клетку моего тела и горела, горела, пока не оставила от меня лишь пепел.

Предыдущая страница 9 Следующая страница


Секс, ложь и вампиры 10

Глава 9

Первой заговорила женщина:
- А я говорю, надо утопить ее в реке.
- Мы не можем сделать этого, Возлюбленная, - ответил ей мужской голос, пронизанный нотками юмора.
- Нет? Тогда найдем озеро и утопим ее в озере. В самом глубоком озере. - Женщина говорила с сильным американским акцентом, и ее голос показался мне странно знакомым. Это удивило меня, и не потому, что голос показался мне знакомым, а потому, что хоть что-то показалось мне знакомым. Это значило, что я не умерла и не стала умственной калекой.
- Элли, ты не слишком-то благородна. Нелл не виновата, что сделала то, что она сделала, хотя я, честно признаться, и не знала, что у нее так много силы. Она клялась мне, что не может колдовать, и тем не менее ей удалось заклинание изгнания с помощью одних лишь слов. А ведь раньше считалось, что это невозможно.
Тут я разлепила один глаз. Мелиссанда смотрела в окно, и говорила она, качая печально головой.
- О нет. Она прекрасно знала, что делает! Ты видела, во что она превратила руки Кристиана? Он целый час залечивал ожоги! Час!
Я скосила глаз и посмотрела на сумасшедшую женщину - теперь я знала, что ее зовут Элли, - которая сидела на коленях у Кристиана. Мои губы тронула легкая улыбка. Хотя я всегда гордилась своим спокойным, миролюбивым нравом, я была довольна, что смогла постоять за мужчину свей мечты.
Адриан! О Боже, как я могла забыть о нем! Что случилось после того, как я призвала изгоняющее заклинание? Он ускользнул? Где он теперь? Я тут же попыталась дотянуться до него своим сознанием, но меня пронзила такая острая боль, что я снова едва не лишилась чувств.
- Кристиан, ты когда-нибудь слышал о волшебнице, которая могла творить заклинания устно? - обратилась Мелиссанда к темноволосому вампиру.
Боль медленно отступала, и я смогла вздохнуть полной грудью. Медленно и осторожно я попыталась пошевелить руками и ногами, молясь про себя, чтобы они повиновались моей воле. Я не переживу, если мне снова придется стать пленницей своего тела. Не сейчас, когда жизнь моя приняла такой интересный оборот.
Кристиан задумался.
- Века два-три назад я встречал волшебницу, которая могла вербализировать заклинание. Но она была очень сильной волшебницей, а в этой я такой силы не чувствую. - Он томно махнул рукой в мою сторону и замер, заметив, как шевельнулась моя нога. - Ага. Я полагаю, она вернулась к нам.
Я сжала пальцы левой руки в кулак и обрадовалась до слез, что мое тело все еще подчиняется мне. Я остановилась во времени. Я растратила силы в борьбе с белым светом, но я сотворила заклинание и до сих пор жива и невредима. Во всяком случае, чувствовала я себя не хуже, чем до начала этого приключения.
Адриан. Что же случилось с ним? О Боже! А что, если я убила его так же, как убила Бет?
- Адриан? - спросила я осипшим, полным паники голосом. - Где Адриан?
- Она очнулась? Замечательно. Пойду поищу ближайшее озеро.
Я отвернулась от разозленной Элли, которая слезла с колен Кристиана, и посмотрела на Мелиссанду. Последняя, похоже, была единственной в комнате, кто симпатизировал мне.
- Где он? Где Адриан? - спросила я.
Мелиссанда беспомощно развела руками и посмотрела на Кристиана. Вампир подошел к кровати, на которой я лежала, укрытая стеганым одеялом. Он и ответил на мой вопрос:
- Предатель находится в заточении, волшебница.
В заточении. Это и хорошо, и плохо. Если я не убила его своим несостоявшимся заклинанием, то это могут сделать его тюремщики.
- Вы ранили его? - спросила я. Мои пальцы сжались, когда я представила, как он лежит на холодном полу мертвый и окровавленный.
- Он… - Кристиан задумался, и я уже знала: что бы он сейчас ни сказал, это будет ложь. - Он не ранен. Мы хотели бы знать, что именно связывает вас.
Не ранен. Я не поверила ему ни на йоту, но по крайней мере он жив. Иначе они бы праздновали полную победу.
- Нелл, что Предатель сделал с тобой? Как он подавил твою волю? - Мелиссанда присела на краешек кровати и положила ладонь мне на лоб материнским жестом, смутив меня. Она вампир… или как минимум женская особь их биологического вида. Кристиан был вампиром, и очень сильным, судя по ауре опасности, которая клокотала вокруг него. Неужели они не могут определить, что я Возлюбленная Адриана? Может, другие вампиры не чувствуют этого?
- Подавил мою волю? - Пока я не узнаю, где он и как я могу ему помочь, я буду разыгрывать из себя дурочку, что, как я подозреваю, будет несложно сделать.
- Он пил твою кровь, не так ли? - спросила Мелиссанда, сочувственно глядя на меня. - Себастьян сказал, что от тебя пахло Предателем. Он думал, что ты присоединилась к Предателю, но я сказала ему, что это невозможно. Ни одна женщина, ни смертная, ни вампирша, не вынесет этого союза.
Я посмотрела на Кристиана и на Элли, которая стояла бок о бок с ним. Теперь на ней не было темных очков, но я видела, почему она носит их на людях, - ее глаза были самыми странными из всех, что мне доводилось видеть. Один - бледный, словно выцветший серый, а другой - карий в крапинку.
- Ты, похоже, беспокоишься о Предателе, - сказал Кристиан. Выражение его лица было совершенно непроницаемым. - Так он пил твою кровь?
Я смотрела на них и думала, как мне ответить на их вопрос. Если я скажу, что я Возлюбленная Адриана, что никакое он не чудовище, как они его расписали, поверят ли они, отпустят ли его? Или они и меня посадят в заточение и ненависть к Адриану выплеснется и на меня?
Лучше разыгрывать дурочку. Я не хотела врать Мелиссанде, которая мне искренне нравилась, хоть она и ошибалась насчет Адриана. Было очевидно, что это та самая ситуация, когда какую-то часть правды лучше держать при себе.
- Да, он пил мою кровь. Сразу после того, как светловолосый кровосос по имени Себастьян ранил его ножом. Я беспокоюсь о том, где он, потому что, - мой мозг, лишь недавно очнувшийся от того, что можно было назвать защитной дремой, лихорадочно работал, - потому что, по видимости, он принуждал меня помогать ему.
Вот. Пусть сами домысливают, что хотят.
- Моя маленькая девочка, - проворковала Мелиссанда, нежно дотронувшись до моей щеки. - Я знала, что он способен на самые ужасные преступления, но обратить невинную, поработить смертную - это самое страшное злодеяние для моих людей.
- Правда? - спросила я, не спеша возражать. Я очень надеялась, что она и дальше будет так думать. - А я считала, что порабощать людей - это любимое занятие вампиров.
- Только в книгах, - с улыбкой сказала Мелиссанда и бросила взгляд на родственника. - Моравы стараются слиться с людьми, а не привлекать к себе внимание.
- Мы должны задать тебе много вопросов, - ласково сказал Кристиан, но меня его мягкий голос не обманул. Он был Проблемой с большой буквы.
Я закрыла глаза, как будто мне было тяжело держать их открытыми. Голос мой довольно естественно дрогнул.
- Я постараюсь ответить на все ваши вопросы.
- Позже, - сказала Мелиссанда и похлопала меня по руке. - Ей надо отдохнуть. Она так пострадала, когда пыталась изгнать Предателя. Она должна поспать и набраться сил.
Изгнать Предателя? Хм. Надо узнать, что случилось с Адрианом. Мой мозг отказывался прокручивать заново события на вокзале, так что я понятия не имела, удалось ли мне с помощью сил, призванных на помощь, изгнать.
Себастьяна. А сейчас время едва ли было подходящим, чтобы спрашивать. Я приоткрыла глаза и спросила жалким голосом:
- А Адриан в надежном заточении?
- Пока что да, - сказал Кристиан и, прищурившись, посмотрел на меня.
- Не беспокойся, - увещевала Мелиссанда. - Он в надежном месте, и ему не удастся сбежать.
- А я все равно считаю, что надо найти озеро поглубже, - проворчала Элли и бросила на меня неприязненный взгляд. Кристиан проводил ее до двери. Он склонил голову к ее уху и прошептал что-то, она ушла, и дверь за ней тихо закрылась.
Мелиссанда суетилась вокруг моей кровати, спрашивая, все ли у меня есть, показывая, что где лежит, и на дверь в ванную.
- Ты быстро поправишься… А, вот и ты. Видишь, она быстро оправилась от травмы.
Я чуть с кровати не соскочила, когда в комнату вошел человек, которого я меньше всего ожидала увидеть.
- Адриан! - Я сбросила одеяло и уже свесила ноги, чтобы кинуться к нему, защитить, если Мелиссанда попытается напасть на него.
- Нет, Нелл, это не Предатель! Не бойся. Это мой брат, Сейер. - Мелиссанда поспешила остановить меня. - Помнишь, я рассказывала тебе о нем? Сейер организует спасение Деймиана. Он был в Англии, выслеживал Асмодея, когда получил весточку о том, что я нашла тебя.
- Как И сказала моя дорогая сестра, не стоит бояться меня, - сказал двойник Адриана, и в голосе его я услышала издевательские нотки.
- Брат? Ты ее… вы ее… - Мой голос замер на полуслове, я смотрела на них с открытым ртом. Он был одет точно так же, как и на вокзале: черный свитер и черные штаны. Волосы забраны назад, но это были каштановые волосы Адриана, его нос, его подбородок и его обольстительные губы. Даже глаза так же меняли цвет в спектре синего, но, присмотревшись, я заметила, что во взгляде Сейера было больше жесткости. Однако если не считать этой малости, они были абсолютной копией друг друга. А это значит, что я отдала кольцо Асмодея ему в руки. Мое сердце сжалось в комок. Мало того что я отдала им кольцо силы, без которого мне не освободить Адриана и Деймиана, так он еще все знает о моих отношениях с Адрианом.
Вот почему он удивился, услышав, что Мелиссанда просила меня не бояться Предателя.
- Да, мы братья. И мы близнецы, если ты не заметила, - закончил Сейер. Я поежилась, мне страшно было слышать голос Адриана из его уст. Его губы скривились в хитрую улыбку, а глаза смеялись надо мной. - Однояйцевые близнецы. Впрочем, это ты уже, надеюсь, поняла.
- Близнецы. - Я пыталась осмыслить информацию, переводя взгляд с Сейера на Мелиссанду. - Но это же значит, что Адриан ваш брат.
Она отвела взгляд:
- Да, таково уж наше бремя.
- Но… но вы же стараетесь убить его!
- Он Предатель, - сказала Мелиссанда, по-прежнему отводя взгляд. - Он бы и глазом не моргнул уничтожить Сейера или меня. Семейные узы ничего не значат для него, что он и демонстрирует нам снова и снова.
Я не могла поверить своим ушам. Нет, ну надо же! Все вокруг считали Адриана хладнокровным и жестоким убийцей, и лишь я одна знала правду. Во всем виновато проклятие Повелителя демонов, а вовсе не его стремление причинить людям вред.
- Адриан повинен во многих злодеяниях, - сказал Сейер, словно прочитав мои мысли. Я запаниковала. А что, если однояйцевый близнец Адриана сможет так же легко проникать в мое сознание, как и его брат? - В том числе и в трагической ситуации, в которую попал Деймиан.
Я отвлеклась от мысли о возможном вторжении Сейера в мое сознание и сосредоточилась на том, что он сказал. Мысли метались в моей голове, я не желала даже думать о том, что Адриан мог так поступить.
- Адриан выдал Деймиана Асмодею? Вы уверены в этом? Мелиссанда кивнула, не поднимая головы, по щекам ее текли слезы.
Сейер стиснул челюсти, глаза его окрасились в цвет ночи.
- Я клянусь, что спасу его. Я не позволю Адриану убить того, кто для меня дороже жизни.
О Боже! Адриан действительно выдал Повелителю демонов сына Сейера. Как он мог так поступить? Даже под властью проклятия это было немыслимо.
- Нет, - сказала я, качая головой. - Это какая-то ошибка. Адриан не мог этого сделать. Я знаю, он Предатель, и все такое, но он не мог пойти на такой бесчеловечный поступок. Он не мог отдать Асмодею ребенка.
- Бесчеловечный - это, пожалуй, самое подходящее описание для моего брата. Ты говоришь так, словно пытаешься его защитить, волшебница.
Я встретилась глазами с Сейером и подумала, как это я могла спутать его с братом.
- Наверное, со стороны так и кажется, да? Но, как вы сами только что доказали, внешность бывает обманчивой.
Он отвесил мне легкий поклон. Еще один экзотический жест, который у Адриана получился бы просто изумительно, а у его близнеца выглядел как очередное издевательство.
- У вас есть то, что принадлежит мне, Сейер, - мягко сказала я, поднимаясь на ноги. Мелиссанда сидела у окна, погруженная в свою печаль, и не обращала на нас внимания. - Я попрошу вас вернуть это мне.
Он улыбнулся. Это была ужасная пародия на улыбку Адриана, от которой у меня волосы на затылке встали дыбом.
- Рад был бы услужить, но возвращение такой уникальной вещицы вызовет много вопросов… - Он понизил голос до шепота, который окутал меня. Я оскалилась на это неприятное ощущение. - Вопросов, на которые, как я полагаю, ты вряд ли захочешь отвечать. Или я ошибаюсь? Или ты рискнешь объяснить не только каким образом это кольцо попало к тебе в руки, но и почему ты отдала его мне?
- Почему вы поступаете так со мной? - спросила я все так же мягко, бросив нервный взгляд в сторону Мелиссанды. - Разве мы не на одной стороне? Я буду счастлива спасти вашего сына из лап монстра.
- Ты не знаешь, как высвободить силу кольца. А я сумею воспользоваться всей властью, которой оно наделяет.
- Но как же Адриан?
Сейер протянул руку и дотронулся до пряди моих волос, упавших на щеку. Я отпрянула, его прикосновения были мне неприятны. Мелиссанда повернулась к нам, услышав шорох. Она вытерла слезы и улыбнулась печальной и храброй улыбкой, после чего встала и подошла к брату.
- Простите меня за минутную слабость, но я очень боюсь за Деймиана. - Она положила руку на грудь Сейеру. В глазах ее стояли слезы. - Мы спасем его, брат мой. Мы найдем его, и спасем, и уничтожим того, кто повинен в его мучениях.
- Асмодея? - спросила я, краем глаза отметив, как Сейер обнял свою сестру.
- Предателя, - прошипела Мелиссанда и уткнулась лицом в плечо брата. Его взгляд встретился с моим, и я прочитала неумолимую решимость в его глазах.
Он спасет своего сына, но не брата.
Не важно, как мягко Мелиссанда сформулировала свои слова, упомянув о моем жалком ослабленном состоянии после изгоняющего заклинания, но факт оставался фактом, я пребывала здесь в качестве пленницы.
- Я уже достаточно отдохнула, - сказала я, подходя к столу, на который моя тюремщица поставила поднос с едой. - Я восстановилась. Со мной все в порядке, клянусь. Со мной все в полном порядке. Почему я не могу уйти отсюда?
- Многие думают, что есть риск, что ты нанесешь себе непоправимый вред, если покинешь нас сейчас, - сказала Мелиссанда с подозрительным самодовольством.
Я подумывала, не обезвредить ли мне ее заклинанием, чтобы улизнуть, но решила, что прямо сейчас это не принесет пользы ни Адриану, ни мне. Очевидно, мне придется искать другой путь на свободу. Я села за стол и стала клевать еду.
- А где именно мы находимся? Это не похоже на замок вашего родственника Кристиана.
Она улыбнулась и отдернула длинную тяжелую штору.
- Это все еще Кёльн. Мы в доме, принадлежащем одному из друзей Кристиана. Это очень старый дом, можно сказать, историческая конструкция.
- Правда? - Я огляделась по сторонам. Это была типичная европейская спальня - если, конечно, ваше представление о типичной европейской спальне включает в себя лепнину на потолке, тронутую позолотой, отделанные филенчатым полотном стены и антикварный ковер на полу, который стоил, пожалуй, больше моей годовой зарплаты. - Я полагаю, в этом историческом доме есть удобное подземелье для содержания особо нежеланных гостей?
- Ты имеешь в виду Предателя? - Она выглянула за окно. - Подземелья здесь нет, но я могу тебя уверить, он надежно заточен.
- Где? - спросила я, мне нужно было знать. Она нахмурилась. Я поторопилась объясниться, прежде чем она дала волю своему любопытству: - Адриан может быть очень убедительным, когда захочет. Когда мне разрешат покинуть это милое место, я должна знать, куда мне не надо ехать, чтобы держаться от него подальше.
- Понятно, - ответила она шелковым голосом. - Я скажу тебе, чтобы ты не беспокоилась, но, право же, для тревоги нет причины. Сейер очень надежно связал Предателя, а Элли - это Возлюбленная Кристиана - заколдовала выход из комнаты, так что сбежать он не может.
- Комната? - спросила я с напускным испугом и принялась озираться. - Такая же спальня? Рядом со мной?
- Нет, нет, что ты. Это склад в подвале, - быстро ответила она. - Если ты не станешь гулять там, то ничто тебе не угрожает.
Я не хотела сознательно вводить Мелиссанду в заблуждение, правда не хотела, но иного выхода у меня не было.
- А Сейер? Он остался здесь?
Она вскинула брови и подмигнула мне:
- А он симпатичный, правда?
- Э-э-э… - По непонятной мне самой причине, я покраснела. - Да, симпатичный. Я бы хотела обмолвиться с ним словечком, когда у него выдастся свободная минутка.
- Уверена, он с удовольствием поболтал бы с тобой, но, увы, он должен вернуться в Лондон. Он вел переговоры с Предателем, и, похоже, у него есть новая информация о Деймиане.
Черт! Он уехал спасать сына. Полагаю, этого и следовало ожидать - если бы на кону стояла жизнь моего ребенка, я бы уехала в тот же миг, как в мои руки попало кольцо.
- Что ж, ладно. Надеюсь, у него не будет проблем со спасением Деймиана, ведь у него теперь есть кольцо. А он вернется сюда, или он живет в другом месте?
- У Сейера есть дома в Берлине и Праге, - ответила она, снова нахмурившись. - Но о каком кольце ты говоришь?
- О кольце. Кольце Асмодея. Именно его Адриан искал в замке Кристиана…
- Но у Сейера такого кольца нет, - прервала она меня, прежде чем я смогла рассказать ей том, как оно ко мне попало. - Он бы сказал мне, если бы кольцо было у него. Я даже не уверена до конца, что такое кольцо вообще существует. Из всех людей ты, как никто другой, должна знать, какую роль играют домыслы и исторические предположения, которые могут в течение веков создать то, чего на самом деле никогда не было.
- У Сейера нет никакого кольца, - медленно повторила я. Почему он не сказал сестре, что оно у него? Ведь когда речь заходила о Деймиане, она была неудержима в своем горе, так почему он не облегчил страдания и не сказал, что у него в руках верный способ спасти сына? Похоже, не такой это верный способ, как я думала. - Что ж, надеюсь, он освободит вашего племянника. Я знаю, как сильно вы волнуетесь.
- Да. - Она закусила губу и, поколебавшись несколько мгновений, сказала: - Нелл, я хочу, чтобы ты знала, я понимаю, что у тебя были причины скрывать свои уникальные способности. Но теперь, как никогда прежде, мне нужна твоя помощь. Если Сейер найдет Деймиана, то нам понадобится, чтобы ты сняла проклятие, связывающее его с Асмодеем. Я не стану оскорблять тебя, предлагая деньги за помощь нам, но я не посмотрю на свою гордость и буду умолять тебя, если потребуется.
- Тебе не придется умолять, Мелиссанда, но… - Теперь уже настала моя очередь закусить губу. - Я не врала тебе, когда говорила, что я не волшебница. Я и вправду не волшебница.
Она печально и разочарованно посмотрела на меня.
- Ну, теперь-то я, очевидно, ею стала, - признала я, пытаясь придумать, как бы представить все так, чтобы не обмолвиться о своих отношениях с Адрианом. - Я рассказывала вам, что у меня был несчастный случай десять лет назад. В результате этого несчастного случая погибла моя лучшая подруга, а я сама получила удар, от которого не могла оправиться еще много месяцев.
Она с ужасом посмотрела на меня.
- Моя подруга погибла, когда я пыталась снять проклятие. Оставим в стороне мое увечье. Теперь вы должны понять, почему я отказывалась колдовать, почему не хотела снимать заклинание с вашего племянника, - при попытке снять его я вполне могла убить Деймиана.
- Ну конечно, я понимаю, - с симпатией в голосе сказала она и слегка сжала мою руку. - Теперь все это в прошлом. У тебя получилось сложнейшее заклинание сегодня утром, и хотя ты и потеряла сознание после этого, но в целом не пострадала.
- А что… м-м-м… что случилось с Себастьяном? - спросила я, вдруг обеспокоившись, что случайно могла убить его.
Она поморщилась:
- Боюсь, твое изгоняющее заклинание было не таким успешным, как тебе хотелось.
О Боже, я убила его! Теперь на моей совести две человеческие жизни!
- Вместо того чтобы выдворить из здания Адриана, ты выкинула Себастьяна.
- Так он жив? Не ранен? - спросила я со слабой надеждой.
- Да нет же, вовсе нет. Он здесь, к слову сказать. Я понимаю, тебе обидно, что твое заклинание подействовало неверно, но уверена, с Деймианом у тебя все получится.
Я едва было не возгордилась от ее слов, ведь на самом-то деле у меня все получилось, но тут я поставила себя на место.
- Но… Мелиссанда! Это не одно и то же. Я имею в виду, одно дело - вызвать изгоняющее заклинание и совсем другое - снять проклятие Повелителя демонов!
- Я уверена, что у тебя получится, - сказала она, упрямо глядя на меня. - Ты должна. Больше некому.
Может, никто другой и не способен снять проклятие, но я точно знала, что с помощью старого доброго волшебного кольца сделать это было гораздо проще.

Предыдущая страница 10 Следующая страница


11 Кейти Макалистер

- Я не могу, - сказала я твердо, но так, чтобы не обидеть ее. - Проклятие, которое вызвало смерть моей подруги и едва не убило меня, было наложено Асмодеем. Все просто и понятно: когда дело доходит до битвы с Повелителем демонов, то я уже выступаю не в своей весовой категории - фатально не в своей категории. И если я еще готова рискнуть своей жизнью, то чужими я рисковать не могу. - Я развела руками, глядя в ее неистовые глаза. - Прошу тебя, Мелиссанда, ты должна меня понять. Я уже отняла одну человеческую жизнь. Я не могу взять на себя ответственность еще за одну.
Она опустила глаза:
- Значит, мы его потеряли.
Я едва не выпалила, что сделаю все, что она попросит, но сдержалась, памятуя о том, что без кольца Асмодея это невозможно.
- Я сделаю все, что смогу, все, что в моих силах. Это я обещаю.
Она ушла, бормоча себе под нос, что и этого будет достаточно. Я задержалась лишь для того, чтобы принять душ и съесть пару сандвичей и несколько фруктов, которые она мне принесла. Я бросила взгляд в окно на омытые дождем улицы Кёльна. Солнце клонилось к закату, но я чувствовала, что надо вытащить Адриана отсюда. Я не хотела рисковать и не стала связываться с ним по нашей ментальной телефонной линии, так что я не знала, грозит ему опасность или нет, все ли с ним в порядке, или ему срочно нужна моя помощь.
Дверь была не заперта, и это удивило меня. Когда я прошлась по коридору и свернула за угол к широкой лестнице, я увидела почему. Прямо в проходе на стуле с высокой спинкой сидел мускулистый мужчина и читал газету на немецком языке.
- Здравствуйте, - сказала я и дружелюбно улыбнулась, сжимая за спиной маленькую чугунную фигурку Пана, которую стащила со стола в своей комнате. - Вы не могли бы ответить мне на один вопрос?
Мистер Мускулы поднялся мне навстречу. В его глазах застыла подозрительность, как у профессионального телохранителя.
- Ты есть женщина-американец? - спросил он с ужасным немецким акцентом. - Тебе комната из нельзя ходить. Какой есть вопрос?
- В чем разница между птицей и трактором?
Он удивленно моргнул. Я мило улыбнулась и опустила на его голову статуэтку.
- Трактор не умеет летать.

Глава 10

Здоровяк рухнул, не проронив ни звука. Я бросила статуэтку и присела рядом с ним. Я прощупала его пульс: пульс был ровный и довольно сильный.
- Прости, что так поступила с тобой, но иного выхода у меня не было.
Я свесилась с перил и посмотрела на нижний этаж, чтобы убедиться, что там никого нет. После этого поспешила по лестнице вниз, замирая каждый раз, когда дом издавал какие-либо звуки. Я облегченно вздохнула, увидев, что никого нет и на первом этаже. Я на цыпочках пробежала по холлу, который тянулся, казалось, на весь дом, прислушиваясь к каждой двери, в надежде услышать какой-нибудь разговор или просто признаки жизни. За одной из дверей я различила голос Мелиссанды и еще чей-то низкий мужской голос. Я припустила подальше от той двери, остановившись лишь в конце холла. Передо мной была еще одна лестница, но этой, очевидно, пользовались слуги в те далекие времена, когда люди могли позволить себе такие роскошества.
- Вниз - значит, в подвал, - прошептала я, уже спускаясь по простым деревянным ступеням так тихо и в то же время так быстро, как только могла. На полпути я снова взглянула вниз, свесившись с перил, и посмотрела, не поджидает ли меня кто внизу. Никакой стражи не было.
Подвал был устроен в стиле старой архитектуры - одна комната переходила в другую, та в третью, и так целая анфилада до самого конца большого дома. Я быстро нашла помещение, где содержался Адриан. И не только потому, что это была единственная запертая дверь, но и потому, что на двери, за которой он был заточен, виднелся золотой узор из символов, медленно вращавшихся в трех измерениях. Символы выглядели так, словно тот, кто нарисовал их, прочитал слишком много книг по кельтским рунам.
- Посмотрим, смогу ли я расколдовать эту штуку и не сжечь при этом еще пару тысяч клеток своего мозга, - сказала я сама себе, глядя на дверь. Я расслабилась и позволила своему взгляду потерять фокус и посмотреть на узор, отделив его от окружающей материи. Мне не много понадобилось времени, прежде чем мешанина завитков, изогнутых линий и причудливых узлов расплелась на отдельные вполне понятные символы. Я прочла про себя молитву и, протянув руку к самому яркому символу, принялась расплетать его в обратную сторону. Когда я достигла последней завитушки, заклинание вспыхнуло на секунду, а затем рассыпалось золотистым дождем. Я облегченно вздохнула и протянула руку к следующему символу. - Одним меньше, еще пять осталось.
Мне пришлось повозиться лишь с последним символом. Это было мастерски прорисованное заклинание, и оно никак не хотело сдаваться на милость победителя. По форме оно напоминало круг. Стоило мне распутать один узел, как остальной рисунок менялся, переплетаясь по-новому. Моя рука дрожала от усталости и напряжения к тому моменту, как я наконец расправилась с последним символом.
Впрочем, я и не думала об этом, я поскорее распахнула дверь, открывая путь в темницу Адриана.
Я не успела и двух шагов ступить по неосвещенной комнате, как меня сбили с ног и бросили на пол, а сверху оказался разъяренный вампир. Блеск клыков - вот и все, что я увидела, прежде чем они вонзились в мое горло. Боль резкой волной окатила меня.
- Адриан! Это же я! - простонала я еле слышно, но и этого хватило. Адриан оторвался от моего горла, на его губах алела моя кровь.
- Нелл? - Его глаза отливали холодным цветом оникса. - Ты жива.
- И ты тоже. Какое-то время я провела в неведении, - сказала я и счастливо всхлипнула. Я прижала его к себе, не скрывая чувства облегчения. - Сначала я думала, что убила тебя. С тобой все в порядке? Ты не ранен? Себастьян и Сейер не сильно тебя помяли?
- Они пытались, - прорычал он, его губы нашли мои. Я наклонила голову, чтобы ему было удобнее, но он остановился. - Почему ты не ответила мне, когда я тебя звал? Почему молчала?
- Я не знала, что ты пытаешься связаться со мной, - всхлипнула я. Из-за того, что я снова обрела его, я стала сентиментальной. - Мой «интерком» замкнуло, когда я произнесла изгоняющее заклинание. Я пыталась найти тебя, но…
Я потерла лоб. Адриан губами повторил путь моих пальцев.
- Не печалься, Hasi.
- Прости, я заставила тебя поволноваться. - Я поправила ему волосы. - Я так старалась тебя найти. Мне и в голову не пришло, что ты пытаешься со мной связаться.
Лицо его потемнело, он отстранился, встал на ноги, помог подняться мне и отряхнул мою спину.
- Сейер сказал, что ты отвернулась от меня, что ты предпочла его.
- Да ты что! Я бы никогда не предпочла его! - Я снова бросилась к нему, осыпая его поцелуями. - Ты единственный стоящий предпочтения мужчина в моей жизни.
Он ничего не сказал, но к тому моменту, как он устал показывать свою любовь, мы оба едва дышали.
- Сейер самый настоящий слюнтяй, так что ты его меньше слушай, - сказала я, все еще немного задыхаясь.
Его губы изогнулись в ухмылке, и он подобрал с пола свой ранец.
- Теперь я понимаю, что он говорил полную ерунду.
- Вот именно.
Я проверила комнату, примыкавшую к нашей, и прислонила ухо к замочной скважине. Все было тихо.
- Он только пытался деморализовать меня.
- Слюнтяи только и могут, что деморализовать людей, - согласилась я с Адрианом, который пошел впереди, отодвинув меня за спину. Мы вышли в следующую комнату.
- Если бы я подумал своей непутевой головой, то сразу раскусил бы его. Он сказал мне, что ты отдала ему кольцо Асмодея, а я знаю, что ты бы не сделала такую глупость.
Я замерла, а Адриан остановился в дверях, принюхиваясь, словно носом чуял опасность. Удостоверившись, что никакой опасности нет, он пошел дальше, сквозь слабо освещенную комнату, лишь на подходе к следующей двери заметив, что меня рядом нет.
- Нелл? Пойдем. Надо скорее уходить, пока они не обнаружили, что тебя нет на месте.
Я пожевала губу. Адриан раздраженно зарычал и вернулся ко мне.
- Только не говори мне, что ты боишься темноты. Ты же сама прошла через все эти комнаты, чтобы спасти меня.
- Да нет, дело не в этом… М-м-м… Видишь ли, насчет кольца…
Он дотронулся пальцем до моей скулы:
- Ну в чем дело, Hasi? Я не могу прочитать твои мысли, но я чувствую твои эмоции. Чего ты боишься?
Я не обязана перед ним отчитываться. Я могла и дальше притворяться дурочкой и ничего ему не говорить. И он никогда ничего не узнает.
Я вздохнула. Я не могла ему врать. Только не Адриану.
- Я на самом деле отдала Сейеру кольцо Асмодея. Адриан недоверчиво посмотрел на меня.
- Я не предавала тебя, - мягко сказала я и положила руку ему на грудь. Мое сердце сжалось от боли, проблеснувшей в его глазах. - Я думала, что он - это ты. Никто - и ты, кстати, тоже - не потрудился сказать мне, что у тебя есть однояйцевый близнец. Так что, когда я увидела Себастьяна и Кристиана на вокзале, я отдала тебе кольцо, чтобы ты использовал его силу против них. Только это был не ты.
Он стиснул зубы. Сжал кулаки. Его тело напряглось как пружина, и я, от греха подальше, отошла на пару шагов, хотя не думаю, что он стал бы вымещать свою злобу на мне.
- Кольцо было у тебя, и ты ничего мне не сказала?
- Я не знала, что это то самое кольцо, пока ты не… - Объяснение так и не сошло с моих губ. Я хотела провалиться сквозь землю, и не важно, что побуждения мои были искренними. - Я хотела тебе рассказать. Хотела…
- Позволить ему использовать кольцо, чтобы уничтожить нас? Я правильно понимаю?
Адриан медленно повернулся и увидел в дверях блондина. Тот прислонился к косяку, создавая обманчивое впечатление беспечности. Адриан закрыл меня своим телом, но я шагнула в сторону, чтобы все хорошо видеть.
- Себастьян. - Голос Адриана был на удивление спокойным, но отчего-то волосы у меня на затылке встали дыбом. - Так ты до сих пор жив.
Себастьян коротко поклонился:
- Как видишь, Предатель. Увы, о тебе того же сказать нельзя. К рассвету ты умрешь.
- К рассвету? - с ужасом переспросила я. Адриан тут же снова сместился, чтобы закрыть меня своей широкой спиной. Я ущипнула его за ягодицы и сдвинулась в другую сторону. - Что значит «к рассвету»? Ребята, вы же не любите рассветы.
- Твоя женщина не отличается интеллектом, как я погляжу. - Себастьян казался скучающим.
- Нелл здесь вообще ни при чем, - сказал Адриан, будто мачо, отчего мне одновременно захотелось расцеловать его и треснуть побольнее тем, что под руку попадется. - Не впутывай ее в это дело.
Я взяла Адриана под локоть и ударила его по руке, когда он попытался отпихнуть меня за спину.
- Еще как при чем. Я в этом деле глубже некуда. Так что именно означает твоя угроза, Себастьян? Что вы собираетесь сделать с Адрианом?
Себастьян вошел в комнату, и Адриан зарычал.
- Камарилья уже сформирована. Решение покончить с Предателем раз и навсегда принято и обжалованию не подлежит.
- Покончить? - спросила я, чувствуя, как страх заполняет все мое существо. Они собираются сжечь Адриана заживо в солнечных лучах? Только через мой холодный бездыханный труп! - Вы, ребята, что, окончательно сошли с ума? Полностью и бесповоротно ре… Ой!
Себастьян достал из-за голенища сапога нож со страшным изогнутым лезвием и помахал им.
- Держись подальше, Нелл, - сказал Адриан и вышел вперед, отвечая на вызов Себастьяна.
- Чтобы тебя снова подрезали? Нет уж, уволь. - Я повисла на Адриане. - Послушайте, это все уже слишком далеко зашло. Понятно, что Себастьян держит на тебя зло…
- Держу зло? - Светловолосый вампир хмыкнул. - Он предал меня, обманул и оставил истекать кровью, пока единственным, что отделяло меня от вечной тьмы, не стала жажда мщения. И он сделал это исключительно ради тщеславия своего хозяина.
Я посмотрела на Адриана. Его глаза окрасились в цвет индиго и смотрели прямо на Себастьяна. Хотя он и стоял совершенно спокойно, но я знала, что он готов напасть на своего недруга.
- Ты действительно все это сделал с ним?
- Да, - ответил Адриан, и его взгляд на секунду встретился с моим. Глаза его ровным счетом ничего не выражали, он ничего не собирался объяснять мне.
- Ага. Понятно. - Я снова повернулась к Себастьяну: - Надо полагать, у Адриана были на то веские причины. Обычно он вовсе не жестокий.
- Веские причины? - спросил Себастьян, теряя терпение.
- Думаешь, так просто нести на себе проклятие Повелителя демонов? - спросила я, уперев руки в бока. - Или ты думаешь, ему так хочется быть Предателем?
- Нелл…
- Нет, Адриан, я хочу знать. Пусть Себастьян скажет мне, каково это - быть прикованным и телом, и душой к Повелителю демонов и отдавать на муки своих людей. Я хочу услышать это из его уст, пусть скажет, какое несказанное удовольствие ты, по его мнению, от этого получаешь.
- Нелл, это все не важно…
- Я хочу услышать от него, как это весело для тебя - предавать тех, кого ты любил. Давай смелее, Себастьян, говори, не стесняйся.
Себастьян несколько мгновений недоверчиво взирал на меня, затем посмотрел на Адриана:
- И вот эту женщину ты выбрал?
Губы Адриана скривились в горькой усмешке.
- Она не всегда видит проблемы в том же свете, что и мы. Я ударила его по груди.
- Ну спасибо вам обоим огромное! Может, лучше начнем снова убивать друг друга, а меня оставим в покое, а то болтаете обо мне, как будто меня тут нет! - Едва слова слетели с губ, как я уже жалела о том, что сказала. Я вскинула руки, останавливая Себастьяна, который уже двинулся на Адриана. - Постой! Я не это имела в виду. Я уверена, что мы можем договориться. Надо всего лишь найти точки соприкосновения…
- Она умрет над твоим испепеленным солнцем трупом, - сказал Себастьян Адриану, ткнув ножом в направлении меня.
Адриан взревел и ринулся вперед, отбросив меня в сторону.
- А с чего ты взял, что справишься с обоими? - выкрикнула я, вцепившись в рубашку Адриана, стараясь удержать его от самоубийственной попытки броситься на блондина. Адриан дернулся сильнее, в надежде высвободиться, но я держала его достаточно крепко. Я не смогу уберечь их от убийства, если драка начнется, так что надо остановить все сейчас, пока еще есть шанс. - Ты уже пытался, Себастьян, и оба раза проиграл. Все, что мне надо сделать, так это просто произнести заклинание, и ты снова будешь обездвижен…
С ретроспективой на прошлые события я поняла, что недооцениваю возможности Себастьяна. Не стоило пугать его старыми заклинаниями, но я была на грани срыва, как физически, так и морально, так что на мое поведение можно было сделать скидку.
Впрочем, Адриан так не считал. Когда Себастьян сменил мишень и бросился на меня, выставив вперед страшный нож, тускло мерцавший в свете заляпанной лампы без абажура, качавшейся под самым потолком, Адриан выскочил между нами, оттолкнув меня в сторону. Я ударилась головой о каменную стену, и из глаз посыпались искры. К тому моменту как я смогла ясно воспринимать происходящее, Адриан - он был в лучшей форме, чем в прошлый раз, когда они с Себастьяном встречались, - прижал светловолосого вампира к стене, приставив к его горлу его же нож.
- Да как ты смеешь нападать на мою Возлюбленную?! - рычал Адриан. Рука с ножом дрогнула, готовая в любую секунду перерезать Себастьяну глотку. Себастьян, конечно, как и любой вампир с их способностью к регенерации, пережил бы порез на горле, но даже такой сильный вампир, как он, бессилен, если ему отрезать голову.
- Адриан, - мягко сказала я и протянула руку, приближаясь к нему, как к раненому животному. Его дыхание было прерывистым и тяжелым, а глаза - цвета северного неба, настолько бледные, что казались почти белыми. - Я знаю, ты считаешь, что это хорошая идея - убить Себастьяна, но это не так. Нельзя его убивать.
Из груди Адриана вырвался животный рык. Я нежно коснулась его руки, прижимаясь к нему всем телом. Себастьян, который уже осознал, что был на волосок от смерти, стоял смирно и смотрел, что будет дальше. Он не пытался вырваться, потому что понимал, что его тут же убьют. Кровь медленно вытекала из пореза под лезвием ножа на его шее и капала на рубашку, пропитывая ее насквозь. Я обеспокоенно взглянула на рану. Она была достаточно глубокой, и он быстро терял кровь.
- Себастьян ведь не тебе враг. Он такая же жертва Асмодея, как и ты, - спокойно говорила я, нежно поглаживая Адриана по волосам. - Я знаю, тебя заставили предать его. Я знаю, что тогда у тебя не было выбора, но сейчас у тебя выбор есть. Если ты убьешь Себастьяна, то запятнаешь свою душу навеки. Его смерть будет преследовать тебя до конца твоих дней.
Он посмотрел на меня бледно-голубыми глазами. Я подалась к нему и поцеловала его в губы. Едва мы соприкоснулись, как меня переполнили его чувства, его гнев на Себастьяна и страх потерять меня.
- Его смерть будет преследовать и меня. Не делай этого, моя любовь. Не рискуй своей душой, которую ты так долго не мог обрести.
Его затрясло, когда я снова поцеловала его, вложив в свой поцелуй то, чего не могла передать словами. Гнев его начал утихать под моими прикосновениями, страх отступил.
- Он бы убил тебя, если б смог. - Голос Адриана был грубым и низким, словно он годами не говорил. Его дыхание щекотало мои губы.
- То, что тебя заставляли делать, породило его ненависть к нам, - прошептала я, касаясь его губ, позволяя его эмоциям течь через меня. - Но это не значит, что ты должен ненавидеть в ответ. Каждое преступление, совершенное тобой, было содеяно под влиянием чужой воли. Так не совершай же еще одно, только повинуясь своей злости. Прошу тебя, Адриан, прояви милосердие там, где никто не проявил его к тебе.
Он набрал полную грудь воздуха, закрыл на мгновение глаза, а затем открыл, и на этот раз они были глубокого голубого цвета. Он пришел в себя. Адриан снова повернулся к Себастьяну, лицо его было словно каменное.
- Когда ты в следующий раз захочешь убить мою Возлюбленную, помни о том, что ты жив только благодаря ей.
Себастьян ответил лишь слабой улыбкой. Адриан убрал нож и потащил своего окровавленного врага в ту же комнату, в которой недавно сидел в заточении сам.
- Здесь нет замка, так что тебе придется заколдовать дверь, - сказал Адриан, оставив Себастьяна внутри на раскладушке с грязным матрасом.
Я запаниковала.
- Я не умею заколдовывать двери! Он нахмурился:
- Теперь не время для ложной скромности, Hasi. Когда ты говорила, что вообще не умеешь колдовать, ты остановила их, связав заклинанием. У тебя получилось наложить изгоняющее заклинание, просто произнеся его. Я знаю, что ты не хочешь заглядывать в ту часть своего сознания, где таятся великие силы, но ты должна заколдовать эту дверь.
Я заломила руки:
- Да ни при чем здесь моя скромность. Я просто не знаю, как заколдовывать двери. Ты же видел мои воспоминания. Меня научили лишь нескольким заклинаниям, да и те я едва помню. Но… - Я перестала заламывать руки и задумчиво посмотрела на дверной проем. - Мне кажется, я помню, как эта дверь была заколдована, когда я снимала заклинания. Как минимум я помню самое сложное из них.
У меня получилось с третьей попытки. Одно заклинание я не успела закончить, потому что Себастьян попытался сбежать - к счастью, дверь выдержала. Второе заклинание я успела заплести лишь наполовину, но оно было таким сложным, что запуталось в своих узлах и заморозило дверную ручку. Наконец с третьего раза мне удалось наложить полноценное заклинание.
- Ну вот, все готово, - сказала я и облегченно вздохнула. Себастьян навалился на дверь, тщетно пытаясь взломать мое заклинание. - Пошли отсюда.
Мы выбрались из подвала, поднялись по лестнице и через заднюю дверь вышли на темную аллею, никем не замеченные. Хотя я понимала, что скоро придет в себя оглушенный мускулистый охранник да и Себастьяна рано или поздно хватятся.
- Значит, мы сейчас летим в Лондон, правильно? - спросила я. Мы втиснулись вдвоем в телефонную будку в нескольких кварталах от дома, из которого только что сбежали. - Мы найдем твоего брата и отнимем кольцо?
Адриан достал из ранца черную тетрадку и стал пролистывать страницы.
- Дотянись до моего кармана и найди мелочь, чтобы позвонить. Мы пойдем за Сейером, но сначала нам не помешает найти помощников.
Я порылась в кармане его шерстяного плаща, пока он искал нужный ему телефонный номер.
- Помощников? Каких помощников? Разве нам не нужно висеть у Сейера на хвосте? У него же фора в два часа…
- У меня нет денег, - напомнил Адриан. - Я не могу доставить нас в Лондон без денег. Здесь, в Кёльне, у меня есть друг, который поможет мне. Раздобудем деньги, тогда полетим в Лондон.
- Да, но на это уйдет время, - заметила я. Мною двигало какое-то внутреннее чутье. Я знала, что мы должны преследовать Сейера и как можно скорее отнять у него кольцо. Только так мы спасем Деймиана.
- Я хочу ехать не меньше тебя, - взорвался он неожиданно, глядя на меня бешеными глазами. - Каждый мускул моего тела взывает к отмщению, но я не могу пойти на поводу у эмоций. Ты почему-то до сих пор считаешь меня каким-то суперменом, Нелл, но я всего лишь человек. Да, бессмертный человек, но я не могу раздвигать границы времени и пространства, как и не могу делать деньги из воздуха. Вот поэтому мне и нужна помощь.
Я обиделась, но не подала и виду, а лишь прижалась к нему и поцеловала в ухо.
- Прости. Я и правда думала, что ты умеешь творить чудеса. Это Баффи во всем виновата. Из-за этого сериала все думают о вампирах черт знает что.
- О Темных, - поправил он сердито, но уже не зло, после чего нежно поцеловал меня.
- Мне кажется, я прихожу в норму. Я уже чувствую твои эмоции при прикосновении, - сказала я, прежде чем его губы снова накрыли мои. Поцелуй длился так долго, что казался вечным. Адриан был словно укрыт вуалью желания, и мне передалось его возбуждение.
Вдруг в стеклянное окошко телефонной будки нетерпеливо постучали. Это был мужчина в плаще и под зонтом, отражавшим свет уличных фонарей. Я отпустила Адриана.

Предыдущая страница 11 Следующая страница


Секс, ложь и вампиры 12

- А у твоего друга не найдется комнатки ненадолго? На его лице промелькнуло странное выражение, и он сгреб мелочь, которую я ему нашла.
- Вообще-то у нее найдется для нас комната.
Он набрал номер и, когда ему ответили, начал так быстро говорить по-немецки, что я едва успевала следить за смыслом.
- Ладно, я поняла, что твоя знакомая будет рада нас видеть, но что она говорила о Брюсселе? Где именно она живет? - спросила я, когда мы освободили телефонную будку.
Адриан обнял меня за талию, и мы не спеша пошли по темным, мокрым от дождя улицам Кёльна.
- Гигли живет на Брюссельской площади в бельгийском квартале. Мы можем добраться туда на трамвае.
Прижавшись к нему, я чувствовала, как он сосредоточен и напряжен. Он всматривался в прохожих, конечно же, выглядывая Себастьяна и Кристиана. Но никто так и не остановил нас. Мы спокойно сели на трамвай и отправились в старинную часть города, застроенную историческими домами с дорогими квартирами.
- Так кто именно эта Гигли? Что это за женщина?
- Она не женщина, она подземный гном.
- Кто? - спросила я, встав как вкопанная посреди мощеной улицы. Вампиры не общаются с подземными гномами, это всем известный факт.
Адриан потянул меня дальше.
- Кто-кто? Гигли - это гном.
- А что она делает в доме?
- Ну… раньше они, конечно, жили в шахтах, преимущественно в Уэльсе.
Я снова остановилась, но Адриан был готов к моему маневру, он подхватил меня за руку и потащил по скользким камням мостовой.
- Ты ведешь меня к гному? К подземному уэльскому гному?
- Да.
- А почему она живет среди людей?
- Они ассимилировались.
- А-а-а. - Я переваривала эту мысль, пока мы не свернули за угол. - А почему уэльские подземные гномы живут в Германии?
Адриан пожал плечами:
- Ей нравится местное пиво. Я чуть не поперхнулась.
- Только-только я начала привыкать ко всем этим чертенятам, Темным, Повелителям демонов, как ты добавляешь каких-то гномов в этот коктейль. Я тебя прошу, Адриан, дай мне отдохнуть. У меня, знаешь ли, есть некоторый предел веры в невероятное до завтрака.
Он улыбнулся мне, показав свои ямочки, и я уже готова была поверить во все, что угодно.
- А у тебя Алисы среди родственников нет?
- Нет, да и ты далеко не Белый Кролик, так что давай не будем превращать все в Страну чудес, идет? - попросила я.
Он рассмеялся и указал мне пункт нашего назначения на другой стороне крохотной площади. Я посмотрела на него и подумала, что до того, как на него легло проклятие Повелителя демонов, он, должно быть, был очень интересным и неординарным человеком.

Глава 11

«Хаус Глитгель». Я, нахмурившись, смотрела на синюю металлическую табличку над звонком на ярко-розовой стене дома. Здания примыкали друг к другу стенами, и каждое было окрашено либо ярко-желтым, либо ярко-красным. Под окнами и над дверями черными пятнами виднелись цветочные ящики, которые сейчас были пусты, но, готова побиться об заклад, летом они благоухали разномастными цветами.
- Нет, я, конечно, все понимаю, мой немецкий носит скорее академический характер, но разве эта надпись не означает «Дом Вазелина»?
- Ну да, - ответил Адриан и шагнул вперед, когда дверь гостеприимно распахнулась, приглашая нас войти. Я лишь мельком взглянула на магазин, который располагался внизу, и Адриан поторопил меня подняться наверх по лестнице. Наверху стояла морщинистая старая женщина в бесформенном черном платье.
Адриан вежливо поклонился:
- Джада. Давненько не виделись. Почитай, несколько лет.
- Предатель, - ответила старушка мелодичным, но сухим голосом.
Ее лицо было паутиной из морщин, ее плоть осела и одрябла, словно держалась лишь на костях. Ее волосы, зачесанные назад и забранные в тугой комок, были белыми, но с несколькими черными прядями. Ее глаза тоже были белыми, подернутыми катарактой. Но несмотря на то что она была совершенно слепа, и в этом я не сомневалась, когда она посмотрела в мою сторону, меня пробила дрожь, потому что она заглянула так глубоко в мою душу, как еще никто и никогда не смотрел.
- Так ты наконец-то ее нашел?
- Это Нелл. А это Джада, она… - Адриан остановился, не в силах найти правильное слово, - она страж Гигли.
- Страж? - Я недоуменно посмотрела на старушку. Она была слепа, слаба и казалась старше здания, в котором находилась. Она словно стояла одной ногой в могиле.
- Скорее, вышибала, - поправила старушка Адриана, как будто издеваясь над моим недоверием. - Это современное словцо, но оно имеет несколько значений.
- Ага. Вышибала. Ладно. Тогда я все же Алиса.
- Ты волшебница, милочка, - ответила она. В голосе ее было столько металла, что теперь ее убежденность в своей силе не казалась мне смешной. Она подняла руку, согнула ее в локте и поднесла к моей голове, отчего у меня по спине побежали мурашки. - У тебя в голове свет, белый свет забвения. Но не он уничтожит тебя в итоге, а твой страх.
Теперь мурашки уже бежали не только по спине. Все мое тело покрылось гусиной кожей. Я никому, кроме Адриана, не рассказывала, на что был похож мой удар, а у него точно не было времени рассказать ей. К тому же я не думала, что он станет делиться с кем бы то ни было такой личной информацией.
- Да, но вовсе не страх разрушил часть моего мозга десять лет назад, - мягко сказала я и придвинулась ближе к Адриану. Он обнял меня крепко и надежно.
Старушка прокудахтала что-то и махнула нам рукой, пропуская дальше.
- Очень странная женщина, - сказала я почти шепотом, когда мы шли по темному узкому проходу. Адриан был позади меня. - Какой нормальный человек станет нанимать вышибалой слепую немощную старушку?
- Видишь ли, Джада - кохан.
Я вопросительно посмотрела на него через плечо.
- Кохан на фарси означает «древний».
- Ну да, я так и подумала, древнее некуда, - согласилась я, открывая дверь в конце прохода.
Это было все равно что открыть дверь в Страну чудес. Я оглядела большую комнату, которая пульсировала светом и мягкой музыкой. На стенах пестрели эротические картины и фотографии. Пол покрывали красные и черные ковры, но их было не разглядеть под морем движущихся в такт музыке тел. В стене были встроены маленькие альковы, закрывающиеся тяжелыми бархатными шторами красного цвета. Большинство были заняты. Но не во всех занятых альковах шторы закрывали происходящее, так что взору было на чем остановиться. Тела переплетались, не оставляя шанса воображению. Наконец-то я поняла, чем занимается эта Гигли, знакомая Адриана.
- Это публичный дом, не так ли? Этакий извращенный немецкий секс-клуб?
Адриан бросил на меня взгляд, в котором ясно читалось: «Не устраивай сцен», - и положил свою тяжелую руку мне на спину ниже талии, проталкивая внутрь. Музыка оплела нас, едва мы перешагнули порог, и я поняла, что в нее добавлено что-то еще, какое-то послание, которое заставляет посетителей плясать до утра, и не только.
- Потанцуй со мной, - сказала я, разворачиваясь, чтобы увидеть лицо Адриана. Меня переполняло томительное предчувствие. Я прижалась к нему всем телом, и мы затанцевали в такт музыке вместе со всеми. - Я хочу танцевать с тобой.
- Ты должна сопротивляться чарам, - ответил он, толкая меня вперед, и мы постепенно продвигались через толпу. - Это не для нас придумано, а для прочих. Нам сегодня ночью многое нужно сделать, Нелл.
- Да, очень многое, - промурлыкала я и потерлась о него, чувствуя его каждой клеточкой своего тела. Меня переполняло желание чувствовать его внутри себя, эмоции струились из меня.
При моих словах его глаза сделались сапфировыми, но он не без труда оторвал меня от своей груди.
- Сначала дело, Hasi. Чуть позже я позволю тебе сделать все те сумасшедшие вещи, о которых ты сейчас думаешь.
- Я придумаю еще и не то, - предупредила я, дрожа от желания дотронуться до него, обладать им. Мое тело переполняли странные ощущения. Все, что меня сейчас волновало, - это желание прижаться к Адриану. Я расстегнула пуговицы на своем жакете и бросила его на пол, а Адриан все толкал и толкал меня через толпу танцующих, которая издалека казалась такой плотной. О меня терлись другие люди, но я хотела только Адриана, только его тела жаждало мое тело. Я провела рукой по своему животу и сжала грудь, представляя, что это его рука. Я сорвала с себя свитер.
Адриан замедлил шаг, чтобы подобрать с пола и мой жакет, и свитер.
- Hasi, посмотри на меня. Ты должна сопротивляться чарам. Эти чары заставляют тебя чувствовать то, о чем позже ты пожалеешь.
- Я хочу тебя, Адриан. Я немыслимо тебя хочу. И я никогда об этом не пожалею. Люби меня, дорогой. Люби меня прямо здесь и прямо сейчас!
Он выругался чуть слышно себе под нос и вытолкал меня из толпы. Перед нами появилась дверь, выкрашенная красным, с табличкой «Посторонним вход воспрещен». Он постучал, а я обняла его за широкие плечи, покрывая поцелуями шею. Я потерлась о него бедрами в вульгарном приглашении.
- Я хочу чувствовать, как ты двигаешься внутри меня, Адриан. Я хочу, чтобы ты был грубым и горячим со мной. Я хочу чувствовать, как ты дюйм за дюймом скользишь во мне.
Моя рука опустилась вниз и нашла ширинку его джинсов. Его плоть рвалась наружу, сдерживаемая лишь молнией и его волей. Его рука легла на мою. Он хотел остановить меня, но прикосновение сказало мне все о его желании, и я бесстыдно продолжала гладить его. Страсть росла в нем вместе с нестерпимым голодом. Чернота, которая все еще заполняла часть его души, сделалась красной от возбуждения.
- Люби меня, - выдохнула я, схватила его за волосы и притянула к себе, чтобы впиться губами в его губы.
Он сгреб меня в охапку, прижал к себе и впился в меня губами.
- Неужели ты так давно здесь не был, что забыл заколдовать себя перед входом в это гнездо разврата? - спросил голос позади Адриана.
Его тело напряглось, губы наши разомкнулись, и, прежде чем я смогла опротестовать его действия, дверь перед нами распахнулась и мы оказались в маленькой комнатке. Дверь за нами закрылась, отрезая музыку и то желание, что переполняло меня. Эффект был такой, словно меня окатили ледяной водой.
Адриан поставил меня на пол и безмолвно передал мне жакет и свитер.
- Вот дрянь! - взвизгнула я, схватила свою одежду и натянула на себя, ни на кого не глядя. Теперь я слабо припоминала, как мне кто-то рассказывал, что чары - это своего рода магическое принуждение, которое можно добавить к чему-либо визуальному или воспринимаемому на слух - например к музыке, - но я и понятия не имела, что это такая сильная штука. Что уж говорить, когда чары попадают прямо в яблочко. Мое тело до сих пор подрагивало от наведенной чарами похоти.
- Это, как я понимаю, твоя Возлюбленная. Добро пожаловать в мой дом, Нелл.
Я застегнула последнюю пуговицу на жакете и заставила себя посмотреть на женщину, которая поторопила нас войти в комнату. Не знаю, что я ожидала увидеть - никогда не видела уэльских подземных гномов, - но передо мной стояла самая обычная, как и все прочие, женщина с рыжими волосами, веснушками по всему лицу, полная и в обтягивающем ярко-красном платье, под цвет двери. Она улыбнулась с какой-то хитринкой в глазах и вяло махнула рукой в сторону зала, что остался позади, за проходом:
- Я приношу свои извинения за то, что Адриан не подготовил вас к этому. Это немного наивно, но местным, похоже, нравится.
Я вымученно улыбнулась и пробормотала извинения за свой небольшой стриптиз. Лишь потом я подняла взгляд на Адриана.
- На меня это никогда не действовало, - сказал он и пожал плечами, скидывая плащ и отправляя его следом за ранцем на черно-красный стул. - Я и не думал, что нужны какие-то меры безопасности.
Гигли улыбнулась, и я сразу растаяла, несмотря на смущение из-за того, что чуть не изнасиловала Адриана на людях.
- Раньше ты этого не чувствовал, потому что у тебя не было Возлюбленной. Твои эмоции в ее адрес сделали тебя уязвимым к чарам. Но прошу вас, садитесь. Чем я могу помочь вам?
Я села в черное кожаное кресло. Адриан стоял позади меня, и я чувствовала по его напряжению, что ему неловко и дискомфортно.
- Я ничем не смогу отплатить тебе за помощь, Гигли. Ее улыбка преисполнилась печали.
- Ты многое сделал для меня в прошлом, Адриан, и ни разу не попросил ничего взамен. И я буду счастлива оплатить свой долг перед тобой, хотя должна предупредить тебя, что у меня не много наличных денег. Мои клиенты требуют только лучшего, и не далее как на прошлой неделе мне пришлось лететь за новой группой сильфов, потому что последние девочки ушли в профсоюз и решили открыть свой собственный бизнес. - Она разочарованно фыркнула. - И это после всего, что я сделала для них! Так-то они расплатились со мной!
Адриан нахмурился:
- Мне, конечно, жаль, что у тебя проблемы с рабочей силой, Гигли, но…
- Неблагодарные, эгоистичные девки, - возмущалась Гигли. - Всегда думаешь, что они проявят к тебе хоть толику преданности, да где там. Едва научатся, как ублажать полтергейста, и фьють, только я их и видела.
- Полтергейста? - изумленно спросила я, вскинув брови, и посмотрела на Адриана.
- Они и костюмы с собой забрали. Вы хоть представляете себе, как это дорого - одеть сильфа? Это же только тончайший шелк и паутинка.
- У Гигли свои клиенты, - ответил Адриан на мой вопрос и нахмурился, став чернее тучи.
- А еще они забрали специальные плетки. В них вплетены поднебесные нити сладострастия, только так можно доставить удовольствие полтергейсту.
- Правда? - Я покосилась на дверь, воспоминания о переплетенных телах все еще были свежи. - Так там что, одни полтергейста? Ну-ну. А мне они совсем не показались призрачными.
- Это потому, что они вовсе не полтергейсты. Гигли использует холл как прикрытие для настоящих клиентов.
- Для привидений, - подытожила я таким тоном, словно ничего необычного в публичном доме для призраков не было.
- Вот именно.
- Они удивительно хорошо платят, - добавила Гигли, видимо, устав возмущаться поведением своих сильфов. - Не деньгами, конечно, всем известно, что они не понимают, что такое материальные ценности. Нет, они доки по ловле кобольдов. А прирученный кобольд на рынке стоит сумасшедших денег.
- Кобольды? - переспросила я, изо всех сил стараясь не выглядеть полной идиоткой.
- Это один из видов домашних чертей, - ответил Адриан. - Может, вернемся к сути разговора…
- Они пользуются большим спросом среди богатеньких, - сказала Гигли доверительным тоном. - Взрослый обученный кобольд запросто уйдет на рынке от четырех тысяч евро. Теперь понимаете, почему так важно, чтобы полтергейсты были всем довольны?
- Да, теперь я, конечно, понимаю, - согласилась я и подумала, не пора ли моей голове распухнуть от бесконечного потока удивительных вещей, что нахлынул на меня за последние трое суток. - Это очень даже логично. Сначала вы нанимаете сильфов, чтобы они ублажали полтергейстов, чтобы обязать их, в свою очередь, охотиться на кобольдов. Чего тут непонятного?
Рука Адриана опустилась мне на плечо и слегка сжала его.
- Гигли, ты пугаешь Нелл.
- Мне вовсе не страшно. Я беспокоюсь, да, беспокоюсь, как бы не сойти с ума от всего этого, но я вовсе не напугана.
- Нам нужно два билета до Лондона, - сказал Адриан, не обращая внимания ни на мой повышенный тон, ни на попытки Гигли свести все к шутке. - Если ты нам купишь эти билеты, то будем считать, что ты мне ничего не должна.
- Идет, - сказала она и подняла с черного стеклянного столика, что стоял в углу, черный телефон. Она набрала номер и прикрыла трубку ладонью. - Мне нужны ваши паспортные данные.
Я посмотрела на Адриана. Он посмотрел на Гигли.
- Что? - спросила она, ее рыжие брови сошлись на переносице. - Не говорите мне, что у вас нет с собой паспортов.
- Мой паспорт при мне, - медленно сказал Адриан и перевел взгляд на меня.
- Но мой паспорт остался в замке у Кристиана. Гигли опустила телефонную трубку на место, взгляд ее серых глаз внезапно сделался убийственно жестким. Она оглядела меня с ног до головы, затем посмотрела на Адриана:
- Кристиан? К. Дж. Данте? Он коротко кивнул.
- Если у тебя нет паспорта, то как вы попали из Чехии в Германию?
- Адриан заставил меня надавить на кондуктора в поезде. Вообще-то получилось чудесно, хотя я и понятия не имела, как заставить человека делать то, что я хочу, с помощью ментального воздействия, но… - Я закусила губу и воровато посмотрела на Адриана. Его лицо словно окаменело, он не сводил напряженного взгляда с Гигли. - Но на вокзале в Кёльне у нас произошел сбой, так что снова у нас это не получится.
- А нельзя сделать так, чтобы Данте выслал тебе паспорт?
- Вы шутите? - Я вымученно улыбнулась, а пальцы Адриана крепче сжали мое плечо. - Кристиан спит и видит, как бы нас убить. Не думаю, что он станет помогать нам убежать из Германии.
Она тяжко вздохнула и посмотрела огромными глазами на Адриана:
- Ты не сказал, что это Темный Данте преследует вас. Адриан так сильно сжал мое плечо, что мне стало не на шутку больно. Я коснулась его пальцев в беззвучной просьбе ослабить хватку. Он тут же так и сделал и погладил меня, отвечая Гигли:
- Разве это важно, кто именно пытается нас найти? Нам все равно надо попасть в Лондон.
- Но это все меняет. Ведь Данте - это… - она беспомощно развела руками, - это неограниченные ресурсы. И ты это знаешь не хуже меня. Нельзя так просто взять и заказать тебе билет до Лондона. Именно в аэропорту они и будут искать тебя в первую очередь. Если ты все же настаиваешь на том, чтобы лететь, то вам надо делать новые паспорта, а с этим я вам не помогу.
Я встала, беря Адриана за руку. Меня переполняло отчаяние, которое прошло через него и вернулось ко мне преумноженным многократно. Мне хотелось кричать от бессилия бороться с препятствиями, которые вырастали на каждом нашем шагу.
- Послушайте, я знаю, мы многого просим и я мало что могу предложить взамен, но я могу обналичить часть пенсионного фонда…
- Деньги. - Она фыркнула. - А что толку в деньгах? Это в мире смертных они имеют такую цену, а я свожу свои контакты с этим миром к минимуму.
- Что ж, это как раз тот самый случай, когда приличная куча денег решила бы проблему, - выпалила я и тут же пожалела, что позволила себе сорвать дурное настроение на человеке, который пытается нам помочь. - Простите. Я не хотела вас обидеть. Просто нам очень важно попасть в Лондон. Очень, очень важно. И мы сделаем все, что сможем, чтобы добраться туда. Так что, чего бы это ни стоило - деньги, информация, кобольды, все, что угодно, - мы добудем все, лишь бы оказаться на борту самолета через пару часов.
Адриан освободил свою руку из моей ладони и обнял со спины, прижав к своей груди.
- Ты знаешь кого-нибудь, кто может сделать нам новые паспорта?
Гигли, которая слушала мою тираду поджав губы, смягчила свой взгляд. Ее губы расслабились, приобретя естественную полноту, и она посмотрела на нас.
- Тюлень.
Я навалилась спиной на Адриана, слишком утомленная, чтобы еще чему-нибудь удивляться.
- Ручной или дикий? - спросила я.
- Да нет же, человека, который может вам помочь, зовут Тюлень, - сказала она, опуская взгляд. - Он может вам обоим выправить новые паспорта.
- Во что нам это обойдется? - спросил Адриан клокочущим голосом.
Она не посмела посмотреть ему в глаза.
- Об этом вы договаривайтесь с ним сами. Здесь я вам помочь не могу. Как только у вас будут паспортные данные, я обеспечу вам билеты на ближайший рейс до Лондона.

Предыдущая страница 12 Следующая страница


13 Кейти Макалистер

У меня было плохое предчувствие по поводу этого парня по имени Тюлень, но другого выхода из ситуации я не видела. Адриан тоже был в отчаянии, и я чувствовала это, отчего мне было только хуже. Гигли написала координаты Тюленя, а я растирала руки, пытаясь хоть как-то задавить ощущение надвигающейся катастрофы, которое лишь усиливалось с каждой минутой нашего пребывания в Германии.
Прежде чем мы ушли, Гигли как-то странно на меня посмотрела, после чего открыла стальной сейф и достала маленькую зеленую книжицу, которую протянула мне.
- Что это? - спросила я, пролистывая книгу. Книга была на латыни, страницы пестрели диаграммами и краткими пояснениями к довольно дурным стихам. Я перевела несколько предложений и сильно удивилась, когда поняла, что стихи - это… заклинания.
- Это книга магических формул. Как видишь, она не очень старая, и, следовательно, в букинистической лавке за нее много не дадут. Мне подумалось, что тебе она понадобится, раз ты волшебница.
Я улыбнулась и вернула ей книгу.
- Спасибо, конечно, но она мне, пожалуй, не нужна. Я знаю, что никто, кроме Адриана, мне не верит, но мои колдовские способности ограничиваются парой простейших заклинаний.
- Как ты можешь знать, на что способна, пока не попробуешь? - спросила она, загадочно улыбнувшись.
Непрошеным призраком в памяти моей всплыл образ Бет. Я поморщилась и отвела взгляд.
- Уж поверьте, я знаю.

Глава 12

- Ты знаешь этого парня, Тюленя? - спросила я Адриана. Мы торопливо шли к ближайшему перекрестку, где у нас было больше шансов поймать такси.
- Я слышал о нем, - ответил он. Голос его был ровным, но стоило мне обнять его за талию, и я почувствовала то, что он пытался скрыть, - сильную и глубокую тревогу. - Он профессионально подделывает документы, если верить молве. Он смертный, но из тех, кто ведет дела с бессмертными.
Перед нами резко затормозило такси, словно услышав мысли Адриана. Я залезла на заднее сиденье, подождала, пока он скажет адрес, а затем прильнула к нему и тихо спросила:
- Почему ты сказал «но»? Он обнял меня за плечи.
- Последний раз, когда я слышал о нем, он был связан с Эйзенфаустом. Это глава одной из ветвей немецкой мафии.
- Да уж, ничего не скажешь, выдающаяся личность. - Я поцеловала его в ухо, просто потому, что он это заслужил. - Но если вдруг дойдет до конфликта между вами, то я поставлю на тебя.
- Я не собираюсь с ним драться, - сказал Адриан, сверкнув на меня лазуритовыми глазами, которые так много обещали. - Меня больше беспокоит цена, которую он запросит.
- Я же сказала тебе, что могу достать деньги. А если он запросит больше, чем у нас будет, просто покажи ему клыки. Уверена, после этого он скинет пару тысяч.
Тюлень оказался очень худым человеком. Его кожа цвета кофе, сильно разбавленного молоком, обтягивала его костлявую фигуру, отчего он был похож на ходячий скелет. Все пять минут, что мы провели у него, беднягу мучил тик под правым глазом. Но не это, а его суетливый, немного не сфокусированный, затуманенный взгляд выдавал в нем наркомана со стажем.
- Чего надо? - спросил он на очень нелюбезном немецком сквозь приоткрытую дверь после того, как Адриан стучался несколько минут.
- Мы от Гигли. Она сказала, ты можешь помочь.
Он прищурил глаз и какое-то время изучал сначала Адриана, затем меня.
- Темный и человек. Какого рода помощь вам нужна?
- Я бы предпочел не обсуждать дела на людях, - сказал Адриан. Я кивнула, вцепившись в руку Адриана. Коридор позади меня не внушал доверия, я уверена, что видела что-то мохнатое и шевелящееся под одной из многочисленных куч мусора.
Тюлень исчез за дверью, закрыв ее. Послышался звук снимаемых цепочек. Затем дверь снова открылась, и показалась его голова.
- Заходите, заходите, - быстро выпалил он, затаскивая нас внутрь. После чего он с грохотом захлопнул дверь и закрыл ее на три засова, четыре цепочки и металлическую скобу, чтобы никто не смог выбить дверь снаружи. - Итак, говорите, чего вам от меня надо.
Адриан нахмурился, осматривая комнату. Она, как и ее владелец, была обветшалой и потрепанной, дни ее славы были далеко позади. Выцветшие обои свисали со стен, куски их осыпались повсюду, в том числе и на печальное бесформенное кресло. Два с половиной пластиковых стула стояли вокруг стола, покрытого линолеумом. На столе боевым порядком выстроилась фотокопировальная техника, которая, пожалуй, стоила больше, чем все здание, где находилась комната. Немудрено, что Тюлень так серьезно относился к безопасности своих апартаментов.
Адриан подвинул мне один из пластиковых стульев, предварительно убрав с него тарелку с остывшей картошкой фри и недоеденным гамбургером, чтобы я могла сесть.
- Нам нужно добраться до Лондона так, чтобы нас никто не узнал. Как быстро ты можешь сделать нам новые паспорта?
- А как скоро вам надо там быть? - Тюлень говорил по-немецки почти так же бегло, как и Адриан. Я с трудом поспевала за ними. С точки зрения лингвистики немецкий язык был не самым удобным для меня, так что мне приходилось сильно напрягаться, чтобы не потерять нить разговора.
- До рассвета.
Тюлень покачал головой, даже не взглянув на сломанные часы, что висели на стене над столом.
- Нереально. Чтобы сделать паспорт, который пройдет через международную службу безопасности, надо не меньше трех дней.
- У нас нет трех дней. Нам нужно исчезнуть сегодня. Адриан сжал челюсти. Я коснулась его руки не столько ради того, чтобы понять, насколько он зол, сколько ради того, чтобы он держал себя в руках.
- А мое какое дело? Я вам говорю, сколько мне надо времени на то, чтобы выправить вам паспорта.
- Да ты хоть знаешь, кто я такой? - рявкнул Адриан, сверкнув клыками. Он схватил Тюленя за заляпанную рубашку и прижал его к стене. Сверху печально слетел кусок обоев, а за ним отлетела штукатурка.
- Знаю, ты Темный, - пискнул Тюлень. Его руки и ноги беспомощно болтались в воздухе, Адриан держал его на весу, в добром футе от пола. - Очень большой Темный.
- Я Предатель, - ответил ему Адриан змеиным голосом, который не предвещал Тюленю ничего доброго. - И у меня нет трех дней.
- Возможно, я смогу сделать все за день, - прохрипел Тюлень, когда Адриан поднял его еще выше, протащив спиной по стене. - К вечеру! Я смогу сделать все для вас к вечеру! Двенадцать часов, быстрее у меня просто не получится.
Адриан зарычал и отпустил человека, который обмяк на полу хныкающей грудой тряпья.
- Я буду сильно разочарован очередной отсрочкой.
- Быстрее двенадцати часов я никак не могу. - Тюлень поднялся на ноги, очищая от пыли и без того грязные штаны и расправляя футболку со странным достоинством. - Ведь мало же приклеить фотографию на готовые бланки. Сначала мне надо найти людей, которые недавно умерли, чтобы компьютер внес вас в базу данных. Затем мне надо создать голограммы, а на это надо время. Двенадцати часов едва хватит, чтобы все сделать по-толковому, но раз вы так спешите, то я сделаю для вас исключение. Адриан принял его условия.
- А теперь давайте поговорим о моем вознаграждении за услуги, - сказал Тюлень, потирая большими ладонями.
- Деньги у меня есть, - сдержанно сказал Адриан, обманывая не стесняясь, и встал поближе ко мне. Я прижалась к нему и постаралась выглядеть богатой.
Тюлень усмехнулся. Это было нечто ужасное. Улыбка обнажила его потрескавшиеся желто-черные зубы, но самое страшное улыбка проделала с его глазами. Он, быть может, и не был самым странным существом, обитавшим в Кёльне, но от алчности, вспыхнувшей в его взгляде, мне стало не по себе.
- Эта дамочка, она твоя Возлюбленная?
- Единственная вещь, о которой тебе стоит беспокоиться относительно этой дамочки, так это как сделать ей паспорт! - прорычал Адриан.
Улыбка Тюленя стала еще шире, пока он не стал походить на смеющийся скелет.
- Она твоя Возлюбленная. Предатель нашел Возлюбленную. А если я не ошибаюсь, то она еще и волшебница. Как интересно. - Он поднял руки, когда Адриан угрожающе пошел на него. - Я никак не хотел выразить неуважение, разумеется. Цена, ах да, моя цена. За такую спешку, за ту работу, которую мне придется провернуть, моя цена, естественно, возрастет.
- Естественно, - сухо сказал Адриан.
Тюлень повернулся ко мне, продолжая широко улыбаться. Мне стало совсем уж не по себе.
- Ты ведь не хочешь, чтобы я сделал твоей Возлюбленной паспорт, который не пройдет через службу безопасности аэропорта?
- Ближе к делу, - отрезал Адриан.
- К делу, так к делу, Предатель. Мое время, мой опыт и мои возможности стоят недешево. Моя цена - это не деньги, а услуга.
- Услуга? - спросила я. Мой немецкий прозвучал особенно коряво в натянутой атмосфере комнаты. Я прокашлялась. - И какого рода услуга вам нужна? Я не могу колдовать, а выбор заклинаний, которыми я владею, сводится к двум-трем.
Улыбка Тюленя заметно померкла. Он бросил взгляд на Адриана, затем снова посмотрел на меня. Я прижималась к Адриану и потому сразу поняла, когда он почувствовал запах страха, который источал Тюлень.
- Я нахожусь в незавидном положении. Я привлек внимание одного из членов группировки Эйзенфауста. Очень нежелательное внимание, вызванное одной неудачной финансовой операцией.
- Я же сказал тебе, что у меня есть деньги, - возразил ему Адриан.
Тюлень отвел взгляд от Адриана и принялся возбужденно жестикулировать.
- Природа человека, о котором идет речь, заставляет меня идти на решительные меры. Он уже не остановится, если я просто верну ему сумму, которую задолжал. Его надо уничтожить.
- Уничтожить? - переспросила я подозрительно. - Уничтожить в финансовом смысле?
- Нет, уничтожить в смысле просто уничтожить, - ответил он, на секунду встретив своими затуманенными карими глазами мой взгляд. В их глубине все еще горела алчность, перемешанная со странным удовлетворением, отчего я забеспокоилась еще больше.
- То есть вы хотите, чтобы мы его убили?
- Уничтожили, - повторил он, делая ударение на слове. Он снова бросил взгляд на Адриана. - Если его просто убить, то следы рано или поздно приведут ко мне. И за мной явится вся шайка Эйзенфауста. А они не должны выйти на меня. Его надо обратить.
- Обратить? Что это значит - обратить? - Мне не понравилось, как Тюлень смотрел на нас, но еще меньше мне понравилось то, что Адриан отошел от меня так, чтобы я его не касалась. Один тот факт, что он не желал, чтобы я знала его чувства, насторожил меня.
- Я согласен на твои условия, - сказал Адриан. - Давай мне адрес этого типа и сразу же начинай работать над паспортами.
- Учти, ты их не получишь, пока не предоставишь доказательства, что дело улажено, - предупредил Тюлень, огибая Адриана, чтобы добраться до двери и отомкнуть многочисленные замки и запоры.
- Я займусь этим с заходом солнца, - согласился Адриан, и голос его был таким же беспощадным, как и синева его глаз.
Я попридержала язык, пока дверь не закрылась, не хотела учинять допрос с пристрастием Адриану перед этим калекой. Но едва последняя задвижка встала на место, я схватила Адриана за рукав плаща:
- Ну ладно, выкладывай. Что это за дела с «обращением»?
Он изумленно приподнял брови:
- Я удивлен, Hasi. Ты казалась мне такой начитанной и образованной в сфере традиционных верований о вампирах, что я думал, ты знаешь, что означает «обратить» человека.
- Ты же Темный, а не вампир, - парировала я, ткнув его пальцем в грудь. Он взял меня за руку, и наши пальцы переплелись. - К тому же, как мы уже выяснили, я не могу положиться на Баффи, когда речь заходит о вампирах.
Он торопливо провел меня через холл перед лестницей. Повсюду валялся мусор. Мы пошли вниз по ступенькам, и лишь на следующем лестничном пролете я спросила его:
- Но если под термином «обратить» ты имеешь в виду то, что, я думаю, ты имеешь в виду, то я не согласна. Я не позволю тебе превратить кого-либо в вампира.
- В Темного.
- Да мне без разницы. Я не допущу, чтобы ты сделал это. Из-за этого все наши старания по спасению твоей души пойдут прахом. Кроме того, мне кажется, ты говорил, что только Повелитель демонов может создать Темного либо им можно стать по рождению от неискупленного вампира.
- Так и есть.
- Тогда чего хотел от тебя Тюлень?
Адриан бросил на меня пронзительный взгляд.
- Я передам этого человека Повелителю демонов.
- Категорически нет! - резко возразила я, опалив его сверкающим взглядом. - Клянусь твоим гробом, я не дам тебе это сделать!
Он вздохнул:
- Нелл, нет у меня никакого гроба.
- Что ж, спасибо небесам хотя бы за эту малость! Адриан остановился прямо на лестнице и развернул меня так, чтобы наши взгляды встретились. Лицо его освещала лишь тусклая лампа под потолком лестничной клетки.
- Hasi, у нас нет выбора. Мне эта сделка нравится ничуть не больше, чем тебе, но эту цену я могу заплатить. Нам нужны паспорта. Любая проволочка может стоить нам обоим головы.
Я коснулась пальцем кончика его носа и убежденно улыбнулась прямо в его темно-синие глаза.
- Я знаю это, и, поверь мне, я не более твоего хочу попасться твоему братцу. Но должен быть другой путь расплатиться с Тюленем. Не стоит навлекать еще одно проклятие на твою душу.
- Но ты ведь даже не знаешь, что такое «обратить» человека, кроме того, что я отдаю его Повелителю демонов, - ответил он и пошел следом за мной вниз по последнему лестничному пролету и дальше, на улицу.
- Не совсем точно, но в целом правда. Тем не менее я могу догадываться о многом, и, боюсь, твой ответ мне не понравится. - Я поежилась от холода и обхватила себя за плечи, держась поближе к Адриану. Мы шли по отнюдь не самому фешенебельному району Кёльна. Едва ли сюда заглядывали туристы. Улицы здесь были узкими и темными, а дома сплошь облупившимися и какими-то заброшенными. Люди здесь либо беззастенчиво выпрашивали, либо, напротив, предлагали сомнительные товары, либо шли, низко опустив голову и стараясь не привлекать к себе внимания. Все это навевало уныние, и я не сказала более ни слова Адриану до тех пор, пока он не поймал такси.
Прежде чем Адриан успел сказать водителю адрес, который он получил от Тюленя, я сказала таксисту, куда хочу ехать, и отвалилась на покрытую целлофановыми чехлами спинку заднего сиденья. На взгляды Адриана я старалась не обращать внимания.
- Hasi, ты же слышала, что сказала Гигли. Она не может помочь нам договориться с Тюленем. Вернуться сейчас к ней значит отсрочить неизбежное, а у нас нет ни минуты лишнего времени.
- Она сказала, что тебе ничем не может помочь, про меня не было сказано ни слова…
- Но это просто глупо, - прервал меня Адриан. - Я знаю, ты не одобряешь то, что мне предстоит сделать, но иного выбора у нас нет. Мы должны это сделать. - Он нагнулся вперед, чтобы постучать в стекло, отделяющее нас от водителя. Я отдернула его назад.
- Нет, ничего мы не должны. В смысле нам не стоит этого делать. Тебе не стоит этого делать.
- Я Предатель…
- Что не имеет никакого отношения к тому, что ты собираешься сделать. - На этот раз я прервала его. Я дотронулась пальцами до его лица, чтобы знать, что он чувствует. - Ты делаешь это, потому что считаешь, что у нас нет иной возможности расплатиться с Тюленем. Но у нас есть такая возможность.
Он удивленно вскинул брови, на что я нахмурилась.
- Тюлень сказал, что деньги ему не нужны. Чем еще мы можем с ним расплатиться, если не этим?
- Мной. - Я улыбнулась и поцеловала его в подбородок. - И перестань выглядеть таким возмущенным, я же не о сексе говорю.
На это он лишь еще больше разозлился.
- Моя Возлюбленная даже подумать об этом не смеет, ни под каким предлогом!
- Ты так думаешь? - Я подавила смешок, когда увидела, что он не на шутку завелся. Тогда я поцеловала его по-настоящему, мои губы ласкали его, когда я добавила: - И ты совершенно прав, я и подумать не могу ни о ком другом, кроме тебя. Я просто дразнила тебя, Адриан. Ревность в разумных пределах всегда украшает мужчину. Во всяком случае, мне так кажется.
- Мне не нравится, когда меня дразнят. Ты не станешь делать этого впредь.
- Хорошо, я не стану делать этого впредь, - примирительно сказала я. - По крайней мере не раньше, чем догоним Сейера. А дальше всем сделкам конец.
- Если ты уже перестала шутить по поводу обстоятельств, в которых мы оказались, то, быть может, мы продолжим путь?
- А кто сказал, что я шучу? - ответила я и потянула его к себе и повисла на нем, чтобы он не смог поцеловать меня. - Я никогда не шучу относительно твоего искупления, Адриан. И я с полной серьезностью предлагаю удовлетворить запросы Тюленя и при этом не запятнать в очередной раз твою душу.
- У меня нет души.
Я пощекотала его за ухом.
- Я бы никогда не влюбилась в мужчину, у которого нет души. И твоя уже в пределах досягаемости, но она под угрозой быть растерзанной, если мы сойдем с тропы. Так что, вместо того чтобы играть в азартные игры с судьбой, почему не сделать все проще?
- С тобой ничего просто не бывает, - пробормотал он, уткнувшись в мои волосы, но я чувствовала, как он уступает. - Ладно, рассказывай, как ты собираешься расплачиваться с Тюленем.
- Помнишь книгу, которую предлагала мне Гигли, книгу заклинаний? Когда я просматривала ее, я заметила там заклинание, которое на время превращает человека в жабу. Там были чертежи и схемы с подробными описаниями, как снять это проклятие. Но я могу сделать все и в обратном порядке, чтобы заклинание заработало. Учитывая, что Тюлень хочет, чтобы этот парень, Айран Фист, испугался, но не умер - с чем я лично совершенно солидарна, - то что может быть лучше, как превратить его в жабу?
Поцелуй Адриана был сладок, так сладок, что у меня на глаза навернулись слезы.
- Колдовать и наводить на человека проклятие - это отнюдь не одно и то же, Hasi. Кроме того, ты сама сказала, что не умеешь колдовать. Если ты можешь безнаказанно произносить заклинания, то за настоящее колдовство придется заплатить сполна. Ты можешь представить себе, во что тебе обойдется проклятие? Я не дам тебе рисковать своей жизнью ради меня.
- Я согласна с тобой, что не стоит и дальше уничтожать мой мозг клетка за клеткой, но мне кажется, что у меня не возникнет особых проблем с этим заклинанием. Ведь у меня есть ты, если что. Да и я теперь бессмертная, правда?
Адриан пристально посмотрел на меня:
- Вообще-то нет.
- Нет? Как нет? Почему нет? Разве мы не закончили это твое Воссоединение?
Его глаза, которые всегда были барометром его эмоций, потемнели до цвета ночного неба.
- Остается еще седьмая, последняя ступень.
- И что это за ступень?
- Обмен кровью.
- Ага. - Я посмотрела на его шею, где билась артерия. - То есть мне надо сделать с тобой то, что делают вампиры, да? Ладно. Я могу это сделать. Мне… м-м-м… мне ведь не придется много пить, верно? Мне бы не хотелось.
- Нет, много можно не пить. Хватит и одной капли, но этот вопрос мы еще не обсуждали. Мы не будем проводить последнюю ступень Воссоединения.
Я уставилась на него:
- Не будем? Почему это не будем?
Он попытался отвернуться, но я поймала его голову руками и не дала отвести от меня взгляд. В глазах его стояла боль, помноженная на сожаление и вину, что он завел меня так далеко по пути Воссоединения.
- Ты считаешь, что не переживешь встречи с Сейером. - Я сказала так, прочитав эхо его мыслей, хотя он и старался изо всех сил скрыть их от меня. - Ты думаешь, что он уничтожит тебя, а ты не хочешь оставлять меня беззащитной, Возлюбленной без Темного. Но почему, Адриан? Почему ты думаешь, что твой брат обязательно постарается тебя убить?

Предыдущая страница 13 Следующая страница


Секс, ложь и вампиры 14

Он нежно убрал мои руки и тихонько толкнул обратно на сиденье.
- Ты действительно понимаешь, что такое наложить проклятие?
- Кроме того, что нужно применить свою волю, чтобы сделать другому человеку плохо, нет, не понимаю. Но не уходи от темы разговора. Почему ты считаешь, что Сейер обязательно хочет превратить тебя в отбивную из вампира? И почему ты думаешь, что сам не одолеешь его?
- Чтобы наложить проклятие, сначала нужно призвать демона. Именно через демона проклятие начинает работать.
- Почему ты считаешь, что Сейер… демон? - Я посмотрела на Адриана, внутри меня всколыхнулся ужас. - Ты имеешь в виду того самого демона? Из тех Повелителей демонов? Тех самых отвратительных, зверских созданий, что наводят ужас на все человечество? Тех самых обитателей ада?
- Да, - сказал он, открывая дверцу, поскольку такси остановилось перед розовым домом Гигли.
Я выбралась вслед за ним, подождала, пока он расплатится с водителем, и спросила:
- Надо полагать, что хороших демонов не бывает, да?
- Хороших демонов?
- Ну да. Вот ты, например, хороший вампир. Может, все-таки есть не самый плохой демон, с которым я смогла бы работать?
Он посмотрел на меня, как будто я была сумасшедшей.
- Нет. Хороших демонов не бывает.
- А-а-а. - Я думала над этим, пока мы поднимались по лестнице наверх. Адриан кивнул Джаде, которая выталкивала какого-то пьяного типа. Я удивленно посмотрела вслед мужчине. Он был минимум на полтора фута выше и фунтов на пятьдесят тяжелее ее, но она все равно тащила его, словно он был полным ничтожеством.
- Заклинание силы. Самый сильный из людей будет все равно слабее меня, - сказала Джада, глядя на меня своими невидящими глазами, после чего повернула голову к Адриану: - Гигли ждет тебя. На этот раз не забудьте наложить на себя защитные заклинания от чар.
Адриан негромко выругался, когда Джада издала сухой, похожий на смех звук, выбросила пьяного за дверь, довольно потерла руки и удобно устроилась в кресле-качалке в холле нижнего этажа.
- Тебе придется заколдовать нас, Hasi, - сказал он.
- Почему я? Если ты знаешь, как это делается, то будет разумнее, если ты сам нас заколдуешь. Я не знаю, как много зарядки осталось в моих заклинательных батареях.
- Я не умею колдовать. - Адриан вел меня по коридору к двери, за которой я уже слышала гул музыки.
Я поежилась, вспомнив, как вскипела моя кровь в прошлый раз, как мое желание к Адриану стало главным в жизни.
- Правда? Темные не умеют колдовать?
- Другие умеют, а я нет. Я проклят и привязан к Повелителю демонов, что лишает меня возможности колдовать. Защитное заклинание против чар делается следующим образом…
Мне потребовалось без малого пять минут, чтобы он остался доволен моей работой.
- Ага, я поняла, в чем тут фокус, - сказала я, когда закончила заклинание над ним. Оно слабо блеснуло в полутьме и растворилось. Теперь его можно было заметить, только если смотреть на него вскользь.
Адриан взял меня за запястье, когда я потянулась к дверной ручке.
- Постой, сначала ты должна убедиться, что все сделала правильно. Сила заклинания в твоей уверенности, что ты все сделала верно. Если ты не веришь сама, то заклинание ни от чего не защитит.
- Не защитит? Раньше мне этого никто не говорил. - Я закусила нижнюю губу. - Может, стоит попросить Джаду или еще кого-нибудь, чтобы они заколдовали нас? Я не уверена, что мое заклинание продержится…
- Я верю, что продержится, - ответил он и потер пальцем мою затекшую нижнюю губу. - Я уверен в твоих силах, Hasi. В тебе скрыты великие силы, о которых ты еще и не знаешь.
Я открыла было рот, чтобы оспорить его слова, но, увидев сапфировый блеск гордости в его глазах, передумала, потому что мне стало просто приятно. Я коснулась рукой его щеки и поняла, что он говорит правду - он действительно верит в мои силы. Он верит, что я могу сделать все, за что ни возьмусь. И осознание этого вспыхнуло внутри меня, наливая силой заклинание, которое я наложила на нас обоих. Золотистый узор снова вспыхнул в воздухе, затем растворился.
- И правда, - сказала я и уверенно взялась за дверную ручку, чувствуя себя неуязвимой и безрассудной, словно мы снимались в дорогом кинофильме. - Пойдем, мой вампир, покончим с этим делом и отправимся вслед за твоим братцем, чтобы вернуть себе кольцо.
- Мой вампир? - Адриан тяжко вздохнул. А я открыла дверь и смело вошла в шумную, наполненную танцующими комнату, гордо подняв голову. - Со мной еще никто не обращался, как ты. Меня боятся, передо мной трепещут, от меня бегут со всех ног. Надо мной никогда не смеются, и меня никогда не дразнят. Я Предатель…
- А я, - локтями прокладывая себе путь в шумной толпе, я улыбнулась ему через плечо, - твоя Возлюбленная, что делает меня главной! А ну прочь с моей дороги, танцующие гуманоиды! Нам с Предателем надо заняться важным делом.
Я почувствовала, как Адриан снова вздохнул, но не обратила внимания на его сожаления. Я знала, как сильно он ценит мое к нему отношение, как важно для него, что я его не боюсь, что я буду сражаться за него, что я предпочту быть с ним в заточении, чем на свободе без него.
Осталось только вернуть ему душу…

Глава 13

- У меня что, на лбу вытатуировано слово «волшебница», или что?
- Почему? - прошептал Адриан не громче меня, но от его голоса и близости его губ меня бросило в дрожь.
Я наклонилась ближе к Адриану, чтобы не мешать Гигли распекать непокорную представительницу славного рода сильфов.
- Почему все, кого бы мы ни встречали, сразу понимают, что я волшебница, просто взглянув на меня? Может, на мне есть какая-то отметина, которой я раньше не замечала? Как они догадываются?
- Представители царства бессмертных видят мир несколько иначе, нежели смертные, - ответил он, его губы ласкали мое ухо.
С трудом сдерживая желание впиться губами в его губы, я оторвалась от своих мыслей и прошептала:
- Да, но Тюлень не бессмертный.
- Он достаточно давно погрузился в наш мир, чтобы видеть все с нашей точки зрения, - ответила за него Гигли, выпроводив сильфа за дверь. Впрочем, та не закрылась до конца, так что нас обволакивала вибрация музыки. Меня словно током ударила новая волна желания, когда мое либидо вспыхнуло с новой силой.
Гигли бросила на нас многозначительный взгляд:
- Если вам нужна комната, то я рада буду услужить. Ведь, кроме этого и билетов на самолет, я немногим могу помочь.
Проворство, с которым мы оба ответили на ее предложение, вкупе со все возрастающим желанием, которое я чувствовала не только в себе, но и в Адриане, говорило о том, что, несмотря на уверенность во мне Адриана, мне было еще далеко до настоящего заклинателя.
- Сила заклинания тает. Надо брать книгу магии, - выдохнула я, ни на секунду не отводя взгляда от сверкающих синих глаз Адриана. Я сомкнула пальцы на томике с заклинаниями, едва он появился в моей руке. Адриан схватил меня и потащил к боковой двери.
- Какая комната? - спросил он.
- Семнадцатая свободна, или, если желаете, можете взять президентский люкс, там есть ванная.
- Мы возьмем его! - выкрикнул Адриан, уже следуя по очередному коридору. Нам вдогонку лился смех Гигли.
Этот коридор отличался от остальных. На стенах висели порнографические снимки, которые с первого взгляда казались самыми обычными. Однако при ближайшем рассмотрении - а мне представилась такая возможность, пока Адриан возился с замком президентского люкса, - я заметила, что трое из участников вакханалии прозрачные, а у четвертого две пары рук.
- Так вот как выглядит полтерге-е-е-е-е-е…
Адриан открыл дверь президентского люкса и буквально затащил меня на огромную кровать, которая господствовала в комнате.
- Ты готова принять меня? Скажи, что ты готова, Hasi, - потребовал Адриан грубым, срывающимся голосом. Он швырнул ранец и плащ на кресло и быстро стащил с себя ботинки и свитер.
Я одним движением стянула через голову жакет и свитер, затем скинула джинсы и туфли. Он одновременно со мной снял свои штаны.
- Я уже давным-давно готова. Иди же ко мне, мой дикий жеребец!
- Жеребец, говоришь? - переспросил он и упал в мои распахнутые объятия. Его тело напряглось от возбуждения. Он гладил меня по груди и животу. - Такты считаешь меня племенным жеребцом?
- Да, ты настоящий производитель, ты красивый и сильный, мой жеребец. - Я обняла его за широкие плечи и притянула к себе.
- Если ты хочешь быть моей кобылицей, то надо сделать все как полагается. - Он обнял меня за талию.
Мое сознание наполнили образы того, что он хочет со мной сделать, и я застонала от возбуждения. Он перевернул меня и поставил на колени.
- Не думаешь ли ты, что… о, видимо, думаешь…
Мы оба почти сразу же достигли оргазма. Нас обоих переполняли эмоции. Я рухнула под тяжестью его тела. Мы оба тяжело дышали, но я уже хотела его снова. Но несмотря на наше обоюдное желание, несмотря на чудесное мгновение, чего-то, казалось, не хватает, что-то было не так.
- Ты меня не укусил! Ты не пил мою кровь!
Он повалился рядом со мной, мне стало страшно, что он больше не хочет меня так, как может хотеть только Темный.
- Hasi, Hasi, - пробормотал он, встал и прижал меня к своей груди. - Неужели ты действительно думаешь, что не нужна мне больше? Ты - моя жизнь, мое дыхание, кровь, которая течет в моих венах. Без тебя мое существование просто невозможно.
- Но тогда почему… - начала я, чувствуя, что он говорит мне правду, но сбитая с толку его поведением.
- То, что мы сделали, лишь ненадолго утолило наш голод. Основное блюдо еще впереди. - Он уложил меня на густую белую шкуру, лежавшую перед камином. Я оглядывалась по сторонам, а он разводил огонь, пользуясь дровами, которые лежали аккуратной поленницей рядом с камином. Комнату освещали несколько свечей, расставленных повсюду на маленьких столиках. Помимо столиков, из мебели в комнате были только кровать и длинный диван у стены.
Я посмотрела на мускулистую спину Адриана, который разжигал огонь, и улыбнулась его развратным мыслям. Я разделяла их все до единой.
- Главное блюдо, да? Я определенно изголодалась, так что, полагаю, тебе, как джентльмену, нужно уступить пальму первенства даме.
- Пожалуй, это можно обсудить, - ответил он, повернувшись ко мне вполоборота. Он улыбнулся, и от его улыбки мое сердце забилось быстрее. Свет от огня позолотил его загорелую кожу, прошелся своим языком по его волосам и окрасил его брови в цвет скорее красный, чем коричневый. Его глаза стали совсем темными, такими темными, что я не решилась определить их цвет. Но, даже недотрагиваясь до него, я чувствовала страсть, что бушевала в нем.
- Я люблю тебя, - сказала я не раздумывая. Он моргнул.
- Мало того, ты тоже меня любишь.
Он раздул ноздри. Ах, как мне это нравилось! Я улыбнулась:
- Я чувствую твои эмоции, хотя даже не дотрагиваюсь до тебя. Похоже, ты был прав, когда говорил, что мой мозг сам себя лечит мало-помалу.
- Hasi, - начал он, но замолчал. Мне несложно было понять, что он сожалеет о чем-то.
- Нет, - сказала я и притянула его за плечи к себе, - я ничего не желаю слышать о том, что ты не выживешь после встречи с Сейером. Я не желаю твоего благородства и самопожертвования. Я просто хочу, чтобы ты любил меня так же, как я люблю тебя, Адриан.
Отчаяние затмило все еще сильное возбуждение в нем. Он закрыл глаза, и я поцеловала его, отметив, что он искренне верит в то, что у нас нет будущего. Во мне боролись два противоречивых чувства. Мне хотелось добиться от него признания в любви и в то же время хотелось показать, что это такое - любить другого человека. В итоге я приняла то, что он готов был мне дать, а беспокойство по поводу нашего будущего отложила на потом.
Я пощекотала его под коленкой, и его нога дернулась.
- Тебе щекотно?
- Ну разумеется, - ответил он, открывая глаза. На этот раз они были цвета индиго, полные страсти и возбуждения. Я коварно улыбнулась. Раньше я не умела так улыбаться, но быстро научилась, едва познакомилась с Адрианом.
- Кто бы мог подумать, что вампиры боятся щекотки. Я определенно побеседую с создателями «Баффи» по поводу некоторых вампирских штучек.
Он замер, когда я прошлась языком там, где недавно были мои пальцы.
- Скажи, чего тебе хочется? - спросила я, лишь ненадолго отрываясь от его ноги.
- Всего, - прошептал он томно.
Я медленно подняла взгляд вверх по его телу, не упустив ни единой детали. Он лежал на спине, его пальцы впились в шкуру по обе стороны от его бедер. Он застонал, глядя на меня.
- Вот и хорошо. Потому что у меня далеко идущие планы на твой счет. - Я переключилась на другую ногу, нежно царапая ногтями чувствительную кожу на внутренней стороне бедер.
Я поднялась выше, продолжая ласкать его, и он задрожал всем телом.
- Тебе нравится то, что я делаю? - спросила я и добавила к рукам язык.
Боже правый, Hasi! Как ты можешь спрашивать такие вещи? Твои прикосновения разжигают меня.
Я улыбнулась, довольная собой, и тут я поняла еще кое-что.
Адриан? Я тебя слышала! В голове, я слышала твой голос!
Он не ответил, лишь открыл глаза и удивленно посмотрел на меня:
- Что случилось, Нелл?
Я одарила его еще одной улыбкой. Потом приподнялась, чтобы никак его не касаться, и положила ладони ему на живот.
Адриан?
Что случилось, Hasi? Говори. Что тебя так удивило?
Я наклонилась и приникла губами к его упругому животу. Я снова могу тебя слышать, но только тогда, когда дотрагиваюсь до тебя. Значит, придется касаться тебя почаще.
Он стонал от наслаждения, и это лишь еще сильнее распаляло меня.
Вечно ты сводишь меня с ума, Hasi . Прикосновение его сознания было таким приятным, что я снова подумала, как сильно мне его не хватало. Ты заставляешь меня мечтать о том, чего у меня нет. Ты заставляешь меня надеяться.
Я поднялась еще выше, покрывая его торс поцелуями.
Он снова застонал, наши тела переплелись в клубке страсти.
Нелл, моя чудесная, прелестная Нелл. Ты так мне нужна. Каждая частичка тебя.
Его губы и клыки ласкали и терзали меня в умопомрачительном танце наслаждения, которому, казалось, не будет конца.
Я всегда буду твоей, моя любовь. Я никогда не покину тебя.
Его клыки нашли вену на моей шее, он прижался грудью к моей спине, убыстряя темп. Голод его возрастал с каждым поцелуем. Он хотел моей крови, а я хотела дать ее ему.
Возьми, Адриан. Возьми то, что можешь взять только ты.
Он погрузил клыки в мою плоть. Сначала я почувствовал легкую боль, которая почти сразу сменилась наслаждением. Мне казалось, что мы лишились бренной плоти. Он пил, и его насыщение совпало с очередным оргазмом. В пылу страсти, в порыве благодарности, я решила, что пришло время, что это должно случиться сейчас, что так суждено.
Hasi, нет! Я услышала в голове его крик, но мои клыки уже впились в кожу на его руке. Ты не должна пить мою кровь! Ты не должна воссоединяться со мной!
Его кровь была горячей и сладкой, совсем не похожей на кровь, которую я пробовала, порезав палец или поранив десну. Я пососала укушенную кожу, чтобы слизнуть еще одну драгоценную каплю. Адриан достиг пика наслаждения и кончил, заставив меня снова конвульсивно вздрогнуть. Это было неописуемое блаженство.
Но минута радости и наслаждения прошла.
Что ты наделала? Его мысли лениво текли в моем сознании. Мы лежали на шкуре, истощенные, уставшие, счастливые. Наши сердца бились в одном ритме. Он обнимал меня одной рукой, а другой продолжал ласкать мою грудь. Ты не понимаешь, что наделала, Hasi .
Я понимаю только, что ты тот самый мужчина, с которым я хочу провести остаток своей жизни. И еще я понимаю, что нужна тебе. Я также понимаю, что без тебя у меня вовсе не будет никакой жизни.
Он закрыл для меня свое сознание и перевернул на спину. Я все еще могла чувствовать его эмоции, но мысли читать уже не могла. Впрочем, мне и не нужно было читать их, я и так все понимала - сожаление и печаль в его глазах, запятнавшие наше счастье, сказали мне без всяких слов и мыслей, что он до сих пор не верит, что сможет выжить после встречи с братом.
- Эй, а я думала, мы воссоединились.
Адриан шевельнулся, когда я нежно пощекотала его большим пальцем ноги. Я долго сдерживалась, глядя на его мускулистую фигуру, пока он спал прямо на шкуре перед камином с тлеющими углями. Свечи отбрасывали тени, и их свет плясал на его бронзовой коже. Он спал на спине, положив одну руку на грудь. Его лицо было спокойным и расслабленным и таким красивым, что у меня дух захватывало. Его длинные черные ресницы разлепились, и он посмотрел на меня глазами цвета айсберга. Я стояла перед ним, завернувшись в персикового цвета полотенце.
- Ты принимала без меня ванну? Я улыбнулась на его обвинение.
- Солнце зайдет через час. У нас много дел, а ты так крепко спал. Я решила, что здоровый сон тебе нужен больше, чем шалости в пенной ванне. Кроме того, нам нужно довести до конца начатое.
Его глаза окрасились в темно-синие тона, он лег на бок, опершись на локоть, а свободной рукой провел по моей лодыжке, отчего мне захотелось все бросить и лечь рядом с ним.
- Ты действительно думаешь, что нам лучше скучать порознь, чем шалить вместе?
- Нет, - сказала я, сбрасывая полотенце, и присела рядом с ним. - Мне никогда не будет скучно с тобой. Да и тебе будет со мной всегда интересно.
- Угу, - согласился он и притянул меня к себе, возобновляя ласки.
- Адриан, любовь моя, у нас нет времени, - слабо запротестовала я, стараясь не растаять в его объятиях. Мои руки отказывались повиноваться мне, и, вместо того чтобы оттолкнуть его, я принялась изучать рельеф его мышц. А он все ласкал и ласкал меня, и я уже начинала терять голову. - К черту время, - промурлыкала я, отдаваясь во власть желания…
- Почему ты спросила, воссоединились мы или нет? - вымолвил он, уткнувшись в мое плечо, вечность спустя. - Ты сделала выбор и попробовала мою кровь, несмотря на мои протесты. Теперь ты сожалеешь…
- Я вовсе не сожалею, - прервала я. Он смотрел на меня с подозрением. - Не сожалею ни секунды. Я, возможно, и новичок в вашем мире, но ты - все для меня. Я всегда мечтала о таком мужчине. А что до проклятия, которое держит тебя, и до всего остального, то мы придумаем что-нибудь.
- Так чего ты тогда спрашивала про Воссоединение?
Я поцеловала его в морщинку на переносице. Он встал и подал мне руку. Я тоже поднялась.
- Потому что… - ответила я, укутываясь в полотенце. Адриан, казалось, совершенно не стеснялся своей наготы. Еще бы, ведь он состоял из одних мускулов, а я была далеко не так прекрасно сложена. - Когда я была в ванной, я себя внимательно изучила, но не нашла никаких изменений. Что, должно пройти какое-то время, прежде чем перемены станут заметны?
- Перемены? Какие перемены?
- Как какие перемены? Я же твоя Возлюбленная. А посмотри на мое лицо: ничего не изменилось, дряблость кожи никуда не делась. И рука, и нога тоже по-прежнему искалеченные.

Предыдущая страница 14 Следующая страница


15 Кейти Макалистер

Он напряженно пытался понять, о чем я толкую, его брови все сильнее и сильнее съезжались на переносице. И тут проблеск догадки отразился в его глазах. Его лицо сразу застыло, точно маска.
- Ты думала, что станешь самим совершенством после того, как мы воссоединимся?
- Ну да! Разве это не одна из особенностей бессмертного образа жизни?
- Нет, - ответил он тихим шепотом, который едва ли нарушил тишину уединенной комнаты, но вот его глаза, его выразительные глаза не давали мне покоя. Они были совершенно лишены каких бы то ни было эмоций. - В случае с Темным и его Возлюбленной бессмертие дает лишь возможность избежать естественной кончины. Но оно не означает, что ты избавишься от физической неполноценности.
- Ну ничего себе! - вспылила я и уставилась на него, уперев руки в бока. - И почему ты не сказал мне этого раньше?
Он выпрямился и подтянулся, когда я взмахнула руками и продефилировала в ванную комнату, выпалив на ходу:
- Ну ты ведь мог мне сказать! У меня были надежды, что после того, как мы с тобой воссоединимся, я стану нормальной, а теперь мне как жить дальше? Вечность со слабой рукой и ногой и асимметричным лицом? Чудесно! Просто замечательно!
Лишь в ванной я поняла, что-то не так. Что-то нехорошее произошло.
- Адриан? - Я высунула голову из-за двери и увидела его в той же позе, в какой оставила. Он застыл, точно статуя древнегреческого бога. - Раз уж ты снова меня испачкал, то я думаю, будет честно, если ты сам меня и вымоешь.
Он ничего не сказал, глядя в пространство, которое я не так давно населяла.
- Или давай я тебя помою. Там ванна с пузырьками. Адриан? Да в чем дело… о Боже мой! - Я подошла к нему, чтобы узнать, что стряслось, но едва я подошла на расстояние вытянутой руки, его боль затопила мое сознание, и я чуть не упала на колени.
Только тут я поняла ошибку, которую совершила.
- Адриан, дотронься до меня. - Я встала перед ним, чувствуя всю тяжесть его мучений. Не дожидаясь, пока он сможет отреагировать, я прижалась к нему и обняла его за талию. Почувствуй меня, Адриан. Почувствуй, как сильно я тебя люблю. Я воссоединилась с тобой не потому, что снова хотела стать здоровой, а потому, что ты теперь моя жизнь. Я не смогу быть счастливой без тебя.
Касание его сознания было несмелым, осторожным, как будто он боялся соединиться со мной. Я улыбнулась ему и открылась навстречу, и меня заполнило ощущение, которое невозможно передать словами. Вместо этого я распахнула ему свою душу и дала почувствовать ему всю глубину своих эмоций.
Ты хочешь снова стать такой, как прежде. Его мысль проскользнула в моей голове, в его словах я слышала упрек.
Да. А еще я хотела бы скинуть фунтов двадцать веса, отрастить ноги подлиннее и уже избавиться наконец от этого идиотского родимого пятна на спине. Но если тому не бывать, то и Бог с ним. Мне жаль, что ты неправильно меня понял. Я всего лишь немного разочаровалась, узнав, как обстоит дело с этим бессмертием, но главное - это то, что мы вместе.
Он обнял меня, принимая правду, и прижался ко мне всем телом. Он крепко держал меня в своих руках, не открывая свой разум для меня, сражаясь со своими внутренними демонами. Я не стала давить на него, просто обняла его в ответ и молилась изо всех сил, чтобы найти нужные слова, дабы убедить его в том, что у нас есть будущее.
Но все обошлось. Мы сходили в ванну и сделали все по возможности быстро.
- Надо идти, - сказал Адриан, переодеваясь в свежее, что нашлось в его бездонном ранце.
- А у тебя есть там что-нибудь не черного цвета? - спросила я, не в силах оторвать взгляд от его фигуры, когда он натягивал на себя черные джинсы. - Они тебе, безусловно, идут, но мне хотелось бы видеть тебя в чем-нибудь синем. Может, синяя шелковая рубашка? Уверена, она оттенит твои глаза.
- Я Предатель, - ответил он. - Я не наряжаюсь как попугай. Черная одежда символизирует отсутствие души. Черный цвет подчеркивает мою природу, он также сигнализирует, что я вне закона, что я в бегах.
- Ты бывший Предатель, и теперь у тебя есть Возлюбленная. А это значит, что душа к тебе вернется, так что ты можешь носить любой цвет, какой тебе нравится. - Я перевела взгляд на свою одежду. Одежду подбирала для меня Гигли, и ее оставили рядом с подносом, на котором принесли хлеб, сыр и белое вино. Я взяла с постели нижнее белье и оторвала этикетку и ценник, прежде чем надеть все на себя. - Хотя, конечно, надо признать, что черное очень тебе идет. Слава Богу, Гигли купила мне правильное нижнее белье.
Адриан никак не прокомментировал мои слова, он лишь молча смотрел, как я надеваю коротенькую, чуть выше колена, юбочку из шифона и подобранный по цвету, украшенный бисером свитер.
Десятью минутами позже я почистила зубы (спасибо Гигли за то, что подумала и о такой мелочи), причесала волосы и присела, чтобы просмотреть книгу с заклинаниями, которую она дала мне еще раньше.
- Это просто смешно, - сказал в сердцах Адриан и сел рядом на кровать. - Ничего не получится. Бросай эту ерунду и позволь мне обо всем позаботиться. У нас нет времени на всякие глупости.
- Это не глупости. Ты вот-вот вернешь свою душу, так что мы не станем рисковать этим. - Я перевернула страницу, закусив нижнюю губу и внимательно вчитываясь в текст на латыни, который, похоже, как раз подходил нам. - Так, давай-ка посмотрим… убийства… нет, это не для нас. Слишком жестоко. Расчленение… фи, какая пакость. Превращение жертвы в духа смерти. Что такое дух смерти? Это плохо?
Адриан кивнул.
- Очень плохо или терпимо плохо?
- Дух смерти после того, как оповещает о ее приближении, удаляется в неизвестность навечно.
- Ой! Ладно, не будем превращать в духа смерти. Ага. Вот есть заклинание, как превратить человека в существо с голо - вой собаки и телом змеи. - Я посмотрела на Адриана, и тот закатил глаза. - Понятно, это тоже не подходит. А-а-а! Вот, нашла: заклинание, которое делает жертву беспомощной. Хм. Непохоже, чтобы жертве что-либо угрожало, просто человек становится беспомощным перед тем, кто навел на него проклятие. Уверена, это то, что надо.
Адриан встал передо мной, и я посмотрела на него.
- Даже если бы я позволил тебе использовать свою силу против члена банды Эйзенфауста - а я не позволю, - то факт остается фактом: ты не можешь ни на кого наложить проклятие, не прибегнув к помощи Повелителя демонов или одного из его слуг. А я сомневаюсь, что ты в состоянии контролировать демона.
- А я знаю, что не в состоянии, - сказала я с улыбкой. - А вот ты запросто можешь его контролировать. Ты призовешь для меня демона, а я воспользуюсь этим, чтобы наложить проклятие на человека Эйзенфауста…
Он покачал головой, не дав мне закончить:
- Темные не могут призывать демонов.
- Не могут? - Мои надежды рушились. Я знала, что он прав, знала, что мне не призвать демона. А если у нас не будет демона, то Адриану придется рискнуть своей душой и даже, возможно, стать смертным. - Черт возьми! Ну почему они не могут этого делать?
- Наша связь с Повелителем демонов слишком сильна. Слуги не могут вызывать других сдуг.
Я нахмурилась и в сердцах едва не швырнула книжку в огонь, но до меня дошел смысл его слов, просочившись сквозь чувство разочарования и злобу. Я вскочила с кровати и поцеловала его в кончик носа.
- Ты просто гений!
Он отошел в сторону, когда я сжала книгу в одной руке, а второй подхватила его ранец.
- Нелл…
- Разве ты не понимаешь? - Я остановилась у двери, чтобы надеть жакет. - Ты сказал, что нужен слуга Повелителя демонов, чтобы я смогла наложить проклятие. Мы оба сошлись на том, что нам нужен демон, но до тех пор, пока мы не сняли с тебя твое собственное проклятие, ты и есть слуга Повелителя демонов! Я могу использовать тебя вместо демона. Пойдем, солнце садится. Давай найдем этого сутенера Эйзенфауста и превратим его в беспомощного таракана.

Глава 14

- Знаешь, если бы сама не видела, что это неправда, то я бы сказала, что меня прокляли.
Адриан отрицательно покачал головой, когда стюард в самолете предложил ему напитки, и повел бровью в мою сторону, когда тот отошел к следующему пассажиру.
- Я о том, что все пошло не по плану, - ответила я на его вопросительно вскинутую бровь. - Во-первых, ты… ну ладно, с тобой в итоге все вышло не так уж плохо, вынуждена признать.
Он одарил меня своей коронной улыбкой, от которой я сходила с ума, и продолжил изучать пассажиров лондонского рейса авиакомпании «Бритиш эйруэйз».
- Но потом это проклятие в Кёльне. - Я поймала настороженный взгляд Адриана и положила руку ему на бедро. Почему бы двум взрослым людям не поиграть в интимные игры?
Я тебя, разумеется, не виню. Ты свою часть работы выполнил идеально, и я, как ни странно, рада знать это. Ведь случись что, я знаю, к кому обратиться, чтобы наложить проклятие на кого-нибудь. Все бы ничего, но вот когда у господина Бакстона вырос третий глаз, мне стало не по себе. Ты уверен, что он сойдет сам собой?
Адриан накрыл мою руку своей, и его ладонь была такой же теплой и успокаивающей, как и его голос в моей голове.
Я уверен, что и глаз, ихвост, которые появились в результате твоего проклятия, исчезнут со временем. Проклятие, что ты призвала, было совсем не сильным, Hasi. Все рассеется через пару недель.
Ну и хорошо. Мне было бы неприятно думать, что господину Бакстону придется менять свой гардероб из-за моей неточности.
В моей голове разорвался его смех, и я ткнула Адриана в бок. Полет прошел безо всяких происшествий, несмотря на шторм, который преследовал нас над Ла-Маншем. Адриан был не очень-то разговорчив, его внимание целиком занимали возможные враги, просочившиеся на борт. Я понимала, что он беспокоится насчет Себастьяна и Кристиана, но я лично несильно переживала по этому поводу. Тигли послала с ними в аэропорт одного из своих громил, и они на пару с Адрианом не раз просмотрели все своими наметанными взглядами на предмет вампиров и прочей нечисти, но не заметили ничего подозрительного. Никто из путешественников не обращал на нас никакого внимания. Мы забрали билеты, прошли регистрацию и поднялись на борт. Паспорта, которые сделал для нас Тюлень, были просто шедевром подделки. Бдительнейшая служба безопасности аэропорта в Кёльне не удостоила их даже взглядом. Я, признаться, испытывала чувство легкого разочарования оттого, что мне не понадобились те легенды, которые я наспех придумала для нас: в Лондоне у нас остался не выключенным утюг, у нашей кошки родились котята, и бесценные полотна Пикассо, о которых у меня болела душа, остались без присмотра. Впрочем, когда я думала о том, что мы уже подлетаем к пункту назначения, эти мелкие неприятности казались сущим пустяком.
- Так, что теперь? - прошептала я на ухо Адриану, когда и уставший бортпроводник с просьбами пристегнуть ремни и поднять столики, и посадка остались позади. В маленьких иллюминаторах сверкали огни лондонских пригородов. - Мы найдем Асмодея и Сейера, верно? Раз ты на него работаешь, то должен знать, где он обитает.
Взгляд Адриана сделался холодным.
- Да, я знаю, где его найти.
- Хорошо. Может, конечно, мой вопрос прозвучит несколько странно, но где именно останавливается Повелитель демонов, когда гостит в Лондоне?
Самолет зашел на посадку, взлетная полоса стремительно побежала навстречу, и нас слегка тряхнуло, когда колеса коснулись бетона. Спустя несколько минут все поднялись на ноги и начали доставать багаж из-под сидений и ручную кладь с верхних полок. Адриан наклонился ко мне, чтобы избежать столкновения с тучной женщиной, сжимающей в руках чучело панды.
- Потеряв свою силу, Асмодей был заключен в статуэтку из слоновой кости, которая хранится в запасниках Британского музея.
У меня от удивления отвисла челюсть.
- Где-где?
Адриан коснулся моей руки.
Не распускай язык, Hasi. Если хоть кто-нибудь узнает, что мы в Англии, мы оба хлопот не оберемся.
Я вскочила на ноги, едва Адриан поднялся со своего места. Ранец свисал с одного плеча. Он протянул мне руку. Я прошла вперед и побежала по трапу вниз, улыбнувшись на ходу бортпроводнице. Я немного подождала на земле, пока Адриан присоединится ко мне.
- Прости, я не хотела кричать, но, Адриан, это же Британский музей!
Он цыкнул на меня и кивнул. Мы торопливо пошли на таможенный контроль.
Я схватила его за руку.
Повелитель демонов находится в Британском музее?
Да.
А почему никто не замечает?
Он бросил на меня раздраженный взгляд. Он заключен в статуэтку и лишен сил до тех пор, пока кольцо не вернется к нему. Так что никто его не замечает.
А-а-а. Я предъявила паспорт таможеннику, которым оказалась милая дама, подождала, пока паспортный контроль пройдет Адриан и присоединится ко мне, чтобы продолжить расспросы:
- А что за статуэтка? Одна из китайских пастушек в шелках?
- Вряд ли, - ответил он сухо, следуя указателям. Мы шли на железнодорожную станцию под Хитроу. - Фигурка сделана из слоновой кости, привезена из Топраккале, что в Урарту.
- Урарту? - переспросила я и нахмурилась, копаясь в исторических закромах моей памяти.
- Древний Русахинили. Это Восточная Анатолия. - Адриан опустил в автомат монеты и забрал билеты на ближайший поезд.
- А, так это в Турции, поняла!
- Статуэтка изображает демона с головой грифона. Эта фигурка использовалась при обряде поклонения у алтаря, возведенного в честь Асмодея. Когда он лишился кольца, то оказался прикованным к статуэтке, поскольку она была ближе всего к Асмодею.
- Ха, так, значит, он застрял в Британском музее в статуэтке! Тогда где нам искать Сейера?
- Полагаю, там же, где и его Возлюбленную, - ответил Адриан, поторапливая меня к поезду, который только что прибыл.
Я уже немного устала удивляться тому, что он говорил, так что не стала останавливаться и требовать немедленных объяснений. Я выдержала, пока мы не сели на заднюю скамью в последнем вагоне, и вот там я спросила самым что ни на есть обыденным тоном:
- Он нашел ее, но они еще не воссоединились? Во всяком случае, именно это я узнала, когда последний раз о нем слышала.
Адриан беспокойно озирался по сторонам, изучая пассажиров. Занимался рассвет, но, очевидно, меня это волновало больше, чем его, он продолжал наблюдать за происходящим. Большинство людей, что ехали вместе с нами, судорожно пили быстро остывающий кофе из дорожных термосов и читали утренние газеты, моргая спросонок.
Я сжала руку Адриана в своей ладони:
- Слушай, ангелочек, я знаю, что ты хочешь меня защитить и обезопасить наше путешествие, но здесь нам наверняка ничто не угрожает. Никто не знает о том, что мы в Англии, более того, я совершенно уверена, что всем пассажирам наплевать на нас.
Он изумленно приподнял брови и посмотрел на меня, сжав губы в тонкую линию:
- Ангелочек?
Я вздохнула и примирительно подняла руки:
- Я пытаюсь подобрать уменьшительно-ласкательное имя для тебя, но ничего не подходит. Ты хоть представляешь, как это трудно - найти любовное имя вампиру? Вы ведь, ребята, предпочитаете имена типа Предатель, или Острый Зуб, или какой-нибудь Отрыватель Голов, или в лучшем случае Влад, которые никак не сократить, не превратить в милое доброе прозвище.
Брови Адриана поползли еще выше.
- Влад? Ты, вероятно, имеешь в виду Влада Закалывателя, человека, которого потом стали называть Дракулой?
- Не важно. Дело в том, что «милый» звучит как-то уж слишком слащаво, а «дорогой» или «сладенький» тебе явно не подходят. Вот и остаются варианты вроде «ангелочек», «пончик» и в крайнем случае «любимый».
- Лучше уж «любимый», - ответил он, стараясь выглядеть сурово и надменно, как настоящий Предатель, которого боялись не одно столетие, но я видела, как подрагивают уголки его губ, готовые расплыться в милой улыбке.
- Знаешь, чем чаще ты будешь это делать, тем легче у тебя будет получаться. Я имею в виду твою улыбку. - Я поцеловала его в губы.
- В моей жизни было не много того, что заслуживало улыбки, - вымолвил он, уставившись невидящим взглядом в пространство перед собой. Памятуя о том, что мы не одни в вагоне, я перенесла поцелуи с губ на щетинистую щеку.
- Знаю, что не много, но это скоро изменится. Теперь у тебя есть я, а все мои друзья говорят, что я эксцентричная девчонка, так что ты со мной не соскучишься. Я - именно то, что тебе нужно.
На секунду мне показалось, что он собирается оспорить это заявление, но отчего-то он передумал. Я прижалась к нему, чтобы быть рядом, чтобы чувствовать, что он чувствует, чтобы слышать, что он думает.
Так Влад был одним из вас?
Темным? Нет, что ты.
Тогда кто он такой? И почему Врем Стокер думал, что он вампир?
Дракула был стригой, членом редкого клана. Стриги питались кровью по собственному выбору.
А вы, Темные, вынуждены пить ее?
Адриан провел большим пальцем по моей скуле нежным жестом, который растопил мое сердце.
Темные не могут вырабатывать кровь. Мы должны брать ее из других источников, но мы не питаемся ею. Я пью твою кровь, и она соединяется с моей, давая мне жизнь.
Мне причудились эротические образы, от которых по спине пробежали мурашки. Я знала, что не стоит думать об этом слишком много, или пассажиры утреннего поезда увидят самое страшное в своей жизни зрелище.
- Давай вернемся к твоему брату. Почему бы ему не пройти Воссоединение со своей Возлюбленной?
На его лице отобразились одновременно сожаление, боль и что-то очень похожее на смущение, после чего он отвернулся к окну.
- Сейер всегда был нацелен на обладание громадной силой. Я сделал все, что мог, чтобы помешать ему получить безграничное могущество, но сил моих, судя по всему, недостаточно.
Я посмотрела на него, слегка озадаченная его словами. Он сжал челюсти и кулаки, что выдавало его желание скрыть от меня очередной приступ гнева. Но я знала, что он не мстительный человек, я чувствовала это своим сердцем.
- Ты совершил немало плохих поступков, Адриан, - мягко сказала я едва слышно, чтобы никто, кроме него, не услышал меня. Его тело напряглось, но он все же повернулся и посмотрел на меня. Я улыбнулась, чтобы он видел любовь в моих глазах. - Но ты не виноват в этом. Ты не просил, чтобы Повелитель демонов проклял именно тебя. Ты не получал удовольствия от того, что тебя заставляли делать от его имени. Ты не злой человек, а посему я знаю, что у тебя были причины мешать брату.
Он смотрел на меня недоверчиво какое-то время. Его глаза горели печалью.
- Ты единственный человек в моей жизни, кто верит в меня, Hasi. Ты единственная, кто меня не боится. И я клянусь всеми богами, что если бы я был в силах изменить неизбежное, то я бы это сделал. Я бы отдал душу, которую ты так стараешься мне вернуть, чтобы изменить свое будущее, но это невозможно.
Я наклонилась к нему, чтобы поцеловать, но в последний момент изменила направление и вместо этого лизнула его в нос. Он ошарашенно посмотрел на меня, чего я и добивалась.
- Знаешь, я никогда не была среди тех, кто так легко покупается на это уловку с судьбой. Я всегда верила, что жизнь - это то, что ты сам творишь своими руками. А поскольку я намереваюсь провести остаток своей жизни с тобой, то я была бы тебе очень признательна, если бы ты бросил свои упаднические настроения. Вместо того чтобы кричать с утра до вечера, что ты Предатель и все пропало, лучше подумай, как победить брата в поединке, потому что я не собираюсь сдаваться вместе с тобой. Так что давай поговорим о Сейере и о его слабых сторонах. Я уже поняла, что он рвется к могуществу, а с кольцом Асмодея у него есть все шансы достичь его. Но что за история с его Возлюбленной? И почему он не воссоединится с ней, если это вернет ему душу?
Адриан протяжно вздохнул, отчего я лишь улыбнулась про себя. Я знала, с каким трудом он удерживает свой имидж плохого парня, но я также знала, что его деньки в роли Предателя скоро закончатся. Пора ему понять, что власть на корабле поменялась и теперь все будет иначе.
- Для Темного воссоединиться со своей Возлюбленной означает слияние их душ на веки вечные. Они не смогут больше разъединиться.
Я проигнорировала его красноречивый взгляд и лишь кивнула.
- Поэтому любые решения, которые он принимает, скажутся на ней и наоборот. Власть и могущество, которых так жаждет Сейер, будут стоить ему не только его души, но и души его Возлюбленной.
- И он не хочет, чтобы бедная женщина оказалась проклята, - подытожила я и снова кивнула.
Но Адриан отрицательно покачал головой:
- Я рад был бы поверить в благородство брата, но все гораздо проще: он не может один решить все за двоих. Без согласия его Возлюбленной ничего не выйдет. Она сама решает, подчиниться ей Повелителю демонов или нет. Сейер не может заставить ее сделать это, и не важно, воссоединились они или нет.
- А-а-а. - Я думала над этим, а поезд остановился на станции. Несколько человек вышли из вагона, но еще больше зашли. Адриан внимательно осмотрел каждого и успокоился лишь тогда, когда все расселись по местам. - Значит, он не воссоединился с ней, потому что она отказывается подчиниться Повелителю демонов, а Сейеру нужно могущество. Поняла. Но зачем он тогда бросился к ней сейчас?
- У него есть кольцо, - мрачно сказал Адриан, глядя в окно. Солнца не было, это был типичный пасмурный дождливый британский день. - Он воссоединится с Белиндой, затем воспользуется кольцом, чтобы вынудить ее подчиниться своей воле. Только так он может достичь того, к чему стремился все эти годы.
Мое сердце заныло. Я не только все испортила в спасении племянника Адриана, но еще и обрекла невинную женщину на вечное рабство у Повелителя демонов.
- Черт возьми!
- Вот именно, - согласился он, глядя, как появляются предупреждающие знаки о приближении к станции. - Давай выбираться отсюда. Мне нельзя долго находиться на улице в светлое время суток.
- А ты знаешь Возлюбленную Сейера? - спросила я, скорее желая отвлечься от грустных мыслей и чувства вины, нежели из желания на самом деле знать правду. Я пошла за Адрианом. Мы сошли с поезда на маленькую пригородную станцию.
Он как-то странно посмотрел на меня и поднял ворот плаща.

Предыдущая страница 15 Следующая страница


Секс, ложь и вампиры 16

- Ты назвал ее Белиндой, - заметила я. - Надо полагать, ты ее знаешь.
- Да, я ее знаю. Она… она была… мы с ней совокуплялись. Будь добра, спроси у таксиста, свободен ли он. Если да, то мы поедем к Белинде в паб. Если мы поторопимся, то свет не успеет навредить мне.
Я схватила его за руку и оттащила в дальний угол крохотного зала ожидания, подальше от людей, которые входили и выходили в большие стеклянные двери.
- Вы совокуплялись с ней?
Он нахмурился, но я предвидела его реакцию, и сейчас мне было не до его эмоций.
- Да. А ты думала, что я девственник?
- Нет. Конечно, нет. Но не надо сваливать на меня это таким вот образом. И уж тем более не надо употреблять слова типа «совокуплялись». Вы же не животные.
- А это и было как у животных, - ответил он и снова нахмурился. - Сначала я думал, что она моя Возлюбленная, но как только я начал спать с ней, - я заскрежетала зубами, мне было неприятно слышать, как он отзывается о своей бывшей любовнице, - я сразу понял, что это не так. Мы встречались ради секса несколько месяцев. Только и всего.
- Так, новое правило, - сказала я, отпустив его руку, чтобы погрозить ему пальцем. - Не рассказывать мне о любовницах без предупреждения. Не использовать слово «совокупляться» и иже с ним в адрес своих бывших подруг. И никогда, слышишь меня, никогда не рассказывать мне о том, как хорошо вы проводили вместе время!
- Ты слишком близко к сердцу все это принимаешь, - сказал Адриан. - Ты тоже, между прочим, была не девственницей, но я же не потребовал от тебя рассказать мне о твоих двух любовниках, что были до меня.
- Откуда ты знаешь, что их было только двое? - спросила я, тут же забыв свою обличительную речь.
Он приподнял брови.
- Черт побери! - воскликнула я. - Ты копался в моей голове, не спросив разрешения, можно ли открывать папку с бывшими парнями! - Я вдохнула поглубже и напомнила себе, что сейчас это не главное. Нужно было решать дела поважнее, чем придираться к словам. - Ладно. Твои отношения с кем-либо до того, как мы познакомились, меня не касаются, но и тебя мои бывшие тоже не должны интересовать. Однако я попросила бы без подробностей о ваших сексуальных взаимоотношениях, когда мы говорим о Белинде.
Адриан кивнул в сторону двери.
- Отлично. Я проверю, свободно ли такси. Но я серьезно, Адриан, никаких разговоров о сексе с Белиндой! Потому что девушки от таких разговоров становятся бешеными.
- Ты просто ревнуешь, - сказал он с нотками самодовольства в голосе.
- Можешь не сомневаться, что я ревную! И ни к чему хорошему это не приведет, так что сотри свою самодовольную улыбочку с лица.
Спустя три минуты мы летели по улицам Лондона. Ночью шел дождь, но сейчас облака мало-помалу рассеивались, и солнце начинало всходить. Адриан достал из ранца мягкую фетровую шляпу. Он надел ее и еще выше поддернул воротник, и казалось, совсем не страдал от солнечных лучей.
Он коснулся меня рукой.
Чего ты с таким очевидным любопытством на меня смотришь, Hasi ?
Я просто жду, когда же появится дым. Я бросила взгляд за окно. Уже совсем рассвело. Я не хочу, чтобы ты начал гореть средь бела дня.
Меня окутало одеялом его благодарности. Обо мне еще никто никогда не беспокоился. Всем было наплевать, страдаю я или нет. Ноя не буду дольше держать тебя в неведении, Hasi. Хотя я бы предпочел, чтобы ты этого не делала, но когда мы воссоединились, ты дала мне некоторую устойчивость к приглушенным солнечным лучам. До тех пор, пока я буду укрыт от прямых лучей, мне ничто не угрожает.
- Хорошо, - сказала я и убрала его руку со своего запястья. Адриан ответил на вопрос таксиста, который интересовался, в какой паб нас везти, не обращая внимания на реплику, что в такой ранний час все пабы еще закрыты.
И все же любопытство взяло во мне верх.
- Итак… м-м-м… насчет этой Белинды. Ты сказал, что какое-то время считал, что она, - я посмотрела на него через водительское зеркало заднего вида в салоне, - подходит тебе. Но она не подошла тебе, зато подошла Сейеру. А он знает, что ты с ней встречался?
- Да, - ответил он. И лицо, и голос его были мрачнее тучи. - Мы никогда не были особо близки, но когда он узнал обо мне и Белинде, то просто с ума сошел от гнева и жажды мести. Последние десять лет он пытался покончить со мной различными способами. А настоящей причиной этого было вовсе не желание избавить мир от Предателя.
- Вот подонок! - воскликнула я, припоминая особенно неприятные проклятия из книжицы заклинаний. - Дай мне только срок, и я разберусь с ним.
Адриан не стал говорить очевидного - до тех пор, пока у Сейера остается кольцо, ни Адриан, ни я, ни оба мы вместе ничего не сможем ему сделать.
- Раньше я думал, что Сейер просто воспринимает ситуацию с Белиндой слишком остро, но теперь… - Он убрал упавший на мое лицо локон. - Теперь я понимаю, какие чувства пробудил в нем, когда он понял, что я был близок с его Возлюбленной.
- Погоди-ка, - негромко сказала я, не обращая внимания на приступы ревности, которые испытывала каждый раз, как представляла себе Адриана с другой женщиной. - Ты сказал, что вы с братом никогда не были близки. Я знаю, что ты Предатель и все такое, но Сейер же твой близнец! Как так получилось, что вы никогда не были с ним в хороших отношениях?
Глаза Адриана окрасились в цвет подводной части айсберга.
- Меня отдали в услужение Асмодею, когда мне не было и двух лет. Мой отец обменял меня на дар очаровывать женщин.
Я в ужасе уставилась на него. Я знала, что выгляжу глупо со стороны, но мне было все равно, я несколько долгих мгновений не могла прийти в себя от услышанного.
- Твой отец сам отдал тебя Повелителю демонов? Когда ты был всего лишь ребенком? Так вот как ты был проклят?
Он прикоснулся пальцем к моим губам, чтобы я замолчала.
Твой собственный отец, зачавший тебя, отдал тебя Повелителю демонов?! Что, вот он так просто и сказал: «На, забирай моего ребенка и дай мне искусство всех соблазнять»? Так и было?
Это уже давно в прошлом, Hasi. Я благодарен тебе за праведный гнев и негодование, которые ты испытываешь по этому поводу, но уверяю тебя, что сам я уже давно смирился со своей судьбой.
Что ж, зато я не смирилась. Я повернулась к нему, взяла его лицо в ладони и пристально посмотрела в глаза. Ты не Предатель, Адриан. Это тебя предали. Твой отец еще жив?
На его лице заиграла улыбка, и он взял мои ладони в свои руки, чтобы поцеловать их.
- Нет. Он покончил с собой много лет назад, когда устал от такой примитивной жизни.
Как ни странно, но это только еще сильнее разозлило меня.
- Он продал тебя в рабство, обменяв на секс, а потом покончил с собой, когда ему надоели его забавы?
- Вряд ли все было так просто.
- А что же Сейер? Отец и его тоже продал?
- Нет. - Адриан не встречался со мной взглядом, но мне не надо было видеть его глаз и даже касаться его, чтобы чувствовать, как ему больно. - Сейер родился первым. Почему-то отец считал, что он не стоит так дорого, как я.
- Каков отец, таков и сын, - пробормотала я тихо, но Адриан услышал меня. - Весь в отца.
- Приехали, - сказал водитель и притормозил перед старым зданием. Над дверью красовалась вывеска, на которой священник в полном облачении оглядывался через плечо на бесстыдную деваху с розгой в руках. - «Порка для епископа». С вас шесть фунтов и десять пенсов.
Я во все глаза уставилась на вывеску, а Адриан тем временем сунул водителю какие-то деньги. Мы вышли и направились к маленькой неприметной двери сбоку паба.
- У меня есть вопрос. Это настоящий паб? Или это еще одно заведение, как у Гигли?
Ямочки на его щеках очертились резче, когда улыбка тронула его губы. Он коротко постучал в дверь, взлетев по ступенькам на небольшое крыльцо.
- Ты не возражала против моего знакомства с Гигли, несмотря на ее бизнес, так какие у тебя претензии к Белинде, даже если это и бордель?
- Какие? Гигли сказала, что единственные бессмертные, которых обслуживают в ее заведении, - это полтергейсты, а посему мне не надо беспокоиться, что тебе предложат там запретные сладости. А это, - я махнула на стену паба, - совсем другая ситуация!
Дверь открылась прежде, чем он смог ответить, на порог вышла женщина, которая, очевидно, только что проснулась. Я внимательно посмотрела на нее, на ту, которую Адриан считал когда-то своим спасением. Она была красивой, гораздо красивее, чем можно ожидать от владелицы паба. Она была на несколько дюймов ниже меня, с короткими кудрявыми каштановыми волосами и карими глазами.
- Адриан! - воскликнула она в полном изумлении. Но тут же лицо ее помрачнело. - Ты слышал что-нибудь? Ты нашел Деймиана? Сейер сказал, что он у Повелителя демонов. Это так? Мы потеряли его навсегда?
- Деймиан? - спросила я, немного удивленная искренней озабоченностью в ее голосе, но тут же подумала, что если она Возлюбленная Сейера, то нет ничего удивительного в том, что она волнуется о его сыне.
- Белинда - мать Деймиана, - объяснил Адриан и снова повернулся к женщине: - Сейер здесь?
- Нет, - ответила она и жестом пригласила нас пройти внутрь, в небольшое хозяйственное помещение позади пивного зала.
Нервозность Адриана ослабла капельку после ее слов. Да и я вздохнула с облегчением.
- Слава Богу, его еще не было. Мы до смерти боялись, что вы воссоединились.
Дверь закрылась с легким щелчком, и Белинда повернулась к нам лицом:
- Боюсь, вы неправильно меня поняли. Сейера сейчас нет, но он приходил раньше. И мы уже воссоединились. Сейер настоял, чтобы мы прошли последние ступени прошлой ночью, до того, как он пошел созывать свою армию.
- Армию? - слабо переспросила я, слепо пошарив рукой позади себя в поисках стула. Ноги мои подогнулись, когда я представила себе, к чему приведут действия Сейера.
- Да, - кивнула Белинда и засуетилась на крохотной кухоньке. - Он ушел созывать войска, чтобы победить своего врага и освободить Деймиана. Он совершенно уверен, что теперь ему никто не сможет противостоять. У него есть какое-то особое кольцо, и с ним он практически непобедим. Он сказал, что никто, даже сам Повелитель демонов, не может устоять перед ним теперь. - Она замолчала, переводя взгляд с неподвижной фигуры Адриана на меня, веселая улыбка не сходила с ее лица, как будто она не обрекла присутствующих в кухне на страшную судьбу. - Что будете, чай или кофе?

Глава 15

- Как ты себя чувствуешь сейчас, Нелл?
Я стянула со лба холодное полотенце и вполглаза глянула на Белинду, которая сновала вокруг меня.
- У меня живот разболелся от собственной безалаберности. Не говоря уж о чувстве вины, которое не перестает глодать меня. Это же надо, перепутать Адриана и Сейера. Из-за этого тебе придется теперь страдать всю свою бессмертную жизнь. А еще меня просто с ума сводит, что в это втянули твоего сына. И последнее, мне безумно хочется придушить отца Адриана и Сейера, но он, увы, мертв, так что мне остается только ненавидеть его посмертно.
Белинда выглядела немного обескураженной от моего эмоционального ответа.
- Я всего лишь хотела узнать, как твоя голова. Боль прошла?
Я вздохнула и села, аккуратно сложив полотенце. Только после этого я рискнула улыбнуться. Это вызвало боль, но все же улыбка получилась, и я вложила в нее все, что смогла.
- Уже намного лучше. Спасибо за аспирин.
- Да не за что. Тебе кофе черный или с молоком?
- Черный, пожалуйста.
Она кивнула и ушла на кухню, даже не бросив взгляда на Адриана, который стоял у окна и смотрел на улицу через осторожно приоткрытые жалюзи. Почувствовав мой взгляд, Адриан повернулся ко мне:
- Все пропало, Hasi. Он воссоединился, у него есть кольцо, и он собирает армию, чтобы уничтожить обоих, и Асмодея, и меня.
- М-м-м… Я воздержусь от комментариев по поводу твоего «все пропало». Мы ведь даже не можем с уверенностью сказать, что Сейер собирает армию именно против тебя.
- Я не могу позволить себе роскошь твоих сомнений. Он придет за мной с той же точностью, с которой он попытается низвергнуть Асмодея. И Сейер абсолютно прав - с кольцом он практически непобедим. Я не выдержу его атаки, а воссоединившись с Белиндой, он получил достаточно силы, чтобы победить Асмодея и уничтожить меня.
Я нахмурилась и бросила взгляд в сторону кухни. Белинда счастливо напевала что-то вместе с радио, неспешно накрывая нам завтрак.
- Вот теперь я действительно немного сбита с толку. Ты сказал, что Сейер воспользуется кольцом, чтобы вынудить ее пожертвовать своей душой ради него. Я понимаю, почему он воссоединился с ней после того, как заполучил кольцо. Но вот чего я не понимаю, так это каким образом он станет сильнее, ведь ты сам говорил, что связь будет удерживать его.
Адриан снова посмотрел в окно. Его лицо застыло, словно высеченное из мрамора.
- Душа Возлюбленной обладает великой ценностью. Она по природе своей кристально чиста, поскольку являет пример бескорыстной любви. Тем, кто ищет власти в темных силах, это дает практически безграничные возможности.
- Так он приобретает могущество только в силу того, что воссоединился с ней, а душа ее чиста и невинна?
- Что-то вроде того.
Я потерла лоб. Я устала, кроме того, я физически чувствовала голод и утомление Адриана. Мы словно не спали несколько дней кряду.
- Но при чем здесь Деймиан? Не станет же Сейер и его приносить в жертву?
- Нет, его он приносить в жертву не станет. Если только… да нет, не станет. Даже Сейер не сможет получить дополнительный источник силы таким путем. - Судя по голосу, Адриан совершенно вымотался. Его глаза затуманились болью и предчувствием неминуемого поражения. Это был взгляд, который одновременно наполнил мое сердце отчаянием и желанием броситься в атаку. Я решила, что последнее предпочтительнее, поскольку только так можно было хоть чего-то добиться в сложившейся ужасной ситуации. Вот только атаку не мешало тщательно спланировать.
- Это радует, но даже если Деймиан в безопасности, то все равно Сейер настоящее чудовище, раз решился воспользоваться Белиндой таким образом. Нам просто необходимо его остановить. Мы не можем допустить, чтобы он пожертвовал ею, даже во имя спасения Деймиана.
Адриан провел рукой по волосам, под глазами его темнели круги.
- Слишком поздно, Hasi. Сейер теперь непобедим.
- Возможно, убить его действительно нельзя, но я этого и не добиваюсь. - Я встала на ноги, подошла к нему, обняла его за талию и просто стояла, прижавшись к его сильному телу и вдыхая его аромат, прежде чем коснуться губами его губ. - Но ведь у меня есть книга заклинаний, которую подарила мне Гигли, и я бы с удовольствием опробовала парочку заклинаний, чтобы слегка уравнять шансы.
Но Адриан упрямо не желал менять своего мрачного настроения.
- Это не повод для легкомыслия, Нелл.
- Я говорю совершенно серьезно, любовничек. - Адриана передернуло. Я улыбнулась. - Прости, я все еще в поиске подходящего имени для тебя.
- Ищи дальше.
Я поцеловала его в подбородок.
- Я не сдамся, если ты не сдашься.
Его брови снова сошлись на переносице.
- Почему ты упрямо пытаешься обмануть саму себя и убедить нас обоих, что я могу победить Сейера? Я уже несколько раз говорил тебе, что до тех пор, пока у него кольцо Асмодея, ни я, ни ты не в состоянии взять верх над ним.
- Хм, у Сейера нет с собой кольца, - сказала Белинда и поставила на маленький круглый столик кофейник, две кружки и тарелку с гренками. Она засуетилась, раскладывая все необходимое для завтрака, совершенно не обращая внимания на повисшую в комнате тишину. Переглянувшись, мы с Адрианом все же взяли себя в руки.
- У него нет кольца? - спросила я, а Адриан одновременно со мной спросил, где же оно тогда находится.
Белинда подняла голову, удивленно глядя то на одного, то на другого.
- Конечно, у него нет с собой кольца. Он сказал, что слишком опасно вызывать миньонов с кольцом на руке, и он отдал его мне на сохранение.
Я безмолвно смотрела на нее добрых пять секунд, готовая разорваться от нахлынувшего вдруг счастья в любую минуту. Адриан схватил Белинду за руки и стал нетерпеливо трясти ее, пытаясь добиться ответов.
- Где оно? Где именно оно находится?
- У меня, - сказала она дрожащими губами и вытащила из-под халата золотую цепочку. На цепочке болталось знакомое до боли кольцо из рога в золотой оправе.
- Мое кольцо! - радостно закричала я, по щекам потекли слезы облегчения.
- Твое кольцо? - спросила Белинда. Кольцо покачивалось на цепочке перед нашими лицами. Глаза Адриана горели недобрым огнем, когда он смотрел на него, его пальцы сжимались и разжимались, словно он хотел взять его. - Сейер сказал, что кольцо его.
- Ну, в общем, я первая, кто это кольцо одолжил, - сказала я. - Я отдала его Сейеру, потому что решила, что он - это Адриан. Если ты не против, я хотела бы забрать его.
Но стоило мне протянуть руку, как ее пальцы сжались, не лице ее застыла упрямая гримаса.
- Раз уж ты спросила, то я против. Сейер сказал, что кольцо освободит Деймиана. Я не могу отдать его тебе до тех пор, пока мой сын не окажется в безопасности.
- Нелл - волшебница, - вмешался Адриан. Его голос прозвучал сдавленно и хрипло, словно он с трудом держал себя в руках. - Она выкрала это кольцо, чтобы спасти Деймиана.
- Я вовсе не крала его! - Я ошпарила Адриана взглядом, который обещал ему нелегкий разговор, как только мы окажемся наедине. - Я лишь одолжила его. И я верну его Кристиану, как только оно мне больше не понадобится.
- Нелл поклялась помочь Деймиану, - сказал Адриан. - Она единственная из нас может сделать это, не прибегая к помощи силы, всю мощь которой мы даже представить себе не можем. Ты же знаешь Сейера. Ты знаешь, на что он способен. Ты должна поверить нам.
- Прошу тебя, Белинда. - Я коснулась ее руки. - Адриан прав. Я поклялась сделать все от меня зависящее, чтобы освободить твоего сына из пут, но мне необходимо кольцо, чтобы сделать это.
- Сейер немного… растерян, этого я не стану отрицать. Он сильно изменился за последние годы, стал каким-то чужим, но, даже несмотря на это, я знаю, что он никогда не сделает зла Деймиану… - запротестовала она.
- Он жаждет кольца не ради спасения Деймиана, - мягко сказал Адриан.
Я озадаченно посмотрела на Адриана, но вспомнила, как он говорил что-то насчет того, что Сейер готов пожертвовать Белиндой ради власти и могущества. Такое чудовище и глазом не моргнет оставить родного сына в плену у Повелителя демонов.
Белинда переводила взгляд с меня на Адриана и обратно. В глазах ее за пеленой слез угадывалась нерешительность.
- Я не знаю, что и думать. Сейер сказал, что спасет Деймиана. А теперь приходите вы и говорите, что Нелл - моя единственная надежда. Но я ведь ее даже не знаю. Откуда мне знать, что она сделает то, что говорит, что сделает? Он ведь всего лишь маленький ребенок!
- Она спасет его. Она моя Возлюбленная, она иначе не может сделать, - сказал Адриан уверенным, убедительным тоном.
Белинда посмотрела на меня. Я попыталась выглядеть так, словно Повелителей демонов ем на завтрак. Наконец она кивнула, стянула цепочку через голову и бросила ее вместе с кольцом мне в руку.
- Если ты и впрямь Возлюбленная Адриана, то я тебе верю.
- Ты не пожалеешь, - пообещала я, крепко сжимая кольцо в руке. Оно было теплым оттого, что лежало на ее груди, но на какой-то краткий миг мне показалось, что оно обжигает мне пальцы. Я победоносно улыбнулась Адриану и повесила цепочку себе на шею. - Пойдем, сладенький мой, нам надо раздавить Повелителя демонов!
Адриан схватил меня за шиворот, когда я проходила мимо него, и кивнул в сторону окна:
- Как мне ни противно терять время, но я не могу выйти на улицу в таком виде.
- Черт! - выругалась я и посмотрела на разбросанные по небу облака, которых становилось все меньше и меньше. - Ну почему всегда такая несправедливость? Когда тебе нужен дождливый день, то солнце так и норовит вылезти на свет божий?
- Я бы не позволил тебе выйти, даже если бы на небе сияли звезды, - сказал Адриан и взял мои руки в свои. - Ты слишком устала. Колдовать, когда ты еле на ногах держишься, - сущая прихоть. Да это просто опасно, в конце концов. Мы отдохнем, пока солнце не зайдет.
- Но… - начала я протестовать.

Предыдущая страница 16 Следующая страница


17 Кейти Макалистер

- Деймиан… - сказала Белинда одновременно со мной. Адриан поднял руку, и мы обе замолчали.
- Асмодей ничего не сделает Деймиану, пока у него нет кольца. Так что Деймиану ничто не угрожает до сегодняшней ночи, когда Нелл освободит его. Но чтобы у нее все получилось, ей надо отдохнуть. Мы почти не спали прошлой ночью и не спали вовсе за ночь до нее. Я не хочу навязываться…
- Можете оставаться здесь, - быстро прервала его Белинда. Я видела, что отсрочка не нравится ей еще больше, чем мне, но она понимала, что в словах Адриана есть правда. Да и я понимала, хотя мне и неприятно было признавать его правоту по поводу моей усталости. Про себя же он не сказал ни слова, хотя я чувствовала, что он тоже ослаблен и голодом, и недостатком сна. Он покачал головой:
- Если Сейер придет неожиданно, то он может повздорить с Нелл. У тебя еще стоит тот диванчик в офисе за пабом?
- Да, - ответила она, посмотрев на него так, что мне захотелось задушить ее, не важно, хозяйка она или нет. - Но он же маленький, ты на нем не поместишься…
Я подошла ближе к нему и строго посмотрела на Белинду:
- Диванчик вполне подойдет, спасибо. Адриан будет спать на нем, а я на Адриане.
Она благородно отвела взгляд, слегка покраснев, и поспешила за стойку.
- Я достану ключи.
- Нелл, - сказал Адриан. Я с удивлением смотрела, как его глаза меняются в цвете от глубокого сапфирового до легкого голубовато-стального. - Я знаю, о чем ты думаешь.
Я в наигранном ужасе подняла брови:
- Ты знаешь, что я наброшусь на тебя в ту же секунду, как мы останемся наедине?
- Я знаю, что ты хочешь ускользнуть, когда я засну. Я знаю, что ты хочешь спасти Деймиана без меня.
Мои брови вернулись туда, где им положено быть. Я попыталась изобразить на лице полную невинность.
- Даже и в мыслях такого не было.
- Нет?
Я не могла смотреть в эти глаза. Я отвела взгляд и принялась разглядывать несуществующее пятно на своем рукаве.
- Нет. Правда нет. Такая идея, конечно, приходила мне в голову, но я не восприняла ее всерьез.
- Отлично. Потому что неумная идея. Попытаться одолеть Асмодея без моей помощи равносильно самоубийству, а этого, - он взял мое лицо в свои ладони, - я позволить не могу. Ты слишком дорога мне.
- Ну признайся, - произнесла я негромко и потерлась кончиком носа о его нос. - Ты по уши влюблен в меня. Без меня ты просто пропадешь. Я для тебя и небо, и земля, и все, что между ними.
Я, затаив дыхание, ждала его ответа на мое полушутливое замечание. Я знала, что желанна для него, знала, что ему нужна моя кровь, знала, что мы связаны путами, суть которых даже не пыталась понять, но не представляла, были ли его чувства больше, чем просто физиология.
Он разомкнул губы, чтобы ответить.
- Я нашла ключ. Пожалуй, вам лучше зайти туда через заднюю дверь, чтобы вас никто не видел. - Белинда вошла в комнату, и Адриан так ничего и не сказал.
Я выругалась, проклиная про себя ее несвоевременное вмешательство. Что он, интересно, собирался мне сказать? Его глаза были прикрыты, так что по ним я ничего не могла определить, а потом будет уже поздно гадать.
Придется поднять этот вопрос снова, когда мы останемся наедине. Адриан попросил Белинду разбудить нас за пару часов до захода солнца, чтобы было время подготовиться к ритуалу, которым я буду дирижировать - или, во всяком случае, попытаюсь - сегодня ночью. Я взяла у Белинды пакет с едой, который она приготовила для нас, и стояла, ожидая в дверях, тщетно пытаясь скрыть нетерпение. Ну когда же Адриан наговорится и мы наконец сможем уединиться? Несмотря на усталость, у меня были далеко идущие планы. И планы эти включали в себя не только коротенький терапевтический секс, но и поглощение завтрака.
- Знаешь, у меня по этому поводу хорошее предчувствие, - сказала я через плечо Адриану, когда мы спускались по лестнице из квартиры Белинды, что располагалась над баром. Он был похож на тень в темном проходе, укутанный в свой плащ черного цвета, с широкополой шляпой на голове. Белинда нашла ему в гардеробе какой-то черный шарф, который сейчас скрывал нижнюю часть его лица. - Мы получили пару увесистых ударов, но мы все еще на ринге. Дальше будет легче, вот увидишь, дай только время!
Я потянулась к дверной ручке и тут же отскочила от испуга. Ручка поворачивалась.
Дверь распахнулась, на пороге стоял мужчина в черном длинном плаще и шляпе. Позади него я увидела женщину в солнцезащитных очках.
Кристиан удивленно смотрел на меня. Видимо, такое же точно удивление читалось и на моем лице.
Только я оказалась быстрее. Я бросилась вперед, выпихнула их наружу, закрыла дверь и задвинула надежную щеколду. После чего я совершила несколько пассов руками и добавила ко всем предосторожностям запирающее заклинание.
- Они нашли нас! - прошипела я через плечо Адриану. Ему не потребовалось объяснять дважды. Он схватил меня за запястье и потащил обратно, наверх, в квартирку Белинды. Я схватилась за перила, чтобы остановить его, и бросила взгляд на дверь. Я с удивлением увидела, как проклятие, которое я только что наложила на дверь, начинает расплетаться, мерцая зеленым, и исчезать шаг за шагом. Прямо у меня перед глазами!
- Какого черта? - Я вырвала руку, вернулась к двери, подхватила ниточку заклинания и снова заплела ее, на этот раз посложнее.
Заклинание вспыхнуло ярче на секунду, затем снова начало расплетаться.
- Нелл, оставь! Есть другой выход.
Я коснулась заклинания кончиками пальцев и сжала зубы, напрягаясь изо всех сил.
- Иди, - процедила я, сосредоточившись на заклинании. - Я останусь здесь и не дам им открыть дверь.
- Я не собираюсь бросать тебя здесь! - рявкнул он и подскочил к двери, чтобы схватить меня.
- Это все та женщина, Элли, - сказала я, сражаясь с заклинанием, чтобы не дать ему распутаться дальше. - Она пытается распутать его с той стороны.
- Нелл, оставь. Надо бежать отсюда.
Я затянула конец проклятия в удавку и подождала несколько секунд, чтобы убедиться, что Элли не сможет быстро развязать его. Нить проклятия натянулась, вспыхнула ярче, но выдержала.
- Вот так-то лучше, - сказала я и повернулась к Адриану: - Слушай, я думаю, нам надо разделиться. Я им не нужна, им нужен ты. Ты поднимайся к Белинде и уходи через черный ход. А я развлекусь с мисс Белошвейкой. Они не пройдут, и ты сможешь спокойно улизнуть.
- Я не брошу тебя! - прорычал он и схватил меня в охапку. Я позволила ему прижать меня к себе и коснулась губами его губ.
Мне нравятся твои инстинкты самца-защитника, Адриан, но на этот раз тебе придется побороть их. Мы оба прекрасно знаем, что Кристиан и Элли не сделают мне ничегодурного. Я вне опасности, так что прекращай негодовать. Нет ничего страшного в том, что мы рассредоточимся.
Яне брошу тебя. Я не стану полагаться на их милость.
Я поцеловала его в скулу.
Меня ведь не Кристиан хотел убить, а Себастьян. Обещаю, что со мной ничего не случится. Теперь, когда так много в моей жизни переменилось, я не хочу потерять тебя.
Hasi…
Иди. Встретимся позже, в Британском музее.
Куда ты пойдешь?
Он сдавался. В нем боролись желание защитить меня и понимание того, что я говорю правду. Он не хотел оставлять меня, но все происходило здесь и сейчас, и надо было решаться.
В единственное место, куда не могут прийти вампиры. В церковь.
Он вздохнул и отпустил меня.
- Темные могут входить в церковь, Hasi. Мы прокляты, но мы ведь не демоны.
- А-а-а. - Я бросила взгляд на проклятие. Оно начинало поддаваться на колдовство Элли. У меня оставались считанные секунды. - Я пойду в посольство Соединенных Штатов, идет? Это для меня самое безопасное место в Лондоне. Встретимся в Британском музее сразу после захода солнца.
- Нелл, если мы разделимся, то потеряем связь.
Я задумалась на несколько секунд. Раньше я не считала себя привязчивым человеком, но с тех пор, как повстречала Адриана, каждое расставание стало для меня трагедией. Ведь мне будет не хватать половины моего сознания без него. Так было, когда нас разделяло лишь несколько кирпичных стен, а что будет, если нас будет разделять огромный город?
Дверь позади меня вздрогнула от удара. Мне не оставляли выбора.
- Иди! - Я проводила его взглядом и вернулась к двери, бросая на нее новое заклинание. Узел, который я затянула до того, уже развязался. Адриан замер наверху и отчаянно посмотрел на меня. - Я люблю тебя.
Его голова дернулась, но я не могла сказать, то ли он кивнул, то ли покачал ею, не желая принять мой дар. Проклятие ускользало из пальцев, его почти распутали. Я из последних сил держалась за мерцающую зеленую нить, а Адриан стучался в дверь наверху. Белинда открыла, и он исчез в проеме. В тот же миг дверь передо мной сотряслась от очередного сильного удара. Нить в моей руке извивалась, словно норовила выскользнуть. Я слышала крики разозлившегося вампира с той стороны. Я попыталась снова заплести проклятие, но Элли была гораздо опытнее меня. Нить в моих руках истлела, и дверь поддалась. Я едва успела отскочить в сторону, чтобы не попасться на пути Кристиана. Я попыталась напустить на лицо беззаботное выражение.
- Рада, что вы заскочили на огонек.
Кристиан прорычал что-то на непонятном наречии и ринулся наверх.
- На солнышке перегрелся? - спросила я вслед. - С этим надо осторожнее, а то, не дай Бог, рак кожи заработаешь.
Он не обратил на меня внимания. Элли также прошла мимо.
- А Себастьяна с вами нет?
Она застыла на нижней ступеньке, затем сняла очки и посмотрела на меня:
- Он совсем не выносит солнечного света. И если бы мой муж провел на свету еще хоть мгновение, я бы тебя в асфальт закатала.
Я подняла подбородок:
- А ты попробуй.
- Не искушай меня, - фыркнула она и побежала за Кристианом.
Я подождала, пока Белинда откроет им дверь, и не спеша вышла на залитую солнцем улицу через разнесенную в щепки дверь. Стоял чудесный денек.

Глава 16

Настало утро, и вместе с ним в Лондон пришли шум и суета мегаполиса - машины, автобусы и люди, которые сновали по улицам, у каждого своя цель и чувство предназначения. Вонь дизелей смешивалась с гораздо более приятными ароматами из ближайшей булочной. В животе заурчало, и я покрепче сжала в руках пакет с завтраком, который дала мне Белинда. Съем все, когда найду надежное место, в котором можно будет отсидеться. Я обошла длинное блочное здание, в котором располагался паб, на тот случай, если Адриан задержался, чтобы дождаться меня, но его не было.
- Ой, мамочки! - Я подпрыгнула от испуга, когда прямо передо мной приземлился Кристиан. Видимо, он спрыгнул с балкона второго этажа, из квартиры Белинды.
Он поддернул ворот плаща и сдвинул пониже на брови шляпу, а-ля Индиана Джонс, и посмотрел наверх.
- Останься здесь, Эллегра. Я пойду по следу Предателя. Я тоже посмотрела вверх. Элли свесилась с балкона и закричала вниз:
- Он того не стоит, Кристиан! Я знаю, твоя устойчивость к солнцу возросла, но не настолько, чтобы разгуливать по Лондону средь бела дня!
- Возможно, мне и не придется преследовать его. Возможно, вот она скажет мне, где его искать. - Он повернул голову и посмотрел на меня. И я глазом моргнуть не успела, как он схватил меня за шиворот, его черные глаза сощурились. Он вдруг замер, принюхиваясь. - Ты воссоединилась с Предателем? - спросил он и отпустил меня.
Я отступила, растирая кожу.
- Не то чтобы тебя это касалось каким-то образом, но да, мы воссоединились. И я была бы тебе очень признательна, если бы ты перестал за ним гоняться и пытаться убить его. Он мой, и не хочу, чтобы ты, или Себастьян, или кто угодно другой, кто считает, что у него есть какие-то права на Адриана, преследовал его. Так что почему бы тебе и твоей подружке-заклинательнице там, наверху, не оставить нас в покое?!
- Я не заклинательница, я вызываю духов, - поправила меня Элли. - Кристиан, уйди с солнца. У тебя уже подбородок покраснел.
Глаза Кристина сощурились еще сильнее, превратившись в щелки, словно он пытался уличить меня во лжи. Мое сознание почувствовало странное давление. Это было прикосновение, и оно не принадлежало Адриану.
- Прекрати сейчас же! - закричала я на Кристиана, отступая. - Никому, кроме Адриана, не позволено лезть в мою голову.
- Что ты скрываешь? - спросил он, наступая на меня. Я перестала пятиться и подняла руку:
- Я знаю заклинание, которое сорвет с тебя одежду. Если не прекратишь вторжение в мое сознание, я сделаю из тебя барбекю.
Это остановило его.
- Эй! - закричала Элли и посмотрела на меня, словно хотела испепелить взглядом. - Даже думать не смей! Не двигайтесь, ни тот, ни другой! Я спускаюсь к вам.
Кристиан бросил на меня задумчивый взгляд из-под широких полей шляпы. Я приподняла бровь.
- Не надейся, что я не стану этого делать! Я ухожу. Не знаю, как вы двое нашли нас, но только преследовать меня без толку, потому что я все равно иду не туда, куда ушел Адриан. На самом деле я даже не знаю, куда он скрылся. Так что всего доброго, адью и аста ла виста.
Я сжала кулаки, в любую секунду ожидая, что он схватит меня, когда я буду проходить мимо него. Но он даже не потянулся в мою сторону. Вместо этого он подождал, пока я отойду подальше, и крикнул мне в спину:
- Мы не вас искали здесь, а Сейера. А вот что настораживает меня, так это почему Предатель тоже его ищет.
- Может, если бы вы задались вопросом, кто настоящий злодей, вам бы проще было ответить на этот вопрос, - бросила я через плечо. - Но только вам придется подумать над этим самостоятельно, потому что у меня нет времени наставлять вас на путь истинный. Между прочим, из-за вас мне придется провести день вдали от Адриана, вместо того, чтобы понежиться вместе на уютном диванчике.
Сворачивая за угол, я посмотрела назад и увидела, как Элли затаскивает Кристиана в дверь. Я мысленно пожала плечами. Я достаточно сказала им, чтобы они, поразмыслив, оставили нас в покое. Хотя бы на время.
Впрочем, не исключено, что он не поверил ни единому моему слову. И именно по этой причине я нырнула в ближайший переход станции метро, порылась в карманах в поисках мелочи, которую ранее одолжила у Адриана, и закрылась в телефонной будке. Я наскребла достаточно, чтобы оплатить трехминутный разговор с подругой Сабриной, которая жила по соседству со мной.
- Алло?
Я посмотрела на электронные часы на стене, произвела подсчеты и ойкнула про себя.
- Извини, Сабрина, я как-то не подумала, что там у вас сейчас час ночи.
- Нелл? - спросила она сонным голосом.
- Да, я, и не спрашивай ни о чем. У меня осталось только две с половиной минуты. Мне нужно, чтобы ты позвонила в отель в Лондоне… м-м-м… погоди секундочку. - Я открыла справочник, который лежал здесь же, нашла страницы с отелями и выбрала первое попавшееся название. - Позвони в отель «Дорчестер».
- Отель? Нелл? В Лондоне?
- Да, это я, и я в Лондоне. Я хочу, чтобы ты зарезервировала для меня комнату в отеле «Дорчестер» на пару дней. Воспользуйся кредитной карточкой, чтобы заплатить за номер. Я с тобой позже рассчитаюсь, хорошо?
- Лондон? Но я думала, ты в Праге?
- Я была там, но сейчас я в Лондоне. Запиши телефон. Зарезервируй номер на имя Дианы Холл. - Я продиктовала Сабрине номер телефона и повторила несколько раз, чтобы убедиться, что она все записала правильно.
- А кто такая эта Диана Холл?
Я вздохнула, наблюдая, как бегут секунды на маленьком экране телефона.
- Я. Это слишком долгая история, чтобы рассказывать ее сейчас. Я обещаю ввести тебя в курс дела, когда приеду домой. Главное, позвони в отель, представься моей секретаршей или что-нибудь в том же духе и зарезервируй номер на пару дней.
Она зевнула.
- Деньгами ты не отделаешься, Нелли.
- С меня бутылка хорошего вина и коробка твоих любимых конфет. Пора бежать, время почти закончилось. Спасибо тебе огромное.
Линия разъединилась на середине ее фразы. Я повесила трубку, посмотрела на электронные часы на стене станции и пошла выяснять, как долго мне придется идти до отеля «Дорчестер».
Хотела бы я, чтобы связь с вампиром давала мне сверхспособности, но когда я рухнула на кровать в номере отеля, я чувствовала себя совершенно разбитой. Ноги ныли, тело было ватным от того, что я так долго ходила пешком, сознание затуманилось. Да еще вскрылась эта страшная мозоль на большом пальце левой ноги, которую я натерла в замке Кристиана.
- Адриан мог бы поделиться со мной выносливостью или научить, как справляться с болью, - проворчала я, переступая порог ванной комнаты. Мне с трудом хватило сил открыть кран. - Не много же я получила от этой сделки. Мне придется прожить целую вечность с кривой улыбкой и мозолью на пальце.
Я уснула прямо в ванной и каким-то чудом умудрилась не утонуть. К тому моменту как я вытерлась полотенцем, доползла до постели, съела один из двух бутербродов и апельсин из запасов Белинды, силы мои были на исходе. Я рухнула на чистые простыни и опустила голову на подушку. Меня не покидало беспокойство за Адриана. Из-за этого я не могла уснуть, несмотря на усталость. Оставалось успокаивать себя тем, что он как-то заботился о себе несколько столетий без моего участия. Уж несколько часов он наверняка сможет продержаться.
Я скучала по нему. Мне не хватало мягкого прикосновения его сознания, ощущения надежности рядом с его сильным телом. Мне не хватало его приподнятых бровей, его взгляда на мою глупую реплику. Я скучала по тому, как темнели его глаза, когда он возбуждался, по тому, как он заводил меня одним взглядом, по той радости, которую мы испытывали, когда переплетались наши тела и сознания. Но больше всего мне не хватало той части меня, которую он забрал с собой.
Сложно уснуть, когда твое сердце не с тобой.
Шесть часов спустя я, прихрамывая (мозоль на ноге все еще болела, хотя я и выпросила три лейкопластыря у портье в отеле), поднималась по ступенькам Британского музея. Солнце еще не зашло, но мне недолго удалось поспать, несмотря на усталость в теле. Я решила, что можно побродить по музею в ожидании. В любом случае не мешало проверить окрестности на тот случай, если Кристиан или Себастьян уже разыскивают нас.
Я остановилась у справочного стола в Большом зале и спросила о местонахождении статуэтки из слоновой кости с головой грифона.
- Она из Топраккале, - добавила я, когда дама за столом набрала ключевые слова, чтобы посмотреть в базе данных компьютерной сети Британского музея.
Она посмотрела на меня:
- Как это пишется? Я ответила ей.
- Боюсь, этот предмет хранится в запасниках в подвале. Он не выставлен на экспозицию.
Я облегченно вздохнула. Смерть Бет и проклятая плащаница научили меня, что предметы, до которых дотрагивался Повелитель демонов, должны находиться подальше от случайных посетителей.
- Это не страшно. Я не прочь свернуть с проторенной дорожки. Если вы скажете мне, где найти…
- Прошу прощения, но вопросы допуска студентов и приезжих ученых решает служба безопасности музея.
- Чудесно! Я доцент Вашингтонского университета. Как мне связаться с вашей службой безопасности?
- А-а-а. - Она просветлела. - У вас с собой удостоверение личности?
Мои надежды заметно померкли.
- Хм. Вообще-то нет. Я… м-м-м… оставила их в отеле. У меня очень немного времени, а мне надо осмотреть статуэтку до отлета.
- Мы должны проверить соответствующие документы, - строго сказала женщина. - У вас есть какие-то бумаги с печатью университета?

Предыдущая страница 17 Следующая страница


Секс, ложь и вампиры 18

- Нет, - сказала я и прикусила губу. Я была довольно хорошо известна с правилами безопасности музеев, так что понимала, что мне нелегко будет попасть в хранилище. - А, придумала! Университетский веб-сайт. Там есть моя фотография. Это подойдет?
- Ну…
- Можете посмотреть прямо сейчас. Начните с главной интернет-страницы университета Вашингтона, затем найдите факультет древностей. Мои данные на странице истории Средних веков.
- Я не уверена…
Я улыбнулась, пытаясь припомнить, как именно Адриан убедил таможенников на чешско-германской границе в поезде.
- Я была бы вам очень признательна, - сказала я, посылая женщине флюиды доверия и согласия. - Для моего исследования очень важно изучить эту статуэтку.
- Что ж, хорошо, - согласилась она, моргнула и начала просматривать университетский веб-сайт. Я мысленно поблагодарила руководство университета за то, что они настояли на наших фотографиях в Интернете. Спустя лишь несколько минут, согласившись с сотрудницей информационной службы, что официальные фотографии никогда не бывают удачными, я получила временный пропуск, который гласил, что я приезжий ученый. Это открывало передо мной двери почти всех запасников Британского музея.
С картой музея в руках я прошла через главный холл к северной лестнице. Время от времени я останавливалась, чтобы свериться с картой и определить свое местонахождение. Никто не интересовался моей персоной, да и я не заметила ни Кристиана, ни Себастьяна. Хотя, если верить Элли, которая говорила про непереносимость вампирами солнечных лучей, что, в свою очередь, соответствовало тому, что я узнала от Адриана, то и не мудрено, что их здесь еще не было.
Оказавшись внизу, я трижды продемонстрировала свой пропуск службе безопасности, после чего меня допустили в ту часть музея, которую недавно начали переделывать под хранилище. Я прошла мимо мастерских, мимо комнат, где восстанавливали японскую керамику, а также мимо анфилады комнат с доспехами, которые я порывалась осмотреть. Но мысли об Адриане заставили меня идти дальше, в самую последнюю комнату, где, по словам женщины из информационной службы, находилась статуэтка, в которой сидел в заточении Асмодей.
Когда я, пройдя незапертые стальные двери, оказалась на лестничном пролете, меня схватили, зажав рукой рот, и оттащили в темноту под лестницей. Мой крик потонул в пальцах зажимавшей мой рот руки. Я хотела укусить захватчика, но тут сознания моего дотронулось знакомое прикосновение.
Я отнюдь не против, чтобы ты искусала меня, Hasi, ноя готов подсказать тебе с десяток более интересных мест, нежели моя рука.
- Адриан! - Я вырвалась и развернулась к нему, бросаясь в объятия. Под моим натиском он ударился спиной о стену, но не стал жаловаться, а только крепче прижал меня к себе, покрывая поцелуями мое лицо. От него так знакомо пахло Адрианом. Я улыбнулась и нашла губами его губы. Он обнял меня за талию, и я чувствовала, как в нем закипает кровь. Страсть накатывала на нас волнами, точно прилив океана, лаская своим теплом. Настал миг, когда я уже не могла думать ни о чем, кроме физической близости с ним.
- Ты голоден, - сказала я наконец, оторвавшись от поцелуя. - Я чувствую твой голод. Ведь я тоже голодна…
Я позволила ему дотронуться до моего сознания. Его глаза окрасились цветом индиго.
- Hasi, я мечтаю о том, чтобы овладеть тобой прямо здесь и сейчас, но мы должны держать себя в руках. Наша встреча с Данте сегодня утром означает, что он заодно с Сейером. К гадалке не ходи, оба будут здесь с подкреплением. Я нашел, где держат Деймиана. Надо освободить его и скрыться до того, как зайдет солнце.
- Ладно, я не стану срывать с тебя одежду прямо здесь, но ты должен хотя бы поесть. Это займет лишь пару минут, а мне понадобятся все твои четыре ракетные тяги, чтобы ты занял наших друзей, пока я буду общаться с Асмодеем.
Его взгляд обласкал меня, прежде чем он провел языком по моей шее. Я напряглась в ожидании сладостного момента боли, когда его клыки войдут в мою плоть. Наконец миг настал, и меня залило жаром страсти и желания. Ничего подобного до этого момента я не испытывала.
Насытившись, Адриан не достал клыки из моей шеи. Я не знаю, что это было, но в течение секунд он довел меня до состояния, близкого к оргазму. Я уже серьезно подумывала о том, чтобы сорвать с него одежду и заставить заняться со мной любовью, когда он втянул клыки и лизнул ранки.
- Ты - моя жизнь, Hasi, - сказал он просто, и я почувствовала его искреннюю благодарность.
- Главное - помни это, когда заикаешься о своем поражении перед Сейером, - ответила я. Голос мой дрожал также сильно, как и мои ноги. Чувство неудовлетворенности трепетало во мне после того, как он напился моей крови. Мне хотелось закончить начатое.
Адриан сдвинул брови и погладил пальцем место укуса. Я знала, что даже без погружения в меня он чувствует мой пульс.
- Нелл…
- Нет, - сказала я, оттолкнув его, и постаралась взять себя в руки, - ты прав, сейчас не время. Но я обещаю, что, когда мы останемся наедине, я тебя просто изнасилую.
На лице его заиграла мальчишеская улыбка.
- Ловлю на слове, Hasi, - сказал он и махнул рукой в сторону лестницы: - Деймиан в подвале.
- А как ты пробрался? - спросила я, стуча каблуками по полым металлическим лестницам. - Ты сделался невидимым или отвел всем глаза?
Я почувствовала, как он разочарованно качает головой.
- И откуда ты берешь все эти глупости о Темных, ума не приложу. Я не могу становиться невидимым, Hasi. Я просто позаимствовал пропуск у одного из работников.
- Фи, как неинтересно. А мне нравилось думать, что ты можешь становиться невидимым. А как же этот фокус с волосами? Ты ведь можешь обернуться стариком со смешными седыми волосами на голове, как в фильмах про Дракулу?
Он открыл стальную дверь с табличкой «Произведения древнего искусства: хранилище». Его губы скривились, хотя он и не хотел поддаваться на мои колкости.
- Я бы предпочел обсудить с тобой свои возможности позже, Hasi. А сейчас нам надо сосредоточиться на Деймиане и на задании, которое нам предстоит выполнить.
- Тебе виднее, - удивленно сказала я, проходя вслед за ним вниз по ярко освещенному проходу. Один или двое из работавших в отделе бросили на нас удивленные взгляды, но я нацепила на лицо ту же деловитую маску, что и Адриан, и лишь поправила пропуск, который висел на груди.
Адриан остановился перед еще одной дверью, нервно осмотрелся по сторонам, прежде чем открыть ее, и махнул мне рукой. Я задержалась лишь на несколько секунд, готовя себя внутренне к тому, что мне предстоит там увидеть. Несмотря на минувшее время, воспоминания о трагедии были все еще сильны во мне. Я действительно не хотела столкнуться с подобным снова.
- Hasi, - мягко позвал меня Адриан, его пальцы массировали мне шею. Сожаление в нем все еще было сильно, но надежда была сильнее.
Я кивнула:
- Ладно, давай сделаем это.
В комнате было темно, но Адриан включил свет, когда я прошла не больше пары шагов. Я оглянулась, когда он подтащил деревянный ящик к двери.
- А ты не можешь просто закрыть ее? - спросила я, потирая руки через жакет. В комнате было прохладно, словно кондиционеры работали в режиме охлаждения. Не знаю, чего я ожидала, но комната оказалась именно тем, что и гласила вывеска, - складом. Вдоль стен с пола до потолка тянулись металлические стеллажи, заставленные коробками, деревянными ящиками с наклеенными бирками, гласящими о содержимом, идентификационном номере и дате консервации. В дальнем углу к стене прислонили длинный деревянный ящик, за ним виднелись три ящика поменьше. Мальчика нигде не было видно.
- Мне пришлось взломать замок. Ты можешь заколдовать дверь?
Я продолжала растирать руки, оглядываясь на длинный ящик. Я сделала пару шагов к нему и замерла. Казалось, холод исходил от него. Помимо этого, от ящика исходило что-то еще - знакомое чувство благоговейного трепета и ужаса.
- Вряд ли, - сказала я, сгорая от желания держаться подальше от ящика или, что еще лучше, схватить Адриана и бежать из музея. - Там Деймиан, верно?
- Да. - Голос Адриана был настолько лишен каких-либо эмоций, что я невольно отвела глаза от ящика и посмотрела на него.
Его глаза были бледны, как молодая луна.
- Он мертв?
- Нет. Он погружен в то, что вы, ученые, называете временным прекращением жизненных функций. Он не жив, но и не мертв.
Я поежилась и снова посмотрела на ящик.
- Это то, что могут вампиры, или это дело рук Асмодея?
- И то и другое. Ты должна помочь ему, Hasi. Ты его единственная надежда.
- Я знаю, - сказала я, начиная потеть, несмотря на холод. - И я сделаю все, что смогу, Адриан, чтобы помочь твоему племяннику. Но это очень сложно. - Он начал говорить что-то, но я прервала его. Мне нужно было, чтобы он понял, ито я не трушу. Точнее, дело было не только в этом. - Здесь все пропитано Асмодеем. Меня от этого тошнит. Все как в ту ночь, когда я пыталась снять проклятие с проклятой плащаницы и поднялся Асмодей и забрал Бет. Боюсь, я и сейчас все испорчу. Я не хочу, чтобы Деймиан умер. И… я сама тоже не хочу умирать, не хочу превратиться в овощ.
- Деймиан не умрет, потому что ты ничего не испортишь. - Адриан обнял меня и прижал к своему крепкому и такому надежному телу. Его сознание было открыто для меня, и я чувствовала его уверенность во мне. Он влил в меня силу и целеустремленность, успокоив мои расшалившиеся нервы. - С тобой все будет хорошо. Кольцо защитит тебя. У него много свойств, и пока ты колдуешь, оно не даст тебе навредить ни окружающим, ни себе. Я знаю, ты справишься, Hasi. Это то, ради чего ты живешь на свете.
Я прижалась на мгновение к нему, впитывая его тепло, его решимость и силу, греясь от его уверенности. Затем я кивнула, отступила на шаг, достала кольцо из-под свитера и надела его на палец.
Снова стало тепло, гораздо теплее, чем можно было ожидать. С кольцом на большом пальце я повернулась к ящику. Адриан обошел меня и встал рядом с ним. Я кивнула. Он оторвал крышку, открывая взору тело маленького мальчика, уложенного в солому. Глаза мальчика были закрыты, лицо застыло, словно покрытое воском. Если бы Адриан не сказал, что он жив, я готова была бы поклясться, что он мертв. Переборов желание убежать из комнаты, я заставила себя сделать шаг к ящику. Тело била постоянная дрожь от холода, который снова окутал меня, проникая в кости, замедляя кровь, замедляя биение сердца…
- Hasi!
Я очнулась от транса благодаря резкому окрику Адриана. Я поняла, что это до меня дотянулись эманации проклятия временного прекращения жизненных функций. Было так холодно, что это причиняло боль. Мои суставы заскрипели, когда я отошла на шаг, все тело пронизывали иглы боли. Но я, не обращая внимания на боль, наклонилась ближе, чтобы изучить узор проклятия, которое опоясывало мальчика.
- Книгу. - Я не посмотрела на Адриана, а только протянула руку. Я слышала, как он достал книгу из ранца, и почувствовала, как кожаный переплет лег мне в ладонь. Я нашла нужную страницу, на которой объяснялось, как снимать тюремное проклятие Повелителя демонов. Кольцо удавкой затянулось на пальце, когда я начала читать заклинание, рисуя символы очищения поверх рун проклятия. - Да будет благословен тот, кто связан. Силой моего искусства да переменится то, что сотворено. Да будет освобождено дитя моей кровью. И обниму я тебя любовью, и укрою защитой во всех мирах.
Кольцо сжалось еще сильнее, пока мои слова висели в тишине. Я почувствовала, как Адриан придвинулся ближе к мальчику. Я боялась, что это лишь игра моего воображения, но мне показалось, что плоть Деймиана теряет налет воска.
- Да пребудет с тобой благословение сие, - пробормотала я и провела рукой по проклятию. Рунический узор побагровел, вспыхнув огнем, затем слегка потемнел, остывая до насыщенного фиолетового оттенка. Кольцо вдруг сделалось тяжелым и потянуло мою руку вниз до тех пор, пока пальцы не коснулись изначальной точки узора. Я едва не отдернула руку от холода, который пополз вверх по руке, сдерживая инстинкт самосохранения. Адриан рассчитывал на меня, я должна спасти его племянника. Я не могла смалодушничать в этот ответственный момент. Прикусив до боли язык, я повела палец вверх по узору, распутывая его поворот за поворотом. Проклятие вспыхивало там, где его касался мой палец, и растворялось в воздухе. Боль поднималась по руке, впиваясь в тело с такой силой, что меня опять начало трясти. Мои пальцы дрожали на рунах проклятия. Я сражалась с болью, в любой момент ожидая, что она прольется в мой мозг. Но этого не случилось.
Я продолжила расплетать проклятие, сжав книгу заклинаний в левой руке. Глаза застили слезы, сквозь которые я едва видела текст. Я почти ослепла от боли и холода, но кольцо словно направляло мою руку вдоль сложной линии узора. По мере того как все больше и больше узйов проклятия таяло в воздухе, холод усиливался. У меня было ощущение, что я стою голая посреди Арктики. Стуча зубами, я произнесла последние слова заклинания:
- Да отступит тьма, да исчезнет страсть, все, кто держал тебя, да внемлют моему гласу.
Последний завиток проклятия вспыхнул и рассыпался белыми искрами, отбросив меня в заботливо подставленные руки Адриана. Свет вспыхнул перед глазами, которые и без того ничего не видели. Свет заполнил мою голову, заполнил мою душу, заполнил всю комнату, и на краткий миг я почувствовала абсолютное счастье.
- Что это было? - услышала я свой недоверчивый голос. Мое тело все еще трепетало от остатков сладкого ощущения.
Адриан аккуратно прислонил меня спиной к металлическому стеллажу и быстро вернулся к ящику.
- Это кольцо, - ответил он и извлек тело мальчика из деревянного ящика.
Я потерла глаза левой рукой, с удивлением отметив, что в кои-то веки она стала сильнее правой. Правая же рука свисала точно плеть вдоль тела, безжизненная от холода.
- Получилось? Он жив? Я сняла проклятие?
Мое зрение прояснилось, и я увидела, что Деймиан стоит на ногах, заключенный в медвежьи объятия Адриана, который покрывал лоб мальчонки поцелуями.
Я радостно засмеялась от картинки умиления. Боль и холод стоили того, чтобы увидеть это. Если бы только Сейер смог стать свидетелем такой любви к своему сыну.
Мальчик поднял голову и посмотрел на меня. Он был таким же темноволосым и голубоглазым, как и его отец. Он даже унаследовал фамильную привычку хмурить брови.
- Кто это, папа?
От удивления я едва не потеряла дар речи.
- Папа?

Глава 17

- От нее плохо пахнет. - Деймиан поморщил нос, в его копии глаз Адриана читалось презрение.
- Папа? - снова спросила я, решив, что часть моего мозга, должно быть, замерзла, пока я колдовала. Оставалось надеяться, что он быстро оттает, потому что мне будет очень не хватать этой части. - Он считает тебя отцом? Он думает, что ты - это Сейер?
- Деймиан - мой сын, а не Сейера, - быстро сказал Адриан, затем взял мальчика за плечо и подтолкнул к двери. Вторую руку он протянул мне. - Пойдем, Hasi, нам пора уходить. Нет сомнения, что каждый бессмертный в радиусе пяти миль почувствовал силу, которую ты высвободила, снимая проклятие. Мы должны уйти как можно дальше, пока Сейер и Данте не нашли нас.
- Твой сын? - как попугай переспросила я. Я чувствовала себя еще глупее, чем обычно. Я проигнорировала его руку и заглянула глубоко в его глаза. В них отражались нетерпение и беспокойство, а еще я увидела в них благодарность, природу которой мне не хотелось исследовать, но одно было верно - он прав. Прав насчет силы, которую я высвободила, прав насчет того, что все должны были это почувствовать. - Но ведь он сын Белинды, а это значит…
- Мы обсудим это позже. - Он взял меня за запястье не болезненной, но в то же время стальной хваткой и буквально вытащил из комнаты, толкая впереди себя Деймиана свободной рукой.
- Ты назвал ее «Hasi», - сказал мальчик, оглядываясь назад, пока мы поднимались наверх. - Она что, твоя подружка?
Ужас, который он вложил в слово «подружка», мог означать только то, что он относится ко мне немногим лучше, чем к чумной бактерии.
- С тобой мы тоже обсудим это позже, - процедил Адриан сквозь зубы. Он совершенно игнорировал окружающих, пропуская нас вперед.
- От нее воняет, - фыркнул мальчишка.
- Я думаю, тот, кто еще несколько минут назад был мертвее гвоздя в косяке, мог бы проявить больше благодарности в адрес человека, спасшего его, - парировала я и подумала, что жизнь моя вдруг превратилась в сущий кошмар. Деймиан - сын Адриана?! Мне придется быть мачехой несносному, грубому мальчишке, который считает вдобавок, что от меня дурно пахнет. Я покачала головой, в надежде вытрясти из нее остатки холодного тумана. Нет, наверняка мальчишка такой угрюмый из-за стресса. Ведь его заколдовали, а потом освободили. Уверена, что, когда он оправится от травмы, он…
- Она ведь не будет с нами жить, пап, не будет? - спросил Деймиан через плечо. Мы все еще поднимались по лестнице. - Если она останется с нами, то мне станет плохо.
…и дальше будет таким же маленьким монстром. Я показала ему язык как раз в тот момент, когда мы вышли из подвала.
- Ты, случайно, не видел фильм «Omen - предзнаменование»?
- Быстрее к лестнице, - велел Адриан, не обращая внимания на нашу перебранку. Я решила не продолжать эту глупую перепалку, почувствовав его тревогу. Я осязала в воздухе угрозу. Что-то было не так.
Мы взлетели по ступенькам в главный холл Британского музея, огромный зал посреди музея.
И оказались посреди ада.
Люди метались по холлу, дико вереща. Их крики отражались от стеклянного потолка и возвращались в толпу, множась. Мне показалось, что мы загнаны в ловушку из бесконечного крика.
- Какого черта… - начала было я, но застыла, когда увидела наконец, от чего бежали люди. - Боже правый, это же, это же…
- Мумии, - сказал Адриан и тяжело вздохнул. - Именно этого я и боялся. Я надеялся, что твоя сила не дотянется до них, все-таки нас разделяло несколько этажей, но ты сильнее, чем кто-либо мог предположить.
- Мумии? - спросила я голосом, ставшим вдруг выше на октаву.
Адриан цыкнул на меня и потащил нас с Деймианом налево.
- Под статуей есть выход. Быстрее, пока…
- Мумии! - закричала я, поняв, что мои глаза не обманывают меня. Люди, которые бежали через главный холл, были самыми обычными людьми. Человекоподобные создания, обернутые в бурые бинты, бесцельно и слепо бродили по холлу. - Это же настоящие мумии!
- Нелл! Не говори ничего! - сказал мне Адриан, а Деймиан пошел навстречу им.
- Здорово! - сказал он.
Уровень шума снижался по мере того, как люди покидали здание. Остались лишь немногочисленные работники музея и охранники. Первые сгрудились в сторонке и смотрели, как три мумии бродили по холлу, словно потерявшиеся утята, а последние заняли позиции за статуей.
- А одна из них Имхотеп? Он высосет из всех кровь? Можно я посмотрю, как он будет это делать? - жадно спросил Деймиан.
- Ах ты, вампиреныш кровожадный! - воскликнула я не подумав, все еще глядя на происходящее. Сказала и поняла, как глупо это звучало со стороны. Деймиан с издевкой посмотрел на меня. Ближайшая к нам мумия повернула ко мне голову. При этом шея ее затрещала, и я втянула голову в плечи, ожидая, что сейчас у мумии отвалится голова.
- Нелл, ты должна хранить молчание, - сказал Адриан мне на ухо.
- Что? - спросила я, с ужасом наблюдая, как Деймиан безбоязненно подходит к мумии. Она крутила головой, словно желала рассмотреть, что происходит вокруг, и не могла. В отличие от мумий из фильмов эти вроде бы не пытались убить всех подряд. Если честно, то они выглядели скорее жалко, чем пугающе. Одна из мумий вообще ползала по полу боком, точно краб. Видимо, ей никак не удавалось встать на ноги. - Деймиан, не трогай мумий, они хрупкие, и, если ты до них дотронешься, они развалятся…
Адриан застонал в ответ на мой крик, который разнесся по всему холлу. Мумии, пол которых невозможно было разобрать из-за бинтов, повернулись ко мне. Все три издали странные звуки и двинулись на нас.
- Ради всех святых, женщина, ты будешь меня слушать? - прошипел Адриан, схватил Деймиана за шиворот, меня за руку и потащил нас обоих к боковому выходу.
- Что? А что я такого сделала? И почему они нас преследуют? - спросила я, пока мы торопливо спускались по лесенке к пожарному выходу. Оглянувшись через плечо, я увидела, что мумии по-прежнему движутся за нами.
- Ты подняла их, - мрачно ответил Адриан.
- Ничего я не поднимала!
- Не отпирайся. В обычной ситуации у тебя не хватило бы могущества снять более одного проклятия, но с силой кольца ты сняла все проклятия в здании, включая те, что лежали на мумиях.
- Мумии были прокляты? - Нам в лицо повеяло свежей вечерней прохладой, когда Адриан вышиб ногой дверь пожарного выхода. Меня ослепило голубыми проблесковыми маячками и оглушило сиренами. Я снова оглянулась назад. Мумии продолжали нас преследовать. За ними, правда на почтительном расстоянии, шли работники музея и охранники с ружьями наперевес. Некоторые из них отдавали приказания по рации.
- Некоторые. Не все. Те три, что идут за нами, судя по всему, были прокляты. Идите быстрее, охрана вызвала полицию, и здание будет оцеплено через пару минут.
- А почему я не вижу одну из мумий? - спросил Деймиан, как раз когда мы выбежали из дверей. Уже совсем стемнело, и улицы заполнились людьми, спешащими в пригороды из шумного центра как пешком, так и на машинах. Мы свернули на маленькую стоянку для автомобилей сотрудников музея. Здесь в основном стояли малолитражки.
- Я понимаю, что я сняла проклятия с мумий своими чарами, но вот чего я не понимаю, так это почему они преследуют нас? - спросила я Адриана, который подбежал к ближайшей машине и попробовал открыть переднюю дверь. Но она оказалась заперта.
- Мумии идут на твой голос, - бросил он мне и ударил ногой в боковое стекло машины. Стекло треснуло, но выдержало. - Это часть ритуала, которому ты следовала, снимая проклятие.
Я припомнила слова, которые читала в книге заклинаний. Да отступит тьма, да исчезнет страсть, все, кто держал тебя, да внемлют моему гласу.
- Ну здорово! - вздохнула я. Адриан все-таки выбил стекло со второго раза, поморщившись от того, что осколки усыпали все внутри. - Я, видать, единственная девушка во всей Англии, которой удалось управлять мумиями благодаря своему голосу.
- Залазь в машину, - сказал Адриан Деймиану, когда открыл изнутри переднюю дверь. Я обогнула машину, села на переднее пассажирское сиденье и подождала Адриана, который просунулся внутрь и смахнул осколки стекла с водительского сиденья.
- Я хочу ехать впереди, - заныл Деймиан. Я хмыкнула.
- Эй, а на Деймиана колдовство так же действует, как и на мумий? Он тоже пойдет на мой голос? И будет делать все, что я ему прикажу?
- Это уж вряд ли! - фыркнул Деймиан.
- Нет, на него это не действует. Он существо чувствующее. А мумии уже ничего не чувствуют. - Адриан красочно выругался по-немецки, когда на парковку вышли три потрепанные мумии. - Деймиан, живо в машину!
Слепые глаза мумий смотрели на меня, из их забинтованных ртов раздавались звуки, похожие на мольбу и стон одновременно. Я колебалась не больше секунды, прежде чем открыть дверь машины и выйти к беспомощным мумиям.
- Нелл!
Я махнула рукой в сторону мумий:
- Адриан, посмотри на них! Они такие беспомощные, и в этом только моя вина. Как по-твоему, что сотрудники музея с ними сделают? Они их замучают, выясняя, что произошло! Я должна вернуть их в прежнее состояние.
- У нас нет времени, вернись в машину.
Я осмотрелась вокруг. Один из охранников музея уже выглядывал из-за угла здания. Сначала появился ствол его винтовки, только затем он высунул голову, чтобы посмотреть на нас. По всему периметру стоянки из-за высокого гранитного ограждения выли полицейские сирены. Из будки охранника на выезде со стоянки вышел сторож, обезумевшими глазами глядя на мумию, которая шла к нему.
Я заметила большой белый фургон с фанерным кузовом рядом с воротами. Он был пуст. Я захлопнула дверцу машины и на бегу крикнула Адриану:
- Мы возьмем их с собой! Я не оставлю их на растерзание. Ведь это я виновата во всем.

Предыдущая страница 18 Следующая страница


19 Кейти Макалистер

Мумии повернули в моем направлении, взвыв еще страшнее. Я побежала к грузовику, надеясь на чудо. Чуда не произошло, дверь была заперта.
- Черт! - выругалась я и вытащила книгу заклинаний из кармана.
Адриан и Деймиан подбежали ко мне как раз в тот момент, когда я нашла нужное заклинание и открыла дверь.
- Нелл, какого черта ты делаешь? - потребовал объяснений Адриан и отдернул меня в сторону. Вовремя: пуля просвистела мимо. - Почему ты рискуешь нашими жизнями ради каких-то мумий?
- Тебя же нельзя убить, забыл? А за мумий я несу Ответственность, так что я не могу их бросить. - Мне пришлось повысить голос, потому что к звукам сирен, которых становилось все больше, добавились крики полицейских и охранников, а также грохот выстрелов. - Мумии! Внемлите моему голосу!
Мумии пошли значительно быстрее, и когда я открыла заднюю дверь, они как раз обошли фургон.
- Залезайте! - приказала я и запрыгнула внутрь, надеясь, что они последуют за мной.
Адриан был мудрым человеком и знал, когда надо уступить. Он бросил на меня лишь короткий взгляд и закинул Деймиана на сиденье, забравшись следом на водительское место. Удача сопутствовала ему больше, чем мне, потому что он почти сразу нашел под сиденьем запасной комплект ключей от замка зажигания.
Мумии, может, и не чувствовали ничего, но они довольно быстро сообразили, что если я в фургоне, то и им тоже надо забираться в фургон.
Беда лишь в том, что все три пытались сесть на ту же скамейку, которую занимала я.
- Ай! - взвизгнула я, когда одна из мумий уселась мне на колени, вторая упала мне на плечо, уставившись на меня пустыми глазницами. От них ужасно пахло смолой и вековой пылью. Я оттолкнула их, стараясь не дышать полной грудью.
Адриан завел мотор и посмотрел через плечо назад, где последняя мумия, судя по регалиям, более высокопоставленная, чем первые две, забралась в фургон, с трудом перевалившись через высокий борт.
Я продолжала бороться с мумиями.
- Да что же это за день любви к Нелл? Слезь с меня!
Адриан так резко тронулся с места, что мы все повалились на пол фургона, и я оказалась погребена под мумиями.
В своем положении я не видела, как Адриан пытается вывезти нас со стоянки, но, судя по ругани, которая доносилась из кабины, и по участившимся ружейным залпам, задачка была не из легких.
- Папа, полиция! - воскликнул Деймиан, чем сильно помог ситуации. Я все же умудрилась оттолкнуть одну из мумий и выглянуть, чтобы хоть чуть-чуть видеть, что же творится вокруг.
Полиции и в самом деле было много, и их машины продолжали прибывать.
- Пригнись! - велел Адриан и вжал педаль газа в пол. Деймиан нагнулся, фургон пробил заграждение, вылетел на дорогу и врезался в полицейскую машину, загородив выезд со стоянки. Я и мумии подлетели и приземлились на пол, при этом мои древние египетские друзья вцепились в меня своими забинтованными руками.
- Я рада, парни, что вы наконец-то меня нашли, но все это так странно, что словами и не передать, - сказала я, выбираясь из груды их тел. Я поднялась на колени позади сиденья Деймиана. Адриан расчистил нам путь за счет тяжести фургона. Он ударил по тормозам, затем резко повернул руль и снова выжал педаль газа до упора. Фургон лихо развернулся, и мы оказались перед только что расчищенным коридором. Мы выехали на проезжую часть, рядом завизжали тормозные колодки, заскрипели шины об асфальт. Мумии повалились на пол, так и не успев подняться. Я вцепилась в сиденье Деймиана и едва не сошла с ума, когда от обочины к пассажирской двери ринулась черная тень.
Адриан прилип к ветровому стеклу, его глаза побелели от ярости.
- Дядя Сейер! - воскликнул Деймиан по-немецки, откинувшись назад и выставив перед собой руку, желая защититься от удара.
Адриан выругался и вывернул рулевое колесо, намереваясь раздавить Сейера. Мы проскочили перекресток на красный свет, едва не столкнувшись с грузовиком. Послышался скрежет металла и звон разбитого стекла: кому-то повезло меньше нас. Я помолилась, чтобы никто не погиб в этой аварии, и пошарила вокруг рукой, пока не нашла знакомый кожаный переплет. В неровном тусклом свете уличных фонарей я нашла заклинание катапультирования. Я схватилась рукой за плечо Адриана, чтобы черпнуть из него черной пустоты, и бросила заклинание в Сейера.
Я не учла, что на мне все еще было кольцо. В подвалах музея оно сберегло и меня, и Адриана, усилив многократно мои возможности. Сейчас Сейера, который держался за машину, пытаясь вытащить Деймиана через разбитое стекло, отбросило заклинанием на несколько метров. Он отлетел к стене Британского музея, от которого мы отъехали уже почти на квартал.
Адриан обернулся и посмотрел на меня. Я сидела на бесформенной куче мумий с книгой в руках.
- Напомни мне не выводить тебя из себя, когда ты носишь кольцо.
Я улыбнулась, но тут увидела сквозь треснутое ветровое стекло знакомую фигуру, которая встала у нас на пути.
- Адриан! - крикнула я и указала рукой на дорогу. Он прищурил глаза, окинув взглядом Кристиана. Тот стоял посреди дороги, выставив вперед руку, словно в попытке остановить нас. Фургон прибавил ходу, когда Адриан нажал на педаль газа, очевидно, решив наехать на вампира.
- Нет, не делай этого! - закричала я и вцепилась в его плечо, - Не убивай его.
- Почему нет? - прорычал Адриан, крепче сжав рулевое колесо. Фургон летел прямо на Кристиана. Глупец стоял как ни в чем не бывало, словно приглашал Адриана раздавить его. Но я не могла допустить этого. Не то чтобы я питала к этому вампиру какие бы то ни было теплые чувства - он ведь едва не убил Адриана, - просто когда мы так близко подошли к возвращению Адриану души, я не могла рисковать всем из-за его глупой жажды мести.
- Потому что ты еще не обрел свою душу!
- Я уже говорил тебе, что, если бы не проклятие Асмодея, я бы мог обрести душу. Но пока меня связывают эти узы, ничего не выйдет.
- Ничего ты не обретешь, если будешь… - Я посмотрела на Деймиана, который вжался в кресло и с ужасом смотрел, как вырастает перед нами фигура Кристиана. - Если ты будешь убивать направо и налево без справедливой причины. Ты не можешь просто так наехать на него, Адриан. Прошу тебя, не делай этого. Не рискуй всем ради минутного удовольствия.
- Папа? - подал голос Деймиан, наблюдая с побелевшим лицом, как Кристиан все приближается и приближается.
А вампир стоял, спокойно ожидая, дадим мы Адриану убить его или нет.
- Черт бы вас побрал! - выругался Адриан по-немецки и вывернул рулевое колесо в последний момент. Шины фургона засвистели по асфальту, не приспособленные к таким нагрузкам. Нас развернуло почти на сто восемьдесят градусов и бросило на обочину, где стояли припаркованные автомобили. Раздался скрежет металла, меня снова бросило на пол, Деймиан закричал, двигатель кашлянул, зашипел и заглох. Стало тихо.
Но тишина длилась недолго, ночь прорезал вой сирен преследовавших нас полицейских машин.
- Быстрее, идите за мной!
Я столкнула с себя мумифицированное тело, которое разлеглось на мне, и, не веря глазам своим, уставилась на.
Человека, который открыл искореженную дверь со стороны, где сидел Деймиан, и вытащил мальчика.
- Что… - начала было я, но Адриан перепрыгнул через сиденье, где только что был Деймиан, дверь с его стороны была надежна заблокирована машинами, в которые мы врезались, и ринулся на Кристиана с такой ненавистью, что у меня волосы на затылке встали дыбом. - Адриан, не смей, я запрещаю тебе убивать его! Черт возьми, да слезьте же вы с меня, тряпки ходячие!
Мумии запротестовали, слабо застонав, но я не обращала на них внимания, мне нужно было выбраться через переднюю дверь. Я увидела, что Адриан и Кристиан сцепились друг с другом, Адриан схватил противника за горло.
- Отпусти его, Адриан, - сказала я, глядя, как к нам приближаются проблесковые маячки. - Мы не сможем драться со всеми.
- Вам и не придется, - сказал Кристиан сдавленным, хриплым голосом. Надо отдать ему должное: мало кому удалось бы говорить со стальными пальцами Адриана на шее. - Я не враг вам, я пришел, чтобы помочь.
- Я не верю тебе, - прошипел Адриан, - ты лжешь.
Я лишь покачала головой и потянула его за руку. Деймиан стоял позади отца и с любопытством наблюдал за происходящим. Кристиана он, похоже, не боялся, в отличие от Сейера.
- Сейчас не важно, врет он или нет, - сказала я. - Нам надо уходить отсюда. Пробка, которую ты оставил позади себя на последнем перекрестке, ненадолго задержит полицию.
Кристиан поднял руку:
- Теперь я знаю, что это Сейер виноват в том, что твой сын оказался в плену у Асмодея, и именно поэтому ты выкрал кольцо. Я предлагаю тебе мою защиту от твоего брата.
Мумии самостоятельно выбрались из машины и всем гуртом поспешили к нам с радостными криками. Приближающаяся машина осветила странное трио фарами. Испугавшись, водитель ударил по тормозам, включил заднюю скорость и поехал назад, очень быстро врезавшись в позади идущий грузовик.
- Почему ты предлагаешь свою помощь сейчас, после того, как столько раз пытался уничтожить меня в прошлом? - спросил Адриан, злоба темнела на его лице.
- Я понял правду благодаря твоей Возлюбленной.
- Она твоя Возлюбленная? Ну нет. Теперь нам никогда от нее не избавиться, - простонал Деймиан.
Не обращая внимания на протестующие возгласы Адриана, я встала между ними и посмотрела ему в глаза. Теперь ему пришлось обратить на меня внимание.
- Слушай, ведь на самом деле не важно, почему он вдруг передумал. Просто нужно извлечь из этого пользу, потому что те парни, - я указала на перекресток, где полицейские пытались растащить пробку, возникшую из-за аварии, - очень скоро освободятся и займутся нами. Нам надо срочно убираться отсюда, иначе остаток жизни мы проведем в тюрьме за кражу исторических ценностей.
- Есть угроза и пострашнее полицейских, - добавил Кристиан. Он посмотрел своими черными глазами прямо в глаза Адриану. - Твой брат созвал целую армию, и к нему примкнул Себастьян. Вместе они жаждут уничтожить тебя, твою Возлюбленную и твоего сына.
Адриан колебался. Я взяла его за подбородок и заставила посмотреть на меня. Я все еще была зажата между двумя мужчинами. Адриан по-прежнему мертвой хваткой держал Кристиана.
- Любовь моя, у нас нет выбора. Наши шансы стремятся к нулю. Мы вынуждены довериться ему.
- Ты просишь меня довериться человеку, который всего несколько дней назад планировал казнить меня? Человеку, который лишь порадуется, увидев твое мертвое тело? Почему ты просишь меня об этом?
- Я даю слово, что не причиню вреда ни одному из вас, - тихо произнес Кристиан.
Я поцеловала Адриана в губы, не обращая внимания на слова вампира. Деймиан хихикнул.
- Почему я верю ему? Все просто, милый. Он единственный, кто прислушался к моим словам.

Глава 18

- Не нравится мне все это.
- Ну не знаю, зайчик. Но я совершенно вымоталась, убегая и от полиции, и от твоего смертоубийственного братца. Кроме того, Деймиан выглядит изможденным. А что до Кристиана, так он ведь извинился за то, что пытался нас убить.
- Да я не об этом. Меня твое новое хобби - называть меня как попало в самый неподходящий момент - вгоняет в тоску, - пожаловался Адриан. - Я не зайчик.
- Полагаю, это вообще свойственно американцам. - Кристиан, который сопровождал нас по коридорам своего дома в фешенебельной части Лондона, приподнял бровь. - Пушистым кроликом она тебя еще не называла? Это совершенно унизительное прозвище, но тем не менее американские женщины любят им пользоваться. Моя Возлюбленная постоянно называет меня так.
- Пушистым кроликом? - Адриан бросил на меня испепеляющий взгляд, пресекший мои смешки. - Она не посмеет. Я же Предатель!
Кристиан задержался у двери, распахнул ее и картинным жестом пригласил нас войти.
- Чтобы не было между нами недопонимания, я бы никогда не поднял на тебя руку, волшебница, мы искали только смерти Предателя. Полагаю, здесь вам будет удобно.
Я осмотрела большую спальню, впрочем, если честно, то мне было все равно, где оказаться сейчас, хоть снова в офисе Белинды на узком диванчике. Я слишком устала, чтобы привередничать.
- Спасибо. Здесь чудесно. - Я улыбнулась и ткнула Адриана локтем в бок: - Солнышко, тебе ведь здесь нравится?
Кристиан поднял глаза к потолку. Адриан оскалился:
- Вполне терпимо.
- Да ты у нас просто мистер Признательность, - прошипела я сквозь зубы и повернулась к Кристиану: - Прошу тебя, не обращай внимания на Адриана. Он очень хороший человек, только прячет это за грубостью.
- Я Предатель. Никакой я не хороший.
Кристиан выглядел так, словно едва сдерживался от улыбки.
- Он просто не привык, что кто-то что-то для него делает, - сказала я.
- Темные боятся одного моего имени!
- И помощь он тоже пока не научился принимать, - объяснила я, чтобы Кристиан понял, насколько одинок был Адриан все эти столетия. - Провести всю жизнь в услужении у Повелителя демонов - тут не станешь доверять каждому встречному. Но он очень старается.
- Смерть и разрушение - мои спутники! - закричал Адриан, негодующе глядя на меня. Я поцеловала кончик его носа, и глаза его окрасились сапфировыми тонами.
Кристиан разразился смехом.
- Ты видишь, с чем мне приходится мириться? - спросил Адриан у Кристиана. - Эта женщина - моя Возлюбленная, с которой мы связаны душой и телом. Это женщина, которая значит для меня больше жизни. И она не желает признавать мою власть над людьми, не хочет видеть ужас, который я сею в их душах.
- Раньше сеял, - заметила я, обнимая его и целуя и подбородок. - Теперь у нас есть кольцо, и мы снимем твое проклятие. Так что бай-бай, страшный Предатель, и да здравствует счастливый Адриан!
- Она разговаривает со мной так, как будто я смертный, - продолжил возмущаться Адриан. - Со мной! А ведь я видел тьму, которая убила бы смертного наповал!
Смех Кристиана сошел на нет, и глаза его прищурились, глядя на меня.
- С моей Возлюбленной та же самая история. Она не испытывает никакого уважения к тому, что я Темный. Они просто не понимают, эти американцы, насколько мы опасны. Когда Элли сердится, она называет меня Клыкастик.
Они оба посмотрели на меня, как будто я была виновата в том, что Элли называет так своего мужа.
- Эй, - воскликнула я и подняла руки, - а я-то здесь при чем?
- Вот и оставайся ни при чем, - сказал Адриан, а Элли, Деймиан и мумии как раз вошли в комнату.
- Они могут остаться в кабинете Кристиана, - сказала Элли Деймиану. - Там есть телевизор. Мои призраки просто обожают смотреть телевизор, так что я думаю, что мумиям твоей мачехи это тоже придется по вкусу.
- Она мне не мачеха!
- Нет? - Элли посмотрела на Адриана: - А мне казалось, что вы двое воссоединились?
- Так и есть, - сказала я, высвобождаясь от объятий, без которых мумии просто не могли обойтись. Можно подумать, мы не виделись целую вечность, а не каких-то несколько минут. - Но мы с Деймианом не знали друг о друге, так что нам многое надо обсудить.
- От нее плохо пахнет, - раздраженно сказал мальчишка. Я гневно посмотрела на него.
Элли, которая хотела подойти к мужу, посмотрела на него и остановилась на полпути.
- В чем дело?
- В пушистом кролике, - ответил Кристиан.
- Не забудь еще про Клыкастика, - любезно подсказал Адриан и недоброжелательно посмотрел на мумию, которая взяла меня за руку. - Моя Возлюбленная никогда не дойдет до такой невоспитанности, чтобы обращаться ко мне подобным образом.
- Только если будешь хорошо себя вести, пончик, - ответила я.
Элли покачала головой и многозначительно посмотрела на мужа:
- Ах, Бога ради, пойдем, Дракула ты мой. Давай оставим счастливую пару наедине.
- Женщина, ты что, решила меня довести до безумия? - спросил Кристиан, выходя вслед за женой из комнаты.
- А она где будет спать? - спросил Деймиан, направляясь к большой кровати. - Здесь только одна постель, и я не собираюсь спать в такой вони.
- У нас есть чудесная комната совсем недалеко отсюда, - сказала Элли, вернувшись в комнату, и взяла Деймиана за руку. - Пойдем со мной. Ты будешь рядом с отцом, а… аромат Нелл не будет тебе мешать.
Деймиан бросил на меня недоверчивый взгляд, но позволил вывести себя из комнаты.
- Да что с этим парнем? - спросила я Адриана, когда дверь закрылась. Я старалась не подать виду, что слова маленького монстра задели меня. - Я принимала ванну. Я не… ах, ну перестаньте тормошить меня, - сказала я мумиям, которые снова подошли ко мне. Я указала им на дверь и велела выйти. Как ни странно, но они послушались меня.
Адриан посмотрел на меня, тяжко вздохнул и принялся распаковывать ранец. Мумии сами закрыли за собой дверь.
- Как бы не привыкнуть ко всей этой компании, - сказала я, поворачиваясь к Адриану. По его сдвинутым бровям я поняла, что он не в восторге от перспективы. Я улыбнулась и быстро добавила: - Нет, мы не собираемся их оставлять. Я верну их в привычное для них состояние, как только найду способ снова заколдовать их.
- Очень надеюсь, что так оно и будет. Следующие несколько часов будут достаточно трудными и без твоих мумий под ногами.
Я открыла верхний ящик комода и увидела, что Деймиан уже засунул туда свою куртку, свернутую комком.
- Да? То же самое можно сказать о твоем сыне. Почему ты не сказал мне, что Деймиан - твой сын? И чего он все время говорит, что от меня плохо пахнет?
- Ты как-то обмолвилась, что разговаривала с Мелиссандой, вот я и подумал, что ты все знаешь. Что до остального, то для Деймиана ты пахнешь иначе. Кровь Возлюбленной - это яд для всех, кроме Темного, с которым она воссоединилась. Вот на что так реагирует Деймиан.
Я уставилась на Адриана, а он спокойно засунул ранец за стул и скинул плащ.
- Ты хочешь сказать, что я для всех Темных пахну странно?
Он кивнул.
- А Элли тоже пахнет странно для тебя?
- Да.
- А как она пахнет?
- Чем-то протухшим.
- Да ты что? Ты уверен? Ух ты! Это значит, что я так же пахну для Кристиана? Я не могу пахнуть тухлятиной! - Я схватила Адриана за рукав, но он только посмотрел на меня. - Тухлятиной? Правда? Как прокисшее молоко или как заплесневелый хлеб?
- Скорее, как что-то мертвое, провалявшееся на улице несколько недель.
Я изумленно смотрела на него, а он преспокойно снимал свитер.
- Я что, воняю, как труп?
Он поднял на меня глаза, услышав нотки истерии в моем голосе.
- Только для других, Hasi. Для меня ты пахнешь…
- Как? - не выдержала я паузы. Он пытался подобрать слова, и я решила ему помочь. - Как тина? Как раздувшаяся китовая туша на берегу? Как сточные воды?
Как полевые цветы, разомлевшие под полуденным солнцем. Как самые изысканные и утонченные пряности, которые дразнят обоняние и соблазняют попробовать их. Как выдержанное дорогое вино, которое горячит кровь и радует сердце. Ты пахнешь любовью, и надеждой, и жизнью, Hasi, и я не хочу провести ни минуты времени своей жизни без тебя.

Предыдущая страница 19 Следующая страница


Секс, ложь и вампиры 20

Ах, Адриан! Я всхлипнула и бросилась ему в объятия. Это самые приятные слова, которые я слышала в своей жизни! Ты сделаешь… эй! Я слышала тебя, не прикасаясь к тебе. Мой мозг снова функционирует нормально!
Он поднял меня на руки и отнес на кровать. Он задержался только, чтобы скинуть с себя остатки одежды, и улегся рядом. Я знал, что силы вернутся к тебе, Hasi. И я рад, что ты больше не будешь из-за этого переживать. А сейчас удели мне свое внимание.
Я скинула туфли, носки, джинсы, а он стянул с меня свитер. Я задрожала от возбуждения, когда его дыхание коснулось моей груди.
- Я вся твоя, и никто не сможет нам помешать. Я короную тебя, теперь ты король секса.
А ты королева соблазнения, Hasi, любимая моя. Он ласкал меня долго и умело, доводя до грани наслаждения, но вовремя отступая, чтобы продлить удовольствие.
- Кристиан сказал, что будет ждать нас в библиотеке, чтобы продумать наши действия в отношении Сейера и Себастьяна, - сказала я, с трудом отрываясь от его сладостных поцелуев. - Может, мы… может, стоит… о Боже, Адриан, это нечестный прием!
О нет, Hasi, вот что такое нечестный прием…
Голова Адриана лежала на моем животе, грусть и печаль укрывали нас мягким одеялом меланхолии.
Я посмотрела ему в глаза и погладила по волосам.
Ты не умрешь. Я знаю, ты расстроен тем, что услышал от Кристиана по дороге сюда. Но теперь ты не один против армии Сейера. Я с тобой, и Кристиан тоже хочет помочь. Он не такой уж плохой парень, как я думала вначале. Кроме того, он сильный. Не каждый вампир смог бы выстоять против тебя.
Адриан поцеловал мой живот. Я хотел бы увидеть наших детей, Hasi .
По щекам моим текли слезы, а душа переполнялась его тоской. Я оттолкнула его, гневно вытерла слезы и вскочила с постели.
- Я не собираюсь сдаваться, и знаешь еще что? Я чертовски устала от того, что ты бросаешь все на полпути. Мы воссоединились. Мы теперь семья - ты, Деймиан и я. И я не позволю принести свою семью в жертву. Так что перестань говорить, что единственный способ спасти меня и Деймиана - это сдаться на милость Сейера.
Какое-то время он озадаченно обдумывал то, что я сказала. Видимо, он считал, что его мысли сокрыты от меня, но он недооценил мою силу.
- Hasi…
- Нет! - воскликнула я, подобрала его плащ, накинула его на плечи и застегнула на все пуговицы. - Не желаю ничего слушать. Мы будем прорываться через это вместе. Все мы. А когда все закончится, ты будешь очень, очень долго извиняться передо мной зато, что сомневался в моих силах. - Я демонстративно пошла к двери.
Он приподнялся на локте. Воздух наполнился его сомнением и гневом.
- Куда ты идешь?
- Надо узнать, не одолжит ли мне Элли кое-что. Оставайся здесь. Я вернусь через минуту.
Он начал возражать, но я закрыла дверь, не выслушав его доводы. Он читал мои сокровенные мысли лучше, чем я его, так что он мог просто довериться мне.
Десять минут спустя я вернулась с теплой чашкой, свежей выпечкой и обновленным чувством цели. Адриан все еще лежал в постели. Голый. Он подложил руки под голову и смотрел в потолок.
- Тебя не было больше минуты, - сказал он, а я тем временем скинула его плащ. - А именно одиннадцать минут и сорок секунд. Что ты там делала?
- Танцевала канкан с мумиями и Кристианом. - Я пихнула его коленом, чтобы подвинулся. Он бросил на меня кислый взгляд, но все же освободил мне место. Я не могла не заметить, что его возбуждение прошло. Я улыбнулась: мне не понадобится много времени, чтобы все исправить.
- Что тут у тебя? - спросил он, недоверчиво принюхиваясь. Глаза его окрасились в тона дождливого утреннего неба. - Какао?
- Да, какао, - ответила я, помешивая напиток ложечкой.
Он сдвинул брови:
- А я не люблю какао. Я облизала ложку.
- А ты его пробовал?
- Ты же знаешь, я не ем.
Я с трудом сдержала улыбку, уж очень забавно звучал его обиженный голос.
- Если ты никогда его не пробовал, то как ты можешь утверждать, что не любишь его? - Я зачерпнула немного какао и вылила несколько капель ему на живот. Он затаил дыхание, когда я нагнулась к нему и принялась слизывать сладкие густые капли. Его мышцы сокращались каждый раз, когда мой язык касался его.
Он застонал.
- Ну вот, а говоришь, не любишь какао, - проворковала я и снова помешала ложечкой в чашке.
Я обмакнула булочку в чашку и начертала в воздухе простенькое заклинание, которое вспыхнуло золотым, несмотря на свою шоколадную природу, и опустилось на его грудь.
- Жжется, - удивленно выдохнул он.
Я нагнулась к нему и языком распутала несложные узоры. Он смотрел на меня широко открытыми глазами и только постанывал, когда ему было особенно приятно.
Hasi, если бы ты только знала, что ты делаешь для меня…
А с чего ты взял, что я не знаю?
Я начертала еще одно заклинание. Это были простенькие защитные чары, но я вкладывала в них всю свою любовь.
Я заколдовала каждую частичку его тела и почувствовала, как сама возбудилась.
- Десерт был неплох, но теперь я действительно проголодалась и готова для главного блюда.
Он довольно заурчал и набросился на меня…
Минуты, а может, часы спустя я с трудом заставила себя оторваться от его груди. Мое тело дрожало от переутомления.
- Как думаешь, нас кто-нибудь слышал? - нашла я в себе силы задать вопрос.
Адриан, утомленный, лежал на спине, раскинув руки. Единственным признаком жизни, который он подавал, была его грудь, которая мерно вздымалась и опадала в такт его дыханию. Он заговорил, не открывая глаз, как будто у него даже на такую малость не осталось сил. Это польстило мне.
- Hasi, я думаю, весь Лондон слышал твои крики.
Я приподнялась на его скользкой груди и нахмурилась, глядя на него сверху вниз. Его упрямый подбородок и широкие скулы оттеняли каштановые бакенбарды. Его длинные черные ресницы внезапно распахнулись, явив миру ясные глаза цвета индиго. Я наклонилась и нежно поцеловала его.
- Я люблю тебя, Адриан. Я не знаю, как именно мы победим Сейера, но я обещаю, что не дам тебе умереть.
Его рука сжала мое бедро.
У нас может не быть выбора.
Всегда есть выбор. Нужно лишь найти его.
Адриан сжал меня в стальных объятиях, покрывая поцелуями мое лицо.
За тебя, Hasi, я буду сражаться до смерти. Ты свет, и любовь, и жизнь. Ты увидела во мне добро, когда никто другой не увидел. Не думай, что я сдаюсь так легко. Я люблю тебя, люблю всем сердцем. Я люблю тебя каждым атомом своего существа.
Мои слезы капали на его лицо. Я готова была отдать ему все. Нас связывали узы любви, которые не могла разрушить никакая сила.
Или мне хотелось так думать.

Глава 19

- Надо избавиться от Сейера, - объявила я, входя в длинную Г-образную комнату, которую хозяин дома, Кристиан, обозначил как свою библиотеку. За мной шли Адриан и кадровый состав из мумий. Конечно, эта комната не шла ни в какое сравнение с библиотекой в замке Кристиана, но и здесь было на что посмотреть. Я задержала свой взгляд на неполном боевом облачении в углу комнаты, прежде чем обратить взор на Кристиана и Элли. - Я безумно люблю Адриана и не могу позволить Сейеру уничтожить его. Кто-то должен проиграть, и я хочу, чтобы это был Сейер.
Мелиссанда и Белинда подняли головы, а Элли перестала разливать чай.
- Ой! - удивленно воскликнула я, глядя на них, и застряла в дверях. Мумии затоптались на месте, а Адриан мягко подтолкнул меня в спину, чтобы я проходила в комнату.
- Мелиссанда. - Адриан кивнул сестре и встал рядом со мной. - Ты хорошо выглядишь.
Ее рука дрогнула, и чай из кружки, которую она сжимала, расплескался.
- Спасибо, Адриан, - сказала она и обернулась ко мне, рассеянно переводя взгляд с меня на Адриана. - Я… Как вы… Поздравляю с помолвкой.
Мы что, помолвлены? спросила я Адриана, используя нашу тайную связь.
Темные часто женятся на своих Возлюбленных. Я почувствовала в его мыслях сомнение. Хотя если ты по каким-то причинам не желаешь…
- Спасибо, мы и сами очень рады. Мы поженимся, как только оставим от вашего второго брата мокрое место, - сказала я Мелиссанде. - Мы приглашаем вас на бракосочетание, хотя, признаться, я не имею ни малейшего понятия, когда оно произойдет, где именно и у кого мы будем потом жить…
- Мы будем жить в моем доме, - сказал Адриан, обнимая меня за плечи и прижимая к себе.
У тебя есть дом?
Я же не в пещере живу, если ты об этом спрашиваешь, Hasi .
Я широко улыбнулась, когда Элли пригласила нас за стол.
- А у вас есть какие-нибудь газеты? - спросила я. Элли озадаченно посмотрела на меня.
- Это для мумий. Она начинают сыпаться прямо в доме, так что если мы постелем для них газеты, то будет не так грязно.
Она пару раз моргнула, прежде чем указала на стопку свежих газет.
Hasi, они же не щенята. Но я уже расстелила несколько газет.
Конечно, они не щенята. Я никогда и не говорила, что они щенята. Щенята милые и забавные, и у них большие глаза. А мои мумии просто милые, и глаз у них нет. Но они ведь раньше были людьми, а значит, заслужили уважение. Мы должны сделать для них хотя бы это, Адриан.
- Сидеть, - велела я мумиям, указывая пальцем на газеты. Они сели.
Белинда выглядела уставшей, но в целом ничуть не удивилась, увидев нас здесь, а вот Мелиссанда… она определенно чувствовала себя неловко из-за того, что статус Адриана так кардинально поменялся с Предателя, которого боялись и ненавидели, на любимого и всеми уважаемого человека.
Я присела на лавку, Адриан устроился рядом. Элли подала нам чай и тарелку с печеньем. Взгляд ее слегка косящих глаз остановился на нас, она моргнула.
- Уверена, вам надо подкрепиться после вашего… м-м-м… сна.
Мои щеки зарозовели от ее невысказанного умиления. Мелиссанда поджала губы и промокнула салфеткой пролитый чай. Белинда доброжелательно улыбнулась нам, а Кристиан бросил в сторону Адриана взгляд, который мог понять только мужчина.
- Деймиан сейчас спит, - нарушила тишину Мелиссанда.
- Да, я знаю, - сказал Адриан.
- На тебе все еще лежит проклятие? - спросила она, приподнимая одну бровь. - Но разве…
Мне не нравилось напряжение между ними. Я знала, как сильно Мелиссанда привязана к брату Адриана, но ничего не могла с этим поделать.
- Послушай, Мелиссанда, - начала я. - По поводу Сейера…
- Мы должны победить его, - сказал Кристиан усталым голосом. Элли устроилась рядом с ним на длинном кожаном диване, положив голову ему на колени. Боковым зрением я заметила, что на его груди, шее и лице лежит какое-то заклинание. Любопытно: она опасалась его встречи с Адрианом? Видимо, поэтому он выстоял, когда Адриан держал его за горло. - Прости, Мелиссанда, но Сейер зашел слишком далеко, теперь он собирает армию. И хотя его намерения сокрыты от нас, они не могут быть добрыми.
- От меня его намерения не сокрыты, - тихо сказал Адриан, его теплая рука лежала на моей шее, поигрывая с локоном волос.
- Вот как? - Кристиан заинтересованно посмотрел на Адриана. - Ты не просветишь нас?
- Мне не нравится, что мы обсуждаем Сейера в таком тоне, - вмешалась Мелиссанда, после чего встала и нервно прошлась по комнате. - Он всегда был преданным братом и любящим дядей. Я признаю, что его поступки требуют объяснений, но мы еще не слышали его точки зрения на происходящие события. Вполне может статься, что он ни в чем не виноват и мы просто неправильно интерпретировали его действия. - Она бросила на Адриана быстрый взгляд.
Но Адриан не обратил на ее слова внимания.
- Сейер хочет лишить Асмодея силы, - сказал он Кристиану.
- Ну вот видите? - начала снова Мелиссанда.
- Путем жертвоприношения Белинды. После чего сам он займет трон Асмодея, - закончил Адриан.
Единственным звуком были странные стоны мумий.
- Полагаю, на этом вопрос о невиновности Сейера снимается, - мягко сказала я, глядя на Мелиссанду. Она побледнела, но лицо ее при этом приобрело упрямое выражение, так хорошо мне знакомое. Бог мне свидетель, я видела мужскую копию этого выражения лица.
- Ты не можешь знать наверняка, что он непременно поступит так, как ты предполагаешь, - сказала она.
- Я знаю наверняка, - ответил Адриан, от боли, что сжигала его изнутри, у меня сжалось сердце. Я прильнула ближе к нему, чтобы забрать часть его страданий. Его пальцы на моей шее сомкнулись сильнее. - Кто, по-твоему, организовал похищение Деймиана?
Мелиссанда уставилась на него с нескрываемым ужасом в глазах.
- Ты же не хочешь сказать… ты ведь не думаешь, что Сейер… что он выдал бы своего племянника… он же мой брат! Не жди от меня, что я поверю, будто он мог совершить столь бесчеловечный поступок!
- Но ведь для тебя не составило труда поверить, что я способен на это, сестра, - сказал Адриан. В его бесцветных на сей раз глазах мелькнула издевка.
- Ну это же совсем другое, - отрезала она, остановившись перед Адрианом. Ее ноздри раздувались от гнева. - Ты Предатель. Такие неслыханные пакости для тебя каждодневная работа.
- Ладно, хватит! - Я вскочила так неожиданно, что Мелиссанда попятилась. - Перво-наперво, Адриан больше не Предатель. Далее, вы, ребята, кажется, думаете, что ему нравилось все то, что он делал?
- Hasi, оно того не стоит. Не важно, что они обо мне думают…
- Для тебя, может, и не важно, а для меня очень даже важно, - сказала я, давая волю своему ирландскому темпераменту, и оглядела всех присутствующих. Даже Белинда, самая невинная из всех, кто здесь находился, не смогла поднять на меня взгляд. - Адриан проклят. Вы что, не понимаете, что это значит? Повелитель демонов, которого Сейер собирается низвергнуть, связал тело и душу Адриана. У него нет выбора. Он должен подчиняться приказам своего хозяина. Нет выбора. И даже смерть не поможет избежать ему этого, поскольку, покуда проклятие связывает его, Адриана нельзя убить.
- У него был выбор! - крикнула Мелиссанда, удивив всех нас своей внезапной вспышкой. Она погрозила Адриану пальцем. - Он сам пошел в услужение к Асмодею в обмен на Темные силы.
- Чушь собачья! - взревела я, и мне было совершенно наплевать на грубые слова.
- Нелл…
- Нет, - сказала я, стряхивая руку, которую Адриан положил на мою ладонь. Он встал, очевидно, намереваясь остановить меня, но с меня уже было довольно. - Они не понимают, никто из них, и настало время сказать им кое-что. - Я повернулась к Мелиссанде, скрестив на груди руки и подняв подбородок, чтобы смотреть ей в глаза. - Вы знаете, почему был проклят Адриан? Он в этом был совсем не виноват. Ваш папаша отдал его в рабство в обмен на власть обольщения. Когда он был еще совсем ребенком, ваш отец взял сына, плоть от плоти своей, кровь от крови, и отдал его Повелителю демонов и даже глазом не моргнул. Его продали в рабство, Мелиссанда, и продал его человек, который должен был защищать его.
Hasi…
Мелиссанда уставилась на меня, на лице ее застыло недоверие.
- Нет, этого не может быть… он сам сделал выбор…
- Ему было два года! Как он мог сделать осознанный выбор?! Из-за своего отца он стал изгоем! - кричала я, с трудом сдерживая слезы, которые навернулись невесть откуда на глаза. Мумии, почувствовавшие мое состояние, жалобно заныли. - Его ненавидели и презирали за то, что он вынужден был совершать, за поступки, о которых он жалел всем сердцем. Но хоть кто-нибудь из вас спросил его, почему он делал то, что делал? Нет, вы лишь продолжали осуждать его и чернить, даже не потрудившись выяснить, почему его прокляли. От вашей правильности меня просто тошнит! Адриан был одинок пять столетий, проведенных им в мучениях, и никто не протянул ему руку помощи, никто не предложил дружбу!
Мумии, которые по-прежнему сидели, подчиняясь моей команде, гладили меня по ноге. Я оттолкнула их, вытирая слезы. Я не сожалела о сказанном, досадуя лишь, что не сдержалась и разревелась.
Адриан поцеловал меня в шею.
Спасибо, Hasi. Никто еще не вступался за меня, особенно так красноречиво.
Я приняла из его рук носовой платок, поглаживая неосознанно мумию по голове, чтобы успокоить ее, а может, и себя.
Они того заслужили. Все они.
К тому моменту как я закончила свою тираду, Мелиссанда опустилась на стул, зажимая рот рукой.
Кристиан поднялся и протянул Адриану руку. Поначалу он выглядел так, словно ему было неловко.
- Мне стыдно, что я никогда не интересовался, почему ты стал Предателем. Этого, конечно, недостаточно, чтобы искупить вину, но я предлагаю тебе свою помощь сейчас.
По моей щеке скатилось еще несколько слезинок, когда я наблюдала, как Адриан серьезно обменивается рукопожатием с Кристианом. Он даже позволил обнять себя. Элли всхлипнула и достала носовой платок. Белинда улыбнулась. Она ничего не сказала, но глаза ее были полны печали. Только теперь я поняла, чего ей стоила моя пламенная речь. Я так увлеклась объяснениями о сущности Сейера для Мелиссанды, что совсем позабыла о Белинде. А ведь ей ох как нелегко было услышать правду. Знала ли, нет ли, как низко мог пасть Сейер, но она оставалась его Возлюбленной. И их связь, а я знала это по собственному опыту, была гораздо глубже обычных эмоций.
- Прости, Белинда, я сказала, не подумав. - Я протянула руку, чтобы потрепать ее по плечу. - Это было жестоко с моей стороны - говорить о Сейере в твоем присутствии, но ты должна понять, что мы с Адрианом беспокоимся о тебе.
Она закивала и печально улыбнулась нам.
- Можете не приукрашивать для меня правду. Я поняла, что что-то не так, когда Сейер вернулся несколько дней назад. Он горел желанием воссоединиться, хотя много лет отказывался от этого. Я же не слепая, я всегда видела его недостатки. Я всегда знала, что он амбициозен, и всегда знала, что в один прекрасный день он использует меня для достижения своих целей.
- Мы защитим тебя от него, - сказала я и потянулась к Адриану. Его пальцы были теплыми и крепкими, когда наши руки соприкоснулись. - Мы не позволим ему снова использовать тебя.
Она кивнула, в глазах ее стояли слезы. Я отвернулась, чтобы она смогла побыть наедине со своими мыслями, и снова села на лавку рядом с Адрианом. Мумии счастливо загомонили, повернув ко мне головы. Их пустые глазницы излучали обожание.
- Нет, тебе непременно надо вернуть их в прежнее состояние, - сказал Адриан сухим голосом. - В ближайшее время.
Я покрутила кольцо, которое все еще было у меня на пальце.
- Тебе просто завидно, что они не к тебе пристают.

Предыдущая страница 20 Следующая страница


21 Кейти Макалистер

- Это всего лишь сила кольца, Hasi, а не твое личное обаяние.
Я ущипнула его в отместку.
- Что ж, будем считать, что начало положено. С Мелиссандой и Белиндой мы отношения выяснили, так что давайте обсудим, что нам делать с Сейером. Как я понимаю, силы кольца хватит, чтобы содрать с него три шкуры. Чего мы добиваемся? Нам надо только помешать ему или… устранить его навсегда?
Кристиан, который снова сидел, потер подбородок и бросил взгляд в сторону Мелиссанды. Она сидела на том же стуле, невидящим взором глядя на свои руки. Лицо ее застыло в невыразительной маске.
- Я полагаю, что если мы не победим его окончательно, то только отсрочим неизбежное. - Он вопросительно посмотрел на Адриана.
Ко всеобщему удивлению (кроме моего), Адриан не подпрыгнул от радости, согласно кивая. Вместо этого он продолжал обнимать меня одной рукой и гладить по волосам другой, обдумывая, что сказать. Я знала, как сильно он не хотел убивать брата. Даже несмотря на отношение Мелиссанды и Сейера к нему, он по-прежнему видел семейные узы в другом свете.
- Сейер использует свою армию, чтобы уничтожить меня. Он не сможет победить Асмодея, пока кольцо у меня или моей Возлюбленной. А значит, он нападет первым. Если нам удастся серьезно ослабить его, то мы сможем эффективно устранить его, не отнимая его жизнь и не ставя под угрозу жизнь Белинды.
Сможет ли она пережить смерть Сейера? Ты ведь говорил, что не сможешь жить без меня, но так ли это для всех Возлюбленных? Она сойдет сума или зачахнет, если ему суждено будет умереть?
Моего сознания коснулось эхо его печали.
Это Темный не может пережить смерть Возлюбленной, но она в состоянии выжить после его смерти.
Мне нет дела до других, но я точно знаю, что эта Возлюбленная не сможет.
Он не ответил мне на это, хотя я чувствовала, что он хочет возразить.
- Я всегда чувствовала необходимость оставаться свободной от Сейера из-за Деймиана, - тихо сказала Белинда. Ее голос дрожал от едва сдерживаемых слез. Наши глаза встретились, она молча спросила, и я так же молча дала ей обещание. - Но теперь, когда у Деймиана есть новая мама, то, пожалуй, лучше всего будет…
- Так, - прервала я ее, поднимая руку, чтобы она замолчала. - Новое правило. Никто не будет жертвовать собой, хорошо? Ни Адриан, ни Белинда, никто. Мы справимся со всем этим, и никому не придется становиться мучеником.
Элли улыбнулась мне.
- Ну хоть у кого-то из присутствующих есть здравый смысл. Я прощаю тебя за то, что ты пыталась испепелить моего мужа на солнце.
- Спасибо, - ответила я. - Я назначаю себя лидером этой шумной компании. Есть возражения?
- Да! - хором закричали Кристиан и Адриан.
- Нет! - так же хором ответили им Белинда и Элли. Мелиссанда по-прежнему молчала. Она, похоже, только начинала осознавать тот факт, что один ее брат, которого она считала Предателем, таковым не является, зато другой, которого она любила, как раз им и оказался. Она заслужила немного времени, чтобы свыкнуться с действительностью. Я посмотрела на мумий:
- А вы, ребята, что скажете?
- Ы-ы-ы, - в унисон протянули они.
- Это пятеро против двоих. Я выиграла. Итак, поговорим о власти кольца. - Я посмотрела на рог в золотой оправе на моем большом пальце, затем перевела взгляд на Адриана. - Почему я не чувствую холод от кольца? От всего остального, что так или иначе связано с Асмодеем, веет холодом, а кольцо теплое. И еще, когда я расколдовывала Деймиана, я испытывала удовольствие - ведь не должно кольцо Повелителя демонов приносить людям радость?
- Асмодей выкрал это кольцо много столетий назад, - ответил мне Адриан, нежно поглаживая пальцем мой подбородок. - Кольцо сделали вовсе не для него, его создал великий маг. Оно сделано из рога единорога и вставлено в оправу из золота, которое получил путем превращения один из величайших алхимиков в истории человечества.
- А, нуда, конечно, это же рог единорога, - сказала я, бросив на Адриана красноречивый взгляд.
Он кивнул с совершенно серьезным выражением лица. Я посмотрела на Кристиана, но он тоже утвердительно кивнул.
- Элли сама сняла кольцо с пальца Асмодея, а она не смогла бы сделать этого, если бы природа кольца совпадала с природой Повелителя демонов. Однажды мы потеряли кольцо, но Себастьян вернул его нам. Определенно он распознал силу кольца. Мы с Элли решили, что оставим его у себя на сохранении, пока не наступит время воспользоваться им. Когда я услышал от Мелиссанды о спасении Деймиана, я предложил использовать силу кольца. Вот что мы делали в Кёльне - мы вернулись домой, чтобы забрать кольцо.
- Это все понятно, единственное, что не укладывается у меня в голове, - это то, что оно сделано из рога единорога. Вы же не ждете, что я поверю в то, что единороги… - Я замолчала. Все смотрели на меня, словно я сошла с ума. Я решила, что нет смысла сейчас ломать над этим голову, надо думать, что делать дальше. - Ладно, это объясняет происхождение кольца, но как оно поможет нам остановить Сейера?
- Я воспользуюсь им против него, Hasi. Я нахмурила брови, глядя на Адриана.
- Погоди-ка секундочку, ты же говорил раньше, что не можешь использовать его, чтобы спасти Деймиана.
- Это потому, что Деймиана связывало проклятие Асмодея. Слуга Повелителя демонов не может восстать против другого слуги или против своего господина. Вот поэтому ты могла спасти Деймиана, а я нет.
- Спасибо, - тихо сказала Белинда.
- Да не за что, - ответила я, чувствуя себя не в своей тарелке от ее благодарности.
- Я воспользуюсь кольцом и сражусь с Сейером, - решительно сказал Адриан. - Он не сможет одолеть меня, если со мной будет сила кольца.
- Хм. Это решает вопрос с тем - как, но мы все равно не знаем, где и когда. - Я посмотрела на Белинду: - Ты не знаешь, где сейчас Сейер?
Кристиан покачал головой, ответив прежде Белинды:
- Это не важно. Он сам к нам придет.
Адриан прищурил глаза, его радужка приняла голубоватый оттенок яиц малиновки. Он посмотрел на вампира, сдвинув брови:
- Ты считаешь, он нападет на нас здесь?
- Мы уже прошлись по подвалу, заколдовывая все, что можно заколдовать, - сказала Элли. - Кристиан считает, что Сейер со своими арийцами нападет на вас здесь до рассвета. - Она посмотрела на часы. - А до восхода солнца еще часа три.
- Арийцы? - спросила я, решив, что неправильно расслышала слово.
Кристиан и Элли кивнули.
- Белая раса сверхлюдей? Эти арийцы?
- Да, - ответил Кристиан.
- Неонацисты? - Я как-то не могла себе представить вампира впереди толпы поклонников Гитлера. - Скинхеды и иже с ними?
- Hasi, что тебе кажется таким невероятным? - спросил Адриан с улыбкой на лице.
- Ну, даже не знаю. Наверное, я просто ожидала, что армия, которую собирает Сейер, - это… ну, понимаете, какие-нибудь живые мертвецы, воплощенное зло. - Все посмотрели на меня. - Ладно, сдаюсь, наверное, вы правы. Неонацисты и есть воплощенное зло. Уговорили. Значит, с минуты на минуту мы ожидаем нападения Сейера с кучей неонацистов за спиной. Замечательно. Так, кто-то должен срочно прикинуться Уинстоном Черчиллем.

Глава 20

Буквально за пять минут до того, как Сейер со своей армией нацистов пошел штурмом на дом, мы обнаружили, что Белинда исчезла.
- Что значит - ее нет? - спросила я Элли, которая спешила в подвал. - А куда она делась?
- Кристиан не сказал. Антонио проверил дом и говорит, что Белинды нигде нет.
- Ну просто здорово, - простонала я, так и не дорисовав довольно сложное защитное заклинание на окне. - А где Адриан?
- На крыше с Кристианом, они расставляют там ловушки. Я хочу еще раз заколдовать подвальные окна, просто на всякий случай. - Последние слова она говорила уже, спускаясь вниз по лестнице в подвал. За ней по пятам парил призрак, который игриво подмигнул мне, пролетая мимо.
- Извини, - сказала я, махнув рукой в сторону груды рассыпающейся марли. - У меня уже есть мумии.
Привидение издало какой-то неясный звук и полетело вслед за Элли.
Я закончила заколдовывать окно, разрываясь мысленно между списком заданий, которые мне надо было выполнить до нападения Сейера, и мыслями о том, куда же могла запропаститься Белинда. Она ведь знала, что Сейер представляет для нее угрозу. Ей было сказано, что он попытается использовать ее. Она не могла не понимать, что единственный шанс для нее спастись самой и спасти Деймиана - это держаться как можно дальше от Сейера…
- Черт! - Я резко развернулась, поняв наконец, куда она ушла и зачем. Я подбежала к мумиям, которые тут же радостно загомонили. - Простите, ребята, мне надо уйти, а вы оставайтесь здесь, я вернусь через пару минут.
Я побежала наверх так быстро, как позволила мне больная нога, пробежала в дальний конец дома, крича на ходу:
- Белинды нет! Мне кажется, она решила покончить с собой, чтобы остановить Сейера. Мы должны поймать ее, пока она не наделала глупостей!
Мелиссанда была на втором этаже, она аккуратно разбрасывала битое стекло перед окном. Времени заколдовывать все окна в громадном особняке Кристиана просто не было, так что мы с Элли отвечали за охранные проклятия в подвале и на первом этаже, а Мелиссанде поручили обеспечить безопасность на втором этаже подручными средствами. Она перестала разбрасывать битое стекло перед окном, выпрямилась и сдвинула брови, затем рассеянно стряхнула осколки с кожаных рукавиц и посмотрела на меня:
- Что ты говоришь про Белинду? Что с ней случилось? Я резко остановилась, чтобы не угодить в битое стекло, рассыпанное под ближайшим окном.
- Ее нет. Она такая благородная, что решила пойти на самопожертвование, чтобы победить Сейера. Черт возьми, я ведь знала, что что-то не так, когда она попрощалась со мной у кроватки Деймиана. Так не прощаются, когда проведывают ребенка.
- Белинда хочет уничтожить Сейера? - ахнула Мелиссанда и выронила железное ведерко, в котором были осколки стекла.
Я развернулась и направилась обратно в коридор. Мелиссанда последовала за мной.
Мы сбежали вниз по ступеням и резко затормозили перед входной дверью.
- Ты можешь открыть ее? - спросила она.
- Конечно. Она же заколдована, чтобы не впускать в дом, а выйти можно легко. - Я приоткрыла дверь и выглянула в щелочку, чтобы убедиться, что снаружи не стоит армия неофашистов. Но на улице было тихо и пустынно. Лишь несколько одиноких бурых листьев бесшумно и торопливо кружились в предрассветном ветерке. - Все чисто.
Мы выскользнули наружу и стали озираться по сторонам, поеживаясь от холода. Дом Кристиана стоял чуть в стороне от остальных зданий. Некогда это был особняк посла, окруженный заброшенным садом, гаражом в тылу и проржавевшей железной изгородью на передовой. В четыре утра дорожное движение в этой части Лондона было минимальным, так что вся улица была в нашем распоряжении. Мы семенили по тротуару вдоль домов.
- Куда мы идем? - спросила Мелиссанда приглушенным голосом, потирая замерзшие ладони. - Ты уверена, что Белинда решила покончить с собой? Она ведь Возлюбленная Сейера, она прекрасно знает, что ее смерть повлечет за собой и его неминуемую кончину.
- Ах, она знает, что делает. Или думает, что знает. - Я остановилась посреди улицы и обернулась посмотреть на дом Кристиана. На фоне темного неба чернели силуэты, они двигались по крыше, расставляя датчики, которые оповестят нас, если кто-то попытается проникнуть в дом через крышу. - Сначала Адриан, теперь Белинда… Прямо и не знаю, почему все думают, что лучший способ решения проблемы с вашим братом - это пожертвовать собой. Почему бы нам не разделиться? Вы идите дальше по улице до перекрестка, а я сверну в эту аллею.
- Но у нее же было минут десять форы! Нам никогда не догнать ее.
- У нее нет машины, в этот час еще не ездят ни автобусы, ни поезда, и уж точно никогда не бывает такси, когда оно просто необходимо, так что она пойдет к Сейеру пешком. Полагаю, он где-то неподалеку, и она это наверняка чувствует. Я чувствую, когда Адриан рядом.
Мелиссанда замерла, закрыла глаза и задержала дыхание на несколько ударов сердца.
- Он близко, он очень близко. - Ее глаза снова открылись, и даже при тусклом свете уличного фонаря я увидела в них страх. - Ах, Нелл, что нам делать? Если Сейер узнает, что Белинда собирается остановить его… - Она замолчала, но через несколько секунд продолжила: - Я была такой наивной, такой слепой, но теперь-то я все вижу. Прости меня, Нелл…
Но у нас не было времени на ее сожаления как по поводу отношений с Адрианом, так и по поводу безграничной поддержки Сейера, чего бы тот ни попросил. Я слегка сжала ее руку, прежде чем тихонько подтолкнуть в сторону перекрестка.
- Потом будете рвать на себе волосы, а сначала нам надо найти Белинду и остановить ее.
Она ничего не сказала, а я решила не давать ей шанса излить душу. Я развернулась и трусцой побежала по дорожке, готовая ко всяким неожиданностям. Но впереди было спокойно, а вот у себя в голове я вдруг услышала гневные мысли.
Hasi! Бога ради, женщина, что ты вытворяешь? Ты совсем из ума выжила?
Я повернулась и помахала рукой в сторону крыши дома Кристиана, с фронтона которой свисала темная фигура.
Пока еще нет, хотя я серьезно начинаю подумывать о том, не предпочесть ли скучную жизнь профессора истории этой сумасшедшей, полной приключений жизни в роли Возлюбленной обольстительного голубоглазого вампира. Белинда пропала. Я думаю, она покончит с собой перед Сейером, чтобы остановить его. Мы с Мелиссандой решили найти ее, вот бродим по округе в поисках хоть кого-нибудь из них.
Голову мою заполнили красочные ругательства. Голос Адриана был знакомо раздраженным.
Даже не вздумай ничего предпринимать! Как ты не понимаешь, что за пределами защищенного дома небезопасно?! Я не позволю тебе рисковать собой, даже если это ради Белинды! Немедленно возвращайся! Я сам ее найду.
Не волнуйся, мы сумеем за себя постоять. Сказала я это с уверенностью, которой на самом деле не чувствовала.
Hasi, я настаиваю, чтобы ты немедленно вернулась! Ты даже не представляешь, как ты рискуешь!
Прости, я, видимо, вышла за пределы своего приемного устройства. Ты пропадаешь куда-то. Я слышу только какой-то треск.
Ты меня прекрасно слышишь, Нелл. Расстояние для нас не помеха. Больше ни шагу! Я спускаюсь вниз.
Нет, тебе нельзя. Ты должен остаться в доме. Кольцо ведь на тебе. Если ты уйдешь, Деймиан останется без охраны.
Послышалась очередная порция ругани.
Я поручу это Кристиану. Не уходи никуда.
Я остановилась в конце улицы. Хотя и была слишком далеко, чтобы разглядеть что-либо, я знала, что Адриан пробирается по дому. А ему непременно надо было остаться в доме, чтобы защитить Деймиана. Если Сейер доберется до мальчика… от одной только мысли мне делалось дурно.
Адриан, любовь моя, я знаю, что ты хочешь меня защитить. И я знаю, что Белинду ты тоже хочешь спасти. Но ты должен остаться там и обеспечить безопасность Деймиана. Сейер воспользуется им, и нам всем придется стоять перед ним на коленях, если мы оставим мальчика без защиты.
Hasi…
Кажется, я вижу что-то. Похоже, это женщина. Она выбежала на середину улицы. Я тебе сообщу, если это Б-линда.
Нелл, я приказываю тебе…
Вас понял, капитан, до связи!
Я закрыла свое сознание для Адриана, мне надоели его приказы и тон. Кроме того, мне пришлось сосредоточиться на своей больной ноге, чтобы не упасть.
- Черт возьми, ну и бессмертие! Полцарства за пересадку ноги, - ворчала я, с трудом переходя снова на бег. - Надеюсь, бессмертные хотя бы не умирают от разрыва сердца… Белинда! Эй, Белинда! Стой! Это я, Нелл!
Стоит ли говорить, что это действительно была Белинда и она спешила вниз по улице. Она исчезла в боковой улочке, но тут же вынырнула обратно, пересекла дорогу и свернула в переулок. Очевидно, она тоже искала Сейера по всей округе и, как ни странно, не могла найти его - судя по всему, он был не так близко, как считала Мелиссанда.
- Белинда!
Она остановилась, когда мой вопль эхом отразился от стен домов. Она повернулась ко мне, а я ковыляла к ней, запыхавшись.
- Слава… Богу… я… нашла… тебя… пока… еще… не… слишком… поздно… Что-то… я… не… в… форме.
- Нелл, - сказала Белинда и обхватила себя руками. Она выглядела именно так, как и должна выглядеть женщина замужем за одержимым властью вампиром. - Не пытайся отговорить меня. Это единственный способ остановить его. Я его Возлюбленная, и я единственная, кто может остановить его.
Я скрючилась, хватаясь за колени, чтобы не упасть.
- Да что с вами, люди? Все или ничего? Умереть готовы за своих? У нас в Америке так не принято, черт возьми. И я не собираюсь стоять и смотреть, как ты совершишь самоубийство во имя чести. Все это чушь! Ты нужна Деймиану. Ты нужна мне. Надо полагать, у вас с Адрианом есть какое-то расписание по присмотру за ним. Ведь если нет, то я останусь один на один с этим монстром. Я не хочу быть ему мачехой без твоей помощи!
Ее слегка обескуражило то, что я назвала Деймиана монстром, но затем она бросилась мне на шею, заключая меня в объятия.
- Ах, Нелл, ты такая чудная! Я так рада, что Адриан повстречал тебя. Ему уже давно нужен был кто-то вроде тебя. Я знала это, когда мы были вместе. После секса у него всегда был такой потерянный взгляд. - Я высвободилась из ее объятий и выставила вперед руку. Она остановилась, икнув пару раз. - Что, это слишком личное?
- Вот именно. Я была бы очень признательна тебе, если бы ты стерла из своей памяти все интимные воспоминания, связанные с Адрианом. Я еще могу смириться с тем, что у вас общий ребенок, но мне бы не хотелось вдаваться в подробности, как он появился на свет.
Она странно усмехнулась и смахнула слезы, что катились по ее щекам.
- Ладно, сотру.
- Большое спасибо. А теперь, если ты закончила разыгрывать из себя святую Белинду, то, может, вернемся в дом? Адриан там уже с ума сходит, а с ним гораздо легче, когда он спокоен.
- Но Сейер…
- Мы разберемся с этим. Ты забыла, у нас же есть кольцо, а у него лишь кучка человеконенавистников.
- Да, но…
- Никаких «но». Пойдем, у нас мало времени. - Я потащила ее в направлении, откуда только что пришла. Поначалу она сопротивлялась, а потом засеменила следом.
- Ты даже не представляешь, как разозлится Сейер, когда узнает, что вы объединились с Кристианом. Он рассчитывал на поддержку Кристиана, когда пойдет войной на Адриана.
- Поздно. Кристиан теперь в команде Нелл. - Я бросила на нее взгляд. Она поджала губы. - То есть в команде Адриана. Так что Сейеру остается лапу сосать.
Она рассмеялась, и мы прибавили ходу. Я почувствовала легкое покалывание на загривке, как будто в воздухе было полно статического электричества.
- А ты быстро освоила науку о Темных и их стремлении доминировать.
- Я прошла интенсивный мастер-класс у одного из лучших в своем ремесле. Эй, ты чувствуешь…
Я так и не договорила, потому что Адриан вошел в мое сознание, не только его голос, но словно он сам, всем своим существом слился со мной воедино, ярость и беспокойство кипели в нем.
Возлюбленная, услышь меня. Не возвращайся в дом! Белинда предала нас! Сейер в доме, и это она провела его. Кристиан тайно вывез Деймиана и будет защищать его ценой своей жизни. Я же воспользуюсь кольцом против Сейера. Но, Hasi, я должен знать, что ты в безопасности, прежде чем сойдусь с ним в битве. Что бы ты ни делала, не предпринимай попыток найти Белинду! Она приведет тебя прямиком к Сейеру.
Я споткнулась и упала на колени, ужас из сознания Адриана заполнил все мое существо. Мне сделалось дурно. Неужели Белинда нас предала? Ее милая болтовня, и забота, и желание помочь нам - все это лишь трюк? Она снова объединилась с Сейером против нас? Да, конечно, она оставалась его Возлюбленной, но означает ли это, что она могла пойти против нас?
- Нелл, с тобой все в порядке? Давай я тебе помогу.
Я посмотрела на руку, которую она протянула мне, понимая, что стою на коленях посреди туманной улицы, но мне, как ни странно, было все равно. В какой-то момент глаза мои застила ярость. Мне хотелось сделать что-нибудь ужасное - проклятие или что-нибудь еще хуже, уж и не знаю, - моя память просматривала страницы книги, которую мне подарила Гигли, в поисках страшной кары для Белинды. Вся моя ярость, вся моя злость на эту женщину, что угрожала жизни моего любимого, сконцентрировались в один момент, наполнив меня силой и могуществом, стекавшимися к кончикам моих пальцев. Я подняла на нее взгляд, на моих губах застыли слова разрушительного проклятия. Белинда испуганно отпрянула. Я потянулась к тьме внутри Адриана, поскольку мне нужна была связь с демоном, чтобы наложить проклятие. Я стала высасывать силу из всего, что окружало нас. Ближайший к нам уличный фонарь вспыхнул чуть ярче и начал постепенно гаснуть. Сила внутри меня приняла форму, и я уже начала направлять ее на Белинду, но тут жуткая боль вспыхнула в моем сознании, с легкостью пронизывая каждый атом моего тела. Перед глазами встала белая пелена, предупреждение о том, что мой мозг снова на грани перенапряжения.
Я рухнула наземь, рыдая от бессильной злобы. Сила и боль одновременно угасали во мне. Без защиты кольца на пальце я не могла обращаться к темным силам. Я была немощна, от меня не было никакого проку для Адриана. Лишь одной ответственностью больше. Еще одна причина пожертвовать собой.
А ведь я намеревалась убить человека, которого считала своим другом.
- Нелл, что случилось? С тобой все в порядке? У тебя был какой-то припадок. Ты что, эпилептик? Мне позвать врача? - Я почувствовала, что она склонилась надо мной, но у меня не было сил повернуться к ней лицом. Меня потрясла собственная реакция на ярость Адриана. Все было так, словно она овладела мной, управляла мной. Я лежала посреди улицы и благодарила Бога за то, что мой мозг не дал мне убить второй раз. - Я приведу Адриана, - сказала Белинда.
- Нет! - закричала я, отталкиваясь от мокрого асфальта. Она тут же подскочила ко мне, помогая встать. Остатки ярости Адриана боролись во мне с невозможностью поверить в ее измену. Противоречия раздирали меня, но его гнев оказался сильнее.
- Нелл…

Предыдущая страница 21 Следующая страница


Секс, ложь и вампиры 22

Я схватила ее за руку, встряхнув слегка. С большим трудом я удерживала себя в руках.
- Ты предала нас?
- Что? - Мы стояли в бело-голубом колодце света уличного фонаря, вспыхнувшего с новой силой. Свет смыл все краски из окружающего мира, серые глаза Белинды стали черными, а ее кожа мертвенно-бледной. - Что я сделала?
- Ты предала нас? Ты выманила меня из дома, чтобы разделить нас и тем самым ослабить Адриана? Ты для этого все сделала? Ты предала нас ради своего Темного?
- Нет! - ахнула она, стуча зубами. - Клянусь тебе, я ничего такого не делала! Я бы никогда не поставила под угрозу жизнь Деймиана!
У меня опустились руки. Усталость, которая всегда сопутствовала моему колдовству, навалилась на меня пятидесятитонным грузом, к которому добавились сожаления по поводу моей ярости к Белинде из-за отношения Адриана к ней. Здравый смысл снова взял верх, и я поверила ей. Все в ней: ее голос, ее взгляд - утверждало о ее невиновности. Она любила Деймиана, и я знала это наверняка. Не было у меня сомнений и на другой счет - Белинда понимала, что для Сейера Деймиан лишь разменная монета, которую можно предложить любому Повелителю демонов в обмен на покровительство. И как бы ни тяжело ей было разорвать отношения, она не станет рисковать жизнью Деймиана.
- Пойдем, - сказала я, развернулась и пошла по улице к дому Кристиана. - Сейер нашел способ пробраться в дом, обойдя защиту. Кристиан забрал Деймиана в безопасное место, но нам надо помочь Адриану. Мне кажется, мы ему понадобимся, несмотря на кольцо. Я совершенно не доверяю Сейеру, а если Себастьян с ним, то это двое против одного.
- А с арийцами и того больше.
Мы выбежали из-за угла в переулок, где стоял дом Кристиана, и остановились, замерев в изумлении. Сначала мы просто не поверили своим глазам. Дом мыл облеплен нацистами, вдоль по улице в беспорядке припарковались около двадцати машин, образуя хаотичную баррикаду для каждого, кто захочет подобраться к дому. На каждой машине крепился красный вымпел с бело-красным волком. На ближайшей к нам машине вместо номера висела табличка с надписью: «МЫ - АРМИЯ БЕЛОЙ РЕВОЛЮЦИИ - ОБЪЯВЛЯЕМ ВОЙНУ!» За машинами, перед оградой разгуливала группа молодых людей с бейсбольными битами и прочими твердыми предметами в руках. В доме горели огни, и через занавески в одном из окон на первом этаже я видела, что по дому ходят какие-то люди.
Вдалеке послышались сирены полицейских машин, прорезавшие ночь своим воем. Похоже, кто-то из соседей видел этот десант армии Сейера на участке Кристиана.
- Ничего себе армия! - выдохнула я, и мы двинулись к ним. Мои руки так и чесались наколдовать что-нибудь ужасное на их головы.
- Стой, Нелл, подожди! - воскликнула Белинда и схватила меня за руку, чтобы я не наделала глупостей.
Я стряхнула ее руку.
- Ждать? Нет уж, я так не думаю. Это мой вампир сражается со всем этим полчищем в одиночку. Я нужна ему, так что я пойду.
Она снова схватила меня за руку и затащила в тень рядом стоящего дома. Нацисты не заметили нас, но мне было совершенно все равно, обеспокоены они нашим появлением или нет. Для меня они были не больше придорожной пыли.
- Мы не можем так просто взять и подойти к дому! - сказала Белинда. - Мы должны придумать какой-нибудь план. Надо найти способ отвлечь этих парней и проскользнуть внутрь, а там уже сделать все возможное, чтобы победить Сейера и Себастьяна.
- План-шман, - фыркнула я и оттолкнула ее, чтобы пойти напрямик к дому Кристиана. - Мы же бессмертные, забыла? Они не могут нас убить. Можешь оставаться здесь, если хочешь, но я собираюсь надрать этим нацистам уши. А потом дойдет очередь и до Сейера.
- Нелл…
Отчаяние в ее голосе было неподдельным, но у меня не было времени подбадривать ее. Я решительно зашагала к дому, сжимая и разжимая кулаки, гадая, какое из двух заклинаний, упомянутых в книге, мне стоит применить: превратить их в мышей или сделать их импотентами. Я решила, что последнее помешает им обзавестись потомством, но первое все же в данной ситуации будет лучше.
- Нас же могут убить, как ты не понимаешь? - воскликнула Белинда, побелев от страха. - Если нам отрезать голову, то все.
- Проще простого. Полевые мыши не умеют отрезать людям головы.
- Мыши? - спросила Белинда, переходя на бег, чтобы поспеть за мной. Один из нацистов, видимо, тот, что отвечал за внешний периметр, заметил нас и окликнул своих приятелей.
Я помахала им рукой, на что они приняли защитные позы.
- Даже не полевки, а настоящие водяные крысы. Это единственное заклинание из тех, что я знаю, которое не убьет их. - Я замедлила шаг, натягивая уверенное выражение на свое лицо.
- Ты не можешь превратить этих людей в водяных крыс, - сказала Белинда, совершенно очевидно шокированная моими намерениями.
Я остановилась на секунду и серьезно посмотрела на нее.
- Если мы не превратим их в водяных крыс, то очень не скоро попадем в дом. И хотя я готова поспорить, что убить нас нельзя, но когда нас будут избивать, нам будет наверняка больно. Весьма. Не говоря уж о том, что мы не сможем помочь Адриану. Кроме того, тебе предстоит более неприятное мероприятие, чем смотреть на то, как я буду превращать этих гнусных типов в водяных крыс.
- Да? - спросила она, моргнув испуганно.
- Ага. Если они победят, то тебе придется стать Возлюбленной главного нациста.
Она поморщилась:
- Не то чтобы я не хотела тебе помочь, но… уж очень большие у них палки.
Я замерла, когда из дома, видимо, на звонок от одного из парней, высыпали еще люди. Арийцы выстроились в линию, в каждой руке по оружию. Их арсенал состоял из нескольких бейсбольных бит, одной биты для крикета, пары железных прутов с приваренным набалдашником, что делало пруты похожими на булавы. Все они отпускали язвительные насмешки в наш адрес. Теперь я понимала Белинду. Я не считала себя трусихой, но когда перед тобой стоит такая армия, то поневоле задашься вопросом: а помогут ли заклинания?
- Развернись, - велела я ей, поднимая руку с вырисованным защитным заклинанием. Я перенесла заклинание на нее и повторила все на себе.
- А это сработает? - спросила она нервным шепотом, пока мы бодрым маршем приближались к нацистам, заполнившим двор дома Кристиана.
- Конечно, поможет. Я с пеленок занимаюсь колдовством, - соврала я не моргнув глазом в надежде на то, что слова на нее подействуют сильнее заклинаний. Главное, чтобы она поверила в них.
- Что это вы задумали? - спросил один из нацистов, со смешком выступив вперед. Он постукивал битой о перчатку, осматривая нас с ног до головы взглядом, от которого мне тут же захотелось залезть в ванну и смыть с себя всю эту грязь.
Я остановилась и улыбнулась, Белинда пряталась за моей спиной. Слова проклятия вертелись у меня на языке. Я глубоко вздохнула и потянулась к тьме в душе Адриана, к тьме, которая связывала его с Асмодеем. Я указала на нацистов и медленно заговорила готическим голосом, предвестником неминуемой гибели:
- Хранители четырех сторон света, откройте мне свои души, наполненные кровью, виной и страхом. Я напьюсь от вас звериного зелья со вкусом… э-э-э… со вкусом… - Черт! Я забыла слова заклинания. Я отчаянно пыталась представить себе страницы книги заклинаний, которая осталась в кабинете Кристиана.
- В чем дело? Почему ты остановилась? - спросила Белинда взволнованным шепотом, не спуская глаз с нацистов, которые не спеша подходили к нам.
- Да у нас здесь ведьмы, парни, - весело сказал главный нацист, поигрывая битой. - А что мы делаем с этими грязными отродьями?
- Убиваем! - взревела толпа, поднимая вверх свое оружие.
- Я не могу вспомнить конец заклинания, - пробормотала я Белинде, снова пытаясь припомнить слова. - «Откройте мне свои души, наполненные кровью, виной и страхом. Я напьюсь от вас звериного зелья со вкусом…» Черт! Вылетело из головы! Никак не могу вспомнить, что там дальше.
- Пиво? - предложила Белинда, пятясь назад. Я пожала плечами:
- Что-то похожее. Сейчас, сейчас… есть! - Я лихорадочно замахала руками. Затем я быстро заговорила, протягивая мысленно ниточку к тьме внутри Адриана, вычерчивая в воздухе символы, которые медленно плыли к жертвам: - Хранители четырех сторон света, откройте мне свои души, наполненные кровью, виной и страхом. Я напьюсь от вас звериного зелья со вкусом скисшего пива!
Парни остановились, озадаченно глядя на нас. Я выжидательно следила за ними, гадая, как именно они начнут превращаться в маленьких серых созданий. Но секунды бежали, а ничего не происходило, если не считать того, что двое икнули, а третий почесал за ухом. Они по-прежнему оставались людьми.
Ну конечно, если считать нацистов людьми.
- И это все? - спросила Белинда, переводя взгляд с меня на парней. - Может, надо еще что-то добавить к заклинанию? Они разве не будут меняться? Или они только внутренне стали мышами, а с виду остались людьми?
- Видимо, есть что-то еще, но я не помню, что именно. Хм. Ладно. Как насчет этого: «Наци, наци, подите прочь, станьте крысами в эту же ночь!»?
Над нашими головами раздались раскаты грома. Опавшая листва взмыла вверх маленьким торнадо. Белинда испуганно крикнула и спряталась за меня. Я закрыла лицо руками, чтобы сухие листья не выцарапали мне глаза. Нацисты все до единого попадали наземь, закрыв головы руками.
Листья были такими беспощадными, а ветер таким холодным, что я на секунду отвернулась, а когда повернулась вновь, внезапный порыв ветра исчез так же неожиданно, как и появился. Листья снова опали на асфальт. Среди них лежали бесформенные серые кучки.
- Сработало? - спросила Белинда, протягивая к ним руку.
- Похоже, что да, - сказала я.
- Но они не крысы, - сообщила она очевидный факт.
- Нет, не крысы, - вздохнула я, обходя вокруг. - У меня с проклятиями раз на раз не приходится. Пожалуй, это знак свыше бросать это дело. Хотя надо признать, что есть в этом какая-то высокопарная справедливость.
- Ты думаешь? - спросила она неуверенно, следуя за мной по пятам.
Я улыбнулась:
- Кому еще превратиться в кучу мусора, как не нацистам?

Глава 21

Дом казался слишком уж тихим, когда мы вошли. Ни звука, ни шороха, воздух был плотным и обжигающе холодным.
- Хм! Еще одним нацистом, похоже, меньше, - пробормотала я, поддев ногой бурую массу рядом с картонной коробкой, в которой лежали пивные банки. Я вытянулась, как ретривер в стойке, стараясь открыть свое сознание дому.
- Ты чувствуешь Адриана? - шепотом спросила Белинда, изо рта ее вырвался пар, подчеркивая морозность воздуха. Судя по количеству бурых кучек слизистой грязи, на которые мы наталкивались по коридору и дальше на покрытых ковром лестницах, мое проклятие оказалось всепроникающим. Так что нам не было причины перешептываться, но, как ни странно, я чувствовала себя так же, как и она. В доме было слишком тихо. Мне казалось, что если Адриан, Сейер и Себастьян сойдутся в битве, то дом будет сотрясаться до самого фундамента, но пока мы шли по темным коридорам, заглядывая во все комнаты, дом оставался безмолвным, будто затаил дыхание перед отчаянным ударом.
- Нет, я не чувствую его. А ты чувствуешь Сейера? Мы спустились по ступеням вниз. Она покачала головой, лицо ее было белее мела.
- Может, воспользуешься ментальной связью? - предложила я, растирая руки, покрывшиеся гусиной кожей, и огляделась вокруг. В доме, похоже, было холоднее, чем на улице. Нацисты недолго пробыли в доме Кристиана, но этого хватило им, чтобы раскрасить свастикой и фашистскими призывами чудесные стенные панели из красного дерева.
Она снова покачала головой:
- Я не могу.
Я оглянулась на нее, стоя на нижней ступеньке лестницы.
- Что ты имеешь в виду? Не можешь, потому что не хочешь выдать себя? Не хочешь, чтобы Сейер знал о твоем присутствии?
- Нет, не могу - значит просто не могу. Раньше, до того как мы воссоединились, у меня получалось, а теперь… - она отвела взгляд, - не могу. Что-то пошло не так после этого.
- Странно. Ну да ладно, что уж теперь делать. Обойдем дом и найдем их. - Я молча помолилась, лишь бы найти Адриана живым. Меня потрясло то, что я не могла связаться с Адрианом. Я инстинктивно понимала, что он разорвал контакт со мной, когда встретился с Сейером, чтобы защитить меня. Но даже когда я разрывала с ним связь, я все равно чувствовала его. А теперь не было ничего.
Мы нашли Мелиссанду в подвале, связанную и с кляпом во рту, ее длинные светлые волосы занавеской закрывали лицо. Она откинулась на стуле, к которому была привязана.
- Мелиссанда! - Белинда подскочила к ней и опустилась на колени. Я обошла стул и нахмурилась, увидев, чем именно связали Мелиссанде руки. Я дотронулась до ткани и нахмурилась еще сильнее, когда на меня нахлынули воспоминания. - Что с тобой случилось? Ты в порядке? Бедная Мелиссанда! Кто это сделал?
Я развязала ей руки, а Белинда вытащила такой же кусок ткани, который использовали как кляп. Когда Мелиссанда подняла голову, Белинда ахнула и отпрянула назад, с ужасом глядя на нее.
Я обошла стул, чтобы посмотреть, поглаживая пальцем теплую ткань. Зачем Адриан разорвал свою рубашку и связал Мелиссанду? Вопрос, который едва не сорвался с моих губ, отпал сам собой, когда я увидела то, что так напугало Белинду.
Я слишком хорошо была знакома с символом, горящим на левой щеке Мелиссанды. От одного его вида меня бросило в дрожь. Мне сделалось дурно от воспоминаний, связанных с этим.
- Асмодей!
Мелиссанда закрыла глаза, из-под опущенных век потекли слезы. Они текли по прекрасной фарфоровой коже щек, пока не докатились до красного вздувшегося клейма.
- Асмодей? Повелитель демонов?
Мне стало совсем нехорошо. Теперь я понимала, почему в доме так холодно. Кто-то воззвал к Асмодею. А если учесть, что мы с Белиндой обшарили весь дом и не нашли никаких следов Адриана, Сейера или Себастьяна, то, судя по всему, Адриана постигла неудача, когда он воспользовался кольцом.
- Ах, надеюсь, он жив. Мелиссанда, кто сделал это с тобой?
Я стояла перед ней, смущенная гневом в ее глазах, когда она посмотрела на меня:
- Мой брат.
Я отвела взгляд, не желая признавать правду. Мне хотелось объяснить его жестокий поступок.
- Вероятно, Адриан…
- Не Адриан, - прервала она, голос ее пульсировал болью. - Сейер. Он сделал это со мной. Он сделал это после того, как я согласилась впустить его в дом. Он пометил меня символом власти, которую обрел, но сначала он пообещал мне спасти Деймиана.
- Спасти? - Я фыркнула и поморщилась. Мне пришлось крепко сцепить пальцы рук, чтобы удержаться и не схватить ее за шиворот, как я непременно сделала бы с Белиндой. Но с Мелиссандой я сделать этого не могла, кровь от ожога на ее прекрасной щеке все еще сочилась. - Спасти от кого? От его собственного отца? Вы что, не понимаете, что Адриан любит Деймиана? Неужели вы не видите, что он готов пожертвовать всем ради этого мальчика? Неужели предрассудки так ослепили вас, что вы не понимаете, что это Сейер хочет причинить мальчику вред, а не Адриан?
Она поднялась и медленно протянула руку. Ее пальцы разжались, открывая взору маленький бело-золотой предмет.
- Я понимаю это теперь. И мне ужасно жалко, что я не видела правды раньше.
Я недоуменно переводила взгляд с кольца Асмодея на ее заплаканное лицо.
- Это Сейер дал вам?
- Нет. - В ее глазах я увидела боль, которую так часто замечала в глазах Адриана. - Сейер не знает о том, что оно у меня. Адриан дал его мне, чтобы я передала его тебе.
- Адриан дал вам кольцо, но почему?
- Они забрали его, - сказала она, протягивая мне кольцо. Мои пальцы автоматически взяли кольцо, его тяжесть и тепло сразу успокоили меня. Я надела его на большой палец. - Сейер и Себастьян схватили Адриана. Он пытался спасти меня, несмотря на то, что я сделала, но ему не удалось. Сейер сказал, что убьет меня на месте, если Адриан откажется сотрудничать. Себастьян ушел за Кристианом, но Сейер остался. Он выжег мне клеймо и заставил Адриана смотреть на это. Затем он связал меня и оставил умирать.
- Умирать? - переспросила Белинда. Мы обе посмотрели на стену напротив. Стул, к которому была привязана Мелиссанда, находился как раз напротив окна, где уже появились первые лучи солнца. Свет непременно сжег бы Мелиссанду, но не раньше нескольких часов ожидания смерти.
- Но я не понимаю, - сказала я, отворачиваясь от окна. Во мне поднималась паника. - Почему Адриан не воспользовался кольцом против Сейера?
- Он не мог, - ответила Мелиссанда надломившимся голосом и тяжело опустилась на стул. - Ведь Сейер тоже стал связан с Асмодеем. От кольца не было никакого проку. Но Адриан знал, что в правильных руках - твоих руках - оно принесет ему свободу. Прошу тебя, Нелл, освободи моего брата. Спаси Адриана. Не позволь Сейеру уничтожить его.
- Не волнуйся, я не позволю, - сказала я и демонстративно пошла к лестнице. Но остановилась, когда поняла, что понятия не имею, куда мне идти. - М-м-м… А куда именно Сейер забрал Адриана?
- В Британский музей. Адриан сказал Сейеру, что кольцо спрятано там. Мне кажется, он собирается призвать Асмодея до того, как Сейер совершит жертвоприношение.
Когда Асмодей поймет, что Сейер собирается узурпировать власть, Адриан попытается уничтожить их обоих.
Я лишь пожала плечами. Куда уж тут Алисе с ее чудесами!
- Нет, мне определенно придется поговорить с Адрианом о его патологической страсти к самопожертвованию. А кого Сейер хочет принести в жертву?
- Деймиана, - сказала она, бросив виноватый взгляд в сторону Белинды. - Единственный способ, каким Сейер может получить власть над Асмодеем, - это принести в жертву невинную душу.
Белинда замерла.
- Ладно. Значит, мы должны добраться до них и прижать Сейера до того, как Адриан вызовет Повелителя демонов, чтобы стереть всех в порошок. И до того, как Себастьян найдет Кристиана, которого ему придется убить, иначе Деймиана ему не видать. А в этом случае Элли тоже наверняка погибнет. А это значит, что колокол смерти прозвонит трижды еще до того, как Деймиана отдадут на заклание. А я-то думала, что американцы жестокие! Белинда?
Несколько долгих мгновений она смотрела на Мелиссанду, затем покачала головой:
- Сейер для меня потерян навсегда. Я ничем не помогу, если пойду с тобой. Он лишь использует меня как заложницу, а я не желаю больше быть источником всех этих жутких проблем.
- Да ты и ни при чем вовсе, - сказала я, подошла к ней и сочувственно похлопала ее по плечу. - Ты самая невинная из всех нас. Ты и Деймиан. Ты просто оказалась посреди братоубийственной войны.
Я посмотрела на Мелиссанду. Мне хотелось одновременно взвалить на нее вину за Адриана и прижать к груди. Я понимала, что она уже расплатилась сполна за свою преданность.
- Я не позволю плохим парням одержать верх, - сказала я, натянув на лицо жалкое подобие улыбки.
- Спасибо, - просто сказала она.
- Я останусь с ней, - сказала Белинда, поднимаясь на ноги, а я пошла к лестнице. - На всякий случай, мало ли кто зайдет. - Она закусила губу, ее лицо помрачнело. - А ты уверена, что Кристиан…
- Абсолютно. Он сильный вампир. Я знаю, мне приходилось сталкиваться с ним пару раз. С ним Деймиан в безопасности, он так же надежен, как и Адриан.
- Удачи, - сказала Мелиссандра, подняв подбородок, чтобы отогнать беспокойство. - Да пребудет с тобой Бог.
- Спасибо. Мне понадобится любая помощь.
Только поднявшись на первый этаж, я поняла кое-что: моих мумий не было.
- Вот ведь черт! - выругалась я и огляделась по сторонам, решив, что кто-нибудь мог запихнуть их в угол. - Простите, ребята, где бы вы ни были. Разберемся с вами позже, а пока мне надо позаботиться об Адриане.
Просто удивительно, на что способно кольцо силы, когда нужно просочиться сквозь полицейские кордоны. Сначала я решила, что мне ни за что не выбраться из дома Кристиана, поскольку все окрестности кишели полицейскими машинами, но то ли полицейские были предупреждены о том, что Возлюбленная спешит спасать своего вампира, то ли кольцо обладало способностью делать меня невидимой. Повсюду горели проблесковые голубые маячки, выли сирены, полицейские требовали полной сдачи нацистов.
Я прошла мимо двух снайперов, засевших за кустом рододендрона. Они скользнули по мне глазами и продолжили наблюдение за домом.
- Здорово! - прошептала я, покрутив кольцо вокруг пальца, словно оно было талисманом. Другие полицейские, которые загоняли любопытных соседей по домам, тоже отчетливо видели меня, но я, похоже, не фиксировалась в их мозгу.
Что меня совершенно устраивало.
Я сняла кольцо, когда поняла, что таксисты тоже не замечают меня. Я как раз пыталась привлечь внимание одного водителя, коих скопилось немало у здания вокзала в полумиле от дома Кристиана. Теперь, когда я ехала по удивительно пустым улицам Лондона к Британскому музею, прошло достаточно времени для любого, самого апокалипсического сценария с Адрианом.
И все я представила себе в полном цвете и стереозвуке, пока мы добирались до места.
Я, конечно, догадывалась, что вокруг музея будет больше полиции и охраны, чем обычно, учитывая последние события, но я не ожидала увидеть там целую расквартированную армию.
- Прости, подруга, но ближе мне не подъехать, - сказал таксист, притормаживая за квартал до музея. Он кивнул в сторону больших черных полицейских фургонов, перегородивших дорогу. - Видимо, там каких-то террористов ловят.
- Похоже на то, - согласилась я, протягивая ему пару фунтов, которые одолжила у Белинды. Я надела кольцо, посмотрела вслед удаляющемуся такси и направилась к музею мимо полицейских, мило улыбаясь.
Я нагло подошла к музею, уверенная в силе кольца. Полиция и британский спецназ в черной обтягивающей крепкие фигуры униформе, в бронежилетах и с огневой мощью, способной стереть с лица планеты небольшую страну, заполонили все подступы к музею. Посреди людской толпы монолитами стояли командный пункт, пара диспетчерских центров и несколько туалетов (даже спецназовцам надо иногда по нужде).
Я шла по этому лабиринту, огибая машины, и задержалась лишь, чтобы подслушать переговоры по рации. Изнутри докладывали, что в секторе не зафиксировано никакого движения, но из сверхчувствительных микрофонов доносятся какие-то странные звуки.
Мужчина, выслушивающий этот доклад, бросил на меня взгляд. Я улыбнулась ему и прошла к главному входу. Когда я обернулась у входа, то увидела, что он, нахмурившись, смотрит туда, где я только что была, озадаченно покачивая головой.
- Да уж, к этому можно и привыкнуть. - Скрестив на удачу пальцы, я пошла к главной двери в надежде, что она не заперта. Перед дверью топтался небольшой робот размером с терьера. Я услужливо открыла ему дверь и вошла внутрь не оглядываясь.

Предыдущая страница 22 Следующая страница


23 Кейти Макалистер

Едва я оказалась внутри, меня захлестнуло гневом, да таким сильным, что мне захотелось убежать. Это был гнев Адриана.
- По крайней мере ты жив, - сказала я, с каждым шагом преодолевая сопротивление Адриана. Я понимала, что он пытается защитить меня, но идти от этого легче не становилось.
К тому времени как я добралась до центра главного холла, я вспотела, сердце мое гулко билось в груди и я ничего иного не слышала. Я так тяжело дышала, словно пробежала среднюю дистанцию. Я остановилась и попыталась успокоить сердцебиение, предприняв заодно попытку заблокировать пульсирующий в голове гнев Адриана. Но ничего не вышло. Я взвесила свои шансы и решила, что волшебное колечко вкупе с недавно приобретенным бессмертием делают меня практически неуязвимой для Сейера и Себастьяна, так что я решила обнаружить свое присутствие.
- Я представляю себе положение дел, Адриан! - завопила я на весь холл, сложив ладони рупором, хотя необходимости в том и не было, поскольку мой голос отрикошетил от стеклянного купола и стен и разнесся далеко по лестницам и залам. - Спасибо, конечно, что пытаешься защитить меня, но это уже не важно. Кавалерия прибыла!
На лице моем тут же высветилась лазерная точка. Я подняла голову и увидела сквозь стеклянный купол силуэт снайпера. Точка от лазерного прицела задержалась на мне на секунду, затем скользнула на пол и хаотично забегала по холлу в поисках мишени.
Сопротивление Адриана значительно снизилось. Я печально улыбнулась, понимая, что, когда мы встретимся, Адриан будет очень недоволен, но я также отдавала себе отчет в том, что нам не выпутаться из этой передряги, если он не примет мою помощь.
- Ты оставил мне кольцо, - пробормотала я и быстро преодолела оставшуюся часть главного холла, направляясь к лестнице, ведущей в подвал и хранилище. - Ты сказал сестре, что только я могу им воспользоваться, а теперь ты возмущаешься, что я пришла. Ох уж эти мне вампиры! Без всякого сомнения, вы самые нелогичные существа. Ай! Что за…
На ступенях, на полпути в подвал лежало тело мумии, без рук без ног, пытаясь ползти. Ее конечности передвигались самостоятельно. Зрелище было просто ужасное!
- Что они сделали с тобой? - закричала я, подбирая шевелящуюся руку мумии и перепрыгивая через ступеньки к торсу. - Бог мой! Они же разорвали тебя на части! Стой, не шевелись.
Я собрала остальные конечности, пока мумия радостно всхлипывала, пытаясь поцеловать меня своими иссохшими губами.
- Лежи смирно, я соберу тебя, - сказала я и толкнула металлическую дверь. - А что они сделали с остальными… о нет!
Сцена в коридоре подвала напоминала кадры из фильма ужасов про мумий. Из очень малобюджетного фильма. Ко мне со всего коридора сползались разорванные фрагменты обернутых в марлю ссохшихся тел. Они ползли на мой голос.
- Стойте! - закричала я, в ужасе глядя, как они приближаются. Знакомая голова без глазниц подкатилась к моим ногам, удивленно улыбаясь беззубым ртом. Я положила фрагменты тел на стол. - Никому не двигаться! Это приказ. Я вернусь, как только доделаю одно важное дело. А когда вернусь, то склею вас заново. Я видела здесь целую бочку сверхпрочного клея.
Одна из мумий провыла что-то вопросительно.
- Ах, не беспокойтесь, - сказала я им, отрывая раздавленный палец в марле от свитера и кладя его на стол. - Вампир, который сделал это с вами, заплатит за все. А сейчас держитесь вместе и ждите меня.
Я пошла к комнате, где хранилась статуэтка Асмодея, но остановилась и обернулась к мумиям:
- Можете сползтись к стене на тот случай, если войдут полицейские, - я не хочу, чтобы вас раздавили.
Три неразборчивых голоса протянули что-то в ответ.
- Ладно, - сказала я и пошла к двери. Кольцо Асмодея пульсировало на пальце. - Пора надавать кое-кому по шее.

Глава 22

Себастьян поджидал меня перед дверью, что вела в комнату хранения, где находилась статуэтка из слоновой кости в виде фигурки с головой грифона, в которой томился в заточении Асмодей.
- Я знал, что ты придешь. Сейер сомневался, но я знал, что ты должна прийти. И я рад встрече. Смерть Адриана будет гораздо слаще, если я буду знать, что ты станешь тому свидетелем.
Я улыбнулась ему.
- Знаешь, в чем твоя проблема?
Злорадный блеск в его глазах слегка померк, брови сдвинулись. А я продолжала улыбаться ему.
- И в чем же, волшебница? В том, что ты вот-вот меня уничтожишь?
- Неверно, - мягко сказала я и выбросила вперед кулак с кольцом на большом пальце. Он и глазом моргнуть не успел, как я со всей мочи врезала ему в челюсть. Очевидно, кольцо добавило немного силы, потому что он отлетел на пару футов и ударился головой о железную дверь. Секунду его глаза совершенно ошарашенно смотрели на меня, затем закрылись, и он сполз по двери на пол. - Твоя проблема в том, что ты недооцениваешь всю силу рассвирепевшей Возлюбленной.
Я переступила через распростертое тело Себастьяна и толкнула дверь.
- Одним меньше, осталось двое.
Эта комната была раза в три больше той, где держали Деймиана. Всюду стояли металлические стеллажи, заполненные ящиками и коробками с архивными фотографиями. Я знала, что не ошиблась дверью, - я чувствовала присутствие Адриана, оно словно накрывало меня теплым одеялом.
Невероятно рассерженным, но теплым и умиротворяющим одеялом.
Полагаю, мне не стоит ждать от тебя благодарности за то, что я люблю тебя сильнее жизни и предпочту умереть с тобой, нежели прожить жизнь в одиночестве?
Ответа не последовало, хотя волны отчаяния нахлынули на меня. По какой-то причине он не захотел идти на мысленный контакт. Несомненно, одна из его предосторожностей. Я прошла несколько стеллажей и вышла в ту часть комнаты, которую очистили от мебели. Там стоял лишь стол, накрытый черно-пурпурной тканью, а возле него стояли двое мужчин, один из которых походил на подушечку для иголок.
Сейер развернулся, услышав мои шаги. На мгновение в глазах его мелькнуло удивление, затем на губах заиграла мерзкая улыбка. Он наигранно поклонился, в одной руке сжимая острый длинный меч.
Но я не обратила на него внимания, взгляд мой был прикован к Адриану. Его прибили к стене клинками различного размера и вида, кровь стекала по его телу и скапливалась у ног. Его глаза были цвета голубовато-серебряной луны, но, судя по всему, жизни его ничто не угрожало. То, что Сейер не достал клинки, было хорошо, потому что они закрывали раны, и, хотя кровотечение ослабляло Адриана, не было похоже, чтобы он находился на грани жизни и смерти.
- Привет, милый, как у тебя дела? Ну, если, конечно, не считать всех этих мечей в твоем теле.
Адриан посмотрел на меня:
- Почему ты опять не послушалась меня?
- Ну, во-первых, у нас был план, и в этот план не входило твое жертвоприношение. Во-вторых, я не из тех девочек, которые во всем слушаются своих парней, особенно когда их любимый готов отказаться от всего, что у них было, только из благородства.
Его глаза вспыхнули гневом, зрачки расширились и потемнели.
- Не такой уж я благородный! Это ты у нас страдаешь от этой проказы. Ты не желаешь признавать поражения и все пытаешься спасти меня, хотя прекрасно понимаешь, что это невозможно.
Я посмотрела на пять клинков, торчащих из его торса.
- Да ну? А из кого из нас торчат мечи? Его оскал был бесподобным зрелищем.
- Hasi, я настаиваю на том, чтобы ты немедленно ушла отсюда.
- Нет.
- Делай, что тебе говорят!
- Не-а. Не в этот раз.
- Нелл, я не стану снова объяснять тебе! Ты ничего не можешь сделать. Уходи немедленно!
Я наклонилась к нему и осторожно, избегая лезвий, поцеловала его в кончик носа.
- А ты заставь меня.
- Что? - Я подумала, что его глаза вот-вот вылезут из орбит.
- Я сказала «заставь меня». Что, не можешь? Вот потому-то я и пришла, глупышка. Сначала я помогу тебе размазать Сейера, а потом мы позаботимся о проклятии, которое, как я вижу, все еще тлеет сквозь кровь.
- Бесконечно рад, что и меня не забыли в этой милой семейной сцене, - сказал Сейер сухо. Он стоял позади меня, скрестив руки на груди. По-прежнему держа меч в одной руке.
- Ах, прости, я как-то забыла о твоем существовании. Пытки, Сейер? Неужели в этом действительно была необходимость? - Я посмотрела на него, оглянувшись через плечо.
- Вовсе нет, - ответил он с улыбкой и мечом указал на Адриана. - Я просто хотел получить удовольствие.
Во мне закипела злоба - моя собственная, а не Адриана. Я развернулась, чтобы оказаться лицом к лицу с Сейером. Как он мог шутить о таких вещах?! Как он мог пытать брата, который всю свою жизнь провел в муках и страдании?!
- Знаешь, я уже натерпелась от тебя. Скажи «до свидания», Сейер. Пора тебе платить по счетам.
- И кто же, интересно знать, собирается меня наказать? - Он обошел вокруг меня, как бы невзначай задев кончиком меча. Я покрутила кольцо вокруг пальца. Интересно, защитит ли оно, если Сейер решит проткнуть меня насквозь. - Уж не ты ли? Третьесортная колдунья, которая даже не может произнести заклинания и не ослабить себя до бессознательного состояния при этом?
Адриан зарычал. Я еще никогда не слышала, чтобы человек рычал так, как он. У него получалось по-животному, как предупреждение, от которого волосы вставали дыбом. Краем глаза я видела, как он обнимает себя, сжав кулаки. Глаза его побледнели от гнева.
- Ты даже не можешь сотворить заклинание, которое продержалось бы хоть сколько-нибудь, - добавил Сейер с отвратительной ухмылочкой.
- Знаешь что, я, возможно, и не великая заклинательница, но пока у меня есть кольцо, я практически неуязвима.
Сейер, который все кружил вокруг меня, дотронулся мечом до моей шеи. Я резко развернулась и отбила клинок, затем вытянула вперед руку, чтобы показать ему кольцо.
- У тебя кончилось время, малыш, - добавила я и произнесла заклинание.
Когда слова с проклятием усыхания сорвались с моих губ, я вложила в них весь свой гнев и потянулась к тьме внутри Адриана, чтобы придать заклинанию форму. Я швырнула проклятием в Сейера.
Между нами вспыхнул ослепительный свет, проклятие окутало Сейера, меч выпал из его руки, а сам он отлетел на пару шагов назад. Но не успела я глотнуть воздуха, как он ринулся вперед и впечатал меня в стену в шести футах за моей спиной.
Комната наполнилась яростью, подобной которой мне еще не доводилось осязать. Адриан зарычал. Я моргнула и потрясла головой, чтобы зрение прояснилось. Я поняла, что-то пошло не так. Проклятие, которое я использовала, должно было вытянуть из Сейера всю силу. Он не мог после этого отшвырнуть меня через всю комнату.
- Что ж, братец, вот и тебя привлекли к делу, - усмехнулся Сейер, поднял меч и приставил кончик холодного металла к моему горлу. Боль ужалила меня, когда лезвие надрезало кожу. Мое зрение наконец-то прояснилось, и я видела Адриана за спиной у Сейера. В его кровоточащем теле не было мечей, а в руках он сжимал изогнутый сарацинский клинок. - Мне всегда было любопытно, сможет ли твоя Возлюбленная вложить в тебя хоть каплю здравого смысла. Ведь его у тебя никогда не было…
Лезвие в руках Адриана мелькнуло в свете ламп. Голова Сейера слетела с плеч. Тело стояло три секунды, затем рухнуло к моим ногам.
Я посмотрела на обезглавленные останки вампира и подумала: а не пора ли закричать?
Hasi, Возлюбленная моя, как сильно ты ранена? Заглянув в его взволнованные глаза, я подняла руку, чтобы дотронуться до кровавых пятен на его рубашке.
- Ты отрубил Сейеру голову?
- Да. Он собирался тебя убить. Подними голову, я осмотрю рану.
- И все? Ты просто отрубил ему голову? - Я с секунду смотрела на Адриана, затем бросила взгляд на тело Сейера у моих ног. Голова его откатилась туда, где еще недавно был приколот к стене Адриан, и лежала в луже крови.
- Да, все так просто, Hasi. Если ты поднимешь голову, то я осмотрю рану.
Я снова взглянула в его ясные голубые глаза, полные заботы и любви:
- И… все? Ты отрубил ему голову и, бум, нет больше Сейера? Никаких больше пыток? Никаких угроз использовать Деймиана? Все кончено?
Все кончено, Нелл. У тебя идет кровь. Ты должна позволить мне осмотреть тебя.
Его рука на моем подбородке была теплой, но настойчивой. Я подняла голову, чтобы он смог увидеть маленький порез на моей шее. Он поцокал языком, оторвал от рубашки полоску ткани и обернул вокруг моей шеи. Я подождала, пока он закончит, и только потом закричала:
- Так почему же ты не убил его несколько столетий назад? Он слегка отстранился и нахмурился от моего крика.
- До того, как он похитил Деймиана, у меня не было причин убивать его. А когда появилась ты, то все стало еще запутаннее. Я знал, что он использует тебя против меня, как он сделал это с Деймианом. Покуда я не был уверен в вашей безопасности, я не мог нанести удар. Себастьян вернулся один. Мне нужно было удостовериться, что Сейер не нашел Деймиана, только тогда я мог впустить тебя в музей.
Я оттолкнула его и отпихнула ногой обезглавленное тело Сейера, затем приняла руку Адриана. Он помог мне выбраться из лужи крови. Объяснение Адриана имело смысл, но все же…
- Все кончено. Я не могу поверить, что все кончено. Я захожу сюда, вижу, как ты изображаешь из себя подушечку для булавок, а потом вдруг - бах! И ты уже рубишь Сейеру голову с плеч. - Я покачала головой и решила, что хватит уже качать ею, а то еще отвалится, чего доброго. Адриан прижал меня к себе. - Нет. Не может все так закончиться. Не может быть все так просто.
Hasi, тебе, похоже, трудно смириться со смертью Сейера. Ты ушиблась головой, когда он отшвырнул тебя? Ты не чувствуешь дремоты? Тебя не подташнивает? Я не двоюсь в твоих глазах?
Я высвободилась из его объятий, чтобы он видел, что я сурово нахмурилась.
- Я не сошла с ума, если именно это ты пытаешься мне инкриминировать, а я вижу, что это так, потому что вижу тебя насквозь! Да, я ударилась о стену, но если не считать синяков, то со мной все в порядке. Я просто не могу поверить, что после всей этой прелюдии все закончилось одним взмахом меча. Я видела бесчисленное количество фильмов про вампиров, и ни один из них не заканчивался настолько просто. Нет. Что-то не так. Он должен ожить или что-то в том же духе. С вампирами всегда так. Вот хоть Дракулу взять, к примеру, - он всегда возрождался из пепла, или капли крови, или его проклятое кольцо… - Я посмотрела на руку и закричала, когда увидела, что кольца нет. - Где оно? Где мое кольцо? Помоги мне найти его!
Нелл, нам больше не нужно…
- Вот черт! - кричала я, отпихивая ногами останки Сейера. Осколки кольца лежали под его телом. Я подобрала их. - Оно сломано! О Боже, я сломала кольцо! Что нам теперь делать?
- Оно нам больше не нужно, Нелл. Сейер мертв. Деймиан в безопасности. Кольцо нам не понадобится.
- Нет, понадобится, - прошептала я, глядя на осколки в моей руке. На глаза навернулись слезы, я посмотрела на него, на следы крови на его рубашке. Сейер тщательно выбрал, куда бить. Раны гарантировали максимум боли, хотя способность Адриана к регенерации не дала бы ему умереть. Кровь уже практически перестала течь, процесс заживления начался. - Нам нужно кольцо, чтобы снять проклятие.
Он печально посмотрел на меня.
Пять веков я был прикован проклятием к Асмодею, Hasi. Если мне придется и дальше жить с этим бременем, значит, так тому и быть.
Я прижалась к нему, обнимая его с любовью, возвращая ему весь свет, всю радость, которые он подарил мне. Внутри его все еще жила тьма. Души все еще не было, но по крайней мере я могла заполнить пустоту в его сердце. Надолго ли этого хватит?
Если вы все еще связаны, то значит, что он будет и дальше заставлять тебя выполнять его поручения, верно? Ты будешь делать ужасные вещи для него? Против своего народа?
Он долго не отвечал мне, крепко держа в объятиях. Наши сознания слились воедино, давая нам силы.
Да, мне по-прежнему придется отвечать на его просьбы. Но он не может уничтожить тебя, потому что знает - твоя смерть неминуемо будет означать и мою.
Мне все равно, убьет он меня или нет. Я потерлась носом о мочку его уха. Но мне не все равно, что станет с твоей душой.
Я уже почти обрел ее, Hasi. Ты помогла мне в этом. Я уже могу дотянуться до нее.
- Нет, еще нет, - сказала я, оттолкнув его, и вытерла слезы, что катились по щекам. - Мы оба знаем, что я собираюсь сделать, Адриан. Я знаю, ты предпочитал не думать об этом, но иного выхода у нас нет. Мы не сможем быть вместе, если ты останешься Предателем. Я люблю тебя, но я не позволю тебе потратить остаток наших дней, причиняя страдания и неся смерть своему народу. Я сделаю то, что должна была сделать с помощью кольца, - я сниму проклятие.
- Я не позволю тебе рисковать собой ради меня. Ты была права, когда говорила, что кольцо защищает тебя, Hasi. Пытаться снять проклятие без него…
- Я знаю, что это значит, - сказала я, обошла его и посмотрела на стол, где на черно-пурпурной ткани стояла статуэтка из слоновой кости. - Но выбора нет. Либо я сниму проклятие, либо… впрочем, об этом я думать не хочу.
Адриан схватил меня за руку и притянул к себе. Глаза его посветлели, он снова сердился.
- А что, если у тебя не получится? Что, если тебя снова хватит удар, Нелл? Неужели я так ужасен, что ты готова рискнуть остаться калекой или даже умереть, лишь бы не жить со мной? Неужели ты считаешь меня чудовищем?
Чудовищем? Нет, что ты. Загляни в мое сердце, любовь моя. Есть ли там что-то, кроме обожания? Я люблю тебя, Адриан, всем своим существом. Но ты знаешь, и я знаю, что, пока ты не освободишься от пут, жизнь наша будет запятнана. Да, я боюсь, что меня может хватить новый удар. Да, я не хочу колдовать без кольца.
Так и не пытайся. Мне невыносима сама мысль, что ты можешь пострадать, колдуя ради меня. Мы найдем способ, как нам избегать Асмодея. Мы станем учиться у тех, кто знает о демонах все. Тебе не стоит бояться будущего.
Я простояла в его объятиях еще лишь секунду, чтобы насытиться энергией, и отступила на шаг.
- Меня больше пугает то, что может случиться с нами, если я не сделаю этого. Нет… - Я положила ладонь на холодное пятно на груди Адриана, останавливая его. - Я так решила. Я должна сделать это. Так что вместо того, чтобы препираться ближайшие полчаса, давай просто притворимся, что мы договорились, идет?
Он открыл было рот, чтобы возразить, но вместо этого кивнул, принимая мою позицию. Более того, он предложил мне свою помощь:
- Мы встретим опасность вместе, Hasi. Всегда вместе.
Я повернулась к нему лицом, он дал мне руку, и мы встали перед статуэткой, наши сердца, как и наши сознания, стали одним целым. Статуэтка безжизненно стояла на столе, но краем глаза я видела лучики энергии, что рвалась из нее наружу.
Готов?
Вместо ответа Адриан сжал мне пальцы, и я подняла свободную руку, чтобы начать распутывать узор проклятия на его груди.
Я люблю тебя, Hasi . Его глаза были полны подтверждением его слов. Я даже заколебалась на мгновение, но лишь сильнее прижала палец к узору. Правда, мне пришлось тут же отдернуть его, так как он онемел от холода.
- Внемли мне, Асмодей, Повелитель Тьмы, Демон Ночи. - Холод пополз вверх по руке к голове. - Внезапно тепло встало на пути у стужи. Это Адриан положил свою руку, не давая холоду добраться до моего мозга.
Мои пальцы расплетали первый из шести узлов, составлявших проклятие. Я продолжала говорить:
- Своей кровью я разрываю эти чары, снимая их с человека, что стоит перед тобой. Силой своей я не позволю тебе воспарить.
Когда я принялась за второй узел, мою кожу ужалила боль. Рука дрожала от страха и холода, мне с трудом удавалось удерживать палец на узоре проклятия.
- Сердцем своим я развею твою волю.
Свет, наполненный криками и яростью, заполнил мое сознание. Ужасное ощущение, которое я впервые испытала десять лет назад, снова разрывало меня на части, но я держалась из последних сил, потому что ценою всему была жизнь Адриана.
Ты уже спасла меня, Hasi. Ты не можешь подвести меня, что бы ни случилось. Ты подарила мне любовь, и остальное уже не важно.
Слова Адриана, такие мягкие и теплые, пробились сквозь боль и свет, смягчив и то и другое, позволив мне сосредоточиться.
Пальцы мои тем временем уже распутывали четвертый и пятый узлы.
- Где была лишь боль, да воцарит радость! Где была лишь тьма, да воцарит свет!
С криком, который едва не порвал мои барабанные перепонки, из статуэтки вырвался Асмодей, воплощение зла, столь ужасного, что невыносимо было даже смотреть на него. Я попыталась отвернуться, но он смотрел прямо на меня, и тело мое пронзила агония. Я выгнулась в руках Адриана, мое сознание начало меркнуть отсвета, разрывавшего мою голову. Тело мое онемело, скованное страшным холодом, а душа моя кровоточила, внемля словам Асмодея, что набатом звенели в моей голове.
Ты скорее умрешь, чем получишь моего раба.
Тогда я умру. Я кричала, стараясь поднять руку, стараясь распутать последний узел. Но она не повиновалась мне. Асмодей заморозил меня.
Боль подкосила мои ноги, но я не упала и, хотя я не могла видеть, знала, что это Адриан держит меня. Это тепло его руки я чувствовала на своей ладони, это его любовь давала мне силы бороться и сопротивляться боли. На грани потери сознания, зная, что каждая секунда промедления сжигает мой мозг, я заставила двигаться свой палец, заставила его завершить последний изгиб проклятия.
- Разорвала, расплела и проклятие я сняла.
Что ж, тогда умри!

Предыдущая страница 23 Следующая страница


Секс, ложь и вампиры 24

Месть Асмодея смяла меня, оторвала от Адриана, бросила на пол, заполнив все мое существо агонией боли. Свет застил все вокруг, перелился через меня. Я погрузилась в него, понимая, что проиграла.
Я не могу пошевелить ногами.
Разве?
И руками тоже не могу пошевелить.
А почему, как думаешь?
Хм. Дай-ка подумать. Может, потому, что на мне лежит огромный вампир?
Темный, Hasi. Я Темный, а не вампир. Я уже устал повторять тебе это раз за разом. Но ты упрямо называешь меня этим ужасным словом. Кроме того, это пот от трудов праведных. Ты не можешь презирать меня за это.
Я открыла глаза и улыбнулась Адриану. Мы лежали без сил после сладких любовных утех. Я провела пальцем по его бицепсу, затем ущипнула его за мягкое место.
- Не напрашивайся на комплименты, я и так тебя обожаю.
- То-то же, - сказал он, самодовольно улыбаясь, и укусил меня за плечо.
- Эй, вагон-ресторан закрыт! Ты уже съел три блюда, неужели еще мало?
Он прорычал что-то, уткнувшись мне в шею. У меня всегда на тебя голод, Hasi .
Я улыбнулась лукаво и пощекотала пальцем его по загривку, там у него была самая эрогенная зона.
- Ты просто любишь побаловать свою душу, только и всего. И ты тут вовсе ни при чем. Мне вообще кажется, что ты готов заниматься любовью со всем, что движется, потому что душа усиливает все твои чувства.
- Со всем, что движется? - крикнул он в притворном гневе, сверкнув клыками. - Ты забыла, с кем говоришь? Меня боятся! Я самый сильный, самый…
- Сексуальный, и ты это знаешь.
Его губы сложились в самодовольную улыбку.
- Женщина, я накажу тебя за такое оскорбление!
Он пододвинулся ко мне и приготовился наказать меня, а это всегда заканчивалось диким, безудержным сексом.
- Вы там закончили? Три часа уже прошло! - услышали мы капризный голос.
Я икнула, спряталась за Адриана и натянула на себя одеяло. Адриан глянул на дверь, где стоял мальчишка.
- Я уже говорил тебе - теперь, когда Нелл с нами, ты должен стучаться, прежде чем войти в спальню.
Я окончательно слезла с Адриана, сдвинувшись на самый дальний край кровати, и нашарила халат, который одолжила мне Элли. Он был на мне, но Адриан сорвал его. Может, он упал под кровать?
- Я стучался. Вы меня просто не слышали. Она смеялась.
- У Нелл есть имя. Она моя Возлюбленная. Ты будешь обращаться к ней с уважением и станешь называть ее по имени.
Моя рука нашарила под кроватью сухой круглый предмет. Я замерла.
- Ты любишь ее больше меня! - закричал Деймиан. - От нее дурно пахнет! Как ты вообще можешь находиться рядом с ней?
Адриан закатил глаза и сел на кровати.
- Мы уже обсуждали все это. Ты мой сын. Я люблю тебя. И всегда любил. Но и Нелл я тоже люблю, и если ты дашь ей шанс и перестанешь чураться ее, то она впустит тебя в свое сердце.
- Ага, можно подумать, он согласится на это, - пробормотала я и вытащила предмет из-под кровати.
- Так мы идем в музей или нет? - потребовал Деймиан, игнорируя слова отца. - Она же говорила, что мы пойдем. Я хочу на мумий посмотреть.
Я глянула на свою ладонь, на которой лежала голова одной из мумий. Ее челюсть отвисла в улыбке. Я накрыла высохшие губы рукой, чтобы приглушить радостное мычание.
- А кто сказал, что ты можешь пойти в музей? - спросил Адриан.
Деймиан вымученно вздохнул. Так могут вздыхать только десятилетние мальчишки.
- Нелл.
- Ладно. Мы будем готовы через десять минут. Давай-ка ты причешешься и переоденешься в чистую одежду, - сказал Адриан.
Я аккуратно засунула голову мумии обратно под кровать. Адриан взял меня за руку:
- Hasi, я, честно говоря, нисколько не опечален, что ты вернула мумий на место, но, признаться, было удобно, когда Деймиан мог смотреть на них, не сопровождая нас в музей.
- Хм… - сказала я, мысленно улыбаясь. Ну как мне сказать ему, что за те сумасшедшие два дня, что последовали за моей схваткой с Асмодеем - в основном это время ушло на мое восстановление, - я ввела его в заблуждение, сказав, что собираюсь заклинанием отправить их в музей? Мои желания так и остались желаниями, хотя я честно хотела все сделать, как обещала, сразу после того, как вдоволь отпраздную свое воскрешение и Воссоединение с Адрианом.
Адриан крепко обнял меня.
- Не беспокойся насчет Деймиана, Hasi. Он полюбит тебя так же сильно, как и я. Просто ему нужно время, чтобы адаптироваться к обстоятельствам.
Я улыбнулась и поцеловала его.
- Да? Что ж, а до той поры у меня есть для тебя предложение.
Он ответил на мой поцелуй, гладя меня ниже талии.
- И что же это за предложение?
- Давай отдадим Деймиана в школу-интернат для Темных?
Его улыбка заполнила мое сердце, мою душу, залив вечер радостью, которой было мало места во всем мире.

Предыдущая страница 24


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1 (Страница 1)
  • Глава 2 (Страница 1)
  • Глава 3 (Страница 3)
  • Глава 4 (Страница 4)
  • Глава 5 (Страница 4)
  • Глава 6 (Страница 6)
  • Глава 7 (Страница 7)
  • Глава 8 (Страница 8)
  • Глава 9 (Страница 10)
  • Глава 10 (Страница 11)
  • Глава 11 (Страница 12)
  • Глава 12 (Страница 13)
  • Глава 13 (Страница 14)
  • Глава 14 (Страница 15)
  • Глава 15 (Страница 16)
  • Глава 16 (Страница 17)
  • Глава 17 (Страница 18)
  • Глава 18 (Страница 19)
  • Глава 19 (Страница 20)
  • Глава 20 (Страница 21)
  • Глава 21 (Страница 22)
  • Глава 22 (Страница 23)


Кейти Макалистер

Секс, ложь и вампиры

 Читать книгу

Аннотация

Нелл Харрис – достойная наследница Аниты Блейк и Рейчел Морган.Она ведет опасную игру с демонами Ада – и спасает ожившие мумии древнеегипетских жрецов.Она избавляет незадачливых жертв от преследований полтергейстов – и пребывает в непростых отношениях с малолетними преступниками-чертенятами.Она умеет и любит рисковать.Но на этот раз, похоже, Нелл связалась с действительно сильным противником – мастером вампиров, которого сама же, в результате нелепой ошибки, и спасла от проклятия…Что делать?Как бороться с «новым Дракулой», одержимым идеей подарить своей невольной спасительнице любовь и «вечную жизнь» в придачу?!Главное – не терять мужества и чувства юмора!Поклонники Лорел Гамильтон, Шарлин Харрис и Ким Харрисон!Не пропустите!

Содержание

Создание книги: Nestcat (nestcat@mail.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel