Йозеф Томан - Калигула или После нас хоть потоп

1 Йозеф Томан

ЧАСТЬ ПЕРВАЯ

Глава 1

Рваные клочья тумана неслись над морем. В зелено-черных волнах еще дремала ночь. Дул азийский ветер. Под его резкими порывами желтоватый парус пузырился и трепетал. Три ряда весел мерно рассекали волны. Военный корабль "Евтерпа", пожирая волны, несся на запад к родным берегам.
Дул азийский ветер. Добрый ветер. И благом были дары Азии для Рима: киликийская пшеница, сирийский пурпур и фрукты, индийский муслин, арабское золото и благовония, ливанские кедры, драгоценные камни. Добрым был восточный ветер и для "Евтерпы", которая везла в Рим редкий груз: военного трибуна шестого легиона Луция Геминия Куриона, помощника и приближенного легата Вителлия, со свитой и центурией войска.
Луций проснулся на жестком ложе единственной на судне каюты. В корабельном оконце виднелись лохмотья стелющегося над морем тумана. Рваные клочья поднимались вверх, соединялись, расплывались, таяли. Луцию их причудливые очертания напоминали знакомые предметы и лица тех, о ком он думал: вот мелкие завитки тумана вокруг бледного просвета - это ее лицо в кольцах кудрей. Лицо его невесты Торкваты. Нежное, светлое, любимое.
Верная, верная. Луций прикрыл глаза. На Востоке он не жил аскетом. Но образ белоликой римлянки, его будущей жены, мечта о жизни с ней были сильнее мимолетных увлечений. Луций потянулся и раскрыл объятия: Торквата!
Скоро я буду с тобой!..
Он поднял голову. Круглый клок тумана несся вниз, к волнам, напоминая венок героя, который, вероятно, ждет его в Риме. На три месяца доверил ему легат Вителлий командование легионом. И фортуна была благосклонна к Луцию.
Он победил во всех схватках с дикими парфянами, которые непрерывно угрожали дальним границам Римской империи. Он проявил мужество и отвагу. И более того - выказал дальновидную осторожность в переговорах. "Клянусь Юпитером, Луций Геминий Курион будет великим человеком", - начертал легат Вителлий в послании к римскому сенату, которое Луций должен лично вручить Макрону, первому приближенному императора.
Луций улыбался. Скоро его голову украсит золотой венок сената, а шею обовьют белые руки Торкваты. Жизнь сверкает только красками радости, жизнь - это песнь Анакреона. Ave Roma, regina mundi! И все-таки есть нечто, нарушающее душевный покой Луция, черная тень нависла над его радостными ожиданиями. Неизвестность. Вопрос давно возникший и неразрешенный: почему шестой легион неожиданным приказом отозван из Сирии в Рим? Почему так спешно в середине зимы, при «закрытом» море, вызван в Рим он, Луций?
Почему оставлен в Азии и назначен прокуратором Иудеи легат Вителлий? Луций должен был еще два месяца пробыть в Сирии до положенного трехлетнего срока - и вдруг это неожиданное возвращение! Почему? Почему? Останется легион в Риме? Может быть, что-то готовится в Вечном городе? Может быть, что-то случилось дома?
Туман рассеялся, растворился в воде. Море даже на вид казалось холодным. Непроницаемо было лицо моря.
Кто же ответит на вопрос, который тернием застрял в мозгу, кто вынет этот колючий шип и когда? Боги, кто и когда?
Страх жег Луция, более всего боялся он, что неладное творится дома.
Из-за отца. Образ мыслей Сервия Геминия Куриона, влиятельнейшего из римских сенаторов, был известен всякому. Но из-за него император не стал бы вызывать в Рим сирийский легион. Могли бы обойтись одним палачом.
Мучительная неизвестность томит душу и лишает жизнь всех ее красок.
Кто ответит мне?
Луций хлопнул в ладоши, приказал обуть себя и застегнуть панцирь.
Ночной мрак тонул в морской глубине, небо светлело. Горизонт за кормой золотился. На мгновение ветер утих, море затаило дыхание. Солнце поднималось над волнами, рассеивая утреннюю мглу.
У капитана Гарнакса был наметанный глаз. Капитан смотрел на запад. А на рее, над головой капитана, сидела обезьянка и поглядывала туда же. Чувства у зверька острей, чем у человека. Симка забеспокоилась, перескочила на мачту, выкатив агатовые глазки, и завизжала так, что у капитана заложило единственное здоровое ухо. Он всмотрелся и через мгновение тоже увидел: белое курящееся облачко над кузницей Гефеста, сверкающая вершина горы.
Этна! Сицилия!
"Евтерпа" на своих восьмидесяти веслах неслась, как стадо жеребцов, почуявших близость конюшни. Вулкан рос, полоска земли к югу расширялась, приближалась.
Панорама Сиракуз постепенно вырастала из моря. Над городом царил храм Афины Паллады, ослепительными рядами тянулись его мраморные колонны; слева, в устье реки Анапа, шумела на ветру бамбуковая роща; справа белели крутые скалы, о которые разбивался прибой. Вдали на севере тяжело поднимался массив Этны с заснеженной вершиной, за городом, на пологом склоне, среди зелени кипарисов и пиний, сияли белизной летние виллы и скалились ступени амфитеатра. Сиракузская гавань раскрывала военному кораблю свои объятия. Гарнакс приказал убрать паруса. Пронзительно запела флейта. Весла разом взлетели вверх, и "Евтерпа", замедляя ход, как морской еж, заскользила по зеленой глади залива. Лязг якорных цепей, шум толпы на набережной. На темном фоне плебейской толпы сверкают белизной тоги патрициев. Высыпал весь город, потому что появление корабля в январе месяце (море было закрыто для плавания с октября до конца февраля), да к тому же военного, было событием. Осадка "Евтерпы" не была особенно низкой, но тем не менее судно бросило якорь в доброй сотне шагов от берега.
К краю мола сквозь толпу пробирались четыре человека. Они всех расталкивали, шумели, беспокойное возбуждение угадывалось в каждом их движении. Одежда кричащей расцветки отличала их от прочих людей так же, как и речь. - преувеличенно пышная, полная шуток и острот, намеренно громкая, такая, какой она бывает, когда говорящий хочет, чтобы его слышали все. Толстяк в красном плаще, прокладывая путь локтями, выкрикивал:
- Дорогу великой Бул Дури Дан, царице Востока, падшей, - о боги, что я несу! - упавшей звезде небесной, красавице из красавиц!
"Упавшая с неба звезда" семенила за ним на толстых ногах в белом хитоне и синем плаще, усеянном серебряными блестками. Ее ярко-красные щеки пылали, вокруг глаз растеклась черная краска. Народ с хохотом расступался.
Кто-то выкрикнул:
- Дорогу брюху чревоугодника Лукрина и товарищам его!
- Ах, дорогие мои, - отвечал толстяк, - вы помните друзей своих?
Слава вам!
Вслед за женщиной протискивался тощий редкозубый старик, волоча плащ по земле. Последним шел высокий, статный мужчина в серой тунике, в шафранном плаще, скрепленном на плече блестящей пряжкой. Сиракузская знать брезгливо сторонилась: ведь эти четверо, хоть и были любимцами публики, на общественной лестнице стояли вровень с ворами и девками, все они были актеры. Толпа охотно со смехом расступалась, пропуская их к краю мола и жадно прислушиваясь к перебранке:
- Он возьмет нас.
- И не подумает.
- Плевать ему на нас.
- Заткнись ты, тюфяк соломенный. Возьмет, увидишь.
- Помалкивай, смотри-ка лучше! Вот он!
Смотрела толпа и видела: на носу корабля, окруженный свитой, стоял стройный молодой человек, среднего роста, с соломенно-желтыми волосами, по-военному коротко остриженными. На груди его блестел серебряный панцирь с изображением солнца и лучей, сапфировый плащ развевался на ветру. Он стоял в позе повелителя. Его серые, широко расставленные глаза гордо смотрели на всех. По пристани уже разнеслась весть о том, кто этот человек. Толпа видела корабль. Видела людей на палубе, но смотрела лишь на молодого человека. Знатный господин. Могущественный. Богатый. О Геркулес, один его панцирь стоит пяти лет плебейской жизни!
Смотрел Луций и видел: волнуется на молу пестрое сборище. С восхищением глядят на него жители Сиракуз. Он подал знак, чтобы ему принесли шлем.
Шлем сверкнул на солнце, ветер подхватил пурпурный султан. Изумление толпы передалось тем, кто был на корабле. Луций видел, как смотрят на него патриции, как смотрят на него равные ему. Но под маской его презрительного равнодушия беспокойно билось сердце: есть ли в этой толпе человек, который рассеет его опасения? Кто скажет ему, что делается в Риме? Взгляд Луция задержался на краю мола, куда наконец добрались четыре смешные фигурки. Не повернув головы, Луций сказал своему приближенному:
- Ты видишь, Тит, трех оборванцев и женщину в подоткнутом хитоне?
Гистрионы. Мне кажется, что того длинного я видел в Риме. Как зовут шута?
- Фабий Скавр.
- Да-да, Фабий Скавр…
Глаза Луция остановились на лодке, которая отвалила от мола и направилась к кораблю. Это отцы города, сиракузские дуумвиры, спешили приветствовать знатного гостя - кто знает, не пригодится ли знакомство с ним когда-нибудь? Они торопились поклониться и отдать дань уважения всемогущему Риму. Луций приказал подать темного сирийского вина, возлил Марсу, поднял тост за императора Тиберия и выпил вместе с прибывшими.
Сановные хозяева доставили гостя на берег, тем временем корабль наберет воды, копченой трески и вина, отдохнут гребцы. Толпа расступилась. И только актеры двинулись к Луцию. Они поклонились ему по-восточному, низко, в пояс, пусть видит, что и им знакомы хорошие манеры. Высокий, слегка наклонив голову, воздел руки кверху и произнес:
- Знатный господин, мы, римские актеры, граждане Рима (как он гордо сказал это, прохвост!), целый год мы бродили по Сицилии, показывая свое искусство. Мы жаждем вернуться в свой любимый город.
Луций вспомнил: "Фабий! Фабий!" - орал тогда римский сброд на Бычьем рынке, где Луций приказал на минутку остановить носилки, чтобы посмотреть, что там такое выделывает лицедей. Красивым его нельзя было назвать ни тогда, ни теперь, но смотреть на него отчего-то было приятно. Что-то привлекало в нем. Внешне он не походил на комедианта. Атлетически сложенный мужчина, темные глаза, сросшиеся брови, квадратный подбородок, выступающая нижняя губа. Жесты размашистые, смелые, будто пространство вокруг тесно ему. "Задира и фанфарон", - решил Луций.
Актер просительно продолжал:
- Нас только четверо, еще кое-какие тряпки - твой корабль, благородный господин…
- Я видел тебя в Риме, - перебил актера Луций. - Ты глотал ножи на Бычьем рынке…
- Это большая честь для меня, господин, - вставил актер.
Луций великодушно не обратил внимания на то, что его прервали:
- Вы позабавите нас дорогой.
Все четверо низко поклонились.
- Скажи капитану, Тит!
Движением руки он отстранил комедиантов и, богоравный в своем величии, зашагал сквозь толпу зевак ко дворцу дуумвира Арривия, где его ждало угощение. Когда в триклинии он возлег на почетное место у стола, выдержка на миг покинула его, и он спросил, нет ли известий из Рима.
- Десять дней здесь ждет тебя посланец твоего отца. Я пришлю тебе его, - сказал Арривий, взглянув на Коммода, и оба, понимающе переглянувшись, удалились.
Посланец Сервия, вольноотпущенник Нигрин, принес добрые вести. Сенатор Сервий и матрона Лепида здоровы и рады увидеть сына. Они с нетерпением ждут его. Родной дом живет в тиши под охраной семейных ларов и готовится к его возвращению. По прибытии в Мизен благородный Луций переночует на вилле своего отца в Байях. Там все приготовлено. Сенатор предполагает, что Луций по дороге в Рим предпочтет медлительным носилкам быструю езду, поэтому в конюшне приготовлена для него верховая лошадь.
- Мне приказано во всем угождать тебе, благородный господин.
- Это все?
- Все, мой господин.
Посланец удалился, а владыки Сиракуз вошли. "О том, что меня терзает, опять ничего", - подумал Луций. Он обратился к дуумвирам:
- Скажите, как наш император?
- Он здоров, - сказал Коммод.
- Он болен, - одновременно с ним произнес Арривий.
Луций изумленно посмотрел на обоих. Они оба пожали плечами и опять в один голос сказали:
- Он стар.
- Через два года восемьдесят, - добавил еще Коммод.
- Ах, что-то еще будет через два года? - вздохнул Арривий.
- Что будет через два месяца? - усмехнулся Коммод.
Хозяин дома хлопнул в ладоши.
- Розовую воду для рук! Усладите воздух благовониями! Венок для моего гостя! Пусть придет госпожа! Несите вино и закуски! А тебе, дорогой, пусть будет хорошо у меня!
Угощение было изысканным, но Луцию есть не хотелось. К его тревогам добавились новые: что же на самом деле с императором? Луций был немногословен, ел мало, пил мало, рассеянно скользя взглядом по пиршественному залу. Вдоль стен триклиния стояли греческие статуи удивительной красоты, свидетельствуя об изысканном вкусе хозяина.
Повсюду, на чем ни останавливался взгляд, царил покой, и только в людях покоя не было. Вопросы Луция были неприятны дуумвирам. Они знали, что закон об оскорблении величества - Lex crimen Laesae Maiestatis, - принятый когда-то для охраны сената и императора, день ото дня становится все более страшным оружием в руках Тиберия. Он направлял его против всех, кто до сих пор не может забыть республику, против могущества сената, который видит в правлении одного лица зло и опасность для государства и для себя, против сената, который втайне мечтает об отстранении императора.
Сиракузские дуумвиры знали, что отец Луция, Сервий Геминий Курион, является столпом сенаторской оппозиции, что император и его окружение не решаются покончить с Сервием, так как его влияние и популярность среди сенаторов, всадников и народа общеизвестна. Однако жизнь Сервия висит на волоске, потому что достаточно слова доносчика и двух фальшивых свидетелей, чтобы закон об оскорблении величества вступил в силу и поглотил очередную жертву. Арривий и Коммод в нерешительности. К кому присоединился Луций, солдат императора и дипломат? С императором он или с отцом? Они пытаются понять его, осторожно выбирают выражения.
Луций переводит взгляд с одного на другого. Он не в силах ни слова вытянуть из них. Стоит спросить об императоре или о Риме, как они уводят разговор в сторону, уклоняются, будто запрещено не только говорить о Тиберии и Риме, но и думать о них. Беседа иссякла, стали возникать тягостные паузы.
Трапеза окончена. Дряхлый Коммод откланялся и ушел. Ушла и жена Арривия.
Арривий остался наедине с гостем, неуверенный, обеспокоенный. Не желает ли Луций позвать эту четверку актеров? Они бы развлекли его. Нет, нет.
Здесь так покойно. У тебя удивительные, прекрасные статуи, Арривий. Твоя Артемида просто изумительна. А каков возница? А кто этот человек с лысым черепом?
- Мой дед, консул Гней Арривий.
- Он напоминает Катона-младшего, - задумчиво произносит Луций.
- Катон, кажется, принадлежал к твоему роду, мой Луций?
- Да. Это мой прадед. Он был сотворен из камня, а не из плоти.
Арривий вспомнил: после сражения при Тапсе, в котором Юлий Цезарь разгромил Катона и республиканцев, Катон пронзил себя мечом, чтобы не жить дольше, чем республика, которой он был предан всем своим существом.
Арривий отважился:
- Твой род, мой Луций, был гордостью республики.
О боги, какое пламя вспыхнуло в глазах молодого человека!
- Твой дед еще видел славу республики, твой отец…
- Ну, договаривай, мой дорогой хозяин, - улыбнулся Луций. - Ведь мы здесь одни.
"Ах так, вот ты и попался, - подумал дуумвир, - за отцом идешь; ты республиканец в душе, хотя и солдат императора".
Луций зорко следил за лицом Арривия. Нет, нет, это не наш человек, это преданный слуга императора.
- И я, господин мой, и я, - шептал Арривий, - я тоже держусь тех же мыслей…
"Ах, забавник, ты хочешь обмануть меня, - подумал Луций. - Но я вижу тебя насквозь и так просто не попадусь". И в Луций заговорил дипломат.
- Да почиет благословение богов на нашем императоре. Тиберий - просвещенный правитель. Он укрепил империю. Дал ей железный закон. Мир, водворенный Августом, упрочается. Лучше воевать головой, чем проливать кровь сынов Рима.
Арривий пришел в ужас. Какой поворот! Под таким напором не устоять человеку, привыкшему мыслить лишь в скромных масштабах провинции. Арривий покорился. Он шумно перевел дыхание и, хочешь не хочешь, раскрыл противнику карты:
- Воистину так, господин мой. Благодарение бессмертным богам! Любое изменение принесло бы вред…
Луций поднялся. Ему незачем терять времени с этим императорским слугой.
Искренняя благодарность за угощение, оно было великолепно, благодарность за еще более великолепное общество, но он утомлен, долгий путь, радушный хозяин поймет и простит…

Глава 2

Фарс - наша жизнь, но иногда
И ваша тоже, господа.
Пусть тот, кто жил среди обид,
Снося насилье и угрозы,
И счастлив был, смеясь сквозь слезы,
Пусть тот молчит.
А нам, чьи помыслы чисты
И души веселы, хоть животы пусты,
Нам нечего таить, и в этом наша сила:
Ведь мы живем затем, чтоб вам не тошно было.
Всех веселить, всех развлекать - без исключенья -
Таков, друзья, удел шутов, их назначенье…
А что до ворчунов, свой век влачащих тяжко,
То, коль им смех не в смех,
Пусть хватит их кондрашка!
Голос Фабия Скавра, который на сиракузской набережной был мягок и вкрадчив, теперь на корабле показался Луцию резким, грубым, злым. Фабий в пурпурной тунике, перехваченной широким поясом, перечислял достоинства актеров своей труппы так, что все девять муз покраснели бы от зависти.
Потом представил их публике, кружком расположившейся на палубе.
Ну а теперь, без лишних слов,
Своих товарищей представить я готов.
Вот - плут Лукрин. Его цветущий вид
Вам ясно говорит, что прямо с потрохами
Он может съесть и нас, и судно вместе с нами.
А это - скряга Грав, готовый удавиться
За каждый асс… А эта молодица -
Волюмния. Хозяйка наша. Всех
Прошу похлопать ей за будущий успех:
Поскольку, вам скажу, ее подвластны воле
И роли юных дев, и старых сводниц роли…
Меня же - Фабием зовут.
Я в труппе этой - старшим.
Хоть пустомеля я и враль, я весь к услугам вашим.
Зрители расхохотались. "Пустозвон", - подумал Луций, наблюдая за Фабием. А в это время толстуха Волюмния, втиснутая в желтую тунику, жеманно раскланивалась на все стороны.
Как видите, немало нас прошло здесь перед вами.
Фарс - наша жизнь: об этом вы, надеюсь я, едва ли
Забыли, но не лишне мне все это повторить,
Чтоб после представления
Вам было легче нас благодарить…
Аплодисменты раздались тотчас же. Аплодировала команда корабля, аплодировали воины, даже Симка хлопала лапками по мачте, только Луций смотрел не шевелясь. Он внимательно разглядывал Фабия. Жалкие стишки, чушь какая-то, но как их читает этот комедиант! Будто Эсхила. А этот жест!
Просто царский. Да… этот парень умеет куда больше, чем кажется…
Выступление началось с акробатических номеров, Фабий ходил на руках, кувыркался. Толстяк Лукрин напрасно пытался ему подражать. Матросы и воины хохотали, когда он падал или когда получал за свои промахи пощечины и пинки от шепелявого старца Грава.
Фабий расставил ноги, надломился в талии, и в воздухе замелькали его ноги и руки. Подражавший ему толстяк, свалился, как куль, при первой же попытке. А Фабий был словно без костей. Сопровождаемый одобрительными криками и аплодисментами, он покинул импровизированную сцену. Волюмния и Грав жонглировали ножами, соревнуясь в ловкости. Под аплодисменты Волюмния взвалила Грава на плечи и убежала вместе с ним.
Разыгравшееся море заставило прервать выступление. Волны швыряли корабль. Приближался Мессинский пролив со своими страшными водоворотами.
Капитан дал команду всем, кроме матросов, спуститься в трюм. На носу судна, под эмблемой корабля - головой дельфина, выбитой из меди, - капитан Гарнакс для поднятия духа тянул из фляги неразбавленное вино. Этим он сегодня занимался с самого утра. А сейчас смотрел остекленевшими глазами, как корабль рассекал вздымавшиеся волны. Гарнакс пытался определить силу ветра, следя за тем, как судно приближается к середине пролива. При "закрытом" море ни один капитан не решался вести военный корабль. А этот вызвался сам, но выхода не было, и Вителлию пришлось согласиться.
Луций присматривался к Гарнаксу и ничего достойного внимания не нашел в нем. Заросший детина в индиговой тунике, красный платок узлом завязан на затылке. Пьяница и забияка. С перебитым носом, в единственном ухе торчит золотая серьга. Ему бы, мерзавцу, давно висеть на корабельной рее. Но корабль он вел мастерски, даже когда напивался. А сегодня он выпил больше обычного.
- Далеко ли до Мизена, Гарнакс? - спросил Луций.
Гарнакс повернулся к нему лицом, исполосованным шрамами, судорожно цепляясь за поручни на носу корабля, чтобы удержаться в вертикальном положении.
- Не так уж и далеко, благородный господин, - бормотал он, - не будь перед нами этих проклятых Сциллы и Харибды. У них в пасти мы можем оказаться в два счета.
Луций помрачнел.
- Постарайся, чтобы мы благополучно прошли пролив, да поменьше болтай, пьяница!
Держась за перила, Гарнакс попытался изобразить поклон и зигзагами проковылял к трюму. Оттуда вскоре послышалась громкая команда, кого-то он хвалил, кому-то угрожал.
Ветер ударил в парус, затрещала мачта. Весла отчаянно скрипели в уключинах. По обнаженным телам гребцов стекал пот. Гортатор ритмично выкрикивал команду, флейтист по ней задавал темп гребцам. Свист кнута надсмотрщика тонул в этом шуме.
Волны вздымались, и трирема танцевала на них, как ореховая скорлупа, скулила словно побитая собака.
"Римскому воину неведом страх!" - любил говорить Луций, подбадривая свой легион перед наступлением на парфян. Вспомнив эти свои слова, он криво усмехнулся. Вот Тит, первый из его центурионов, его приближенный, правая рука, человек ограниченный, тупой, солдат, усердный служака, который никогда не скучает. Единственное его желание - верно служить Луцию и добиться повышения. Этот Тит спокоен. "А-, (Я, наверно, бледен", - решил Луций и громко обратился к Титу:
- Мы сейчас всего на расстоянии полета стрелы от царства Аида, Тит. Ты не боишься?
- Нет. Все в руках Нептуна, тут ничего не поделаешь. Что будет, то будет.
Луций повысил голос:
- У тебя есть жена, отец?
Да, у него в Риме семья. Голос Тита звучит спокойно, невозмутимо.
- Ты просто герой, - иронически замечает Луций и чувствует, что слова эти обжигают ему рот.
Корабль бросает на волнах, как легкое перышко. Рулевой выравнял судно, но волна перекатилась через палубу.
- Эй ты, господин, - орал капитан сквозь икоту. - Давай-ка вместе с дружком сматывайся в трюм! Смоет вас во-волна, а меня повесят! Эй, живо вниз!
Луций не шевельнулся. Вынул из складки плаща деревянную позолоченную фигурку финикийской богини Астарты. Он бросит ее в водоворот, когда они подойдут к нему ближе. Как Нептун примет его жертву? Какой знак подаст ему?
Рев моря оглушал, наводил ужас. Под громовые раскаты разверзалась бездна. Сказочная Сцилла, чудище с шестью головами и тремя рядами зубов, притягивала корабль как магнит.
Весло ломается за веслом, волны гонят потерявший управление корабль, но тут Гарнакс с горсткой моряков повисает на руле и кричит, стараясь перекрыть рев моря: "Влево, влево, ребята! Корабль трещит по всем швам, влево, взять влево, дьяволы, трусливые душонки! Водоворот приближается, еще влево, сукины сыны, еще! Давай! Давай!" В этот момент Луций бросает фигурку богини в водоворот, от которого "Евтерпа" проскочила всего в ста футах. Позолоченная фигурка, сверкнув искрой, влетела в бурлящие волны, неведомая сила подбросила ее кверху, и только потом ее поглотило море.
"Прекрасное знамение и радостное, - подумал Луций, - больших успехов достигну, прежде чем спущусь в царство Аида, благодаря вам, боги!" Шум внезапно стих, все продолжалось каких-то десять секунд, водоворот ревет уже позади, вдали, впустую, волны опали, снова заработали весла. Ура! Мы победили! Крик радости потряс корабль. Мы живы!
Гарнакс залпом опорожнил флягу и, шатаясь, направился к Луцию.
- Что скажешь, благороднейший? Этот путь и летом пройти трудно, а сейчас, в январе, совсем рискованно. Но, даже и пьяный, Гарнакс всегда моряк что надо!
- Спасибо тебе, капитан, - спокойно сказал Тит.
- Нужно ему твое спасибо, - иронически усмехнулся Луций и бросил Гарнаксу три ауреи. Капитан поймал монеты на лету, трижды поцеловал изображение божественного Августа, как того требовал обычай, и радостно пробормотал:
- Спасибо, мой господин, золото - это живительная влага.
И запел хриплым басом:
Для моряка весь мир ни в грош.
Другое дело - кружка,
А к ней, чтоб было веселей -
Хорошая подружка.
За кружку кто-нибудь всегда
Заплатит, это - не беда.
Беда, друзья, с подружкой:
Ведь с ней легко попасть впросак,
Как в лотерее, может всяк,
Тра-ля-ля-ля, тра-ля-ля…
Луций отвернулся. По его приказу рабы разносили хлеб, треску и разбавленное вино. С копченой треской вино идет отлично. Доливайте, доливайте, поварята, возольем Нептуну в знак благодарности за радость, за жизнь, вырванную из когтей смерти, за этот вечер, который мы могли бы уже не увидеть!
Луций сидел возле мачты на свернутых корабельных канатах и тоже пил.
Сколько удовольствия ожидает его впереди - сладость Торкватиных губ, золотой венок сената, а возможно, и давняя мечта отца и его тоже - республика…
Соленый запах моря, свежий, как запах девичьей кожи, щекотал ноздри, на подветренной стороне солнце тонуло в море, опускалось все ниже и ниже, и вдруг исчезло совсем. И лишь по всему горизонту разлился серебристо-серый свет, будто над морем раскрыли огромную жемчужную раковину.
Все пили, вино разогрело кровь, повсюду слышались крики, песни, безумный, безудержный смех. Над головой Луция, на мачте, моряк зажег масляный фонарь, пламя в нем с наступлением темноты разгоралось все ярче и ярче, подвыпившие актеры затеяли представление. Фабий подражал голосам повара, рулевого, Гарнакса. Все смеялись до слез: ведь вот умеет же, выдумщик. Одно удовольствие. Луций улыбался. Гарнакс, сидящий рядом с ним, с вожделением таращил глаза на Волюмнию, которая танцевала под звуки гитары. Близость женщины возбуждала его. Он наклонился к Луцию.
- Ну и зад у этой, а? Как у фессальской кобылы, по такому двинешь, лапа заноет. А бедра - что те колонны в храме!
Луций брезгливо поморщился. Он привык к грубости солдат, и слова Гарнакса его не покоробили, но он не выносил запаха, который исходил от капитана.
Луций поднялся и пошел спать.

Глава 3

Гул моря, удары волн о борт корабля - музыка, к которой так охотно привыкает слух. Эта грохочущая тишина могла бы успокоить, не прерывай ее то и дело окрики гортатора и визгливый голос флейты, задающей темп гребцам. Монотонность ритма притупляет чувства. Луций спит. Но добрая сотня людей бодрствует и трудится на него; у знакомых берегов Гарнакс ведет корабль и ночью.
В трюме при неверном свете плошек поблескивают обнаженные тела гребцов.
Пот катится по напряженным спинам. Хриплое дыхание рабов, лязг цепей заглушают звуки, доносящиеся сюда с палубы, но выпадают минуты, когда отдыхает даже рабочая скотина, когда и раб радуется. И вот настала такая минута. Уснул отяжелевший от вина надсмотрщик. Гортатор и флейтист ничего не могут поделать, когда кто-нибудь нарушает ритм. Надсмотрщик спит, развалившись как свинья посреди прохода, его храп едва не заглушает визга флейты, время от времени он приходит в себя - привычно ругнется в полусне, щелкнет бичом по пустому месту и опять засыпает.
Палуба напоминает поле сражения. Центурионы и солдаты и кое-кто из команды, подкошенные изрядной порцией сицилийского вина, свалились там, где настиг их сон, - кто ничком, кто лицом к черно-синему небу. Актеры спят на свернутых парусах. Волюмнии нет. Днем она все посматривала на Гарнакса. Вовсе не ради его наружности. Боги знают, что нет! Только ради корысти. Он ей обещал золотой браслет с рубинами. Где взял? Да какая разница. И, кроме того, он капитан, и в его власти сделать приятным плаванье для гистрионов, а прежде всего для нее, ведь это он распоряжается едой и питьем. Теперь Волюмния расплачивается за свое кокетство. Гарнакс затащил ее на корму, под мостик рулевого.
Рассвет просочился сквозь темноту, рассвет зашуршал по волнам, его комариный писк едва коснулся храпящих людей, но еще ночь и далеко до утра.
Луций встал, завернулся в плащ и вышел на палубу. Прогулке мешали тела спящих. Все время нужно было кого-то обходить или через кого-то переступать. Он решил пройти на нос, где сидел вечером на свернутых канатах. Приблизившись, он заметил чью-то тень. Человек поднялся.
- Прости, господин, я занял твое место, я уйду.
Луций узнал Фабия. Ему захотелось поговорить, развлечься. Мгновение он колебался. Общение с актером недостойно римского патриция. Весь этот актерский сброд - подонки общества. Они хороши лишь тогда, когда господам надо развлечься, а потом подальше от них. Но Луций в море уже больше трех недель, что нового могут сказать ему его приближенные или молчун Тит?
Скука. Иногда затоскуешь по живому слову. И потом, актер не раб, актер - это человек. Свободный человек.
- Постой. Что ты тут делал?
- Смотрел…
- В темноту? - иронически спросил Луций. - Пытаешься увидеть родину?
Фабий тихо рассмеялся и, декламируя, произнес:
- О да! Родина! Я уже вижу ее. За Тибром, под Яникулом засохшая олива, под ней хижина, ветры обходят ее стороной, чтобы она не развалилась, мыши к нам ходят на ужин…
Луций мысленно представил свой собственный дом. Дворец, мрамор, сады, благоухание, Торквата…
Он спросил:
- Жена ждет тебя?
- Которая? - простодушно брякнул Фабий.
- У тебя их, значит, много?
- В каждом городе новая, в каждом квартале Рима две-три, - усмехнулся Фабий. - Белокурая в день Луны, черноволосая в день Венеры, рыжая по праздникам. - Фабий неожиданно умолк. До него вдруг дошло, что происходит неслыханное, благородный патриций разговаривает с гистрионом.
И Луций подумал об этом же, но ему не хотелось прерывать разговор. Ведь они одни здесь. Светало. В глазах актера искрились огоньки.
- Ты хороший фокусник, Фабий.
- И актер, господин мой. Но здесь я не могу сыграть ничего интересного, потому что мой пестрый плащ, мой центункул запихнули в какой-то мешок.
- На что тебе он? Ты можешь играть и в тунике. Ведь ты на корабле, а не в театре.
Фабий посмотрел на Луция с изумлением, в уголках его губ скользнуло пренебрежение.
- Мой центункул, если я играю, должен быть со мной везде и всегда.
Пошел бы ты в бой без щита?
Луций отметил его раздраженный тон, но улыбнулся, пропуская мимо ушей дерзость.
- Ну хорошо. Где ты играешь в Риме? В театре Марцелла?
- Всюду, господин. Там тоже. Но также и на улице, под рострами на форуме, на рынке, чаще всего за Тибром. Весь Рим моя сцена! - с гордостью добавил он.
Это начинало забавлять Луция. Как самоуверен оборванец!
- И давно ты занимаешься своим ремеслом?
- С шестнадцати лет я посвятил себя актерскому искусству, господин мой.
- А почему ты стал актером? - захотел узнать Луций. - Чем ты занимался раньше?
Фабий поднял голову.
- Раньше я был рабом. Потом моего отца отпустили на волю. Уже двадцать лет я свободный человек.
"Хоть ты и свободный человек, - решил про себя Луций, - но чести нет у тебя. Ты актер". Он вновь заколебался: может быть, следует оставить это неподходящее общество? Однако не тронулся с места.
- Что же ты играешь в Риме?
- Что придется, господин. На улице я подражаю голосам, там я акробат и глотаю огонь. Перед знатью - тоже, но там я еще и декламатор, в театре и на импровизированной сцене - актер.
- Ателлана с четырьмя масками и без женщин уже вышла из моды, - сказал Луций. - Вы теперь показываете мимы?
- Да. Чаще всего мимы.
- А о чем идет речь в ваших представлениях?
- Да обо всем на свете. В одном миме намешано все, что есть в жизни.
Серьезное и смешное, стихи и проза, танец и слово. Мы рассказываем о любви, о неверных женах, о скупых стариках, о хвастливых солдатах, обо всем. Люди больше всего любят грубое веселье, оплеухи, похабные анекдоты, пинки, шутки. У нас в Затиберье говорят: смех дороже золота! - Он вскинул голову. - Золото для нас что кислый виноград. Смех нам доступнее. Только вот я… - Актер умолк на полуслове.
- Договаривай!
- Меня влечет другое - сыграть хоть раз в жизни настоящую трагическую роль.
Луций вспомнил жест Фабия, царственный был жест, достойный Агамемнона.
- Так отчего же ты не можешь этого сделать?
- А если император опять вышлет нас к ахейцам, чтобы мы разыгрывали свои роскошные представления перед ними?
Луций непонимающе поднял брови.
Фабий сухо объяснил:
- Двенадцать лет назад император Тиберий отправил всех актеров в изгнание.
Луций кивнул: он знал об этом.
- Потом он позволил им вернуться. Я тогда только начинал, мне не было и двадцати лет. А теперь, благородный господин… - Фабий нерешительно посмотрел на Луция и приглушил голос:
- Теперь кара постигла меня вновь.
Я возвращаюсь домой после года изгнания. Нас всех четверых выслали из Рима на Сицилию, а я оказался главным виновником и смутьяном.
- Что же ты натворил?
Фабий пожал плечами.
- Им показалось, что я посмеялся кое над кем из власть имущих.
Фабий мысленно представил себе обрюзгшее лицо сенатора Авиолы, которого он играл, нацепив накладное брюхо. Тогда он метко изобразил его ненасытную алчность, публика лопалась от смеха и, узнав, кричала: "Авиола!"
Оскорбленный сенатор добился от претора за мешок золотых изгнания Фабия.
Луций подумал: "Второе изгнание. Он наверняка задел самого императора.

1 Следующая страница


Калигула или После нас хоть потоп 2

Как не похожи люди! Сиракузский дуумвир Арривий, из сенаторской семьи, вот он должен бы ненавидеть Тиберия, а до смерти будет преданным слугой императора. Этот же презренный комедиант отваживается на такое перед целой толпой". Луций слыхал и раньше о том, что память о республике живее среди плебеев, чем среди аристократов.
Он придвинулся к актеру и спросил:
- Ты республиканец?
Актер изумился.
- Республиканец? Я? Нет.
"Боится", - подумал Луций и добавил:
- Говори же. Тебе нечего меня бояться.
- Я не боюсь, - ответил Фабий. - Я говорю правду. Зачем мне быть республиканцем? Я простой человек, мой господин.
- Тебе не нужна республика? Ты любишь императора?
- Нет! - выпалил Фабий. - Но к чему все это? Я актер, мне ничего не нужно, только…
- Только что?
Фабий страстно договорил:
- Я хочу жить и играть, играть, играть…
Луций посмотрел на него с презрением. Играть и жить! Это значит набивать брюхо, наливаться вином, распутничать с какой-нибудь девкой и разыгрывать всякие глупости. Вот идеал этого человека. Скотина! Ему следовало остаться рабом на всю жизнь! Фабий сразу упал в глазах Луция.
Сброд! Луций гордо выпрямился, отстранил актера и пошел в свою каюту. перешагивая через спящих людей. Он испытывал презрение к этому человеку без убеждений, который за подачку готов продать душу кому угодно. Под мостиком рулевого он заметил Гарнакса, который храпел, лежа навзничь.
Рядом с ним спала Волюмния. Воистину из одних мошенников и шлюх состоит весь этот актерский сброд.
Луций улегся на ложе. Он прогнал свои опасения, вспомнив, как Нептун принял его жертву - фигурку Астарты. Он развернул свиток стихов Катулла - столько раз он читал их вместе с Торкватой. она так любила их, и начал читать.
Нет, ни одна среди женщин такой
Похвалиться не может
Преданной дружбой, как я,
Лесбия, был тебе друг.
Крепче, чем узы любви, что когда-то двоих нас вязали,
Не было в мире еще крепких и вяжущих уз.
Луций усмехнулся по поводу своей верности. Неважно, ведь всегда так бывает. Торквата - его будущая жена, и если он будет от нее уходить, то будет и возвращаться. Потому что она принадлежит ему, как дом, сад, перстень, скаковая лошадь. Она самое его прекрасное имущество.

***

Последний день плаванья всегда радостен. Родина уже близко, и берег родной земли, пусть это всего лишь голый камень или серо-желтый песок, становится самым прекрасным уголком мира.
Палуба "Евтерпы" забита людьми.
Когда солнце склонилось к самому горизонту, в его лучах с подветренной стороны показался остров. Он напоминал ощерившегося зверя, выскочившего из воды. Корабль должен был следовать через пролив.
Капри. Луций стоял на носу корабля и смотрел на берег. Резиденция императора Тиберия. Когда корабль приблизился, стал виден белый мрамор дворцов среди зелени олив и кипарисов, а на самой высокой вершине острова в лучах заходящего солнца ослепительно розовела вилла "Юпитер", пристанище Тиберия.
Все взгляды обратились к острову. Там император. Там, на этом скалистом, со всех сторон омываемом морем утесе, старый, загадочный властитель мира в уединении проводит уже одиннадцатый год жизни.
Луций оглянулся. Окинул взглядом палубу, своих центурионов и солдат, поколебался секунду, стиснул зубы, потом на виду у всех подошел к самому борту, Вытянувшись и обратив лицо к Капри, он поднял руку в римском приветствии:
"Ave caesar imperator!".
Он не видел, как, усмехнувшись, Фабий повернулся спиной к императорскому дворцу.

Глава 4

Актуарий римской магистратуры - это ничто, слюнявый пес под ногами своих господ, песчинка в море, но в определенные дни, в час после восхода солнца, он важное лицо. Он спускается по лестнице от Табулярия на Римский форум, следом за ним спускаются два государственных раба со свитками в руках, медленно, важно, с достоинством. Спустившись на Священную дорогу к курии Юлия Цезаря, он повернул направо, к форуму, где с незапамятных времен было место собраний римлян. Остановился у большой доски под рострами, рабы смазали доску клеем, и актуарий сам наклеил на нее последний номер римской газеты «Acta Diuma Populi Romani».
Co всех сторон начал стекаться народ. Что сегодня префект эрария сообщает римским гражданам? Толпа росла. Десятки голов, немытых, растрепанных, для которых провести закопченными пальцами по слипшимся волосам означало причесаться, десятки людей в серых плащах простолюдинов вытягивали шеи от любопытства. Поденщики, грузчики и гребцы с тибрской пристани Эмпория, ремесленники и торговцы с Бычьего рынка и Велабра, клиенты, спешащие с утренним визитом к своим патронам, проститутки, возвращающиеся из субурских трактиров, нищие, воры. уличный сброд.
Появилось и несколько напомаженных голов с помятыми лицами, следами ночных кутежей.
Актуарий важным шагом удалился, а к доске протолкался высокий мужчина.
Рыжая голова его сияла в лучах восходящего солнца почти так же, как золотой шлем Юпитера Капитолийского.
- Ты, рыжий, читать умеешь? - раздался голос из задних рядов.
- Умею. Но за такое обращение ничего не получите…
- Укуси себя за пятку, рыжая лиса!..
- Прочтите кто-нибудь вслух!
Сильный голос из первых рядов начал читать:
- Acta Diurna.,.
- Это пропусти, ты, умник…
- Ну! Тише!
- …Изданная за два дня до январских нон во времена консулов Гнея Ацеррония и Гая Понтия…
- Чтоб тебя Геркулес по башке трахнул! Читай сообщения!
- Император Цезарь Август Тиберий Клавдий Нерон…
- Не хватит ли просто Тиберия, ты, растяпа? - выкрикнул из толпы грубый мужской голос.
- …опекаемый своим врачом Хариклом и наследником Гаем Цезарем, быстро поправляется после болезни. Сон крепкий, аппетит хороший…
- Аппетит на малолетних девочек и мальчиков тоже хороший, не так ли?
- выкрикнул женский голос.
- Не болтай, баба! Это попахивает оскорблением величества, не знаешь разве?
- …большую часть времени император посвящает государственным делам, беседам с философами, вечером Тиберий…
- Биберий! - выкрикнуло сразу несколько голосов. Толпа разразилась смехом, несколько человек из осторожности возмутились.
- Продажная сволочь, - заметил мужчина в тоге.
Голос чтеца продолжал:
- …вечером Тиберий слушает стихи и музыку…

***

Сенатор Сервий Геминий Курион пребывал в терме своего дворца, и раб читал ему то же сообщение. Он слушал напряженно. Правда ли это или хитрость Макрона? Выздоравливает ли император? Сервий расстроился. Время не ждет. Сейчас один день означает больше, чем в другое время года.

***

Голос на форуме:
- …сегодня утром к императору на Капри выехал префект претория К. Н. С. Макрон…
- Отлично, - заорал кто-то в толпе, - снова жди какого-нибудь подвоха!..

***

Сенатор Сервий разглядывал великолепный потолок своего тепидария, слушал и хмурился. Тиберий плюс Макрон - это большая сила. Нужно быть очень осторожным.
Сообщение, что сегодня на рассвете консул Гней Ацерроний, увенчанный лавровым венком, пожертвовал пенатам Рима барана перед храмом Аполлона, народ и Сервий выслушали равнодушно. Интерес вызвало сообщение о том, что по приказу императора шестой легион переводится из Сирии в Альбу-Лонгу.
Его второй командующий, Луций Геминий Курион, сын сенатора Сервия Геминия Куриона, ожидается в Риме со дня на день. Посмотрите только, Курион, сын старого республиканца! Что бы это могло значить? И возвращается зимой!
Новый сановник? Новая звезда при дворе императора?
Сенатор Сервий Геминий Курион, которого в этот момент балнеатор натирал благовониями, выслушал это сообщение с удовольствием. Слава богам, что наконец он будет здесь. Уже давно пора. Он опаздывает, а яблоко на Капри готово упасть. И хорошо, что имя сына станет известно народу. Любовь толпы иногда необходима. И наконец, внесение этого сообщения в ежедневные новости стоило Сервию не так уж дорого: семнадцатилетней греческой рабыни, которая понравилась префекту эрария на званом обеде у Сервия. Это окупится.
Голос под рострами читает дальше:
- …сенатор Марк Юний Афер, обвиненный в оскорблении величества, после опроса свидетелей и допроса под пытками девяти рабов был приговорен судебной комиссией под председательством К. Н. С. Макрона к смерти. Казнь отсечением головы состоялась вчера при заходе солнца. Все имущество казненного было конфисковано в пользу государственной казны, кроме четверти, которую получит гражданин, разоблачивший преступление…

***

Сервий быстро поднялся с ложа. отстранил рукой балнеатора и приказал, чтобы его одели. Афер! Наш человек! Руки у Сервия тряслись, когда он поднял их, чтобы рабы надели на него шелковую тунику. Еще хорошо, что, зная его болтливость, я решительно закрыл перед ним двери своего дома, когда Афер в кулуарах сената начал нашептывать, что что-то должно произойти. Посвяти в тайну болтуна - и тайны как не бывало. Афер в царстве Аида. Но огонь приближается. Старик на Капри идет в наступление.
Живет, казалось бы, так далеко, одиннадцать лет уже не был в Риме и все-таки знает все, о чем здесь шушукаются. Это Макрон, его глаза и уши, это Макрон содержит целую армию доносчиков и наушничает императору. А тот наносит удары. Да, этот муж и на краю могилы стоит десятерых. А хам Макрон с удовольствием проливает кровь и загребает золото. Лжецы из магистратуры осмеливаются писать, что имущество Афера было конфисковано в пользу государственной казны, а не императора!
В белоснежной тоге, отороченной двумя пурпурными полосами - знаком сенаторского достоинства, - старый Курион выглядел величественно, он весь был воплощением спокойствия. Так казалось рабам. Матрона Лепида за завтраком сразу почувствовала, что ее муж взволнован. Он говорил о том, что Acta Diurna сообщила о скором прибытии Луция. И она была этим растрогана, три года, боги, сколько времени она не видела сына, но она чувствовала, что дело не только в этом, но об остальном нельзя спрашивать, а сам сенатор не скажет ни слова. "Поговорю с Авиолой еще сегодня, - думал Сервий. - А когда приедет Луций, устроим совещание. Скорей бы он приезжал". Hora ruit…
Сообщение о казни сенатора Афера вызвало волнение и на форуме. Голоса стихли, теперь их слышат только стоящие рядом.
- Еще один! Который это по счету за последний год?
- Ты слышал? Доносчик получит четверть! На эту четверть тоже придется не один миллион!
- Кто же доносчик?
- А кто его знает. Говорят, тоже сенатор…
- Однако оправдывает себя это ремесло, не так ли? Может быть, попробовать…
- Свинья он, кем бы ни был.
- Перестань молоть! Еще одним кровопийцей меньше!
- Тише! Не прерывайте! Читай! Что там еще?
- …сенатор Валентин Бевий купит раба, который умеет хорошо готовить.
Заплатит за него любые деньги…
- Вы слышите? - заверещала какая-то женщина. размахивая руками. - Слышите, о чем эти стервы ненасытные думают? На что у них деньги идут? А мы хоть с голоду подыхай. И это в Риме…
Площадь некоторое время кипела от возмущения, потом толпа затихла.
- Так что ты там, толстомордый, молчишь, почему не читаешь дальше?
- Больше тут ничего нет, граждане. Какая-то ерунда, постойте - что это такое? - ага! - кто-то разводится…
- Как это ничего особенного, пентюх ты этакий?
- Кто разводится?
- С кем разводится?
- Почему разводится?
- А ну живей читай, рыло!

Глава 5

Январское утро разливало холодный свет. Везувий остался за спиной всадника, который выбрался из улиц Капуи и мчался к Риму. Капуя, шумный большой город, благоухала, как цветок. Капуя пахла благовониями, которые готовились в ее мастерских, Капуя сияла в холодном утре, словно девушка в белоснежном пеплуме.
Копыта лошади цокали по серо-черным плитам, которыми была вымощена дорога.
Луций погонял лошадь и думал лишь об одном: поскорее бы увидеть отца.
Рабы с вещами остались далеко позади.
Аппиева дорога была запружена повозками. Они загораживали путь, так что всадникам приходилось ехать шагом или вовсе останавливаться. На повозках везли вяленую треску, бочонки с маслом, кадки с живыми муренами для богачей, оливки, амфоры с редкостным рыбным соусом гарум из Помпеи; повозки, громко дребезжа, тянулись к Риму.
Луций обгонял всех. Он хлестал плетью по возчикам и скотине, попадавшимся на пути, и, выбравшись из дорожной пробки, пустил лошадь в карьер, не заботясь о прохожих. Испуганные крестьяне с ношей на спине, женщины с корзинами на головах шарахались в стороны, проклятия неслись вслед всаднику.
Не в первый раз ехал Луций по Аппиевой дороге. Еще в детстве он не однажды бывал здесь, направляясь с родителями в латифундии или на летнюю виллу в Кампании. Сидя с отцом в носилках, он видел перед собой двух полуобнаженных рабов. И всегда об одном и том же думал здесь молодой патриций, вот и теперь та же мысль пришла в голову: эта дорога говорит о прошлом Рима.
Фантазия рисовала картины шествия легионов Помпея, Цезаря, Антония, Августа, двигающихся к городу. Картина была предельно четкой - во главе легиона выступал орлоносец. Острия сотен копий высились над процессией, сверкали металлические шлемы, раздавалась мерная поступь когорт, рев труб и пение легионеров.
По этой дороге возвращались с войны победители. Вслед за набитыми золотом повозками тянулись толпы пленников в оковах, шли связанные цари варваров. К низким тележкам были привязаны экзотические хищники - великолепная приправа для гладиаторских боев в Большом цирке. Потом следовало разделенное на центурии войско и, наконец, - позолоченная бига, запряженная тремя парами лошадей, а на ней возница, придерживающий поводья триумфатор с лавровым венком на голове. Evoe! Evoe! Ave imperator!
Он въезжал через Капенские ворота и по Священной дороге направлялся к Большому форуму, поднимался на Капитолий и воздавал почести Юпитеру Громовержцу. А сенат и народ римский воздавали почести триумфатору, потому что Senatus Populusque Romanus - священная формула при любой власти.
Здесь проезжали овеянные славой триумфа диктаторы Марий и Сулла, триумвиры Красе, Помпеи, Цезарь, император Октавиан Август и нынешний император Тиберий. Луций был истинным сыном великого Рима. и ему нравилась его слава и пышность. Но, будучи сыном республиканца, он понимал: все триумфы вели к одной цели - сосредоточить государственную власть в одних руках. Луций же еще в детстве усвоил от отца, что для Рима благотворна лишь власть сената и двух консулов, избираемых сенатом на год. Диктатор?
Человек, располагающий неограниченной властью? Да, но исключительно во время войны и на краткий срок. Однако все триумфаторы, летевшие по этим черным камням к Риму под гром оваций, каждый раз подло надували SPQR. Под предлогом безопасности государства они шаг за шагом захватывали власть, сосредоточивали в своих руках высшие республиканские должности, пядь за пядью неотвратимо подбирались к пурпурной тоге монарха. Они восседали на троне владык мира, окруженные непроницаемым кольцом легионов. Неважно, под именем ли диктатора или позднее императора, они отбирали одно право за другим, уничтожали республику, убивали своих врагов - республиканцев, не щадя и невинных. Так они подавили, растоптали, убили свободу Рима…
Луций знал - res publica превыше всего! И республика породила многих триумфаторов… Мимолетная грусть охватила честолюбивого юношу:
Август водворил прочный мир в империи, Тиберий продолжает его политику.
Это прекрасно. Это мудро. Но как прекрасно было бы проехать здесь на золоченой колеснице, запряженной шестеркой лошадей, в лавровом венке…
Однако мирное время не для триумфа. Для триумфа нужна война. А войны не будет: Рим покорил весь мир, ибо о пустынях на юге и востоке, как и о лесной глуши и топях на севере, за пределами римского мира, нечего беспокоиться, а варвары не дерзнут начать войну первыми. Будет мир, vae mihi, будет мир…
Дорогу загородили повозки, запряженные мулами. Рабы погоняли животных, рядом на лошади ехал надсмотрщик. Повозки были нагружены цветами с плантаций в Капуе. Эти цветы предназначались для украшения трапез римских богачей. Смотрите-ка, крокусы! Желтые, розовые, сиреневые цветы. Розовый - это любимый цвет Торкваты. Нежный, нежный…
- Мне нужен букет розовых крокусов!
Надсмотрщик заколебался, но, увидев серебряный панцирь Луция, сделал знак рабу. Букет напоминал утреннюю зарю. Луций заплатил и погнал коня дальше.
Недалеко от дороги Луций заметил неглубокую, заросшую бурьяном яму. Он усмехнулся: и это все, что осталось от восставших рабов. В этой яме стоял один из крестов, на которых по приказу Красса были распяты побежденные сподвижники Спартака.
Луций летел во весь опор, но не мог избавиться от назойливой мысли: сто лет назад всемогущий Рим подвергся смертельной опасности - восстали предводительствуемые Спартаком рабы, и гладиатор умно руководил ими. Это стоило Риму трех лет войны, почти такой же беспощадной, как война с Карфагеном. О, если бы не золото, которым располагали patres conscripti и которым не располагали рабы! А поднимись тогда покоренные варвары, одним богам известно, что произошло бы. Ах, нет, нет! Паршивые рабы и грязные варвары не могут угрожать Риму. Именно во время восстания Спартака Рим показал всю свою мощь и покарал бунтовщиков: шесть тысяч крестов стояло вдоль Аппиевой дороги от Капуи до Рима, и на каждом был распят раб-мятежник.
Луций пришпорил коня, но кошмарный частокол вдоль лучшей дороги империи не давал покоя.
Шесть тысяч распятых.
Солдата не испугают горы трупов на поле боя. Но шесть тысяч крестов!
Трепет охватил Луция при мысли об этом зрелище, трепет горделивого изумления перед могуществом Рима, не побоявшегося в отмщение и назидание учинить эту расправу перед лицом богов, неба и людей мира. И Луций, частица несокрушимой державы, поступил бы так же. Потому что он призван служить родине. Потому что он хочет ей служить.
"Шесть тысяч распятых - это слишком жестоко!" - сказал когда-то Луцию его учитель риторики Сенека.
Луций снисходительно усмехнулся. "Гуманист! - подумал он задним числом. - Жестоко? Какая сентиментальность, какая близорукость! Жестоко было бы щадить мятежников и подвергать Рим новой опасности. Сенат принял правильное решение: проучить мятежников именно так, как предложил Красе! И ведь с тех пор не вспыхнуло ни одного мятежа, подобного тому, какой случился при Спартаке. И не вспыхнет…"
Близился вечер, сгущались сумерки, темнота окутывала дорогу. Возчики зажигали факелы и лучины. Луций решил переночевать в отцовском имении за Таррациной. Но, доскакав до Таррацины, устал не меньше своего коня и поэтому остался на ночь в таверне, где были комнаты для знати.
На площадке перед таверной было шумно. За столами при свете двух-трех фонарей сидели путники и крестьяне. Они попивали разбавленное водой вино и галдели. Орали, пели и кричали так громко, как повелевал им ударивший в голову напиток.
Луций подъехал к воротам и тут только в свете факелов заметил расставленный по всей дороге караул. Преторианцы в полном вооружении.
- Кто ты, господин? - учтиво спросил центурион, который по великолепному панцирю Луция понял, что перед ним важное лицо.
Луций назвал свое имя и сказал, что хочет здесь переночевать. Центурион поднял руку в приветствии.
- Я очень сожалею, господин мой, но в павильоне ужинает префект претория с супругой и дочерью.
Луций удивленно поглядел на воина и выдохнул:
- Макрон? Ах! Доложи обо мне, друг!
- Гней Невий Серторий Макрон, - почтительно поправил его центурион.
- Изволь подождать здесь. Я доложу о тебе.
Луций взволнованно бросил поводья подскочившему рабу, накинул на плечи темный плащ и присел к свободному столу. О, если бы Макрон меня принял!
Верховный командующий всеми войсками, второй человек после императора. Мой главный начальник. Вот ведь и теперь хороший солдат может высоко подняться: Макрон. бывший раб, погонщик скота - ныне приближенный императора. Отец Луция ненавидит его так же, как императора. И я ненавижу его, смертельного врага республики. Но это вовсе не значит, что я буду громко кричать о своей ненависти. Познать врага и при этом не открыть перед ним себя - вот мудрость.
Луций издали видел павильон во дворе. Над входом в него было выбито:
ВОЙДИ И ЗАБУДЬ!
Он усмехнулся. Прекрасно сказано для пьянчуг и девок. Истинный римлянин никогда не забудет о том, что у него на сердце и в мыслях.
За соседними столами сидел простой люд. Луций не слышал, о чем они говорят, лишь изредка до него долетали отдельные слова.
Они видели, как приехал Макрон, и теперь обменивались впечатлениями.
- Ну и разбойник этот Макрон. Земля так и загудела, как он с лошади соскочил. Прет как вол.
- Так ведь он же и был.,.. Не отопрешься, а? Тяжелый, неуклюжий?
- Ну и что? А все же он мне больше по душе, чем эти раздушенные да завитые господа из сената. Ясно, что не красавец. А эти две его курочки, что вылезали из носилок, выступали словно павы. Они на сестер похожи, а говорят, будто одна - его жена, а другая - дочка от предыдущей.
- А где которая?
- Чернявая с рыбьей головой вроде дочка. Пышная? Так это же другая, умник!
- Да, хороши обе, а запах от них такой, что я еще и теперь его чувствую. Он, ясное дело, молодец, из наших он, наш человек!
- Наш человек? Ха-ха-ха, в самую точку попал, дубина! Императорский прихвостень - наш человек! Ха-ха-ха!
- Потише вы, тот вон серебряный господин нас слушает!
- Ерунда! Не может он ничего слышать.
Они оглядывались на Луция, перешептывались, что за птица, мол, такая, и откуда он тут взялся? Потом выпили. Больше всех усердствовал тощий как щепка человек.
- Иду я, братцы, из Рима, там сейчас такое творится…
- Рассказывай, только потише. Этот красавчик навострил уши, - сказал другой бородач.
Но он ошибался. Луцию было безразлично, о чем говорит плебс. Он думал о Макроне.
Любопытные обступили тощего, и он рассказывал:
- Вчера еще две семьи осудили за оскорбление величества. А сегодня от них только и осталось, что шесть трупов. Скорость, а? Только теперь не удавкой работают, теперь головы рубят. Новая мода, дорогие. И палач доволен, и осужденный тоже. Голова-то из-под топора, как маковка, отлетает, подскочит да и таращится вылупленными глазищами…
- Бр-р. А ты, скелетина, веселишься? Небось вытаращишься, как до тебя очередь дойдет, - заметил одутловатый крестьянин.
- Ну, для этого мы люди маленькие, - отозвался бородатый, перебирая струны гитары, чтобы не было слышно, о чем идет речь.
- А что за семьи-то были, аистова нога?
Тощий сделал глоток.
- Да все одно и то же: богатые, сенаторы. Им того каждый пожелает.
Один, говорят, совершил преступление и оскорбил величество тем, что пошел в нужник с изображением божественного Августа на перстне…
Кто-то засмеялся, но тут же смолк, как отрубил. Как угадать, с кем пьешь, может, именно этот костоглот, который рассказывает, - доносчик?
- Эй ты, жердь, это правда, что процент с долга повысили с двенадцати до восемнадцати на сотню? - спросил крестьянин.
- Да. В сообщении сената об этом было. Только мне-то все равно, у меня ни долгов, ни денег.
- Постойте, - перебил их низкорослый человечек, работник с виноградника, так громко, что теперь и Луций слышал все. - Сегодня днем я зашел сюда поесть. Вдруг сотня преторианцев на лошадях. Несутся так, что искры летят. Потом скакал он, а за ним еще сотня преторианцев.
- Кто это "он", умник?
- Калигула. Он скакал на вороном жеребце.
- Он вчера выиграл первый приз на скачках! - крикнул из угла молодой парень.
- Калигула?
- Нет. Жеребец этот. Инцитат его зовут. Конь что надо!
А крестьянин с виноградника продолжал:
- У Калигулы поверх голубой туники был надет золотой панцирь и весь чеканный! Ох, и хорош же он был! Нас тут много сошлось. Мы кричали ему:
"Salve".
- Почему же вы орали? - спросил тощий.
- Почему! Почему! Почему! Слыхали вы этого болтуна? Почему, говоришь?
Старик - иное дело. А Калигула - наш человек, все равно как его отец, Германик, понял? Тот бы непременно разрешил игры! Да, это было зрелище. Он махнул нам рукой. Плащ-то голубой, золотом расшитый, так и летит по ветру, и шлем на голове золотой…
- У него, говорят, голова в шишках, а шея покрыта щетиной, - на беду себе произнес тощий.
- Осторожней вы с ним! Это доносчик. Я его знаю, - помог доконать тощего выступивший из тени крестьянин.
Поднялась суматоха, тощего нещадно избили, досталось и гитаре - в щепки разлетелась она от его головы; напутствуемый пинками, он исчез в ночной темноте.
- Наверняка соглядатай, да нас на мякине не проведешь. Получил, что просил. Сыграй, бородатый!
Но сыграть было не на чем, от гитары остались одни щепки. Но что грустить, когда осталось вино? И снова они раскричались и принялись разыгрывать в микаре кувшин вина. В углу пошла запрещенная игра в кости, прочие же глазели или пели. Петь-то ведь легче, чем разговаривать, разве не так?
Луций хмуро смотрел и слушал. Вот он, римский народ! Какой сброд! И узурпатор для них свой человек, а сенаторы - враги! Ах вы, болваны!
Олухи!
Центурион вернулся к Луцию и вытянулся:
- Благородный префект претория просит тебя, господин, к своему столу.

Глава 6

Красная ткань на стонах, желтый занавес на дверях приглушали звуки. С потолка на цепях спускались чеканные масляные светильники с толстыми фитилями, они были подвешены в два ряда, золотились два ряда огоньков, и мягкий свет падал на людей, сидевших у стола. Их было трое.
Луций выпрямился, серебряное солнце на его панцире разбрасывало лучи.
Высокий угловатый мужчина в форме командующего преторианской гвардией встал, сделал несколько нетвердых шагов, обнял Луция и произнес грубым голосом:
- Приветствую тебя, Курион из Сирии. - Луций почувствовал по дыханию, что префект сегодня немало выпил. - Моя жена и дочь, - продолжал он. - Присаживайся!
Луций отвесил глубокий поклон и сел смущенный. Обе женщины были одного возраста, обе красавицы. У одной волосы цвета меди спадали на обнаженные плечи, у другой гладко причесанные черные волосы были перевиты серебряным жгутом. Макрон приказал трактирщику подать ужин гостю, фалернское вино, фрукты. Женщины улыбались, темноволосая спросила Луция, как прошло путешествие. Луций отвечал, не сводя с рыжеволосой восхищенного взгляда.
Неожиданно у него задергалось веко, будто его поймали с поличным. Он оторвал взгляд от красавицы и выпрямился, потому что заговорил Макрон.
- Я еду на Капри, к императору. На этот раз и женщин взял с собой, они потом измучили бы меня своими вопросами. А тут узнаем о твоем приезде.
Очень кстати. Я должен тебя вызвать в Риме? Здесь, пожалуй, спокойнее, можешь доложить о поездке сейчас. О себе не говори, Вителлий расхваливает тебя даже слишком. Что это? Снова письмо от него? - Макрон взял письмо и, не распечатывая, бросил через стол рыжеволосой женщине. - Сохрани. Я прочту потом. А ты, Луций, рассказывай. Что Вителлий? Все еще пьянствует и распутничает?
Луций был смущен. Как отвечать на такие вопросы? Он говорил о Вителлий с уважением, о легионе - восторженно.
У черноволосой от гнева над прямым носиком собрались морщинки. Почему не ей отдал он письмо? Почему доверяет дочери больше?
Хозяин в сопровождении рабов принес Луцию ужин и вино. Дамы благосклонно разрешили ему приняться за еду. После такой дороги! Он ел быстро и незаметно наблюдал… У черноволосой взгляд блуждающий, рыжеволосая смотрит мечтательно, глаз не опускает, когда встречается взглядом с Луцием, Какого же цвета эти глаза? Колышется пламя светильников, глаза женщины светлеют до зеленых и потом снова темнеют до индигово-синих тонов, как море на различной глубине. Да. как море!
Речь Макрона вполне соответствует его облику. Своеобразна, резка, простовата, кумир солдат совсем не изменился, став приближенным императора. Он не скрывает своего происхождения, не играет в благородство и утонченность. Он такой, какой есть. Он даже несколько кокетничает своим низким происхождением: теперь этот важный сановник может позволить шуточки насчет своего прошлого. Поэтому солдаты боготворят его, а патриции этим обеспокоены и смущены. Как вести себя с этим оригиналом, от которого разит навозом.
- С женщинами, гром и молнии, разве это путешествие, едем, как на мулах! - засмеялся Макрон. - Этим неженкам нужны удобства, хотя всю дорогу сидят в носилках на подушках, да еще на двойных…
- Невий, - одернула его черноволосая.
- Ну что я опять такое сказал, дорогая Энния?
Луций не спускал глаз с рыжеволосой. Никогда он не видел ее так близко.
Она великолепна. Действительно римская царевна, как ее называют в народе.
Он улыбнулся ей. Она вернула ему улыбку, хищно обнажив красивые зубы.
Луций вспомнил: когда император возвысил Макрона, Макрон выгнал первую жену и женился на молодой Эннии из всаднического рода. Макрон может все, что захочет. Как император.
- Выпьем, дорогие! - предложил Макрон.
Встали, возлили вино в честь бога Марса.
- За здоровье императора! - произнес Макрон.
Подняли чаши. Луций чокнулся с Макроном.
Когда сели, Луций спросил, скрывая напряжение:
- Надеюсь, император здоров…
Макрон нахмурил мохнатые брови, неподвижные жесткие зрачки настороженно уставились на Луция. Сейчас они уже не солдаты… Сейчас сподвижник императора, хотя и подвыпивший, внимательно изучает лицо сына старого республиканца Сервия.
- Какое там здоровье, милый. При последнем издыхании, кончается, - бросает он дерзкие слова.
Зрачки Луция загорелись, словно в них вспыхнули молнии.
- О боги, - овладел собой юноша. - Пошлите императору еще много лет жизни!
- Правильно, Луций, - сказал Макрон, и по лицу его, словно вырубленному из граба, скользнула незаметная усмешка, - это важно для всех нас и для тебя, Курион, ведь ты будешь награжден императором… - Макрон специально помедлил. - А там, кто знает, сирийский легион пока без легата, Вителлий остается на Востоке. Если император захочет, почему бы Риму не завести одного молодого легата? - У Луция дух захватило: этот человек слов на ветер не бросает. Он способен добиться и невероятного.
- Легион новобранцев мы перевели из Альбы на Дунай, - продолжал Макрон. - Там нас варвары беспокоят. Сирийский легион отдохнет в Риме и потом пойдет на север. А без легата мы его не отправим, это тебе ясно? - Он постучал пальцем по столу. - Все зависит от императора. Времена сейчас неспокойные, ему теперь нужно железное здоровье.
Луций почтительно склонил голову и сказал, изобразив на своем лице преданность и заботу:
- В общем, это в интересах всей империи. Жаль, что нельзя остановить время, а его преклонный возраст…
Макрон по своей привычке перешел в наступление:
- …его преклонный возраст вынуждает думать о том, что будет, когда Тиберий скончается, не так ли?
У Луция мурашки пробежали по спине; женщины инстинктивно почувствовали, что лучше всего не проявлять интереса к этой беседе, и начали перешептываться. Но не пропустили ни одного слова из разговора мужчин.
- Ну, как ты думаешь, что будет? - медленно спросил Макрон. - Республика?
Луций побледнел. Глаза Валерии, обращенные к Макрону, сверкали гневом.
Зачем он мучает Луция? Она знала, что отец Луция является главой республиканской оппозиции в сенате. Но разве юноша в этом виноват?
Неожиданно Макрон взял Луция за руку и дружески сказал:
- Ну ничего, мальчик. Я знаю: отец и сын - это не одно и то же. Ты уже почти наш человек.
Наш человек! Все в Луций запротестовало. Покупает меня императорской лаской. Обещанием назначить легатом. Нет, нет, ни за что. Он оглянулся, как затравленный зверь, который ищет, куда бы скрыться. Сердце колотилось где-то под самым горлом. Нет, я не ваш человек, у меня тоже есть честь, родовая, я не унижусь до роли императорского прихвостня. Губы у него тряслись, он не мог говорить.
Макрон рассмеялся:
- Хочешь знать, что будет! Слишком много, мой дорогой, хочешь знать.
Знаю ли я? - Он одним глотком опорожнил содержимое чаши. - Я не знаю ничего, мальчик, но думаю, что все будет просто. Разве у нас нет наследника? - рассмеялся он громко. - Разве у нас нет Калигулы?
Луций с трудом овладел собой. Он чувствовал, как хитрый царедворец играет с ним, словно кошка с мышью. Успокоился. Быстро нашел дипломатический ход.
- Ну конечно же, Гай Цезарь, - сказал он, пытаясь пылкостью речи усилить значение произносимых слов. - Лучше и не придумаешь.
- И для тебя хорошо. Ведь вы, кажется, давнишние приятели, - улыбнулся Макрон. - Вместе изучали риторику и состязались в играх.
Калигула тебя любит.
Луций скрывал за улыбкой свое восхищение - чего только не известно этому человеку о каждом! Но относительно любви Калигулы он ошибается.
Наоборот, Калигула всегда завидовал Луцию, который не раз его побеждал. Он ненавидел его за это. Что будет теперь, спустя столько лет?
Макрону надоел этот разговор, ему было лень подстерегать и нападать. И он заговорил о другом:
- А что нам, собственно говоря, известно, мой Луций? Возможно, Тиберий весной снова воспрянет, а мы тут попусту мелем чепуху. - Он повернулся к женщинам:
- Вы, неженки, радуйтесь вместе со мной, что мне удалось удрать от этих негодяев! Выпьем!
На вопросительный взгляд Луция Макрон ответил смехом, зазвенел и смех женщин, Эннии - похожий на звон рассыпавшихся бусинок, и глубокий, чувственный смех Валерии. Макрон рассказывал подробности и энергично размахивал руками:
- У меня в здешних местах нет виллы, понятно? Но почти у десяти сенаторов в Таррацине есть летние дворцы, и сенаторы приглашали меня к себе, когда прослышали, что я поеду мимо. Как ты думаешь, Луций? Кому отдать предпочтение? Ведь девять все равно будут оскорблены, а десятый бог весть что за это потребует. У этого болтуна Приска - ведь ты его знаешь?
- вилла ближе всех. Это крупный землевладелец да еще поэт. Срам, да и только. Бык и зяблик заодно. И этот балбес всю ночь напролет будет мне читать стихи о скотоводстве или как твой старый прадед Катон давать рецепты, как выращивать волов или как использовать навоз, - и все это гекзаметром! Ну скажи, Курион, нужно ли мне это? Что я навоза, что ли, вдоволь не нанюхался?
- Невий! - с упреком воскликнула Энния.
Луций вежливо улыбался, он был растерян. Умышленно или спьяну все это говорится? Вся империя знает, что Макрон - доверенное лицо императора - бывший раб и пастух. Но, услышав все это прямо от него, как к этому отнестись?
Всемогущий же Макрон, который пропустил сегодня не один секстарий вина, да еще вопреки приказу императора не разбавленного водой, был в прекрасном настроении.
- Валерия, эта рыжая лисица, - кивнул он в сторону дочери, - привыкла вращаться среди знати. У нее были прекрасные учителя, поэты, философы, - рассказывал Макрон. - И теперь она меня все время поучает:
"Отец, говорит, ты должен вести себя как благородный и выражаться изящно!"

Предыдущая страница 2 Следующая страница


3 Йозеф Томан

- пародирует он манеру дочери. - А почему, собственно, мои милые, осмелюсь я спросить? - И добавляет грубо, как обычно:
- О, боги, стоит ли мне коверкать язык? Это не для меня, глупые выкрутасы. Я никогда не буду так красноречив, как наш удивительный Сенека. Каждому свое, не так ли?
- Отец!
- Хожу я, видите ли, как слон, топаю, как стадо кобыл, а когда разговариваю, то ору, как на пастбище, но я тебе скажу, рыжий гусенок, я могу орать, могу топать, могу все, понимаешь?
Женщины умолкли, очевидно, это привело в чувство подвыпившего префекта быстрее, чем их укоры. Он сплюнул, снова выпил и стал рассказывать о том, какой сброд живет в Риме. Эта ленивая и продажная толпа только и ждет удобного случая, чтобы устроить бунт. Поднимется цена и хлеб на один асе - скандал! При раздаче хлеба стоит снизить долю на человека на восьмую часть модия в месяц - скандал! Сошлем в изгнание пару дерзких комедиантов - скандал! И так без конца.
Луций размышлял: чего ждать от выскочки. Давно ли сам едва дотягивался до кормушки, а сегодня уже среди тех, которые ни в чем не испытывают недостатка. Макрон, не умолкая, говорил и хвастался, что со своими преторианцами раздавит чернь, как тараканов. Луций слушал рассеянно. Он не спускал глаз с рыжеволосой дочери Макрона. Он видел, что и девушка за ним наблюдает. Ее сочные губы молчали, но Луцию казалось, что он слышит голос, который ласкает его слух. Слова Макрона отрезвляют его, Луций стряхивает очарование и вновь погружается в него.
Настроение Макрона с каждым выпитым глотком становилось все радостней.
Он расспрашивал Луция о походе, пересыпая свои замечания грубоватыми шутками.
Луций рассказал, что пережил в сражениях с дикими парфянами, обдумывая при этом каждое слово, каждый жест, стараясь привлечь внимание Валерии.
Ему хотелось понравиться ей и ее отцу. Макрона это развлекало, Валерия не спускала глаз с Луция, взволнованного воспоминаниями о победных сражениях и дипломатических переговорах. Молодой аристократ ослепил ее. Он не такой утонченный, как римские юноши, с бледными напудренными лицами, с наманикюренными ногтями, с напомаженными кудрями, похожие на кукол. Она порозовела от внезапно охватившего ее чувства и мгновенно побледнела от страха. Страх был резкий, до боли - а ее прошлое? Но Валерия была достойной дочерью своего отца и никогда не отказывалась от борьбы. И боль свою она победит упрямством. Что бы там ни было, она хочет сейчас завладеть мужчиной, которого судьба неожиданно послала ей. Он, кажется, потомок одного из древнейших римских родов? Тем лучше. Во взглядах, которые она бросает на Луция, искусно чередуются стыдливость и страстные призывы. О, как она прекрасна! В искусстве обольщения она использует все: едва заметным движением показывает, как совершенна ее грудь под прилегающей тканью, волнует глубоким смехом, льющимся с чувственных губ, ниспадающей медной гривой да просто пустячным словом, сказанным нежным голосом, полным любовной истомы.
Макрон наблюдает за дочерью. Он давно знает, что, где бы ни появилась римская царевна, любой мужчина начинает увиваться за ней. И Валерия с ними играет, как жонглер мячиками. И с тобой поиграет, милый Курион. А с тобой эта игра будет особенно пикантна: сын вождя сенаторской оппозиции и сановник императора в одном лице. Да к тому же еще и честолюбив! Юпитер Громовержец, этот кусочек приготовлен специально для моей маленькой шельмы. Отлично, девочка. Не подкачай!
Беседа бурлит, как игристое вино в бокале. Луций разошелся и совершенно выбит из колеи, напрасно он сжимает серебряную чашу, это не поможет, он теряет контроль над собой. Что же, Макрон не злой человек. Скорее наоборот. Великодушный! Великий! Раза два-три Луций вспомнил об отце.
Какой бы у него был вид, если бы он меня сейчас увидел? И, подогретый винными парами, легкомысленно отвечает: "Ничего плохого я не делаю. Пирую со своим начальником. Вот и все. И наконец, я уже не мальчик, мне двадцать пять лет, как и Калигуле, который должен стать императором". Луций счастлив, что оказался в центре внимания такого знатного общества. Но больше всего его радуют улыбки Валерии. Олимпийские боги, вы свидетели: никогда еще я не испытывал ничего подобного. Однако я не должен выражать это слишком явно. Он учтиво обращается к даме, которая под шлемом смоляных волос сидит, словно вырезанная из слоновой кости, только глаза ее горят.
Луций снова рассказывает про Сирию, Все на нем сверкает, так что глазам больно. Сверкает его панцирь, его древний род, его образование, его богатство. Как бы случайно он дотрагивается до руки Валерии. Она не отдергивает ее. А прикосновение жжет. Воодушевляет. Потом она прикасается к его руке сама, мимолетно, пугливо, как это делает Торквата. Вспомнив о невесте, Луций умолкает и чувствует, как краснеет. Макрон тоже замечает, но приписывает это чарам своей дочери. Где-то мелькнула мысль, что Луций помолвлен с дочерью самого богатого римского сенатора Авиолы, и он усмехается. Что ж такого? Он знает свою дочь. Она достойна отца: если за что-нибудь возьмется, не отпустит. И правильно делает, вот хотя бы сейчас. у отца Луция в Риме много друзей. И Макрону тоже важно иметь как можно больше сторонников. А этот юноша, жаждущий успеха, еще не знает, чью сторону принять. Как он возмутился, когда я назвал его "нашим человеком"!
А если не сейчас, то скоро. В наступление, девочка!
Валерия попросила Луция набросить ей на плечи муслиновую шаль, этакое золотисто-белое облачко, которое ничего не скрывает, а, скорее, наоборот, подчеркивает. Она вышла на террасу: там, внизу, совсем близко, шумело море.
Они молча стояли рядом. Подул ветер. Тонкие пахучие пряди волос прильнули к щеке Луция. У него холодок пробежал по коже. Он как бы нечаянно коснулся ее волос губами и прошептал стихи Проперция:
Все недуги людей исцелять помогает лекарство,
Только страданья любви вовсе не терпят врачей…
Валерия засмеялась глубоким смехом, который взволновал его еще больше; в полутьме поблескивали два ряда зубов и мягко звучал загадочный голос:
Знаю: меняется все. И любовь меняется тоже:
Или победа, или смерть в круговороте любви.
Луций был покорен голосом, звучавшим, как волшебная музыка. Не в силах противостоять ее очарованию, Луций произнес:
- Победа или смерть? Солдат всегда хочет победить, моя божественная.
Но что значит сто побед на поле боя в сравнении с победой в любви…
Близость Валерии волновала его все больше и больше. Боги, какая бы это была любовница! Он продолжал пылко:
И розовоперстая Эос твоим бы сияньем затмилась,
И даже Хариты, смутившись, померкли б пред ликом твоим,
Как видно, самою судьбою счастливой к тебе приведен я,
Огненной розе милетской…
Валерия упивалась звуками слов, произносимых Луцием. Их страстность будила в ней желание. Все свое очарование она направила на то, чтобы помочь Луцию победить, побеждая сама.
Они говорили тихо. Паузы удлинялись. Становились многозначительными.
Влажная темнота сползала с холмов в море. Несла прохладу. Валерия вздрогнула. Из комнаты раздался голос Макрона:
- Уже поздно, Валерия.
Она попрощалась:
- Мы, может быть, увидимся в Риме.
- Может быть, - вскипел Луций, - ты говоришь "может быть", моя божественная?
Она заглянула ему в глаза и медленно произнесла:
- Не может быть. Обязательно. Как только я вернусь в Рим, дам тебе знать.
Он был счастлив. Протянул ей букетик розовых крокусов. Она приняла их с улыбкой.
- Спасибо, мой Луций.
Когда они ушли, Луций стоял минуту взволнованный. Потом сел за стол, залитый вином. Обмакнул палец в лужицу вина и написал: "Валерия".
Вошел и забыл.

Глава 7

Игра света и тени обманывает.
В предвечерних, цвета олова сумерках Капри напоминает клок окаменевшей серо-зеленой пены на светящейся поверхности моря, вилла "Юпитер" - снежное облачко над ним. А когда запад сделается багровым, Капри похож на ощетинившегося зверя и вилла будто капелька крови на его шерсти.
С верхней террасы доносится звук лютни и голос юноши, скандирующего греческие стихи. У лютниста трясутся руки, ибо он делает то, чего делать не смеет: из-под прикрытых век наблюдает за лицом императора. Тиберий сидит в мраморном кресле, он закутан в шерстяной плащ.
Игра света и тени обманывает.
Ветка кипариса бросила тень на лицо старика: правильные черты, из-под высокого лба и сросшихся бровей сверкают способные пронзить глаза; тонкий, энергичный нос, жесткие губы, мягкий подбородок, широкая грудь.
Тень сдвинулась, и лицо императора осветилось лучом солнца: лысый череп, клочья седых волос на висках, изрытые продольными морщинами щеки, пятна прыщей, тонкий нос с широкими ноздрями, бесцветные губы, колючий взгляд.
Глаза старика прикованы к губам юного грека, читающего под аккомпанемент лютни Архилоха:
…Пусть взяли бы его, закоченевшего,
Голого, в травах морских,
А он зубами, как собака, лязгал бы,
Лежа без сил на леске
Ничком, среди прибоя волн бушующих.
Рад бы я был, если б так
Обидчик, клятвы растоптавший, мне предстал…
Под террасами летнего дворца шумит море. Волна набегает, падает, вздувается и пенится, и новая катит, разбивается и опять вздымается, с сокрушающей силой налетая на скалы и рассыпаясь тысячью сверкающих брызг.
В садах нежно поют фонтаны. Голоса соленой и пресной воды перекликаются. Мраморная нимфа расчесывает волосы, а бронзовые сатиры пляшут вокруг нее. Каменные боги прогуливаются по кипарисовым аллеям, встревоженные пряными ароматами садов.
Все это для императора, потому что, во всю жизнь не нашедши красоты в людях, он окружает себя красотой греческих статуй, стихами и молодостью.
Целыми часами он может любоваться работой Праксителя, целыми днями наслаждаться стихами греческих поэтов.
Солнце пронизывает бронзовые кудри юноши, стих запечатлевается на его губах, формой напоминающих полумесяц. Глаза старика жадно уставились На этот живой серпик. Руки зябко натягивают плащ.
Лютнист знает этот взгляд. Он понимает: император лечит свою старость постоянным общением с молодостью и свежестью. Император всеми силами оттягивает приход Таната, бога ночи. Он полагает, что таким образом продлевает свою жизнь. Он уверен в этом.
Рука лютниста дрожит все сильнее - вдруг палец скользнет по струне и фальшивый звук нарушит гармонию. Ох! Голова ведь одна у человека.
Юноша нараспев читает элегию Архилоха:
Жарко моляся средь волн густокудрого моря седого
О возвращенье домой…
Проклятье! Палец сорвался, струна всхлипнула, юноша запутался и все повторяет слово: "… жарко… жарко…"
Лютнист в отчаянии попытался схватить лад, попытался сохранить свою голову, но император поднял руку.
"Горе мне, прощай, жизнь, прощайте, дети!" - Лютнист поднял на властелина испуганные глаза. Тиберий на него не посмотрел и жестом руки приказал убраться. Император смотрит на губы юноши, их форма возбуждает его.
- Повторяй: жарко… - велит он.
- Жарко, жарко…
Старик рванул юношу к себе. Желтыми зубами впился в его рот.
Выступившая кровь привела старика в неистовство. Он сорвал тунику с полудетского тела.
- Снять!
В это время в саду у лестницы, ведущей на террасу, воин-германец остановил молодого человека в золотом панцире с чеканным изображением колесницы Гелиоса.
- Стой! Прохода нет, господин!
- Ты что, не знаешь, кто я?
- Вход наверх запрещен всем.
Молодой человек побледнел от гнева.
- Я наследник императора, грубиян!
- Я знаю. Но наверх нельзя!
- Пусти, дурак!
Гай Цезарь, по прозванию Калигула, внучатый племянник императора, изо всех сил оттолкнул великана германца и взбежал по лестнице. Стражник не пытался его преследовать.
Запыхавшись, Калигула влетел на верхнюю террасу и увидел: старик сжимает в объятиях юношу и жадно его целует. Услышав шаги, он оглянулся и, заметив Калигулу, побагровел от гнева. Он резко оттолкнул мальчика, и тот сильно ударился о мраморные перила террасы. Подобную сцену Калигула видел не впервые.
- Опять? - бесстыдно усмехнулся он.
- Что? - прохрипел император.
Калигула испугался. Трусливо втянул голову в плечи, потом выпрямился и поднял в приветствии правую руку:
- Ave Caesar!
В налитых кровью глазах Тиберия светилось бешенство, сверкала злоба.
Его взгляд скользнул по лицу внука. Синеватая бледность молодого лица выдавала сластолюбца и развратника. Не правильный череп, шея, обросшая торчащими как щетина волосами, тонкие голени и огромные ступни. Урод.
Движением руки старик отослал юношу. Голос старика пронизывал до костей.
- Так ты шпионишь за мной?
Гай Цезарь сделал виноватое лицо, он молил о прощении. Усмешка искривила окровавленный рот императора.
- Ты-то хуже! Потому что ты моложе меня больше чем на полстолетия. В твоем возрасте я покорял армян, ретов и винделиков. Моя жизнь была сплошным самоотречением. А ты? Ты уже теперь погряз в пороках.
Старик задохнулся. Он взял с малахитового столика кубок с вином и отпил.
Гай скрыл ухмылку. Он был в более выгодном положении, застав Тиберия врасплох. Император продолжал говорить, и голос его становился все суровее:
- Я имею право делать то, что мне нравится, даже если это не нравится другим. - И гневно закончил:
- И тебе, юнец, нечего мне возразить.
Повелительный жест - внук поклонился и вышел.
Тиберий медленно поднялся, опираясь на эбеновую палку, и вошел во дворец. Сбросил плащ. Остановился в библиотеке, вынул первый попавшийся свиток - это был Солон, наугад прочел: "Избегай наслаждений, они порождают тоску". Тиберий нахмурился, нервно отбросил Солона и попытался во второй раз: Феогнид. Закрыв глаза, отметил строку. Прочитал:
"Что прекраснее всего? - Гармония".
"Что сильнее всего? - Мысль".
"Что лучше всего? - Блаженство".
Тиберий отложил свиток и прошел в кабинет. Все здесь было просто: черный мрамор на стенах, против стола императора белый бюст Эсхила на круглой черной подставке, большое окно затянуто прозрачной серебристой материей, серые драпировки из тяжелой, расшитой белыми квадратами ткани. У окна - фиговое деревце в кадке. В саду за окном - прекрасная пиния.
Император сел и погрузился в мысли. "Что лучше всего? - Блаженство";
Он вспомнил о своем детстве, детстве заброшенного ребенка, которого Ливия родила до брака с императором Октавианом Августом. Тот из милости терпел мальчика в своем доме, его везде и всегда затирали, всюду он был один, всеми презираем. Врожденная гордость Клавдиев в нем безмерно страдала. Еще и по сей день терпкой горечью отдают эти воспоминания.
Под влиянием Мецената Август окружил себя поэтами, он хотел от них славы и восхвалений. Склонность же пасынка Тиберия к искусствам и философии его отнюдь не приводила в восторг. Из Тиберия он сделал солдата, который как раз и был ему нужен. Тридцать лет назад Тиберий провел легионы Августа от Дуная до Эльбы, покорил паннонских мятежников, а с Марободом, царем маркоманов, заключил выгодный для Рима мир. Август, величие которого благодаря военным успехам Тиберия возрастало, в конце концов смягчился. Он усыновил Тиберия и воздал ему высочайшие почести, ибо его триумф был также и триумфом Августа. Он позволил ему жениться на Випсании, которую Тиберий любил. Это был единственный солнечный миг в его жизни. К сожалению, краткий. Быть может, божественный Август завидовал его маленькому счастью оттого, что сам всю жизнь был под каблуком у Ливии, которая, укрывшись за его спиной, правила миром? Отчим неожиданно приказал ему развестись с Випсанией и взять в жены его внучку Юлию, девку, которая была готова распутничать с первым встречным. Ливия одобрила это. Он вынужден был повиноваться.
Да, быть зятем божественного Августа! И как весь Рим завидовал ему, и как весь Рим над ним потешался! Знать ненавидела нелюбимого Тиберия и не скрывала этого. С того дня поистине полынной горечью наполнилась жизнь Тиберия. В сердце его поселилась ненависть ко всем и ко всему. Жизнелюбие Августа было отвратительно Тиберию - гордому потомку Клавдиев. В гневе он удалился на Родос, где восемь лет томился тоской по Вечному городу. Тем временем Август сам сослал жену Тиберия Юлию за прелюбодеяния на остров.
Но и после того Тиберий долго еще вымаливал позволения возвратиться, прежде чем оно было даровано Августом. Он вернулся в Рим, но здесь глаза его яркий, солнечный день воспринимали как коварный сумрак, люди напоминали скользких пресмыкающихся.
А между тем его мать Ливия с помощью отравительницы Локусты безжалостно устраняла всех родственников, которые могли притязать на императорскую тогу. Она расчищала своему сыну Тиберию дорогу к трону.
Август умер. Тиберий попытался было уклониться от власти. Ему хотелось вести жизнь частного лица, изучать греческих философов, писать. Ливия, однако, настояла. И опять он вынужден был покориться.
Он стал хозяином огромной империи. Он любил Рим и ненавидел римлян.
Ненависть за ненависть. Теперь власть была в его руках…
Император поднял глаза. В окне виднелась пиния.
Смолоду выучился он всегда смотреть вверх: на серебряные орлы легионов, которые вел в бой, на солнечный лик Юпитера Капитолийского во время триумфа, на личико маленького Друза, сына Випсании, когда, по старому обычаю, он поднял новорожденного вверх, признавая его своим ребенком. Противники в сенате научили его смотреть под ноги, на дорогу, где они умышленно расставляли разного рода ловушки и препятствия.
Август существенно урезал власть сената, и сенат мечтал об одном: после смерти императора вернуть свою былую мощь. Но Тиберий сдаваться не собирался. И вот между сенатом и Тиберием разгорелся бой не на жизнь, а на смерть и тянется уже двадцать три года. Открывались заговоры против императора. Он защищался. Закон об оскорблении величества снес не одну сенаторскую голову. В этой борьбе император победил, потому что у него был прекрасный помощник - префект преторианских когорт Сеян. На двенадцатом году правления при незыблемом мире в империи и непрерывной войне с сенатской оппозицией он с несколькими друзьями переселился из Рима на остров Капри. Почему он покинул любимый Рим? Ему опротивели не только римские аристократы, жаждущие власти и золота, но и плебеи, которые ненавидели его за то, что он лишил их дорогостоящих гладиаторских игр. Он сделал это еще и потому, что Рим угрожал его жизни. Издалека он держал власть твердой рукой. Решение, достойное мудрости Соломона.
Покинуть Рим советовал и самый преданный - Сеян. Тиберий тогда и помыслить не мог, что Сеян - предатель, велевший отравить его единственного сына Друза и готовящийся к захвату власти. После пяти лет каприйского уединения вероломство Сеяна открылось. Тиберий казнил Сеяна и до основания уничтожил весь его род. И с той поры не верил уже больше никому. Он пренебрегал всеми. И уничтожал своих противников безжалостно и жестоко.
Здесь, на Капри, я в безопасности. Так, во всяком случае, кажется. И все же я живу в постоянном страхе, в тревоге. Но живу. Из друзей остались со мной только Нерва, Фрасилл и Харикл. Изо всех лишь эти трое. Я одинок, как и всю предыдущую жизнь. Рим обвиняет меня в разврате и жестокости.
Рим! Рим, который сам - воплощение жестокости и разврата. Лицемеры!
Почему вы упрекаете меня в том. что прощаете себе? Я ведь только пытаюсь наверстать то, чего лишали вы меня всю жизнь.
Течение мыслей императора нарушило тихое покашливание. Вошел раб.
- Наследник императора Гай Цезарь спрашивает, нельзя ли ему войти, чтобы испросить прощения у цезаря.
Старик нервно кивнул.
Калигула вошел быстро и опустился возле кресла на колени.
- Я ничтожество. - начал он заискивающе. - Прости меня, прошу тебя.
Я поразмыслил и теперь понимаю, что ты сто раз прав, дражайший. Почему мы должны быть лучше богов? Разве боги жили добродетельно? Хитростью и насилием они покоряли богинь и смертных. - Он заученно продолжал:
- Ганимед наверняка не был для богов просто виночерпием. Но Зевсу мало было этой любви, и он женился на собственной сестре Гере. Мало и этого - он низверг отца и внука, чтобы занять олимпийский престол…
Тиберий любил греческую мифологию, он забыл свой гнев.
- Боги горшков не обжигают, но живут. Пользуются жизнью. Тебе же, человеку молодому, подобает быть сдержаннее и уважать старших. - Он добавил с легкой иронией:
- "Высшая власть в том, чтобы подчинить себе самого себя" - так говорит наш мудрый Сенека.
- Но Сенека говорит также: "Прежде всего жить, а потом философствовать", - заметил Гай Цезарь. - И этой философии он следует неукоснительно.
Тиберий прервал его:
- На будущее запомни: я не люблю, когда ты врываешься ко мне, как бык на арену. - Он легонько усмехнулся. - И уважай философов, невежда.
- Ради благосклонных богов прости мне мою опрометчивость. Но я галопом примчался из Рима. У меня такое известие из сената!
- Ты еще будешь приносить мне новости из сената? На что же в таком случае Макрон? Мой единственный, незаменимый? - с иронией спросил император.
- Макрон приедет только завтра. Ты вообрази, что произошло. Префект эрария сообщает в Acta Diurna, что Луций возвращается из Сирии на родину.
- Какой Луций?
- Луций Геминий Курион, помощник легата Вителлия.
Старик натянул шерстяной плащ, прикрыл глаза и задумался. Курионы.
Республиканское гнездо. Все им покоя не дает их прадед Катон со своей республикой. Сын Сервия - мой солдат. Макрону следовало бы поближе приглядеться к этой семейке.
- И римский сенат будто бы хочет воздать ему особые почести. Луцию!
Этому ничтожеству!
"Сенат? - подумал император. - Это, очевидно, Макрон. Безусловно, Макрон!"
- Почему они не сделают его сразу легатом? - с ехидством продолжал Гай. - Почему не консулом? Кто-то пробивает ему путь. Но кто?
Император не слушал. Он был занят своими мыслями. "У Макрона есть голова на плечах. Рабская, конечно, но работает хорошо. Он определенно знает, для чего ему это нужно".
Император открыл усталые глаза. Калигула стоял перед ним насупленный, бледный, глаза его болезненно горели, в них было упрямство. Говорил он с усмешкой, и за обычным раболепием проглядывали дерзость и злоба.
- Он будто бы отличился в битвах и в дипломатических переговорах с парфянами, проявил мужество и доблесть. - Насмешливый голос Калигулы стал грубым. - У девок, наверно. В бою он всегда был первым… Но в каком бою, если… если во всей империи царит мир? В пьянстве, верно, всех превзошел.
Фи! Твой сенат еще раз заслужил signum stupiditatis.
- Я не люблю, когда ты орешь, как пастух, - произнес император. - Неужели и ты нахватался от Макрона всей этой гадости. Что за дурные привычки?
Но остановить Гая было уже невозможно.
- Он получит золотой венок, а? Я, я его не получил, а этот негодяй Луций получит? Позор! И это умышленно делается! - кричал Калигула, так что жилы вздувались у него на висках. - Да разве Луций Курион благороднее меня? Сенат грубо оскорбил и опозорил твоего внука, цезарь!
- В чем же оскорбление, если награжден будет Луций Курион? - сухо поинтересовался император.
- Я ненавижу его! - выкрикнул Калигула.
- О, это аргумент, и, безусловно, достойный наследника императора, - саркастически произнес Тиберий. - Потому что он всегда опережал тебя в гимнасии, дальше метал копье, смеялся над твоей робостью.
- Да, он насмехался надо мной. Он унижал меня перед всеми. И перед Клавдиллой…
- Не притворяйся, будто ты любил Клавдиллу! Ты замучил свою жену.
Стыдись! Ты мелочен, Гай Цезарь. Так не должен чувствовать, думать и говорить будущий император.
- Все оттого, - торопился Калигула, - что ты десять лет держишь меня тут взаперти! Оттого, что ты отстраняешь меня от государственных дел и говоришь со мной, как с ребенком. Ты даже в Рим не хочешь меня пускать! А если и пускаешь, так на несколько жалких часов, да еще и соглядатаев посылаешь…
Тиберий вставил:
- Но сколько мерзостей ты успеваешь натворить за эти несколько часов!
У тебя, пожалуй, слишком много денег…
- Это мои деньги, мое наследство, - отрезал Калигула и продолжал со страстью:
- Почему ты не пошлешь меня легатом в провинцию? Солдаты любят меня. Это они прозвали меня Калигулой. Солдаты преданы мне так же, как и моему отцу Германику…
Безо всякого выражения Тиберий повторил свой всегдашний лицемерный ответ:
- Как же мне, старику, стоящему на краю могилы, лишиться тебя? И, кроме того, здоровье твое не таково, чтобы с легкостью переносить тяготы солдатской жизни. И зачем тебе покидать покинутого? - А про себя подумал:
"Что ж мне, оставить тебя в Риме или послать куда-нибудь и самому усугубить свой позор?" - Вслух же произнес иронически:
- Ты мечтаешь о триумфе? Не спеши. У тебя впереди триумф более пышный - ты займешь мое место. Ты ведь прекрасно знаешь, что величайшая честь - быть римским императором - не уйдет от тебя!
Калигула это знает. Старик его унижает, пренебрегает им, ни в грош его не ставит, но признает, что Калигула унаследует власть. Калигула, хотя и бредит славой, вцепился в старика сильнее клеща. Он постоянно настороже, дабы кто-нибудь другой не успел захватить власть, когда старик угаснет, и он постоянно что-нибудь клянчит у него. Вот и история с Луцием не дает ему покоя. Однако он понял, что сейчас ему ничего не добиться. Ну пусть так, с Луцием он сведет счеты, когда будет сидеть в этом кресле. Он ходил по комнате, шлепая огромными сандалиями, его шишковатая голова подергивалась, и он бормотал себе под нос то, что не смел произносить вслух.
Император более не обращал на него внимания. Его логический ум уже обдумывал бессвязные выкрики Гая и классифицировал их. Солдаты любят меня?
Они преданы мне так же, как были преданы моему отцу? Это правда. Гай, сын боготворимого ими Германика, пользуется у солдат огромной популярностью.
Поставить его во главе легионов? Но, жаждущий вот-вот получить власть, он тяготился бы этим, как тяготится всем. И что это такое он сказал о боге?
Зевс низверг отца и внука, чтобы занять олимпийский престол. Вот он и выдал себя, олух!
Шорох босых ног прервал ход мыслей Тиберия. Это рабы внесли светильники и развешивали их по стенам.
Быстро спускались сумерки. Небо стало пепельным, серая туча покачивалась в нем, как огромная, сохнущая на ветру рыбацкая сеть. Большие летучие мыши вычерчивали за окном немыслимые зигзаги, зажигались в небе трепетно мерцающие звезды.
Рабы зажгли светильники и исчезли. Император снова закрыл глаза.
- Ну хорошо. Пусть венок Луцию. Но зато меня, - слышит император рядом с собой наглый голос, - меня ты назначишь консулом. Правда, дедушка?
- Ты и - консул? Не слишком ли ты молод? Не слишком ли зелен? Не слишком ли…
- Глуп? - выпалил Калигула.
Тиберий имел в виду гораздо более резкое слово. Тонкие пальцы императора потянулись к лицу Калигулы.
- Полюбуйся на себя. У тебя сонные, запавшие глаза, мешки под ними. Я не буду спрашивать, как ты провел эти две ночи в Риме…
- Да тебе и незачем. Тебе обо всем расскажут твои шпионы, которых ты приставил ко мне…
- Уже рассказали, - спокойно ответил император. - И они рассказали правду. В то время как ты стал бы рассказывать, что занимался чтением, но, как всегда, не сумел бы выдумать, что же именно ты читал… Мне, впрочем, известно и без того, как ты проводишь свою жизнь. Переодетый женщиной шляешься по лупанарам. Да ты просто девка, пропойца - и больше ничего.
Когда же ты поумнеешь, Гай? О Аполлон! Учись хоть чему-нибудь. Читай философов. Здесь, на Капри, в твоем распоряжении Нерва, дискутируй с ним.
Нерва - кладезь премудрости.
"Проповеди, опять проповеди", - злится про себя Калигула, но внешне продолжает играть роль почтительного и послушного ученика. Он усаживается на скамеечку напротив императора. Внимательно изучает его лицо. Напрасно.
"Нет, консулом он меня не сделает. Ненавидит он меня? Боится? Что он мне готовит на самом деле? Троп или яд?" Его объял ужас, на лбу проступил пот.
Он пристроился на коленях возле кресла императора и опять завел вкрадчивые речи.
Ведь императору известны его любовь и преданность, поэтому он с такой радостью разделяет его уединение, известны ему и его терпеливость и его заботы о здоровье деда. Никто от Иберии до Аравии не предан так безгранично его величеству, как он, Гай, привязанный к императору бесконечной благодарностью. Пусть он только прикажет: прыгни с этой скалы в море, и он прыгнет, не раздумывая расстанется с жизнью, если это угодно императору.
Нижутся слова, извивается скользкая змея, а старик хмурит брови, полный брезгливости к раболепию и лицемерию внука. Вот он, сын великого Германика, ползает передо мной на брюхе; и следы моих ног готов целовать, подлый ублюдок, льстец, чтобы забылось все, что так неосторожно сорвалось у него с языка.
Как нынешний век испорчен раболепием! Как омерзительно смотреть на согнутые спины и не видеть человеческого лица. Да и вместо лиц - маски. В сенате, на улице, дома.
"Моя мать Ливия была умной женщиной, - размышляет император. - Самая умная среди римских матрон. Она ненавидела этого правнука, но баловала его из вражды к детям Юлии. Она видела этого карапуза насквозь. "Изверг, - говорила она. - Он еще не надел тоги, но его вероломства, трусости и распущенности хватит на десяток взрослых подлецов. Это чудовище всех обманывает. И тебя, Тиберий, обманет, если захочет".
"Скорее всего, это будет яд, - с ужасом раздумывает Калигула, - отравят, как отца. Двоюродного брата Гемелла он сделает императором, а меня отправит в царство Аида. Это будет яд. Медленно действующее, бесшумное оружие. Невидимое, надежное. Без ран, без крови - и наверняка".
"Обманет и меня, если захочет, - думает император. - Обманет или убьет? Он болтается везде, где ему вздумается. Он может подкупить повара, того, кто приносит пищу или пробует ее, врача. Яд надежнее кинжала. Что станет потом с моей империей? Моей! Я помог Августу расширить ее. И сам укрепил ее, привел в порядок все дела. Это моя империя. Я всю ее держу на ладони, как яблоко. Удержать, удержать! А когда меня не станет? Старая, мучительная мысль: кто возьмет трон? Кто еще остался из родных? Клавдий?
Заикающийся книгоед, вся жизнь которого в этрусских и карфагенских гробницах? Ко всему прочему он тряпка в руках женщин. Невозможно!
Калигула? Развратник, распущенный и бездушный болван. Его двоюродный брат Гемелл? Вот это был бы император! Образованный, умный мальчик, может быть, слишком тихий и мягкий, но с возрастом это пройдет. Да, ему всего пятнадцать лет, но мой род должен остаться у власти. Вот это мысль! Я вызову из Рима сюда Гемелла и сам объясню ему, что такое государство. В восемнадцать лет он справится с империей! Через три года! Пусть я проживу еще три года! Еще три года!"
Император поднял глаза. Его взгляд поймал серо-желтую звезду над горизонтом. Звезда внушила мысль: "Надо как-нибудь спросить моего астролога Фрасилла, что говорят о Гемелле звезды. И про этого ублюдка спрошу. Ждет, как гиена, когда я подохну. Еще три года жизни - и Рим получит императора!"
Волны с шумом разбивались о скалы. Тиберий любил когда-то этот шум.
Сорок лет назад, на Родосе, во времена своего восьмилетнего изгнания, он каждый вечер проводил у моря, и море утоляло тоску. Теперь морской шум пугает его и тревожит.
От старости, смертельной болезни одно лекарство - тишина. Глубочайшая, беспредельная, успокаивающая тишина. Но как найти ее на этой сумасшедшей земле?
Спускается ночь. При свете светильников сидят один против другого двое мужчин. И поблескивает золотой перстень императора - знак верховной власти. Его блеск подстегивает мысль Гая. Перстень - это трон, трон - это власть над миром, неограниченное господство, какого даже бессмертные олимпийцы не знали.
Здоровье Тиберия подорвано. Сколько еще месяцев, сколько еще дней?
Перемены не за горами. Когда погаснет одна звезда и загорится другая?
Страстное желание распирает грудь старика: оттянуть конец, жить!
Еще три года!
Я хочу жить наконец, кричит все в Калигуле.
Ты стоишь на моем пути!
В этом их мысли сходны.
Сумасшедшим огнем горит это сходство в глазах молодого, и, как стальные кинжалы, пригвождают врага к черному мрамору глаза старика - острые, неумолимые, жестокие.
Ползет время. Жизнь обоих висит на волоске. Ожидание - готовый лопнуть канат.
Страх - печать всех империй, страх - воздух всех императоров, страх - босоногий головорез, крадется по комнате, подбирается к самому сердцу, пронизывает до костей, жжет.
Молодой и старый терпят одинаковую муку. В жизни диктаторов есть и изнанка: вечная тоска, ужас, бесконечный страх.
Тиберий поигрывает перстнем. Быть может, он перехватил взгляд Калигулы?
Золото поблескивает и бледнеет. Бледнеет и лицо Калигулы.
Император разряжает обстановку.
- Я пойду спать, Гай, - говорит он устало. - Иди и учись самому себе давать отчет в собственных действиях и желаниях, это необходимо императору. Учись различать хорошее и дурное. Это нужно каждому человеку.
Иди!
Калигула встал и с покорной униженностью схватил жилистую руку, чтобы поцеловать ее. Тиберий руку отдернул.

Глава 8

Комната, в которую центурион императорской гвардии проводил Макрона, излучала тепло. Переход в натопленное помещение с улицы был слишком резким. Префекту было жарко, и он ругался про себя. Если бы хоть панцирь так не давил и не душил. Он ослабил ремешок на боку, завалился могучим телом в мраморное кресло и удобно вытянул ноги.
Из небольших отверстий в стене шло тепло. Макрон чувствовал, что начинает потеть. Жадно посмотрел на маленький фонтан посредине комнаты.
Бронзовая наяда с полудетскими формами подставляла лицо и руки под живительные струи, падавшие сверху. Макрон смотрел на нее с завистью. Этой девчонке повезло в такую жару. Он облизал пересохшие губы. Глоточек вина не помешал бы.
Долго ли старец заставит меня ждать? Жизнь префекта претория и первого человека в империи отравляли эти рапорты. Тащись сюда два дня из Рима, два дня обратно да еще два-три напряженных часа, когда приходится следить за собой и переносить плохое настроение императора. На Капри всегда себя чувствуешь как ученик под палкой учителя.
Горячий воздух лился со стен на Макрона, серебряные капли падали в бронзовые руки наяды. Шелковым платком он вытирал пот с толстой шеи и отдувался.
Встал, отодвинул занавес, чтобы глотнуть воздуха. Посмотрел в сад. Там он увидел свою жену Эннию и Калигулу, который жадно таращил на нее глаза.
Энния краснела. Макрон засмеялся, опустил занавес и снова сел. Сейчас его занимали другие вопросы.
Хитрец этот старец, в этом ему не откажешь. Здесь его никто не видит, здесь его никто не тронет: "Я император и буду жить вне общества, как мне захочется! А ты, Макрон, моя правая рука, наслаждайся неблагодарной работой властителя Рима сам!"
Макрон тихонько засмеялся. Мой божественный император, что ж, буду наслаждаться. И с большим удовольствием, поскольку и в этом есть свои преимущества. Хоть я и был раньше пастухом, но в голове у меня не одна солома. Я единственная нить, которая связывает тебя со всей империей. Что хочу, чтобы ты знал, то тебе и сообщу; что захочу скрыть, о том ты никогда не узнаешь. Ты господин, я господин.
Раздался тихий удар в медную доску.
Занавес у входа раздвинулся, поддерживаемый темной рукой раба. Макрон вскочил.
Опираясь на палку, вошел Тиберий, высокий, величественный. За ним - сенатор Кокцей Нерва.
- По этому вопросу вряд ли мы найдем с тобой общий язык, мой дорогой, - говорил император на ходу Нерве. - Я никогда не любил Сенеку, хотя и признаю величие его духа. Если только он в последнее время не изменился?
- Человек такого склада, как Сенека, меняется постоянно, разве ты так не считаешь, Тиберий? Иногда очень трудно в нем разобраться: из всего на свете он найдет выход.
- Что правда, то правда, - усмехнулся император. - Никогда мне не удавалось так ловко вывернуться из трудного положения, как твоему Сенеке.
"Да, ты всегда был прямолинеен", - согласился про себя Нерва. А вслух произнес:
- Однако он обладает даром, которого у нас, реалистов-правоведов, нет: он может парить над каменным храмом логики. Пригласи как-нибудь Сенеку на беседу, дорогой, и сам увидишь. Но позови и меня.
- Позову, - ответил император.
Рабы бесшумно поставили на стол три хрустальные чаши, налили из амфор красное вино и исчезли.
- Что нового в Риме, дорогой Невий? - спросил император и кивнул префекту, приглашая его сесть. Сел сам и укутался в пурпурный плащ.
- Сначала разреши мне, мой цезарь, справиться о твоем здоровье, - вежливо сказал Макрон и выжидающе скользнул по лицу старика.
Тиберий махнул рукой.
- Чувствую я себя отлично, - сказал он, но усталый жест руки говорил об обратном.
Макрон ждал, когда сядет и друг императора Нерва. Оба сдали, подумал он про себя. У Нервы лицо неприятно пожелтело. Очевидно, печень, так говорил Харикл. Нерва перехватил изучающий взгляд Макрона. Старый законовед сел и улыбнулся.
- Мы оба сохнем, а ты в Риме толстеешь, дорогой префект.
Император постучал пальцем по столу:
- Ну, начинай!
- Прежде всего, мой благороднейший, я должен передать тебе выражения почтения и привет от сената. Мудрейшие отцы желают тебе крепкого здоровья…
- Спасибо за пожелание, - заметил император иронически. - Я знаю, как они искренни, можешь дальше не продолжать. Я знаю своих дорогих сенаторов.
Макрон не продолжал. Он жадно смотрел на чашу с вином, стоявшую перед ним, и мял в потных руках платок.
Тиберий повернул голову к Нерве.

Предыдущая страница 3 Следующая страница


Калигула или После нас хоть потоп 4

- Ты слышал, дорогой? Они мне желают крепкого здоровья! - засмеялся он. - Но самое их горячее желание - увидеть Тиберия в Тибре.
Воцарилось молчание. Молчание испуганное, но согласное. Что сказать, чтобы притупить острие этой правды?
Макрон беспокойно шевельнулся в кресле. Император посмотрел на него и кивнул головой в сторону чаши. Макрон отпил из чаши Тиберия и поставил ее перед императором.
Нерва наблюдал за рукой императора, потянувшейся к вину. Эта рука управляет огромной империей, в старческой жилистой руке сосредоточена вся власть над миром, она подписывает смертные приговоры сенаторам, которые подняли голос против императора, а их семьи одним мановением этой руки разоряются и отправляются в изгнание. Жестокая рука! Но эта же рука руководила победными сражениями, наладила управление и оборону империи, привела в порядок государственную экономику и прочно сохраняет мир. Рука императора трясется, поднося чашу ко рту. Слабость? Старость? Страх?
Нерва задумчиво наблюдает за императором. "Одиннадцать лет мы живем здесь вместе. Когда мы перебрались на Капри, ты был другим. Вечерами мы бродили по галерее, увитой виноградом, среди мраморных скульптур. Ты любил стихи, музыку, философию, экзаменовал нас, своих друзей, по мифологии и исправлял наш греческий язык. Потом ты внезапно изменился. Измена Сеяна?
Да, понимаю, - уговаривает себя Нерва. - Но не зашел ли ты слишком далеко? Зачем столько жестокости и крови, Тиберий? Ты думаешь, что изменишь свою судьбу, если насилием решишь судьбы других? Я знаю, ты боишься за жизнь свою и за империю. Страх обвил твою шею, шею твоего величия, и душит тебя. Ты этого не чувствуешь? Ты хочешь купить себе жизнь тем, что уподобишься черни?"
Император пил медленно, размышляя, Макрон жадно опустошил чашу. Нерва не прикоснулся к вину, продолжая дальше свой безмолвный разговор с императором.
"Мне жаль тебя, что ты от страха не можешь спать. Мне жаль и тех, которых ты уничтожил, преследуемый мыслью, что они хотели уничтожить тебя.
Конечно, так было не всегда. Куда исчез мудрый и просвещенный правитель, каким ты был долгие годы? Я вижу вокруг только потоки крови и боюсь этого.
Я боюсь за тебя. Сможет ли Сенека смягчить твою жестокость? Хотя бы немного…"
Макрон несколько раз вопросительно посмотрел на императора, но не решился его побеспокоить.
На дворе поднялся ветер. Он бился о высокие стены виллы, нес с собою грозу.
Тиберий, разглядывая хрустальную чашу с красным вином, думал о римском сенате. Шестьсот человек против одного. Это бесконечное сражение началось сразу же после того, как он принял от Августа императорский перстень.
Ждали, что он, августовский военачальник, будет заниматься только армией и оставит за ними решение внутренних вопросов. Но Тиберий разгадал их игру: они хотели использовать свою власть для обогащения, для того чтобы, прикрываясь патриотическими речами и фразами, снова и снова увеличивать свои состояния и грабить государство.
"Нет, дорогие! Я получил империю, чтобы удержать ее великой и могущественной. И я не отдам ее на растерзание. Кто кого? Сначала удар нанес я: издал закон против роскоши и закон против прелюбодеяния. Они возмутились. Утверждали, что я ограничиваю свободу Рима. Начали готовиться к выступлению против меня активнее. Был раскрыт первый заговор. Я ответил на это законом, от которого у них дух занялся: закон об оскорблении величества. Падали головы, на освободившиеся кресла в сенате я посадил новых людей, выходцев из низов. Потом они стали бояться Друг друга. И теперь они поддакивают каждому моему слову, униженно ползают передо мной, но их ненависть безгранична".
За стенами виллы бушевал ветер, ломал оголенные ветви деревьев. Внизу рычало море, с грохотом разбиваясь о скалы.
Императору вспомнилась далекая буря: как-то он путешествовал со своим приближенным Сеяном. Они спрятались в пещере, когда началась буря. В пещеру ударила молния, обвалилась скала, посыпались камни. Сеян притянул императора к себе и, наклонившись над ним, телом прикрыл его от падавших камней. Тиберий видел над собой лицо Сеяна, орошенное потом, вздувшиеся жилы на висках и руках, вцепившихся в стену пещеры. Тогда Тиберий встал, крепко обнял Сеяна, дал ему неограниченную власть, доверился ему во всем.
У Сеяна всюду были глаза, он знал все. Все для императора! Под этим лозунгом началось преследование сенаторов. Ни один заговор не остался нераскрытым, ни один бунт не остался безнаказанным. Сеян был на своем месте.
Только пять лет спустя один обвиняемый признался под пытками, что именно Сеян отдал приказ отравить сына Тиберия Друза, что по его приказу умерла Агриппина, вдова Германика, и оба ее старших сына, он сам стоит во главе заговора против Тиберия и мечтает о троне.
Жестоко отомстил отец за потерю сына, император - за измену. С тех пор в стране воцарился страх. Император не верил уже никому. Подозрительность его росла, в каждом он видел врага. Оборотной стороной страха стала жестокость. Он тосковал по родному Риму, но войти в Вечный город не решался. Он не хотел смотреть на лица, которые жаждали только одного: видеть Тиберия в Тибре.
Император упрямо сжал губы: вам придется еще подождать, уважаемые отцы.
Хотя бы еще три года, пока не окрепнет Гемелл!
Макрона клонило ко сну. Тепло расслабило мышцы, веки закрывались сами собой. Он с трудом выпрямился, скрипя чешуйчатым панцирем.
Император очнулся от воспоминаний, посмотрел на взмокшего от жары префекта. Ты не так хитер, как Сеян, подумал Тиберий. Не умеешь заметать следы. И обратился к Нерве, перед которым стояла нетронутая чаша:
- Почему ты не пьешь, мой дорогой?
- Не могу…
- Тебе хуже? Но ты посидишь еще с нами немного, Кокцей? Послушаем новости из Рима. - Император кивнул Макрону.
Макрон стер пот со лба и шеи шелковым платком, промочил горло вином и начал:
- Сенат рассмотрел вопрос о государственных финансах…
- Ого, - иронически заметил Тиберий, - удивительно! Этим сенат занимается не так уж часто.
- В результате обсуждения был составлен проект, который я должен тебе передать: сенат рекомендует, чтобы ты изволил отменить закон, да, именно так, отменить закон об уменьшении налогов и пошлин в провинциях. Они рекомендуют, наоборот, пошлины и налоги существенно увеличить. Это было бы очень выгодно…
- Для их бездонных сундуков! - перебил внезапно Тиберий, - Какие мудрецы это предложили? Республиканцы, не так ли? Пизон, Вилан, Лавиний, Эвазий?
Император встал и начал ходить по комнате, стуча палкой об пол. Макрон с беспокойством следил за ним. Тиберия трясло от негодования. Он остановился около Нервы:
- Вот они, твои славные сенаторы, которых ты постоянно защищаешь. Ты говоришь, что я несправедлив и жесток с ними. А кто они, собственно? Сам видишь - сборище торгашей и ростовщиков. И такие люди смеют управлять государством?
Нерва наблюдал за Тиберием и думал: "Борьба всегда его оживляет. Его радует, что и на этот раз он настоит на своем и вызовет в республиканцах бессильную злобу!"
Император снова начал ходить по комнате.
- Закон не отменю. Пошлины не увеличу! - И иронически добавил:
- Если я хочу иметь шерсть, я не должен сдирать с овцы и шкуру. Достаточно, что я стригу стадо!
Его шаги зазвучали увереннее.
- Двадцать семь миллиардов сестерциев я сэкономил. Наскряжничал, говорят об этом римляне и поносят меня за это. А если будет неурожай, землетрясение, чума, кто тогда поможет? Старый скупердяй с Капри? Ему придется пошарить в казне, отворить двери своих закромов. Не так ли?
- Ты прекрасный хозяин, Тиберий, - заметил Нерва с восхищением.
Император взволнованно обратился к нему:
- Ты это понимаешь, Кокцей. Десятки лет я забочусь о государственной казне и стараюсь, чтобы росли запасы. Империя должна иметь твердую финансовую базу. Поэтому я не позволю ее подрывать и обдирать провинции.
Государство нуждается в постоянных доходах.
Макрон шнырял глазами, он был недоволен, что ничего не мог возразить.
- Что у тебя еще, Невий? - спросил Тиберий.
- Германские племена напали на наши лагеря на Дунае. Как тебе известно, туда был послан легион с Альбы-Лонги. Но это новобранцы. Шестой сирийский уже вернулся в Рим, и я бы рекомендовал отправить его тоже на север…
- Ай-яй-яй, а зачем, мой префект?
Макрона задел насмешливый тон императора. Размахивая руками, он продолжал:
- В этом кроется большая опасность, император. Если варвары прорвут в нескольких местах границу империи и проникнут в наши провинции, туземцы могут к ним присоединиться. Орды варваров ринутся на Рим через Альпы. О Геркулес! Мы не можем допустить, чтобы война велась на нашей территории!
Тиберий внимательно следил за речью Макрона и внезапно прервал его:
- Кто это тебя надоумил, Макрон? Неужели все сам?
Макрон смутился. Не может же он назвать сенаторов, которые обещали ему огромную сумму, если он устроит им поход на Дунай. Он вытер мокрый лоб и уклонился от ответа:
- Ты подозреваешь меня зря, мой господин. Я сообщаю тебе только то, что принес посол из Лавриака и что сенат предлагает тебе на утверждение.
На этот раз это не обычная пограничная стычка. Это похоже на войну.
- Война! - Словом и взглядом император будто выстрелил в Макрона:
- А легион на Дунае, что, спит? Почему легионеры не договорятся о совместных действиях? Теперь у них есть подкрепление из новобранцев. - В ироническом голосе императора послышались металлические нотки. - Разве я должен из-за нескольких сотен взбунтовавшихся варваров посылать на север все легионы с Евфрата и из Египта? Разве - слушай меня внимательно! - разве римские легионы состоят из трусов, неужели пятьдесят тысяч солдат робеют перед бандами вшивых дикарей?
Император остановился возле Макрона. Префект вскочил и выпрямился.
Указательный палец Тиберия стучал по чешуйчатому панцирю.
- Ты сам, Невий, сделаешь так, чтоб в течение месяца на Дунае воцарилось спокойствие, мы не пошлем туда ни одной когорты. Наши легионы не должны переходить Дунай, понимаешь? Я прекрасно знаю, как там обстоят дела, и не хочу следовать примеру Вара, который похоронил в Тевтобургском лесу три прекрасных легиона. Кто командует рейнскими и дунайскими легионами?
- Марцелл, Сильвий Котта, Меливора и Ланциан. Новобранцами руководит Путерий.
- Продиктуй распоряжение, которое ты тотчас отправишь не север.
Командующим в Придунайской области назначается Ланциан. Армия будет защищать нашу территорию, но не сделает ни шага за ее пределы.
- Но, мой цезарь, ведь, если бы они туда пошли, Рим получил бы новую провинцию, - рискнул заметить Макрон.
Император испытующе уставился на него:
- Что тебе нужно в этих пустошах за Дунаем? Волки, медведи и зубры?
Какая польза Риму от болот и непроходимых чащоб? Тебе хочется стать проконсулом новой провинции?
Макрон молчал.
Император хлопнул в ладоши. И через минуту уже диктовал писцу приказ легатам на Дунае. Потом ответ сенату.
"Уважаемые отцы! Вы хотели, чтобы я высказал свою точку зрения относительно ваших предложений, которые мне передал Невий Макрон.
Я глубоко уважаю ваши советы, мудрейшие отцы, но, памятуя о благе родины и исходя из своего опыта, я сожалею, что не могу согласиться с вами…"
Вежливая форма письма не скрывала отказа. Макрон кусал губы. Он проиграл оба дела и потеряет почти миллион, который мог был получить, если бы добился войны. Громы и молнии. Перо скрипело. Капли с монотонным всплеском падали в бассейн.
"…и поэтому, благородные отцы, я считаю не правильным взимать с провинций повышенные налоги. Я пытаюсь смотреть вперед как хороший хозяин.
Рим вечен, и мы должны обеспечить навеки постоянный доход с покоренных провинций.
Относительно нападений германских племен я скажу следующее: порядок на границах в ближайшее время восстановит наш дунайский легион. Я лично знаком с негостеприимными и коварными странами за Дунаем. Новая провинция на этой территории не будет для Рима приобретением, а скорее обузой. И главное: я хочу, чтобы ни одна капля римской крови не была пролита напрасно. Ни один из вас, уважаемые отцы, не посмеет обвинить меня в том, что я непродуманно, по прихоти посылаю римских солдат на смерть. Римский мир должен быть сохранен надолго!"
Император прохаживался по комнате, время от времени он останавливался и сосредоточенно смотрел на стену, подыскивая точное выражение.
Нерва сидел все это время не шевелясь. "Вы только посмотрите, опять новое лицо Тиберия! Лицо великого стратега, солдата, который не забавляется судьбами людей. Какой он весь подтянутый, помолодевший, - думал Нерва. - Будто с него внезапно спало бремя лет. Какая удивительная сила кроется в этом старце, распоряжающемся судьбами мира! Он обладает всеми качествами, которые делают человека властелином: тактикой, хозяйственностью, мудростью, твердостью. Только одного ему недостает, дара, который делает монарха любимцем народа, - недостает любви народа".
Макрон поклонился и взял письма с еще не просохшей императорской печатью. Тиберий сел.
- С этим преждевременным возвращением сирийского легиона ты несколько поторопился, Невий. Они могли избежать опасного плавания при "закрытом" море. Легион останется в Риме. Кто сейчас им командует?
- Легат Вителлий. Но недавно ты назначил его наместником Иудеи. Теперь его заменяет военный трибун Луций Курион, сын сенатора Геминия Куриона.
Макрон искоса смотрел на императора и наконец решился:
- Этот юноша отлично проявил себя. Вителлий его хвалит. Поэтому я думаю, что он должен быть награжден…
Император поднял брови: "Я был прав: Макрон старается ради Куриона.
Ради республиканца? Что он за это получил? Чушь! Я знаю Сервия Куриона. Он не способен на подкуп. Это было давно. На приеме у Августа. Тогда мы оба были молоды, Сервий, пожалуй, еще лет на десять моложе меня. Как он отстаивал республику! Страстно защищал ее принципы! Мне это импонировало.
Он не боялся говорить, что думал. Тогда все это воспринимали как юношеское безрассудство и посмеивались над ним. Я уважал его за прямоту. Мне хотелось, чтобы он стал моим другом. А теперь? Он, конечно, меня ненавидит. А может быть, надеется, что после моей смерти снова будет республика, чудак! Если бы я захотел, его голова… нет, это будет ошибкой! И для палача следует выбирать. Знает ли он Архилоха?"
Император иронически усмехнулся.
А он зубами, как собака, лязгал бы,
Лежа без сил на песке
Ничком, среди прибоя волн бушующих.
Рад бы я был, если б так
Обидчик, клятвы растоптавший. мне предстал.
Если он знает эти стихи, он повторяет их как молитву каждый день.
Макрон почтительно молчал и не мешал императору размышлять.
Император стряхнул воспоминания. Обратился к префекту. "Наградить Куриона? Сына моего врага?" Что-то новое во взгляде Макрона его озадачило.
И вдруг он понял. Он не мог не восхищаться этим пастухом. Вы посмотрите!
Да он не только способный солдат и организатор, но и хитрый дипломат.
Теперь Тиберий знал, на что рассчитывает Макрон: рассорить семью оппозиционера. Купить сына почестями и восстановить его против отца. Он одобрительно кивнул головой:
- Способных сыновей Рима надо вознаграждать по заслугам независимо от того, кто они родом. Постарайся, чтобы Луций Курион получил золотой венок в сенате за заслуги перед родиной. А потом посмотрим, что с ним делать.
Макрон довольный заерзал. Потом вытащил из-под панциря свиток и подал его императору.
- Вот еще, мой господин. Безделица. Твоя подпись…
Нерва понял: смертный приговор. Он столько их уже перевидал. Ему стало не по себе. Он поднялся словно во сне.
Император оторвался от чтения и посмотрел на него:
- Ты уходишь, мой друг?
Чужой голос, словно это не был голос Нервы, ответил:
- Извини меня, Тиберий. Мне стало нехорошо. Пойду отдохну.
- Иди, Кокцей, - мягко сказал император. - Пускай тебе Харикл приготовит лекарство.
Нерва удалялся медленным, неуверенным шагом.
Макрон засунул за панцирь подписанный приговор и начал рассказывать.
Император внимательно следил за его перечислениями, на скольких человек за месяц поступили доносы, сколько казнено и кто покончил жизнь самоубийством, чтобы избежать топора палача и сохранить имущество для своих наследников. Тиберий всегда лично проверял решения суда. стараясь помешать злоупотреблениям.
Макрон докладывал не переводя дух. Наконец остановился.
- Это все? - спросил император.
- Все, мой господин…
- Действительно, все?
Макрон забеспокоился, так как об одном деле он умолчал, но, будучи убежден, что император не может этого знать, повторил:
- Все, император.
- А что с Аррунцием? - в упор спросил Тиберий.
Макрон остолбенел. От испуга он не мог вымолвить ни слова: значит, за ним, за правой рукой императора, следят. У него жилы на лбу вздулись; плотно сжав губы, он пытался овладеть собой:
- Ах да. Прости, мой император. Я забыл. Аррунций покончил жизнь самоубийством.
У императора появилось желание загнать самоуверенного префекта в угол.
- Аррунций. Твой бывший соперник и противник. - Голос императора звучал резко. - Обвинение, кажется, касалось Альбуциллы, а не ее любовников. Следовательно, у Аррунция не было причин так торопиться в царство Аида.
- Ну нет, мой император, причины были…
- Знаю я эти причины, - отрезал Тиберий. - Ты сам допрашивал свидетелей. Сам присутствовал, когда пытали рабов. Почему ты не сказал мне об этом?
- Такой ерундой беспокоить императора? - заикался застигнутый врасплох Макрон.
- Ерунда? Ты из-за своей старой ненависти к Аррунцию отправил на тот свет пять человек, это ерунда? Это - злоупотребление властью, ты ничтожество!
Увалень рухнул на колени перед Тиберием.
- Нет, нет, мой господин, правда же; нет! Аррунций одобрил готовившийся против тебя заговор, о котором сообщил муж Альбуциллы. Он хотел организовать новый заговор! Это был не мой, а твой враг, император…
- Сядь! - нахмурился Тиберий. - Ненавижу я это ползанье на коленях.
Тиберий понимает, что Макрон лжет. С каким бы удовольствием приказал он скинуть его с каприйской скалы в море. Но что потом? Нет, нет. При всей ненасытности и мстительности у Макрона светлая голова. Он способный государственный деятель и хороший солдат. Его любят в армии. Вся армия стоит за него. Он умеет и руководить, и молчать. Я не должен потакать его капризам, они стоят человеческих жизней, но я нуждаюсь в нем и он нуждается во мне.
Макрон своим крестьянским нутром почувствовал, что гроза проходит. Он всячески показывал свою покорность, показывал, что полон сострадания, что безмерно предан императору.
- С сегодняшнего дня ты будешь сообщать мне о каждом деле до его рассмотрения в суде, - сказал император холодно. - Можешь идти.
Макрон, обливаясь холодным потом, неуклюже поклонился. "Теперь прикажет следить за мной. Что же будет?"
Он шел по длинной галерее, шел медленно, тяжело. "Что теперь?"
Эхо отсчитывало его шаги.
"Убрать…"

***

После ухода Макрона император вышел на балкон. Буря прошла, небо потемнело, море по-прежнему бушевало. Император плотнее завернулся в плащ.
Внизу, во дворе, рабы подвели коня Макрону. Лошадь нетерпеливо била копытом по камням. Макрон вскочил на коня, рабы открыли ворота, и всадник с конем исчезли в надвигавшейся темноте.
Император смотрел ему вслед. Он едет в Рим. Рим далеко. Далекий и прекрасный. Недоступный, полный яда и кинжалов.
Тиберий вернулся в комнату. Посмотрел на нетронутую чашу Нервы. На него навалилась тяжесть одиночества. Против одиночества властелин мира был бессилен.

Глава 9

Капенские ворота были запружены людьми и повозками.
Запряженная мулом телега на двух огромных колесах, эдакий дребезжащий, готовый рассыпаться инвалид, подкатила к городским воротам, втиснулась в скопление прочих повозок, которые осматривали стражники в воротах и одну за другой пропускали в город. Эта телега была нагружена узлами, на них сидела женщина, рядом плелись трое мужчин. Они были одеты так же, как все вокруг, - серые плащи, суконные шапки плебеев на головах. И все же торговцы и стражники сразу узнали актеров. Какой шум поднялся!
Фабий Скавр! Salve, братишка! Вот ты и опять в Риме. Ну и времечко было! Здорово, Фабий! Эге, наш Колбасник! Лукрин! Брюхо-то твое и в изгнании не лопнуло? Куда там. к тому брюху еще два приросло. А-а-а, Волюмния. Неподражаемая. Вот это, милые мои, красотка! Ave, Грав! Скрипишь еще? Что это у тебя, Фабий? Смотри-ка, обезьянка! Как таращится-то! Что Сицилия? Как вам жилось? Скучали? И мы тоже. Когда ж будет представление?
А что? А что?
Они миновали ворота, проехали еще немного и на перекрестке расстались.
Фабий пошел налево, домой. Остальные с тюками - на Субуру, где у дружка Волюмнии, Ганио, был трактир под названием "Косоглазый бык"; все предвкушали хороший обед, а Волюмния, кроме того, порядочную трепку, которой Ганио угощал ее после каждой отлучки. Так они очищались от грехов.
Правда, это было несколько одностороннее решение, но Волюмния уверяла, что иначе бы ей все равно чего-то недоставало.
Фабий зашагал к дому. Но не по главной улице мимо цирка, а вдоль склона Авентина. Здесь было поменьше народу. Обезьянка Симка, которую он получил в подарок от Гарнакса, высунула голову из-под его плаща и вертела ею во все стороны.
"Ага, - говорил ей Фабий, - ты, детка, еще не бывала в Риме. Вот и гляди теперь. Восьмое чудо света наш город! Видишь в садах над нами, на холме, прекрасные дворцы? Там живут люди, у которых всего вдоволь, а может, и лишнее есть. И живет там, скажу тебе по секрету, приятель мой Авиола, который изволил послать меня прогуляться на год. Что ты говоришь?
Чтоб я ему это припомнил? Не волнуйся, моя дорогая. За мной не пропадет, будь уверена. Видишь там внизу целое море песка? Это Большой цирк, понятно? Здесь состязались биги и квадриги, гладиаторы бились с гладиаторами и со львами, кровь лилась рекой, но старик с Капри нам эти зрелища запретил. Ему-то оттуда не видать, так зачем и нам смотреть? У нас, мол, от этого кровожадные инстинкты просыпаются. Никаких игр, народ римский, не будет! Посмотри-ка направо, видишь там, за цирком? Это Палатин. Чувствуешь? Запах лавров и сюда долетает. Там жила мать нашего императора Ливия, и Тиберий сам тоже там жил, пока мы ему не опротивели настолько, что он переселился на Капри. Ох, как мне хочется домой! К отцу.
Теперь налево, налево. Ты что, прячешься? Рев? Это ничего? Это Бычий рынок. Вот где народу-то! Здесь живут мясники и торговцы скотом. Вот я тебе прочту, что у них написано над дверьми: "Слава тебе, барыш!" И еще:
"В барыше - счастье!" или вот: "Здесь обитает благополучие". И так в Риме повсюду, это лозунг римлян. Направо - храм бога Портуна, охранителя пристаней на Тибре, а маленький храм налево принадлежит Фортуне. Красиво, правда? Надо бы купить овечку и принести ее в жертву богине за счастливое возвращение. Надо бы так сделать. Ну да ничего. Очень-то на небожителей я не надеюсь. Сроду они мне не помогали, а ведь бывало, попадал я в переделки…"
И они продолжали свой путь за Тибр. Ненадолго задержал их вид на Капитолий и на форум внизу. Они видели храм Сатурна, с его коринфскими колоннами, в котором хранилась государственная казна, храм Согласия, в котором заседает сенат, базилику Юлия. Слева, на горе, - ах, ты и дыхание затаила, Симка, я тоже! - это храм Юпитера Капитолийского, видишь: бог сидит гигантский, величественный, шлем золотой на голове, сияние от него такое, что глазам больно. Какая красота! Я ведь тебе говорил. Восьмое чудо света - наш Рим. Целый год он мне снился. Приведись человеку подольше пробыть вдалеке от Рима, он наверняка пропадет от тоски, как поэт наш римский Овидий. Ну вот, а теперь налево, через мост. Смотри-ка, туман стелется над рекой, вечер скоро, что ж, январь, детка. Это тебе не Сицилия! - Фабий заметил, что обезьянка морщит нос. - Ты что это? Вонь?
И дивиться тут нечему. Там, у реки, работают кожевенники, и шерстомойщики, и шерстобиты. Сплошная грязь и моча. Ну вот скоро мы и дома. Как видишь, не весь Рим мраморный. Домища-то, а? А ведь они всего лишь из дерева да из глины. Народу там! Муравейники. Если такой, в восемь этажей, дом рухнет - а это бывает у нас, - вот где трупов-то! Но ничего. Мертвых мы похороним, а тот, кто дом строил да нагрел на этом деле руки, живет себе припеваючи.
"В барыше счастье!" Другие-то пусть плачут. Да ты не бойся, мой отец живет в деревянном домишке, как раз на развалинах. Вон он. Под оливой. Больше на сарай похож, чем на дом, ты говоришь? Что ж делать! Тут уже восьмое чудо кончилось".
Идти стало невозможно, на каждом шагу знакомые, друзья, соседи. И ликование по поводу возвращения Фабия опережало его. "Симка! Видишь там старика, сети чинит? Это мой отец!"
- Эгей, отец!
Старик узнал сына по голосу. Он поднял голову и застыл от удивления.
- Сынок! Мальчик мой! - завопил он, обезумев от радости. - Ты опять со мной, хвала богам!
Фабий подхватил, расцеловал и закружил отца, хоть тот был верзила не меньше его самого.
- Как рыба ловится, отец?
Отовсюду сбежались дети, целый рой, и те, что постарше, кричали:
- Ой, Фабий вернулся! Дядя Фабий здесь!
Затибрские дети помнили Фабия. Он всегда потешал их фокусами. Дети бросились к обезьянке.
- Она ваша, дети, - сказал Фабий. - Только обращайтесь с ней хорошо.
Дети запрыгали, заплясали от восторга и тут же чуть не задушили Симку от радости.
Отец с гордостью вел сына домой. В дверях им обоим пришлось пригнуться.
Огня в очаге под медным котелком не было, повсюду, куда ни кинь взгляд, рыбацкие снасти. В углу постель: прикрытая попоной солома. Беспорядок, грязь. Фабий поморщился.
- Сдается мне, блох тут больше, чем рыбы, отец мой. Вонь-то, а? Грязи что-то многовато. Тут женщина нужна! Отчего ты не женишься, отец? - Фабий весело посмотрел на крепкого старика.
Скавр укоризненно поглядел на смеющегося сына:
- Мне скоро семьдесят!
- Да это когда еще? - засмеялся Фабий и продекламировал:
Нет ничего слаще любви,
Ничто с ней сравниться не может.
И мед отвергнут уста твои…
Старый рыбак захохотал и крепко хлопнул сына по спине:
- Перестань, проказник! Ты вот лучше женись. У меня в твоем возрасте трое карапузов было…
- Вот видишь, что ты натворил, несчастный! - произнес Фабий, сопровождая свои слова величественным жестом. - И мне дорогою твоей отправиться, старик? Супругом был бы я негодным…
- Ты и так негодник. Неужели тебя и изгнание не укротило?
Фабий звякнул монетами.
- Что я слышу! - Рыбак поднял густые брови. - Похоже на золото!
- Ясное дело, - усмехнулся Фабий. - Кто копит, у того и деньги есть.
Сбережения, с Сицилии…
- Ах ты кутила, - теперь уже смеялся старик. - Так от страху и помереть недолго: у Фабия и деньжонки завелись!
- А все-таки это правда. Ну, отец, ладно: тебя я нашел в добром здравии, дом повидал, а главное, носом почуял. Постелю-ка я себе, пожалуй, во дворе. А теперь пошли на Субуру в "Косоглазого быка". Там соберется вся наша компания, должен и я там быть. Повеселимся на славу. Идем! ' Теперь сын вел отца. Но едва они выбрались из лачуги и вышли на вечереющую улицу, как их окружили люди из соседних домов. Все уже знали, видели, слышали, что Фабий вернулся. Толпа росла, сбегались все новые и новые люди. Грузчики с Эмпория, рыбаки, поденщики, лодочники, подмастерья из пекарни, шерстобиты, уличные девчонки в коротеньких туниках, работники с мельницы. Вся огромная затибрская семья. Вот он и опять здесь, с ними. И они кричали, улыбались ему, обнимали его, засыпали вопросами.
- Никуда я, мои дорогие, от вас не денусь! Для вас у меня всегда найдется мешок, набитый шутками, - орал Фабий, - завтра тоже день будет.
А теперь я тороплюсь…
- К девчонке, а?
- Вот именно, к девчонке!
Этот довод они приняли, но еще немного его проводили, чтобы убедиться, что этот ветрогон Фабий веселья своего в изгнании не растерял и что свое они от него получат.

***

Трактир "Косоглазый бык" стоял в тихом переулке на Субуре, в самом сердце Рима. При этом он не особенно бросался в глаза: скрывала его широкая, подпертая толстыми столбами кровля с навесом. Над входом висел щит, па котором была изображена голова быка с невероятно косыми глазами.
Вход освещался двумя чадящими факелами. Здесь все было дешево: секстарий вина и кусок хлеба с салом стоили три асса.
В помещении, потолок которого держался на восьми четырехгранных колоннах из дерева, было просторно и даже светло. На каждой грани колонны висел глиняный светильник, добавляя света, в глубине пылал очаг, и там над огнем непрерывно вращались вертела. За столами полно народу, на столах лужи вина и жирные пятна.
Фабий резко распахнул дубовые двери:
- Эгей, приятели! Приветствую вас!
В ответ из всех углов раздались восторженные крики и хлопки: "Фабий!
Вот и он! Я тебе говорил, что придет! Фабий без вина, что рыба без воды…
Возможно ли?"
Трактирщик Ганио, облаченный в некогда белый фартук и замасленный колпак, уже бежал к Фабию, чтобы обнять и поцеловать его. Горьковат, правда, был этот поцелуй: ведь Ганио знал, что Волюмния, когда полегче была, наставляла ему рога и с Фабием. Но время все лечит. Фабий-то по крайней мере мужчина, а теперь эта подлая шлюха готова валяться с любым щенком, а над Ганио люди потешаются.
- Привет тебе, Фабий!
- Фабий! Привет!
Актер осмотрелся и тут же заметил могучую тушу Волюмнии, она странно мелкими и осторожными шажками расхаживала по трактиру и разносила кружки с вином.
- Ну, как дела? Ходишь ты, как по иголкам. Болит небось задница? А, болит?
Волюмния улыбнулась с трудом, но не без гордости.
- Клянусь, Геркулесом, и дал же он мне. Задница у меня теперь как у зебры. Ходить больно, лежать еще хуже, а сидеть и вовсе нельзя. - И с полным удовлетворением прибавила; - Зато это уж за целый год! Разом!
Фабий сунул отцу золотой, и старик тут же подсел к своим. Слева - горшечник, справа - шерстобит, оба из-за Тибра, оба приятели. Старик показал им золотой.
- О боги милостивые! Неужели все истратишь?
- Истратим вместе! - весело ответил Скавр.
И Фабий втиснулся между своими разудалыми друзьями, он уже требовал вина и еды. Единым духом опрокинул полную кружку, так что весь трактир ахнул. И двинул кулаком по столу.
- Так-то вот, детки. Вернулись мы домой, вконец истосковались по милой родине. Так что пить сегодня будем, пока язык не одеревенеет!
- Как же, одеревенеет у тебя язык, бочка винная! - съехидничал Кар.
- Ты три дня и три ночи пить будешь, тогда еще может быть… Только у тебя на это денег не хватит!
- Не хватит? - выпятил грудь Фабий и подбросил вверх золотые, три, четыре, восемь, и подхватил их на лету. - Всех угощаю! Всех!
Трактир радостно загудел.
В углу сидели двое, пришедшие следом за Фабием. Один толстый, Руф, другой тощий, Луп. И так себе оба - ни рыба ни мясо, как все шпионы на свете, потому они и видны, что вечно озабочены своей незаметностью. Сам префект города послал их следить за Фабием с той самой поры, как актер вернулся в Рим.
Ну что ж, верзила Фабий ведь не дух бесплотный, он и шумит, и буянит, а голос у него как труба военная, так что, по совести говоря, не очень трудно его и найти, и уследить за ним. Вот эти двое и торчат тут, винцо попивают, давят один другому под столом ноги, да косятся на поднадзорного, и держат ухо востро.
- Послушай, Луп, - шепнул толстый Руф. - Это приглашение и нас касается? Можем мы его принять?
- Ясное дело, - отозвался тощий и допил свою кружку. - Он всех приглашает, ты слышал. Это не взятка, простое внимание. Мы его и примем.
Хозяйка, еще вина на счет того парня!
- Мне тоже, - присоединился к нему Руф и подал Волюмнии свою кружку.
Товарищу своему, однако, заметил шепотом:
- Ты-то поосторожнее, а то налижешься. Тебе ведь немного надо. Не забывай, зачем мы здесь!
- Не бойся, не подведу, - пообещал Луп. - Вино мне не помешает.
Наоборот.
- Выпить, конечно, надо. Пейте хоть неделю! Ваше полное право! - крикнул из дальнего угла маленький человечек в серой тунике, тянувший вино сквозь зубы, как драгоценный бальзам. - Но ведь вы и сыграете для нас, разве нет?
- Ты угадал, стручок! - прорычал Фабий с набитым ртом. - Конечно!
Потому мы и в ссылку отправились, потому и опять в Риме сидим, потому и на свет родились! Боги, если б каждый так держался за свою долю, как мы за наше комедианство! Но сначала все-таки выпьем как следует!
Фабий скомкал свою шапку из зеленого сукна и швырнул ее через весь зал.
Она пролетела под потолком, над головами, ни разу не перевернулась в воздухе и плотно села на блестящий череп маленького человечка. Поднялся рев и топот. Человечек захохотал, вылез из-за стола и вернул Фабию шапку - знак свободного гражданина. Они выпили.
- А что же девочки, хозяин, а? Как же без девочек на милой родине? - забушевал Фабий.
- Ты слышишь? - процедил Луп. - Во второй раз упоминает о милой родине. Политика, дорогой мой! Запомни это!
- Потерпи, Фабий, девочки придут позже. К полуночи. Сейчас они заняты на улице.
Заметив, что Фабий пренебрежительно усмехнулся, Ганио добавил:
- Есть и кое-что новенькое. Пальчики оближешь, молоденькие. - Тут он приметил блудную свою сожительницу и, чувствуя нечто вроде укола совести, повернул дело иначе:
- Этих новеньких я приберег для вас, господа актеры.
- Да здравствует мудрый Ганио! - заорал Лукрин и в восторге чокнулся с Фабием.
- Особенно для тебя, Фабий, - с завистливой улыбкой продолжал трактирщик. - Впрочем, за тобой любая побежит, это уж как водится.
- На Сицилии рыба ничуть не хуже, чем в Риме, поверьте мне, - сказал Фабий, сделав вид, что пропустил комплимент мимо ушей. И добавил:
- Я бы даже сказал, что лучше. Но дома и арбузная корка вкуснее, чем камбала в пикантном соусе гарум на чужбине.
В самом деле, все бывшие изгнанники, за исключением Волюмнии, которая не проявляла к еде и выпивке ни малейшего интереса, набивали рты так, что за ушами трещало, и запивали жареную рыбу дешевым ватиканским вином.
На конце актерского стола сидели две молоденькие девушки. Одна, светловолосая, капризно оттопыривала губки и одаривала всех заученной улыбкой. Другая, черноволосая, молча сидела рядом. Ее огромные темные глаза робко глядели на Фабия, уложенные в узел длинные волосы были стянуты красной лентой. Она потягивала из глиняной кружки подсахаренную воду и не спускала с Фабия глаз. Навязчивая ее настойчивость наконец привлекла внимание Фабия. Он подумал, что где-то уже встречал эту девушку, и посмотрел внимательнее. Девушка не отвела глаз. Глаза ее сияли и улыбались ему, как давнему знакомцу. Он отвернулся, но через минуту посмотрел снова.
Лукавые искры брызнули ему навстречу. Он прикинулся равнодушным, продолжал есть и пить и слушал Кара, который рассказывал ему, как они тут прожили без него целый год.
- Ты же знаешь, я все тяну один, - внушительно произнес Кар и покосился на Фабия: что, мол, тот на это скажет. Увидев, что Фабий молчит, он продолжал:
- Все на мне держится. Я-то на сцене как дома. А старый Ноний - это же просто срам. Это провал. Нам пришлось взять одного молодца, Мурана, и двух девчушек. Я думаю, ты с этим согласишься…
Фабий доел и перевернул кружку вверх дном. У него теперь великолепное настроение, радость его рвется наружу. Архимим, главное лицо труппы, его тщеславию льстила возможность показать, кто заправляет в труппе и как заправляет.
- Покажи-ка мне новичков! - громко приказал он Кару. Трактир притих, все уставились на актеров.
Тит Муран был хорош собой. Вьющиеся волосы, подернутые поволокой глаза, мягкий и гибкий голос.
- Что-нибудь из Катулла, юноша, - приказал Фабий и, эффектно сложив руки на груди, прислонился к стене.
Молодой человек поклонился и начал:
Спросишь, Лесбия, сколько поцелуев

Предыдущая страница 4 Следующая страница


5 Йозеф Томан

Милых губ твоих страсть мою насытят?
Ты зыбучий сочти песок ливийский
В напоенной отравами Кирене,
Где оракул полуденный Аммона…
Фабий жестом остановил юношу.
- Не понятно, почему все выбирают эти унылые стихи? Почему не вот это, например?
Фурий! Нет у тебя ларя, нет печки,
Ни раба, ни клопа, ни паутины,
Есть отец лишь да мачеха, которым
Камни дай - разжуют и их отлично…
- Ты слышал! - наклонился Руф к Лупу. - Ни раба, ни клопа, ни паутины. Подстрекательством попахивает, а?
- Да брось ты, пей лучше! У него ведь и впрямь ничего нет!
- Продолжай, Муран, - велел Фабий.
Юноша покраснел, он не мог продолжать, он не знал этих стихов. Фабий усмехнулся.
- А стойку умеешь?
Муран неуверенно посмотрел на грязный пол. Потом на свои руки и опять на пол.
- Чистюля! - язвительно бросил Фабий.
Юноша наклонился, решительно уперся ладонями в грязный пол и сделал неуверенную, неумелую, колеблющуюся стойку.
Фабий окинул взглядом зал и исподлобья усмехнулся. Никто не успел и глазом моргнуть, как он вскинул свое сильное тело на стол средь кружек, опираясь на одну руку, даже хмельная тяжесть в голове ему не помешала.
Буря аплодисментов. Фабий принял их с улыбкой и сел. Скавр потряс своей кружкой и восторженно заорал:
- Ясно вам! На одной руке! На столе! Мой сын!
- Ну, придется тебе поучиться, Муран. Следующий!
Юноша отправился на свое место, будто его водой окатили, и по знаку Кара к Фабию подошла темноволосая девушка. Она шла легко, мягко ступая, огромные горящие глаза не отрывались от Фабия.
- Красивая девушка! - раздался чей-то голос.
Фабий почувствовал беспокойство. Эти глаза выводили его из равновесия.
Он понимал, что весь трактир смотрит на него, и принял вид господина, разговаривающего с рабыней. Выпитое вино разгорячило его.
- Что ты умеешь?
- Танцевать.
- Танцевать… - Он неприятно засмеялся. - И это все? Больше ничего?
Она откинула назад голову:
- Больше ничего.
- Маловато ты умеешь, девушка. Ну, увидим. Ноги покажи! - приказал он и сам с удивлением услышал свой хриплый голос. Голубой хитон прикрывал ее колени. Она отступила на шаг. У нее были стройные лодыжки.
- Выше! Подбери хитон!
Скавр встал, навалился на стол и пьяно заорал:
- Так, так! Выше! Выше!
К нему присоединился маленький толстый Руф:
- Выше! Выше!
Девушка стояла не шевелясь, как бы не понимая, к ней ли обращаются.
- Что смотришь? Не поняла? Подними хитон!
Она покраснела, краска разлилась по шее и плечам. В глазах загорелось упрямство. Она не пошевелилась.
Вино распаляло Фабия, а неожиданная стыдливость девушки только раззадоривала его. Он шагнул к ней, потянулся было к хитону. Девушка изо всех сил ударила его по руке и убежала. Никто даже опомниться не успел.
Все хохотали. Фабий стиснул зубы и побледнел. Такого с ним еще никогда не бывало. И это на людях. Ладно же, и он ловко обратил все в шутку:
- А ведь прелестно! Целомудренная девица будет танцевать Ио, бегущую от Зевса. - Он рассмеялся, но смех его звучал не без фальши. Тогда он властно махнул рукой.
- Кто еще?
Ганио поворачивал над огнем вертел и ехидно ухмылялся.
Блондинка подлетела козочкой, она сыпала словами и улыбками. Звали ее Памфила. Сверкая белыми зубками, она, чтобы показать себя, повернулась на месте и плотоядным, источающим кармин ротиком затараторила роль благородной римской девушки, влюбленной в гладиатора.
Сделав вид, что Памфила ему понравилась, Фабий смотрел на нее пьяными глазами и улыбался. А когда она кончила свои вздохи по гладиатору, он посадил ее рядом с собой и стал угощать вином. Но мысли его улетели следом за другой - за той недотрогой. Он был взбешен.
Скавр, уже совершенно одурманенный вином, обнял горшечника и, словно стараясь перекричать шторм, орал ему в ухо:
- Сын-то мой каков! Молодец, а?
И затянул песню, если это вообще позволительно было назвать пением:
Vinum bonum!
Славный Бахус!
Прочь рассудок!
До него ли,
Если льется
Прямо в глотку
Vinum bonum!
Фабий прижимал к себе блондинку, а думал о другой. И хмурился. "Вот мерзавка, будет тут мне представления устраивать! Но какие глаза! Она меня этими глазищами чуть насквозь не прогрызла. В ней есть что-то. А, глупости! Плевать!" - Фабий яростно и иступленно стал целовать Памфилу.
Старый Скавр был на верху блаженства. Волны опьянения несли его неведомо куда, и он шумел на весь трактир.
- Ни у кого из вас нет такого сына! Эх вы! - Он поднял кружку. - Я пью за твое здоровье, Фабий!
- Твое здоровье, возлюбленный родитель! - прогремел в ответ Фабий, будто со сцены, и вино из покачнувшейся кружки выплеснулось на стол.
Памфила взвизгнула, рванулась в сторону, чтобы красное вино не испортило ее хитон. Фабий посмотрел на нее стеклянными глазами, с отвращением оттолкнул и перестал обращать на нее внимание. Но где теперь может быть та, другая? От винных паров мысли в голове путались! Ночь теперь на дворе, тьма клубится. Она так была не похожа на остальных! О чем говорили ее глаза? В них был упрек, и еще что-то в них было… Но почему они так светились? И с чего это она так уж сразу ощетинилась. Недотрога какая… Конечно, я грубо с ней обошелся, но ведь я ничего такого не думал…
Он вскочил и крикнул:
- Так хороший я человек или нет?
- Хороший! Великолепный! Ты самый лучший парень на свете, Фабий! - заорали ему в ответ.
- Самый лучший на свете! - голосил Скавр.
- Ганио! Вина! - приказал Фабий и запустил кружкой в светильник.
Попал он точно, так что черепки посыпались прямо к ногам хозяина.
Еле ворочая языком, Руф обратился к Лупу:
- Он уже пьян. Очень хорошо. О родине молчит. Никакой политики.
Ганио нахмурился и подбежал к Фабию, который уже хватался за следующую кружку.
- Ты что вытворяешь? Можно подумать, ты и здесь хозяин! Новости!
Будешь мне посуду колотить и светильники? Ты их покупал?
- Все размолочу! А ты меня еще и благодарить должен. Ты, бочка прокисшая! - горланил Фабий. - Да не будь меня и моих людей, никто бы в эту заплеванную дыру и не сунулся, понял? Только ради нас к тебе ходят!
Трактир одобрительно зашумел. Ганио, подзадориваемый давней ревностью, злорадно захихикал:
- Видали мы твою притягательную силу! Неотразим! Ха-ха-ха! Хвастун!
То-то она у тебя из-под носа упорхнула! Вот ты и злишься.
Ганио попал в точку. Самолюбие Фабия было задето, глаза его налились кровью. Одним прыжком он перемахнул через стол и налетел на трактирщика.
Тот мгновенно был прижат к земле. Все вскочили с мест, чтобы лучше видеть.
Давай, Фабий! Вот это веселье! Жмите, ребята!
Актер ухватил трактирщика за черные вихры, Ганио впился ногтями в лицо актера. Показалась кровь. Волюмния с душераздирающим криком бросилась разнимать дерущихся.
- Не тронь! Третий лишний! - раздались голоса.
Фабий так хватил трактирщика головой об пол, что все вокруг загудело.
Ганио взвыл от боли и отчаянно рванулся. Они катались по полу, опрокидывая лавки. Великолепным ударом актер разбил Ганио подбородок. Гости были в восторге.
- Macte habet! - театрально провозгласил Фабий и повернул кулак большим пальцем вниз. Ганио не мог подняться и только хрипел. Волюмния обтирала его уксусом.
Фабий встал. Тяжело дыша, смотрел он на свою работу. Со лба его капала кровь. Трактир рукоплескал. Били в ладоши и подвыпившие сыщики Луп и Руф; драка - это не политика.
- Мой сын Геркулес! - орал Скавр. - Его и на всех вас бы хватило, вы, олухи!
И, раскинув руки, он, шатаясь, потащился обнимать сына.

***

Этот вечер послужил удачным началом для целой вереницы буйств. Гулянье продолжалось три ночи, были драки, были девки, вино лилось рекой, катились по столу золотые, а на четвертый день в полдень проснулся Фабий на берегу Тибра. Как он там очутился, известно лишь одной Гекате, богине ночи! Рядом с ним храпел Скавр, а недалеко от них качалась на реке его лодка, уже четыре дня стоявшая без дела.

Глава 10

На алтаре перед фигурками пенатов и ларов в атрии стояла бронзовая чаша, напоминая по форме девичью грудь, поставленную на сосок. От фитилей, сплетенных из белого виссона, поднимался дым. И аромат. В масло мать добавила лаванду. Как когда-то. Белый благовонный дым. И в нем лица божеств, покровителей рода. Сколько столетий разделяют нас? Дерево от времени потрескалось, краски поблекли, рты растянулись в улыбку. Но старое божество - доброе божество.
Луций стоял между родителями, склонившись перед богами. Положил перед ними кусок пшеничного хлеба и поставил чашку молока. За возвращение. На счастье. У матроны Лепиды дрожали руки. Отец был олицетворением гордости.
Душистый дым щипал глаза, был пряным, одурманивал. Как когда-то.
Январское солнце брызнуло в атрий желтой струей, зазвенело искристо.
Влево от алтаря ларов стоял мраморный Сатурн, древний бог римлян-землепашцев, вправо - Веста, покровительница домашнего очага. Под потолком между строгими дорическими колоннами раскачивались в волнах теплого воздуха гирлянды свежей зелени. Зелень отражалась в желтом нубийском мраморе колонн и стен. Пятьдесят рабов два дня украшали дворец Куриона к приезду сына. В стене - это помнил Луций - с давних пор была трещинка. Еще мальчиком он любил засовывать в эту щель стебли трав, листочки или цветки. Взглянул сейчас и ахнул: из трещины выглядывает листик плюща! Он с благодарностью посмотрел на мать.
Из перистиля долетала музыка. Пой, флейта, пой, звучная лютня, о сладости родного очага.
В малом триклинии был подан обед. Только на троих. Комнату украшала статуя бронзовой Деметры, высыпающей плоды из рога изобилия. Свет трепетал на мозаике пола, скользил с белого квадрата на серый. Луций заметил эту игру и рассмеялся: когда он был мальчишкой, то любил перепрыгивать через эти серые квадраты с белого на белый. Какими маленькими показались ему эти камни теперь! Родители почти не прикасались к еде, не спускали глаз с сына.
Мать сама предлагала ему лучшие куски:
- Ты раньше любил это!
Он погладил ее по руке.
- Да, мама, спасибо.
Отец посматривал на сына с гордостью. Он сильный, статный, загорелый.
Красивый юноша. У кого еще в Риме есть такой сын?
- Ты возмужал, - сказал он.
Мать глазами, полными любви, посмотрела на кудрявую голову и смуглое лицо. Она все еще видела в нем своего маленького мальчика. Как когда-то…
Сервий барабанил пальцами по столу.
- Настоящий Курион, - заметил он. - Необыкновенное сходство. Вылитый дед консул Юний.
- Нет, - мягко заметила матрона. - Подбородок у него нежнее, мягче.
"Мать поседела, немного похудела за эти три года, - думал Луций, - и отец постарел, но еще держится".
- Вы оба великолепно выглядите. Ты, отец, и ты, мама!
Рабы двигались словно тени. Перемена за переменой, самые любимые блюда Луция.
Мелодии флейт и лютен тихо вливались в уши Луция. Запах ладана, сжигаемого на алтаре богов, из атрия тянулся сюда.
Ах, дом, домашний уют! Прикоснуться к мрамору стола! В раскаленной Сирии и летом он казался холодным, здесь и зимой согревает. Дом после лет, проведенных на чужбине, опьяняет, как дорогое вино. Какое это удивительное чувство, снова быть дома! После трех лет суровой жизни в пыли и грязи Сирии - рай Рима, о котором я мечтал каждый день. Здесь я заживу, как в Элизиуме.
Дом. Беззаботность. Безопасность. Покой.
Рабыня разбрызгивала по триклинию духи. Луций посмотрел на нее.
"Когда-то она мне нравилась, - подумал он, - да, Дорис, даже имя ее помню".
Обед закончился. Вошел раб, черный фракиец с бровями, как ночь. В конце обеда он всегда читал греческие стихи. Сегодня Феокрита:
Стройную девушку вместе со мною вы,
Музы, воспойте;
Если за что вы беретесь,
Богини, то все удается,
Ах, моя прелесть, Бомбика!
Тебя сириянкой прозвали,
Солнцем сожженной, сухой,
И лишь я один - медоцветной.
Луций вспомнил о Торквате. Сенатор нервно отстукивал пальцем по столу ритм стихов. Ему хотелось остаться с сыном с глазу на глаз. фракиец продолжал:
Эх, кабы мог обладать я неслыханным Креза богатством!
Я Афродите бы в дар нас обоих из золота отлил.
Сегодня никто не слушал стихов. Луций обратился к фракийцу:
- Достаточно, Доре, спасибо.
Раб исчез. Хозяйка кивнула, рабыня принесла букет оранжерейных тюльпанов, красных и белых.
- Их посылает тебе в знак приветствия Торквата…
Луций вспомнил, что крокусы, купленные для Торкваты, он отдал Валерии и от смущения спрятал в цветах покрывшееся румянцем лицо.
- Она ждет тебя с нетерпением, - продолжала мать. - Когда ты пойдешь к ней?
Луций думал о Валерии. Поднял лицо, увидел глаза матери, вопрошающие, настойчивые.
- Я сегодня же буду у нее.
- Рассказывай! - попросил сенатор.
Луций поднял чашу фалернского вина, возлил в честь Марса и выпил за здоровье родителей.
Там, далеко, мои дорогие, там было пойло вместо вина, и копченая треска, как подошва, и кругом пустыня, желтая, как верблюжья шерсть, и горячая, как кузница Гефеста, и воздух, когда ты набирал его в легкие, сжигал все внутри.
Он скромно упомянул о своих успехах. Рассказал о жизни в Сирии и своих путешествиях. О том, как Макрон в Таррацине был к нему внимателен. Отец забеспокоился, стал напряженным, нетерпеливым.
Нахмурил лоб и еще быстрее забарабанил по столу.
Матрона Лепида поняла, что отец хочет остаться с сыном наедине. Женщине не место, когда беседуют мужчины. Она встала, погладила сына по голове.
Как только она вышла из триклиния, сенатор наклонился к сыну. Он начал говорить по-гречески, как это было принято в патрицианских семьях, где в услужение отбирали рабов, не знавших греческого языка.
- Когда я получил сообщение, что ты и весь шестой легион раньше времени отозваны в Рим, при закрытом море, я очень разволновался. Никто из моего окружения не знал причины. А я ведь не мог - ты сам понимаешь - спрашивать Макрона. Расскажи мне почему?
- Варвары на верхнем Дунае бунтуют, сказал мне Макрон. Совершают набеги на наши границы, иногда пытаются проникнуть и в римские провинции на Дунае. Легион новобранцев, проходивший подготовку в Альбе-Лонге, был спешно направлен на север. Мой легион должен его сменить, в Сирии сейчас спокойно. Возможно, что и мне с моими солдатами скоро придется отправиться па Дунай.
Сервий внимательно и сосредоточенно слушал, просил повторить, что именно об этом сказал Макрон. Луций вспоминал, уточнял. Потом закончил:
- Это и есть та причина, отец.
- Возможно, - поднимаясь, заметил иронически Сервий.
- А какая другая причина может быть?
Сенатор усмехнулся:
- Ты думаешь, что всемогущий Макрон тебе, моему сыну, сказал правду?
- Он ходил по комнате и размышлял вслух:
- Что-то происходит… Стычки на Дунае? Не верю - нет дыма без огня.
- Я тебя не понимаю, отец.
Сенатор ходил, морщил лоб, молчал. Потом внезапно обратился к сыну:
- Какие у тебя отношения с солдатами твоего легиона? Они тебя любят?
Луций засмеялся:
- Я спал вместе с ними на песке. Ел то же, что и они. даже Вителлий надо мной подшучивал. Говорили, что за меня они готовы жизнь отдать…
- Это хорошо! Это хорошо! - кивал головой Сервий, потом сел напротив сына и наклонился к нему. - Многое в Риме изменилось за эти три года, сын мой. Он (так Сервий всегда называл императора) злоупотребляет законом об оскорблении величества. Четвертую часть имущества казненного получает доносчик. Ты знаешь, что это означает? Он судьбы римлян отдал в руки своим приспешникам. Сенат, когда-то оплот республики, сенат, гранитная опора Римской империи, лишен власти. А себя он лицемерно называет princeps - первый гражданин! Он тиран! Укрепился на неприступном острове, опутал Рим сетью преторианцев и доносчиков…
Луций был обеспокоен. Но не отцовскими словами, их он слышал от него сотни раз. Сегодня в услышанном крылось что-то большее, чего он раньше не замечал.
Что-то угрожало честолюбивым мечтам Луция, мечтам, которые в таррацинской таверне после разговора с Макроном приобрели определенные очертания и совсем скоро могли исполниться. Это что-то готово разбить представления Луция о беззаботной гармоничной жизни, которую он собирался вести, в ней время должно быть заполнено состязаниями на стадионе, зрелищами в цирке, стихами, театром и веселыми ночами с друзьями за вином у гетер. Что же это такое?
А Сервий со все большим жаром убеждал Луция:
- Он чахнет. Он стар, у него мало времени. И он ведет себя так, будто хочет перед своим уходом уничтожить всю римскую знать, всех лучших сынов народа. О боги, когда мы вырвемся из окружения преторианских патрулей, отделаемся от когтей кровавого Макрона, перестанем гнуть шеи перед тираном и его тварями, когда мы будем жить без страха, жить свободно!
Луций всматривался в лицо отца и вдруг уловил то, что придавало словам отца неслыханную страстность, то, чего он раньше не замечал, и что обнаружил впервые в жизни: страх.
Страх был написан на лице отца, он так глубоко проник в него, что исказил гордые и величественные черты.
Сервий также страстно продолжал:
- Головы одна за другой слетают с плеч. Когда придет наш черед?
Ульпия? Мой? Твой, сын мой? - Сервий поднялся, он был бледен, губы у него дрожали. - И самое главное, какая судьба ожидает Рим?
"Мой отец - великий человек, - с гордостью думал Луций. - Для него родина дороже собственной жизни. И моей тоже. а ею он дорожит больше, чем своей". Луций представил себе сенат, лишенный власти, и всадников, которые дрожат только за свою жизнь, за свое имущество. А его отец в это время отказывается от всего и думает только о своей родине, так же как их прадед Катон Утический!
Голос Сервия возвысился до пафоса:
- Покончить с этой сумасшедшей борьбой, кто кого! Покончить с тираном!
И не только с ним. Если мы хотим возродить республику, мы должны идти не только против императора. А против империи. Наша первая цель - головы трех человек: Тиберия, Калигулы и Макрона. Сейчас как раз время. Я возглавляю группу из нескольких смелых сенаторов, Луций, которые освободят мир от тирании. Мы ждали тебя только через два месяца. О возвращении твоего легиона мы ничего не знали. И вот ты здесь! Мы выиграли два месяца.
Как удивительна судьба! Сами боги протягивают нам руку помощи! Теперь никаких колебаний, выбора нет.
Сервий встал, его голос прозвучал торжественно:
- Мы ускорим приготовления! Ты, сын мой, со своим легионом нанесешь смертельный удар по тирану!
Для Луция это было словно удар молнии. В ушах еще звучали слова Макрона: "Мы наградим тебя золотым венком, ты будешь командовать легионом.
Почему бы Риму не иметь такого молодого легата?" Слова отца разбивают сокровенную мечту Луция. Сейчас в нем столкнулись два мира: мир отца и мир императора. Он вскочил, весь покраснев:
- Я служу императору, отец!
Сервий, пораженный, посмотрел на сына. Он не верил своим ушам, ему показалось, что он не понял.
- Что ты говоришь?
У Луция все внутри кипит, ему хочется кричать, но уважение к отцу заставляет его говорить спокойным током:
- Я служу императору! - повторяет он упрямо. - Император меня наградит, Макрон сказал, что, несмотря на мой возраст, я могу быть легатом…
Сервий был взволнован, не ожидал он такой реакции от сына. Однако вида не подал. Значит, Макрон купил его сына. К огорчению Сервия примешивалась гордость: Луций не лжет, не притворяется, говорит то, что думает! Курион!
Но выдержит ли юноша натиск таких приманок? И, призывая себя к спокойствию, Сервий Курион обратился к сыну:
- Я уважаю твою прямоту, Луций. Но прошу тебя понять, сначала ты Курион, а уже потом воин императора!
Луций в смятении, у него перехватывает дыхание, он пытается защитить свою честолюбивую мечту:
- Я присягал на верность императору!
Сервий вымученно улыбнулся.
- Да, я знаю. Но прежде всего будь верен себе, своему роду! Ты хочешь быть прославлен тираном? Сомнительная слава. Курион разве может покориться Клавдиям? Нет, мой мальчик!
Луций стоит со склоненной головой и кусает губы. Два человека борются в нем. Сервий продолжает:
- Республика, в которой нет места произволу одного, даст твоему честолюбию больше. Будешь легатом, может быть, и консулом по воле сената и римского народа. Это честь, о которой римлянин может только мечтать. Это настоящая слава для честного человека.
Отец смотрит на светлую голову сына, нежно приподнимает ее, заглядывает ему в глаза:
- Ты потомок славного рода, Луций. Ты всегда был верен ему. Ты всегда был достоин его. Ты уже взрослый мужчина. Скажи сам, с кем должен быть мой сын? С императором, который убивает лучших сынов Рима, или с отцом, который всю свою жизнь борется за свободу сената и счастье римского народа?
Наступила тишина. Луций подошел к отцу и обнял его.
Сервий был тронут.
- Это очень хорошо. Ты Курион!
Они присели, и сенатор скупо и коротко обрисовал план заговора.
Подробности определятся на совете, в котором примет участие и Луций.
Потом отец провел сына по саду и дворцу. Пусть он посмотрит, что здесь изменилось за три года. А изменилось немало, Сервий, знаток и ценитель греческого искусства, собрал у себя много красивых вещей. На фоне черных кипарисов и тисса стояли новые статуи, которых раньше здесь не было. На мраморных лицах застыли улыбки, в которых слились воедино принципы греческого идеала: добро и красота. Этим духом были проникнуты дворец и сад, но сегодня ни отец, ни сын не обращали внимания на эту гармонию. Оба чувствовали, что между ними легла тень. Сервий был огорчен тем, что он должен убеждать сына там, где надеялся встретить понимание. А Луций почувствовал себя неуютно в родительском доме. Он шел по саду с отцом, песок скрипел у него под ногами, а ему казалось, что он идет по битому стеклу.

Глава 11

Направляясь к Торквате, Луций мог хоть отчасти насладиться чарующим воздухом Рима, по которому так скучал в Сирии. Рим, Roma aeterna, город городов, центр мироздания, Вечный город, для молодого патриция он был садом гесперид, полным золотых яблок. Однако на этот раз Луций пренебрег центром города, к дворцу Авиолы он шел боковыми улочками. Не Рим сейчас занимал его. Он все еще слышал голос отца: «Покончить с тираном! Ты направишь смертельный удар!»
Тиран.
Луций вспоминал. Пять лет назад, когда он должен был поступить на военную службу, ему, как и прочим юношам из знатных семей, было велено явиться к императору на Капри.
Его не обрадовало это. Он вовсе не мечтал увидеть вблизи изверга и тирана, которого ненавидел отец. Он явился на Капри, потому что должен был это сделать. Ему пришлось подождать а атрии виллы "Юпитер".
Великий старец в пурпурном плаще вошел, сопровождаемый легатом Вителлием и греческим декламатором. Одухотворенное, все еще красивое и гордое лицо. Презрительный рот. В стальных глазах ирония ч скепсис.
Неторопливые, благородные жесты. Мелодичный голос.
Луций был восхищен, очарован его величием. И забыл об отцовской ненависти к этому человеку. Он слушал, как говорит император. Это говорил владыка мира, подумал тогда Луций. Он видел движение его руки: ему подвластен весь цивилизованный мир.
Чувства и мысли мешались: заклятый враг отца? Да, возможно, но личность. Тиран? Но этот лоб мыслителя и горькая складка у рта. Скверный правитель? Так говорят. Однако сколько величия.
Луций ощутил трепет и уважение к этому человеку. И со страстным нетерпением ожидал он посвящения императора. Император сел и промолвил:
- Ты ведь выслушаешь вместе со мной, Курион, несколько стихов Тиртея?
Изумленный Луций поклонился, Вителлий почтительно улыбался. Тиберий кивнул. Звучный голос декламатора наполнил атрий:
Доля прекрасная - пасть в передних рядах ополченья,
Родину-мать от врагов обороняя в бою…
И это произвело на молодого человека неизгладимое впечатление: словами поэта император указывает ему путь! Человек, который предпочитает поэзию холодному приказу, не может быть тем, кем изображает его отец!
Край же покинуть родной, тебя вскормивший, и хлеба
У незнакомых просить - наигорчайший удел.
Легкая улыбка мелькнула на губах императора, рука легонько двигалась в такт стихам, глаза были прикованы к Луцию.
Юноша слышал веские слова о родовой чести, об этом ему говорили всегда.
Никогда, никогда не предам я свой род и свою честь. Честь римлянина для меня дороже всего! С каждым словом поэта император все более становился для него олицетворением родины.
Биться отважно должны мы за милую нашу отчизну
И за семейный очаг, смерти в бою не страшась.
И тогда Луций не выдержал. Восторженно взметнув вверх правую руку, он воскликнул:
- Клянусь, мой цезарь! Я всегда буду верен отчизне и отдам жизнь за нее!
Император кивнул. Движением руки заставил умолкнуть декламатора и сам налил из маленькой серебряной амфоры вино в чашу Луция…

***

Множество людей повстречал Луций на своем пути, но никто не занял его внимания. Мысленно он перебирал вехи жизни, отмеченные в его памяти отношением к императору. Три года службы, суровая спартанская жизнь, иногда и лишения. Грязь, неудобства, грубая пища. Он не жаловался, не сетовал. Он знал: все это во имя родины. Именно в Сирии много говорили и думали об императоре. Казалось, и здесь чувствуется его рука. И здесь слышен его голос, а ведь он был так далеко. Расстояние и суровая служба укрепили представление о величии императора. А все же на дне души жило и продолжало звучать предостережение отца: узурпатор, кровожадный тиран!
Свободу! Республику!
Луций ничем не нарушил верности, в которой поклялся императору, в сердце своем сохраняя верность отцу и республике. Он был солдатом императора и как солдат императора одерживал военные и дипломатические победы. И тут понятие "родина" было равнозначно для него понятию "император". В Сирии Луций снискал расположение солдат и благосклонность начальников. Будущее не вызывало сомнений. Честолюбие толкало его дальше к успехам, наградам, карьере. Он жаждал славы яростно, страстно. Золотой венок - легат - проконсул.
И вот отец одним ударом разрушил его ожидания, поколебал в нем ясность устремлений и посеял в душе хаос.
Он сознавал, что родовая честь велит ему следовать за отцом. Он признавал доводы отца. И все-таки в глубине души не был уверен. Все спуталось в его голове, одно противоречило другому, и это было мучительно.

***

Во дворце Авиолы на Целии было гораздо больше золота, чем во дворце Куриона на Авентине, но души в этом доме не было. Это был маленький город в городе, где все служило прихотям и удовольствию хозяев. Все здесь свидетельствовало о безмерном богатстве Авиолы. К левому крылу дворца примыкал огромный бассейн, за ним двор, хозяйственные постройки и жилище для сотни с лишним рабов, заботившихся о благе и удобствах Авиолы, его дочери и его сестры. С другой стороны располагался перистиль, сообщающийся широким портиком с садом. В зелени кипарисов и олеандров белели часовни, за парком тянулись беговые дорожки стадиона, конюшни. В саду журчали фонтаны, блестела вода в бассейнах, повсюду статуи, мрамора было, пожалуй, больше, чем деревьев.
Авиола был одним из состоятельнейших римских сенаторов, но, к сожалению, и одним из наименее образованных. В библиотеке его, правда, сотни прекрасных свитков, весь дворец увешан картинами и изукрашен мозаикой, но - увы! - это ради моды и выгодного помещения капитала.
Сегодня дворец был украшен в честь посещения будущего зятя.
В благоухающем триклинии Луция ждали Торквата и Мизия, сестра Авиолы.
Старая женщина страдала ревматизмом; рабыни переносили ее из постели в обложенное подушками кресло, и отсюда она управляла домом, заменяя покойную мать Торкваты.
Луций почтительно поздоровался с Мизией и повернулся к невесте. Три года назад, когда она, вся в слезах, расставалась с ним, это был почти ребенок. Теперь его встречала слезами радости девушка, сама преданность, сама нежность. Все дышало в ней добродетелью домашнего очага, его будущего очага, который вскоре должен быть благословлен Гименеем и Вестой. Луций смотрел на Торквату с восхищением: девушка, о которой в Сирии он думал с такой любовью, сознавая, что именно ей суждено стать продолжательницей его рода, превратилась в красавицу. В розовом шелке, в длинной розовой столе, скрепленной на плече топазовой пряжкой, с перевитыми розовой лентой волосами цвета топаза, вся розовая и золотая, она походила на утреннюю зарю.
Пристальный взгляд Луция заставлял ее трепетать. Большие глаза опускались и снова поднимались к Луцию.
Старая женщина, неподвижно сидя в кресле, принесла извинения по поводу отсутствия Авиолы, который отбыл в Капую, где у него были большие оружейные мастерские. и произнесла несколько сухих приветственных фраз.
Луций учтиво отвечал, не спуская глаз с невесты. Как она изменилась! Она стала совсем другой, еще привлекательнее и желаннее.
Рабы внесли вино и закуски. Играла в саду нежная музыка, журчал и плескался ручеек в имплувии, пожилая матрона умело поддерживала пустой разговор.
Луций ни разу не вспомнил о Валерии. Здесь его опутал дурман иной мечты, мечты, которую он три года лелеял на чужбине: родной дом и эта прелестная девушка. Очарование родного дома. Непреходящая благодать. И тут жестокая мысль уязвила его: но ведь все это может существовать лишь в атмосфере покоя, определенности, прочной безопасности. Лишь в золотой клетке роскоши и уединения можно сохранить блаженство родного дома. Все в Луций обратилось против императора. Это он рукой насильника разрушает счастье их домов! Счастье сенаторов может быть обеспечено лишь сенаторской властью. А вернуть власть сенату способна только республика. Отец прав. Не только в отношении себя, но и в отношении Луция и его будущей семьи.
Безжалостно убрать камень с дороги, ведущей к свободе. Вот верный путь.
Путь единственный!..
Луций вручил подарки. Мизии - веер из страусовых перьев со смарагдовым скарабеем на ручке, Торквате - золотую диадему с рубинами. Мизия важно кивнула в знак благодарности, Торквата пришла в восторг и поцеловала жениха в щеку.
Потом Луцию пришлось рассказывать. Он описывал дальние страны, но мечта его была совсем рядом, он описывал путешествие по морю и пытался погладить руку Торкваты.
Радость Торкваты передалась и ему. Он забыл о гетерах, которых посещали римские воины в Кесарии и Антиохии, забыл этих опытных, искушенных в любви красавиц: каппадокиянок с их горячей опаловой кожей, сириек и евреек, кожа которых напоминала натянутый красновато-коричневый шелк и издавала аромат кедрового дерева, гибких египтянок с совершенным профилем, которые умели распалить мужскую страсть до неистовства. Перед ним была девушка чистая, целомудренная и светлая. В ней чувство и страсть неотделимы от души. И это пленяет.
Перед Луцием промелькнуло воспоминание: еще до отъезда в Сирию он сидел с Торкватой и Мизией в театре. Играли фарс о двух влюбленных парах.
Знатные любовники из-за недостатка чувства потерпели крах, бедные же обрели счастье. У Луция до сих пор звучат в ушах слова, брошенные актером в зал: "Любовь любви рознь, дражайшие. Любовь знатных? Это себялюбие.
Слепая похоть. Эгоизм. И больше ничего. А чувство? Нет. этот цветок не взрастает на мраморе и золоте! Он растет за рекой, на мягкой почве. Это тот редкий случай, уважаемые, когда каждый богач становится бедняком в сравнении с голодранцем из-за Тибра". Чепуха! Все в Луции бунтовало против этого. Я и Торквата - что ты знаешь, сумасшедший комедиант!

Предыдущая страница 5 Следующая страница


Калигула или После нас хоть потоп 6

- Солнце заходит, - сказала Луцию Торквата, метнув взгляд на Мизию.
- Мне хотелось бы прогуляться с тобой по саду, прежде чем станет темно.
Мизия горько поджала рот:
- Идите. Но только не долго.
Она с тоской посмотрела на веер, который лежал у нее на коленях.
Рабыни закутали Торквату в теплый плащ. Был сырой январский день, холодно, такие дни бывают в апреле на Дунае. Заходящее солнце зажигало кристаллики песка, дорожка сворачивала к большому бассейну, посреди которого бронзовый Силен прижимал к губам свирель, и ухо, казалось, различало манящие, нежные звуки.
Шли молча. Луций хорошо знал этот сад и теперь направлялся к густой туевой аллее, где и днем было не много света. Торквата безропотно шла за ним. Она предвкушала тот миг, когда наконец можно будет без свидетелей поведать друг другу, какой печалью и тоской была наполнена разлука, как по-черепашьи медленно тянулось время.
Но Луцию мало было слов. Он крепко держал девушку за руку и, едва оказавшись в тени деревьев, нетерпеливо сжал ее в объятиях. Торквата испугалась: никогда еще он не был так смел и пылок, но это нравилось ей.
Она нежно сопротивлялась, но не настолько, чтобы Луций не мог целовать ее снова и снова. Она слегка отстранилась и, краснея, блаженно шептала:
- Ты со мной наконец! Как долго тянулось время! Как я ждала!
Его рука скользнула под плащ и коснулась обнаженного плеча. Плечо было нежное, гладкое. Молодое, горячее тело желало ласки. По-детски сжатые губы не противились страстным поцелуям.
Солдат огрубел в сражениях. Его влекло целомудрие Торкваты, возбуждала ее стыдливость. Он сминал поцелуями сжатые губы, насильно разжимал их и до боли сдавливал хрупкие плечи. Девушка сопротивлялась, хотя эти поцелуи были приятны ей. Рука Луция перебралась на маленькую грудь. Торквата замерла. Мужские руки завладевали ею. Они стремились все дальше и дальше, под легкую ткань.
Она резко отстранилась. Произнесла тихо и твердо:
- Ты обещал мне, что лишь после свадьбы…
Обещал. В нем боролись неистовые желания и уважение к древнему обычаю, который требовал сдержанности. Руки его опустились, он отступил. Молча, механически поправил плащ, сползший с плеча девушки. Сладострастная мягкость материи жгла кожу. Он прикрыл глаза; как пламя, вспыхнула перед ним медно-красная грива. Кровь застучала в висках. Он прямо почувствовал запах Валерии. Сжал зубы, чтобы не вскрикнуть. Отстранился.
Торквату обрадовала ее власть над этим солдатом. Она беспечно и весело стала рассказывать ему о приготовлениях к свадьбе, об украшениях, о платьях. Он слушал рассеянно. Она почувствовала, что совершила ошибку, и пыталась задобрить его улыбками и словами о счастье, которое ждет их. Она смотрела на него восторженно, как на героя. Но перед его глазами ее образ расплывался, менялся: нежные, тонкие губы вспухали и вызывающе сверкали помадой. Детская грудь набухала. Эта дикая. огненная красота! Жарко от нее…
Луций не хочет больше нежности, ему нужна страсть; он не мечтает больше об огоньке - он хочет пламени. Та, другая, все сильнее и сильнее притягивала его своим пылом, страстностью, омутом души. Он зашагал ко дворцу.
Опять они сидели втроем. Неторопливо текла пустая скучная беседа. Он смотрел, как Торквата перебирает пальцами шелковый платочек. Какой прелестной находил он когда-то игру ее пальчиков! Сегодня она вызвала неприязнь. Когда Торквата в темноте провожала жениха к воротам и шептала ему нежные слова, он в ответ молча пожимал ее руку и незаметно ускорял шаг.

Глава 12

Старый сладострастный Силен и хоровод его косматых сатиров - вы чувствуете, как от них разит вином, от этих пьянчуг? - пляшут в исступлении вокруг огромного фаллоса, пляшут в ритме, который им задают бархатные звуки флейт. Сладострастный танец заканчивается экстазом, сатир, схватив в объятия нимфу, уносит ее и опускает на траву под высоким небом…
Так столетия назад это начиналось в Элладе. Греческий дух фантазии стремился вперед. Через эпос и героические песни аэдов, сопровождаемые звуками лиры, через декламацию рапсодов, через великолепный гомеровский хорал и лирическую песню он пришел к трагедии и комедии, произведениям высокого искусства и захватывающей силы.
Жажда катарсиса, разрешающего кровью человеческие страсти, была признаком высшей эры Эллады, эры великих демократических свобод вокруг мудрой, понимающей искусство головы Перикла. С наступлением римского господства перевес оказался на стороне смеха, который должен был смягчать гнет и рабство. Глубокое идейное содержание трагедий Эсхила утомляло.
Страстная актуальная сатира Аристофана теперь была слишком далека, а человек искал выход для своих горестей и страха. Он хотел видеть жизнь, а не мифы. Свою жизнь. И высмеянную жизнь тех, кто отнимал у него дыхание и радость. На сцене не появлялись уже боги на котурнах, а раб и его господин, сапожник и его легкомысленная жена, несчастные любовники, сводники, гетеры и весь тот мелкий люд, который является кровью городов.
Римскому народу особенно полюбилась старая оскская ателлана, импровизированная бурлеска из жизни. В ней были четыре постоянно действующих героя: глупец и обжора Макк, болтливый хитрец Буккон, похотливый старик Папп и шарлатан, любитель интриг, Досеен. Играли в традиционных масках, и женские роли исполняли мужчины. Стереотипный набор четырех масок скоро надоел. На подмостках театров и на импровизированной сцене на улицах появился мим, народное представление, которое показывал римскому народу Фабий со своей труппой. Пьеса о народе и для народа, она наряду с пантомимой и излюбленным сольным танцем процветала в период существования Римской империи. Здесь уже не было масок, лица сменялись, и женские роли исполняли женщины.
Пестрыми были эти короткие комические, а иногда и серьезные сценки из жизни, все в них было свалено в одну кучу: пролог, раскрывающий содержание пьесы и призывающий зрителей к тишине, стихи и проза, акробатика, монолог героя, песни, танцы, философские сентенции, буйные шутки, скользкие остроты, скандальные истории, прелюбодеяния, пинки, пародии, политические нападки, наконец, раздевания танцовщиц и веселый конец.
Все краски жизни, все запахи пищи, которые доносились к плебсу сквозь решетки сенаторских дворцов, все звуки, стоны сладострастия, плач и насмешки были в этих фарсах. Но прежде всего смех, смех! Римский народ не мог избежать своей участи, но желал хотя бы на минуту забыться, хотел беззаботно смеяться.
"Фарс - наша жизнь!" - выкрикивал Фабий в толпу, но он знал, что эти слова только игра, маска и ложь. Римский закон поставил актеров на низшую ступень общества, дал право претору наказывать их на месте за малейшую провинность, намек на притеснения со стороны патрициев и учреждений называл бунтарством, а мрачный император Тиберий, которому олимпийские боги даровали судьбу, полную трудов, и отняли дар смеяться, одобрил этот жестокий закон. Четырнадцать лет назад он приказал - говорят, за бунтарство - изгнать всех актеров из Италии.
Народ взволновался. Ростры и базилики были расписаны оскорблениями в адрес императора и сената. На ежегодном празднике, где отсутствие актеров особенно чувствовалось, толпы народа выражали свою ненависть и снова и снова требовали, чтобы император вернул им их любимцев. Долго Тиберий не хотел слышать, однако в конце концов услышал и актерам было разрешено вернуться на родину.
Они нахлынули, как половодье, и начали с того, чем закончили. Апеллес, всеобщий любимец, в торжественный день возвращения обратился к народу с импровизированной сцены на Бычьем рынке от имени актеров и зрителей:
У нас отличный скот!
Мы счастливы и сыты!
И, как клопы, от крови мы пьяны.
Но это злит правителей страны,
И потому мы снова будем биты!..
Четверостишие распространилось с молниеносной быстротой. "Олимпийцы" в сенате долго изучали эти иронические стихи. Однако, учтя, какой всеобщей любовью пользуется Апеллес, махнули рукой. На время. Пусть эдил будет более бдительным при проверке текстов, а претор пусть следит за театром.
Ведь они оба вместе с префектом города имеют огромную власть.
Община комедиантов жила одним днем, трудновато им приходилось, ибо тот, кто с удовольствием отдавал им асе, сам испытывал нужду. Ремесленник за день изнурительного труда получал три сестерция, в то время как любой сенатор или всадник с легким сердцем платил за бочонок сардин, деликатес, привезенный с Черного моря, 1600 сестерциев и покупал себе раба, владевшего искусством фехтования, за 80 000 сестерциев.
О благородные музы, Талия и Терпсихора, воздайте хвалу глупости и легкомыслию! Пусть комедианту нечего есть, но он должен играть! Пусть Парки спрядут этим безумцам судьбу, в которой будет хоть бы три унции сала и гемин дешевого вина, чтобы им не приходилось прыгать на голодный желудок.

***

Были сумерки, был день Венеры, когда Фабий открыл глаза. Голова тупо болела, трещала, шумело в ушах. В отцовской лачуге он был один. Он посмотрел в угол, где отец держал сети. Сетей не было. "Значит, отец отправился на рыбную ловлю", - решил Фабий и потянулся на соломе так, что кости хрустнули. Вышел во двор, где стояла бочка с водой. Поплескался в холодной воде, окунул в нее голову, помогло. "Еще разок, и я буду почти в порядке. Сегодня пятница, в пятницу мы всегда выступали на Овечьем рынке, в двух шагах отсюда. Там ли они? А что играют? Наверное, представление уже началось".
Он оделся и через минуту уже проталкивался среди зрителей, которые окружили площадку перед изгородью загона. Мерцающий свет факелов освещал "сцену", где актеры из труппы Фабия играли старый мим "О неверной мельничихе".
Пьеса была затасканная, и играли они ее плохо. Смеяться уже было нечему, остроты устарели, заплесневели, только обязательные пощечины и пинки вызывали смех. Роль мельничихи, которую обычно исполняла Волюмния, играла Памфила. Раз в десять красивее и намного моложе Волюмнии, она была, к сожалению, и в десять раз неуклюжее. Мельника играл Ноний, добряк, но актер для этой роли неподходящий, однако хуже всех был Кар, который играл соблазнителя мельничихи, роль Фабия.
Фабий замер от стыда и возмущения. Он был потрясен невероятным убожеством увиденного. Может быть, мне это кажется потому, что я так долго не был в Риме? Или это с похмелья? Хорошо ли я вижу? Как по-скотски они играют! Фабий был возмущен, что в его отсутствие труппа так опустилась.
Наступил перерыв.
В перерыве на сцену выбежала маленькая черноволосая танцовщица в желтом с красными полосами хитоне.
Фабий рассмеялся. Надо же! Ведь это та девушка, которая так здорово ударила меня по руке в "Косоглазом быке".
Девушка танцевала под аккомпанемент двух кларнетов. Танцевала она легко, умения ей не хватало, но ее движения, лицо, весь ее облик были само изящество.
Фабий наблюдал за ней взглядом знатока. Она еще несколько неуверенна, но ходить умеет. Голову держит красиво. Талант, сразу видно. Фабий следил за танцующей девушкой с интересом. Публика тоже.
- На нее куда приятнее смотреть, чем на этих заикающихся растяп, - произнес человек, стоявший возле Фабия.
- Я тоже так думаю! - засмеялся Фабий и дружески хлопнул соседа по спине.
Ей аплодировали во время танца. Внезапно она услышала, как в толпе зрителей кто-то крикнул:
- Посмотрите! Фабий здесь!
Она вздрогнула, сбилась, кларнеты продолжали играть, девушка попыталась попасть в такт, но ей это не удалось; сделав несколько нерешительных шагов, она быстро повернулась и, покраснев от стыда, убежала со сцены.
Кларнеты еще минуту пищали, потом смолкли.
Люди смеялись, кто-то свистнул. Ноний быстро вскарабкался на сцену, старыми шутками пытаясь развлечь публику.
Фабий стоял вблизи актерской уборной, отделенной от зрителей куском материи. Оттуда доносился голос Кара. Фабий приподнял выцветшую тряпку и вошел.
На одном из ящиков подиума сидела танцовщица и плакала, спрятав голову в ладонях. Кар стоял над ней. Ругательства сыпались на девушку, словно град.
- Неуклюжая растяпа! Так испортить танец! У тебя что, голова закружилась? О Терпсихора, ты слышишь этот вздор? Разве у танцовщицы может закружиться голова? Ты хочешь танцевать, девка? Цыц! Раздеться не хочешь, цыц, недотрога какая? Что мне тебя, в мешок зашить? От тебя только одни убытки. Слава богам, что через неделю ты отсюда уберешься! Иди себе на все четыре стороны, растяпа…
Девушка всхлипывала.
- Вы только послушайте! Как теперь учат! - перебил иронически Фабий.
Кар повернулся, вытаращил на Фабия водянистые глаза и театральным жестом раскрыл объятия:
- Приветствую тебя, Фабий!
Фабий уклонился от объятий. Посмотрел на несчастную девушку, сквозь ее смоляные волосы проглядывало полудетское плечо.
- Из-за чего столько шуму?
Заглянула сюда и Памфила, но тотчас исчезла.
- Она испортила танец в честь Дианы, гусыня. Уверяет, что у нее закружилась голова! Ты слышал когда-нибудь подобную глупость? Так все испортить…
- А ты, дорогой Кар, никогда ничего не портил? А ну-ка вспомни представление, в котором ты играл благородного, почтенного старца? Ты стоял на сцене с открытым ртом и не знал, что говорить дальше. Это был провал, голубчик, не так ли?
Кар был задет тем, что Фабий высмеял его перед девчонкой. Он выпятил грудь и сказал с укором:
- Фабий, как ты со мной разговариваешь!
- Со мной, кто заботится о вашем заработке и честно делит его между вами, - передразнивая его, продолжил Фабий.
Он взял Кара за плечи:
- Ну, не злись, дорогой. Я только думаю, что хозяин актерской труппы не должен опускаться до того, чтобы вот так орать на зеленого новичка.
Девушка слушала. Вытирая кончиками пальцев слезы, она краешком глаза смотрела на своего заступника. Однако он продолжал хмуриться.
- И вообще. Мне было стыдно, когда я увидел, как вы там копаетесь. Это позор, Кар!
- А ты везде даже соломинку заметишь, примадонна, - буркнул Кар и поспешил замять разговор:
- Когда ты к нам присоединишься?
Фабий улыбнулся:
- Откуда я знаю. Может быть, завтра. А может, и тогда, когда птица Феникс, которая прилетает один раз в пятьсот лет, влетит тебе в рот…
- Ты бродяга! Тебя даже изгнание ничему не научило! - ворчал Кар, наполовину смирившись. - Я должен посмотреть, что там болтает Ноний и готовы ли остальные.
Кар вышел.
Фабий смотрел на девушку. Тонкие руки, костлявые плечи, экий заморыш, ведь она, в сущности, еще ребенок, а я, старый козел, в этом трактире обращался с ней как с девкой. Фу, Фабий! Хорошо же эта малышка будет думать об актерах. Извиняться я перед ней не буду. Но как-то уладить историю следовало бы - она такая маленькая, беззащитная.
Девушка встала. Она тоже думала о трактире. Еще переживала нанесенное ей оскорбление. Но чувство унижения постепенно сменилось чувством благодарности: ведь он заступился за нее. Она откинула назад черные волосы, свет факела упал ей на лицо. В глазах блестели последние слезы, она шмыгнула носом.
- Спасибо тебе, - сказала она тихо.
Она стояла перед ним маленькая, тоненькая, как молодая яблонька. Фабий рассматривал ее, словно видел впервые, и снова ему показалось, что он уже где-то встречал эту девушку…
- Ты идешь домой? - спросил Фабий.
- Да.
- Я немножко пройдусь с тобой…
Она снова вспомнила трактир. Ночь. И сказала строптиво:
- Нет! Я не хочу!
Фабий пожал плечами и вышел из раздевалки.
Девушка переодевалась. Все путалось у нее под руками. "Хорошо, что он ушел. Мне совсем ни к чему, чтобы он в темноте ко мне приставал. Как в том трактире". Она вздрогнула.
"А я, сумасшедшая, так радовалась, что он скоро вернется в Рим, что я снова увижу его! Ради него я убежала из дому. Ради него я пришла в труппу комедиантов. Все, все только ради него. Я думала, что он лучше всех. Что он единственный. В нем заключался для меня весь мир". Она держала в руке сандалию и задумчиво рассматривала ее. "Конечно, он не помнит Квирину из Остии. Да и возможно ль? Известный актер - и какая-то девчонка, которая зашила ему разорванный плащ. А я его так, о боги, так…
Показал себя. Я на себе испытала, как он обращается с женщинами. Они правы, он такой же, как все. Даже хуже".
Сандалия покачивалась на указательном пальце. "Но сегодня Фабий был другим. Его глаза были спокойнее, не как в трактире. Почему он за меня заступился?" Она засмеялась про себя: "Здорово он отделал Кара!" Сандалия скользнула на ногу. Девушка послюнявила палец и стерла грязь с лодыжки.
"В трактире он просто был пьян. Ну и копаюсь я сегодня с этим переодеванием. Очевидно, я не должна была его…" Она вздохнула: "Теперь все позади. Через несколько дней я буду у мамы в Остии и уже не увижу его". Она вздохнула снова. "Надо идти домой…"
Девушка накинула на плечи плащик, пригладила ладонями растрепавшиеся волосы и выскользнула из раздевалки. Пробралась между зрителями, взволнованные голоса актеров, доигрывающих "Мельничиху", летели ей вслед.
В темноте сияли звезды.
Она свернула в улочку. От стены отделилась фигура и встала на ее пути.
Девушка повернулась и хотела было бежать назад, но сильная рука схватила ее за плечо. В темноте сверкнули зубы. Голос Фабия был преувеличенно серьезным и почтительным.
Мое сокровище, надеюсь, ты простишь
Меня за то, что твой запрет нарушен…
Испуг Квирины сменило удивление. Приятное удивление. Фабий галантно поклонился ей и продолжал дальше:
Я б не посмел, но прямо здесь на льва
Я в темноте не наступил едва.
На этой улице лежал он, скаля зубы,
И ждал тебя. Он сам мне так сказал,
Когда, зачем он здесь, спросить я заикнулся:
- Затем лежу здесь возле дома я,
Что в нем живет моя знакомая!..
Квирина наблюдала за Фабием, в глазах ее притаилась улыбка, она вслушивалась в его голос:
- Я сказал себе: провожу ее другим путем, и, может быть, она будет рада. Кому хочется быть сожранным львом!
Он продолжал отеческим тоном:
- Это не очень разумно ходить ночью одной…
- Я к этому привыкла, - сказала Квирина.
- Даже этот лев тебя не испугал?
Она рассмеялась непринужденно.
- Такой лев - это действительно страшно, - и сделала шаг, Фабий шагнул вслед за ней, - но люди иногда бывают хуже…
Он почувствовал себя задетым, хотел обратить все в шутку, но не нашелся. Квирина испугалась того, что сказала. Поспешила сгладить неприятное впечатление:
- Ты испугал меня…
Фабий снова вернулся к прежнему тону:
- Главное, что ты не боишься меня теперь.
- Не боюсь, - сказала она, но слегка ускорила шаги.
Они молчали. Напряжение, которое немного было сглажено шуткой, в тишине снова начало расти.
Квирина повторяла про себя, словно не веря: "Фабий меня ждал. Он идет рядом со мной". Она замедлила шаг, пусть дорога длится как можно дольше.
- Где ты живешь?
- У чеканщика Бальба…
- Я его знаю.
- Это мой дядя. Он горбун, но хороший. Он тоже тебя знает. Когда ты был на Сицилии, часто… иногда я с ним говорила о тебе. - Она сказала больше, чем хотела, вспыхнула, еще хорошо, что в темноте этого не видно, и быстро добавила:
- Дядя мне говорил: "Помни. Квирина, Фабий - актер получше Апеллеса!"
- Квирина, - повторил Фабий. - Благородное имя. Божественное. А я до сих пор и не знал, как тебя называть. Так ты живешь у Бальба…
- Да. Но уже понемногу собираюсь домой, к маме, в Остию…
Он остановился:
- Что такое? Ты хочешь уехать из Рима?
Она кивнула, чтобы придать себе смелости. Сейчас ей казалось это бессмысленным, но все-таки она сказала:
- Да, я возвращаюсь к матери…
- Почему? Из-за того, что сегодня Кар…
Она ответила торопливо:
- Нет, я сама так хочу. Помогу маме ухаживать за детьми, ведь нас пятеро, а я самая старшая. И танцевать больше не буду…
- Что это тебе взбрело в голову, Квирина? Бросить танцевать! Почему? У тебя это выйдет. Если бы ты захотела, то многого смогла бы добиться. Тебя пугает работа и наша суровая жизнь? - Фабий даже не заметил, как его голос внезапно стал настойчивым.
Квирина вскинула голову:
- Нет. Я не боюсь работы, но…
Воспоминание о трактире сжало ей горло. Она остановилась, потупила глаза.
- Но… - помогал ей Фабий.
- Так… Мне не нравится здесь… - поддела она сандалией невидимый камешек. - Я иначе представляла себе жизнь в театре. Люди нехорошие, обижают…
Внезапно ей захотелось расплакаться: "Почему я влюбилась в него как безумная? И теперь уйти, не видеть его? Ведь я хотела уехать домой именно для того, чтобы больше не видеть его". Она посмотрела на Фабия, как он стоял неуверенный, смущенный, он, так решительно подчиняющий себе всех на сцене, и говорила ему про себя слова, полные страсти: "Дорогой мой, я не сержусь на тебя, ты сегодня такой удивительный, мне хорошо рядом с тобой".
Словно издалека доносился до нее голос Фабия:
- Ты еще очень молода. Жизнь в театре сурова и трудна. - Он чувствовал, что должен ей что-то объяснить. Но нет, этого он не может. - Ты не должна принимать все так, как это кажется с первого взгляда, понимаешь?
Ему вдруг захотелось, чтобы эта девушка не покидала Рима, чтобы осталась здесь, рядом с ним. Он загорелся:
- Каждый человек ради чего-то живет, неважно ради чего, но каждый хочет чего-то добиться, так уж устроен человек. А мы? Смешить людей, фиглярничать. Но это выглядит так только на первый взгляд. Ради этого не стоило бы жить, но когда ты познакомишься с нами поближе, то увидишь все в ином свете: людям, которые в жизни не имеют ничего, кроме забот, мы несем смех и немного радости. А это не так уж мало, понимаешь?! Но при этом нам самим многое приходится терпеть и глотать немало горьких пилюль. Девочка, ты знаешь, сколько раз нам доставалось! И как! Мы годы провели в изгнании.
Но никто не оказался трусом, никто не отказался от своего искусства. Год назад один могущественный господин устроил мне изгнание на Сицилию. А я уже снова здесь! Чтобы знатные господа потихоньку подумывали, куда бы меня отправить снова. Подальше, может быть в Мавританию или еще куда-то. - Он стал серьезным. - Если кто-нибудь любит свое ремесло так же, как мы, комедианты, он смирится со всем. все вынесет и выстоит!
Квирина стояла перед ним с широко раскрытыми глазами, внимательно слушала. "Да, это он, ее Фабий, ради этого человека она убежала из дому, его она так страстно ждала…"
Фабий замолчал. "Ведь надо же. на все это она не сказала ни слова. Ее это не интересует". Он вдруг словно погас. А вслух произнес то, о чем думал:
- Жаль, что ты уходишь. Правда жаль…
Они шли темной затибрской улочкой. Фабий снова внимательно посмотрел на нее.
- Я уже несколько раз подумал о том. что знаю тебя откуда-то. - Он не заметил, как она вздрогнула. - Но где я тебя видел? В Риме или еще где-нибудь? Актеры что перелетные птицы…
- Конечно, видел, - закивала она радостно. - Год назад. Ты играл хвастливого солдата…
Он вспомнил, остановился и досказал:
- В Остии!
- Да. - Она была взволнована. - В Остии. Ты разорвал плащ, и я его тебе зашила…
- Теперь знаю! Теперь знаю!
"Ах, что ты знаешь! - подумала она. - Что ты знаешь о том, что в тот раз я потеряла из-за тебя голову, убежала из дому и предложила Кару танцевать в его труппе за несколько сестерциев - и ждать тебя". Она прибавила шаг и учащенно задышала.
- Как ты попала к нам? - спросил он.
Квирина рассказала. Она дитя моря. Отец моряк, перевозит зерно на государственном корабле из Египта и редко бывает дома. Мать и четверо ее родных братьев и сестер живут дарами моря в Остии. Еще будучи маленькой, она полюбила танцы. Мать сердилась: "Знаешь, что за сброд эти актеры и танцовщицы? Сборище ветрогонов и бродяг".
Оба рассмеялись. Внезапно Квирина замолкла. У нее сжалось сердце: ведь именно о Фабий она слышала, что он человек легкомысленный и бабник, что он ведет распутный образ жизни и пьет. Она постаралась как можно скорее отогнать от себя эти мысли.
- Почему ты замолчала? - спросил Фабий. - Рассказывай.
Оставалось не так уж много досказать. Год назад, после ссоры с матерью, она сбежала в Рим к дяде. Он любил ходить в театр и хотел, чтобы и ей он приносил ту же радость. Потом Кар взял ее в труппу. Она танцует в перерывах между действиями. Танцует еще плохо. Как сегодня. А теперь вот расплачивается. Некому за нее заступиться. Только сегодня. Голос ее задрожал.
Фабию нравилась эта девушка. В ней была какая-то сила, которая его притягивала. "Нам бы она очень пригодилась, ведь нам давно нужна танцовщица". Мысли его теперь были заняты труппой. Он начал говорить, словно обращаясь к себе самому, но каждую минуту поворачивался к девушке:
- Так дальше не пойдет. Мы все время играем только "Хвастливого солдата" и "Неверную мельничиху". Ничего остроумного в этом нет. Да и жизни нет. Одно свинство да пинки, чтобы рассмешить зрителей. На Сицилии в Панорме я видел греческих актеров, исполнявших другие вещи. Это была сама жизнь. Веселая и горькая одновременно, как это действительно бывает. И зрители этим жили, аплодировали, смеялись и плакали. Я знаю, что римляне не хотят смотреть мрачные и возвышенные трагедии. Но только из-за этого мы не можем до бесконечности пережевывать надоевшие фарсы!
Она наблюдала за ним, слушала его мелодичный голос. Он поворачивал к ней лицо и улыбался. Эта улыбка делала ее счастливой.
- Есть у меня одна мысль… Одна сцена была бы танцевальной - мне хотелось бы рассчитывать на тебя. Ты не передумаешь, не останешься?
- А что танцевать? - вырвалось у нее неожиданно.
Фабий посмотрел на девушку с радостью. Его очаровывал ее энтузиазм, ее заинтересованность.
- Фортуну, как она из рога изобилия раздает людям то, о чем они мечтают. И несколько фраз сказала бы при этом. Наверное, это бы ты смогла…
- Ну, конечно! - воскликнула она, но тут же остановилась. А может быть, это западня, чтобы я тут осталась и чтобы он… Нет. Нет. Как мне это могло прийти в голову.
- Это была бы интересная работа, - продолжал он.
- Так я… я бы это попробовала… если ты думаешь… я этому научусь… я всему научусь, Фабий…
- Вот и хорошо, - засмеялся он. - Увидишь, Квирина, я для тебя придумаю такой танец и сцену, что у зрителей дух захватит…
Она улыбалась радостно. Об уходе даже и не подумала. Она останется.
Будет с ним. Они шли рядом, весь мир кружился вместе с ней, это было прекрасно, как когда-то год назад, когда она несла в Рим свои мечты.
Ветер дул с моря. Он нес с собой свежий запах соленой воды. Небо становилось черно-серебристым, как воронье крыло.
- А когда мы начнем? - поинтересовалась Квирина.
- Скоро. Сначала я должен немножко подшутить над своим другом сенатором Авиолой…
- Этот богач - твой друг? - удивленно спросила девушка.
Фабий рассмеялся:
- Из всех самый дорогой. Я ему кое-что задолжал, понимаешь? Я должен вернуть ему долг с процентами, к которым он привык. Между тем я продумаю пьесу. А потом начнем репетировать. Я сообщу тебе когда и где.
Они стояли недалеко от жилища Бальба. Глаза девушки светились.
Светилось все ее лицо. Он смотрел на нее, и ему не хотелось уходить. Да и девушка не двигалась с места. Она улыбалась, а он был серьезен. Потом сказал:
- Мы скоро увидимся, Квирина! - И добавил мягко:
- Иди, девочка.
Она еще раз посмотрела на него, повернулась и пошла. Возле дома она обернулась и увидела, что он все еще стоит и смотрит ей вслед.

Глава 13

Римский форум в течение трех последних столетий был преисполнен важности. А базилики и храмы были так тесно прижаты друг к другу, что все были на виду у всех. И казалось, что с ростр гремели политические речи, даже когда их оттуда и не произносили. Всякий сброд, лентяи и нищие, слонялся в тени базилик, протягивая руки за подаянием.
Январь стоял сырой. Между театрами Марцелла и Бальба по великолепному портику Октавии прохаживались, болтая, молодые римляне и римлянки.
После трехлетнего отсутствия Луций шел по портику, привлекая всеобщее внимание. Он приветствовал знакомых женщин, здоровался с мужчинами, но волнение и тревога мешали ему остановиться с кем бы то ни было и поговорить. За недостроенным театром Помпея тянулся старый стадион, еще времен Пунических войн. Им больше не пользовались для общественных целей, потому что деревянные его строения покосились от времени, и римская беднота растаскивала их на дрова. Однако само поле стадиона было все еще превосходно. Сотня рабов поддерживала его в хорошем состоянии, чтобы молодые патриции могли здесь упражняться. Луций назвал стражнику у ворот свое имя и вошел.
Наследник императора, Калигула, частый гость этих дружеских состязаний, сам страстный наездник и поэтому не желает, чтобы цвета четырех квадриг защищали рабы или вольноотпущенники. Он желает видеть на колесницах знатных юношей. Слава ему за это!
У старта стояли наготове четыре квадриги, рабы-конюхи держали лошадей под уздцы. Группа молодых патрициев заметила Луция, едва он вошел в ворота. Они поспешили навстречу ему с торопливостью, неприличной для патрициев, желая показать, как он им дорог.
Вслух они выражали изумление, а под улыбками прятали завистливую усмешку.
- Ты точно отлит из бронзы! Великолепно! (А кожа-то у него красная, как у мясника!) - Волосы как золото! (Ну и прическа!) - Руки как у Атласа, поддерживающего Землю! (Удивительно, что грязи нет под ногтями!) Они говорят, кричат, перебивая друг друга. Но ни слова о Сирии, об успехах Луция на Востоке, о его победах, о которых сегодня говорит весь Рим. Это-то и вызывает у них особое раздражение.
- Мы ждем тебя, Луций, - произнес молодой человек, с волосами цвета эбена, стройный, элегантный, он был центром кружка патрициев, - нам известно, что задержало тебя: женщина. Мы прощаем тебя лишь потому, что ты постился три года.
Его прервал смех.
- Луций и пост? Что это пришло тебе в голову, Прим?
Прим Бибиен поднял руку и продолжал:
- Дайте мне договорить! Я ведь не сказал, что пост его был абсолютно строг! Но римские красавицы были ему недоступны.
Кое-кто зааплодировал: наш Прим не скроет в себе поэта.
Прим Элий Бибиен был - на что указывало и его имя - первородный сын влиятельного сенатора и давний приятель Луция. Он питал уважение к семье Сервия. Там не гнались за наживой так, как делал это отец Прима, который через подставное лицо - своего вольноотпущенника - загребал миллионы на строительстве государственных дорог, домов в Затиберье, храмов и клоак. Прим был недоволен, что отец наживает и копит деньги способом, недостойным патриция, - торговлей и предпринимательством. Старая римская «virtus», пусть незначительная числом и уже довольно обветшавшая, незапятнанность репутации ставила превыше всего, это-то и не давало покоя Приму, порождая в его душе чувство неполноценности, зависть к Луцию. Все это он прикрывал иронией. И стихи, которые плодил Прим, были полны сарказма, правда, нацелены они были против мелочей и трусливо обходили настоящие пороки.
- Мы оседлали и запрягли для тебя лошадь, дорогой мой. Пока ты наслаждался поцелуями своей Торкваты, мы подвезли твою колесницу к самому старту, - язвительно улыбался Прим, - надеюсь, что в состязании ты выступишь сам.
- Не называй упражнения состязанием, - сказал Луций, пропустив насмешку мимо ушей. - Это все равно что игры на Марсовом поле называть сражением. Когда начнем?
- Вот только тебе принесут перевязь. Ты знаешь, счастливец, как в этом году решил жребий? Ты будешь защищать зеленый - цвет Калигулы! Мы тебе до того завидуем, что и сами позеленели.
Луций не знал, радоваться ли ему или огорчаться. Я должен биться за императорского ублюдка? Они, видно, нарочно разыграли все это? Им ведь известно, как ненавидит меня Калигула, особенно во время игр.
Но если я выиграю состязание, значит, выиграет цвет Калигулы. Возможно, это заставит его забыть старую вражду?
- Жаль, что Калигула… - со вздохом произнес Юлий, сын сенатора Гатерия Агриппы, опоясанный красной лентой.
- Что с Калигулой? - повернулись к нему все молодые люди.
- Жаль, что его нет в Риме, - ловко вывернулся Агриппа.
Луций перепоясался лентой цвета горной зелени. Цвет Калигулы. Цвет моря. Цвет глаз Валерии.
Сверху, с нижней ступени разрушенного амфитеатра, раздался звонкий голос:
- Вы, избранные судьи, не судите ныне по внешности человека. Взгляните на мозолистые руки, на покрытое угольной копотью лицо, на плебейскую шапку, под которой в беспорядке спутаны волосы. Проникните в душу его.
Пусть он раб в прошлом, а теперь вольноотпущенник и всего лишь грузчик на пристани, но он такой же человек, как и мы…
Луций удивленно посмотрел на оратора. Прим рассмеялся:
- Деций Котта пытается подражать Сенеке. Ах, Луций, ты не поверишь, до чего поднялся в цене Сенека. То, что говорит Сенека, мало-помалу становится одним из законов Двенадцати таблиц. Я не лгу, клянусь бородой Юпитера. И все наперебой пытаются подражать его красноречию. Я, впрочем, тоже, мой милый. Но он восхитителен. Недавно в базилике Юлия он защищал перед судебной комиссией одного грузчика с Эмпория. Всадник Цельс, богач с Эсквилина, - знаешь его? - обвинил грузчика в том, что тот украл у него во дворце золотой светильник. Надо было слышать Сенеку. Он так выгораживал этого грузчика, что ему чуть было не предложили квестуру. Деций во время суда записывал речь Сенеки и вот теперь упражняется. Да только куда ему, бедняжке. Я написал стихи об этой речи Сенеки:
Не только слова воедино сплетаются в речи -
Гремит и грохочет и быстро бегущий поток,
Чей шум, неразрывно с могучими водами слитый,
Способен разрушить железо и камень плотин.
- Ты делаешь успехи, Прим, - улыбнулся Луций и вступил на колесницу.
- Из тебя выйдет второй Вергилий. Начнем?
Явно преувеличенная похвала польстила Приму. Он самодовольно улыбнулся.
Потом - он был выбран арбитром сегодняшних состязаний - стал в стороне от выстроенных в линию четырех квадриг и поднял белый платок.
Прим резко опустил руку, и лошади рванулись вперед. Семь раз вокруг стадиона. Будучи еще ребенком, Луций страстно мечтал стать возницей.
Вероятно, эта детская мечта была первым проявлением того честолюбия, которое теперь заставляло его мечтать о триумфе. "Веди, но не следуй". Это был девиз рода Курионов, девиз Луция. Все, все его предки достигли вершины почестей, доступных римскому патрицию: консульства. Луций - сын своего рода. Его честолюбие не знает границ, и выразить его можно кратко: во всем, что делаю, я хочу быть первым. Во всем хочу отличиться. Сегодня - на скачках, послезавтра - в сенате, перед которым буду держать речь о своей деятельности в Сирии. Какое счастье, какое отличие для молодого человека! За это он благодарит свою счастливую звезду. И Макрона, Когда Калигула добьется, как он это постоянно обещает, того, что император разрешит цирковые игры, весь Рим увидит Луция в Большом цирке, увидит, как он одерживает победу на глазах у ста восьмидесяти тысяч зрителей, как сам Калигула венчает его оливковым венком победителя. И Валерия увидит это…
Луций - хороший возница. Он и в Сирии не пренебрегал упражнениями. Он правил колесницей в Кессарии, в Тире, Сидоне и Антиохии. Он знает нрав резвых каппадокийских лошадей, которых для скачек римляне привозят по морю и которыми он правит сегодня. Ему известен прием, при помощи которого можно заставить их нестись бешеным карьером. Слегка отпустить поводья, натянуть и, резко вновь отпустив их, пронзительно свистнуть. Четверка лошадей летит вихрем. Луций пробует свой трюк в той части стадиона, где его не может видеть небольшая группа зрителей. Он заканчивает первый круг и первым минует золоченую тумбу финиша. Легкая колесница, на которой он стоит, едва касается земли, стучат копыта жеребцов, летит во все стороны песок. Луций снова пробует свой трюк. И снова удача. Второй круг. Третий круг. Он все время впереди, все растет расстояние между ним и красным, который идет вторым.
Луций понял, что победа - вот она, стоит лишь руку протянуть! Лицо его приняло гордое выражение. Так и следует. И судьбой управлять, как этой квадригой. Заставлять Фатум, как эту четверку, лететь туда, куда повелит он. Но правильно ли будет победить здесь сегодня? Умно ли? Не лучше ли теперь притвориться слабым и победить лишь тогда, когда будет настоящее состязание в Большом цирке, пред глазами самого Калигулы?
Луций рассмеялся. Слегка натянул поводья, еще немного. Он услышал за собой ликующий крик, крик усиливался, рос, приближался. О, он еще мог бы' - четвертый круг закончен, он начал пятый, - он еще мог бы, если б захотел, резко отпустить поводья и пронзительно свистнуть, но нет, нет!
Луций еще немного натянул поводья и краешком глаза увидел, как размахивает хлыстом сбоку от него возница и уже развевается перед ним красная лента Юлия Агриппы. Луций притворно стиснул зубы, наклонился, поднял хлыст, изображая бешенство и напряжение, но лошадям не дал воли, пропустил вперед еще и синего и пришел к финишу третьим.
Рукоплескания - красному, насмешки - Луцию. Он хмуро соскочил с колесницы и стал развязывать зеленую ленту.
Прим не смог превозмочь себя и с усмешкой наклонился к Авлу Устану:
- Смотри-ка, покоритель парфян!
Остальные ехидничали:
- Герой Востока!
- В Сирии он, наверно, на козле ездил, а?
Однако, когда Луций приблизился к ним, они были полны сочувствия и делали вид, что заставляют себя подшучивать:
- Горе тебе, Луций, если так дело пойдет в присутствии Калигулы!
- Он по меньшей мере на год лишит тебя своих кутежей!
- Придется тебе с черепахами соревноваться!
Луций слушал в пол-уха, думая о другом: он был теперь уверен, что победит, если этого захочет. А потом - либо Калигула снова будет ему завидовать, либо, радуясь победе своего цвета, забудет про старую вражду.
Увидим.
- Что это с тобой случилось? Ты так безупречно начал! - спросил победивший Агриппа.
Луций пожал плечами и пошел осматривать копыта лошадей, как будто причина заключалась в них.
Домой они возвращались фланирующей походкой, благополучные, гордясь своей утонченной красотой, блистая пустым остроумием, и договаривались о том, как в новых кутежах по римским трактирам и лупанарам расправятся сегодня ночью со страшным злом - скукой.
Луций и Прим шли позади всех, Луций внимательно присматривался к своим товарищам. Сложные прически. причудливые завитушки, покрывающие голову, искусные настолько, что похоже на хаос, но на самом деле это немыслимо изощренное произведение проворных рук рабынь. Запах духов. Мягкие жесты, то величественные, то умышленно небрежные, сверкающие перламутром ногти.
Он обратился мыслью к прошлому, к своему сирийскому легиону, он вспомнил, как жил там, сравнивал с тем, как живут в Риме.
Эти, идущие в нескольких шагах от него, - будущее Рима. Им вскоре предстоит в сенате и других учреждениях править империей. Изнеженные куклы. Бессмысленные расфранченные фаты.

Предыдущая страница 6 Следующая страница


7 Йозеф Томан

- Не кажется ли тебе, Прим, - указал он на группу молодых патрициев, - что они больше похожи на женщин, чем на мужчин?
Прим остановился и расширенными от изумления глазами посмотрел на Луция:
- Что это тебе пришло в голову, Луций?
- Разве ты не видишь? Прически, духи, одежда, ногти, жесты… И ты сам…
Прим засмеялся. Боги, как отстал Луций на Востоке!
- Ты хочешь выглядеть рядом с нами свинопасом? О, вы, солдаты! Ни капли вкуса. В конце концов, ты перестанешь ежедневно купаться и сгниешь в грязи, варвар… Разве мы живем во времена Регула или старика Катона? Мир, дорогой мой, движется вперед. Смотри же, догоняй нас поскорее, но не перестарайся: новую моду вводит сам Калигула! Во всем подражать ему, но, всегда сохраняя почтительную дистанцию, первым должен быть он - ты же знаешь!

***

Придя домой, Луций принял ванну, потом ему сделали массаж, причесали.
Он не позволил рабыням уложить волосы, как того требовала мода. Но и над старой скромной прической они поработали не менее двух часов. Как бы в знак протеста он не сделал маникюр и не стал душиться. И все же ему было не по себе. Скачки не развеяли его грусти. Когда рабыни уже укладывали в складки тогу, зашел отец. С таинственным, но сияющим лицом он провел его в таблин. У него большая новость для Луция. Перемещение легионов! До конца января в Рим вернется тринадцатый, из Испании, им командует Гней Помпилий, родственник Авиолы. Трое командиров наши, остальных Гней подкупит. Двух легионов будет достаточно. Фортуна нам благоприятствует, мальчик!
Луций не проронил ни звука. Велик отцовский авторитет. Он подавляет мучительное чувство, родившееся после их первого разговора: разговор теперь не ко времени, именно сейчас, когда Луций рвется к успехам, покровительствуемый императором. Луций молчит, уставившись в мозаичный пол с изображением качающегося на волнах корабля. У него неприятное ощущение, будто земля уходит из-под ног.
Сервий взял сына за плечи.
- Одно меня мучает. Днем и ночью я думаю об этом, Луций.
Сын поднял глаза на отца.
- Я хотел бы знать, - тихо произнес Сервий, - как относится к нашему делу Сенека, понимаешь? Сенека имеет огромное влияние среди сенаторов.
Велико его влияние и в народе. Если бы и он… - Он пожал плечами и добавил:
- Сенека сегодня - кумир Рима.
- Я слышал об этом на гипподроме, - сухо произнес Луций. - Кумир и мода.
- Я не люблю пребывать в неопределенности, - продолжал Сервий. - Я послал к Сенеке раба сообщить, что мы сегодня вместе навестим его. Повод прекрасный: вернувшись из Сирии, ты хочешь отдать дань уважения своему бывшему учителю, а я мечтаю осмотреть его новую виллу за Капенскими воротами. Пойдем?
Луций кивнул без воодушевления.
Сенаторская лектика из эбенового дерева с изящной серебряной инкрустацией стояла перед дворцом Сервия. Восемь рабов ждали их. Носилки были необходимы, так как было сыро и мелкий дождь мог испортить скромные прически обоих Курионов.

Глава 14

- Веселыми были их боги. У них были ясные лица, беззаботное чело, крепкие ноги, танцующая походка. И в жилах вместо божественной крови было вино, - говорил Сенека. - Они жили далеко и были для людей утешением, а иногда и предметом насмешек. Люди лепили из глины горшки и лица богов.
Люди простые и добрые. Зеленые речки текли перед их глазами. Над головами склонялись лавры, и белый козленок скакал рядом. На спокойных полях и пастбищах жили старцы в золотые времена царя Нумы, и жизнь вокруг них текла по-маленьку. Деньгами служил скот и бочонок вина, даром богов были смех и уверенность в завтрашнем дне. Взойдет ли то, что мы посеяли?
Отелится ли корова, слученная с быком? Созреют ли виноград и оливы? Хватит ли у сына силы для заступа и копья? Это было их заботой.
Мы, правнуки, живем в беспокойное время. Страсть к деньгам погубила не одну душу. Это единственная, большая, вечная страсть. Вместо песен бряцание мечей и тысячи голодающих. Смех сегодня напоминает плач. Под ногами у нас горит земля. Будущее неизвестно…
Сенека, сгорбившийся в кресле, укутанный в плащ, несмотря на то что дом был натоплен, раскашлялся.
- Золотыми были не только старые времена Сатурна. Ты видишь все в слишком черных красках, мой дорогой Анней, - сказал Сервий.
- А что в этом удивительного? - усмехнулся философ. - Мои детские сны баюкал Гвадалквивир, черный от земли. И пальмы в Кордове были скорее черными, чем зелеными. А Рим? Сегодняшний Рим? Жизнь здесь тяжелее, чем земля, воздух густой, удушливый, тень чернее ночи, а заря - это лужа чернеющей крови…
Луций вежливо улыбнулся и подумал про себя: "Он не скрывает своего риторского призвания. Обволакивает человека сентенциями, как паутиной". Но одновременно Луций испытывает к Сенеке уважение. В каждом его слове есть смысл, каждое весомо.
- Однако так было не всегда. А республика? - заметил Сервий.
Сенека плотнее укутался в плащ, втянул из флакона озоновый запах елей и продолжал. Отец и сын слушали напряженно. Философ постоянно как бы преднамеренно пропускал времена республики, хвалил старый Рим и поносил современный.
Наконец заговорили и о республике. Сенека изобразил ее в самых ярких красках. Вспомните жизнь ваших предков, друзья. Культ труда был основой жизни. В согласии с природой, в мире и чистоте жили в старину. Патриций, плебей и раб были словно родные. Народ римский - работящие землепашцы.
Жили сообща: господин и раб вместе. Ты одолжил мне модий слив? Я верну тебе модий слив. Вознаграждение - слово благодарности, и можно спать спокойно…
Сервий улыбался и кивал. Сенека говорил дальше:
- А сегодня? Труд - это позор. Культ императора и его приспешников соперничает с культом денег. Вопреки закону природы каждый из нас имеет по двадцать постелей, хотя может спать только на одной. Но не спят с нами простота и прямодушие, а лишь роскошь, фальшь, расточительство. Двуличие застыло на наших лицах. Раб - это животное, между знатным и простолюдином огромное расстояние. Народ римский - это продажный сброд. Мы живем за запорами, замкнувшись каждый в своей твердыне. Ты одолжил у меня сто тысяч сестерциев? Вернешь мне сто тысяч и пятьдесят сверх того в счет процентов, и поэтому я не буду спать. Меня душит страх…
Сервий ликовал. Слова Сенеки были для него бальзамом. Тот, кто так говорит о республике, уже принадлежит республике. Сервий мог бы прямо перейти к делу, но осторожность удерживает его. Философ поднял вверх руки и произнес, возвысив голос:
- Рим перенаселен. В нем слишком много иностранцев и сброда. Где истинные римляне?
Сервий выпрямился и приготовился ответить: это прежде всего ты, и я, и мой сын, это мы, кто страстно желает вернуть Риму…
- Рим тяжело болен! - воскликнул Сенека с пафосом. - Но знаем ли мы чем? Знаем ли мы, почему он болен?
Сервий наклонился к Сенеке:
- Ты знаешь, чем болен Рим. Знаю это и я - знает это и римский народ…
Сенека не подал вида, что заметил многозначительную паузу Сервия, и заявил:
- Народ? Тысячеглавое ничто. Стадо, находящееся в плену инстинктов и настроений. То повернет влево, тотчас после этого - вправо, куда ветер подует. Эти из Затиберья? С Субуры? Они сами не знают, чего хотят, тем более не знают, чем болен Рим. Что ты можешь сказать, мой дорогой?
Луций внимательно следил за разговором. Он понял, что философ - орешек покрепче, чем предполагал отец. Он наблюдал за Сенекой. Высокий, худой мужчина сорока с лишним лет. Уже в тридцать он был квестором и членом сената. Человек состоятельный, влиятельный, умный. Резкое, худое лицо, темные глаза пылают, лихорадка астматика или страсть? Оливковая кожа темнеет во время приступов кашля. Хрупкий на вид, но твердый духом. Ум острый и гибкий. Очень гибкий. Опасный игрок в большой игре отца…
И Сервий так же думал о Сенеке. Минуту он колебался: не лучше ли перевести разговор на общественные конвенции и отступить? Но не в характере Сервия было сдаваться. Старый республиканец шел напролом. Сенека великолепно охарактеризовал времена республики и нынешние. Необходимо только сделать выводы из создавшейся ситуации. Рим - наша родина. Наша любовь и жизнь принадлежат ему. Мои предки - Катон-старший, Катон Утический, ведь это Сенеке известно.
Философ слушает внимательно. Сервий оживился:
- У меня сердце сжимается от боли, когда я вижу, как по произволу одиночки попираются все права человека…
- О ком ты говоришь? - спросил Сенека.
Сервий испугался. Как он может спрашивать? Почему спрашивает? Это плохой признак - он быстро уклонился:
- …произвол того, который до недавних пор пас волов, произвол необразованного плебея Макрона, который ныне властвует от имени императора…
Сенека слегка ухмыльнулся, разгадав маневр. Сервий кусал губы, но вынужден был продолжать:
- Военный режим настолько отравил римский воздух, что невозможно дышать. Куда бы человек ни пошел, он всюду слышит за собой топот тяжелых башмаков преторианцев. Рим полон доносчиков, ты никогда не узнаешь, почему Дамоклов меч занесен над твоей головой.
Сенат, тот самый сенат, который всегда вел Рим к славе, разобщен. В нем идет борьба соглашателей с теми, кто еще сохранил гордость. И эта горстка честных людей страдает от бесправия. Они против него бессильны. Они защищаются тем, что остаются в гордой изоляции. Пассивно сопротивляются.
Слабыми овладевает чувство безнадежности и апатии, самые деморализованные обжираются и распутничают. Участились самоубийства. Но у сильных духом никто не отнимет тоски, страстной тоски…
- О чем, дорогой Сервий? - с интересом заполнил паузу Сенека.
- О воздухе, - добавил осторожно Сервий, - о лучшей жизни для всех.
Патрициев и народа. О жизни, которая имеет смысл, которая стоит того, чтобы жить, в которой есть надежда…
- Есть путь, - заметил Сенека задумчиво, - есть путь, который ведет к твоему идеалу, мой Сервий…
Оба Куриона посмотрели на Сенеку.
- Удалиться от шумного света, создать вокруг себя, но главное - в самом себе, железное кольцо покоя. Научиться пренебрегать всем, кроме парения духа. Вспомни Эпикура: "Если ты должен жить среди толпы, замкнись в себе…"
Сервий вонзил ногти в подлокотники кресла. Он проиграл. Луций смотрел на отца: "Ты проиграл". Воцарилось напряженное молчание.
- Но желание, то давнее, настойчивое желание, - повторил страстно Сервий. - Не ради своей пользы, ради общей пользы…
Сенека прервал его:
- Слишком страстное желание не знает границ. Но природа, по законам которой должен жить человек, имеет свои границы. Только в одном ты прав: кто думает только о своей пользе, не может быть счастлив…
- Вот видишь! - вырвалось у Сервия. - Ведь ты совсем недавно в термах Агриппы заявил при всех: "Жить - значит бороться!"
Сенека кутался в плащ и покашливал. Потом тихо спросил:
- Кто хочет сегодня бороться, Сервий? И с кем? Может быть, ты?
Сервий уже овладел собой, голос его был спокоен.
- Я? Что это тебе пришло в голову, дорогой Анней? Я уже стар для борьбы. А мой сын - солдат, он в милости у императора, он должен получить от него награду, его ожидает высокая должность…
"Посмотрите-ка, и тут я пригодился отцу, - подумал Луций. - Он хитрее Меркурия. Умеет играть, не глядя на доску".
Сервий добавил таинственно:
- В кулуарах сената поговаривают, что император болен, при смерти. Ты слышал об этом? Но с Капри что ни день сыплются смертные приговоры, да ты и сам знаешь. Говорят, несколько безумцев задумали ускорить этот конец…
Какая глупость! В этом железном кольце вокруг нас, ну скажи - просто самоубийство! Не рискнут.
Сенека спокойно усмехался.
- На многие поступки мы не решаемся не потому, что они трудны, но они кажутся нам трудными потому, что мы на них не решаемся…
- Великолепно сказано! - вмешался Луций.
Сервий поднял голову.
- Только наши силы. - продолжал Сенека. - должны быть пропорциональны тому, что мы хотим предпринять. - Его голос окреп. - А это, мои дорогие, случается редко. Насилие - всегда зло. Жизнь состоит из противоречий. С одной стороны, правильнее предпочесть смерть прекраснейшему рабству. Но с другой стороны, есть старая мудрость: "Ouieta non movere" - "Не трогай того, что находится в покое". Заденешь камешек - и лавина засыплет тебя… - И тем же тоном он начал о другом:
- Ты интересовался моей новой виллой, Сервий. Ты удивлялся, почему я строю новую виллу здесь, далеко за городом, на Аппиевой дороге, если у меня есть прекрасный дом в Риме и, кроме того, вилла на Эсквилине. Ты извинишь меня, переходы из тепла в холод вредны для моей астмы. Мой управляющий проводит тебя, и ты поймешь, почему я сюда переселился. А Луций меж тем мне расскажет о себе, не так ли, мой милый. Три года мы с тобой не виделись…
Сервий уходил с управляющим. Он едва следил за учтивым рассказом о тепловых устройствах и звуковой изоляции помещений, которые должны обеспечить Сенеке покой и создать удобства для работы. Вилла была небольшая, обставлена просто, без помпезного великолепия и со вкусом.
Журчание воды в перестиле успокаивает. В доме и в саду много статуй.
Богиня мудрости Афина Паллада возглавляет это мраморное общество. Сервий замечал все, что видел, но мысли его были далеко. Сенеку ему не удалось привлечь и не удастся. Однако было в этом и нечто утешительное: уверенность, что Сенека не предаст. Он для этого слишком осторожен. Ему вообще нет дела до того, что движет Римом, ему безразлично, что сто сенаторов погибнут под топором палача, только бы в его укромном уголке царил покой, чтобы он мог философствовать! А если кто-нибудь пойдет ради Рима на заклание, он будет смотреть, но сам и пальцем не шевельнет. Сервию не хотелось продолжать разговор с Сенекой. Он затягивал осмотр садов, добрался даже до холма, где девять белых муз окружили Аполлона с лирой.
Оттуда был прекрасный вид на раскинувшийся вдали Рим. Сенатор высказал пожелание осмотреть эргастул, удивился, что в нем отсутствуют кандалы для провинившихся рабов, видел, как хорошо одеты рабы Сенеки, и с удивлением услышал, что иногда Сенека ест с ними за одним столом. "Раб - это наш несчастный друг", - говорит он, но на волю их не отпускает. Лицемер!
Сервию захотелось посмотреть и оранжереи, где уже начались весенние работы, он прошелся через рощу пиний до озерка, чтобы успокоить разыгравшиеся нервы…
Луций возлил в честь Минервы, выпил за здоровье хозяина. Сенека пил воду. Скромность? Нет, умеренность. Старая привычка, я не изменился, Луций. Завтракаю фруктами вместо паштетов, на обед ем овощи вместо жаркого. Вместо хлеба - сушеные финики, сплю на жестком ложе и отказываюсь от благовонных масел и паровой бани. Ну, прекрасный римлянин, посмотри?
"Он не хочет походить на других, - размышлял Луций. - Хочет быть оригинальным. Любит блеснуть эффектными сентенциями, так говорят о нем. Но это ложь. Все просто завидуют его уму. Почему же не блистают те, кто его осуждает?"
Немного поговорили о том времени, когда Сенека учил Луция риторике, Луций немного рассказал о Сирии, однако оба чувствовали, что говорят не о том, о чем думают.
Луций был растроган. Он пришел сюда раздвоенным, рассеченным на две части, сомневающимся, раздираемым противоречиями. К кому присоединиться: к отцу или к императору? На что решиться: на участие в заговоре республиканцев или на верность солдата вождю? Всеми чувствами, сыновьей любовью, уважением он тянется к отцу. Страстное желание прославиться, честолюбие, стремление добиться высоких почестей увлекают его за императором. И эта проблема, где ценой будет его голова, усложняется из-за женщин. Чувство и долг связывают его с Торкватой, чувственность влечет к Валерии. Отец и Торквата, император и Валерия - эти два мира слились в два враждебных лагеря, которые стоят друг против друга, одержимые безграничной ненавистью. О боги, к кому присоединиться? Удастся ли Сенеке разрубить этот Гордиев узел?
Оба молчат. В напряженной звенящей тишине внезапно раздалось стрекотание, редкие дрожащие звуки, словно где-то тонкие пальцы перебирали струны невидимой арфы. Сенека перехватил удивленный взгляд Луция, встал и отдернул занавес, отделяющий перистиль. На мраморной колонне висела маленькая разукрашенная клеточка. Из нее-то и неслись странные звуки.
- Это для меня поет цикада. Мне нравится. В Кордове клетки с цикадами есть в каждом внутреннем дворике. Кусочек живой природы дома.
Пение цикады взволновало Луция. Непрерывное, равномерное. как капающая вода в стеклянном шаре клепсидры. Оно ударяло по нервам, дробило мысли. Из перистиля сюда тянуло холодом, философ зябко кутался в плащ. Луций встал и задернул занавес. Сенека поблагодарил его улыбкой. В этой улыбке сквозил и вопрос, зачем Луций пришел. Про себя он думал: "Видно, отец и сын - само беспокойство, сама неуверенность, сам вопрос. Старый хочет, чтобы я присоединился к республиканцам. Чтобы пошел к заговорщикам и посоветовал, как лучше лишить Тиберия жизни. Он хочет, чтобы я боролся за власть сенаторов, шайки корыстолюбцев, за некоторым редким исключением. Но я стремлюсь к иному: к сосредоточенности. Я хочу размышлять. Я хочу записывать свои мысли и бороться за то, чтобы человеческий разум был признан высшей ценностью. Я хочу покоя. Поэтому я ему отказал. Может быть, слишком резко. Каждый постоянно к чему-нибудь стремится. Чего же хочет Луций? Он здоров, молод, красив, богат. Чего ему недостает? Это, очевидно, не мелочь, если у двадцатипятилетнего так дрожат руки. Очевидно, что-то терзает его, как и отца?"
У Луция тряслись руки, когда он брал чашу с вином. Но тут же в нем проснулся солдат, который захватывает неприятельский город с таким ожесточением, что ему безразлично, погибнет ли он сам при этом. Он пошел напрямик:
- Скажи мне, мой мудрый учитель, что важнее: отец или император?
Сенека посмотрел на Луция и минуту молчал. Какое противоречие в человеке! Как ужасно оказаться на таком перепутье! Он вспомнил, что говорил недавно Сервий о сыне: он в милости у императора, он должен быть награжден. Единственный сын. Единственный наследник республиканского рода.
Правнук Катона, который убил себя, потому что видел, как умирает республика. Философа удручала ситуация, в которую попал его ученик. Что делать? Как помочь Луцию? Он взял юношу за руку и сказал мягко:
- Кто я, чтобы давать советы в таком важном вопросе, мой дорогой? Я удалился от жизни и замкнулся в своем одиночестве. Мое искусство - не жить, а мыслить и говорить. Но уж коли ты спрашиваешь меня, я отвечу; спроси свой разум!
Луций был бледен, как виссон его тоги. Мысли лихорадочно проносились в голове, значит, учитель дал уклончивый ответ, и все-таки это совет. Спроси свой разум - это значит не поддавайся чувствам. А что говорит разум?
Разум отвергает все рискованное. Разум хочет ясного, безопасного пути: выделяться, быть первым. Слова Сенеки совпали с его мыслями, поддержали его честолюбивые стремления. Он советовал ему достичь цели любыми средствами, шагая через трупы.
Сенека продолжал:
- Честный человек должен всегда делать то, что сохранит его имя незапятнанным, даже если это стоит труда, даже если это причинит ему вред, даже если это будет опасно…
Луций не верил своим ушам: сначала так, а потом совсем наоборот! Ведь эти оба совета исключают один другой! Он ходил по комнате растревоженный, обманутый. Смятение его росло.
Вошел Сервий. Похвалил виллу и сад. 'Оценил покой укромного уголка философа - оазис, настоящий рай. Распрощались. Сенека обнял Луция. Сервий уже на пороге спросил Сенеку, над чем тот работает.
- Пишу трагедию. По греческим мотивам: Медея.
- Ах, Медея. Она сумела отомстить за свою честь, - сказал Сервий. - Женщина смелая, отважная…
Сенека кивнул:
- Отважный человек никогда не отказывается от своего решения: судьба, которой боится трус, помогает смелым…
Сервий удивленно посмотрел на Сенеку. Он сказал это умышленно в момент расставания? Ну конечно же. Он никогда ничего не говорил зря. Я понимаю: он не пойдет с нами, но одобряет нас. Он поблагодарил его взглядом и обнял.
- Спасибо, мой Анней. - Обращаясь к Сенеке, Сервий многозначительно смотрел на сына. - Это прекрасно, значит, ты не забываешь, что твой отец был республиканцем.
Луций направился к выходу. Сенека забеспокоился. Очевидно, я сказал лишнее? Возможно, это Сервий преувеличивает, ослепленный своей мечтой?
- Я, мой дорогой Сервий, от всей души желаю только одного - покоя.
Простите меня, больного, что я прощаюсь с вами здесь. Простите меня и за то, что, может быть, своими словами я произвел на вас впечатление человека более умного, чем вы. Вы прекрасно знаете, что это не так…
У ворот ожидали рабы с носилками. Дождь прекратился. Стоял прохладный день.
- Мне хотелось бы пройтись пешком, отец, - я привык к долгим переходам, мне не хватает воздуха.
Сервий, умиротворенный разговором, не обратил внимания на беспокойные глаза сына. Он улыбнулся: все понял, как и я. Хочет разобраться. Он кивнул Луцию, носилки медленно покачивались, Луций шел по-военному, широко шагая.
Он хотел усмирить свои мысли, которые неслись, как упряжка взбесившихся коней. Но никак не мог справиться с ними и уходил в еще большем смятении, чем пришел.

Глава 15

Ночь была темная. Северный ветер принес снег. Внизу дребезжали повозки, доставлявшие в Рим продовольствие. Возле рынков роились сотни огоньков, но дворцы на холмах спали.
Центурион преторианской когорты и его помощник поднимались на Целийский холм. факел в руке центуриона чадил, тяжело громыхали шаги, короткий меч у пояса то и дело с лязгом задевал металл поножей.
Перед дворцом сенатора Авиолы преторианцы остановились. Центурион постучал мечом в ворота. Огромные доги, оскалив клыки, бросились на решетку, от их лая можно было оглохнуть. Привратник вышел, привязал собак и, протирая глаза, поплелся к воротам.
- Именем префекта претория Макрона, отворяй! - воскликнул центурион раскатистым басом. - Мы несем приказ твоему господину.
Заспанный привратник разглядел в свете факела преторианскую форму, наводящую ужас на весь Рим и, бормоча какие-то заклинания, заковылял ко дворцу. Прошмыгнул через атрий, освещенный лишь слабыми светильниками, горящими перед домашним алтарем, перебежал перистиль и, запыхавшись, остановился перед спальней господина.
Сенатор Авиола спал неспокойно. На ужин он, кроме всего прочего, съел маринованного угря, жареное свиное вымя и мурену в пикантном соусе гарум.
После этого захотелось пить. Выпил он много тяжелого вина; ему приснился ужасный сон: мурена, которую он съел, ожила, выросла до огромных размеров, хищной пастью с острыми зубами схватила его за ноги и медленно пожирала, продвигаясь от ступней к коленям, от бедер к животу. Он проснулся в поту.
Над его ложем стоял перепуганный привратник и бормотал что-то о преторианцах. Сенатор резко вскочил и непонимающе вытаращил глаза.
Привратник хрипло повторил известие.
Авиола задрожал. Ужасная явь была страшнее сна, и в горле пересохло. Он встал, босиком заметался по кубикулу как помешанный. Потом выпалил:
- Проведи их в атрий, а сюда пошли рабов, мне нужно одеться.
Тяжело ступая, чтобы звук шагов разнесся по всему дворцу, преторианцы вошли на мозаичный пол атрия, на выходящую из морской пены Афродиту.
Центурион надменно наступил богине на грудь и огляделся; даже в полутьме роскошь ошеломляла. Сквозь квадратный проем комплувия в атрий проникал черный холод.
Послышались шаркающие шаги. Медленно вошел Авиола. От страха у него подкашивались ноги.
- Какую весть ты мне несешь, центурион? - трясущимися губами произнес Авиола; его жирное с обвисшими щеками лицо напоминало морду дога.
- Префект претория Гней Невий Серторий Макрон посылает тебе приказ.
Авиола развернул свиток, руки его дрожали, он мельком взглянул на большую печать императорской канцелярии и прочитал: "По получении этого послания немедленно явись ко мне. Макрон".
- В чем дело? - заикаясь, произнес сенатор.
Бородач пожал плечами:
- Не знаю, господин.
Потом центурион и другой преторианец поклонились сенатору и вышли.
Тяжелые шаги прогремели к выходу.
Авиола разбудил дочь.
- Отец, отец. - Она, всхлипывая, обнимала его колени. Но доверчивый оптимизм молодости и желание ободрить отчаявшегося отца заставили ее проговорить:
- Не бойся, отец, может быть, ничего плохого не случилось. Может быть, они опять хотят от тебя денег.
Да, Макрон уже несколько раз просил у него в долг. Под мизерный легальный процент, и потом не отдавал, хорошо зная, что ему об этом не напомнят. Но из-за денег не посылают домой преторианцев. Не зовут по ночам заимодавцев в императорский дворец. Предательская смерть расхаживает по ночам…
Торквата не раз слышала о подобных ночных посещениях. Неделю назад вот так же вызвали ночью сенатора Турина. Не было ли и тут доноса? Они оба думали об этом, отец и дочь. Торквата рыдала и с нежностью целовала его руки. Ведь у нее больше никого нет на свете, кроме Луция, тетки и отца.
Дрожь охватила Авиолу. Он повлек Торквату в таблин. Отдал ей ключи от сундуков с золотом, от ящиков, в которых хранились расписки. Шепотом рассказал, где спрятаны остальные сокровища. Ах, если только они не конфискуют все это потом - о ужас! Если они не заберут это, она будет самой богатой невестой в империи. Но они всегда конфискуют, всегда забирают… И он расплакался. Это было больнее всего. Они отберут все, что он накопил за тридцать лет! Vae mini et tibi, Торквата! Он поцеловал ее и, убитый горем, вышел.
У ворот его ожидали рабы с лектикой. Если бы ему вздумалось всмотреться в их лица. В них бы он не нашел ни капли сочувствия. Поджидая хозяина, каждый из них подсчитывал, сколько раз по приказу господина была в клочья искромсана кожа на его спине. Каждый вспоминал слезы должников, которых до нитки обирал этот лихоимец. Пришло справедливое возмездие.

***

Вниз преторианцы шли быстро. Толстяк, счастливый тем, что все позади, с удовольствием поговорил бы. Но центурион движением руки остановил его.
У озерка их поджидали четыре темные фигуры.
- Здесь безопасно? - шепотом спросил центурион. Факел они бросили в воду.
- Совершенно, - отозвалась Волюмния. - Как прошло?
- Великолепно, - заторопился Лукрин. Он повернулся к Фабию:
- Ведь здорово я себя держал, а?
- Не похваляйся! Ничего особенного. Скорее прочь эти тряпки!
На переодевание актерам нужны секунды. Волюмния тем временем раздобыла пару камней, и снабженная грузом одежда канула на дно озера.
- А как трюк с его лектикой? - поинтересовался Фабий.
Волюмния тихо засмеялась.
- Здорово вышло. Муций как раз сегодня дежурит у ворот. Он обещал помочь. На Муция можно положиться. Он к нам в трактир ходит. Стоит дать ему знать - и все будет в порядке.
- Т-с-с!
По знаку Фабия все скрылись в зарослях туи. По дороге спускались рабы с носилками, в которых сидел Авиола. Актеры пропустили их вперед и отправились следом.
Рабы с носилками шли вдоль цирка. В свете красных фонарей, освещавших лупанары, мелькали тени загулявших патрициев. Мелкота, покупавшая развлечения за несколько ассов в дешевых тавернах и притонах, с любопытством присматривалась и шныряла вокруг носилок. как это было принято в Риме. Если видели в носилках любимого патриция, его приветствовали рукоплесканиями. Нелюбимого осыпали насмешками и руганью.
- Кого несут? Авиолу? Ах, этого обдиралу! А куда это его несут ночью?
К толпе присоединились грузчики и лодочники. Уже сейчас, задолго до рассвета, они спешили на работу в порт.
Авиола с трудом вылез из лектики. Рабы отставили ее в сторону и, вытянувшись, глядели вслед господину. Вернется или не вернется? Вот бы не вернулся!
Стражники у ворот, увидев сенаторскую тогу, отдали честь. Огни факелов трепетали на ветру. Авиола подошел к начальнику стражи, колени у него подгибались.
- Меня, приятель, спешно вызвали к префекту претория Макрону, Вот его послание.
Начальник удивленно поднял брови, но не произнес ни слова, взял свиток, попросил сенатора немного подождать и вошел во дворец.
Толпа любопытных обступила ворота. Лектика и рабы остались сзади, за толпой. К ним подошел молодой преторианец.
- Надсмотрщик? - спросил он властно.
Выскочил надсмотрщик.
- Ваш господин выйдет через задние ворота. Вы должны ждать его там. Я проведу вас, идите за мной.
Надсмотрщик покорно кивнул, рабы подняли носилки и пошли за ним следом.
Стражники с любопытством оглядывали Авиолу, переговаривались:
- Эка! Ночью. Дурацкое у него положение. Так всегда и бывает, если удавкой пахнет.
Авиола слышал это, и холодный пот выступил у него на лбу, он был близок к обмороку. Замечания стражников услыхали и в толпе, некоторые ухмылялись:
- Готов об заклад биться, что этот лихоимец и теперь подсчитывает, сколько процентов он из этого выколотит!
- Не трепись! Не видишь, что ли, он белей гусиного пуха. В дерьме небось по шею сидит, раз ночью вызывают!
- Готовь медяки для Харона, эй, брюхатый!
Авиола невыразимо страдал. Сердце в груди колотилось, в глазах потемнело. Он зашатался. Стражники подхватили его.
Наконец вернулся начальник стражи. Губы его подергивались от затаенного смеха.
- Благородный господин! Должен сообщить тебе, что над тобой кто-то подшутил. Префект претория еще вечером отбыл из Рима. Никому из его людей ничего не известно. А письмо поддельное и печать фальшивая…
Толпа на мгновение замерла и тотчас разразилась хохотом. Стражники у ворот дворца смеялись во все горло.
Авиола перевел дух. Спасен! Он разом ожил. Он не стал подзывать рабов с носилками, отрезанных от него толпой. Скорее подальше от этого дома, решил он, протискиваясь сквозь толпу к тому месту, где оставил лектику. Его хватали за тогу, хлопали по спине и смеялись прямо в глаза. Наконец он пробрался сквозь толпу, но лектики не было. Он беспомощно оглянулся, но ничего не увидел, эти оборванцы обступили его, липнут, уши заложило от их омерзительного рева. Как от них воняет, фу! Разъяренный, он звал своих носильщиков, но напрасно - никого, а в ответ слышал только отвратительный смех и еще более отвратительные выкрики:
- Они тебя дома ждут, лихоимец! Вперед пошли! Не изволит ли господин сенатор разочек пешком пройтись? Мы вот всегда пешочком!
Авиола пытался прорваться через назойливую толпу. Позвать на помощь преторианцев? Лучше не надо. Наконец он выбрался. Быстро, насколько позволяла его туша, помчался по Clivus Victoriae, вниз, к форуму. Толпа валила за ним, росла, топала, орала, хохотала. Тухлое яйцо запачкало тогу.
Второе растеклось по затылку. С трудом ковылял Авиола, окруженный со всех сторон раскатами смеха.
Ободранный, замаранный, грязный, обессилевший сенатор, тяжело отдуваясь, ковылял к дому. Лишь в трехстах шагах от ворот догнали его рабы с лектикой. Рассыпаясь в извинениях, они посадили хозяина в носилки.
Тем временем весь Рим проведал о замечательной проделке, и весь Рим корчился от смеха.

***

Где-то по дороге от толпы отделилась группка - трое мужчин и женщина.
Они направились за Тибр, перешли мост и исчезли в домике Скавра.
Старик только вернулся с лова и потрошил рыбу. Запах рыбы растекался по всей округе. На очаге варилась уха. Четверо пришедших наполнили маленькую каморку таким грохотом, что дом задрожал. Давясь от смеха, они рассказывали старику о происшедшем. А он досадовал, что его не взяли с собой, и шумел вместе с ними. Накричавшись до того, что в груди заболело, вспомнили о деле.
- Ты был потрясающий центурион, Фабий! - захлебываясь, говорила Волюмния.
- А я-то? Он меня еще больше испугался, чем Фабия, - похвастался Лукрин и огляделся кругом, не удастся ли чем промочить горло. Фабий перехватил взгляд и вытащил из-под кровати кувшин с вином. Пили жадно и много.
Грав принял озабоченный вид:
- Но если пронюхают, кто его так надул…
- Не ты же, сопляк. - гордо вставил Лукрин, - так чего тебе бояться?
- Начнется расследование. - пугливо продолжал Грав, - пойдут допросы.
Со двора послышались тяжелые шаги. Грав уставился на дверь. Все сидели не шелохнувшись. Стук. Дверь отворилась при общем молчании. В щель просунулась лохматая голова, рот - до ушей.
- Здорово, Фабий, ты дал этому архиростовщику. Отлично вмазал за свои скитания!
- Разрази тебя гром, - с облегчением выдохнул Грав.
- Что это ты придумал, сосед? - удивился Фабий.
- Брось! Про это уже весь Рим знает. Нас не проведешь. Да и к чему это, приятель? Помни: если что, так я и Дарий со Скоппой - они тоже здесь - в этой самой халупе пили с тобой всю ночь, понял? Мы поклянемся в этом перед двенадцатью главными богами, понял?
Фабий бесшабашно кивнул:
- Двенадцати, должно быть, хватит? А не хватит - так вы и еще подбавите, а?
Он пригласил всех троих выпить за свое алиби.
Светало. Время было расходиться. Актеры простились. Вслед за ними поднялся и Фабий, накинул плащ с капюшоном и вышел из дому. Было почти совсем светло. Спать? Ерунда! Все равно вышло бы то же самое, что и прошлой ночью: не Гипнос - черноволосая девушка закрывает его глаза, но сон не идет, под черной копной волос - ночь, да сияющие глаза не дают спать. Одним демонам известно, отчего это. Пойду хоть посмотрю на нее, сказал себе Фабий и направился к жилищу Бальба.

***

Бальб, дядя Квирины, уже поднялся. В серой полотняной тунике он крутился у очага, готовя завтрак. Квирина спала в чулане. Он ходил на цыпочках, чтобы не разбудить ее. Складывал в сумку хлеб, сыр, лук и кувшин с вином - на обед. Уже много лет он работал чеканщиком в мастерской золотых дел мастера Турпия. что близ курии Цезаря на форуме. У Турпия было десять работников; Бальб среди них самый ловкий, зарабатывал больше семидесяти сестерциев в неделю.
Бальб - старый холостяк, а из-за своего горба - человек робкий. Его товарищи, пребывая в хорошем настроении, защищали его. Встав же с левой ноги, безжалостно насмехались. Но. несмотря на это, жизнь он любил.
Когда год назад Квирина в погоне за Терпсихорой убежала из материнского дома в Остии. Бальб предложил ей свой кров. Это черноволосое существо заполнило его дом искрящимся смехом. Неожиданно жизнь Бальба обрела новый смысл. Теперь он шел домой с радостью. Из куска меди он сделал ящичек, а крышку к нему украсил виноградными листьями. Туда он складывал деньги, асе к ассу. Когда накапливалась горсть, он обменивал их на сестерции, и вот уже два золотых поблескивали в его копилке: все это для девочки. Мужчины так и вились вокруг миловидной племянницы, но Квирина словно и не видела их молящих взглядов, словно и не слыхала их льстивых и соблазнительных речей. Бальб был немного удивлен, но доволен. А потом вернулся изгнанный Фабий. В ночь после его возвращения Бальб слышал плач в девичьей каморке.
А утром Квирина, всхлипывая, сообщила, что возвращается к матери в Остию.
Но осталась. А через несколько дней стала распевать, как дрозд, и сквозь тонкую перегородку слышно было Бальбу, как она - во сне, наяву? - повторяла имя Фабия.
Он испугался. Он был уверен, что Фабий не любит Квирину, для него она просто игрушка. А девочка принимает все слишком серьезно. Расцвела вся, светится прямо и, чего доброго, потащится за этим комедиантом как зачарованная. В нужду, в грязь. Будет спать в каком-нибудь вонючем сарае на гнилой соломе с тараканами да крысами. Б-р-р-р!
Похлебка показалась Бальбу невкусной. Он встал, чтобы вылить остатки в ведро с пойлом для козы, и прирос к месту. Прямо перед домом послышались шаги. Бальб тихо подкрался к двери, слегка приоткрыл ее и увидел мужчину в сером плаще с капюшоном. Так ходят бандиты. Порядочному человеку нет нужды закрывать лицо. Он готов был дать голову на отсечение, что видел Фабия.
После разгульной ночи, после скверных девок ему захотелось… Бальб затрясся от бешенства и отвращения.
Фабий обошел кругом домик Бальба: вот за этим окошком с желтой занавеской она, верно, спит. Он усмехнулся: вот так-так, любимец римлянок, любовник актрис, гетер и матрон; что ни шаг, новая женщина, новое приключение. А назавтра он не помнит даже лица, так далеки они все были.
Что же теперь? Бродит тут, как зеленый юнец, пожалуй, еще и вздыхать примется, о громы небесные! Что со мной? Почему эта девчонка не выходит из головы? Глупости? Мне надо ее, и я ее возьму, а потом прощай, Квирина, мы не встретимся больше!
Он бесшабашно усмехнулся, сорвал горсть ягод с можжевелового куста и швырнул в окно.
Желтую занавеску отдернули, и показалась Квирина. Мгновение она жмурилась от света, потом увидела Фабия и просияла.
- Ты уже встал, Фабий? Что так рано? - Ее зубы блеснули в улыбке. - Пора на репетицию?
О, проклятая глотка заскорузлая, там все внутри пересохло! Он с натугой выдавил из себя фразу. Ну и странный был голосок, хриплый, чужой.
- Я шел… И случайно… Я шел мимо.
- Так ты вовсе не спал?
- Нет. Был в городе.
Опять попойка! И женщины там были, думала она. Лицо ее порозовело от боли и стыда. А он увидел румянец, но не понял ничего.
- Я обязан был возвратить долг. Потом мы выпили по этому поводу, - беззаботно объяснил Фабий. Ей стало легче, и, глядя на него, она спросила:
- Ростовщику Авиоле?
- Ему. Столько, что едва унес…
Она не все разобрала в этом ответе, но снова улыбнулась. Он глядел на нее, и улыбка на его губах таяла и таяла, а потом и вовсе пропала. Больше он не смеялся. Он кусал губы и неожиданно подумал, что не знает, куда девать руки. Переминаясь с ноги на ногу, он стоял и слушал то, что сам выговаривал с нежностью.
- Спи, Квирина. Я просто так…
- Я рада…
Иное мгновение - час. Иное коротенькое слово - длинная речь. Иногда бывает человек на грани безумия… Только шагни… Он грубовато произнес:
- Спи! Завтра, через два часа после восхода, репетиция.
- Только завтра? - протянула она огорченно.
Иное слово скрывает великую тайну. Бальб слышал, как она произнесла это простенькое "только завтра?". Да она точно в любви призналась этому негодяю! И Фабий это слышал. Лицо его прояснилось, и он равнодушно сказал:
- Сегодня после обеда тут неподалеку у меня будет дело. Если хочешь, я скажу тебе, что мы будем играть…
- Да, да, да! - засмеялась она.
Фабий резко повернулся и медленно пошел прочь. Он не оглянулся. Сорвал по пути прут и хлестал им направо, налево, злясь на самого себя. Спятить с ума из-за девчонки!
Бальба трясло от бешенства. Он потихоньку выбрался из дома и нагнал Фабия. Решительно загородил ему дорогу. Встал перед этим верзилой, похожий на взъерошенного котенка. Гнев придал ему сил.
- Откуда ты взялся тут ни свет ни заря?
- Здравствуй, Бальб! - поздоровался Фабий. - Я вышел размяться и немного подышать…
- Ай-яй-яй, - застонал Бальб. - И очутился как раз перед моим домом?!
Фабий понял, в чем дело. Лгать ему не хотелось.
- Ну да. Я пришел посмотреть, не проснулась ли Квирина.
- А почему бы тебе не оставить ее в покое, - кинулся к нему горбун.
Длинные руки его метнулись к лицу Фабия. - Зачем ты ей голову морочишь?
Зачем с толку сбиваешь? - Бальб задыхался, Фабий отстранился.
- Что ты, Бальб! Она в моей труппе. У нас общая работа…
- Я знаю твою работу! - взревел горбун. - Отлично себе представляю, что это за работа, когда дело касается красивой девушки. Стыдись! Она дитя! А ты? - Резкие слова сами слетали с языка, и удержать их он не мог.
- Ты ветрогон, драчун и гуляка. Ты бабник!
Фабий слушал его рассеянно, а потом задумчиво произнес:

Предыдущая страница 7 Следующая страница


Калигула или После нас хоть потоп 8

- С Квириной все не так. Квирина - совсем иное…
- Иное, иное! - ехидно передразнил Бальб. - Болтовня! У всех у вас одна песенка! Нашел оправдание! Совсем с ума свел девчонку! Позабавишься да и бросишь. К чему притворяться? Пройдоха!
Брови Фабия угрожающе сдвинулись. Приподнялась рука, держащая прут.
Бальб чуть попятился, облизнул пересохшие губы и сменил тон.
- Послушай, Фабий! - начал Бальб просительно. - Ведь у тебя много женщин, верно? Оставь Квирину в покое! Одумайся! Ну что тебе в том, что ты ей жизнь испортишь? - Он выпятил грудь и почти выпрямился. - Ведь я за нее в ответе!
- Я и не думаю портить ей жизнь, Бальб, - тихо начал Фабий и прибавил нетерпеливо:
- Да и она не ребенок. Сама решит, что ей делать.
Фабий ушел, Бальб стоял и глядел ему в спину. Он погрозил кулаком и крикнул:
- Бессовестный негодяй! Покажись тут еще раз, я тебя так разукрашу, что родная мать не узнает! Обломаю бока-то!
Горбун весь кипел и дрожал от бессильного гнева. Он забыл про сумку с едой и поплелся по улице к мосту. "Сама решит, что ей делать". Сама решит?
Да она в него влюбилась по уши, а уж влюбленные-то глупы, как овцы безголовые, не ведают, что творят. Как же быть, как уберечь ее от этого прохвоста?
Бальб машинально шел дальше, мрачные мысли не давали ему покоя. Он сам не заметил, как угодил в поток работников, идущих через мост Эмилия на левый берег Тибра. Все шумно потешались над одураченным сенатором Авиолой: этакий молодец наш Фабий!
Один только Бальб в этой толпе думал иначе.

Глава 16

Дочь Макрона, Валерия, которую народ прозвал "римская царевна", проснулась на ложе из кедрового дерева.
Шевельнулась под тонким белоснежным покрывалом, потянулась, крепко зажмурив глаза. Вот уже несколько дней в них неотступно стоит образ молодого человека.
Валерия улыбается. Желтая ящерица в террариуме, стоящем возле ложа, этого но видит, хотя таращит глаза на свою хозяйку. Она не может видеть улыбки, потому что лицо госпожи покрыто толстым слоем теста, замешенного на ослином молоке, чтобы кожа была нежной. Под такой неподвижной маской улыбки не увидишь.
Ей хочется открыть губы для поцелуя, но маска из теста стягивает их и мешает.
Она медленно открывает глаза. На красном занавесе, отделяющем кубикул от балкона, мелькнула тень. Открытые глаза Валерии напряженно следят, как вздувается и опадает ткань. Зрачки расширяются, они ловят движение тени, движение бесстыдное, порывистое, убыстряющееся, как возбужденное дыхание женщины.
Она крепко зажмурила глаза. Закрыла их руками. Напрасно. Видение не исчезает. Наоборот, оживает и надвигается на нее.
Валерия видит себя такой, какой она была несколько лет назад: все время одно и то же движение, повторенное тысячи раз, пережитое тысячи раз без чувств, до изнеможения, до отвращения. Обессиленные бедра, рот, пахнущий чужими запахами, омерзение, пустота…
Ее отец, погонщик волов, был освобожден хозяином от рабства и завербовался в армию. Мать с дочерью остались в деревне.
Заносчивая, вспыльчивая девушка мечтала о красивых вещах. Жаждала роскоши и великолепия, которые видела у господ. Чем могла заработать горсть сестерциев красивая чувственная девчонка с глазами газели и формами Афродиты? Она сбежала от матери в город и зарабатывала. К утру ее белое тело было покрыто синяками от грубых лап клиентов, а глаза затягивала пелена истощения и усталости. Среди толпы девок она была самой молодой и видной. Лупанар в Мизенском порту посещали матросы, солдаты, грузчики.
Валерия уже тогда отличалась норовом, не соглашалась идти с любым. Ей нравились красивые вещи. Цветы. Красивые сандалии. Тонкие пеплумы.
Украшения. Сводница, которой принадлежал публичный дом, забирала большую часть ее заработка. Но даже из той малости, что у нее оставалась, она выкраивала деньги на прозрачный хитон, серебряный браслет и на модную прическу, которую носили дочери патрициев.
Однажды моряки затащили ее на гулянку в Помпею. Там она увидела мир, который был ей неведом. Вслед ей летели жадные взгляды мужчин и завистливые взгляды женщин. Рука, унизанная драгоценностями, поманила ее из носилок, остановившихся возле нее. Черные глаза элегантной женщины скользнули по лицу девушки, по груди, бокам, ногам.
- Кто ты, девушка?
- Валерия смутилась. Потом решительно посмотрела на госпожу и ответила:
- Глория из Мизена.
- А где твои родители?
- Они умерли, - солгала девушка. Она с легким сердцем отказалась от отца, который в это время служил в седьмом легионе и почти забыл, что где-то у него есть дочь и жена.
- Сколько тебе лет?
- Семнадцать, госпожа, - ответила она и слегка покраснела, ибо прибавила себе год.
- Садись ко мне в носилки. Ты не пожалеешь…
Она нерешительно села и не пожалела.
Публичный дом Галины Моры в Помпее имел два отделения. Одно для простого люда, другое для патрициев из Кампании. Сюда, в великолепие первого класса, ввела Галина Мора Валерию.
Ах, эта красота! Валерия была захвачена роскошью обстановки, одеждой, всем. У нее была своя собственная спальня с картинами на стенах. Любовь здесь оплачивалась серебряными денариями. Новая жрица Венеры в этом лупанаре пребывала в чистоте и комфорте. Она перестала быть портовой девкой и стала гетерой. Она училась читать и писать, научилась от своих подруг греческому, пела под аккомпанемент лютни, танцевала, начала жить, как настоящая госпожа, а не как голодающая проститутка. И все же это было то же самое, каждую ночь одно и то же, рот, пахнущий чужими запахами, и тело, разламывающееся, изнемогавшее, изболевшее.
Заведение Галины Моры имело филиалы во всех крупнейших городах: в Александрии, в Кесарии, Антиохии, Пергаме, Коринфе. И в это время александрийский филиал почти перестал приносить доходы. Галина послала туда свою самую красивую гетеру - Глорию. Валерия имела успех. Богачи из Навкратиса, Пелузия, Гелиополя и Мемфиса приезжали к ней.
Александрия была великолепным городом. Валерия восхищалась ею: грандиозностью храма Сераписа, великолепием святыни Афродиты, в садах которой росло больше тысячи пальм, храмами Персифопия, Изиды Лохайской, Астарты, гипподромом, театрами, приморским пирсом и Фаросским маяком.
Мужчины и женщины всех наций, всех стран, всех оттенков кожи. Внизу, у пристани, был квартал Ракотис, здесь жили матросы и погонщики ослов. Почти в каждом доме здесь был трактир или лупанар. Публичный дом на публичном доме.
Заведение Галины Моры помещалось в роскошной вилле на холме в эллинском квартале. И прожила Валерия там три года, так же как и до этого, только в блеске золота.
Потом ее отец, занявший к тому времени должность помощника легата легиона преторианцев, был вызван в Рим. Тогда он вспомнил о своей дочери, разыскал ее и взял к себе. Его карьера была головокружительной. После измены Сеяна император искал человека, который был бы способен выполнять его приказы и при этом был бы популярен среди солдат. Его выбор остановился на Макроне. Из раба и погонщика волов за ночь Макрон стал командующим преторианской гвардией и правой рукой Тиберия. Валерия переехала на виллу, которую император подарил Макрону. Жене Макрон отправил деньги и письмо, уведомлявшее о разводе. Потом он женился на Эннии, девушке из всаднического рода…
Прошлое пронеслось перед глазами Валерии, прошлое, до сих пор ей безразличное. Сегодня оно пугает ее. Но она дочь Макрона, и, так же как отец, она не отступится от того, что задумала. Она хочет только одного:
Луция. Она хочет, чтобы Луций женился на ней. На девке?
А разве Юлия, жена Тиберия, не была девкой? - спросила себя Валерия.
Лицо под маской из теста исказилось. Да, была. И сам божественный Август отправил ее за распутную жизнь в изгнание, несмотря на то что она была его внучкой.
Но ведь теперь я уже не та, не та, уговаривает себя Валерия в отчаянии.
Тень на занавесе изменила форму. Девушка смотрит на раскачивающийся занавес и думает, как скрыть свое прошлое от Луция. Убеждает сама себя: кто бы стал искать в "римской царевне" александрийскую гетеру Глорию. Кто бы посмел?
Валерия вскочила с постели, откинула занавес, и солнце вместе с холодным воздухом влилось в комнату, от теней не осталось и следа. Она взяла в руки драгоценное серебряное зеркало. И содрогнулась. Она всегда забывает: ее утреннее лицо - это отвратительная маска из теста.
Валерия захлопала в ладоши. Ее рабыня Адуя смыла молоком маску, а другие рабыни между тем приготовили ванну, духи, мази для массажа, лаки для ногтей, коробочки, стаканчики, флаконы, пинцеты, ножнички. Все это совершалось в почтительной тишине. Раньше Валерия расспрашивала Адую о том, что за ночь произошло в окрестностях, сегодня она молчала. Была задумчива. Выкупалась, приказала сделать массаж и причесать.
Когда рабыни ушли, она снова заглянула в зеркало. Сегодня вряд ли бы кто узнал в ней гетеру из лупанара. Даже Галина Мора не узнала бы ее.
Золотисто-красная грива зачесана назад, образуя удлиненный узел, искусная прическа патрицианок на греческий манер; подкрашенные и приподнятые брови изменили форму глаз. Они теперь казались широко расставленными, большими, и в них даже появилось удивленное выражение, как у неискушенной девушки.
Слишком полные губы стали меньше от помады, голубые тени под глазами углубили взгляд, сделали его мечтательным. Она улыбнулась своему отражению в серебре.
Затем Валерия прошла в свою излюбленную желтую комнату и вышла на балкон. Ее вилла стояла на склоне Эсквилина под портиком Ливии. Прямо перед ней виднелись крыши домов, спускавшихся к форуму. Вправо за ним - Арке, римская крепость, и храм Юноны Монеты; рядом - храм, а перед ним - статуя Юпитера Капитолийского, огромный золотой шлем которого соперничает в блеске с мрамором и солнцем. Немножко левее, в тени старых дубов на Палатине, огромный дворец Тиберия. С балкона Валерии - вид на самую богатую и красивую часть Рима. На его центр, на его сердце.
Рим. Первый город мира, самый большой, самый богатый, самый красивый.
Валерия взволнована. Весь этот город, светящийся в золотых испарениях, как само солнце, должен быть послушен воле ее отца. И она, любимица отца, может пожелать всего, чего захочет.
Девушка подняла руки, рукава оранжевой паллы соскользнули на белые плечи; она посмотрела в сторону Палатина, за которым на склоне Авентина находился дворец Курионов.
В атрии раздались знакомые громкие шаги, она приготовилась приветствовать отца.
Макрон вошел в комнату дочери, неуклюжий, угловатый, шумный. Своими размашистыми движениями и громким голосом он сразу заполнил комнату.
- Ты удивительно хороша по утрам, девочка. Для кого ты это стараешься?
Она улыбнулась, подставляя губы.
- Сколько лет, мой отец, - начала она, выбрав из пестрого набора своих чар тон ласковой девочки, - сколько лет я пытаюсь этому неотшлифованному драгоценному камню, который зовется моим отцом, - она присела на ложе, - придать грани, достойные его высокого положения.
Макрон, как всегда, шутку не воспринял.
- Я плюю на твои грани!
Она поняла, что сегодня у отца нет желания выслушивать лекцию о поведении в обществе, вскочила с ложа, усадила отца, встала перед ним на колени и, смотря на него с восхищением, сказала серьезно и нежно:
- Мне ты нравишься таким, какой ты есть.
Макрон не любит быстрых перемен в настроениях дочери. Капризы? А что за ними? Он спросил подозрительно:
- Что ты снова потребуешь от меня, девочка?
Валерия размышляет: то, о чем она мечтает, отец ей дать не может, но помочь мог бы.
- Я ничего не хочу, отец. У меня есть все, чего я только пожелаю, и все благодаря тебе, - сказала она, отдаляя суть разговора. Поцеловала ему руку. На жилистой руке остался карминовый след от ее губ. Он посмотрел на дочь испытующе и вытер краску о белую столу.

***

Для Макрона дочь - доверитель и советчик. Валерия - женщина умная и надежная. Умеет молчать, хранит в тайне все, о чем с ней говорит отец, именно потому, что умна и надежна. Энния тоже умна. Но дочь есть дочь, родная кровь… Валерия знает, как это все происходит: отец позавтракал с Эннией и теперь пришел к ной, сюда, на Эсквилин, излить свое сердце. Она спросила его, что было на завтрак. Индюшка и рыбный паштет. И приказала принести отцу белое вино, а себе белый хлеб, немного оливок и фрукты.
Потом отослала рабов прочь.
Макрон не торопился. Вчера у него был тяжелый день. Утром он принял проконсула из Ахайи. Потом отдавал приказания квесторам. Совещался с казначеем Каллистом - она его знает - скучища, после обеда подписывал государственные акты о налогах и процентах, а вечером ругался с легатом Дормием - из-за новых колесниц для легионов на Рейне. Черт бы побрал его и эти рейнские дороги!
Она слушала с улыбкой, выжидала.
В комнате друг против друга у малахитового столика сидели отец и дочь.
На инкрустированной его поверхности золотом выделены квадраты, и в каждом художник изобразил фигурку: солдат, авгур, понтифик, матрона, сенатор в мраморном кресле, актер в смеющейся маске, благородный патриций на коне, гладиатор и еще ряд фигур.
У Макрона нахмуренное лицо: император стареет, этого уже не скроешь.
Весь Рим чувствует, что приближается развязка. Весь Рим бурлит в ожидании.
У каждого зреет вопрос: что будет потом? Я, девочка, чувствую это напряжение в каждом, кого вижу. Я чувствую это у сенаторов, у своих писцов и рабов, которые меня массируют. Что думает народ, на это мне наплевать. С пустой головой, с пустым карманом и пустыми руками с Римом не справишься.
Макрон постучал пальцем по фигурке сенатора.
- Ты видишь его. Высокий, величественный. Настоящий Сервий Курион. Он улыбнулся от этого сравнения. Курион определенно и днем и ночью думает о восстановлении республики.
- У тебя есть доказательства? - спросила Валерия взволнованно, так как речь зашла об отце Луция.
- Нет. Только догадки. Не пожимай плечами, у меня нюх, как у охотничьей собаки.
- На догадках далеко не уедешь, - сказала она. - Ты должен быть уверен…
Хорошо, но где ее взять, уверенность-то? Отец и дочь посмотрели друг другу в глаза. Валерия улыбнулась: самоуверенно, властно. Макрон понял:
- Девочка, обработай немножко Луция. Когда ты поговоришь с ним по душам, может быть, что-нибудь прояснится.
И подумал про себя: "А для верности я прикажу следить за Сервием".
Она провела красным ногтем по фигурке молодого патриция на коне. Это напоминало ход на шахматной доске. Куда пойдет всадник?
- Я хотела тебя спросить, отец, какие у тебя планы относительно Луция Куриона? - без обиняков приступила она к делу.
Макрон прищурил глаза. Посмотрите-ка! Я угадал! Ей понравился мальчишка. А почему бы и нет. Старинный славный род. Единственный сын.
Наследник. Дворец, виллы, поместья, виноградники. Богатство. О громы и молнии! У нее неплохой вкус!
Он наклонился над доской, постучал пальцем по фигурке всадника и заметил громко:
- Что с этим юношей? Увидим. Но ради тебя я бы постарался.
Валерия, женщина, в объятиях которой побывала не одна сотня мужчин, покраснела. Перед отцом трудно играть. У него орлиный глаз.
- Тебе он тоже нравится, отец?
- Тоже! - засмеялся Макрон. - Ну, желаю успеха! Что-нибудь для него придумаю. Послезавтра этот твой Луций будет выступать в сонате. Это честь для юноши, не правда? Благодари меня. Вот видишь, я угадываю твои желания раньше, чем ты мне о них рассказываешь. Он получит золотой венок! О боги, ведь Калигула меня за это удавит от злости…
- Будь осторожен с Калигулой, отец! Он куда опаснее старика.
- Не учи! - оборвал он, но в душе согласился, что Валерия права. - Я его знаю. Когда он разозлится, то чудом не лопается от злости, а на завтра ни о чем уже не помнит. Я придумаю и для Калигулы какой-нибудь триумф. По какому поводу, - он рассмеялся, - этого я еще не знаю, но придумаю. И дуракам часто оказывают честь, не так ли?
Он замолчал, прислушался. Натренированное ухо солдата уловило шорох.
Глазами он указал Валерии на занавес. Она быстро отдернула его. Там стоял управляющий виллой со свитком в руках.
- Благородный Луций Геминий Курион посылает письмо моей госпоже… - заикаясь, проговорил он.
Она вырвала письмо у него из рук, забыла отдать распоряжение выпороть его за то, что он приблизился слишком тихо, и погрузилась в чтение:
«Моя божественная, единственная, настоящая красота среди людей - красота бессмертная, как олимпийские боги! Ты сказала мне: я позову тебя - напишу! И до сих пор молчишь! Я рискую сам - когда ты позовешь меня поцеловать край твоей паллы? Ради богов, скорей! Скорей!»
Валерия перечитала письмо второй, третий раз и опять читала, как будто не верила. В зрачках дрожало блаженство, все лицо ее светилось торжеством.
Он скучает обо мне! Он любит меня! Он мой! Она мяла в руках пергамент, счастливая, не в состоянии продолжать разговор.
Макрон исподволь наблюдал за ней. Взял письмо у нее из рук и пробежал глазами.
- Рыбка попалась! - засмеялся он. - Но есть здесь одна заковычка.
Луций помолвлен с дочерью Авиолы. И у них будет свадьба, какой Рим не видывал. Не бесись, девочка!
- Я знаю. Разве тебе это мешает? Мне нет, - усмехнулась она уголками губ, а в глазах ее вспыхнули хищные огоньки.
Юпитер Громовержец, эта девчонка способна разделаться и с дочерью богатого толстяка! Она на это пойдет, не оглядываясь по сторонам, как лев за антилопой. Это великолепно! Она совсем как я, эта девчонка. Враг силен?
Тем лучше. Вся в меня. И я знаю только одну возможность: выиграть или сдохнуть! И она выиграет! Макрон вскочил, обнял Валерию и поцеловал в шею.
- Ах ты лисичка! Вся в меня, надо же? Это мне нравится. Чего я хочу, я всегда добиваюсь!
И, буйно хохоча, он начал рассказывать о ночном приключении с Авиолой.
Смех Макрона был так заразителен, что захватил и Валерию.
- Это хорошо, - смеялась она, - и кто это только придумал? Макрон скользнул глазами по малахитовой доске. Она следила за его взглядом.
- Шутка удалась, что правда, то правда. Так проучить Авиолу! - Макрон нахмурился и продолжал строго:
- Но этот проходимец, нарядившийся в форму моих преторианцев…
Валерия через стол смотрела на Макрона.
- Ты знаешь, кто это был?
- Макрон показал пальцем на фигурку мужчины в маске.
- Актер?
- Фабий Скавр.
И когда Макрон начал рассказывать, как Фабий уж слишком основательно доказал свое алиби (это месть за изгнание, и, конечно, это был он!), Валерия подумала о Фабий. Прекрасно зная отца, она понимала, что часы актера сочтены. Но за то, что он сыграл эту шутку именно с отцом Торкваты, она решила взять Фабия под свою защиту. Нет, отдать Фабия палачу! А собственно за что? За удачную шутку? И она продолжала нежным голосом: ну хотя бы ради меня. Ведь мой папочка может сделать так, чтобы и волки были сыты, и овцы целы!
Как-нибудь это устрою, согласился он. И прижал палец к фигурке актера, словно хотел передвинуть его на другое поле. Фабию удалось избежать мата.
Как только Макрон ушел, Валерия присела к инкрустированному столику и приказала принести письменные принадлежности. Она поглаживала пальцем фигурку молодого патриция на коне, все в ней кричало: "Приходи скорей!
Скачи аллюром!" Но она написала:
«Твое письмо было очень милым. Однако мне известно: сначала сенат и только потом я. Если ты придешь после своей речи в сенате рассказать, что и в сенате ты победил - а я этого ожидаю, мой Луций! - я рада буду тебя видеть…»

Глава 17

Префект Рима, главный претор и эдил, именно эта троица высоких особ ответственна перед императором за спокойствие и порядок в городе. Они собрались в канцелярии городской префектуры на Субуре, в 4-м римском округе, неподалеку от храма богини Теллус. Здесь восседают три сановника, один надменнее другого: претор - так как он судья волею народа, эдил - так как на его плечи народ возложил попечение о порядке и нравах в Риме, и префект - так как он является владыкой города.
И тем не менее надутые мужи понимали, что народу ничего не известно об их значении и весьма мало он с ними считается, и сидят они тут из одной только императорской милости, а ноготь Макронова мизинца значит в тысячу раз более, нежели их внушительные персоны. Страшась этого ногтя, страх свой они вымещают на подчиненных. В страхе держат вигилов и шпионов, которые, кроме всего прочего, обязаны еще и следить за актерами и вынюхивать, выведывать, о чем же болтают они перед народом. Все трое в глубине души против всех представлений и всех актеров. Ибо ни разу, пожалуй, не обошлось без того, чтобы мерзавцы эти не потешались над благородными особами. Цензура, впрочем, действует строго. Эдилу это известно. Он сам каждое слово трижды вывернет наизнанку. Однако этот сброд не придерживается одобренного текста. Вечно всунут какой-нибудь намек, а то и прямую насмешку… И претору это хорошо известно. Его люди должны были бы поступать строже. Чуть подозрительное словцо - зови сюда вигилов.
И в бараний рог согнуть смутьянов! Прервать представление, зрителей - в шею, актеров - в тюрьму, высечь и - прочь из Рима! Только вот тут-то и заковыка, из канцелярии Макрона дано распоряжение, вот оно, черным по белому: страже порядка предлагается быть терпимой, ибо сам император пожелал, чтобы у народа оставалось в театре ощущение свободы слова, ощущение демократии. Прекрасно! Одной рукой вышвыривать актеров в изгнание, как смутьянов, подрывающих государство, а другая рука для того, чтобы глядеть на их проделки сквозь пальцы. Да как же угадать, где начинается вред государству? Зачастую они несут совсем уж несусветное, а публика молчит. Зато в другой раз - одно словечко, и. на тебе, бунт в народе. А ты, благородный магистрат, в ответе за все. Тяжка жизнь сановника.

***

И вот отныне на каждое представление, которое устраивают комедианты, тащится отряд вигилов и шпионов. Одеты, как все, вышколены, никому глаза не мозолят, но наблюдают и слушают на что еще станут подбивать народ эти смутьяны, а потом мчатся к начальству докладывать по свежим следам. Одно время царило затишье. Половина труппы Фабия год пребывала в изгнании.
Оставшиеся в Риме не высовывались - дерзости не хватало. Платные осведомители болтались около других трупп, сортом пониже, вились возле этих жуликов или подслушивали болтовню грузчиков, топтались в общественных уборных и жирели без настоящего дела. Но с той поры, как Фабий вернулся в Рим, работы у них хоть отбавляй. Тут уже и речи нет о простом наблюдении на представлениях, тут следует взвешивать каждое словечко, потому что этот ловкач, того и гляди, обведет вокруг пальца.
Сановная троица получила сегодня на завтрак тревожное сообщение о том, что произошло вчера. Опять этот Фабий. И сидят они теперь тут и размышляют.
Префект - известный радикал:
- Я бы велел бить его кнутом и на три года из Рима вон!
Главный претор - юрист:
- Я советовал бы рассмотреть дело с точки зрения римского права, пусть отвечает перед судебной комиссией!
- Я бы… - подумал вслух всегда осторожный эдил, - я бы выслушал сначала наших людей…
Так и поступили.
И предстали сыщики перед очами озабоченных сановников: Луп и Руф. В круглом брюшке коротышки Руфа беспокойство, тощий и долговязый Луп прямо-таки позеленел от страха. Обыкновенно расспрашивал их только один из магистратов. Сегодня - трое!
Префект велит говорить Лупу. И потекли слова плавные, обдуманные: с позволения цензуры вчера вечером объявлено представление Фабия Скавра с труппой, имевшее состояться под Пинцием, недалеко от садов Помпея.
Акробатические номера, разные фокусы, пляски и вообще зубоскальство…
- Я явился вовремя. Они плясали так, что пальчики оближешь! Баба у них есть, так с ума сойти! Груди вот такие! И вся трясется. И задом вертела…
- Не болтай! - сухо предупредил префект.
- А что же Фабий?
- Песок глотал. Черепки, огонь… Да как-то вяло шло дело. Потом песенки орал…
- Какие ж?
- Да чепуху! О старом сапожнике и его неверной жене. Про хвастливого солдата…
- Ясно! - вмешался эдил. - Дальше!
- Дальше всякие штучки проделывал с обезьянкой, он ее, говорили, с Сицилии привез. И чего она только не вытворяла! Задница-то у нее совершенно голая, ну так она все и выставляет ее. да чешет…
- Фи, болван! - возмутился претор. - Нас Фабий интересует!
- Так и он тоже нахальничал. Бабу эту здоровенную всю излапал. И такое болтал…
- Дальше!
- Дальше? - Луп призадумался. - А что дальше-то? Все одно и то же.
Противогосударственного ничего… Фокусы, потеха и конец делу!
Претор обратился к префекту:
- Невероятно, до чего же грубо выражаются в Риме! О tempora, о mores!.
Заговорил префект:
- Хорошо. Вы утверждаете, что видели Фабия внизу у Пинция. Как же вы мне объясните, что в это же время Фабия видели на другом конце Рима, за Тибром?
Молчание.
- Так как же это могло произойти?
- Мы не знаем…
- И что делалось за Тибром, тоже не знаете? А известно вам, для чего я вообще вас держу?
Руф смущенно забормотал:
- Дело-то было вот как… Шли-то мы на Пинций. как приказано, а тут вдруг подлетает к нам Оптим. Ребята, говорит, вали скорей назад. Там Фабий с компанией сцену ставит у винных складов, рядом с кожевенными мастерскими сенатора Феста. Я и подумал, что тут какая-то неувязка. Лупа оставил внизу, у Пинция, а сам двинулся за Тибр. Там как раз начинали. Речь шла о богине Фортуне…
Руф рассказывал обстоятельно, долго и косноязычно.
Оставим его. Посмотрим, как было дело в действительности.

***

Был мягкий весенний вечер. С Яникула доносилось благоухание. В углу маленькой площади четырьмя пылающими факелами обозначен кусок утрамбованной, как на току, земли - сцена. На сцену мелкими шажками выбежала богиня Фортуна. Изящная, очаровательная и, может быть, поэтому мало похожая на богиню: возможно, тем-то она и была божественна?
Голубой хитон расшит серебром, в черных волосах желтая ленточка.
В руках огромный рог изобилия.

***

Претор усмехнулся.
- Возвышенное и увлекательное зрелище!
Но префект шел, как собака по следу:
- Так что же Фабий?
- Его там не было, - ответил Руф.
- Вообще не было там?
- Еще не было… - Руф понял, что все самое страшное позади, и голос его окреп.
Префект продолжал расспрашивать:
- Ты видел его? Узнал? Это точно был Фабий?
- Видел. Узнал, - сказал Руф.
Претор все усмехался:
- Ну, продолжай же, Руф!

***

Вдруг перед Фортуной очутился пожилой мужчина. На всех пальцах перстни, дорогие камни так и засверкали в свете факелов, когда он молитвенно воздел руки: "О великая, прекрасная богиня, дарительница счастья, внемли моим молениям. Я богат. У меня сотни рабов, у меня власть, у меня есть все, одного только мне не хватает для счастья - жены. Только мне не нужна какая попало, но сверх разумения прекрасная и искусная в любви…"
Богиня танцевала перед ним и улыбалась.
- А если она будет глупа?
- Это не важно, о прекраснейшая. Так даже лучше. - Она расхохоталась.
- Знаю, знаю. На, лови! - И наклонила рог изобилия, а оттуда прямо в руки богачу выпала статуэтка, изображавшая девушку, такую красивую, что дыхание захватывало…
Претор улыбался.
- Не говорил ли я вам, что все это совершенно невинно? Фабий одумался.
Эдил выкатил глаза:
- Дальше что же?
Руф продолжил рассказ.
Богач положил статуэтку на землю. Фортуна извлекла из рога изобилия волшебный платок, набросила его на статуэтку, взмахнула им, и на этом же месте оказалась красавица девушка. Он ее обнял за талию и прямо присосался к ней…
Магистраты, вздохнув, сглотнули слюну.
Претор поторопил Руфа.
И Фортуна, не переставая танцевать, раздавала великолепные подарки. Вышел на сцену сенатор и выпросил себе консульские знаки.
Ростовщик получил еще один сундук с золотом. Винодел - еще бочку вина, а какой аромат от него шел! То ли от бочки, то ли из императорских винных погребов… Упоительный! Воин получил венок героя. Префект…
Префект воскликнул:
- Какой еще префект? Префект города или префект претория?
Руф пожал плечами:
- Таких подробностей я не заметил. Я только знаю, что он выпросил у Фортуны кипарисовый сад с тремя прудами, стадионом и девятью храмами, где полным-полно мраморных изваянии…
- Лжец, ты утверждаешь, что он получил их? - разозлился префект.
- Наверно… Богиня-то ему ведь сказала, иди, мол, домой, там и найдешь эти самые заваяния с прудами и стадион с деревьями…
Претор возвел глаза к небу:
- О Марк Тулий Цицерон, прости ему эти насилия над твоим родным языком!
Руф воззрился на него с трогательным непониманием.
Префект едва ли не взбесился.
- Да узнаю ли я, в конце концов, о громы Юпитера, что делал там Фабий!
Руф обратился к нему:
- А вот сейчас! Он как раз тут и вышел на сцену оборванный, весь в копоти, от него так и несло затибрским смрадом, всеми этими мокнущими кожами, грязью, блохами. Он неуклюже поклонился богине: нельзя ли и мне получить такой сад? Рог изобилия наклонился, и в руках Фабия оказался горшок с кактусом! У бедолаги даже лицо вытянулось. "Маловат что-то садик! Ну да ничего, нам и этого хватит для счастья. А не дашь ли ты мне,' фортуна, в придачу еще буханку хлеба". Богиня заглянула в рог - ничего там нет!
Нахмурилась, ножкой от злости топнула. "Хлеб! Глупость какая! Не проси того, что Фортуна не раздает, глупец. Счастье и хлеб! Вот тебе. дерзкий!" Она извлекла из рога кнут и, не переставая танцевать, протянула им как следует вдоль спины.
- Ну а Фабий? - торопил префект.
Руф обеспокоился: тут-то вас всех за живое и заберет! Ну да нечего делать.
- Фабий побежал от ударов на край сцены, к зрителям. Кактус был у него в руках, он вскинул его кверху…
Вот вам, квириты, эта справедливость!
Вино и деньги, за мешком мешок,
И власть, и почести, и славу, и успехи,
И знаки консула, и девок для потехи -
Все это сыплет изобилья рог
На левый берег Тибра год за годом,
В бессовестные руки богачей…
А что ж, на правом - нет уже людей?
Иль тот, кто гол и бос,
И нищ, и низок родом -
Не человек?..
- Бунт! - взорвался префект. - Подстрекательство против власти!
- Нет, не сказал бы, - спокойно возразил претор. - С точки зрения римского права нельзя доказать по существу, что это антигосударственная деятельность. Упреки обращены к богине, а не к государству или городу.
- Богиня и государство. Тут есть связь, - осторожно напомнил эдил.
Но претор остановил его жестом:
- Мы еще не все выслушали. Продолжай, Руф!

***

Когда затихли рукоплескания и крики, Фортуна отложила опустевший рог изобилия, сбросила одежду богини и стала Квириной в красной, перепоясанной белой лентой тунике. Она взяла миску и пошла в публику собирать монеты. А за нею хозяин Кар. с глазами хищника: он боялся упустить и пол-асса. За сценой затренькали две гитары, грязный и всклокоченный Фабий стал петь, сопровождая пение жестами и гримасами.
В Затиберье своем, как на небе, живем:
Ничего не едим и ни капли не пьем.
Потому как все дни и все ночи подряд
Заменяет еду нам - ее аромат.
Вот его мы и варим, и жарим, и пьем,
И, как вши в молоке, полоскаемся в нем.
Не житуха - а рай, хочешь - ветры пускай,
А не хочешь пускать, так ложись - помирай.
Но и тот, кто и впрямь до отвала жует
И до одури пьет,
Он ведь тоже умрет.
И упустит из рук всю свою дребедень!..
А у нас впереди - не один еще день:

Предыдущая страница 8 Следующая страница


9 Йозеф Томан

И затем, чтоб, как прежде, о хлебе мечтать,
И затем, чтоб хранить наше право дышать,
И затем, чтоб опять и опять
Над своей нищетой
Хохотать!..
- Это и был конец! - выпалил Руф и перевел дух.
Трое сановников в смущении глядели друг на друга. Обоих сыщиков отпустили. И снова принялись раздумывать. Это бунт! Нет, не бунт. Да. Нет.
- Да. Иначе что же могло бы означать, что тот, кто пил вино, тоже подохнет и упустит из рук всю свою дребедень, - язвительно заметил префект.
Претор и эдил призадумались.
- Что могло бы означать? - переспросил благодушный претор. - Да так, вообще, рассуждение…
- Прекрасное рассуждение. Кому принадлежат винные склады, возле которых играли эти смутьяны? Императору. Негодяй имел в виду императора!
- Быть того не может! - ужаснулся эдил.
- Ну, зачем же все переворачивать с ног на голову, мой дорогой, - заметил претор.
- Да знаю я этих подлецов, - кипятился префект. - Актеры - это рупор. О чем плебеи думают, о том актеры кричат. Они знают, что император стар и немощен. Вот и говорят себе: "Пришло наше времечко". Долой Тиберия!
Подавай нам новый Рим. Лучший. Республиканский! Рес-пуб-ли-кан-ский, а?
Недавно один комедиант сознался под пытками. Они будоражат народ…
- Ты все же преувеличиваешь, мой дорогой. Фабий ничего такого… - заговорил претор.
- Не преувеличиваю. Вам известно, что он сказал мне всего лишь год назад, когда я его допрашивал перед отправкой на Сицилию? Я вам скажу: "У вас наберется сотня-другая вигилов. а нас, в Затиберье, сто тысяч…" За это он получил двадцать пять ударов кнутом. Теперь вы, надеюсь, понимаете, что это за сброд и кого вы желаете прощать?
- И все-таки в этой песенке действительно нет ничего страшного, - спокойно подтвердил эдил.
- А в его стихе - тоже ничего? - заорал префект. - Да он задел самого императора!
- Но, дорогой префект, речь шла всего лишь об императорском вине. И даже только аромате этого вина. Это голая абстракция. С точки зрения римского права мы тут ничего предпринять не сможем…
- Кроме как засадить Фабия да и всыпать ему как следует, - сорвалось у префекта.
- Да куда там! - заговорил претор. - Я советую не делать опрометчивых шагов. Выясним прежде, как на это посмотрят наверху…
- А я выясню, как это он выступал сразу в двух местах. Я его выведу на чистую воду, будьте спокойны. Отобью охоту делать из нас шутов! - Выцветшие глаза префекта сверкнули.
Совещание закончилось. Претор пригласил коллег отобедать на его вилле.
- Полакомимся куропатками и вином. У меня там и другие птички найдутся, - претор подмигнул, - сами увидите…

***

- Так вот как теперь будут выглядеть наши представления? Это-то чудо ты и вывез с Сицилии, Фабий? Так-то вразумила тебя ссылка? О, сберегите наш разум, боги! Лезть в дела, до которых нам - тьфу! Опять суешь голову в петлю, мало тебе, что ли?
Фабий жевал черный хлеб с овечьим сыром и поглядывал на речистого хозяина. Лицо его подергивалось от смеха.
- А на твой вкус, Кар, лучше бы всякое свинство, а?
Кар разозлился. Пусть Фабий только полюбуется на то, сколько они сегодня заработали. Восемьдесят пять сестерциев, всего-то. А "Мельничиха" дает все сто двадцать! Вычти расходы, и останется по три сестерция на нос.
Вот и получайте: каждому по три сестерция.
- Люди скоро привыкнут, и будешь собирать как за двух "Мельничих", - сказал Фабий.
- И грузчик не зарабатывает в день больше трех сестерциев. - заговорила было Квирина, но тут же осеклась и покраснела в смятении, что выгораживает Фабия.
Кар же всю ярость перенес на нее:
- Молчи! Глупая гусыня! Мы бы собрали в два раза больше, если бы в конце ты раздевалась, как делают это все танцовщицы!
- А зачем ей раздеваться? - пережевывая кусок, процедил Фабий. - Она и в одежде вполне ничего…
Кар открыл рот и долго не мог его закрыть. С удивлением взирали на Фабия и другие актеры.
- Ба, - усмехнулась затем толстая Волюмния, - да ведь Фабий отыскал себе новую забаву!
Лицо и шея у Квирины горели.
- Ты угадала, Волюмния, - сказал Фабий.
Пошутил? Нет? Он повернулся к Квирине:
- Идем!
Крепко взял ее за руку и увлек в темноту.
Изумленные актеры таращились им вслед.

***

Они медленно брели вдоль стен кожевенных мастерских сенатора Фета. В этой части Рим являл собою сплошную грязь и плесень. Вонь от мокнущих кож перебивала даже смрад из выгребных ям, возле которых днем ползали золотушные дети. Сейчас тут не было ни души. Они вошли в сад, который Гай Юлий Цезарь завещал народу римскому, чтобы обитатели Затиберья хоть воздухом могли надышаться. Здесь было чудесно, свежо, воздух наполнен благоуханием.
Квирина как огонек на ветру. Маленькое, колеблющееся пламя. Была она озадачена, но и счастлива тем, что сказала Волюмния. Ей и плакать хотелось, и кричать от радости. Она чувствовала, как увлажнилась ее ладонь в руке Фабия, но выдернуть руку не решилась. Почему он ничего не говорит?
О чем он думает? Возможно, она сама должна сказать? Нет, нет. Ей хорошо и тогда, когда он молчит.
Мысли Фабия не были далеки от ее мыслей. Он перебирал в памяти женщин, с которыми до сих пор встречался: ночь, самое большее - месяц… И месяц этот казался длинным, тягучим, никакой радости. А эта девочка - радость.
С теми и говорить-то было не о чем. С этой и молчать хорошо.

***

В садах Цезаря было темно. Мраморные боги и богини на пьедесталах спали в тени платанов. Журчала вода в фонтане, сквозь ветви светились звезды.
Они остановились. Он мягко повернул девушку к себе. Загляделся в сияющие глаза Квирины. Глаза эти опьяняли его.
Обоим показалось, что они попали в очерченный кем-то круг, который соединил их и отдалил от всего мира.
Фабий был бледен, у девушки горели щеки. Они все еще молчали. Фабию что-то мерещилось в глубине ее расширенных глаз, какое-то слово, но какое?
Маленькая грудь под хитоном часто поднималась и опускалась. Девушка не двигалась, но ему казалось, что она все приближается и приближается.
Теперь он больше не мог молчать. Лавина чувств переполняла сердце. Он должен был это сказать. Боялся, но должен был…
- Я ужасный человек, пьяница… Бабник…
Она шевельнулась, но он не дал ей заговорить.
- Ты, конечно, об этом слышала… Но мне не для кого было жить. Ничто меня не радовало, только вот комедиантство… Да и тут чего-то не хватало… Теперь, когда я встретил тебя, все изменилось…
Больше он не мог говорить. Горло перехватило. Он хрипло выдавил:
- Ты понимаешь?
Она положила руки ему на плечи и сказала тихо и горячо:
- Я тебя люблю, Фабий!
Он ощутил на щеке ее молодое, свежее дыхание.

Глава 18

Февральский день кончился. Солнце исчезло за храмом Юпитера Капитолийского. На форум падали мягкие тени.
Дыхание города было свежим; римские сады источали терпкий весенний аромат. Нежный трепещущий свет утончил контуры храмов и базилик. Мрамор, пропитавшийся за день солнцем, испускал ослепительное сияние. Огромная масса Рима в этом прозрачном воздухе казалась белым облаком, плывущим на волнах ветра с Сабинских гор. Небосвод на горизонте темнел. Прозрачный диск луны плыл над городом, плыл вместе с городом вдаль к морю.
Храм Марса Мстителя на форуме Августа, в котором сегодня будет заседать сенат, был украшен гирляндами из лавра. Понтифики разожгли огонь перед жертвенником, и рабы, взбираясь по веревочным лестницам, зажигали факелы на стенах и под сводами храма.
Во всех кварталах города росло оживление. От Целия, из Затиберья, с Субуры, толпы ринулись к центру Рима, к форуму Августа. Мясники, пекари, мостильщики, сапожники, грузчики, чеканщики, перевозчики, ткачи, лавочники, красильщики, каменщики, рыбаки, торговцы, риторы, проститутки, писари, кузнецы, стекольщики, поденщики - римский народ, который работает ради куска хлеба и вина. Были здесь и бродяги, нищие, и бездельники, пренебрегающие работой. Уличный сброд жил беззаботно. Он знал, что сильные мира не дадут ему умереть с голода. Ежемесячно государство раздает хлеб и распределяет конгиарий по двести сестерциев, аристократы покупают его голоса на выборах, патриции от своих щедрот добавят на вино. Кроме того, можно наняться в скандалисты, клеветники и доносчики. Иногда и в убийцы.
Толпы народа римского текли, как грязные воды, к храму Марса Мстителя, где порядок поддерживала когорта преторианцев. Если бы можно было заглянуть внутрь храма! Если бы можно было заглянуть в сенаторские головы!
Как там император? Когда умрет? Что будет потом? Толпа бурлит и кипит от любопытства и напряжения.
Со всех аристократических кварталов плывут носилки. Из драгоценной древесины, инкрустированные серебром и золотом, покачиваются они на плечах рабов. Пурпурный цвет, знак сенаторского достоинства, красуется на занавесках и обивке лектик. Впереди носилок бегут ликторы.
- Дорогу носилкам благородного сенатора Сервия Геминия Куриона!
Что ни носилки, то представитель власти, то столп империи, то потомок древнего рода. Родословные некоторых сенаторских родов восходят, говорят, к периоду мифов, к Геркулесу, Энею, царю Нуме, и только богам известно куда еще. За пригоршню золота всегда можно найти бедного мудреца, который придумает и изготовит древнейшую родословную. Только в Риме "род и благородство без богатства ничего не стоили". Могущественные Patres Urbis избрали своим идолом золото и обогащались с настойчивостью, достойной потомков близнецов, вскормленных молоком волчицы и имеющих волчьи клыки.
В империи человек ценится только в зависимости от того, сколько он имеет. Каждая семья чтит восковые маски предков, подкрашивая их маслянистой сажей, чтобы выглядели древнее. Эти маски могли бы порассказать. как сенаторские роды добились огромных состояний, которые оцениваются в сто, двести и триста миллионов. От работы рабов на латифундиях, на виноградниках, в рудниках, на кирпичных заводах, в ткацких мастерских, в парфюмерных цехах, от аренды, налогов и податей с провинций, от тайного ростовщичества и заморской торговли, от награбленной недвижимости и земель в провинциях богачи скопили такие состояния, которые дают им возможность вести царский образ жизни. Остатками с их стола питается армия рабов, которая ежедневно исполняет любое желание шестисот сенаторских семейств. И тысячи клиентов и вольноотпущенников, которым покровительствуют сенаторы, дополняют блеск и славу домов вместе с нанятыми поэтами, художниками, скульпторами, риторами и философами, как того требует мода.
Носилки останавливаются перед лестницей, ведущей в храм. Из-под белой тоги высовывается нога в патрицианской туфле с подошвой из черной кожи, с застежкой в форме полумесяца, украшенной слоновой костью. Появляется обрюзгшее лицо, лысый череп или заботливо причесанная голова. И тут арделионы и весь уличный сброд, а с ним и многоликий римский народ, который свозит, приносит, приготавливает, исправляет и разносит все для удобства шестисот сенаторских семей, шумно приветствует властителей в белом, которые спокойно и важно поднимаются по ступеням храма.
Внутри храма рядами стоят шестьсот кресел. Сенаторы садятся не сразу, еще есть время. Они прохаживаются по портику. Говорят о сегодняшнем торжественном заседании сената, на котором понтифик воздаст хвалу богам за прекращение войны с парфянами и на котором Луций Курион произнесет свою первую публичную речь. Собрание отметит сегодня и пятидесятилетие первого человека в империи Макрона и достойно восславит этого выдающегося мужа.
Сенаторы говорят о своих торговых сделках и здесь. Говорят обо всем. Но один вопрос держат в напряжении мысли всех: как император? Долго ли еще?
Что потом? Об этом шепчутся, это волнует всех. С притворным участием расспрашивают один другого о здоровье императора, движимые желанием узнать что-нибудь новое.
Луций взволнован, но вопреки волнению, которое сжимает сердце и горло, он испытывает чувство гордости. Впервые он будет стоять перед сенатом.
Впервые обратится к собранию, которое вместе с императором правит всем цивилизованным миром. Хорошо ли он выступит? Не испортит ли - неопытный - свою первую публичную речь перед сенатом? Внимательно ли его будут слушать? Понравится ли его выступление, которое он так заботливо приготовил с помощью отца?
Луций взволнованно дышал, идя рядом с отцом по портику. Вы только посмотрите, те, кто с высоты своего величия и сенаторского звания раньше едва отвечал на его приветствия, сегодня дружески кивают ему и подставляют щеки для поцелуя. Сенатор, который перед отъездом Луция на Восток едва удостаивал его горделивой усмешкой, теперь раболепствует перед ним и называет его надеждой Рима. Какой поворот!
Луций отыскивает глазами знакомых, главным образом тех, которые являются сообщниками его отца! Он видит строгое, аскетическое лицо сенатора Ульпия, видит в окружении республиканцев четко вылепленное лицо Пизона, замечает женственное, но жестокое лицо Бибиена. Увидел он и Сенеку, окруженного толпой внимательно слушающих поклонников. Какое впечатление произведет на него моя речь? Когда Луций составлял ее, выслушивая советы отца, он заботился о том, чтобы быть лояльным в отношении императора, а не рабски преданным и незаметно, но постоянно превозносить сенат, сенат, сенат. Заметят ли это сторонники отца? Оценят ли его стремление? А что скажет Калигула? А Макрон?
Голос отца прервал его мысли:
- Что с тобой случилось, мой дорогой?
Вопрос был обращен к Авиоле, который вошел весь красный со злой складкой у толстых губ.
- Эти собаки! Эти проклятые собаки! Гнусные варвары! Ты только посуди.
У меня сбежало пять рабов. В ту ночь, когда меня этот негодяй Фабий выманил - ну да ты знаешь. Они оглушили стражника, сделали подкоп под стеной в саду и сбежали…
- Они что-нибудь украли?
- Ничего. Но сбежали. И другие им, конечно, помогали. Бунт рабов в моем дворце! Представь себе, Сервий. эту дерзость. Одного мы схватили…
Авиола вытер платком пот с затылка и продолжал, обнажая широкие желтые зубы:
- Я приказал его распять на кресте. Двадцати негодяям я для острастки приказал отрубить головы, а триста высечь до полусмерти.
- Правильно, - согласился Сервий. - Жестоко наказывать за бунт справедливо.
Авиола отдувался:
- Потерять двадцать пять рабов. Даже если считать только по пятьсот сестерциев. Уйма денег. Я не могу прийти в себя. О боги, сжальтесь надо мной!
Луций с отвращением посмотрел на заплывшее лицо Авиолы. У него не менее трехсот миллионов, а он жалуется так, словно потерял все. Скряга. Почему люди так жаждут золота? Бережливость и рачительность относятся к старым римским добродетелям…
В эту минуту Сервий и толстый Авиола поклонились еще более толстому, ласково улыбающемуся мужчине. Луций тотчас узнал его. Сенатор Гатерий Агриппа. О нем болтают, что он доносчик. Однако ни у кого нет против него улик. Агриппа пронес свой огромный живот дальше. Обоих сенаторов пронзила одна и та же мысль: возможно, однажды он выдаст и меня? Надо быть начеку!
Удар в медный диск. Второй. Третий.
Сенаторы входили под своды храма и медленно шли к своим креслам, величественные и белые.
Напротив стояли три мраморные статуи. Слева - божественный Октавиан Август, посредине - бог войны Марс Мститель и справа - Тиберий. Рядом со статуей Тиберия сели наследник Калигула, Макрон и оба консула - Гней Ацерроний и Гай Понтий.
Луций стоял среди эдилов, квесторов и судей за креслами сенаторов.
Увидев Калигулу, он побледнел. Вспомнил, что Калигула никогда не любил его, что завидовал его успехам на гипподроме и стадионе. Он тоже будет слушать речь Луция. Как он ее расценит? А может быть, осудит? Дыхание с хрипом вырывалось из груди Луция.
К жертвеннику подошел понтифик и гаруспики. Убитого барана облили духами. Гаруспики выкрикивали радостные предзнаменования, прочитанные по внутренностям животного. Баран был предан огню. засыпан травами, и ароматный дым поднимался к сводам храма, освещаемым мерцающим пламенем факелов.
Спасибо вам, боги, за прекращение войны, за сохранение мира!
Ликование сенаторов наполовину было фальшивым. Война для них. тайных членов монополий, - один из доходнейших источников прибыли. Но сегодня полагалось изображать восторг по поводу мира.

***

Заседание открыл консул Гай Понтий. Он приветствовал наследника Гая Цезаря, который встал и под аплодисменты обнял Макрона, первым поздравив его с пятидесятилетием, аплодисменты усилились, потом его обняли оба консула. Макрон, одетый в походную форму префекта преторианцев, расставив ноги, как главнокомандующий на поле боя, остался стоять.
Консул Понтий предоставил слово сенатору Рупертилию. Тот поднялся и голосом, дрожащим от волнения, поздравил Макрона от имени сената. Обнял его и уселся в кресло, демонстративно изображая волнение, как и те пятьсот девяносто девять остальных, которые поднятой рукой приветствовали Макрона.Потом выступил сенатор Менол и прочитал письмо императора.
За эти одиннадцать лет, что император покинул Рим и в одиночестве гнил на Капри, сенат уже привык к его письмам. Не было, как говорится, ни одного заседания сената, чтобы к нему не было обращено письмо Тиберия. Это были письма, полные зрелой мудрости, иногда ласково укоряющие опрометчивого льстеца, иногда настойчиво требующие наказания изменника родины, иногда иронически подсмеивающиеся над малодушием крупных сановников.

***

Сегодняшнее письмо вызвало огромный интерес, так как в Риме упорно шепчутся, что император при смерти, а из письма многое можно узнать, даже если человек не видит написанного. Кроме того. император пишет сенату о своем преемнике, а это также может кое-что раскрыть.

***

От всей души я и вы, уважаемые отцы, должны благодарить бессмертных богов за то, что нам, смертным, которым они доверили власть над большей частью света, они даровали Гнея Невия Сертория Макрона. Какое чувство утешения, я бы даже сказал избавления, я испытал, когда после устранения изменника Сеяна мог передать командование преторианцами и заботу о государстве в руки мужа такого честного, достойного уважения и справедливого, каким является мой Макрон. И сегодня, когда благодаря заслугам многих мудрых сынов Рима удалось предотвратить угрозу войны с парфянами, основная наша благодарность должна быть принесена Невию Макрону.

***

Статуи полубогов в креслах зашевелились, холеные руки взметнулись к прослезившимся глазам. Голосом, в котором звучали подобострастие и торжественность, Менол продолжал читать дальше слова похвалы.

***

И поэтому я думаю, отцы отечества, что будет справедливо, если сей великий муж будет отмечен по заслугам в эту торжественную минуту. Я передаю вам свой совет, скорее, это можно было бы назвать просьбой старика, который не очень избалован судьбой, предначертанной ему Парками, и на старости лет радуется такой драгоценной дружбе: чтобы вы в храме Марса Мстителя, где в этот момент вы слушаете мои слова, рядом с моей статуей поставили статую Невия Макрона…

***

На мгновение воцарилась тишина. Потом храм содрогнулся от аплодисментов, шестьсот оживших статуй полубогов поднялись, зааплодировали и закричали:
- Да здравствует Невий Макрон!
У сенаторов, высшей знати государства, руки сводило от отвращения, что они должны прославлять погонщика волов. Но это было необходимо.
Луций огляделся. Аплодировали все. Уважение? Почтение? Страх? Многие старались изо всех сил, желая обратить на себя внимание. Луций наблюдал: аплодировали и Сервий и Ульпий. Аплодировал Сенека. Луций ничего не мог прочесть на его лице. Оно было спокойным, с застывшей улыбкой. Сенаторы старались удержать восторженное состояние как можно дольше.
Первым сел Ульпий, за ним Сенека. Когда овация смолкла, Менол произнес:
- Ваши аплодисменты, которыми вы встретили предложение императора, чтобы сенат и народ римский за заслуги перед родиной поставили в этом храме статую Макрона, являются доказательством вашего согласия.
Следовательно, сенат…
В этот момент Макрон поднял руку и прервал речь Менола.
- Простите меня за то, что я прерываю заседание славного сената. Но я не могу поступить иначе, - Макрон глубоко вздохнул. На язык ему просились слова некрасивые, тяжеловесные. Но он вспомнил, что здесь следует придерживаться ритуала. - Досточтимые отцы, моя благодарность императору и вам безгранична. И если я что-нибудь сделал для родины, так это было сделано по вашему желанию и желанию императора. Я счастлив, что пользуюсь доверием императора и вашим… Но я не достоин такого возвеличивания.
Поэтому я должен отказаться от чести, которую вы мне хотите оказать, я должен, я не могу - ну, это не годится, уважаемые отцы, согласитесь, что это не годится.
Сенаторы подняли головы в изумлении. Что бы это могло означать? Раньше Сеян сам себе организовывал почести; его статуи стояли в храмах по всей Италии и даже в провинциях, а этот бывший раб и центурион, вознесенный сегодня так же высоко, как и Сеян, отказывается от этого! Какое постыдное лицемерие! Он хочет, чтобы его заставили принять награду! И вот уже раздаются голоса, которые уговаривают его. которые доказывают ему. Однако Макрон продолжает дальше:
- Разве это возможно, чтобы мое изображение, уважаемые сенаторы, стояло в одном ряду с богом Марсом, божественным Августом и нашим любимым императором? Кто я по сравнению с ними? Моя статуя здесь? В храме? Нет, нет! Это невозможно…
Едва Макрон замолчал, как вскочил, насколько позволял живот, Гатерий Агриппа и начал призывать:
- Послушай, славный сенат. Послушайте, друзья, вот она скромность! Я преклоняюсь перед тобой, великий, великий Макрон!
Сенаторы встали все до единого. По храму Марса Мстителя пронесся гул ликования и громоподобные аплодисменты, невиданные, неслыханные.
- Великий, великий Макрон!
И тогда скромный великан поднял руку и заявил, что отцы отечества были приглашены сюда для более важных дел, чем чествование дня рождения рядового солдата. Нашим дипломатам удалось предотвратить войну с Парфией.
Это большой успех. И немалая заслуга в этом принадлежит помощнику легата Вителлия, Луцию Геминию Куриону, которого Макрон пригласил, чтобы он сделал сообщение сенату об этом знаменательном событии и о положении в сирийской провинции.
Свет, лившийся сверху, озарял голые черепа сенаторов, искажая заплывшие жиром лица. Взгляд, брошенный на них, усилил волнение Луция и его страх.
Он вышел, приветствуя вытянутой правой рукой бога, Тиберия, Калигулу и сенат, и начал свою речь.

Глава 19

- Отцы сенаторы! Многие края прошел я, высадившись три года назад в Пергаме на азийской земле.
Через Вифинию и Понт, через Галатию, Каппадокию и Киликию до самой Палестинской Кесарии пронес меня мой конь, и дух мой возрадовался тому, что увидели глаза.
Во всей этой части света господствует Рим. Дороги окаймлены римскими мильными столбами, и повсюду стоят серебряные орлы его легионов, соседствуя с изображениями божественного Августа. Беспредельна Римская империя, бесконечно многообразно разноплеменное и пестрое ее население и удивительны края, чья экзотическая красота оставляет впечатление глубокое…
Сосед Гатерия Агриппы слегка наклонился и ехидно заметил:
- Я ожидал донесения солдата. А тут. смотри-ка, - новый Катулл.
Сплошная лирика. Интересно, когда про Лесбию начнется.
Но, увидев, что Гатерий внимательно слушает, испуганно поднял брови, выпрямился и, поглаживая изнеженными пальцами складки тоги, уставился мутными глазами на оратора.
- Куда бы ни пришел римский солдат, повсюду он несет с собою римский образ жизни, римские обычаи, принципы римской гуманности, которыми гордится наша империя.
Тут Макрон с удовольствием бы расхохотался. Нельзя. До чего противны бритые щеки, в бороде можно спрятать не только усмешку, но и ругательство.
Насчет гуманности у Луция хорошо вышло. И как внушительно он это сказал!
Богоравные помалкивают и слушают. Императорские прихвостни, однако, в восторге. И второй, меньший лагерь сенаторов ведь тоже в восторге: и Курион, и Ульпий, и Бибиен, и Вилан, и еще, и еще. Эти, конечно, из-за того, что Луций их племени. Слушают и кивают. Замечательный малый, хорошо выбрала Валерия. Из этого выйдет толк. Особенно если я, будущий тесть, его подтолкну. При слове "тесть" Макрон, еле заметно ухмыльнувшись, поглядел на Сервия.
Калигула весь напрягся, наклонил голову, лицо его нервно подергивалось.
Луций говорил о том, что было больным местом римского владычества. У империи на Востоке - ахиллесова пята: Парфянское царство.

***

Почти триста лет со времен первой войны с Карфагеном на обломках огромной империи Александра Македонского растет держава великого царя, как называют правителя парфян. Ее столица, до недавнего времени безвестный Ктесифон, растет и процветает и стремится догнать не только Александрию, но и Рим. Великий царь парфян Артабан возгордился своими военными успехами. Варвар возвысился над варварами и в стремлении стать вторым Македонским своей надменностью и алчностью угрожает народам на западной границе, а они дружественно расположены к Риму. И вот когда ему захотелось покорить Армению и он посадил на армянский трон своего старшего сына Арсака, вмешался император Тиберий. О, хитрая политика сильнее золота и сотен вооруженных до зубов легионов. Император отправил в восточные провинции фраата, сына бывшего царя. Но Фраат, усвоивший римские нравы за время пребывания в Вечном городе, высадившись на сирийскую землю, пренебрег ими, вскоре заболел и умер. Тогда Тиберий избрал в соперники Артабану - Тиридата, происходившего от той же ветви, что и Фраат. Таким образом, варвары, восстанавливаемые друг против друга дипломатическими уловками Рима, сами себя уничтожали и истребляли. Рим хотел избежать войны с великим парфянским царем. И римская политика достигает этого тем, что великого превращает в малого.
О, Луций - дипломат. Он лишь намеками говорит о методах борьбы. Все, однако, понимают, о чем идет речь: Рим стравливает соседей с Артабаном, восстанавливает против царя его собственных родичей, у Рима есть свои люди и в самом царском дворце в Ктесифоне, с помощью золота Рим вербует прислужников Арсака.
Сложная политическая ситуация, полная интриг и непредвиденных конфликтов, благодаря словам Луция обретает ясную и вразумительную форму.
Рим, который когда-то покорил мир силой, ныне стремится его удержать в своих руках хитрой дипломатией и тактикой. Ее направление определил сам император и его приспешник Макрон. Именно в духе этой политики действовал легат Вителлий и его люди.
Старый сенатор Ульпий слушает сына Сервия со все возрастающей неприязнью. Умный малый, спору нет. Но вяжется ли его хитрость со старинными римскими добродетелями? С республиканской демократией? Насилие, интриги, обман. Ульпий всегда был против таких методов. Отвратительны они ему и теперь. Он слушал и хмурился.
Луций был нарочито скромен, обнажая перед сенатом коварные уловки, при помощи которых велась сначала тайная война против Артабана. Сенаторы знают Вителлия. Как? Неужели этот старый распутник сумел устроить такую западню царю парфян?
Речь часто прерывалась вопросами. И теперь поднялось несколько рук.
Луций смолк. Консул Понтий предоставляет слово.
- Кто склонил сарматов и альбанов вступить в союз с иберийцами? - спрашивает Луция сенатор Менол.
- Наместник Вителлий, - произносит Луций, и голос его звучит несколько смущенно.
- Это Вителлий выдумал план, предопределивший поражение войск, которые вел Ород, сын Артабана! - восклицает Авиола, которому известна правда.
Луций смущенно молчит.
- Вителлий? - резко переспросил Макрон, разгадавший честолюбивую игру Луция и намеренно ему подыгрывая.
- Нет, - произнес Луций с робостью, в которой слышалось горячее желание дальнейших расспросов.
- Так кто же? Говори! - бросил решительно Макрон.
- Кто же? - раздалось несколько голосов тех, кто понял, что кто-то должен показать себя здесь в полной славе и блеске.
- Легат поручил это мне, досточтимые отцы. - скромно и тихо произнес Луций.
Хвалебные возгласы и рокот огласили храм.
- Ты достоин называться сыном Рима, Луций Курион, - торжественно произнес Макрон, и рукоплескания загремели вслед за его словами.
Мысли Калигулы шли в другом направлении, он был полон зависти.

***

Луций описывает дальнейший ход событий: Артабан, собрав все военные силы своего царства, выступил в поход, стремясь отомстить за поражение сына, и тут Вителлий быстро стянул легионы со всей Сирии и Кили-кии. Он распустил ложный слух, что собирается вторгнуться в Месопотамию, и этим нагнал страху на Артабана. Войны с Римом боялся великий царь. Войны этой боялся также и Рим. Вителлий сплел множество интриг. Он соблазнял Артабановых военачальников и приближенных, выставляя перед ними прошлые военные неудачи царя и его жестокость в мирные дни. И великий царь, почти всеми покинутый, бежал к скифской границе. Тем временем удалось возвести Тиридата на парфянский трон и римские легионы направились быстрым маршем к Евфрату…
- Кто вел их? - воскликнул Макрон.
Луций покраснел и замолчал. Рукоплескания сотрясли храм и перешли в овацию.
Сенатор Ульпий смотрел на чужое лицо Луция. Это была маска, под которой скрывается ненадежное, продажное лицо… Сидеть на двух стульях - это позор и несчастье. Кто выше поднимется, тому и падать больнее.
Гонится за должностями, за славой, за властью, думал Сенека. Кого же он предаст? Отца, императора? Или обоих ради третьего, Макрона?
Лицо Калигулы - непроницаемая маска. Под ней скрывается завистливое удивление, как ловко Луций склонил на свою сторону сенат и не задел императора. Такого сметливого человека нельзя недооценивать, и бросаться такими нельзя. Если бы удалось вырвать его из родного гнезда, привязать к себе, заставить служить. Но Калигула тут же усомнился. Род Курионов из гранита. Попробовать, однако, стоит…
Луций Геминий Курион продолжает говорить. Он описывает часто вспыхивающие в провинциях мятежи и восстания против римских колонизаторов.
Запальчивые слова слетают с его уст:
- Отсталые варвары не понимают, какое благословение, какой дар богов для них наша защита. Как бы они существовали без нас! Дух их немощен, они погибли бы от грязи и болезней, истребили бы друг друга кровной местью, они никогда не узнали бы, что такое право в высшем смысле слова. Им неведома осталась бы образованность. Они потонули бы в темном омуте своих суеверий и погрузились во мрак, не ведая, что существует мир, полный света, мрамора и золота. И эти варвары, убогие духом и телом, противятся нашему владычеству? Отчего же? Оттого, что должны платить нам подушную подать? И собирать в пользу наших наместников совершенно справедливую дань и пошлины? Оттого, что они должны поставлять нам сырье, золото, серебро, металлы и хлеб со своих земель, ведь за все это мы платим им полноценной монетой? Оттого, что они подвластны нашим мудрым судьям? И должны посылать своих юношей к нам на военную службу? Так разве, досточтимые сенаторы, разве не честь это для них? Разве не лучше быть рабом в Риме, чем в какой-нибудь Варварии одним из военачальников?
Оба лагеря сенаторов объединились для бурной похвалы слов. так точно выражающих идею империи. Слава, вечная слава империи!
На лице Сенеки появилась ироническая улыбка. Он разглядывал лица перед собой: бог войны Марс, Август, Тиберий, Макрон, Калигула и - Луций. Да, в этой последовательности есть железная логика. Завоевать, покорить, поработить и вытянуть все до капли. Когда же конец этому? И каков он будет?
Глаза Луция горят вдохновением. Он смотрит на обрюзгшие лица сенаторов, но видит далекие земли, откуда вернулся. Он видит тех, над кем властвует Рим там, на Востоке:
- Что же представляют собой люди, покоренные нами по праву божественному и человеческому? Если бы хоть на мгновение, досточтимые сенаторы, вы увидели их, то глубокая мудрость Аристотеля и Платона до конца открылась бы вам: справедливо решила судьба, одним приказала властвовать, другим - повиноваться. На лицах варварских начальников, царей и сатрапов отчаяние и забота. Им неведомы светлые дни. Жизнь их проходит во мраке, и фурии преследуют их. И народ, которым они правят, как две капли воды похож на них. Стенаниями и ропотом полнится земля, где работают они от зари до заката.
Варвары не могут оценить гармонии и красоты, которые несет им Рим, и, покуда не оскудело вовсе дыхание их, они строят козни против нас. Поэтому. досточтимые отцы, если бы не были мы достаточно осторожны, на всех границах искры мятежей вспыхнули бы пламенем пожара.
Благословен будь наш император и великий Макрон, благословен будь преславный сенат, создавшие военные укрепления на всех границах империи, пославшие легионы наши на Евфрат и Дунай. Рим может спать спокойно. Сыны его на страже…
Возгласы одобрения прервали речь Луция.
И ему вдруг пришло в голову в заключение перевести речь на себя. Он взволнованно закончил:
- Темных, чудовищных богов своих призывают варвары на помощь, чтобы помогли они им вернуть бессмысленную свободу и освободиться от нашей власти. Но римляне, народ культурный, судьбою поставлены править невеждами. И мы никогда не отступим от этого своего права! Я же клянусь здесь перед вами, что если определите мне это, то пойду и жизнь свою положу ради вящей славы Рима!

***

Высокопарное заключение воодушевило сенаторов, рукоплескания не стихали, пока Макрон не сделал знака рукой. В глубокой тишине он взял с подушки, которую держал понтифик, золотой венок и направился к Луцию. Хор пел гимн, прославляющий Рим. Луций опустился на колени, и золотые листки сверкнули на его соломенно-желтых волосах.
- Заслужен ты перед отчизной, Луций Геминий Курион, - торжественно провозгласил Макрон. - Я благодарю тебя от имени императора и сената.
Заседание сената закончил консул Понтий.
"О боги, - думал Гатерий, - кто-то взбирается на самую верхнюю ступеньку лестницы! Что кроется в этом? И кто за этим стоит? Будь что будет, а следует ему поклониться вовремя и снискать его расположение".

***

Сенаторы выходили из храма. Сервий, прощаясь, тихо подозвал к себе Авиолу, Бибиена, Ульпия, Пизона и Вилана. Сегодня, после собрания сената, всего безопаснее. Даркон уже знает. Они величаво кивнули и величаво удалились.
Толпа приветствовала знакомых сенаторов криками и рукоплесканиями.
Рабы, отдыхавшие рядом с лектиками на торжественно освещенном форуме, поднялись. Они ждали, когда номенклатор выкрикнет имя их господина.
Луций выслушал множество поздравлений, и не один сенатор расцеловал его в обе щеки. Он проводил отца к носилкам и попросил взять домой его золотой венок, его славный трофей. Ему нужно идти… Сервий понял и улыбнулся: ему нужно похвастаться перед Торкватой.
- Иди, сын мой, - сказал он с гордостью. И шепотом добавил:
- Не забудь: за три часа до полуночи - ты должен присутствовать при этом - мы распределим обязанности - тебя ждет наитруднейшая.
Луций кивнул.
Но не к Торквате он шел. Луций направился к Валерии.
Шел он быстро. И догнал покачивающиеся носилки, великолепные, окруженные ликторами и факельщиками. Он хотел уклониться, но было поздно.
- Куда торопишься, мой Луций? - услышал он голос Макрона.
Луций запнулся. Макрон рассмеялся:
- Иди сюда. Ведь нам по пути, не так ли? Зачем же истязать себя и пешком лезть в гору? Побереги себя для более важных дел…
Смех грубоватый, но дружеский.
Луций сел в лектику.

Глава 20

Макрон не разрешил номенклатору доложить о его приходе. Усадил Луция среди колонн атрия и пошел за дочерью. Он нашел ее в желтой комнате на ложе в домашнем пеплуме из лазурного муслина, который удивительно гармонировал с волной красных распущенных волос.
Валерия, взволнованная ожиданием Луция, повернулась к Макрону, вскочила с притворным удивлением:
- Это ты, отец? Я не ожидала тебя. Уже поздно.
Макрон видел, что Валерия в домашнем наряде еще более соблазнительна, чем в праздничном. Он загудел:
- Заседание затянулось. Но я привел к тебе гостя, девочка. Луций, входи!
И прежде чем Валерия успела произнести хоть слово, Луций оказался возле нее. Она надула губы, сердясь на отца.
- Как ты можешь приводить гостя, заранее не сообщив об этом? - хмурилась Валерия. Но, видя, что Луций поражен, добавила спокойно:
- Это ужасно неприятно предстать перед гостем неодетой и непричесанной…
- Рубин сверкает и без оправы, - сказал Луций учтиво.
Она усмехнулась.
Макрон возлег к столу первым, кивнул дочери и гостю и загремел:
- Эй, рабы! Вина! У нас зверски пересохло в горле. А у Луция больше всех. Он разглагольствовал, как тот, греческий, как его - Демократ?
- Нет, Демосфен, - усмехнулась Валерия и спросила с интересом:
- А как сенат?
- Своды сотрясались, девочка. Благодарная родина чуть руки себе не отбила. А он получил золотой венок.

***

Она обратила к Луцию огромные, потемневшие в эту минуту глаза цвета моря.
- Меня радуют твои успехи, и я желаю их тебе от всего сердца, Луций.
- В ее голосе звучала страсть.
Луция волновал этот голос. Он пытался скрыть волнение под светской учтивостью:
- Почести сената радуют меня безгранично, но только теперь, здесь, я абсолютно счастлив…
- Риму нужны решительные люди, - сказал Макрон. - Современные молодые мужчины больше похожи на девиц, чем на солдат. Словно из теста.
Как дела в армии?
- Риму нужны герои, - сказала Валерия с ударением, и Луций прочитал в ее взгляде восторг. Он хотел что-то возразить, но в комнату вошли рабы, они принесли еду, серебряную амфору с вином, серебряный кувшин с водой и три хрустальные чаши. Пламя светильников, свисавших на золотых цепях с потолка, заиграло в хрустале оранжевыми молниями. Валерия кивком головы отослала рабов и разлила вино.
Возлила Марсу и выпила за здоровье Луция:
- Чтобы твое счастье было без изъянов и долгим, мой Луций.
- Громы и молнии, это ты здорово сказала. Я тоже присоединяюсь, Луций.
Луций не сводил с Валерии глаз, не в силах скрыть страсти. Она притворялась, что не замечает этого, что ее это не касается, умело переводила разговор с сената на Рим, с Рима на бега, разрешения на которые, говорят, Калигула добьется от старого императора.
- Кажется, ты будешь защищать цвет Калигулы, - заметил Макрон.
- И мой цвет, отец! Зеленый цвет самый красивый. Цвет лугов и моря.
- И твоих глаз, божественная, - осмелился Луций.
Она засмеялась:
- А если ты проиграешь состязание?
- Проиграть? - сказал Луций с нескрываемым удивлением.
- Отлично, мальчик, - захохотал Макрон, и его рука тяжело опустилась на плечо Луция. - Таким ты мне нравишься! Я, Луций Курион, награжденный золотым венком сената, и проиграю? За кого ты меня принимаешь, моя прекрасная?
Рассмеялись все трое, и у всех троих по спине пробежал легкий холодок.

Предыдущая страница 9 Следующая страница


Калигула или После нас хоть потоп 10

Они чувствовали, что сделаны из одного теста, чувствовали, как близки в этой упорной одержимости: иметь то, что хочешь. Однако даже такое единство душ не мешало им быть осторожными в отношении друг друга.

***

И вот пустые любезности, комплименты и фривольности кружили над столом, а эти трое следили друг за другом, и каждый руководствовался своим желанием в достижении своей цели:
"Я должен тебя заполучить, красавица! И как можно скорее!"
"Я хочу, чтобы ты стал моим мужем, мальчик! Моим мужем!"
"С помощью этой девчонки и твоего честолюбия я вырву отца из твоего сердца!"
Взгляд Луция упал на водяные часы, стоящие на подставке из черного мрамора. Драгоценное тонкое стекло было вставлено в пирамиду из золотых колец, капли воды падали свободно, со звоном.
У Луция на щеке задергался мускул. Сейчас он должен уйти, если хочет к назначенному часу попасть домой. Он забеспокоился. Макрон заметил беспокойство и волнение Луция и подумал: "Дело ясное, я должен их оставить одних. Я этому мальчику сейчас что овод на спине осла". И он поднялся.
- Я пригласил сюда посла наместника из Норика. Где нам прикажешь разместиться, девочка?
- В таблине вам будет удобно, отец.
- Хорошо. Я тебе, Луций, открою новость. Император решил, что сирийский легион не пойдет на Дунай. Легион и ты останетесь в Риме.
Валерия радостно засмеялась и пошла проводить отца до таблина.
Луций остался один. Он проклинал быстро летящие часы, но уйти не мог.
Он брал в руки предметы, которые держала в руках она. К чему бы он ни прикасался, все источало аромат.

***

Резкие запахи действовали возбуждающе на Луция. А как пахнет она? Губы, волосы, плечи. У Луция мурашки забегали по спине и по всему телу разлилось тепло. Он прикрыл глаза. Вернулась Валерия.
- Я пойду переоденусь и причешусь, - сказала она.
- Не уходи, моя божественная! - остановил он ее. - Ты обворожительна. Каждое мгновение…
Она стояла напротив него. Округлые груди притаились под муслином. Залах женщины одурманивал. Валерия была взволнована не меньше Луция, но изо всех сил старалась взять себя в руки. Я люблю, говорила она себе. Впервые в жизни я люблю. Боги, не оставьте меня! Она торопливо вспоминала опыт прошлого: портовая девка ложится без разговоров, гетера предпочитает продолжительную любовную игру, переплетая ее стихами или песней. Но как же ведет себя благородная матрона, когда речь идет о благородном патриции?
Как ведет себя благородная матрона в минуты любовного волнения?
- Ты хочешь посмотреть, как я живу, Луций?
Она провела его по натопленным комнатам. Рабы бежали перед ними и всюду зажигали светильники, Каждая комната была другого цвета, и в каждой был свой особый запах, все были обставлены с восточной роскошью. Каждая ткань, каждый предмет несли чувственную изысканность Азии и Африки. Не Афин и не Рима, а Антиохии, Пальмиры, Тира, Александрии.
Валерия шла впереди.
- Я люблю Восток, - говорила она, словно оправдываясь и гордясь.
Луций угадывал под прозрачной тканью линии ее бедер. У него перехватило горло, и он не мог говорить.
- Я тебя понимаю, - хрипло проговорил он минуту спустя.
Они вошли в продолговатую комнату, вдоль стен которой стояли высокие шкафы из кедра, а в них множество свитков. На фасадной стене греческая надпись, сделанная киноварью: "Пока ты жив, сверкай, все трудности пусть минуют тебя. Очень недолго нам дано жить, время само забирает свою дань…"
- Это моя библиотека, - сказала она скромно, но с гордостью.
Луций брал в руки пергаментные свитки, помещенные в драгоценные футляры из тонкой кожи. На крышке каждого футляра был драгоценный камень. Здесь ряд бриллиантов, там вся крышка из рубинов, а рядом изумруды, топазы, сапфиры. Она заметила его удивление и рассмеялась:
- Это мой каприз. Я придумала для своих любимых поэтов, а у меня много их стихов, это обозначение. На этой стене греки, напротив Рим. Бриллианты - Алкей, топазы - Анакреон, сапфиры - Бион, рубины - Сафо, теперь понимаешь? А на другой стороне: бриллианты - Вергилий, рубины - угадай кто?
- Катулл.
- Отлично, ты угадал. Проперций - топаз, Овидий - бирюза, мой камень.
- Бирюза, - тихо повторил Луций. - Прекрасный, изменчивый камень, как твои глаза…
Она отвела взгляд. Он механически вынул Овидия, развернул и прочитал первое, что попалось ему на глаза:
"О боги, сколько черных тайн скрыто в душе человека!" Он покраснел, быстро свернул стихи и вложил их в футляр.
- А твои самые любимые?
Она залилась глубоким грудным смехом, который так волновал Луция.
- Трудно выбрать - Катулл. Сафо. Проперций.
- Биона я не знаю. Не прочтешь ли ты мне несколько стихов - я люблю греческий язык…
Она не заставила себя просить. Усадила его в кресло, сама стояла вся золотая в свете светильников.
Кипра прелестная дочь, ты, рожденная
Зевсом иль Морем,
Молви, за что ты на смертных, за что на богов рассердилась?
Больше того: вероятно, сама ты себя прогневила
И родила в наказанье ты Эроса всем на мученье:
Дик, необуздан, жесток, и душа его с телом не схожа,
И для чего ты дала ему быть стрелоносцем крылатым,
Так что ударов жестоких его мы не в силах избегнуть.
Луций восторженно захлопал:
- Восхитительно!
Греческий язык в устах Валерии звучал как музыка. Она удлиняла гласные, чутко соблюдая ударения и долготы, стих пел, искрился, обжигал.
Луций слушал ее и удивлялся: чего только эта женщина не знает, как она умеет придать слогу ритм, стихам звучание, краску и задор. Ее голос возбуждал его, ласкал, опьянял. Великолепная женщина. Он пожирал ее глазами. Все в ней его захватывало. Все в ней казалось ему совершенством, самой красотой. Глаза миндалевидной формы. Прямой носик с чувственными ноздрями. Крупные пухлые губы, даже на вид горячие. Мелкие зубы и нежно-розовые десны. Пламя медных волос. Грудь и бедра Венеры. Ногти удлиненные, красные, блестящие. Она чудо красоты. Красота ее необузданная, дикая. Красота хищного зверя. От нее захватывает дух. Сегодня она была иной, чем в Таррацине. Далекой, чужой. Он не понимал, почему такая перемена. Это задевало его.
Она читала ему одну из элегий Проперция:
Тот, кто безумствам любви конца ожидает, безумен:
У настоящей любви нет никаких рубежей.
Кровь закипела у него в жилах, но он сдержал себя. Он не знал, что может позволить. Неуправляемая сила чувств влекла его. Он подбежал к Валерии, схватил ее за руку:
- Я люблю тебя. Я схожу с ума по тебе! Моя любовь не знает никаких рубежей…
У Валерии мутился разум от счастья. Она хотела слушать эти слова.
Хотела обнять его за шею и целовать, целовать без конца. Нет, нет, она должна быть матроной, и она притворилась, что его порыв ее оскорбляет. Она легко отстранила его.
- Это правда, мой милый? Так быстро, слишком быстро, я не могу в это поверить… - С легким оттенком иронии она процитировала Архилоха, несколько изменив стих:
Эта-то страстная жажда любовная,
Переполнив сердце,
В глазах великий мрак распространила,
Разум в тебе уничтоживши…
Он испугался, что оскорбил ее своей пылкостью, и стал извиняться, осыпая ее комплиментами, говоря нежные слова. И тут же всплывали мысли об отце и о доме. Теперь уж поздно, уже нет смысла спешить. Там я потерял все. Здесь все приобретаю: упоение, дружбу Макрона и ее. Славу, могущество, будущее. Все поставлено на карту. Если я ставлю на эту женщину? Я предаю отца, предаю дело. Чушь! Я люблю! А на это я имею право и никому его не отдам!
Но неспокойная совесть заставляла думать его о небольшом триклинии в отцовском дворце, где в эту минуту он должен был находиться.

***

Кругом свет, венки из плюща на головах пирующих гостей, на столе блюда с кушаньями, амфоры с вином и семь чаш. На первый взгляд - званый ужин для друзей дома. Прислуживают галльские и германские рабыни, не понимающие по-гречески ни слова. Разговор ведется по-гречески. Это случается часто, этим никого не удивишь. Говорит отец. Он показывает на жареных бекасов, улыбаясь, как истый гастроном, рассказывает, что из Испании в Рим возвращается тринадцатый легион во главе со своим легатом Помпилием, шурином Авиолы. Радостные аплодисменты пирующих словно награда за рассказанный хозяином хороший анекдот. Сервий продолжает дальше, что оружие, которое Авиола поставит двум примкнувшим к ним легионам, в нужный момент заберет Луций.
Курион видит аскетическое лицо сенатора Ульпия, видит его открытый взгляд, устремленный на седьмое ложе, которое пустует.
- Почему не пришел твой сын, Сервий?
Пять пар глаз прикованы к губам Сервия. Сервий пытается снисходительно улыбнуться, поймите же, мои дорогие, невеста, три года разлуки. Двое усмехнулись. Ульпий помрачнел. Невесту предпочесть родине? Даже если бы десять лет - ни за что!
Озадаченный Авиола заметил:
- Я не видел Луция. Когда уходил из дома, у Торкваты его не было…
Все удивлены. Курион побледнел. Что случилось? Почему он не пришел?
Может быть, на него напали наши противники, когда увидели, какую поддержку мы приобрели в его лице? Может быть, с ним что-нибудь случилось?

***

- Вернемся в желтую комнату, Луций. Ее я люблю больше остальных.
Она взяла Луция за руку и повела за собой. Нежная кожа коснулась его ладони, рука мягкая, горячая. Он забыл о доме. Она подала ему красный шелковый плащ и попросила набросить ей на плечи. Взяла его под руку и вывела на балкон. Как в Таррацине! Луция, томимого желанием, била дрожь.
Валерия трепетала, но старалась побороть себя. Она куталась в плащ, притворяясь, что дрожит от холода.
Темноту прорезали мерцающие огоньки факелов. Из храма Весты на форуме долетали отсветы вечного огня. Палатин, ощетинившийся силуэтами кипарисов, напоминал спину взъерошенного кота. Там, за Палатином, дворец отца. Луций видел его прямо перед собой.

***

"Званый ужин" давно кончился. Договорились о следующей встрече. Выпили за успех великого предприятия. Шесть чаш зазвенело, седьмая стояла на столе нетронутой. Как немой укор. У Сервия задрожала рука. От стыда и от страха. Боги, какое это мучение: предстать перед отцом, который не спит, ходит по атрию и ожидает в смятении, не прозвучат ли шаги сына, каждая минута - это целая вечность, уже давно полночь…

***

Валерия всматривалась в отблески огней Весты, символа домашнего очага.
- Какая красота, - вздохнула она.
Он легонько притянул ее к себе, мыслями он был еще с отцом, но чувства влекли его к этой молодой женщине. Валерия отстранилась от него.
- Пойдем. Здесь холодно.
И когда за ними прошелестел занавес из тяжелой материи, она сказала сдержанно:
- Уже поздно. Ты должен идти.
Луций был в отчаянии. Он должен уйти безо всякой надежды? Дома он потерял все. Он проигрывает и здесь. Что в ней изменилось? Почему?
Спокойным тоном она говорила о повседневных делах, о погоде, об играх в цирке.
- Римляне, в конце концов, заслужили эти зрелища…
Она видела, что Луций не слушает ее, и добавила с легкой иронией:
- Ты утомлен речью в сенате?
- Нет. Я не слушал тебя! - вырвалось у него со страстью. - Я не слушал тебя. Я не могу тебя слушать. Я вижу твои губы, но не слышу, что они произносят. Я люблю тебя! Почему ты не веришь мне?
Она сказала тихо:
- У тебя есть невеста…
- Для меня существует только одна женщина - ты! Я думаю только о тебе! Я хочу только тебя! - закричал он в отчаянии.
Он схватил ее руки, целовал пальцы, запястья, ладони, плечи, целовал ее волосы и внезапно поцеловал губы. Она стояла не шевелясь. Потом прильнула к нему губами, всем телом. Ответила на его поцелуи, затосковала по его объятиям, прижимаясь к нему все теснее, все сильнее - и вдруг поняла, что сейчас, вот в этот момент, решится вопрос, как Луций будет относиться к ней. И, отпрянув, она сказала холодно:
- Ну иди же, Луций, - и, заметив его огорчение, добавила:
- Сегодня счастливый день. Не только для тебя, но и для меня.
- И для тебя? - выдавил он хрипло. - О боги! Скажи когда? И где?
Она погладила его с нежностью:
- Я сообщу тебе, милый! А сейчас иди.
Он поцеловал ей руку и вышел.

***

Она застала Макрона над бумагами в таблине. Он был один. Макрон удивился, как быстро прошло время.
- Представь себе, как будет злиться Энния, оттого что я так поздно вернусь. Ну что твоя птичка? В клетке?
- Что ты замышляешь, отец?
- Что ты замышляешь? - повторил он с улыбкой.
- Я? - задумчиво протянула Валерия. - Еще не знаю…
Макрон задумался:
- Не знаешь? Но ведь ты всегда знала. Неужели дела так плохи, девочка?
Она улыбнулась счастливая.
- Плохи? Наоборот! Я получила подарок от Венеры… Я выйду замуж за Луция.
Макрон вскипел:
- Луций и ты? Ты сошла с ума!
Он зашагал по комнате, размахивая руками. Однако в мыслях супружество дочери с Луцием представилось ему совсем в ином свете: Ульпий слишком стар, Сервий Курион не намного моложе. И он признательно посмотрел на дочь. Грандиозный шаг! Мы его приберем к рукам! Республиканцы потеряют продолжателя! Он внимательнее присмотрелся к ной: она бледна, молчит, внезапно стала совсем другой, абсолютно другой. Это не похоже на простой каприз, скорее на страсть, которой неведомы преграды.
Валерия подошла к отцу и произнесла с фанатическим упрямством фразу, которую всегда повторял он, когда следовало принять важные решения:
- Это должно произойти!
Отец улыбнулся дочери ласково и восторженно.
- Я пожертвую Венере откормленную овцу. И на мою помощь ты всегда можешь рассчитывать, ты это знаешь…

***

Луций быстрым шагом шел к дому. Навстречу ему плыли огоньки факелов, они сопровождали господ из лупанара, дозоры вигилов. Он сторонился всех и всего. Когда он начал подниматься на Авентин, ноги внезапно отяжелели. Что он скажет отцу? Как тот это примет?
Вскоре показался дворец отца; он светился в ночи всеми своими огнями.
Сверху послышался шум, на него двигалась толпа рабов с факелами. И среди них Луций узнал отцовского вольноотпущенника Нигрина.
- Нигрин! - закричал он и вышел па дорогу.
Рабы застыли на месте, словно табун натренированных лошадей. Свет факелов упал на Луция.
- Мой господин! - воскликнул Нигрин. - Мы разыскиваем тебя по всему Риму. Слава богам, что ты идешь!
Луций вошел в атрий. У алтаря ларов стояли заплаканная мать и отец, бледный и мрачный, прислонившийся к колонне, оба окаменели от страха. Мать радостно вскрикнула.
Однако Луций бросился к отцу:
- У меня для тебя интересная новость, отец!
И прежде чем Сервий проронил слово, продолжал:
- Император решил, что сирийский легион не пойдет на север! Он останется в Риме! Это значит, что и я останусь в Риме!
Матрона Лепида обняла сына. Отец стоял не двигаясь, нахмуренный. Он был счастлив, что сын наконец дома, но голос его оставался холодным и строгим:
- Почему ты не пришел?
Луций с трудом выдавливал из себя слова:
- Макрон позвал меня к себе на ужин. Я трижды поднимался, но он не дал мне уйти. Разве я мог уйти? А смог бы ты, отец, уйти, если бы ты был на моем месте?
Сервий должен был согласиться. Даже он при таких обстоятельствах не смог бы удалиться. О чем же был разговор?
- Снова он обещал тебе, что будешь легатом? - спросил иронически отец.
- Он ничего мне не обещал. Ты не рад, что я остаюсь в Риме вместе со своим легионом? - И Луций добавил многозначительно:
- Это будет полезно для нашего дела.
Отец испытующе уставился на сына. Луций обратился к матери:
- Я заставил тебя беспокоиться, мама. Прости меня.
И они отправились спать.
Счастливая Лепида уснула первой. Уснул и Луций. Только сенатор не мог уснуть. Его терзали противоречивые мысли. Он встал, укутался в плащ из толстой шерсти и вернулся в атрий.
Здесь было темно, только два негасимых огонька теплились на алтаре богов. Тусклый свет озарял восковые маски предков. Трепещущее пламя превращало неподвижные восковые лица в живые, беспокойные.
Пилястры коринфских колонн таяли во мраке, и казалось, что колонны подпирают небосвод. Через открытый комплувий в атрий струились тьма и холод, поглощая теплый воздух, непрерывно поступающий из калорифера.
Сервий поклонился ларам, плотнее укутался в плащ и уселся в кресло у алтаря, чтобы видеть лица предков. От них веяло силой, которая в течение столетий питала его род и его самого. Они были источником чистоты, кладезем мудрости, они были вечным источником родовой чести.
Сенатор до мелочей знал их лица, знал каждую черту, каждую морщину вокруг невидящих глаз. Всегда, когда он был взволнован, они приносили ему успокоение. Сегодня он нуждался в нем больше, чем когда-либо. Он смотрел на восковые лица и пытался сосредоточиться.
Было тихо. Над отверстием комплувия уже погасли звезды и тьма поредела.
Из сада доносилось щебетание птиц, со двора - хриплое пение петухов.
Тишина отступала все дальше и дальше. Свирель разбудила рабов в их жилищах. Двор заполнился криками надсмотрщиков. Но дворец еще спал. По каменной мостовой двора прогромыхали повозки - направились за провизией, - слышалось ржание лошадей и жалобный рев ослов.
Сервий различал голоса. Управляющего домом, Нигрина, надсмотрщика над рабами. Потом появился скрипящий звук, вверх-вниз, вверх-вниз. Он был однообразным, не прекращался, поглощал остальные звуки, что-то визжало и скрипело, вверх-вниз. Сервий догадался: рабы таскают воду из колодца.
Почему так долго? Почему столько? Он никогда не обращал внимания на это.
Наконец понял: для дома, для кухни, для конюшни, для скота.
Все эти звуки слились в ушах Сервия: дом пробуждался. Его дом. Дом, унаследованный от предков. Дом, в котором всегда царила справедливость и честь. Этот дом перейдет после него к Луцию. Унаследует ли он и достоинства предков, станет ли сенатором, консулом будущей республики, будет ли честным, рассудительным, уважаемым, как его деды?
Будет ли он таким?
Золотой венок, награда Луция, лежал на алтаре перед домашними богами, свет плясал на лавровых листьях. Сенатор взял венок и подержал на руке: золото много весит. Император и Макрон перетягивают моего сына на свою сторону. Награждают его, обещают ему, покупают его.
Он возмущенно шевельнулся. Разве Куриона можно купить за все золото мира? Он посмотрел на лицо своего предка, на родовую славу и гордость:
Марка Порция Катона Утического, деда Сервия, который после сражения, приведшего к гибели республики, пронзил себя мечом во имя любви к свободной родине. Широкое лицо, широкие скулы, тяжелая челюсть, выпуклый лоб, жесткие губы, лицо, которое не солжет.
А Луций солжет?
В мерцающем пламени кадильниц Сервию кажется, что на лице Катона появилась усмешка. Он наклонился, приблизился к нему. Нет, он ошибся.
Катон смотрит серьезно и гордо.
Он снова уселся в кресло. Светало. Через комплувий в атрий проникла первая полоска утреннего света. Весь атрий тонул в полутьме. Только белоснежная статуя Тиберия, которую Сервий обязан был здесь лицезреть, виднелась в полутьме, гордая, властная, угрожающая. Катон и Тиберий смотрят друг на друга, не отводя взгляда. Два противника, два мира, две жизни Рима. Катон скрыт тенью. Тиберий, залитый светом, царит над атрием.
От ненависти у Сервия до боли сжалось сердце. У Рима ты отнял свободу, сенат лишил могущества и теперь хочешь украсть у меня сына?
Он с ненавистью уставился на императора. Что вы сделали с моим Луцием?
Ему казалось, что с каждым днем, с каждым часом растет пропасть между ним и сыном.
Он посмотрел на алтарь предков. С его губ не сорвались слова мольбы. Он дрожал всем телом и уговаривал себя, что это от утреннего холода.
Атрий светлел, коринфские колонны двумя рядами летели ввысь, как пламя.
Вождь заговорщиков мог быть спокоен - все шло хорошо, однако страх и неуверенность в родном сыне терзали сердце отца.

ЧАСТЬ ВТОРАЯ

Глава 21

Непроглядная тьма и мертвенность римских ночей были обманчивы.
Жизнь города не замирала, она напоминала море с его приливами и отливами. Аристократический Рим жил по ночам особенно интенсивной жизнью, как бы вознаграждая себя за иссушающую скуку дня.
На перекрестке улицы Куприния и главной улицы Субуры, посреди сада, стоял старинный дворец. Некогда он принадлежал сенатору Бонину. Но четыре года назад, во время финансового кризиса, Бонин лишился большей части своих заложенных имений. Август помогал обедневшим сенаторам. Тиберий же этого не сделал, и Бонину пришлось продать дворец и удалиться в деревню.
Дворец купила богатая сводня Памфила Альба и устроила в нем публичный дом под названием "Лоно Венеры". Благодаря опытности устроительницы он был вскоре замечен сливками римского общества.
Ночь едва начиналась, когда Луций с приятелями Примом Бибиеном и Юлием Агриппой вошел в ворота, возле которых, как изваяния из черного мрамора, стояли два нубийца. Маленький человечек с поклонами кинулся к гостям, он знал их, как знал любого в Риме, что и позволило ему стать управляющим и номенклатором у Памфилы. Он провел гостей внутрь дворца, забрал их тоги и отдернул перед ними тяжелый занавес, отделяющий атрий.
Луций впервые видел лупанар "Лоно Венеры". В его памяти еще свежи были воспоминания о публичных домах Востока. В основном это были темные и грязные заведения с низкими, прокопченными потолками.
Здесь все было иное. Воздух в обширном прямоугольном атрии был свеж.
Приятное тепло сочилось из прикрытых красивыми решетками отверстий в стенах. Ряды высоких беломраморных коринфских колонн были обвиты плющом.
Каждая напоминала огромный тирс Диониса. Эта прочерченная зелеными побегами белизна придавала залу вид воздушный, ясный, веселый. За апельсинно-желтыми занавесками скрывались маленькие кубикулы любви. Тут же стояла любимая Калигулой мраморная египетская Изида. Повсюду были расставлены столы и кресла. Казалось, что ты попал в великолепный триклиний, а никак не в публичный дом.
Хозяйка лупанара Памфила Альба была еще молодой женщиной. И если бы не голубые навыкате глаза и волчий оскал, ее можно было бы назвать привлекательной. На ней была длинная аметистовая палла и белое шелковое покрывало.
Поздоровавшись с гостями, Памфила предложила им яичные желтки, устрицы и экзотические плоды, которые в Риме были еще редкостью: фисташковые орехи и бананы. К еде было подано родосское и крепкое самосское вино.
Большинство столов было уже занято. Сенаторы и всадники приветствовали друг друга. Рабы разносили еду и вино. Рабыни - полоскательницы с розовой водой для омовения рук. Гости ели и разговаривали. Женщин не было и в помине.
- Наши дамы набивают себе цену, - ухмыльнулся Прим и повернулся к Памфиле:
- Когда наконец появятся твои скромницы? Ведь ночь давно.
- Ты, как всегда, груб, - заметил Юлий. - Потерпи…
Памфила улыбнулась:
- Чем жажда сильнее, тем слаще утоление ее. Ждать осталось недолго, досточтимый Бибиен.
Памфила гордилась изысканностью своего дома. По примеру эллинов она сделала своих девиц гетерами, сведущими в поэзии, пении и танцах. Она следила за их речью, их манерами. "В моем заведении собирается цвет Рима, - говаривала она. - Самый что ни на есть изысканный".
- От этой изысканности сдохнуть можно, - заметил Прим. - Надо было в Затиберье отправиться, куда моряки ходят.
Рабыни разбрызгивали по атрию духи и посыпали мраморный пол цветами шафрана.
Гетера в мужской одежде, вся в белом, декламировала любовные стихи Тибулла.
- Ты, Луций, небось пока ехал из Сирии, всю дорогу подыхал от любопытства и как ребенок мечтал, что гетера вместо объятий предложит тебе Тибулла.
- И ты называешь себя поэтом, Прим? Так унижать коллегу Тибулла!
Стыдись!
- Всему свое время, - разозлился Прим. - Вы все тут делаете вид, что заняты стихами, а на самом деле каждый думает о брюнетке или о блондинке…
Девицы принесли каждому гостю по лилии. Длинный стебель, белый цветок, душистый аромат. И поцелуй в придачу, если кто пожелает. Музыка зазвучала ближе и громче. Звуки флейт сопровождали танец трех граций, потом их сменила певица-гречанка, ясным голосом исполнившая под аккомпанемент лютни Анакреона.
Пирожком я позавтракал, отломивши кусочек.
Выпил кружку вина, - и вот за пектиду берусь я,
Чтоб нежные песни петь нежной девушке милой.
- Говорил я, что подохнем мы тут от изысканности! - воскликнул Прим.
- Надо было зайти в дом чуть подальше.
Опустошалась чаша за чашей. Хмелели головы.
В то время как читались любовные стихи Сафо и нежная девушка исполняла огненный танец, произошел скандал. У одного из столов, отгороженного от остальных лавровыми деревцами, возлежал сенатор Гатерий Агриппа. Он уже порядком выпил неразбавленного вина и опьянел и впился зубами в плечо маленькой эфиопке, сидящей у него на коленях. Девушка вскрикнула и, раздвинув ветви, убежала. Гатерий выбрался из-за деревьев, немилосердно ругаясь. Все повернулись к нему. Юлий побледнел: "Отец!"
- Памфила, - орал Гатерий на хозяйку, - что это у тебя за дикие кошки вместо женщин? Прикажи отхлестать эту падаль, чтоб знала, как вести себя с почтенным гостем! Пошли ко мне какую-нибудь попокладистее!
Памфила подбежала, начала извиняться, сама повела его обратно к столу.
Лавровая завеса сомкнулась за ними. Издали доносились вопли избиваемой девушки.
Юлий Агриппа побледнел, пальцы его сжались в кулаки, он встал и, не проронив ни слова, вышел.
- Он стыдится отца, - сказал Прим. - Он, как и все мы, считает, что отец его - доносчик, и мучается страшно. Однажды чуть руки не наложил на себя из-за старика. Дома все опостылело ему, вот он и накинулся на стихи, на искусство, ищет в них утешения, понимаешь?
Памфила подвела к столу Луция двух девиц. Гречанку и сирийку. Луций поморщился, когда рядом с ним уселась сирийка. Памфила мгновенно поняла.
- Ах, до чего ж я глупа, предлагаю гостю то, чем он, верно, сыт по горло.
Она сирийку заменила римлянкой.
Музыка обрела новую окраску. Нежные, протяжные звуки кларнетов сменил ритмичный голос тимпанов и рокот тамбуринов. Наполненный благовониями воздух затрепетал в обжигающих звуках сиринкса.
Четыре кофейного цвета каппадокийки исполняли сладострастную пляску Астарты и ее жриц. Загадочная богиня, черная и прекрасная, была неподвижна. Потом медленно начала двигаться и она. Колыхнулись черно-белые одежды, затрепетали копчики пальцев, ладони вспорхнули над головой, белки глаз и зубы ослепительно сверкали на темном лице, движения становились все более вызывающими, богиня и жрицы впали в экстаз.
Евнухи зажгли в атрии новые светильники. В круг света вступила статная, элегантно одетая женщина. На белую шелковую паллу был наброшен пурпурный, расшитый золотыми виноградными листьями плащ. Кларнеты пели приглушенно и мягко. Казалось, что женщина не танцует, а просто ходит мягкой кошачьей походкой. Внезапно женщина остановилась.
В этот момент откинулся занавес у главного входа, но номенклатор не объявил имени новых гостей. В сопровождении двух волосатых мужчин вошла женщина. Она была среднего роста, сильно накрашена, с могучей грудью и широкими бедрами. На ней была белая, расшитая золотом палла и пурпурный плащ, скрепленный на плече большим топазом. Лицо у нее было прикрыто покрывалом, какие носят замужние женщины. Она остановилась посреди атрия, ее провожатые почтительно держались сзади. Все разом стихло. Музыка смолкла, танцовщица торопливо сбежала с подиума. Женщина усмехнулась. Ее забавляло изумление, которое она вызвала своим приходом. Благородная римская матрона в публичном доме! Она наслаждалась этим изумлением, медленно переводя взгляд с одного гостя на другого, как будто искала кого-то.
Ее колючие глаза впивались в лица. Гетеры, не робевшие перед мужчинами, стушевались перед этой женщиной. Они сбились в кучку возле статуи Изиды и молча смотрели.
Женщина прошла по атрию и оказалась между столом Луция и лавровыми деревцами, за которыми забавлялся Гатерий Агриппа. Обеспокоенный тишиной, Гатерий раздвинул ветви, - А, красотка, - крикнул он женщине, - иди ко мне! У тебя такие телеса, что на целую когорту солдат хватит. Как раз в моем вкусе!
Шатаясь, он заковылял к столу. Один из мужчин, сопровождавших женщину, преградил ему путь. Гатерий отшвырнул его так, что тот упал, и схватил женщину.
- Иди сюда, красавица. Покажись. Получишь три золотых…
Второй мужчина бросился на Гатерия, тот зашатался, но опять одержал верх. Этот пьяница отпихнул обоих. всей тушей кинулся вперед и схватил женщину за плечи, задев при этом ее белокурый локон. Женщина визгливо крикнула, но было поздно. Парик свалился, открыв лоб, покрытый рыжеватой щетиной. Оба провожатых молниеносно закрыли женщину плащом и скрылись за занавеской.
Гости были поражены. Луций тоже. Лицо без парика показалось знакомым.
Он слышал где-то и этот резкий голос. Нет, нет, он, конечно, ошибся! Этого не может быть! Но ведь поговаривают, что вот так он и ходит по тавернам, забавляется этим маскарадом…
Прежде чем Луций успел додумать, откинулась занавеска и трое посетителей предстали в новом обличье: наследник императора Калигула и с ним его товарищи по ночным кутежам, известные актеры Апеллес и Мнестер.Гатерий в отчаянии взвыл и убежал.
Гости повскакали с мест. Они восторженно приветствовали всеобщего любимца:
- Слава Гаю Цезарю! Приветствуем тебя, наш любимец! Садись к нам!
Окажи честь! Выпей с нами! За счастье вновь видеть тебя!
Наследник поднял руку в приветствии и улыбнулся:
- Веселитесь, друзья! Все вы мои гости!
- О, мой Гай! - воскликнул Луций и, раскрыв объятия, поспешил навстречу Калигуле. Тот сощурился:
- Смотри-ка! Луций Курион!
И он протянул руки Луцию и подставил ему щеку для поцелуя.
- Какое счастье вновь видеть тебя после стольких лет, мой драгоценный Гай! Не окажешь ли мне честь…
Калигула прошел к столу Луция, поздоровался с Примом Бибиеном и улегся напротив Луция. Обоим актерам он приказал занять места подле себя.
- Вина! - крикнул Луций все еще трясущейся от страха Памфиле.
- Ты позволишь, мой дорогой, выпить с тобой за счастливую встречу?
Калигула рассмеялся:
- С радостью. Запарился я в этих тряпках. Ну и дерзок же этот толстопузый. Как его зовут?
- Ты перевоплощаешься превосходно, лучше, чем мы, актеры, о божественный… - смело вмешался Мнестер.
- У тебя походка легкая, как у женщины, твои жесты великолепны, - вторил ему Прим.
- Как зовут того человека? - обратился Калигула к Луцию, делая вид, что не узнал Гатерия.
"Жизнь Гатерия висит на волоске, - подумал Луций, - но ведь он пьян".
Луций забормотал:
- Я не знаю, дорогой мой, ведь я давно не был в Риме… Какой-то пьяница…
- Гатерий Агриппа, сенатор, - раздался голос сзади.
Жестокая усмешка искривила рот Калигулы. Он не спускал глаз с Луция.
- Ты не знаешь Гатерия Агриппу? Ты за три года забыл его лицо? Быстро ты забываешь. Но не бойся за него, Луций. Он был сильно пьян. Я прощу его.
Памфила сама наливала из амфоры в хрустальные чаши самосское вино.
Луций был красен. Он чувствовал, что не угодил Калигуле. Вино как нельзя кстати. Он повернулся к статуе богини Изиды, любимой богини Калигулы.

Предыдущая страница 10 Следующая страница


11 Йозеф Томан

- Ты всегда великодушен, мой Гай. Вот я приношу жертву могущественной Изиде и пью за твое здоровье!
Чаши зазвенели. Луций развлекал будущего императора рассказами о Сирии, стараясь быть занимательным.
Лупанар "Лоно Венеры" продолжал жить своей жизнью. Неистовые пляски кончались всегда тем, что танцовщица падала в объятия кого-нибудь из гостей. Вакханки были пьяны. Безверие, которое принесли сюда с собой римские аристократы, по мановению Дионисова тирса обернулось наслаждением.
Калигула предложил обоим актерам развлекаться, как им угодно. Апеллес присоединился к приятелям, сидящим за одним из столов. Мнестер выбрал египтянку. Прим удалился с белокожей гречанкой.
Оставшиеся, Калигула и Луций, будто и забыли вовсе, зачем пришли сюда.
Старые друзья! Они встретились после трех лет разлуки. Какая радость!
Какое согласие между ними! То один. то другой в горячем порыве стиснет руку друга, а на лицах играют улыбки, дружеские, льстивые речи тонут в звуках грохочущей музыки.

Начало лицемерной игры было великолепно!
Калигула притянул Луция к себе и заговорил веселым, сердечным тоном.
- Ах, друг, если бы ты знал, как я завидовал тебе на состязаниях!
Просто зеленел от зависти, когда тебе удавалось метнуть копье на десять шагов дальше, чем мне. Как далеко ушло то время? Какой глупой и детской кажется мне теперь эта давняя зависть!
Луций не ждал такой откровенности. Не ждал и такого теплого, дружеского тона. Обеспокоенный, напряженный, он прикрыл глаза, пряча недоверие.
- Я счастлив, что ты говоришь это, мой Гай…
- А каким цыпленком я был по сравнению с тобой в метании диска или в верховой езде, - смеялся наследник, похлопывая Луция по плечу. - Ты очаровывал тогда, очаровываешь и теперь, и по праву. Твоя речь в сенате была великолепна…
Луций льстиво заметил:
- Перестань, дорогой! Меня радует твое великодушие, но я не могу допустить, чтобы ты хвалил мою речь. Копье и диск может метать любой пастух или гладиатор. Но ораторствовать? Кто же может сравниться в риторике с тобой? Твоя дикция, твои паузы… О, ты прекрасный оратор!
Луций распинался в похвалах искренне, потому что Калигула действительно был замечательным оратором.
- Если бы выступал в сенате ты, то сами боги должны были бы рукоплескать!
Наследник был польщен. Похвала казалась искренней, но от Калигулы не укрылось и раболепие Луция. Он усмехнулся: "Вот видишь, ты, независимый республиканец, стоит тебя приласкать, а ты уж и ластишься, как кошка, спину гнешь. Во всем тебе везет, а передо мной ты все равно ничто. Очень, очень разумно тебя купить, выкормыш Катонова гнезда. Древностью рода и умом ты превзойдешь многих".
Вслух он приветливо сказал:
- Ты дорог мне, как родной брат, Луций!
У Луция вспыхнули щеки. Возможно ли? Правда ли? Честолюбие его ликовало. Но разум отказывался верить. Нет, нет, он играет со мной.
- Ты не найдешь сердца более преданного, чем мое, мой Гай! - торжественно признес он.
- Позволь мне поцеловать тебя, - загорелся Калигула и обнял друга. Он чувствовал, что Луций сбит с толку и взволнован. "Увидим, насколько ты тверд в своих принципах. Что засело у тебя глубже в сердце: твой республиканский род или твое честолюбие, которому я, будущий император, мог бы предложить порядочный куш. Сирийский легион, говорят, тебя боготворит. Да и на форуме плебеи всегда с восторгом приветствовали Курионов. Сенат ты ослепил. Никогда никому не завидовал я так, как тебе!"
Гай Цезарь снял с мизинца перстень с большим бриллиантом:
- Мой привет твоей Торквате.
Луций был озадачен и недоверчиво посмотрел на Калигулу.
- Он недостаточно хорош для нее? - спросил Калигула и вытянул унизанные перстнями пальцы:
- Я выбрал самый ценный. Ты хочешь для нее другой? Может быть, этот, с рубином?
- Нет, нет, - заторопился Луций, заметив, что Калигула оскорблен. - Он великолепен.
И, протянув ладонь, принял подарок.
- Но чем я заслужил?.. К моей любви присоединяется и благодарность, мой Гай!
Калигула, актер более искушенный, чем воинственный Курион, ловко скрыл свою радость.
- Ты не нравишься мне, Луций!
Это было неожиданно. Прозвучало сурово и резко. Луций пролепетал:
- Отчего, мой повелитель?
- Такой красавец, а вид у тебя неподобающий. Ну что за прическа. И туника старомодная. Я не чувствую твоих духов. Зачем тебя массируют козьим жиром, фу! А ногти! Всемогущая Изида, - повернулся он к изображению богини, сжимающей в левой руке систрум, а в правой - амфору с нильской водой, - опрокинь свою амфору на этого углежога, которого я считаю моим дорогим другом, чтобы мне не приходилось стыдиться за него!
Луций ожил. Он поклялся Изидой, что займется собой. Солдатская привычка! Разумеется, это недопустимо, дорогой Гай прав, как всегда и во всем.
Калигула одарил его ласковой улыбкой, а в голове у него промелькнула сатанинская мысль: "Ластись, Курион! Я раскрою тебе объятия. Я куплю тебя.
Сын республиканца - мой прислужник!"
- В будущем я хотел бы рассчитывать на тебя, Луций. Могу ли?
- Можешь ли? Ты должен! Я предан тебе беспредельно! - воскликнул сын Куриона.
Наследник хлопнул в ладоши. Памфила мигом очутилась рядом.
- Приведи самую красивую какая есть.
- Сию минуту, благородный господин. Это алмаз. Алмаз среди девушек.
Такую не скоро найдешь…
Она пришла. Распущенные волосы выкрашены по обычаю римских гетер в пронзительно-рыжий цвет. Брови и ресницы черные. Под прозрачной материей совершенное тело. Грудь обнажена, как это принято у египтянок. Ей сказали, кто будущий император, и она села к нему на колени.
- Ты египтянка? - спросил он по-гречески.
- Да, милостивый господин.
Гай Цезарь улыбнулся Луцию.
- Эта подойдет. Она твоя, Луций.
Луций был захвачен врасплох и немного задет. Он был в нерешительности.
Калигула встал:
- Ты мой лучший друг, а для лучшего друга - все самое лучшее. Я ухожу.
Он кликнул актеров. Мнестр подлетел к нему. И Апеллес поднялся со своего места. Калигула обнял Луция, милостиво кивнул ему и ушел. Актеры за ним.
Девушка облегченно вздохнула и подошла к Луцию. Все смотрели на него.
Он поднялся и пошел вслед за ней.
Она сбросила тунику, но Луций ничего перед собой не видел, ничего не замечал, вместо лица девушки перед ним стояло другое лицо, загадочное лицо его нового друга Гая Цезаря.

Глава 22

Где в небо устремляется орел,
Символ империи,
Там господствует право и закон.
Fuerat quondam… Когда-то в Риме царил закон священный и неприкосновенный. Он не только карал, но и восстанавливал справедливость.
Если кто-нибудь что-нибудь украл, он должен был по закону вернуть это в двойном размере. Если кто-нибудь причинил кому-нибудь ущерб, то должен был возместить убыток в четырехкратном размере. Это был закон. Прекрасный, но во времена императоров уже забытый.
Где в небо устремляется орел,
Символ империи,
Там господствует право и закон.
Текст остался, он превратился в ни к чему не обязывающий девиз, суть дела изменилась. Неписаный закон этого времени стал звучать так:
Да здравствует прибыль - деньги не пахнут.
Римский сенат как сенат занимался только высокими делами. Сенаторы поодиночке занимались всем: хочешь построить дворец? Хочешь снести дворец?
Хочешь ссуду? Концессию на публичный дом? Хочешь жениться? Развестись?
Обратись к сенатору, который сосредоточил свою деятельность в той области, которая тебя интересует. И всегда помни, что и сенаторская курица задаром не копается в земле.
Большую власть имел сенат, тот сенат, который со временем так опустился, что некоторые его члены, не заинтересованные в спекуляциях большинства, поставили на рассмотрение сената вопрос "о возрождении морали сената". Однако дальше слов дело не пошло.
Стоицизм призывал к власти разума, к справедливости, к равноправию людей. Но голос его был слаб, он не громил, он только в отчаянии заламывал руки, глядя на царящее безобразие. Эта философия пришлась по вкусу высшему обществу, она стала почти государственной философией, стала модой. Было пикантным вслух призывать к братству с рабами и при этом обращаться с ними как с говорящим орудием.
Это был парадокс, типичный для эры практицизма: ирреальные сентенции и мечты стоиков подавили реальную и творческую силу учения Эпикура. У стоицизма не было сил изменить сущность человека и уж тем более римский образ жизни.
Римский образ жизни - расточительство, обжорство и разврат - хотя бы на минуту должен был избавить пресыщенного богача от скуки, страха перед одиночеством и императором.
Страх перед императором отравлял жизнь не одному десятку сенаторов. Эта тень топором нависла над ними.
Римским народом правит не только император, но высокооплачиваемые чиновники и богачи, которые повышают цены на все, как им заблагорассудится. Римский народ страдает от дороговизны, бедствует, чахнет. Бедноте безразлично, кто правит, император ли, сенат ли или консул республики. Простой люд хочет жить.
Нынешний год засушливый и потому особенно тяжелый. Неурожай для господ - прекрасный случай нажиться. Они притворяются, что запасы на исходе, хотя при этом их закрома полны, и жалуются.
Император им поверил и обратился к сенату с письмом:
"Италия нуждается в помощи извне. Жизнь римского народа зависит от капризов моря и погоды. И если землевладельцам и рабам не будет оказана помощь из провинции, нас вряд ли прокормят наши леса и сады…"
Они тайком посмеивались. Море еще "закрыто" для судов. Корабли с зерном из Египта могут прийти не раньше чем через два месяца. Точнее говоря - только через два месяца. Нужно поторапливаться, если хочешь получить прибыль побольше. Сенаторы подняли цены на зерно. Пекари не повысили цены на хлеб, но ухудшили его качество, чтобы тоже получить свое. Городской плебс в отчаянии. На улучшение рассчитывать не приходится.
Фабий Скавр пишет фарс, скоро будет премьера в театре Бальба. Не о супружеской неверности, пьяницах, хвастливых солдатах или коварстве олимпийских богов. Он пишет пьесу о хлебе. Пьесу воинственную, призывающую к бунту.

***

Незабудковое небо, хотя солнце уже склонилось к Яникулу, полно солнечного сияния. Золотятся порталы храмов на форуме и кажутся еще больше. Мраморная колоннада храма двенадцати богов отбрасывает огромные тени. Ростры залиты желтым светом. В этот вечерний час знаменитые актеры читают с них стихи Вергилия, Горация, Овидия, Катулла. Пространство перед рострами забито народом. Патриции прогуливаются по Священной дороге.
Кто-то поднимается на ораторскую трибуну. Актер? Нет. На мужчине отороченная пурпурными полосами туника и белая тога. Сенатор. Кто же это?
Историк Веллей Патеркулл, который недавно за заслуги перед родиной был возведен в сенаторский сан. Он пишет "Историю Рима" и сейчас будет читать свое сочинение.
Могучий голос разносится над форумом:
- Стоит ли перечислять все события последних шестнадцати лет, ведь они проходили у нас на глазах. Тиберий своего отца Августа обожествил не приказом, а своей богобоязнью: он не провозгласил его божеством, а сделал.
В общественную жизнь с властью Тиберия вернулось доверие; недовольство и честолюбие покинули заседания сената и собрания народа, навсегда покончено с разногласиями в куриях. Справедливость, равенство, порядочность и усердие возвращены римскому обществу. Учреждения вновь обрели достоинство.
Сенат - свое величие…
Белые тоги перед курией зашевелились. Бибиен непроизвольно оглянулся на Сервия Куриона, на лице которого застыло выражение отвращения и презрения.
Кто-то в толпе сенаторов зааплодировал. Это было похоже на насмешку.
- Суды вновь обрели уважение, - продолжал Патеркулл, - призваны к порядку актеры. Всем представлена возможность делать добро. Доблести уважаются, грехи наказываются. Бедняк уважает мужа власть имущего. н0 не боится его: человек, обладающий властью, управляет бедняком, но не презирает его…
Толпа под рострами разволновалась и зашумела.
Народ знает, что Патеркулл написал "Историю Рима" и передал ее Макрону.
Макрон доставил копию на Капри. Патеркулл получил сенаторское звание и виллу в подарок. Однако поговаривают, что Тиберий, читая восхваления Патеркулла, сплюнул и сказал что-то о подхалимском сброде. И приказ о звании подписал, говорят, с неудовольствием, а виллу панегиристу подарил сам Макрон.
Луций стоял, прислонившись к трибуне. Он думал о пресмыкательстве Патеркулла и гордости отца. Потом вдруг вспомнил свое выступление в сенате. Вот здесь стоят льстец Патеркулл и мой отец. Один - за. другой - против. У каждого своя точка зрения. Но на что решиться ему, Луцию, барахтающемуся где-то между ними?
Патеркулл продолжал восхвалять власть Тиберия. Толпа на глазах таяла, даже некоторые сенаторы рискнули удалиться. Луций видел, как его отец повернулся спиной к оратору.
- Да здравствует император Тиберий! - раздался чей-то возглас.
Несколько угрюмых глаз устремились на голос, несколько человек без энтузиазма вяло повторили восклицание.
В этот момент открылись ворота Мамертинской тюрьмы и палачи, спотыкаясь, вытащили железными крюками два трупа. Два римских гражданина были по доносу осуждены, задушены палачом, и теперь тюремные рабы тащили их трупы в Тибр.
Увидев это, Квирина вскочила, вскочил и Фабий. Толпа расступилась, и сквозь строй угрюмых зрителей рабы протащили тела. Патеркулл, с ростр заметив происходящее, несколько раз нервно глотнул слюну и с трудом продолжил прерванную речь. Голос его уже не был таким чистым и звучным.
- Священное спокойствие воцарилось в восточных и западных провинциях и во всех землях, лежащих к северу и к югу. Все уголки нашей империи освободились от страха перед грабителями. Ущерб, нанесенный гражданам и целым городам, возмещает щедрость императора. Города Азии снова строятся, провинции охраняются от вымогателей-прокураторов. Честные люди всегда могут восстановить справедливость, недостойных не минует возмездие, может быть и запоздалое, но заслуженное.
- Эти двое убитых действительно были плохими людьми, Фабий? Что они сделали? - шептала Квирина. Фабий пожал плечами.
Тем временем толпа под рострами поредела. Осталось десятка два трусов, которые не рисковали уйти. Они смотрели в землю, им было стыдно за Патеркулла, им было стыдно за себя. Остался и Луций.
Патеркулл хрипел, то и дело прерывая свою речь:
- Наш великий император учит нас… хорошо поступать. Когда-нибудь в мире было столько веселья, как во времена его правления? Когда-нибудь была такая низкая цена на зерно?
Толпа заволновалась. Возмущенные крики летели к трибуне:
- Негодяй!
- Льстец!
- Будьте осторожны, граждане!
- Плевал я на тебя, гадина, лжец! Долой его!
Патеркулл исчез с трибуны. Толпа пришла в движение. Фабий кивнул Квирине. Они пошли за трупами казненных к реке, Тибр вспух от грязной воды, принесенной потоками с гор.
Казненных сбросили в воду, и река не вспенилась, не застонала - она молча проглотила жертвы.
Красное небо темнело, мраморные колонны храмов светились, напоминая побелевшие, выжженные солнцем человеческие кости. С острова Эскулапа, где в подземелье доживали последние дни неизлечимо больные рабы, доносились отчаянные крики умирающих.
Квирина с глазами, расширившимися от ужаса, судорожно вцепилась в руку Фабия.

Глава 23

Тессеры на представление в театре Бальба были розданы в одну минуту; из-за них были драки. На десять тысяч мест было двести тысяч желающих. И те, что потерпели неудачу, понося эдиловых ликторов и обзывая их дармоедами и свиньями, шумно потянулись в ближайшие трактиры, чтобы утешиться хотя бы кружкой вина.
На верхние, отведенные для плебеев ряды, народ валом валил задолго до начала, чтобы захватить лучшие места. Размещенная в театре когорта преторианцев следила за порядком. Центурион презрительно наблюдал за происходящим: вон какой-то вонючий сапожник лезет через толпу и думает, что он важная особа только потому, что раздобыл тессеру. А вон там какой-то невежа с пристани, с утра мешки таскал, а теперь развалился на сиденье, арбуз жрет и семечки на нижних сплевывает. "Вам бы только поротозейничать, рвань несчастная", - резюмировал центурион, уверенный, что он тут и есть самый главный.
Будет потеха. Вот и на афише стоит:
БЕЗДОННУЮ БОЧКУ
Представлять будет труппа Фабия Скавра.
Потом труппа Элия Барба разыграет фарс
ОДУРАЧЕННАЯ МЯСНИЧИХА.
Оба представления из современной римской жизни.
ЛОПНЕШЬ СО СМЕХУ!
Будет потеха. Фабий Скавр - продувной парень. Выпивоха. Весельчак. С ним живот надорвешь. А как он умеет за нос водить императорских наушников!
Ха-ха. По этому поводу надо выпить. Интересно, что он сегодня придумает, насмешник наш? Наш насмешник - в этих словах слышалась любовь. Булькает, льется в глотку разбавленное вино. Пусть у тебя все идет как по маслу сегодня, Фабий!
За занавесом во взмокшей тунике метался Фабий, вокруг него актеры и помощники:
- Печь поставьте назад. Бочку в правый угол. Подальше. Так. Где мешалки? Четвертая где? Грязь в бочку наложили? Только не очень много, а то эдил утонет! Буханки суньте в печку…
Потом он побежал в уборную проверять костюмы актеров. Для себя у него было еще достаточно времени. Возвращаясь обратно, он встретил выходящего из женской уборной ученика пекаря. На рыжем парике сдвинутый набок белый колпак. Лицо обсыпано мукой, глаза сияют.
- Ну как я?
Он поцеловал засыпанные мукой губы.
- Ты не пекарь, а прелесть, Квирина.
Они влюбленно поглядели друг на друга.
- Фабий! - послышалось со сцены.
- Фабий, где ты?
- Иду!
Она схватила его за руку:
- Фабий, я боюсь…
- Чего, детка?
- Так. Не знаю. Вдруг испугалась… как будто что-то должно случиться… за тебя боюсь…
- Глупенькая моя. Не бойся ничего. - И уже на бегу рассмеялся:
- И пеки хорошенько!
Гладиаторские бои во времена Тиберия были преданы забвению. Старец с Капри не желал этой крови. И теперь любые представления стали редкостью.
Вот почему такая толчея. Заполнены и места сенаторов, претор уселся в ложе напротив ложи весталок. Ликтор поднял пучок прутьев и провозгласил:
"Внимание! Божественная Друзилла!" Приветствуемая рукоплесканиями, бледная, красивая девушка, сестра и любовница Калигулы, уселась между Эннией и Валерией в ложе весталок.
Претор подал знак платком. Зрители утихли. Кларнетисты, непременная принадлежность подобных представлений, затянули протяжную мелодию. Занавес раздвинулся. На сцене была ночь. Пекарня. Мерцали светильники. Пять белых фигур потянулось к середине сцены.
"Открываю заседание коллегии римских пекарей и приветствую великого пекаря и главу коллегии", - прозвучал густой голос актера Лукрина. Имена приветствуемых потонули в рукоплесканиях, но тем не менее зрители успели заметить, что имена эти что-то слишком длинны для пекарей, слишком благородны. И туники что-то длинноваты.
Нововведения Фабия на этом не кончились: он не признавал старого правила, что только кларнеты сопровождают театральное представление. Ведь есть и другие инструменты. Запищали флейты, зарокотали гитары.
Загудели голоса великих пекарей:
- Какие новости, друзья-товарищи?
- Какие ж новости? Все при старом…
Зрители разразились хохотом и аплодисментами. Римский народ был благодарен за самый пустяковый намек. Ха-ха. Все при старом Тибе - подавись! Думай там что хочешь, а глотай!
- Я строю новую пекарню. У меня будет больше сотни подмастерьев и учеников, - распинался великий пекарь Лукрин.
- Ну и ну. Это будет стоить денег…
- Ну а как доходы, друзья мои?
- Еле-еле. Худовато. Надрываешься с утра до вечера, орешь на этих бездельников-учеников. А прибыль? Дерьма кусок…
- Я строю пекарню…
- Да это уж мы слыхали. А с каких доходов? Где денег-то набрал?
Богатый пекарь понизил голос. Все головы наклонились к нему.
- Я тут кое-что придумал. Усовершенствование производства, господа.
Секрет ремесла. В тесто замешивается половина хорошей муки, а другая половина - ни то ни се…
- Черная? Прогорклая? Так это мы уж все давно делаем!
- Да нет! Ни то ни се - вовсе не мука. Молотые бобы, солома…
- Фу! - отозвался один тщедушный пекаришка. - Это не годится.
Хорошая еда - прежде всего!
Они налетели на него, как осы.
- Дурак! Себе-то ты испечешь отдельно, понял?
А тщедушный опять:
- Я за честность…
- По тебе и видно!
- А как же, когда эдил придет проверять товар?
Смышленый пекарь не смутился:
- Я ему дам… в руку кошель… а там золотые будут позвякивать…
Они остолбенели. Вытаращили глаза. Вытянули шеи.
- И ты отважишься? Взятку? Так ведь на это закон есть?
- Засудят!
- Попробую. А почему бы нет? Мы будем одни. Ночь никого не выдаст…
- Во имя пройдохи Меркурия расскажи нам потом, как все будет! Возьмет или нет?
- Расскажу, расскажу, дорогие! И дам вам рецепт этого угощения.
Занавес закрылся. Претор свесился из ложи, ища глазами эдила. Того в театре не было. Осторожный какой! Лучше от всего подальше! Он повернулся к префекту, который сидел рядом с ним.
- Эдила здесь нет.
Префект нахмурился:
- Он мне за это ответит!
И добавил:
- Не нравится мне это! Пересажать бы всю эту сволочь комедиантскую…
- Подожди, дорогой, с точки зрения римского права для этого пока нет никаких оснований…
Они тихо переговаривались во время перерыва.
Валерия посылала улыбки Луцию. Он видел это, весь сиял от счастья и не замечал никого, кроме нее… Друзилла с равнодушной улыбкой рассказывала Эннии, что брат Калигула очень мил, иногда, правда, немного крутоват, но чего не простишь брату?
Простолюдины, занимавшие верхние ряды, были в напряжении. Возьмет эдил золото? Насчет взяток есть суровый закон. Ох, боги мои, да ты простофиля, вот увидишь, что возьмет! Они бились об заклад: возьмет - не возьмет.
Ударили в медный диск. Четыре пекарских ученика большими мешалками месят тесто. Ритмично, под музыку, они ходят вокруг бочки, как лошади вокруг жернова, в такт музыке вращают мешалками и поют:
Тесто мнется, тесто льется,
На жаровнях хлеб печется,
Только весь он - так-то вот! -
Для сиятельных господ.
Им - коврижка, нам - отрыжка,
Им - богатство, нам - шиши,
Так что, братцы, надрываться
Да стараться - не спеши…
Входит Лукрин, хозяин пекарни, с кнутом в руке. При виде его ученики заработали вдвое быстрее. И запели хором:
Упорно, проворно, и ночью, и днем,
Всем людям на свете мы хлеб свой печем…
Побольше уменья, побольше терпенья,
И выйдет не хлеб у нас,
А объедение!
Лукрин расхаживает, как укротитель зверей, сыплет ругательствами, пощелкивает кнутом. Ученики уже мнут тесто в руках, на лопате сажают хлебы в печь, раз - один, раз - другой, чем дальше, тем скорее. Зрители хохочут над этой беготней. Вот маленький ученик, больше похожий на девушку, сбился с ритма. И сразу получил кнутом по спине. Хохот усилился.
Буханки мелькают в воздухе, с мальчишки льется пот, гитары играют быстрее, барабаны неистовствуют, кнут так и свищет. Буханки выстраиваются на прилавке, румяные, соблазнительные.
- Неплохо, - сдержанно улыбнулся претор. - Я еще не видал пантомимы о выпечке хлеба.
- Но что за этим кроется? - скептически заметил префект.
Вигилы, расположившиеся у ног сенаторов, ковыряли в носу. Потеха - и ничего больше. Работы не будет…
- Замесите тесто на новый хлеб!
И вот уже в бочке новое тесто.
- Сегодня расплата, ученики мои, - произносит Лукрин. - Подумайте.
Можно получить либо хлебом, либо по три сестерция, но только с вычетом двадцатипроцентного налога.
- Мы хотим денег, пусть с налогом! - прозвучали четыре голоса.
- Тупоголовые! Ведь хлеб для вас выгоднее! Подумайте еще! - сказал Лукрин и ушел.
Происходит совет учеников.
- Этот хлеб жрать нельзя!
- Но после уплаты налога нам одно дерьмо останется. Что делать?
- Что выбираем?
- Дерьмо с налогом!
- Мы хотим денег! - хором произносят они при появлении Лукрина.
- Тогда завтра, раз вы такие упрямые.
- Это не годится, господин, что же мы будем есть?
- У вас есть возможность: хлеб!
- Нет! Нет! Нет! Нет!
В пекарню входит эдил, который обязан следить за качеством, весом и ценой хлеба. Щелкнул кнут, ученики ретировались. Пекарь низко кланяется.
Эдил взвешивает хлеб на ладони, раздумывает, рассматривает. Нагнулся, ковырнул тесто, потянул воздух и отскочил, зажав нос.
- Что это? Откуда эта вонь? - строго спросил эдил.
- Это какое-то недоразумение, господин мой, я очень обеспокоен.
Наверно, в муке что-то было, уж и сам не знаю.
- Пусти. Попробую еще раз!
- Нет, лучше не надо. Ведь мне продал муку благородный… - Он прошептал имя. Оба почтительно вытянулись.
- Но ты покупателей лишишься, говорю тебе.
- О нет! Один я даю им в долг. - И в сторону:
- Дело-то стоящее, окупится.
- И все же это нельзя продавать. Я отвечаю, ты знаешь. Как ты из этого выкрутишься?
- Бояться нечего, господин, раз за нами стоит X.
Подает эдилу кошель:
- Приятный звон? Не так ли? Позволь подарить тебе это!
Эдил в негодовании делает руками отрицательный жест. Одна рука отвергает, другая, однако, берет и прячет под тогу золото.
Публика подняла оглушительный рев. Спорщики не могли угомониться:
"Видал? Я выиграл! Гони монету!" А другие: "Воры они все! Все!"
Префект напустился на претора:
- Что это такое? Высокопоставленное лицо берет взятки? Прекратить! В порошок стереть! В тюрьму!
Претор усмехнулся:
- Не шуми. Эдил ведь и на самом деле этим занимается. И потом - здесь нет ничего против императора. И против властей…
Так они торговались, а представление между тем продолжалось.
В пекарню вошел покупатель. Одет в залатанный хитон. Походка неуверенная, движения скованные, голос почтительный. Воплощение робости, хотя роста немаленького.
"Фабий! Фабий!" Хлопки.

Предыдущая страница 11 Следующая страница


Калигула или После нас хоть потоп 12

- Мне бы хлеба, господин, но только очень прошу - хорошо пропеченного.
- Вот тебе!
Тот взял и не понюхал, не взвесил. Простофиля.
- Если позволишь, в долг…
- Ладно. Я тебя знаю…
Ушел. Пришли другие покупатели. Поумнее.
- Он черствый. Как камень.
Эдил заступился за пекаря:
- Ничего ты не понимаешь. Это для зубов полезно.
Покупатель уходит. Приходит новый.
- Это не хлеб, а кисель. Чуть не течет…
Эдил смеется:
- Безумец! Я еще понимаю, когда жалуются, что черствый. А тут? Зато челюсть не свернешь!
Следующий покупатель:
- Он слишком легкий. Легче, чем должен быть…
Эдил замахал руками.
- Сумасшедшие. То недопеченный. То горелый. То мягкий. То черствый. То легче. То тяжелее… Чепуху мелете. Хороший хлеб, и все тут!
Выгоняет всех. Пекарь потирает руки. Эдил уходит, на сцене появляются члены коллегии пекарей. Они одеты лучше, чем в начале представления. Все в белом, словно в тогах. Пекарские колпаки исчезли, волосы причесаны, как у благородных господ.
Зрители замерли. Боги! Это не пекари. Это сенаторы!
- Сенаторы!
- Что я говорил? Тут аллегория. Безобразие! Прекратить! - заорал префект.
Претор заколебался, нахмурился.
А действие низвергалось водопадом.
- Он взятку принял? Принял?
- Принял!
Пекари развеселились:
- Давай. Пеки. Продавай. Бери. Живи. Жить - иметь. Иметь - жить.
Слава тебе, прибыль, откуда бы ты ни пришла!
Пекари ушли со сцены под громкие звуки музыки.
Народ ревел. Все начали понимать. Поняли и вигилы, эх, не одна потеха будет, будет и работа!
Обиженные и оскорбленные сенаторы покидали театр. Обеспокоенный претор оглядывался на когорту преторианцев. Префект злобно постукивал кулаком по барьеру ложи.
Но несколько человек благосклонно отнеслись к представлению. Друзилла по-детски смеялась и восклицала: "Давай. Пеки. Продавай. Бери". Валерия была невозмутима. Луций издали следил за ней и не уходил.
По лицу сенатора Сенеки скользнула легкая улыбка. Кто бы мог подумать!
Фабий, который играл последние роли в его трагедиях, сам теперь пишет пьесы? В этом фарсе много от жизни. По сравнению с ним трагедии Сенеки - просто холодные аллегории.
Правда, пьеса несколько вульгарна, она для толпы, а не для образованных людей, размышлял философ. И все-таки Фабий молодец. У него ость юмор и смелость. Сенека даже завидовал Фабию, сам он на такое не способен. А проделка с Авиолой! Сенека уверен, что это дело рук Фабия, хотя его и отпустили после допроса, так как было доказано его алиби. философу было интересно, чем кончится пьеса. Смелые намеки на сенаторов слегка испугали его. Заметил он и взгляд, который претор бросил на когорту преторианцев.
Сенека хорошо знал свою силу. Он выпрямился, когда претор вопросительно посмотрел на него и демонстративно захлопал.
Претор молча указал разозленному префекту на философа:
- Сенека доволен.
На сцену выскочила женщина. Она тащила за собой покупателя - Фабия и эдила. Ей это ничего не стоило. Она была похожа на здоровенную кобылу, этакая гора мяса. За ними одураченные покупатели. Волюмния вырвала из рук мужа - Фабия - хлеб.
- И это хлеб? Где тут пекарь?
Голос с верхних рядов.
- Заткни ему этим глотку, пусть подавится! Пусть знает, что нам приходится жрать!
- Где пекарь? - визжала Волюмния.
Пекарь спрятался за бочкой и пропищал оттуда:
- Но ведь эдилу хлеб понравился!
Она повернулась к эдилу:
- Это же навоз! Понюхай! Съешь! Кусай! - Она совала хлеб ему в рот.
- Грызи! Жри!
Эдил отчаянно сопротивлялся, ругался и угрожал:
- Я тебя засажу, дерзкая баба, наплачешься!
- Ты? Ах ты, трясогузка, пачкун никчемный, да окажись ты у меня в постели, от тебя мокрого места не останется!
И, подняв хлеб в руке, заорала:
- Это мусор! Дерьмо! Пле-сень!
- Плесень! - повторили за ней обозленные покупатели. Эдил попробовал оправдаться:
- Безумцы! Плесень от болезней хороша! От чумы, от холеры.
Обманутые покупатели бушевали в пекарне. Пекарь убежал. Ученики и подмастерья присоединились к покупателям, набросились на эдила и общими силами сунули его головой в полную грязи бочку. Из бочки только ноги торчали, эдил сначала сучил и дергал ногами, потом затих.
Весь театр ревел и гоготал. Фабий сбросил свой пестрый центункул и в грязной, дырявой, заплатанной тунике, обычной одежде римских бедняков, вышел на край сцены к публике. Показывая на торчащие из бочки эдиловы ноги, он произнес:
Мне жалость застилает взгляд.
Один уже, как говорят,
Дух испустил…
Но он ли главный
Виновник бед?
А как же славный,
Тот продувной богатый сброд,
Что род от Ромула ведет
И тем не менее умело
Одно лишь
Может делать дело -
Нас обирать?! Не он ли тут
И главный вор,
И главный плут?..
Теперь уже все поняли, что тут не одна забава. Захваченные словами Фабия, его пылкими жестами и тоном, зрители повскакали с мест. Весь театр размахивал руками.
Маленький пекарский подмастерье, похожий на девушку, стоит и дрожит. В его расширенных глазах застыл страх. Обвинения Фабия сыплются градом:
Весь свой век на них одних
Гнем свои мы спины,
А они для нас пекут
Хлебы из мякины
И жиреют что ни час,
Словно свиньи, за счет нас…
- Хватит! - крикнул претор. - Я запрещаю…
Голос Фабия как удары по медному диску, удержать его невозможно:
Жри же, римский гражданин,
Этот хлеб свой гордо,
А не хочешь жрать, так блюй,
Можешь во все горло;
Да почтительно, будь рад,
Как всегда лизать им…
Он умолк. Рев голосов докончил стих и, набирая силу, загремел: "Позор сенату! Позор магистратам! Долой! Воры, грабители!"
По знаку претора заиграла труба. Преторианцы двинулись к сцене. Актеры и народ преградили им путь. Сотни зрителей с верхних рядов неслись вниз на помощь. Поднялась суматоха.
- Задержите Фабия! - в один голос орали претор и префект.
Когда преторианцы, раскидав всех, кто стоял на пути, ворвались на сцену, Фабия Скавра там уже не было. Они напрасно искали его. Преторианцы накинулись на зрителей. Возмущение росло, ширилось, и только через час преторианцам удалось очистить театр, при этом четверо было убито и более двухсот человек ранено.
Центурион пыхтел от усталости, он был невероятно горд, будто ему удалось спасти театр Бальба от разрушения. Его выпученные глаза, которые он не сводил с претора и префекта, светились от самодовольства. Видали, как мы укротили эту банду? Видали, какой я молодец?
Претор и префект, побледневшие, сидели в ложе пустого театра. И чувствовали себя весьма неуютно. Рев толпы вдалеке красноречиво свидетельствовал о том, что она не смирилась, а только растеклась по улицам Рима.
Утром все стены на форуме были исписаны оскорбительными надписями в адрес сенаторов, всадников и магистратов, а на государственной солеварне в Остии тысячи рабов и плебеев бросили работу, протестуя против дороговизны.

Глава 24

Валерию охватило желание принадлежать Луцию в необыкновенно романтической обстановке, и она пригласила его во дворец отца, расположенный в Альбанских горах. Словами она пригласила его на ужин, глазами - на ночь. Летний дворец находился в горах над Немийским озером, недалеко от знаменитого святилища Дианы. Народ окрестил это озеро Дианиным зеркалом.
Валерия вышла на галерею виллы и смотрела в сторону Рима. Вечер был прохладный, сырой, но весна уже поднималась с равнины в горы. Медленно тянулось время. Нетерпение охватило Валерию, она приказала подать плащ и вышла навстречу любви, не разрешив сопровождать себя.
Сандалии Валерии из выкрашенной под бронзу кожи пропитались влагой, она куталась в изумрудно-зеленый плащ. Крестьяне, возвращавшиеся из Рима в Веллетри, с удивлением наблюдали за диковинной фигурой. Они не знали, в чем дело, но догадывались. Прихоть благородной госпожи, которая сегодня утром прибыла на виллу Макрона в эбеновых носилках в сопровождении рабов и рабынь… Они обходили ее. Шли каменистыми тропками вдоль дороги. От благородных лучше подальше.
Валерия дрожала от холода и нетерпения. Время тянулось. Луций гнал коня галопом и остановился в десяти шагах от нее. Она вскрикнула от радости и протянула к нему руки.
Луций подхватил ее и посадил впереди себя, пылко целуя. Они вошли в уютный триклиний, тесно прижавшись друг к другу. Горячий воздух обогревал триклиний. Стол был накрыт на двоих.
- Я ужасно продрогла.
Он обогревал ее руки, гладил их, целовал.
- Ах ты голодный. Ах ты ненасытный, - смеялась Валерия.
Она захлопала в ладоши. Появились рабыни - молодые девушки, все в одинаковых хитонах любимого Валерией зеленого цвета, на их тщательно причесанных волосах венки из мирта.
Все было хорошо продумано и подчеркивало чары госпожи.
Они возлегли у стола. В разожженном термантере подогревалась калда - вино с медом и водой. Рабыни внесли изысканные пикантные закуски, подали чаши со свежими и сушеными фруктами и исчезли.
В амфорах, запечатанных цементом, было старое хийское вино с добавкой алоэ. Оно опьяняло!
Валерия была счастлива. За десертом Луций начал расспрашивать Валерию о детстве.
- Я ничего о тебе не знаю, моя божественная, а мне хотелось бы все знать. Ведь, любя человека, мы любим и те годы, когда мы еще не знали его.
Взгляд Луция был прямодушен.
Несколькими глубокими вздохами она успокоила едва не выскочившее из груди сердце. Слезы засверкали в ее затуманенных глазах и приготовили почву для сочувствия и жалости. Ну как не проникнешься жалостью, хотя римскому воину это и не свойственно, к ребенку, росшему в грязи, среди грубости деревенской жизни, к девушке, жившей среди погонщиков скота. С чувственных губ Валерии срывались жалобы: о боги! Ходить по навозным кучам босыми ногами, быть искусанной оводами и жирными мухами, слушать грубые речи пастухов, а в мыслях промелькнул лупанар, ее первый приют… Она перешла на веселый тон: ее освободил дядюшка, вольноотпущенник, землевладелец из Сицилии, и у него подрастающая девушка провела свои юные годы за лютней, греческим и стихами. А когда отец стал приближенным императора, он позвал ее в Рим…
- На удивление богам и народу, - заметил Луций. И она, улыбаясь ему очень нежно, добавила:
- И для того, чтобы я влюбилась вот в этого человека и отдала ему сердце с первого взгляда… впервые…
Сейчас Валерия не лгала, и откровенность признания придала ее лицу особое очарование. Луций смотрел на нее восхищенными глазами, когда она трогательно рассказывала о горестях своей молодости. И снова все в ней его очаровывало.
Он жадно протягивал к ней руки. Она нежно отводила их, ускользала от него. "Зачем она играет?" - злился Луций. Но она улыбалась, и он смягчался, любуясь ею.
Валерию лишали покоя мысли о Торквате. Она старалась превзойти ее в стыдливости, ведь это покоряет мужчин. Искренность ее чувств очаровывала Луция. Она была то нежной девушкой, то охваченной страстью кокетливой искушенной гетерой.
Но Луций не замечал этого. Он только восхищался, томимый любовью, и мысленно сравнивал Валерию с Торкватой. О боги, как дочь Макрона прекрасна!
Валерия ликовала, Луций ее, он покорен ею, и с каждой минутой все больше и больше. Она нежно ласкала его и наконец приникла к его губам.
Олимпийские боги! Если бы глаза ваших статуй, расставленных вдоль стен триклиния, не были слепы, кровь закипела бы и в ваших мраморных телах.
Желание принадлежать любимому мужчине довело Валерию до экстаза. В полутьме притушенных светильников ее тело переливалось, как жемчуг, стройное, вызывающе прекрасное. Потеряв голову, она повела себя как гетера. Луций засмеялся и подбежал к ней.
- Почему ты смеешься? - Воспоминание о прошлом перехватило ей голос.
Он целовал ее плечи, шею и между поцелуями, задыхаясь, говорил:
- Ничего, ничего, моя божественная, ты так напомнила мне восточных одалисок… я люблю тебя… не мучай же меня…
Она позволила отнести себя на ложе. И была бледна даже под румянами.
Одной любовью было переполнено ее сердце. Валерия со страхом наблюдала за ним. Что он видит под закрытыми веками? Какой лупанар, какую проститутку напомнила она ему, когда, позабыв все на свете, как гетера, соблазняла его.
Это конец. Он откроет глаза, увидит мое лицо и рядом лицо той, другой.
Такая же, такая же, как все, гетера как гетера, встанет, скажет что-нибудь ужасное и уйдет…
Луций, устав от наслаждений, не думал ни о чем. Он был достойным сыном императорского Рима: немного наслаждения, немного разума и почти никаких чувств. Опьяненный счастьем, он не открывал глаз. Чувствовал взгляд Валерии на себе, и ему захотелось еще минуту побыть одному. Снова пришла мысль об отце. Что бы он сказал, если бы увидел его с дочерью своего смертельного врага? Ты предатель, сказал бы он. Почему сразу же такое жестокое обвинение? Если спросить мой разум… "Я знаю, куда иду. Знаю, чего хочу, отец. Я хочу жить по-своему. Я слышу тебя, хорошо тебя слышу, отец: Родина! Свобода! Республика! Да. Но сначала жить! Сначала любовная интрига, которая обеспечит мне блестящую карьеру. А когда я стану добропорядочным гражданином, а когда я женюсь… Торквата? Ее я предал.
Да. Но кто, кто на моем месте не сделал бы того же? Ради такой красоты!
Ради такой любви! Ради таких ласк!"
Он открыл глаза. Светало. Он увидел над собой полное тревоги, бледное лицо Валерии. Протянул к ней руки.
- Ради тебя я предам весь мир, - пылко проговорил он. Она не поняла его, но была счастлива. Нет, нет, он ни о чем не догадывается. Ни о чем.
Она покрыла его лицо поцелуями, и с уст ее сорвались слова нежности и любви. Бурные, бессвязные.
- Я буду твоей рабыней, если ты захочешь, - шептала она горячо. Но в мыслях было иное, она страстно желала заполучить Луция. - А когда я стану твоей женой, мой дорогой, ах, тогда…
Он смутился. Об этом он никогда не помышлял. Он видел своей женой, хозяйкой дома, матерью своих детей Торквату. Валерию он воспринимал как обворожительную любовницу, с которой он никогда не испытает скуки супружеской жизни. Зачем менять то, что родители установили? Он взвешивал: если я буду поддерживать Макрона, императора, то влияние Валерии позволит мне занять высокое положение и я смогу помочь отцу. А когда я буду прочно сидеть в седле, ничто не будет для меня невозможным… А что, если заговор удастся? Отец заявит, что Валерия была орудием заговорщиков в доме Макрона. Республика сметет Макрона и Валерию - но к чему сейчас думать об этом? Что будет со временем?! Долой заботы! Я родился под счастливой звездой. Эта звезда подарила мне великолепную возлюбленную, она даст мне все, о чем я мечтаю!
Он поцеловал руку Валерии. Встал. Оделся.
Она припала к его губам:
- Ты мой!
- Твой. Только твой.
В минуту расставания Валерия не смогла скрыть мысли, которая все сильнее ее волновала. И сказала резко:
- Ты сегодня же напишешь Авиоле, что отказываешься от его дочери! Я хочу, чтобы ты принадлежал только мне!
Луций возмутился. Его патрицианская гордость была задета. Хорошо ли он расслышал? Эта женщина ведет себя с ним как с рабом, хотя и говорит "буду твоей рабыней!". Напишешь, откажешься, я хочу, чтобы ты принадлежал только мне! Приказы, не терпящие возражений! Что он, сын Курионов, представляет собой в эту минуту? Вещь, тряпку! Еще минуту назад рабыня, она властно приказывает мне, что я могу. что я смею, что я должен! Так вот как бы выглядела моя жизнь с ней. Исполнять прихоти властолюбивой выскочки!
Он повернулся к ней возмущенный. Но красота Валерии обезоружила его.
Она прильнула к нему и страстно поцеловала на прощание:
- Завтра у меня в Риме!
Он пылко поцеловал ее и ушел переполненный любовью. гневом и ненавистью.
Сдерживая гнев, он взял от раба плащ и последовал за ним к садовой калитке, где стоял его конь.
Луций выехал на крутую тропинку.

***

Убежав из театра от преторианцев, Фабий скрылся в самом городе. Никем не замеченный, он выбрался через Капенские ворота из Рима на Аппиеву дорогу. В трактире у дороги обменял свою одежду на крестьянскую, приклеил седую бороду и заковылял, опираясь о палку, к Альбанским горам. В деревне Пренесте у него друзья, которые помогут ему укрыться. Он шел всю ночь.
Начинало светать.
У лесной тропинки он присел на пень пинии отдохнуть и съесть кусок черного хлеба с сыром. Когда над ним загромыхали камни, уже не было времени скрыться. В конце концов, крестьян он не боялся. Мужчина в дешевом коричневом плаще с капюшоном остановил возле него коня.
- Далеко ли до дороги на Пренесте, старик?
Фабий узнал Луция и испугался. Он ответил низким, глухим голосом.
- Все время вниз по этой тропинке, - протянув руку, показал он. - На перекрестке поезжай влево.
Луций обратил внимание на движение руки крестьянина. Что-то было в этом жесте манерное. Где же он видел этот жест? На корабле из Сиракуз в Мизен.
Актер Фабий? Луций насторожился. Он преднамеренно не смотрел на путника, делал вид, что успокаивает коня и болтал, что приходило на язык.
- Эти холмы коварны. Говорят, здесь шатается всякий сброд, скрывающийся от преследования… - И он посмотрел прямо в глаза крестьянину. У того дрогнули веки.
- Чего бояться, если у человека ничего нет, - заскрипел старик и дерзко рассмеялся:
- За этот кусок сыра? - Хотя Фабий старался изменить голос, но смех выдал его, и Луций понял, кто перед ним.
Он разозлился. Вы только посмотрите на этого человека, на корабле он признавался, что мечтает только о том, как бы наесться, напиться и переспать с женщиной, потом высмеял сенаторов в "Пекарях", а теперь скрывается в горах от заслуженного наказания. Ах ты взбунтовавшаяся крыса.
Рабское отродье. Он вспомнил о Валерии и с еще большей яростью набросился на него, эти выскочки всегда дерзки.
- Люди, скрывающиеся от рук правосудия, способны на все, - чеканя слова, произнес Луций.
Фабий заволновался. Он узнал меня. Как зло сказал он это. Конечно же, он был на "Пекарях". Но Фабий тут же вспомнил разговор на корабле. Луций - республиканец, но он и сын сенатора. Он чувствует себя среди своих так же, как и я среди своих. Фабий осторожно продолжил игру дальше:
- А мы в горах никого не боимся. - Он зевнул, обнажив крепкие зубы.
- Разве только волков зимой.
- Человек, у которого под языком яд, опаснее волка, играл с ним Луций как кошка с мышью. - Волка лучше всего убить…
Фабий сжал зубы. Лицо его побледнело. "Он меня выдаст, как только вернется в Рим, - решил Фабий. - Сенаторский сынок отомстит за оскорбление сенаторского сословия". И Фабий попытался взять себя в руки.
"Главное сейчас - не рисковать. Преторианцы будут здесь не раньше вечера.
Значит, за ночь я должен добраться до моря. Через горы в Остию. Там я буду близко от Квирины". Он продолжал неторопливо есть.
- Правильно, господин. Убить - это святой закон сильнейшего.
Луций внимательно наблюдал за актером. Несмотря на злость, которую он к нему испытывал, Луций восхищался самообладанием Фабия. Твердость и смелость понятны солдату. Но невозмутимость Фабия бесила его, и он заговорил напрямик:
- Те, кто создает законы, заботятся и о том, чтобы их не нарушали, ты думаешь иначе?
Фабий был хороший актер. Он даже бровью не повел, лишь заметил удивленно:
- О чем ты говоришь, господин? Я не понимаю тебя.
Луций приподнялся и опустил поводья. "Ты прекрасно меня понимаешь, Фабий Скавр. Ну что ж, продолжай играть… Но кто-нибудь сорвет с тебя маску!"
И Луций поскакал, из-под копыт коня покатились камешки вниз по крутой тропинке. Фабий смотрел вслед, пока всадник не скрылся за поворотом. Потом встал, сошел с тропинки на мягкие жухлые листья и торопливо зашагал через дубовую рощу к деревне.

***

Солнце уже поднялось над Тирренским морем, когда Луций подъезжал к Риму. Дорога шла вдоль отцовской латифундии. За решетчатым забором рабы устанавливали крест. На кресте был распят обнаженный раб. Смуглое лицо было искривлено от боли, стоны распятого разрывали золотистый воздух.
Надсмотрщик узнал во всаднике сына своего хозяина и вежливо приветствовал его.
- Что это значит? - спросил Луций не останавливаясь.
- Он хотел сбежать, милостивый господин.
Луций равнодушным взглядом скользнул по рабу, кивнул и поехал дальше.
Отчаянный крик распятого летел за ним.
"Поеду прямо в префектуру, - размышлял Луций. - и скажу, где скрывается Фабий Скавр. Завтра он будет в их руках. Снова отправишься в изгнание, зловредная морда". Он злобно рассмеялся, но внезапно оборвал смех: Курион не может быть доносчиком…
Он поторопил коня и рысью проскакал через Капенские ворота.

***

Дома он нашел письмо от Торкваты: … она боится, боится за его сердце.
Она несчастна, плачет, не может поверить, что он забыл ее. Когда он придет к ней? Когда?
Луций читал письмо затаив дыхание. Перечитал его несколько раз, упиваясь каждым словом. Оно пролило бальзам на его кровоточащую, оскорбленную гордость. Он сравнивал. В письме покорность нежной патрицианской девушки, а там властность выскочки-плебейки. Он слышал глухой голос Валерии: "А когда я стану твоей женой…" Луций язвительно рассмеялся, взял пергамент и как в лихорадке начал писать письмо Торквате.
Письмо, полное любви, признания в преданности, продиктованное внутренним сопротивлением властолюбивой "римской царевне".
Закончил и прочитал написанное и тут же увидел блестящие глаза Валерии, услышал ее повелительный голос. Он встал и нервно заходил по таблину.
Трусливо разорвал письмо к Торквате. И долго сидел, тупо уставившись на чистый лист пергамента. "Напишешь! Откажешься!" Оскорбленная гордость, задетое самолюбие, чары Валерии, его честолюбие - все смешалось в отчаянном хаосе. Наконец он очнулся. Вспомнил Сенеку: "Спроси свой разум".
И написал Торквате уклончивое письмо, что у него много дел, которые мешают ему прийти сейчас же, Однако, как только у него появится возможность, он с удовольствием придет…
Передавая письмо Нигрину, чтобы тот вручил его Торквате, гордый сын Куриона стоял потупив глаза.

Глава 25

Император не мог уснуть.
Еще с вечера сухой, налетевший из Африки ветер взбудоражил море. Вслед за ним примчалась весенняя гроза. Вилла "Юпитер" сотрясалась от порывов ветра. В садах шумел ливень. Дождь освежил листву и мрамор, но не императора. Всю ночь бились волны о скалы.
Тиберий прислушивался к рокоту моря, которое отделяло его от Рима. В этом рокоте была угроза, звон оружия и вопли раненых слышались в нем императору, казалось, что сошлись две страшные силы, две стихии: император и Рим.
Тиберий барабанил пальцами по ручке кресла, глаза его лихорадочно уставились в темноту. Он всегда был суеверен и теперь в шуме воды пытался расслышать ответ на вопросы, которые его мучали и на которые даже астролог Фрасилл ответить не мог.
Отдаться ли на волю Таната и спокойно ждать смерти или продолжать грызню с сенатом? Кто займет мое место? Сколько мне осталось жить: неделю, месяц, год? Увижу ли я еще раз Палатин, ступлю ли на Капитолий? Должно ли это случиться? Случится ли это?
Море, которое охраняло цезаря и одновременно делало его изгнанником, ничего ему не сказало. И к утру успокоилось. Император же успокоиться не мог.
Он с трудом дотащился по мокрой террасе к мраморным перилам, чтобы посмотреть на север, туда, где Рим. Который уже год смотрит вот так старый меланхолик!
Он облокачивается о холодный камень, и сморщенные губы бормочут "Вне Рима нет жизни…"
Утро было сырое. Мрамор холодил. Императора тряс озноб.
Приблизился раб и возвестил третий час утра. Скоро придут гости. Он позвал Сенеку. Не ради себя. Чтобы потешить Нерву, тот недавно просил об этом Тиберия.
Тиберий приказал принести шерстяной плащ и палку. Телохранителям велел остаться.
По кипарисовой аллее император направился к вилле, в которой жил Нерва.
Когда он одиннадцать лет назад решил переселиться из Рима на Капри, с ним, кроме астролога Фрасилла и врача Харикла, отправилось несколько друзей:
Курций Аттик, Юлий Марин, Вескуларий Флакк и Кокцей Нерва. С годами они один за другим исчезли из его окружения - кто умер, кто вернулся в Рим.
Остался последний, сенатор Нерва. Великий правовед, умный законодатель.
Они были друзьями смолоду; оба почитатели греческой культуры, оба серьезные, они хорошо понимали друг друга. Оба страстно любили Рим, им одним жили. Нерва, первый из советчиков Тиберия, остался верен ему и в старости. Но и он в последнее время отдалялся от императора. На прошлой неделе Нерва слег и отказался принимать пищу. Отказался разговаривать с Тиберием. Император догадывался о причине. Гнев отразился на его лице: может быть, Сенека и поможет здесь…
Он шел по кипарисовой аллее к вилле. Все расступались перед ним, кидались прочь. Рабы поливали сад. Согнувшись над землей, они уголком глаз наблюдали за императором. И шептались:
- Ты видишь, как он медленно идет? Он идет с трудом. Неделю назад он не был таким сгорбленным. Смотри!
- Не смотри! Это может стоить жизни!
Кнут надсмотрщика рассек воздух.
Император вошел в маленький павильон. Там в террариуме спал огромный чешуйчатый ящер, которого Тиберий получил в подарок от великого царя парфян Артабана. Император полюбил отвратительное животное и возил его повсюду с собой как амулет, на счастье. Тиберий думал о Нерве и механически поглаживал твердую чешую. Император щелкнул пальцами. Зверь поднял голову и уставился на него желтыми глазами. Их холодный блеск успокаивал, в этих глазах была неподвижность пустыни, неподвижность веков.
Император с минуту посмотрел в них и вышел.
Резкий ветер дул ему навстречу. Император стянул на горле плащ. Вошел в виллу. Сел у ложа Нервы и посмотрел на друга.
Худое лицо костлявого старика было цвета охры.
- Что ты ел вчера, милый? - ласково спросил император.
- Сыр, хлеб и вино.
Тиберий хлопнул в ладоши:
- Что ел вчера сенатор Нерва?
Управляющий ответил:
- Он и вчера не притронулся ни к чему, цезарь.
Управляющий исчез. Тиберий долго смотрел на друга, молчал. Потом сказал тихо и мягко:
- Что это значит, дорогой мой?
Нерва повернул голову к стене:
- Жизнь перестала радовать меня, Тиберий.
- Отчего?
Нерва молчал. Император настаивал:
- Скажи же, отчего тебя перестала радовать жизнь, Кокцей?
- Мне тяжело, я не вынесу больше…
- Все вы, стоики, безумны! - вспыхнул император. - Вы бросаетесь тем, что лишь однажды дается человеку, - жизнью! Я знаю. Это я угнетаю тебя! Ты со своей филантропией гнушаешься человека, который и на расстоянии убивает, который погряз в разврате на склоне жизни…
- Это ты называешь жизнью, Тиберий?
Нерва с трудом приподнялся, но тут же слабость опять свалила его на ложе.
- Когда-то ты был велик, я уважал тебя, ты был великодушен, ты был правитель, а теперь? За несколько необдуманных слов ты отомстил смертью Флакку…
- Из необдуманных слов растут интриги, а из интриг - заговоры…
- Смешно! Ты должен заботиться о том, чтобы преданность народа охраняла тебя, а не палач. Но ты насилуешь свободу, ты убиваешь, жестокость овладела тобой, кровь течет потоками. Позор! - Нерва с трудом произносил слова. - Мне стыдно за тебя, Тиберий! Будь я на твоем месте, я сделал бы то же, что делаю теперь: я ничего не брал бы в рот, чтобы угасла эта постыдная жизнь!
- Ты можешь поносить меня, Кокцей. Можешь называть мою жизнь постыдной. Ты видишь все иначе, чем я. Ты знаешь, что сделал бы на моем месте. Но ты не на моем месте! Тебе не нужно держать за уши волка, а за короткие уши трудно удержать, но кровожадные клыки не позволяют и отпустить. - Император продолжал говорить, глядя куда-то вдаль. - Ты можешь советовать мне убить себя. Ты не терпел обид и не жил всю жизнь среди интриг, как я. - Император властно поднял руку:
- Ни одного часа моей жизни я не отдам добровольно. Вдруг в последний миг придет…
Он помолчал. Нерва тускло заметил:
- Что придет? Чего ты ждешь?
- Что-то хорошее, такое, чего до сих пор не было мне дано в жизни…
На костлявом, желтом лице Нервы появилось ироническое выражение:
- Так что же такое это "что-то"?
Тиберий посмотрел в горячечные глаза старика. Он не мог произнести этого вслух, он прошептал едва слышно:
- То, чем многие годы был для меня ты. Не что-то. Кто-то. Ты понимаешь меня?
Нерва закрыл глаза и не ответил.
- Но и тебя я не хочу потерять, - выдохнул император. Потом он хлопнул в ладоши:

Предыдущая страница 12 Следующая страница


13 Йозеф Томан

- Принесите завтрак.
В одно мгновение появился завтрак.
- Ешь. Потом ты встанешь и пойдешь ко мне. Я жду кое-кого, он и твой друг.
- У меня больше нет друзей.
Глаза императора налились кровью:
- Молчи и ешь! Ты пойдешь со мной! Я жду Сенеку. Я позвал его ради тебя.
Нерва улыбнулся. Как будто издалека.
- Из всего, что проповедовал Сенека, мне осталось только одно: суметь умереть. И даже у тебя нет власти помешать мне в этом.
Тиберий встал, взял его за руку, просил, требовал. настаивал, умолял.
Нерва выдернул руку, повернулся на бок, спиной к императору, и произнес примирительно, как говорят умирающие:
- Иди один! И найди, что ищешь. Я желаю тебе этого от всего сердца.
Потом он умолк и больше не шевельнулся, не сказал ни слова.
Император стоял над ним бессильный, беспомощный. Он не знал, как еще уговаривать Нерву, он знал только, что последний друг покидает его, покидает по своей воле и лишь он один в этом виноват. Он задумчиво смотрел на белые волосы старика, на его горло. На тощей шее медленно пульсировала артерия. Ему хотелось погладить Нерву. Он поднял руку, но рука замерла на полдороге, император заколебался, и рука опустилась.
Он возвращался в виллу. Управляющий шел за ним. Неожиданно Тиберий остановился: Харикла!
Личный врач императора Харикл появился незамедлительно.
- Харикл, ты получишь мою виллу в Мизене с садами, с виноградниками и, кроме того, миллион золотых, если тебе удастся заставить жить Кокцея Нерву!

***

Они медленно поднимались на террасу. Макрон громко топал и все время был на две ступеньки впереди. Сенека поднимался с трудом. В легких что-то свистело. Он остановился, чтобы отдышаться.
- Ты задохнулся, дорогой Сенека!
- Это легкие, мой милый. Легкие.
- Ты почти на десять лет моложе меня.
- И молодой может быть старым.
Макрон видел бледное, осунувшееся лицо, уголки губ подергивались. Он лукаво усмехнулся:
- Страх, дорогой Сенека?
Сенека остановился и презрительно глянул на слишком назойливого собеседника:
- Астма. - Но все-таки спросил:
- Ты не знаешь, зачем позвал меня император?
Обыкновенно Макрон знал все. На этот раз он не знал ничего. Но виду не показал.
- Император хочет развлечься беседой с тобой, философ, - и, скрывая пренебрежение, добавил:
- Сегодня великий день на Капри. За вином будут беседовать двое мудрейших и величайших в мире людей.
- Не преувеличивай, милый, - сказал Сенека и польстил Макрону, - в величии мне не сравниться с тобой!
Макрон захохотал:
- И это правда, мудрец. Разница по крайней мере пальцев в десять. Иди, цезарь ждет.
Цезарь ждал. Он ждал Сенеку, он ждал от Сенеки многого. Того, о чем говорил с Нервой. Он ждал простого слова сочувствия. Слова дружбы. Ведь такой мудрый и образованный человек наверняка поймет его.
Против императорского кресла поблескивал бронзовый Апоксиомен греческого скульптора Лисиппа, прекрасная статуя, стоявшая прежде в Риме перед театром Марка Агриппы. Тиберию понравилась эта статуя, и он увез ее на Капри. "Он украл у Рима Лисиппа", - шептались сенаторы, которые раньше и не замечали Апоксиомена. Император задумчиво смотрел на статую.
Послышался шум шагов.
Случилось то, что случалось редко. Император поднялся и пошел навстречу Сенеке, чтобы обнять его.
- Приветствую тебя, Анней. Я жаждал поговорить с человеком, у которого в голове есть еще что-то, кроме соломы.
Макрон стиснул зубы от императорской бесцеремонности и учтиво рассмеялся. Терраса заполнилась рабами. Кресла, плащи, накидки. Закуски, фрукты, золотистое вино в хрустале. По знаку императора Макрон удалился.
Сенека, привыкший пить только воду, заколебался, но все-таки поднял чашу, чтобы выпить за здоровье императора. Тиберий, улыбнувшись, показал желтые зубы. Его здоровье? Ни малейшего изъяна. До ста лет проживет! И после паузы: "Это шутка. Риму нечего бояться: едва ли я выдержу два года, год. Быть владыкой - это каторга. Ибо как же добиться того, чтобы с правителем было согласно сто пятьдесят миллионов подданных? Как добиться, чтобы были согласны с ним не только на словах, но и в мыслях, по крайней мере те, кто окружает его? Но довольно. Мне хотелось бы услышать о твоей работе.
- Я заканчиваю трагедию.
- Опять! - У императора невольно снова появился иронический тон. - Она, разумеется, направлена против тиранов?..
- Да, - нерешительно сказал Сенека. Это была опасная тема.
- И за образец ты берешь меня?
Сенека испугался:
- Что ты, благороднейший! Ты не тиран. Тиран не мог бы дать Риму безопасность. Благодаря твоим усилиям Рим достиг благосостояния. Ведь, когда все подорожало, ты сам доплачивал торговцам, чтобы цены на зерно и хлеб не повышались. И самое главное - ты дал империи вечный мир…
- Да. Но что получил взамен? Насмешки и ругань: скряга, из-за которого уменьшились доходы и прекратились гладиаторские игры! Деспот, который своим вечным миром превратил жизнь в серую пустыню! Их, Сенека, война только взбадривает и приносит прибыль!
- Да, мой цезарь! Для многих мир тяжелее войны.
Тиберий насмешливо продолжал:
- Тиран, который купается в человеческой крови… - Он запнулся и сухо рассмеялся:
- Вот как. И все-таки в целом Риме только ты и я, только мы не хотим, чтобы на гладиаторских играх напрасно лилась человеческая кровь. И поэтому я не хочу войны, несмотря на то что проливаю кровь. И буду проливать, надеюсь, что не даром. Я должен делать это, дорогой мой.
Сенека отважился:
- Умеренность - это благороднейшее свойство правителя. Именно она идет на пользу народу, империи. А человеческая кровь, прости меня, о благороднейший, лишь замутняет образ великого правителя… Гуманность - это закон вселенной…
Тиберий распалился:
- Твоя гуманность, философ, обнимает весь мир, и от этого-то она жидковата. Твои вселенские законы - это пар над морем. Ты витаешь в облаках, а я должен ходить по земле.
- Дух человечности превыше всего…
- Нет. Материя, - резко перебил его император. - Материя - это то, из чего складывается жизнь. И душа материальна, Эпикур знал об этом больше, чем вы, стоики. Ты весь в абстракциях. Разглагольствуешь о том, что человек должен быть совершенным. И только это тебе важно, а там пусть будет, что будет. Но тут-то и есть разница: ты живешь только ради своих идей. в то время как я живу ради Рима. Наш благоразумный Сенека ищет, как бы не запачкать свое совершенство грязью… - Голос Тиберия раздраженно возвысился. - А я хочу принести пользу Риму, даже если для этого мне придется пачкать руки в крови! В чем благородные римляне видят смысл жизни, Сенека?
Сенека закашлялся, он подыскивал и взвешивал слова, мысленно выстраивая их в правильный ряд:
- Смысл жизни для римлян - это блаженство. И может быть. кое-кто подменяет блаженство благополучием. Благородные римляне верят…
- В богов? - перебил император.
Сенека заморгал. Он знал, что император никогда богам не поклонялся, да и сам Сенека всегда уклонялся от так прямо поставленного вопроса, но теперь, к счастью, речь шла не о нем.
- Боги обратились в бегство перед золотым потопом, цезарь. Рим с маской добродетели на лице верит лишь в прибыль, наживу и наслаждение. И эту веру он воплощает в делах так судорожно, как будто сегодняшний день - это и день последний.
Тиберий вонзил в Сенеку колючий взгляд серых глаз:
- И ты нередко говоришь о конце мира. Ты предчувствуешь его скорую гибель, от этого в твоих трагедиях рок всегда разрушителен?
- Но как не думать о конце мира, цезарь, если вокруг тебя порок и безнравственность? Один тонет в вине, другой - в безделье. Богатство приковывает их к земле, как раба - цепь с ядром на ноге. Весь день проходит у них в страхе перед ночью, ночь - в страхе перед рассветом. Они задыхаются в золоте и погибают от скуки. И ее убивают в разврате. Как же не проникнуться скепсисом и пессимизмом? Как не думать о гибели мира?
Тиберий кивнул, но иронически произнес:
- Очевидно, близится конец мира. Нашего. Может быть, существует и другой мир и он спасется.
Сенеку удивила эта мысль. Другой мир? Какой? Где? Невозможно. Император ошибается. В Сенеке заговорил космополит. Он защищал единое всемирное государство, в котором граждане - все человечество. Нет двух миров, лишь один существует, и он погибнет.
Тиберий расходился во взглядах с гражданином мира, он душой и телом был римлянин, поэтому он вознегодовал:
- Разве ты не частица римской нации? Разве Рим для тебя не отечество?
Разве ты не обязан - может быть, идеями и словами - бороться за славу отечества, за славу Рима?
Сенека не знал, что ответить. Он не любил волнений. нарушавших его философское спокойствие. Стоицизм допускает борьбу за человеческий дух; для него же не существует государственных границ. Но бороться во славу отечества, во славу Рима? Для космополита Сенеки эти понятия были чужды.
Он спокойно начал:
- Тебе ведь известно, цезарь, что стоическая мудрость почитает душевный покой высшим благом. А душевное спокойствие, уравновешенность невозможно обрести, если человек не откажется от своих страстей, от своей привязанности к земным делам. Покоя достигнет лишь тот, кто поиски духовной гармонии поставит превыше жажды богатства, славы, власти.
Совершенный дух стоит высоко над человеческой суетой, он стремится к добродетели. к познанию высшего добра. А познание высших начал приводит к пониманию того, что все - преходящее, кроме духа, дух же вечен. И это сознание дает душевный покой.
Лицо Сенеки слегка порозовело, голос окреп, как это бывало всегда, когда он говорил на излюбленную тему. Тиберий покачал головой:
- Все это прекрасно, философ! Но, послушав тебя, я прихожу к заключению, что мне никогда не познать добродетели и душевного покоя. - В голосе Тиберия появились металлические нотки. - Я не могу, как улитка, спрятаться в свой домик и копаться в своей душе. У меня ведь не все дни праздничные, нет, сплошные будни, и мне приходится заботиться о таких низменных вещах, как доставка зерна, починка водопровода - словом, о порядке, да к тому же об этом столь непопулярном мире, потому что перед лицом истории я отвечаю за Рим! А перед кем отчитывается, кому дает отчет твой душевный покой? Ах, этот твой душевный покой! Это пассивность.
Застой, оцепенение, оторванность от жизни! Посмотри вокруг себя! Твой покой, как ты его изображаешь - это твое величайшее заблуждение, мой милый! Гераклит прав: все в мире находится в движении, все течет, все изменяется, движение необходимо жизни, покой для нее смертелен…
- Я уважаю мнение Гераклита, но согласиться с ним не могу. Прости меня, моим авторитетом останется Зенон.
Император хмурился. Фразы, громкие, пустые слова. Нет, понимания не будет между нами. А я хотел сделать его своим другом! Насколько ближе мне Нерва, который живет на земле, как и я.
Они молчали.
Сенека кутался в плащ, хотя мартовское солнце светило ярко. Он медленно жевал инжир. Он не знал, чем кончится его разговор с императором.
Дружеским поцелуем или опалой? Он старался не поддаваться страху. И все же волновался и не мог отделаться от неприятного чувства. Император - это сплошное беспокойство. Это борец. И он наступает, борется. А это утомляет.
О боги, он почти вдвое старше, а загнал меня, как собака зайца.
Разочарованный император неожиданно перевел разговор на более конкретные предметы.
- Мне донесли, что некоторые недовольные сенаторы что-то замышляют против меня. Может быть, даже существует заговор. С тобой, Анней, почти все доверительны. Скажи, что ты об этом знаешь?
Сенека побледнел, вспомнив разговор с Сервием Курионом и его сыном.
Закашлялся. Он кашлял долго, лихорадочно думал, им овладел страх.
- Но ведь я не доверенный сенаторов, мой цезарь, - начал он осторожно. - И как я могу быть им! Ведь ты знаешь сам, что они не любят философию, а для меня она - все. Я скорее сказал бы, что они меня ненавидят. Ведь я в их глазах выскочка, бывший эквит. Живу тихо и скромно.
Защищаю в суде сапожников точно так же, как и сенаторов. Не гоняюсь за золотом, как они. Никто из них не доверился бы мне. Все знают, что, хоть мой отец и был республиканцем, я всегда стоял за священную императорскую власть.
Это была правда, и Тиберий знал об этом. Сенека не раз публично заявлял то же самое. Тиберий небрежно завел разговор о другом. Он поднял голову, как будто вспомнил что-то:
- Расскажи мне, дорогой Сенека, что произошло в театре Бальба, там играли что-то такое о пекарях? Макрон даже дал мне совет снова выгнать всех актеров из Италии, так он изображает дело.
- Он преувеличивает, император.
Сенека рассказал содержание фарса. Речь шла о пекарях, а некоторые чересчур мнительные люди сразу же подумали о сенате. Сенека говорил легко, с удовольствием. Пекари в белом пекут, обманывают, дают и берут взятки.
Фабий Скавр был великолепен.
Император злорадно усмехнулся. Впервые за долгие годы.
- Но ведь это и в самом деле похоже на сенат, Сенека. А Макрон бьет тревогу из-за каких-то жалких комедиантов. Да, благородные сенаторы могут, сохраняя личину патриотов, воровать, мошенничать, пить и набивать брюхо за счет других. Но видеть это? Нет! Знать об этом? Никогда! - И он опять усмехнулся.
- Я прикажу Макрону, чтобы он привел ко мне сюда этого Фабия Скавра.
Он, очевидно, порядочный плут, раз публично подрывает уважение к сенату…
Сенека забеспокоился, стал защищать Фабия: он шалопай и не стоит того, чтобы тратить на него время…
- Я позову его, - упрямо повторил император и неожиданно вернулся к прежней теме:
- Ты в последнее время не виделся с Сервием Курионом?
Сенека закашлялся, чтобы скрыть растерянность и испуг. Император знает об этом! За ним, Сенекой, следят! Он в отчаянии думал, как снять с себя страшное подозрение. Его взгляд упал на Апоксиомена Лисиппа. Он улыбнулся, но голос его звучал неуверенно:
- Недавно Сервий Курион был у меня с сыном. И ты знаешь зачем, дражайший? Луций после возвращения из Азии пришел поклониться своему бывшему учителю. Но Сервий?! Подумай только! Он хотел, чтобы я продал ему своего "Танцующего фавна". Ты ведь знаешь это изумительное бронзовое изваяние; я получил его в подарок от божественного Августа. Сервий предложил мне за него полмиллиона сестерциев, безумец. Я посмеялся над ним.
Он кутался в плащ, избегая взгляда Тиберия. Император выжидал. Сенека хрипло дышал, но превозмог себя.
- Я знаю, Курион был ярым республиканцем…
- Был? - отсек император.
- Был, - сказал Сенека уже спокойнее. - Курион перешел теперь на другую сторону. - Он посмотрел в лицо Тиберию. - На твою.
Император хмурился. Взгляд его говорил ясно, что он ждет от Сенеки слов более точных.
- Это очень просто. Единственный сын Сервия, Луций, надежда Курионов, отличился у тебя на службе. По твоему приказу Макрон увенчал его в сенате золотым венком.
Император слегка кивнул. Да, это Макрон неплохо придумал.
- И кроме того, цезарь, - тихо, оглянувшись по сторонам, сказал Сенека, - в Риме поговаривают, что Луций увлекся дочерью Макрона, Валерией…
У Тиберия передернулось лицо:
- Ну а остальные? Ульпий? Бибиен?
- Не знаю. - Краска вернулась на лицо Сенеки. - Старый Ульпий, по-моему, наивный и упрямый мечтатель. А Бибиен был мне всегда отвратителен своей распущенностью…
- А что они говорят? - Тиберий исподлобья смотрел на философа:
- Что они говорят о моем законе об оскорблении величества?
Застигнутый врасплох, Сенека поперхнулся:
- Этот закон возбуждает страх…
- А они не хотят своими интригами нагнать страху на меня?
Тиберий помолчал. Его глаза блуждали по террасе, он нервно постукивал пальцами по мраморному столу. Оба думали о недавней казни сенатора Флакка.
Сенека соображал: смерть Флакка - дело рук доносчика. Гатерий Агриппа?
Доносчик - это гиена, а не человек. Император как бы про себя произнес:
- У этих господ много власти. Они стараются заполучить и солдат.
Например, легат Гней Помпилий. Он вполне может достичь желаемого. Не приходится ли он родственником Авиоле?
- Да, дражайший, - напряженно произнес Сенека и подумал: "Опять новая жертва? Опять кровь?"
- Я отозвал его из Испании, - бросил Тиберий и задумчиво повторил:
- У этих заговорщиков слишком много власти.
Он умолк.
Сенека вдруг сразу понял принцип и логику вечной распри императора и сената.
Сенат боится императора, император - сената.
Когда боится обыкновенный человек, он прячется, сует голову в песок, как страус, или прикрывает страх грубостью: бранится, шумит, ругается. Но если боится император, то изнанка его страха вылезает наружу: нечеловеческая жестокость. Потоки крови.
Если бы заглянуть в душу Тиберия! Сколько найдется там бесчеловечности, но и ужаса, мук! Как жалок этот владыка мира! Он даже не сумеет умереть мужественно. Тревога оставила Сенеку. Тиски разжались. Сила духа возвышала его над императором.
- Плохой я правитель, а? - неожиданно спросил Тиберий.
- Скорее, несчастный, - теперь уже без всякого страха ответил Сенека.
- Чтобы быть счастливым, правитель должен пользоваться любовью. Он должен быть окружен друзьями, у него должно быть много друзей, он не должен сторониться народа, сторониться людей. Любить других, как самого себя…
- Ты советуешь мне любить змей… Ты советуешь мне просить дружбы тех, кто отравляет мне жизнь. По-твоему, я должен обращаться запанибрата с чернью, а может быть, даже и с рабами? Ведь они, как ты уверяешь, наши братья. Я, потомок Клавдиев, и рабы! Смешно! Что стало бы с Римской империей, если бы с рабами не обращались как с рабами?
- Рабы, цезарь, - начал Сенека, - кормят Рим, Они кормят нас всех, управляют нашим имуществом. Нам не обойтись без них. И они станут служить нам лучше, если мы будем видеть в них друзей, а не говорящие орудия. И мне рабы необходимы…
Тиберий легонько улыбнулся:
- Вот видишь! Ты такой же богач, как и другие. А как же твои сентенции относительно величия благородной бедности? Если руководствоваться ими, то тебе и вовсе ничего не было бы нужно. Чтобы достичь блаженства. Легко проповедовать бедность во дворце, когда сундуки набиты и столы не пустуют.
Как совместить все это, философ?
Император коснулся самого больного места. Но ответ у Сенеки был готов:
- Это возражение предлагали уже и Платону, и Зенону, и Эпикуру. Но ведь и они учили не так, как жили сами, но как жить должно. Я полагаю, благороднейший, что тот, кто рисует идеал добродетели, тем самым делает уже немало. Доброе слово и добрые намерения имеют свою ценность.
Стремление к великому прекрасно, даже если в действительности не нее так гладко…
- О, софист, - усмехнулся император. - Это твое ремесло - перебрасывать с ладони на ладонь горячую лепешку. У нее всегда две стороны.
- Зачем же пренебрегать дарами Фортуны? - продолжал Сенека. - Ведь я получил свое имущество по праву, ни в каких грязных делах я не замешан.
Благодаря богатству я имею досуг и могу сосредоточиться на работе.
Некоторыми людьми их богатство помыкает. Мне - служит…
Приступ удушливого кашля помешал ому договорить.
Тиберий наблюдал за ним. Превосходно, мой хамелеон. Как все это тебе пристало. И тебя я хотел сделать своим другом! Одни отговорки и увертки!
Мне нужна надежная опора…
И все-таки император не мог не восхищаться. В глубине души ему все же хотелось, чтобы учение Сенеки, которое часто лишь раздражало ею, оказалось спасительным, спасительным и для него, императора, и для всех остальных.
Но нет, тщетны надежды. Все эти красивые слова, эти пышные фразы были бы, возможно, уместны, если бы люди могли родиться заново, если бы они устраивали свою жизнь, опираясь на древние добродетели римлян, о которых теперь забыли, а не строили на песке и грязи, по которым лишь скользит, не пуская корней, мудрость Сенеки. Да Сенека и сам, как канатоходец, балансирует над римской жизнью и только благодаря своему лукавству еще не свернул шею.
И все-таки в его речах было нечто прекрасное, нечто такое, что позволяло хотя бы мечтать о лучшей жизни.
Тиберий ласково посмотрел на философа.
- Тебя мучает астма. У меня есть новое снадобье против нее. Я пришлю тебе эти травы.
Сенека благодарил, кланялся, и его благодарность за оказанную императором любезность была слишком преувеличенной, показной.
Тиберий похолодел. Опять раболепство, которое он так ненавидит!
Император с сомнением разглядывал худое лицо Сенеки. И ему-то, этому человеку, он хотел поручить воспитание Гемелла, двоюродного брата Калигулы. Нет! Он сделает из него размазню, а не правителя. Или наткнется на сопротивление мальчика, и тогда наперекор Сенеке вырастет еще один кровожадный зверь, вроде Калигулы. Нет, нет!
Тиберий понял, что если и есть в Сенеке какая-то искра, способная, быть может, воспламенить душу, то все же здесь, за столом, сидят друг против друга люди непримиримых взглядов: космополит и римлянин, отвлеченный мечтатель и человек холодного рассудка, склонный к абстракциям, и осмотрительный философ против привыкшего к конкретным действиям борца.
Тиберий, однако, не утратил уважения к Сенеке. Он уважал в нем мыслителя, живущего в эпоху, которая дает одну идею на миллион пустых самовлюбленных голов.
Император встал.
- Прощай, Анней. В чем-то мы близки с тобой, но лишь богам ведомо, в чем именно. А понять друг друга все-таки не можем. - Иронию смягчила улыбка. - Но поговорили мы хорошо. Мы видимся не в последний раз. Если ты будешь нуждаться в помощи, приходи. Я опять позову тебя, когда настанет подходящая минута.
Император посмотрел вдаль. Старая мечта сжала сердце. Он был растроган.
Он думал о том единственном человеке, о той единственной душе, которую так отчаянно искал. Нерва, последний Друг, отвернулся от него. Нерва умирает.
Тиберий наклонился к Сенеке.
- Знаешь, чего бы мне хотелось, Анней? - Он увидел холодные глаза, далекие, чужие, выжидающие. И не стал говорить о человеке, о душе. Он сказал:
- Я хотел бы вернуться в Рим.
Глаза Сенеки застыли, на скулах заходили желваки. Ему сразу вспомнился Сервий Курион. Он первый лишится головы, когда Тиберий вернется в Рим.
Сенека превозмог себя:
- Рим с восторгом будет приветствовать тебя, цезарь, - но, заметив, как император сморщился, быстро добавил:
- Разумеется, за исключением некоторых…
Старик сжал губы. Молча обнял Сенеку, позвал Макрона и приказал проводить философа на корабль. О Нерве он не упомянул.

***

Император сел спиной к полуденному солнцу, лицом к Риму, лицом к прошлому. Все, что происходило вокруг него и происходит теперь, - лишь жалкая комедия, в которой он играл и играет хоть и главную, но все же жалкую роль. Был ли в его жизни хоть один миг, день, который стоил того, чтобы его прожить? Быть может, несколько дней в молодости, когда он был солдатом отчима. Потом короткая жизнь с Випсанией. Рождение сына Друза. И все. Все остальное было мукой или мучительным фарсом. Он сделался фигурантом. Идолом, которому поклонялись ради пурпурной тоги. Но и за это его ненавидели. Зависть окружала его со всех сторон. Горьки были мысли о прошлом. Горечь росла день ото дня и превратилась в исступленную злобу ко всем, кто склонялся перед ним в поклоне, выставляя напоказ лысину. Он хотел залечить старые раны кровью врагов. Но это было еще хуже. Ничего не оставалось, кроме горького осадка. Еще более горького, чем раньше.
Одна лишь надежда, одна слабая искорка: неотвязная мысль, что перед самым концом встретится человек, который разделит его страдания. Который просто по-человечески будет любить его, как некогда Нерва. И в этом единственном человеке после смерти Тиберия жива была бы мысль, что император не был том извергом, каким сделала его молва. Что и у него было сердце. Что и он умел чувствовать. И ему этою было бы довольно. Этого он ждал от Сенеки. Напрасно. Какое разочарование! Какая боль! Теперь, когда Нерва покидает его, он еще более одинок. Он теряет последнего друга. Он останется один, покинутый, нищий, среди всей этой роскоши.
Одиночество приводит в ужас. Пустота, в которой не за что ухватиться.
Крошечная надежда заставляет биться старое сердце. Искорка этой надежды горит в холодных глазах. Хоть каплю человеческого сострадания. Где найти его?
Император повернулся в мраморном, покрытом тигровой шкурой кресле. Он смотрел на море, вдаль, туда, где был Рим, надменный, как и он, город, неуступчивый, сварливый, живущий страстями. Как билось сердце императора, когда полгода назад, ночью, в темном плаще, он крался вдоль римских стен!
Страх и гордость не дали ему тогда войти в город.
Хватит с меня одиночества. Я хочу видеть людей, а не одни голые скалы.
Я снова отправлюсь в Рим. И если даже не найду друга, то увижу все же черную мостовую Священной дороги и дом матери. И людей, пусть они и враги мне.
Они увидят, что я еще жив. Еще не гнию, не разлагаюсь. Я войду в сенат и произнесу большую речь. Они увидят, что я не только скаред, развратник и кровопийца, но и государственный муж. Правитель. Пусть в их памяти я останусь таким. Я скажу о том, что такое для меня Рим…
Ах, Рим! Мой город. Моя отчизна. Я вернусь, чтобы еще раз вдохнуть твой воздух, чтобы умереть в твоих стенах. Я смирюсь с тобой, город, ненависть моя, моя любовь, жизнь моя. А может быть, и не примирюсь… Но вернуться я должен во что бы то ни стало!

Глава 26

Каждое утро сенатора Авиолы было похоже одно на другое, как зерна пшеницы. Следовало ли оно после сна, вызванного настоем из маковых зерен, или после ночи бдения, проведенной в лупанаре или на званом ужине, оно всегда имело один цвет - серый, - цвет скуки и усталости. Даже ванна не смывала его. Прохождение жирных яств по пищевому тракту, покрытому панцирем из сала толщиной в десять пальцев, было нелегким; приходилось пользоваться слабительным, чтобы вызвать желанное облегчение. Потом появлялось чувство голода, обильный завтрак и после него снова усталость.
Сенатор потел перед ванной, в ванне, после ванны, постоянно. Тяжело сопел, переваливаясь словно утка на плоскостопных ногах по мозаичному полу своего дворца.
Утренняя толпа клиентов, которые приходили каждый день к нему на поклон, получая за это денарий в неделю, заполнила двор, домик привратника и даже атрий.
Знатное происхождение Авиолы с точки зрения геральдики было сомнительным. Его род не восходил к золотому веку мифических царей и ничего общего не имел с военными подвигами предков. Однако с точки зрения данного момента происхождение этой лобастой головы с тремя подбородками не вызывало сомнений, поскольку Авиола после императора был самым богатым человеком в империи. Когда-то Август, получив от него взаймы миллион, пожаловал ему сенаторское звание. Но зависть, заботы о приумножении богатства, страх за имущество и за собственную голову, логически вытекающие из этого, отравляли жизнь сенатора.
Римское право, вызывавшее всеобщий восторг, при императоре стало правом сильного. Закон, несокрушимая основа государства, превратился в произвол сильных мира. Попробуй-ка поживи в такой атмосфере, когда за твоей спиной мелькают тени доносчиков. Попробуй-ка поживи в то время, когда Сенека разглагольствует о величии душевного покоя! Пусть бы уж лучше палач заткнул его премудрую глотку!
Авиола не принадлежал к числу тех образованных людей, которые могли похвастаться душевным покоем. Он не умел владеть собой, и его утреннее хмурое настроение отражалось на спинах рабов. Авиола приходил в себя только тогда, когда его слух улавливал звон золотых монет. Тогда неподвижная груда мяса и жира тотчас становилась подвижной и проворной.
Все чувства сенатора мгновенно обострялись. Хотя заниматься торговлей и ростовщичеством лицам сенаторского сословия законом категорически запрещалось, для Авиолы они были светом во тьме, кровью в жилах.
Вот смысл бытия Авиолы! Он обманом и подкупами добился высших чинов. И это ради того, чтобы сейчас трястись от страха, боясь потерять честно заработанные золотые и собственную голову. О-хо-хо! И все из-за проклятого Тиберия! Старик словно чувствует, что против него готовится новый заговор, истребляет сенаторов, потоками льется благородная кровь. О, Тиберий! Как только в голове Авиолы возникает это имя, ноги отказываются служить, а к горлу подступает удушье…
Авиола быстро разделался с облепившим его роем клиентов, приказав казначею выплатить им вознаграждение. Поднялся с кресла, в котором принимал утренних посетителей, и принялся выполнять основное правило Цицерона: после каждой еды - тысяча шагов. Значит он должен обойти пять раз большой атрий.
После первого круга появилась мысль: еще немного дней осталось ждать и все будет кончено. Как только падет Тиберий, а с ним и Калигула, все во главе с Авиолой избавятся от страха.
После второго круга он вспомнил, что сегодня после обода у него соберутся те, кто покончит со старым императором раз и навсегда. Сегодня в его доме (почему, собственно, у него, о Геркулес?) решится, когда они рассчитаются с каприйским вампиром и его приспешниками. И потом? О, это будет не журчание золотого потока, это будет разлив, река, океан. Он на мгновение остановился. У меня есть все. И моя единственная дочь Торквата тоже будет иметь все. Дворец Вестиния стоит два миллиона и очень нравится дочери. Он будет ее. А мне самому нравятся медные рудники в Испании. Этот бабник Ренунтий не способен с ними справиться и свел выручку до нуля, хотя там можно заработать уйму денег. И пускай меня проглотит Танат, если я не испытываю желания приобрести новое стадо девочек и мальчиков в Греции или в Азии для утех своего тела! Авиола причмокнул и рассмеялся: но прежде всего я куплю консулов новой республики, какие бы имена они ни носили.
Он тяжело кoвылял по атрию, скользя взглядом по совершенным формам мраморных богинь. И, не закончив четвертого круга, заторопился в сад, насколько ему позволяла его туша.
На холме посреди сада высился великолепный павильон. Здесь время от времени встречались заговорщики, и здесь они соберутся сегодня. На мраморном карнизе павильона по утрам сидят голуби. Они и сейчас там.
Авиола, задыхаясь от волнения, подсчитал: один, два, три, шесть, восемь! Слава богам, чет! Хорошее предзнаменование для сегодняшней встречи. Хорошее предзнаменование для ее исхода. Он радостно потер руки и вдруг увидел, что один голубь расправил крылья и взлетел. Осталось семь.
Восьмой скрылся в листьях платанов. Изменник!
Кровь застыла в жилах Авиолы. Что это может означать? Начало благополучное, а в конце провал? Когда испуг и смятение немного улеглись, он вызвал надсмотрщика и приказал приготовить хорошего кабана, он принесет его в жертву богам. А мясо пригодится к обеду. И удастся сэкономить на двух дорогих муренах. Кому принести жертву? Меркурию или Юпитеру? Он колебался. В пользу кого решить? Торговля есть торговля, подумал он и остановился на Меркурии.
Когда же потом он наблюдал за струйкой крови, вытекшей из горла кабана, пожелал в душе, чтобы эта кровь была кровью императора. И если она прольется скоро, обещаю тебе, наш быстроногий бог, целую гекатомбу. Не только кабанов, но и быков!
Авиола приказал принести в павильон закуски и вино. Управляющему шепотом передал, чтобы все было приготовлено для игры в кости, убедив тем самым рабов, что господа, как это было общепринято, тайно предадутся азартной игре. За запрещенную игру положен штраф. Но ради этого раб не предаст своего господина. Потом распорядился, чтобы его отнесли к павильону, где он должен был встретить гостей.
Через минуту на дороге, вымощенной сине-зеленым травертином, появилась первая лектика. Если это Сервий Курион, подумал про себя Авиола, то хорошо. Я тут же ему скажу, что голуби предвещают измену. Узнав носилки бывшего сенатора Юлия Вилана, которого по приказу императора разорили кредиторы и который вынужден был отказаться от сенаторского звания из-за бедности, он нахмурился. Но тут же заулыбался и обнял гостя. Потом приветствовал Бибиена. Наконец в сопровождении Луция из носилок вышел Сервий Курион. Высокий, худощавый, он шел легким пружинящим шагом. От другого входа приближался вождь республиканцев и сборщиков податей в Паннонии Пизон. Последними прибыли через третьи ворота старый сенатор Ульпий и работорговец Даркон, глава корабельной монополии. Все рассматривали Луция, восхищались им, поздравляли с удачной речью в сенате и наградой. Только Ульпий молчал.
Авиола посадил Сервия Куриона в центре. Скользнул взглядом по гостям и, с трудом глотнув, выпучил глаза: восемь! Как голубей. Кто изменит?
Новости, которые сообщил Сервий, не предвещали ничего хорошего: шурин Авиолы Гней Помпилий, командующий испанским легионом, должен был на этих днях вернуться вместе с легионом в Рим. Но внезапно по приказу императора был отозван и переведен в Мавританию. Мы не можем теперь на него рассчитывать. Удалось узнать, что Марк Вилан, один из нас, был арестован за ростовщичество. Правда ли это? Он обратился к Юлию Вилану. Тот молча кивнул.
У Авиолы потемнело в глазах. За ростовщичество! Вилан давал взаймы под тридцать процентов, он, Авиола, часто и под пятьдесят! Несчастье приближалось скачками.
- Суд над Марком Виланом состоится перед апрельскими календами.
Знаете, что это означает, если к нему будут применены пытки?
- Марк скорее даст себя замучить, чем заговорит, - защищал брата Юлий.
- Кто знает? - усомнился Ульпий.
- Даже если он будет молчать, все равно плохо, - сказал Сервий. - Придет очередь следующего из нас, и скоро. - И, понизив голос, Сервий продолжал:
- Сенека был недавно у тирана на острове. Поговаривают, что Тиберий собирается вернуться в Рим!
Это было словно удар молнии. Все сенаторы побледнели, глаза повылезали из орбит. Страх сжал горло. Император вернется и расправится со своими противниками. Все, кто здесь сидит, погибнут под топором палача. Когда?
Сколько дней, сколько часов им еще остается?
- Он не сделает этого, - сказал внезапно Ульпий. - Он не вернется.
Уже несколько раз он стоял ночью перед воротами Рима и не решался войти в город. Он боится. Не войдет и сейчас…
- Не должен. Нужно спешить. Сделать все раньше его, - вмешался Сервий. И голос его, всегда такой спокойный, дрогнул. Он спрятал лицо в тени. В глазах, смотревших на Луция, появился страх. Сервий был человек мужественный, все это знали, он боялся не за себя, он боялся за сына.
Единственный сын, единственная надежда.
Луций теребил край тоги, избегая взгляда отца. В голове у него хаос.
События надвигались, а он мечется, сомневается, противоречия раздирают его.
Сервий распределял задания. Тиберия и Калигулу устранит центурия личной императорской охраны на Капри, которой командует преданный центурион Вар.
Макрона после совершившегося мы купим. Он служил императору, будет служить и нам.
Завтра в сенате Пизон внесет предложение, чтобы цены на хлеб были снижены и был отменен налог с заработка. Народ, который постоянно выступает против дороговизны узнает об этом. Пусть плебс видит, что о его благе заботится сенат, а не император! Народ надо склонить на нашу сторону во что бы то ни стало. Договоримся, друзья, если мы народу от имени республики что-то обещаем, то должны будем выполнить! Своим клиентам прикажем распространить, что республика сразу же созовет народное собрание и проведет выборы новых магистратов. Согласны? Теперь дальше. Бибиен и Вилан позаботятся о том, чтобы ростры, базилики и дома были обклеены пасквилями на императора. Все это можно будет списать за счет народа, который обычно всегда это проделывает. Ульпий вместе со мной составит список лиц, которых необходимо устранить немедленно. Всем, что касается легионов, распорядится Луций. Он даст задания верным нам или подкупленным центурионам. Они обеспечат окружение императорского дворца на Палатине, канцелярии Макрона и комендатуры преторианцев, а также захват курий, государственной казны в храме Сатурна и архива на Капитолии.
Завтра, когда весь Рим будет в Остии на торжественном празднике открытия моря, Луций перемостит шесть когорт своего сирийского легиона с Альбы-Лонги в Рим на Марсово поле. Там солдаты разобьют палаточный лагерь.
Когорты будут перемещены под предлогом торжественного парада, который состоится через три дня. Парад Макрон одобрил.
- Кому удалось уговорить Макрона? - спросил Ульпий.
Луций покраснел:
- Мне.
Ульпий внимательно посмотрел на Луция. Сервий продолжал дальше. Главная задача Луция - чтобы он со своими когортами держал под ударом лагерь преторианцев за Виминальскими воротами до тех пор, пока в сенате не будет провозглашена республика и не будут выбраны первые консулы.
- Кто ими будет? - спросил Вилан.
Наступила тишина. Каждый думал о себе.
- Ульпий, - сказал после минутного молчания Сервий Курион.
- Курион, - сказал строго Ульпий.
- Они оба, - предложил Пизон.
Но Бибиен возразил:
- Это не умно выбирать обоих консулов-республиканцев. Второй должен быть из сторонников императора, надо и их привлечь на нашу сторону.
Согласились. Да, это разумно.
- Тогда консулами будут Сервий и двоюродный брат императора Клавдий, - предложил Ульпий. - Клавдий абсолютно безвреден, пустой мечтатель.
Сервий будет им руководить…
Согласились. Воцарилась тишина. Опасность как будто бы миновала. Они снова несокрушимо верили в свой успех. Каждый в уме прял нить своих мечтаний. Вот когда власть снова вернется к сенату…
Сервий мечтал о вновь обретенном достоинстве "отцов города". Бибиен в мыслях уже строил гигантский водопровод, который принесет ему миллионы.
Пизон с согласия сената станет собирать дань и с Норика. Вилан забылся и стал размышлять вслух: "Я потребую от соната, чтобы мне отдали медные рудники в Испании. Я имею на это право за те убытки, которые нанес мне император, конфисковав поместья…"
Все повернулись к разоренному Вилану, который претендовал на самый жирный кусок. Авиола взорвался:
- На что ты собираешься купить медные рудники, ты, болтун? Насколько мне известно, ты так погряз в долгах, что тебе не принадлежат даже веснушки на твоем носу!
- К тебе одолжаться не пойду, - отрезал Вилан. - Чтобы оплатить твои ростовщические проценты, мне не хватило бы и всей Испании.
Авиола выпрямил свое грузное тело и важно сказал:
- У меня в Испании два железных рудника. Я держу там четыре тысячи рабов. Чтобы оплатить расходы на рабов, я должен получить медные рудники.
Лицо Пизона, всегда словно ошпаренное, сейчас побагровело. Он повернулся к Авиоле:
- Ты зарабатываешь миллионы на железе, производстве оружия и рабах.
Разве этого мало?

Предыдущая страница 13 Следующая страница


Калигула или После нас хоть потоп 14

- А разве умно делить шкуру неубитого медведя? - сухо заметил Ульпий.
Луций слушал и удивлялся.
Пизон, гневно размахивая руками, обличал Авиолу:
- Ты зарабатываешь на государстве, а я на налогах. Ты запихиваешь в мешок сразу миллион, а я собираю по денарию. Тебе во сто раз легче. Твои мастерские тебя озолотили.
- Чем это они меня озолотили? - возмутился Авиола. - Одни заботы.
Что делать с рабами, когда оружейные мастерские приходится закрывать? Что делать с оружием, если его никто не покупает? Да к тому же мы заключаем трусливый мир с варварской Парфией. Почему бы с ней не разделаться раз и навсегда. Снарядить хорошее войско и за дело!
Неразговорчивый Даркон тоже вмешался:
- Рабов становится все меньше. После падения Тиберия я хочу получить монополию на торговлю рабами во всей империи. В первую очередь мне нужен молодой товар из Испании…
Вилан протянул к нему руки:
- Даркон, одолжи мне два миллиона сестерциев на медные рудники, и я отдам тебе даром две тысячи испанских рабов. Выберу для тебя самых лучших…
- Заставьте наконец замолчать эту змею, - шипел Авиола.
- Это ты змея, - огрызнулся Вилан. - Меня Тиберий разорил. А тебе помог. Ты разбогател на ростовщичестве, которым занимаешься втихую.
- Ничтожество! Подлец! - хрипел Авиола, набрасываясь на Вилана.
Сервий развел их и попытался прекратить спор. Он напомнил им о величии римского народа и о республике.
Луций, вытаращив глаза, слушал спор - до белого каления довела сенаторов страсть к золоту. Он считал, что хорошо знает этих благородных мужей, но сегодня убедился в обратном. Сегодня Луций видел только жадные пасти, готовые вцепиться друг другу в глотку. Они были отвратительны. А чем он лучше их? Он сразу ставит и на республику, и на императора.
Сервий, нахмурившись, слушал перебранку. Посмотрите, и это римские патриоты! Борцы за республику! Он обменялся взглядом с Ульпием, тот даже посинел от гнева и презрения. Он встал, прекратил спор величественным жестом и заговорил. Ульпий говорил цветисто о родине, сенате и римском народе, о старых римских доблестях. Они слушали и с удивлением думали про себя, что ведь их прибыль - это прибыль родины, к чему тогда эти высокопарные, затасканные слова?
Сервий повторил план действий. Потом потребовал для себя абсолютной власти, чтобы в нужный момент дать сигнал к покушению на Капри и захвату основных позиций в Риме. Наконец, самому старшему из них, Ульпию, к которому весь сенат и народ относились с большим уважением за честность его рода, все снова торжественно поклялись хранить молчание и верность.
Поклялся и Луций.
Расходились поодиночке.
Остались одни родственники, оба Куриона и Авиола, будущий тесть Луция.
Авиола уже давно ждал момента, когда сможет бросить в лицо Луцию обвинения в нарушении данного Торквате обещания. При всех он не хотел говорить об этом. Теперь удобный момент наступил.
- Ты тоже присягал на верность Ульпию? - внезапно обратился он к Луцию.
- Конечно, - ответил тот.
- И притом, будучи обручен с дочерью республиканца, ты бегаешь за дочерью Макрона!
Удар больно задел Сервия. больше, чем Луция.
- Что ты говоришь, Авиола? - тихо спросил старый Курион.
- Да, мой Сервий. Мои люди несколько раз видели, как он входил и выходил из ее виллы на Эсквилине. И всегда крался вдоль стены в темноте, тайком, как вор…
Сервий подошел к сыну. Он сразу понял, что Авиола говорит правду. Хотел ударить Луция по лицу, но рука отяжелела, стала словно каменная. Он дышал хрипло, и холодный пот выступил у него на лбу.
Какой позор! Его сын. Единственный сын. Последний Курион. Продолжатель его республиканского рода. Он смотрел на Луция затуманенными глазами. Это были самые страшные минуты в его жизни. Его ли это сын? Страшные сомнения терзали душу отца: с кем он? Мой ли он еще, наш ли? Сильный прилив крови к голове заставил его опуститься в кресло.
Луций видел, как убит горем его отец. А он сам стоял перед ним опозоренный, уличенный в подлости. Сердце Луция разрывалось: он будет служить республике! Он не может предать отца. Но точно так же он не хочет, не может отказаться от Валерии. Вчера он провел у нее целую ночь. Когда он вспоминает об этой ночи, то еще и сейчас чувствует, как холодок пробегает по спине. Как она умеет разжигать страсть! Движениями, прикосновениями, словами, поцелуями, тысячекратной лаской. Луций забыл даже, как оскорбительна для него ее властность. Он хочет эту женщину, он хочет ее сладкой и хищной любви…
Авиола думал о своей дочери. Об отличном зяте, который ускользал от него. Минуту он колебался, стоит ли пускать в ход последний, наиболее сильный козырь, который был у него в руках. Наконец решился:
- Сын Сервия Куриона изменяет своей невесте с дочерью императорского выскочки. С проституткой из лупанара, которую мог купить каждый грязный свинопас…
Луций схватил Авиолу за плечи:
- Как ты смеешь так говорить о ней?
Авиола силой освободился из цепких рук Луция и, задыхаясь, закричал:
- Это правда! Вся Александрия с ней спала. Это девка - вот кто это.
Известная проститутка…
Луций вспомнил движения Валерии, вспомнил ее изысканные ласки. И не хотел верить. Он набросился на Авиолу, зачем он оскорбляет ее, лжет!
- Хочешь доказательства? - рассмеялся Авиола. - Нет ли у нее на боку родимого пятна, такого маленького черного пятнышка? Ага! Вот видишь! Я бывал с ней. Несколько раз. В александрийском лупанаре за один золотой…
У Луция опустились руки. Авиола не лгал. Он представил себе Валерию в объятиях Авиолы. Его самолюбие и патрицианская гордость были смертельно оскорблены. Он, патриций, дал себе провести девке!
Тоска по Валерии сразу обернулась ненавистью. Как нежна, как чиста по сравнению с ней Торквата! Ему страшно захотелось увидеть ее. Только бы увидеть. Сейчас! Сию минуту, чтобы вытравить из памяти этот кошмар.
Сервий был рад такой развязке. Он пытался понять сыновьи чувства.
Угадал в глазах сына оскорбление и ненависть. Это хорошо. Он будет наш.
Снова будет мой. Но отцу было стыдно за сына перед этим толстым невежей.
Он поднялся с кресла и встал перед Авиолой, твердый, уверенный:
- Только что Ульпий интересовался, кому удалось уговорить Макрона провести парад сирийского легиона, которому отводится главная роль в нашем заговоре. Это сделал Луций. Даже глупцу ясно, почему мой сын встречается с дочерью Макрона. И дураку понятно, как это важно для нас - быть осведомленными о планах Макрона. Ты этого не понимаешь?
Авиола не был психологом. Объяснение Сервия звучало вполне убедительно.
Сбитый с толку толстяк растерянно моргал глазами.
Вскоре Сервий начал прощаться. Они сели с сыном в лектику. и рабы понесли их. Оба Куриона молчали. Всю дорогу не посмотрели друг на друга, не сказали ни слова.
Стены сенаторского кабинета были из зеленоватого мрамора, занавески были желтые, рассеченные горизонтальными зелеными полосами. Они, как волны, легко покачивались, колеблемые потоками теплого воздуха. В угасающем свете дня зелень и желтый цвет придавали лицам синеватый оттенок.
Сервий был бледен. Сегодня самый несчастливый, самый страшный день в его жизни, он не мог припомнить ни одного такого несчастливого дня, и, думая о своих будущих днях, он не мог даже предположить, что может быть день ужаснее этого. Что значит лишиться жизни в сравнении с разочарованием в сыне. Сервий больше всего на свете любил республику и Луция. Вернее, но в этом он никогда бы не признался открыто: Луция и республику. Он втайне восхищался Ульпием, который в любых обстоятельствах республику ставил превыше всего. Любовь Сервия к сыну была глубокой, горячей, он верил в него, сын был его надеждой.
У Сервия дрожали пальцы, дрожали губы от боли и волнения. Слова Авиолы были и для него тяжелым ударом. Но Сервий - старый солдат, и он тут же приготовился к борьбе. Он не отдаст им сына. Он должен, должен его спасти, должен вернуть его на путь чести! Курион опустился в кресло, попросил Луция сесть напротив. Он не знал, с чего начать. Наконец решил, что о дочери Макрона не скажет ни слова.
Со старческой педантичностью он вспоминал давние события, когда Луций, будучи мальчиком, вел себя достойно своего рода. Мальчиком Луций был всегда честным, верным, надежным.
Луций время от времени смотрел на отца. Когда они встречались глазами.
Луций опускал взгляд. Уши его уже не выдерживали однообразия знакомых, столько раз слышанных слов. Они раздражали Луция, он разволновался. Ему стало казаться, что голос отца сереет, становится сиплым. Отец восхвалял старую Римскую республику, превозносил ее как чудо из чудес.
Луций, не владея собой, закричал:
- Кто из нас, кто из вас помнит республику? Ее ошибки, ее несправедливость, ее проскрипции…
Движение отцовской руки заставило его замолчать.
- Проскрипции шли от диктаторов. Властителей таких, как император. Ты это хорошо знаешь.
И Сервий продолжал, возвысив голос. Громкие слова, восхваляющие деяния консулов и сенаторов, славу республики. возмущали Луция все больше и больше. Он часто беседовал со своим учителем Сенекой о государственных системах Азии, Африки и Европы. Сенека утверждал, что республика, возможно, и хороша в малых городах-государствах, как, например, в Греции.
Огромная империя имеет, по его мнению, другие особенности; здесь управлять может только сильная рука просвещенного властелина, а не шестисотчленный ансамбль - сенат с двумя консулами. И сейчас Луций осознал, что Сенека был прав. Отец казался ему романтиком, и его фанатическая приверженность республике выглядела смешной. Республика сегодня - это пережиток, все более убеждался Луций, но открыто сказать об этом не решался. И только когда отец все больше и больше начал настаивать на своем, он не удержался и высказал ему точку зрения Сенеки, которую он, Луций, разделял.
Сервий рассердился. Вместо аргументов с его языка посыпались напыщенные фразы. Луций возражал. Он чувствовал, что заговор сорвет его планы, близкие к осуществлению. И в такой момент он должен рисковать своей головой за безумную и романтическую идею? Эгоизм и тщеславие заставили его возразить:
- Разве не был каждый заговор раскрыт и потоплен в крови заговорщиков?
А готовили их люди могущественные и осторожные, такие, как Сеян!
- Мой сын - трус? - воскликнул сенатор.
- Я не трус. Но мне не хочется копать себе могилу ради нескольких ненасытных пиявок…
- Луций!
- Да. Я знаю, - продолжал Луций страстно, - ты и Ульпий, вы честные люди. Великие римляне. Но разве ты не слышал у Авиолы этих шакалов, дерущихся из-за добычи, которая им еще не принадлежит? Авиола, Пизон, Вилан, Даркон, Бибиен. что, эти обжоры хотят республику во имя ее идей?
Ради сената и римского народа? Они хотят этого только для самих себя! Они мечтают об огромных прибылях и о том, чтобы им никто не мешал решать эти вопросы в сенате и легально обворовывать родину. Вот их любовь к Риму! Вот их патриотизм! Маленький торговец с доходом в пять тысяч сестерциев в год - это проходимец; Авиола, который глотает разом прибыль в двадцать миллионов, - достойный уважения муж! Позор! И с этими подлыми людьми ты объединился, ты. честный и мудрый, с такими невежами хочешь уничтожить империю.
У Сервия потемнело в глазах. Напрягая всю силу воли, он овладел собой; в упор глядя в глаза сыну, он заговорил свысока, холодно, по-деловому, как человек опытный, поучающий неопытного мальчика:
- Ты сказал правильно: честный и мудрый. Как честный мужчина я хочу добиться того, что считаю лучшим: республики, даже если ради этого мне придется погибнуть. Как человек мудрый я знаю. что добьюсь этого только при помощи определенных людей. И пусть у этих людей какие угодно личные планы, в этот момент они нам нужны. Потом, потом власть в республике мы не отдадим в их руки. Но сейчас они необходимы. Я был бы плохим стратегом, если бы не понимал этого. Я ожидал от сына, что он будет понятливей.
Холодный отцовский тон привел Луция в себя. Его поразила вера отца в победу заговорщиков. Он молча склонил голову.
Сенатор понял, что завладел сыном. Он закончил тоном, в котором каждое слово звучало приказом:
- Мой сын не продастся узурпатору. Он не предаст ради золотого венка республику и честь Курионов, он не будет изменником. Я это знаю.
При слове "изменник" Луций вздрогнул. Он почувствовал в холоде слов, как кровоточит отцовская любовь к нему. Он не согласился, но и против не сказал ни слова. Еще ниже склонил голову и молчал.
Старик объяснил сыновье молчание по-своему: он согласен. Подчиняется.
Он мой! Наш!
Сервий горячо обнял Луция, однако Луций почувствовал, что расстояние, разделявшее их, стало еще больше.

***

Авиола, раскачиваясь на плоскостопных ногах, шел от павильона к своему дворцу. Вздыхая и отфыркиваясь, вошел он в перистиль, залитый солнцем.
Лбом прислонясь к мраморным коленям Афродиты, стояла Торквата, и по щекам ее текли слезы:
- Верни мне его, богиня! Верни мне его!
Авиола был тронут. Единственным человеком, которого он любил, как самого себя, была его дочь. Он подошел к ней, растерянно погладил заплаканное лицо и, желая ее утешить, добавил неуверенно:
- Не плачь, доченька. Увидишь, он к тебе вернется.
Она бросилась на шею отцу и расплакалась в голос.

***

Поздно вечером Луций пришел. Тайно, как ходил к Валерии. Под прикрытием темноты, как вор. Раб сообщил, что Луций ожидает в саду. Тьма устраивала обоих. Торквата стыдилась бледных щек и покрасневших от слез глаз, Луцию при свете тяжело было смотреть на девушку.
Луций немного волновался. Ему казалось, что и в темноте он видит упрек в ее глазах. Говорил он тихо, отрывисто:
- Я знаю, что я провинился, моя дорогая… меня попутал демон… вина моя безгранична…
При свете звезд его тень перед девушкой была до смешного маленькой, трясущейся.
- Я не достоин целовать край твоего платья…
Он опустился на колени, рукой пытаясь ухватиться за край ее одежды.
Поймал опушку плаща, поцеловал его, поцеловал, охваченный ненавистью к той, другой, все еще находясь в ее власти. Он пытался вытравить из своей души ту наглую, распущенную девку, но был бессилен. И пытался заглушить свои чувства словами, полными любви к Торквате, но любви не испытывал.
- Она заколдовала меня на миг, на миг, моя бесценная, но я не люблю ее, клянусь тебе перед всеми богами… Я не люблю ее, я презираю ее…
Он сам верил тому, что говорил, но страх сжимал горло. А что, если Валерия узнает, что я ее презираю! Ведь она всемогуща, я против нее ничто, я представитель прославленного рода. Ведь она может и убийцу подослать…
Ветер раскачивал верхушки кипарисов.
Для Торкваты слова Луция звучали волшебной песней. Как он извиняется, мой дорогой! Как сожалеет! Как он меня любит! И она снова мечтала о тихой, горячей любви, о семейном очаге.
Она погладила его по лицу холодной ладонью. Он задрожал от этого холодного прикосновения.
Торквата заговорила. Несмелыми словами она пыталась передать свое чувство. Она прощала его. Радовалась возвращению. Сладкие слова раздражали его. Он предпочел бы услышать упреки, крики, гнев.
- Меня преследуют Фурии, они изматывают меня…
Ее чувствительное сердце дрожало от любви. Она поцеловала его, прижалась к нему. Но он был далеко. Он проклинал ту рыжеволосую темную силу и страстно желал ее.
Любовь победила девичий стыд. Торквата уже знает, как его успокоить, как ему доказать, пусть он не ждет…
- Иди, мой Луций, возьми меня, - шептала она.
Он был далеко, был у той, другой, проклятой.
- Я хочу быть твоей…
Он застыл.
- Я не достоин, моя дорогая…
Она снова предлагала ему себя, думая только об одном: о его счастье.
Он освободился из ее объятий.
- Нет, нет. Только после свадьбы, - процедил он сквозь зубы. - Только после нашей свадьбы. Я должен идти. Я в опасности…
Она испугалась.
- Какая опасность? Почему? Кто?
- Не спрашивай, - ответил он уклончиво. Он сам не понимал себя. Сам не знал, что говорит, что делает. Он весь дрожал, когда целовал ей руку на прощание. Не сказал, когда снова придет. Пришел покорный, преданный, а уходил скрытный, далекий, чужой.

***

Он до рассвета бродил по городу. Тупо, без мыслей, едва сознавая, куда идет. Когда забрезжил рассвет, он вошел в старый цирк на Марсовом поле.
Приказал привести коня и как сумасшедший ринулся по ездовой дорожке. Он не думал о том, что при такой бешеной езде можно свернуть голову. А может быть, он желал именно этого.

Глава 27

О всемогуществе богов, о стих, пропой, мой!
Все, что существует, создано волей бессмертных богов: жемчужные зубки, лиловые виноградные гроздья, розовые раковины, оливы и зеленая морская гладь.
Все, что делается, делается по воле бессмертных богов: жемчужные зубки сверкают в улыбке, лиловые виноградные гроздья дают хмельной напиток, поет розовая раковина, цветут оливы и зеленая морская гладь пенится, как руно…
Поет петух. Людские сны теряют очертания. Соня трет глаза. Тонут в море клочья тумана. За горами, над Альбой-Лонгой, в матово-серебряном небе искрится рассвет.
Вставайте, лентяи! Разве не щекочет вам ноздри аромат вина и запах капающего с вертела жира? Разве вы не слышите крика чаек над морем? Разве вы не слышите, как трубят в рог? Разве не разбудил вас еще топот копыт на Остийской дороге, забитой пешими и конными, спешащими из Рима к торжественному открытию моря?
Все пробуждается, кроме моря, которое не засыпает никогда.
Вставай, люд Остии! И скорее на форум! Пусть никто не пропустит чудесного зрелища: процессия вот-вот двинется. Пусть никто не замешкается, ведь Октав Семпер уже собирает своих музыкантов. Сладкозвучные гитары, пастушьи форминги и сиринксы - вперед. Вслед за ними - звонкие систрумы. свирели и кроталумы, потом - тамбурины с бубенчиками, а в самом конце - трубачи со своими рогами и раковинами.
- У тебя губа распухла, Лавиний, - замечает Октав Семпер. - Как же ты трубить-то будешь, бездельник!
- Я в рог трубить буду, а губа тут ни при чем, умник.
- Мое почтение великому Октаву! - смеется цимбалист.
- Октав Семпер Ступид, - слышится намеренно измененный голос одного из гитаристов.
Вспотевший от беготни Октав разбушевался, услышав прозвище, которым наградила его Остия.
- Дураки! - Голос он сорвал еще вчера. - Я всю ночь ношусь как угорелый…
- По трактирам, это нам известно!
- Я работаю как вол…
- Пять раз в год, на праздники, а то дрыхнешь, и вообще ты городу в тягость, люди над тобой смеются, а богов ты позоришь!
Октав Семпер воздел к небу руки, растопырив грязные пальцы, и стал сетовать на судьбу:
- Городу в тягость! Ты слышишь, Аполлон! Люди смеются, ты слышала, премудрая Минерва! Богов позорю, о Юпитер Капитолийский! Да ты как со мной разговариваешь, невежа? Если я и не работаю, так мои помощники работают…
- Ге-ге-ге, у Ступида помощники! Это кто такие?
- Мой Аякс и мой Лео! Разве этого мало?
Музыканты разразились хохотом. Осел и петух! Ну и помощники!
- Парочка как на подбор! Прямо сказка! Я их так и вижу рядом, надрываются, на Ступида работают! А такса у тебя какая, ворюга? Паршивый осел до Рима и назад - восемь сестерциев. Такого еще свет не видывал!
Октава нисколько не задело слово "ворюга", но за осла он обиделся.
- Если бы мне пришлось иметь дело с такими заказчиками, как ты, я бы давно с голоду помер! - бушевал Октав.
- Да один гребень моего петуха - запомни хорошенько! - стоит больше, чем ты весь!
- Конечно, твой облезлый петух - это вещь. А все равно в сегодняшнем бою плохо ему придется. Петух Лавра ему голову-то проломит, от замечательного гребня не останется ничего!
Октав выпрямился и пренебрежительно произнес:
- Мой Лео этого Лаврова недоноска отделает еще в первой схватке.
Заруби себе это на носу!
- Смотри-ка, опять он лезет со своим занюханным паршивцем. Да ему подыхать пора!
Октаву это надоело. Он протянул руку:
- Ставлю десять сестерциев! Ну как?
- Давай, давай! - кричали музыканты, перебивая друг друга.
Ставки посыпались одна за другой. Все бились об заклад, побросав свои инструменты. Семпер был страшно доволен: очень неплохо. Если Лео выиграет бой, дело в шляпе: заплачу долг за осла, а потом вам покажу. Закачу такую гулянку, какой Остия не видывала. Пусть знают, кто такой Октав Семпер! Я вам покажу Ступида, негодяи! Осел - дерьмо! Я куплю лошадь и буду возить в Рим чужестранцев, которые здесь высаживаются. А со временем с доходов куплю таверну, двенадцать амфор слева, двенадцать амфор справа…
Эдил, имевший в Октаве верного прихвостня и устроителя всех торжеств, прервал его размышления:
- Трубачи, начинайте!
Ту-ту-ту…
Погонщики гонят на форум жертвенных животных с позолоченными рогами и с шерстяными плетенками на шее. Белый бык, розовые кабаны, белые бараны.
Жертвы Нептуну, богу моря.
В это время над Альбанскими горами взвилась золотая птица - солнце.
Люд Остии. приветствуй праздничное утро фанфарами смеха! Сегодня все идут просить Нептуна, чтобы он открыл дорогу кораблям.
Рынок опустел. Все склады закрыты, сегодня праздник моря, сегодня праздник тех, кого море кормит. Все торопятся сложить к ногам Нептуна свои дары, чтобы бурное море было милостиво к рыбакам, чтобы Нептун дал им богатый улов.
Смотри-ка, самый старый остийский рыбак шествует во главе всей семьи и несет в дар богу моря сплетенный из тростника челнок. И все остальные тоже приходят с дарами: с камбалой, с курицей, с миской оливок, с кроликом, с головкой сыра. с выкрашенными в сине-зеленый цвет яйцами, с горбушкой нищенского хлеба.
Вездесущий Октав Семпер ставит их в конец процессии. Он поспевает всюду. Всюду слышен его охрипший от пьянства голос, повсюду мелькает его неуклюжая фигура.
- Ну, ты даешь, Марций! Черствый кусок черного хлеба! Фу! А ты что тащишь, Деций? И это яйца? А помельче не нашлось? Это козье дерьмо, а не яйца! Не стыдно тебе…
Он бегает среди рыбаков, гребцов и грузчиков, критикует, проклинает, ругается…
Люд остийский знает своего Октава Семпера Ступида.
- Отрезать тебе язык, так ты и не пригодишься ни на что, хвастун, блюдолиз…
Смотри-ка, как он кланяется собравшимся на форуме жрецам - того и гляди, сломается.
Глашатаи бежали перед лектикой из эбена, серебра и слоновой кости, лектику сопровождали шесть преторианцев на белых конях:
- Дорогу дочери высокородного Макрона!
Пурпурная занавеска отодвинулась, рабы открыли дверцы, и из носилок вышла Валерия. И вот уже гнутся перед ней спины остийских сановников, сыплются слова приветствий.
Толпа в изумлении зашевелилась. Эта рыжеволосая женщина - настоящая Венера. Все на ней горит, переливается: карминный рот, золотые браслеты, рубины в ушах, алмазные перстни.
Женщины задерживают взгляды на красавице, оценивая каждую деталь ее прически и туалета. Всеобщее внимание привлекают восемь эфиопов, которые уже опускают на землю следующие носилки.
- Это сенаторы Сервий Курион и Авиола. А девушка с ними - дочь Авиолы, - важно сообщает Октав Семпер музыкантам; он счастлив блеснуть перед ними тем, что знает таких важных особ.
Но глазеть было уже некогда, потому что по знаку понтифика процессия тронулась от форума к берегу.
В процессии шли представители жреческих коллегий. Понтифики в белых одеждах, коллегия которых, как говорят, была основана еще во времена царя Нумы, это они выработали сложный ритуал жертвоприношений во время торжеств и бракосочетаний, погребений и ввода в права наследства, а также при акте усыновления. Преисполненные высшей мудрости, они выступали сановным шагом, и важная поступь служила лишним подтверждением их значительности.
Фламины, жрецы трех божеств, Юпитера, Марса Сабинского и Квирина, в островерхих кожаных шапках, на чьей одежде, которая скреплялась лишь пряжками, не должно было быть ни узла, ни стежка, выступали не менее величественно.
За ними плыли весталки в белоснежных одеяниях с покрытыми головами. Они поддерживали священный огонь Весты и стерегли прославленный палладиум, древнее деревянное изображение Минервы, которое, по преданию. принес в Рим из Трои Эней. Они шествовали по главной улице Остии, гордые от сознания своей неприкосновенности.
Следом шли благородные авгуры, облаченные в тоги с пурпурными полосами, в руках у них символ жреческого сана - остроконечный жезл. Они - толкователи прорицаний, заключенных в священных Сивиллиных книгах, они - предсказатели судеб Рима, успехов или неудач в сражениях. Будущее открывалось им в полете орла и ястреба, в карканье ворона, в криках петуха и совы. Они читали судьбы мира по клювам священных цыплят, имея, впрочем, полное право взять для гадания цыпленка откормленного или тощего, что влияло на исход гадания и определялось интересами вопрошающего, но чаще самого благородного авгура.
За ними шли гаруспики, которые умели предсказывать решительно все, что будет и чего не будет в жизни, гадая по внутренностям жертвенных животных, чьи печень, желчь, легкие и сердце никогда не солгут и не ошибутся.
Музыканты со свирелями, цимбалами, тамбуринами и сиринксами шли впереди салиев, жрецов сабинского бога войны Квирина. Салии были в пурпурных туниках с металлическими поясами, на груди - легкий панцирь, на голове - шлем с острым наконечником, в левой руке - легкий меч, в правой - копье; они плясали на всем пути, от форума до берега, ударяя копьями в священные медные щиты. которые несли рабы. Их танец сопровождался визгливой музыкой, а дородные жрецы выкрикивали древние аксаменты. молитвенные обращения к Марсу. Янусу и Минерве. Народ слов не понимал. Салии тоже.
Потом поступью тяжеловооруженных воинов шествовали фециалы. На плечи этих жрецов была возложена ответственность за жизнь и смерть многих, разделяемая. впрочем, ими с его императорским величеством и высокочтимым сенатом, они объявляли войны. Делалось это следующим образом. У военной колонны храма Беллоны в Риме главный фециал символически метал окровавленное копье в ту сторону, где находилась неприятельская земля.
За ними двигались вереницы жрецов, служащих во время обычных жертвоприношений, жрецы рядовые, среди них луперки, титии и другие.
Процессию жрецов заключали августалы, коллегию которых основал Тиберий в честь своего отчима Октавиана Августа после его кончины. За ними следом шли сотни греческих ликторов, пекари, выпекавшие жертвенный хлеб, слуги, глашатаи, рабы, погонщики жертвенных животных, которые гнали предназначенный для сегодняшнего торжественного жертвоприношения скот, помощники жрецов, которые несли кадильницы, миски для крови, корзинки для внутренностей, кропильницы и другие необходимые во время жертвоприношений предметы.
И в самом конце - толпы народа во главе с рыбаками, которые несли на плечах сплетенные из соломы челны. В них покачивались глиняные фигурки членов Нептунова двора: тритоны, наяды, нереиды, сирены.
Желтые челны плавно вздымались в такт музыке, будто покачиваясь на морских волнах. Все было в движении. Пестрая одежда глиняных наяд и нереид напоминала одежду рыбачек. Покачивались челны, фигурки, плечи рыбаков - все плыло и качалось. Ведь море - это наша обитель, наша судьба, наше плодородное и дающее пищу поле. Покачивалось на рыбацких плечах огромное чучело дельфина. Покачивались в руках рыбаков гарпуны, направленные на фантастических морских чудовищ. Общий ритм движения возбуждал и опьянял людей, они шли, раскачиваясь из стороны в сторону.
И все же, несмотря на прекрасное это зрелище, в толпе нашлись недовольные:
- Вы видали, какая прорва тут этих жрецов да их помощников? Клянусь Нептуном! Ну и набралось же дармоедов! А сколько их по всей Италии! Во кому сладко-то живется. Их государство кормит.
- Государство. Конечно. Но только ведь и мы их кормим: жертвами, приношениями, тяжко заработанным денарием, ведь меньше-то они не берут…
- Паразиты!
- Молчи-ка лучше. А то отделают тебя так, что родная мать не узнает!
Но остийский люд не робок. Ему терять нечего, поэтому он выражает свое мнение вслух:
- Проклятые дармоеды!
Между тем процессия пересекла город и остановилась на морском берегу, где за жертвенником стояла большая мраморная статуя Нептуна. Бородатое лицо бога всех вод, соленых и пресных, величественно, как само море.
Божественный взгляд спокойно остановился на толпах людей, на жрецах и их помощниках, которые суетились около алтаря с жертвенными животными.
Главный жрец Нептуна с воздетыми к небу руками, заслонив лицо тогой, обошел жертвенник, славя богов. Потом, склонившись перед алтарем, молил о снисхождении сначала Януса, этого требовала традиция, потом Нептуна, которому предназначалась жертва, и, наконец, Весту.
Голос жреца поднимался ввысь и отчетливо звучал в тишине, нарушаемой лишь треском огней в плошках на пилонах вокруг жертвенного алтаря и криком чаек. Из кадильниц, раскачиваемых четырьмя жрецами, поднимался к небу благовонный дым. И вот взлетели молоты, сверкнули длинные лезвия ножей, упал первый бык, второй, пятый, падали бараны, кабаны, козлы.
Светло-красная кровь взметнулась ввысь, обрызгала ослепительно-белое лицо Нептуна.
Лицо Нептуна, обрызганное кровью, стало жестоким. Бог свирепо глядел на жертвы, на копошащихся внизу людей. Кровь на белом мраморе божественного чела быстро высохла под солнечными лучами и отвратительно пахла.
Жертвоприношение было закончено.
За спиной Нептуна рабы волокли туши убитых животных; из них будет приготовлено угощение для жрецов, мясо жертвенных животных принадлежит жрецам и их помощникам.

***

Сановные гости готовились ступить на большую трирему, которая должна была первой выйти в море.
Рыбаки торопились к баркам, садились в них со своими семьями, прихватывая соломенные челны с фигурками морских божеств.
Понтифик величаво приближался к триреме. Он знал: сегодня здесь много важных гостей из Рима, сенаторов и магистратов. Лишь Макрона нет, он на Капри, у императора. Дочь его, однако, здесь. Понтифик предложил ей первой вступить на корабль. Недовольные сенаторы были вынуждены смириться.
Валерия прошла мимо них. Она заметила отца Луция. Он пристально смотрел на нее. Рядом с ним старый Ульпий. А вот сенатор Авиола, отец этой… "И она тут", - подумала Валерия, приметив Торквату. Валерия снова посмотрела на Авиолу и побледнела. Старое воспоминанье: александрийский лупанар.
Валерия стиснула зубы, овладела собой. Она миновала ряды гостей. Луций не приехал. Почему? Он обещал ей быть здесь. Валерия старалась подавить в себе гнев и разочарование. Сопровождаемая понтификом. сенаторами и жрецами, она твердо прошла по мосткам, переброшенным с берега на трирему.
Уселась в приготовленное кресло, слегка повернув его. чтобы видеть Торквату.
Снежно-бледные щечки девушки окаймляли золотисто-каштановые локоны.
Волосы падали на худенькие плечи, окутанные дорогой, расшитой золотом столой. Луций не приехал, и разочарование было написано на ее полудетском личике, маленькие руки механически теребили бахрому на одежде. Валерия внимательно смотрела на девушку. Нежная, целомудренная, прелестная. Само очарование.
В один прекрасный день, несомненно в один прекрасный день, Луций пресытится мной, и тогда он отдаст предпочтение этому нежному созданию…
Этой девушке… А потом? Нет! Никакого "потом" не будет!
Так думала дочь Макрона.
Сердце Валерии ожесточилось, стало каменным, в глазах появился холодный блеск. Он не должен наступить этот страшный день! Сколько же времени дать тебе, девушка, чтобы ты забыла Луция? Для страсти и страха и месяц - большой срок. Посмотрим. Если ты не оставишь его, если я не почувствую, что из мыслей его ты исчезла, горе тебе, малютка!
Сервий тоже думал о Луции: сейчас он занят перемещением когорты шестого легиона из Альбы-Лонги на Марсово поле в Риме. Войско - это основа любого выступления против императорской власти. На один шаг они будут ближе к цели.
Трирема вышла в открытое море, за ней - Другие большие корабли, а вокруг, как мухи, роились барки рыбаков.
Восемьдесят гребцов налегли на весла, ветер расправил паруса, и рыбацкие челны вскоре остались далеко позади.
Праздник открытия моря.
Чтобы умилостивить море, с корабля будут сброшены дары земли. Потом авгур выпустит орла, полет которого возвестит, как принял Нептун жертвы и будет ли в этом году милость морякам. Если орел полетит ввысь, слава вам, могущественные воды, и благо нам, людям. Но если орел полетит низко над водой - горе нам, горе кораблям в море!
На носу триремы с эмблемой Рима - "SPOR", - выведенной золотом по пурпурному фону, стоял, воздев руки, понтифик. Он взывал к морю.
Авиола слушал понтифика и подсчитывал. Три корабля он пошлет в Карфаген за кожами, четыре - в Испанию за медью для щитов, пять - в Азию за железом для панцирей и мечей, три - в Сирию и Египет за редким деревом.
Пятнадцать кораблей. А может быть, и двадцать. Клянусь Нептуном, и вправду от моря зависит удача этого предприятия. Я дал понтифику триста золотых, жрецам Нептуна послал трех быков и стадо кабанов. Этого, наверно, довольно. Довольно этого, морское божество? Над кораблем пролетела чайка, и птичий помет испачкал руку Авиолы. Дурной знак! Видно, мало. Нептун слишком требователен. Требовательнее, чем Юпитер и наш покровитель Меркурий вместе. Да и причина есть: вода не суша, риск велик: "Что ж. - думает про себя Авиола, незаметно стирая краем своей сенаторской тоги птичий подарок с руки, - может быть, поможет особый дар Нептуну". Он осмотрел перстни на испачканной руке. Вот этот, со смарагдом. Тонковат, конечно, но смарагд очень хороший. По крайней мере шестнадцать золотых стоит.
Авиола встал, снял перстень, повертел его в лучах солнца, чтобы видно было, как сверкает драгоценный камень, и широким жестом бросил в море.
Остальные сенаторы волей-неволей должны были последовать его примеру, и каждого при этом не оставляла мысль о торговле, успех которой зависел от моря.
Красно-желтые паруса опали, гребцы подняли весла, корабль остановился и покачивался на волнах. Полдень. Солнце в зените. Сейчас начнется главный обряд, нужно ублаготворить море и открыть его для кораблей.
Три огромные серебряные амфоры с рельефным изображением земных даров морю стояли на носу корабля. В одной амфоре кровь жертвенных животных - квинтэссенция всего, чем утоляет земля человеческий голод. В другой - то, что утоляет жажду: густое, неразбавленное фалернское вино. В третьей амфоре - желто-зеленое оливковое масло, которое не только питает человека, но и может успокоить волнение на море.
Маленькие барки догнали трирему и остановились неподалеку. Рыбаки спустили на воду соломенные челны с фигурками морских божеств.
Остийская пристань едва видна, мраморный Нептун кажется белой точкой на серо-зеленом земном горизонте.
Рыбаки в барках поднялись, встали с кресел и гости на триреме. Момент священнодействия сомкнул все уста, приглушил всякий звук.
Мертвая тишина. Лишь дерзкая чайка нарушает ее варварским криком.
У первой амфоры, с кровью, встал понтифик, у второй, с вином, - жрец Нептуна, у амфоры с маслом - эпулон коллегии семи стольников. Все трое одеты в тоги с пурпурной полосой, на головах слабый ветерок раздувает цветные ленты. Первая - красно-черная, цвета запекшейся крови, вторая - светло-красная. цвета молодого вина, третья - лимонно-желтая, цвета оливкового масла.
Три жреца под звуки труб сдвинули при помощи рабов три амфоры. Одной струей полились в море кровь, вино и масло. Тяжелая жидкость падала в воду. Вода окрасилась кровью, зазолотилась, стала переливаться всеми цветами радуги.
Понтифик возгласил:
- На вечный мир с морем!
Сверкающее слово "мир" повторилось, далеко разнесенное ветром, рассыпалось солнечными лучами по сияющей морской глади.
Авгур подошел к большой клетке. Сорвал покрывало и открыл дверцу. Орел, прекрасный, как в дивном сне, остановился на краю палубы, ослепленный солнечным светом. Полдень, время отлива, море уходит в зеленые глубины, колеблющиеся тени едва приметны. Коварные волны жмурятся от солнечного сияния. Все напряжено - как боги примут жертву?
Орел медленно расправил крылья, взмахнул ими и неожиданно стрелой взмыл в поднебесье.
Восторженные вопли на корабле, на барках, на берегу заглушили победное пение труб. Авгур, воздев руки к небу, провозгласил:
- Радуйтесь, квириты! Нептун благосклонно принял наши дары! Море открыто для всех кораблей, для военных, для торговых и для рыбацких. Слава Нептуну! Слава бессмертным богам!
- Слава!.. Слава!..
Корабль повернул к берегу. Понтифик подошел к дочери Макрона и произнес хвастливо, как будто все, что тут произошло, было исключительно его заслугой:
- Ты видела, благородная госпожа, как Нептун принял нашу жертву?
- Да, - подтвердила Валерия, наблюдая, как Торквата следит за полетом орла в лазурной вышине. Она видела, какой надеждой и радостью засветилось лицо девушки. Очевидно, в полете орла она нашла и для себя добрый знак.
Она, пожалуй, верит, что вновь обретет Луция.
Валерия из-под опущенных ресниц смотрела на девушку. Радуешься. Ну, порадуйся немножко. Недолго осталось.
- Ты расскажешь, благороднейшая, своему отцу…
- Разумеется, высокочтимый понтифик: сегодня же я буду говорить с ним, - улыбнулась красавица, и наивная Торквата сочла ее улыбку еще одним добрым знаком. Она устремила взгляд на орла. Он поднимался все выше и выше, его серо-белые крылья понемногу превратились в бледную точку, и наконец он исчез в сияющем небесном куполе.
Толпа на берегу разбредалась. Обмытый рабами Нептун смотрел вдаль на свое море спокойно и доброжелательно. Он принял дары, принял жертвы. Но что будет дальше? Обещать спокойное море на весь год? Трудно обещать. Орел пообещал. Но Нептун не обещал ничего. Море само решит. Нептун будет молча стоять здесь и сам подивится, когда спокойная морская гладь разбушуется, разъярится. Тут и бог ничего не сможет поделать, помогайте себе сами, рыбаки остийские.

Глава 28

После полудня лектики вместе со своим благородным содержимым отправились в обратный путь, в Рим. За ними тянулись волны дорогих духов, после них остались зыбкие следы на прибрежном песке. Запахи рассеялись, следы смыли волны.
Остия на время затихла. Рыбаки вернулись в свои хижины и сели за ужин.
Праздничный стол требует и праздничных напитков. Ну-ка. Марк, забеги в таверну еще за одним кувшинчиком. Ты говоришь, это двенадцатый? Ну и ну! А ведь это только начало. Сегодня же праздник, болван. Нептун постарается, чтобы наши сети и животы были полны.
На площади перед таверной "Беззубая мурена" движение не затихает. Здесь собрались все. кто умеет подзаработать и на бедняке. Гончары, ювелиры, кондитеры, продавцы мелочей хриплыми голосами призывали покупателей.

Предыдущая страница 14 Следующая страница


15 Йозеф Томан

Октав Семпер идет по площади нахмуренный, черный ежик на его голове готов проткнуть весь свет. Беззаботное, веселое настроение, царящее вокруг, злит его еще больше. Минуту назад его петух по кличке Лео проиграл петуху Лавра. Проиграл так позорно, как поросенок носорогу. Фи!
Рыбачка поворачивает в руке глиняный светильник и торгуется с хозяином:
- Пять сестерциев и ни ассом больше!
- Восемь и ни ассом меньше.
- Ну и обдирала ты, дорогой!
"Да, дорого мне обошелся этот проигрыш, безумно дорого, - думает Октав. - Все ставки проиграны. Вечером возьму нож и покончу с этим ублюдком", - решает Октав судьбу побежденного Лео.
У лавки с вином два моряка пьют в честь Нептуна. Они не виделись пять лет. Теперь пьют и обнимаются, покачиваясь на нетвердых ногах.
- Я люблю тебя, братец. Будь здоров!
Октав вспомнил сияющее лицо Лавра, когда во время драки из Лео так летели перья, что петухов едва было видно. Расписать бы тебе твою наглую морду, скалит зубы Октав.
Шум, писк детворы, смех, пение и звуки флейты, радость поднимается и переливается, будто тесто, все это только бесит Октава. Налитыми кровью глазами он посмотрел в сторону моря. Там нетерпеливые рыбаки уже укладывают сети в лодки, собираются на ночной лов.
Хапуги, думает про себя Октав. Так торопитесь, словно ночью от вас уплывет мурена с брюхом, набитым золотыми. Разве завтра не будет дня?
Завтра. Завтра потянется цепь забот, и конца им не будет. И все из-за петуха Лавра. Ну подожди, стерва, я и тебя заполучу и срежу твой гребешок.
А сейчас пить, поскорее залить свое горе.
Приморская таверна "Беззубая мурена" - низкое помещение с деревянным, дочерна закопченным потолком, вся насквозь пропахла рыбой. Из кухни тянулся залах жира и пригоревшего жаркого. Вокруг нескольких столов с остатками пищи сидели мужчины. Вино разносила трактирщица. Эту хромую женщину ни в чем нельзя было винить: что поделаешь, не была она украшением праздничного дня. Посудите сами, разве будет у тебя приподнятое настроение, если единственная присутствующая здесь женщина похожа на скелет, на жердь в пеплуме, о которую можно уколоть руки. Бр-р-р-р! Лучше смотреть на дно кружки и заливать свои желания вином, растворяясь в упоительной надежде.
- …и потом куплю себе новую лодку. Справлю себе густо плетенную сеть…
- …в этом году со мной впервые выйдет мой сынишка, ему четырнадцать исполнится…
- …а помнишь, в прошлом году? Это был благословенный день. Каждый наловил кучу рыбы. А я тунца… С ним мне пришлось повозиться до утра, прежде чем я доволок его до берега. Всю сеть порвал. Во какой был! Попался к вечеру, когда луна заходила…
- …если мне повезет, Фортуна, помоги мне, я выужу прожорливую мурену длиной в пять стоп, отвезу ее в Рим и выручу тысячу сестерциев…
Тощая трактирщица зажгла факелы в помещении и перед таверной, где сидело больше народа, чем внутри.
- Эй ты, прибрежное страшилище! Копченой трески к вину!
Здесь пировала вся рыбацкая Остия. Назойливый запах рыбы стоял над таверной, хотя сегодня каждый умылся и оделся в праздничное платье. Кислые испарения вина смешивались с запахами жареного лука и рыбы, и каждый из этих запахов будто старался перебить другой.
Октав Семпер задумчиво уставился в кружку. А рыбак Лавр усмехался, удобно облокотясь, и подолом туники вытирал пот с волосатой груди.
- Ну так что, Октав, когда отдашь деньги за проигрыш? Я знаю, что мне нечего бояться. Ты большой господин. Кто еще может себе позволить иметь на ужин целого "льва", как ты?
Кругом засмеялись, и владелец петуха-победителя гордо посмотрел по сторонам. Октав молчал. Ах, этот вонючий петух Лео. Этот трус. Этот негодяй. А я-то так его любил и кормил. Делал для него все, что он только ни желал. Октав снова переживал этот бой: как болван крутился его петух-балбес на месте и позволил этому голенастому оборванцу бить себя шпорами. Этот Лавров бродяга так отделал моего драгоценного, что на нем перьев не осталось. Фу!
- Эй ты, костлявая красотка, подай-ка сюда новую кружку!
Трактирщица протолкалась к нему с вином:
- Не мешало бы тебе заглянуть в кошель, много ли там еще осталось, Ступид. Ведь это уже пятнадцатая…
Он проглотил прозвище потому, что сам обратился к трактирщице со словами не слишком учтивыми, но главным образом потому, что теперь он был ее должником.
- Не беспокойся, красавица, заплачу.
Заплачу, но чем, когда? Я должен за пари Лавру и парням. Я должен за осла. Трактирщице. На кого ни посмотрю, всем должен. Но вино дурманит.
Спишет долг и даст уверенность, что снова все будет хорошо. Не бойся, Октав, и будь весел! Ведь сегодня праздник! Вино умеет хорошо обманывать: тощая трактирщица исчезает, и в дверях появляется девушка кровь с молоком.
Октав запел, и вся таверна присоединилась:
А теперь эту кружку до дна осуши
И, пока в землю пас не зарыли,
Поцелуй посильней, и опять поспеши
Выпить кружку, и вновь обними от души
Так, чтоб кости от боли заныли
И про все мы на свете забыли…
Фривольная песня кружилась в смрадном воздухе таверны.
Зашедшая сюда Квирина остановилась в дверях с глиняной бутылью в руках.
Так пей без лени
И на колени,
Пока мы живы, садись ко мне!..
Покраснев от смущения, девушка пробралась между столами к стойке.
Октав, стараясь перекричать всех, заорал:
- Посмотрите! Наша Квиринка! Снова здесь. На тебя куда приятнее смотреть, чем на эту метлу из таверны. Пойди сюда, девочка, и поцелуй меня!
У мужчин горели глаза. У кого стекленели. Движения были размашистые, неуверенные. Волосы слипались от пота. Бороды пропитались вином.
- Девочка, поцелуй!
Октав раскрыл объятия навстречу Квирине и орал:
Приходи ко мне, девчонка!
Ты мне так мила.
Что хочу я, чтоб и в море
Ты со мной была…
Остальные подхватили:
Вот и звездочки зажглись
В выси голубой,
Разреши часок-другой
Поболтать с тобой!..
Квирина с отвращением пробежала мимо галдящих мужчин, отталкивая их назойливые руки. Протянула трактирщице бутыль и ждала, повернувшись спиной к пьяницам.
Октав медленно пил, пристально рассматривая девушку. Говорят, она танцует в Риме с комедиантами. И живет с Фабием Скавром. Теперь она одна.
Фабий слишком распустил язык о каких-то там пекарях, получился скандал. и он бежал. Никто не знает куда. Ищут его повсюду. Один из вигилов говорил, что и в Остию приехала центурия преторианцев искать этого бродягу; сейчас, наверное. пируют где-нибудь в городе. Важная, видно, птица этот Фабий, если из-за него они совершили такой путь. В силки хотят заманить птичку. А его девчонка чертовски удобная приманка. Поэтому вигилы и приехали сюда.
Хитрецы наши господа наверху, ничего не скажешь. Я бы тоже так рассчитал.
Квирина возвращалась с полной бутылью. Октаву удалось схватить ее за руку:
- Для кого это ты ходишь за вином, красавица? Не у матушки ли вдруг появилась такая жажда?
Она видела мутные глаза, почувствовала кислый запах из его рта. Он скользнул рукой по ее плечу к груди.
- Когда мы с тобой это вместе разопьем, девушка?
Она вырвалась и ударила его по руке:
- Не приставай, ты, Ступид!
И тут же исчезла. Октав зло смотрел ей вслед. "Я тебе покажу Ступида. мерзавка".
Все над ним посмеивались. Никому-то он не нужен. Даже эта хромая и та с ним не согласилась бы, не так ли, трактирщица? Еще вина! Ты хочешь, чтобы мы подохли от жажды, как рыба на песке?
Октав сжимал кружку и скрипел зубами: "Ты еще меня вспомнишь, девка".

***

Вечером море было спокойным. Как ребенок перед сном, оно играло с зеркальцем месяца, переворачивало его туда-сюда на волнах и прятало в глубину.
Квирина бежала по мягкому песку так быстро, как только могла. Босые ноги погружались в сыпучие дюны, песок ласкал ей подошвы и скользил между пальцами. Часть дороги от последних домов заросла густым кустарником. Там он ждет. Уже сейчас она на него сердилась: целые дни скрывается и прячется, а сегодня дважды посылает ее за вином, этот ее сумасшедший.
Придется ему об этом сказать!
Ночь была ясной. В песке отражался блеск луны. Вот и кусты.
- Гу! - раздалось за кустом, и Фабий выскочил, испугав Квирину. - Как мне было грустно без тебя…
- И поэтому ты так меня пугаешь. Послушай, как у меня бьется сердце.
Он хотел прижать ее к себе, но Квирина наклонилась за бутылью, которая выскользнула у нее из рук, и проворчала:
- Еще счастье, что она упала на песок. А так бы прощай вино. А за следующей я не пойду, в таверне полно пьяных.
Он опустился на мягкий песок к ногам девушки и притянул ее к себе.
- Ну не сердись, мой ворчунишка, и поцелуй меня. Иначе я с отчаяния пойду топиться и при этом простужусь…
Она рассмеялась, но тотчас опомнилась и огляделась кругом.
- Ну, смейся же, ты, болтушка, и покажи свои зубки…
- А что, если тебя подстерегают в кустах… вигилы.
- Те уже, наверное, нализались как следует. А разве был какой-нибудь вигил в таверне?
- Нет, - призналась она, - но если ты немножко подумаешь…
- Мы прибережем себе на зиму. Сегодня праздник моря, море - твой второй отец, так пусть же оно здравствует вместе с нами. Где вино?
Он наклонился через сидящую Квирину, нащупал в песке бутыль и, подняв, посмотрел на нее.
- За нашу любовь!
Вытащив зубами деревянную пробку, он протянул вино Квирине.
- Сначала ты. - И весело добавил; - Чтобы мне побольше досталось, понимаешь? - И опять серьезно:
- За что ты пьешь?
- За то, чтобы боги сохранили мне тебя!
Он наклонился к ней и смотрел, как она подняла бутыль и начала пить.
Тонкая девичья шея была белой и нежной. Он погладил ее. Квирина поперхнулась и ладонью вытерла губы.
- Ты никогда не перестанешь меня злить, - сказала она с упреком, - ты, нарушитель законов и прав.
Она протянула ему бутыль и губы. Он поцеловал ее и выпил.
- Теперь снова ты, малышка.
Они подтрунивали друг над другом, каждый глоток сопровождая поцелуями.
- Хватит. Я совсем пьяная…
- Остаток я выпью за вас, господа вигилы, за успешное преследование вашего покорного слуги Фабия!
Он одним залпом допил вино.
- Фабий, не пей так много, хватит, ведь это вторая бутыль…
Он вскочил.
- Ты думаешь, что твой милый свалится с ног от двух бутылей разбавленного вина? Смотри. Я стою, как кипарис. Ты это видишь!
Он поднял девушку с песка, взял ее на руки, носил, укачивал, крутил вокруг себя, подбрасывал се вверх и смеялся, как мальчишка.
Квирина обхватила руками его шею, болтала в воздухе босыми ногами, ну, мой сумасшедший, еще выше, еще выше. И блаженно прижималась к нему.
Фабий споткнулся о камень, и они упали в мягкий песок.
Квирина смеялась:
- Ну что, разве я не говорила? Вот посмотрите. Две бутыли подкосили твои ноги. А ты еще уверял, что этого недостаточно…
Он схватил девушку за плечи, прижал и крепко поцеловал. Его глаза были совсем близко. Она чувствовала его горячее дыхание на своих губах.
- Ты никогда не надоешь мне. Я никогда не буду сыт тобой, понимаешь?
Его огрубевший голос дрожал. Его руки страстно сжимали ее. Звезды, светившие над головой, начали раскачиваться перед ее глазами.
Она прикрыла их…
Поднялся ночной ветер, неся с собой песок по волнам дюн, расчесал распущенные волосы девушки. Она сидела, опираясь на руки, закинув голову, и смотрела в вышину.
Фабий лежал рядом с ней и губами поглаживал ее руку.
Они молчали.
Море перед ними темнело. Светлые хлопья пены на гребнях волн выскакивали из воды, словно летающие рыбки. Вдали на горизонте поблескивали огоньки факелов на рыбацких барках, которые уже сегодня ушли в море.
Вода набегала на плоский берег. Жадно захватывала с собой раковины и песок. Одна волна заботливо разгладила берег, другая рассыпала по нему ракушки. Третья все смыла. И так без конца.
Месяц раскачивался на волнах, словно серебристый челн.
Квирина любовалась волнами, а Фабий разглядывал ее лицо.
- Помнишь, Фабий, как ты играл в Остийском театре? Ты разорвал свой центункул, и я тебе его зашила. В тот день я в тебя влюбилась.
Пряди ее длинных волос щекотали его губы, он вдыхал их запах.
- Тогда я была глупой девчонкой, глупой шестнадцатилетней сумасбродкой, но в тот вечер я шла домой, ничего не видя и не слыша, думая только об одном: быть с тобой рядом, что-то сделать для тебя… Чтобы ты меня заметил… И я убежала в Рим и стала танцевать…
Он с умилением слушал эту незатейливую исповедь, потом крепко обнял хрупкие плечики и начал целовать ее глаза и губы.
- Я не могу теперь без тебя жить, Фабий. - И Квирина прижалась к нему. - Я немножко боюсь за тебя. Сейчас ты здесь и не должен никуда уходить, я не отпущу тебя…
Она гладила его лицо и волосы, на губах и на кончиках пальцев сама нега, в сердце блаженство. Она сказала тихо и радостно:
- Я никогда не была так счастлива, как сегодня, мой дорогой! - И добавила задумчиво:
- Возьми меня снова на руки, отнеси на корабль, который поплывет далеко, к зеленому необитаемому острову, где только великолепные цветы и разноцветные птицы и мы вдвоем. Это будет Остров счастья. Ты, я и все. Одни. Все время одни, хочешь?
Фабий гладил ее черные волосы, целовал губы и смеялся, страстно шепча среди поцелуев:
- Этот Остров счастья, девочка, мы устроим здесь. Дома. На родине.
Нашей родине. Если у меня есть ты и мое искусство, я властелин мира. Что мне император!
- Что тебе император… - повторила она. Потом задумчиво добавила:
- Императора никто не любит, а тебя любит столько людей.
Он вскочил и взял девушку за руку:
- И для этих людей я буду сегодня играть. Идем!
На ее испуганный взгляд он ответил немного вызывающе, немного раздраженно:
- Все время бояться? Все время жить, скрываясь? Я так не могу.
- Это в тебе говорит вино, милый, - сказала она примирительно, - не храбрись…
Он беззаботно махнул рукой:
- "Смелому счастье в подмогу!" - говорит Вергилий. - Идем!
Он потянул Квирину к огонькам жилищ. Глиняная бутыль осталась лежать на разрытом песке.
У моряка, говорят,
В каждом порту - любовь,
Но обручен моряк
Только с зеленым морем.
Лишь оно над ним всевластно,
Лишь ему он предан страстно,
Лишь его во все века
Любит сердце моряка.
Да, зеленая отрава,
Только ты - моя отрада!
Так снимай меня скорей
С якорей…
Едва отзвучала матросская песенка, в таверну вошел высокий мужчина, а за ним бесшумно проскользнуло маленькое хрупкое создание, укутанное в плащ, только черные глаза смотрели боязливо и испуганно.
Мужчина помял длинную редкую бороду и заговорил, коверкая латынь:
- Привет властителям моря, братьям Нептуна. Я пришел из далеких стран, владелец бескрайних земель, сегодня пеший путник, у которого жестокие люди здешних мест недалеко от вашего города, который, говорят, называется Остией, украли коня, ослов и мулов, повозки с дорогими товарами и драгоценными подарками. Мое великолепное платье они сняли с меня. Моих рабов освободили, а меня самого с этой развалиной оставили бедам и опасностям ночи. Я хочу обратиться к властям. Где вооруженные стражи вашего порядка, чтобы твердой рукой вернуть мне то, что мне принадлежало?
Рыбаки уже были достаточно подвыпившими, но, несмотря на это, поняли смысл слов чужеземца. Ведь надо же, событие. И какое. Это известие всколыхнет спокойную поверхность дремлющей Остии. Они с участием обратились к чужеземцу:
- Откуда вы, благородный господин?
- С дельты Нила, граждане.
- А что это за куча тряпья?
- Это живая жертва великой Изиде. Поэтому она тоже идет со мной в Вечный город.
- Парень или девушка?
- И то и другое, уважаемые.
- Фу, вот это нравы! И тебе не стыдно!
- Стыд, мои дорогие, - удивительное слово. Мы, люди владетельные, этим словом не владеем. Очевидно, только низкий плебс может похвалиться этим качеством. Зачем нам, богатым, стыд? Чего нам хочется, то для нас закон, и за свое желание мы платим золотом.
- И у тебя есть золото, человек? - заикнулся Октав Семпер, и в его затуманенных глазах появился жадный блеск.
- Две бочки золота у меня отобрали. Поэтому я и хочу его вернуть. Ну, где ваши стражники?
- Э. дорогой, ваши попытки напрасны. Наши вигилы нализались, как повелевает Бахус, и давно уже храпят в канаве у дороги. Теперь их не разбудит даже гром.
- Так, значит, за вашим покоем никто не следит и вы отданы на произвол любого грабителя?
- Эй ты, бородач, не болтай попусту. Что там грабители. Мы сами рады, когда видим, как вигилы уходят. А на твои несчастья нам начхать. Пусть тебе помогает твоя Изида. ха-ха!
- Так. значит, в этих краях закон ничего не значит?
- Ты попал в самую точку. Ха-ха! Ничего.
Мужчина сверкнул белозубой улыбкой и внезапно заговорил на безупречной латыни:
- Спасибо вам за сообщение, остийские люди, а за ясность ума вы должны быть благодарны этой здоровой воде, которой трактирщик так основательно разбавляет вино. Ну, теперь можно и представиться.
Он сбросил плащ, сорвал бороду и расхохотался, видя изумленные лица рыбаков.
- Люди добрые, да ведь это сам Фабий Скавр! Фабий! Фабий!
- Ах ты бездельник! Ах ты чучело комедиантское! Снова ты нас провел, хитрец. Откуда ты!
Тем временем из-под плаща вылезла Квирина. Ее появление было встречено взрывом хохота. И снова все обратились к Фабию:
- Говорят, ты здорово отличился в Риме, не так ли? А теперь скрываешься от доносчиков? Пей быстрее. Трактирщица! Рыбы! Оливок! Вина для нашего весельчака и для нашей Квирины! Ну рассказывай! Дайте ему поесть! Он скрывался бог знает где и, конечно, голоден. Ешь! Пей!
Рассказывай!
Челюсти Фабия заработали. Это прекрасное занятие жевать так, что за ушами трещит, но только рыбаки нетерпеливы, все хотят знать.
Октав Семпер таращит глаза на эту пару: вот так дело, птичка уже в силках! О Юпитер Громовержец!
- Рассказывай, что ты играл в Риме, почему тебя за это преследуют, как паршивого пса! Рассказывай, рассказывай!
Фабий усмехнулся, сначала Квирине, потом рыбакам.
- Рассказать об этом трудно, друзья. Но если вы дадите мне возможность доесть тунца и запить его вином, я вам это сыграю. Хотите?
- Вот это разговор, дорогой ты наш! Давай играй. Подожди! Как так сыграешь? Ты один? Сколько же вас было в Риме?
- Наверное, двенадцать.
- А здесь ты хочешь играть один?
- Так, может быть, мне послать в Рим за остальными?
Все рассмеялись. Послушайте его, он хочет играть один!
- Хотел бы я на это посмотреть! Ну, играй! А ты, девочка, собирай деньги. У каждого из нас еще завалялся какой-нибудь сестерций. Ну так за дело, Фабий!
Рыбаки перенесли лавки, сдвинули столы и уселись поплотнее, чтобы освободить место для сцены. Трактирщица стояла в дверях кухни, сложив костлявые руки на ввалившемся животе. Трактирщик подправлял факелы, воткнутые в стены, чтобы лучше светили.
Фабий одним глотком допил кружку, вытер губы тыльной стороной ладони и поставил посреди "сцены" стул.
Наступила тишина. Только Семпер Ступид не мог угомониться и, обозвав трактирщицу огородным чучелом, потребовал вина.
- Пш-шт! Заткнись, Ступид! - зашипели на него со всех сторон.
Фабий вскинул руки:
- Благородные господа, я приветствую вас, пришедших посмотреть новую комедию! Многочисленная труппа Фабия Скавра покажет вам фарс, который называется "Бездонная бочка". Ну, мои дорогие, веселитесь!
Все зааплодировали. Очень интересно, как это сыграет "многочисленная труппа".
Фабий подошел к стене. Квирина подала ему глубокую медную миску и дубинку. Миску он надел себе на голову. а дубинку взял в руки. Повернулся к публике. Все рассмеялись: посмотрите, солдат! До чего хорош! Просто лопнуть можно от смеха, ха-ха!
Квирина забилась в угол и смотрела. Солдат заговорил. Разве это голос Фабия? Нет! Голос был писклявый, резкий:
- Громы и молнии, люди, не толкайтесь так! У кого тессеры, марш на свои места. У кого нет, смывайтесь! Раз мы в театре - здесь будет порядок, это так же верно, как то, что я преторианский центурион Тард!
Фабий двинулся от стены к середине, расталкивая руками невидимую толпу, эта толпа относила его, он угрожал, рассыпал удары и цветистые проклятия.
Потом засопел, вытер пот, приподняв миску, и уселся на стул.
- Фу. Нет, это не люди. Толкаются, словно волы в хлеву. Не уважают представителя власти. Но я вам покажу, бродяги. Я здесь лицо важное. - Он посмотрел вдаль, как будто на сцену:
- Можно было бы уже и начать. Эй вы, комедианты паршивые, пошевеливайтесь!
Таверна сотрясалась от хохота. Великолепный центурион с дырявой миской на башке и с дубинкой! Правда, Фабию часто приходилось сталкиваться с этими вояками. Он хорошо их знает.
Центурион, опираясь о дубинку - символ власти. - настороженно смотрел перед собой:
- Наконец-то начали! Не до утра же мне торчать здесь! Ого! Что это там на сцене? Пекарня? Ха-ха! Такого в театре еще не было. Посмотрите.
Собрание пекарей? Вот глупость-то. Какое нам дело, что один пекарь строит себе новую пекарню, а другой будет печь хлеб из гнилой муки? Главное, что он улучшает хлеб, не так ли?
Центурион самозабвенно ковыряет в носу и оглядывается по сторонам.
- Вон там сидит господин префект. С претором. О чем они шепчутся?
Префект выглядит рассерженным. Вот так дело! Не происходит ли на сцене чего-нибудь недозволенное? Ага, пекари договорились, что, когда эдил придет проверять качество хлеба, они дадут ему взятку. Это хорошо, ха-ха.
Центурион опомнился и вскочил:
- Что? Взятку эдилу? Разве это возможно? Нет, это запрещено! Это неуважение власти, это бунтарство - о громы! Перерыв. Люди аплодируют как сумасшедшие. Теперь перерыв? Это мысль! А я и не знаю, должен ли вмешаться. Нет, ничего. Префект сидит. - Он садится и вытирает пот. - Буду тоже сидеть. Почему эти люди так хлопают? Нет здесь ни голых женщин, ни фривольных речей. даже ни одного пинка или пощечины! Что это за дикий театр? Да к тому же еще такая жара!
Центурион облокотился о несуществующую спинку стула, вытирает шею и лоб, обмахивается.
Рыбаки кричали, подталкивая друг друга плечами, смеялись.
Семпер Ступид незаметно поднялся и тихо вышел через задний вход. И припустился бегом, то и дело оглядываясь назад, не выследил ли его кто-нибудь.
- О громы и молнии, - пищит центурион важным голосом. - Вот и продолжение. Ученики пекаря месят хлеб. О Фурии, и это темп? Был бы я их хозяином, я бы проломил им головы! Да они еще и поют:
Так что, братцы, надрываться
Да стараться - не спеши…
- Ага, идет сам хозяин с плеткой! Так вам и надо, ленивый сброд!
Теперь им достанется! Добавь тому по заднице. Наконец-то хоть какой-то скандал, ха-ха!
Центурион оглянулся назад, заржал, похлопал себя по коленям, смех его был такой заразительный, что рассмеялась и Квирина, смеялись рыбаки. Ну и пройдоха этот Фабий, всегда найдет то, что нас всех волнует! А как умеет представить! Этот балбес центурион так глуп, что можно просто надорваться, ха-ха!
Игра продолжается. Центурион злится на учеников, которые хотят получать зарплату деньгами, а не гнилым хлебом, бросает настороженные взгляды в сторону префекта, когда эдил на сцене берет взятку. Все хорошо, ничего не случилось. На сцене люди ринулись покупать хлеб, кричат, ругаются, кто эту плеснятину станет есть? А эти господа наверху тоже жрут… Что?
- Разрази меня гром, что это? Они бросили эдила в бочку с тестом.
Центурион вскочил и смотрит испуганно.
- Подождите! Я не успеваю следить! И чего эти люди в театре так ревут?
Что, сенаторы? О господи! Так это не пекари, а сенаторы в белых тогах с красной каймой! И они пекут не только заплесневелый хлеб, но и паршивые законы? Так это оскорбление сената!
В этот момент центурион скинул шлем, отбросил дубинку и выпрямился, и вот уже снова это Фабий, он страстно декламирует заключительные слова своей роли из "Пекарей":
Но он ли главный
Виновник бед?
А как же славный,
Тот продувной богатый сброд,
Что род от Ромула ведет
И тем не менее умело
Одно лишь
Может делать дело -
Нас обирать?! Не он ли тут
И главный вор,
И главный плут?..
И точно так же, как тогда, в театре Бальба, взволнованные зрители повскакали со своих мест, вскочила и Квирина, и снова ее охватил страх, как тогда в театре. Никто и не заметил, как тихонько открылись двери.
Обвинения Фабия бьют, как град:
Весь свой век на них одних
Гнем свои мы спины,
А они для нас пекут
Хлебы из мякины
И жиреют что ни час,
Словно свиньи, за счет нас…
- Довольно! - прервал монолог Фабия голос острый, как меч, и в мгновение ока Фабий был окружен центурией вооруженных преторианцев. У входа в таверну стоял Семпер Ступид и выжидательно заглядывал внутрь.

Предыдущая страница 15 Следующая страница


Калигула или После нас хоть потоп 16

Таверна разом затихла. Слышно было только шипение факелов.
Центурион преторианцев Камилл подошел к Фабию:
- Ты актер Фабий Скавр?
- Да.
- По приказу императора ты арестован. Следуй за нами!
Квирина зарыдала, бросилась к Фабию, пытаясь прикрыть его своим маленьким телом. На лице Фабия не дрогнул ни один мускул. Только в глазах мелькнул испуг, и он наклонился чуть вперед, как животное перед прыжком.
Но потом выпрямился и сказал:
- Идем.
Он обнял Квирину и почувствовал, как бешено колотится ее сердечко.
- Не забывай меня, моя дорогая.
Их оторвали друг от друга. И его, окружив плотным кольцом, повели к коням.
Испуганные рыбаки бросились следом за Фабием с криками и проклятьями.
Вскоре был слышен только топот и виднелись удаляющиеся огоньки, которые, словно рыжая лисица, убегали со своей добычей в ночь.

Глава 29

Звездное небо нависло над Капри. Вечер сменился ночью, но император еще не ложился. Он сидел в таблине над табличками из римской квестуры и считал. Его фиск удерживает больше 2700 миллионов сестерциев. Император экономит деньги вовсе не из жадности, как упрекают его римские богачи. Он экономит на случай эпидемии, на случай землетрясения, которое может разрушить города, на случай финансового кризиса, который может разразиться в любой момент, как это случилось четыре года назад; тогда это обошлось Тиберию в сто миллионов сестерциев. И прежде всего он экономит на случай войны, хотя всеми силами стремится ее не допустить. Армия - дорогое удовольствие. Каждый солдат даром ест хлеб, а от этого хлеб дорожает.
Но ничего не поделаешь. "Армией держится моя власть, - размышляет Тиберий. - Макрон невежа, но, что такое армия, он понимает. Сборщики податей в провинциях сдадут в этом году эрарию и фиску столько-то сот миллионов сестерциев, казна снова наполнится, и тогда все будет в порядке".
Раб объявил, что до полуночи осталось два часа.
Если император не спит, то не спят и слуги. На террасах виллы сидят рабы. Большая их часть окружила вольноотпущенника императора, номенклатора Ретула. Они напряженно ждут. Сегодня ночью перед императором предстанет любимый римлянами актер Фабий Скавр. Что станет с ним, когда взойдет солнце? Всем известно: он подбивал народ к бунту, а за это полагается страшное наказание. Некоторые рабы видели, как Фабий играл на улицах, прежде чем по приказу Макрона их отправили на Капри. Старый номенклатор Ретул видел его не однажды.
- Я вам вот что скажу, этот Фабий - хороший парень. Не боится сказать, что думает. Народ не даст его в обиду, и если он отсюда не вернется, так увидите, какой шум поднимется в Риме.
Рабы, по привычке присев на корточки, слушали и ждали. Между тем внизу к маленькой пристани подошла легкая либурнская бирема. Небольшая процессия направилась по крутой дороге вверх. Восемь факелов, восемь здоровенных преторианцев, они ведут Фабия со связанными руками. Четверо впереди, четверо сзади. Посередине Фабий, а за ним центурион Камилл.
Они медленно поднимались к императорской вилле. Камилл всю дорогу из Остии молча разглядывал актера. И во взгляде его была жалость. Он тоже знал Фабия, видел его не один раз и не один раз аплодировал его трюкам и шуткам. Жаль такого человека. Четыре факела впереди, четыре сзади, сейчас они поднимутся на скалистый утес над морем. Фабий двигается механически, как машина. Камилл, утомленный гнетущими мыслями, отстает все больше и больше.
- Подожди, Фабий, не несись так, - вполголоса говорит центурион, - ведь наверху тебя не ждет ничего хорошего.
Фабий замедлил шаг и, не оборачиваясь, тихо спросил:
- Ты знаешь, что меня ждет?
Камилл тяжело засопел.
- Как что? Как что? Зачем этот глупый вопрос? Неужели об этом надо говорить? - воскликнул он.
- Чему быть, - сказал Фабий, - того не миновать…
Запыхавшийся центурион просипел сзади:
- Не миновать. А вдруг? Смутьянов мучают, целыми часами рвут тело на части, целыми часами, прежде чем… понимаешь?
Фабий вздрогнул:
- Понимаю.
Камилл шептал:
- Сейчас подойдем к развилке. Мы пойдем прямо, а дорога направо ведет к утесу. Там близко. Оттуда сбрасывают… ну, ты знаешь. Если ты поторопишься, то будешь там в два счета. Я их задержу, а ты прыгай - и дело с концом, без мучений.
Фабий пошел еще медленнее.
- Почему ты предлагаешь мне это? Ведь тут речь идет о твоей жизни.
Центурион заколебался:
- Ну… так… - и грубо добавил:
- Ты что меня допрашиваешь? - А потом настойчиво:
- Скажи, хочешь?
Фабий минуту помолчал, глубоко вздохнул:
- Не хочу, мой милый. Пусть будет, что будет. Но я все равно очень благодарен тебе. Как тебя зовут? Камилл? Хорошо. Слушай, Камилл, как будешь в Риме. сходи в Затиберье. Спроси моего отца Скавра. Он тебе покажет, где живет моя девушка. Квирина ее зовут. Запомни! Квирина. Отдай ей это кольцо. Я получил его от тетрарха в Антиохии. Красивое кольцо, золото и агат, как ее глаза. Пусть останется ей на память. И кланяйся ей.
И отцу кланяйся.
- Передам и скажу, - заикаясь, произнес центурион.
Фабий протянул к нему связанные руки, и Камилл неловко снял кольцо, делая вид, что осматривает веревку.
- Но у меня нет второго для тебя. Чтобы ты выпил на моих… в память обо мне…
- Ты что ж думаешь, актер? За это пить? Некстати ты шутишь, - обиженно сказал Камилл.
- Кто идет? - раздался в темноте голос.
Перед ними вспыхнули факелы. Под факелами стояли здоровенные стражники-германцы.
- Центурион Камилл и восемь преторианцев, согласно приказу, ведут Фабия Скавра к императору. - И тихо добавил, обращаясь к Фабию:
- Положись на меня, кольцо отдам кому надо. И все передам…

***

Ночь все тянулась. Предвесенняя, холодная, напоенная запахом моря.
Положение звезд на небе указывало, что после полуночи прошел час.
Бледно-зеленая, покрытая пятнами луна была похожа на шляпку поганки, торчащей из мха.
Император между тем лег и уснул. Нужно ждать, когда он проснется.
Камилл отвел Фабия в помещение, где сидели стражники. Восемь преторианцев неотлучно были при нем. Все молчали. Камилл поднес чашу с вином к губам арестованного. Фабий сидел на скамье и смотрел на пламя факелов. Их свет напоминал ему глаза Квирины. Счастье мое! Счастье мое, ты не было долгим!
Он вновь переживал часы, проведенные с ней. Этим он скрашивал ожидание, но на воспоминания о любви легла тень, и ожидание сгущало ее. Час, два, четыре. Приближался рассвет, когда его повели к Тиберию.
Император сел в обложенное подушками кресло из кедрового дерева.
Бледное, со следами страданий и страстей лицо испугало Фабия. Он понял: ему конец. Удары волн, шум которых доносится сюда, отсчитывают последние мгновения его жизни. У него подогнулись колени. Я паду ниц, я буду просить и плакать, буду биться головой об пол, может быть, он смягчится!
В голове мелькнула мысль о Квирине. о театре. Ему почудилось, что к нему прикованы глаза Квирины, глаза сотен людей, для которых он играл.
Фабий сжал кулаки. Я не буду плакать. Не буду просить! Он заставил себя успокоиться, отбросил ненужные мысли. Смотри-ка, вот откуда управляют миром. Этот старик в пурпурном плаще шевельнет рукой, и пурпур крови окрасит мрамор. Сейчас он заговорит, будет спрашивать. Говорить что думаешь, лгать, не лгать - все едино. Приговор не изменится.
Тиберий из-под прикрытых век рассматривал актера. Он почти никогда не оказывал плебею чести говорить с ним. Отчего же сегодня ему захотелось сделать исключение? Каприз. Так вот он, слишком разговорчивый герой фарсов, который высмеивает власть имущих. Он бледен. Знает, конечно, что с острова ему не вернуться, и все-таки держит голову прямо и смотрит мне в глаза. Ну, приступ отваги. Бывает, а после приходит отчаяние и начинаются вопли. Тиберий нахмурился. Он любил наслаждаться страданиями осужденных.
Не потому, что был кровожаден. Он мстил за то, что сам был наказан судьбой. Сейчас ты начнешь извиваться, как прикованный к скале Прометей.
Император жестом удалил стражу и произнес:
- Ты играл в театре Бальба мим о пекарях?
- Да, - ответил голос, силившийся быть твердым.
- Ты играл героя из народа, как я слышал: посмотрим, что ты за герой.
Всякий скажет, что актер - это ничтожество.
Взгляд Фабия метнулся в сторону. Долго ли я выдержу? Много ли удастся снести и не унизить себя? На чем сосредоточиться, чтобы превозмочь боль, которая его ждет? Он старался избежать императорского взгляда.
- Зрители хотят, чтобы у нас каждый день было новое лицо. - Он пожал плечами. - Поэтому в конце концов у нас не остается никакого…
Во взгляде императора было презрение. Змея. Скользкая змея. Хочет найти щель, в которую можно уползти.
Под сросшимися бровями Тиберия сверкнули жесткие глаза.
- Кто сочинил этот фарс?
- Я.
- Ты, - тихо и угрожающе произнес император. - Мне не сказали, что ты к тому же еще и поэт.
- Убогий рифмоплет, господин, жалкий невежда.
- Которому нравится выбирать высокие мишени для шуток, - перебил император. - В чем там было дело?
Фабий напряг внимание:
- Твои доверенные, конечно, рассказали тебе…
- Отвечай!
- Речь шла о пекарях и эдиле.
- Аллегория?
- Кое-кому, возможно, почудилось сходство с римскими сенаторами…
- А тебе? Только не лги!
"Лгать я не буду", - подумал Фабий и сказал:
- Тоже.
- Откровенно. А что тебе не нравится в сенаторах?
Фабий заколебался. Как это сказать? Он и сам толком не знает. Всем его зрителям что-то в них не нравится. Он ответил:
- Что мне в них не нравится? Об этом говорится в пьесе, мой господин.
Господа в сенате решат: повысим цену на хлеб на три асса. Богатый пекарь сдерет эти три асса с пекаря победнее, тот - с нас, а мы? У нас не хватает на хлеб. Откуда это пошло? Сверху…
На прыщавом лице Тиберия появилась легкая улыбка. Смотри-ка, ничтожный гистрион. Ничего не значит для истории, а понимает игру этих ворюг. Ворюг, надевших личину добродетели, а ведь они могут раздавить этого червя. И он решается говорить правду не только десяткам тысяч зрителей, но и ему, императору. Тиберий знает цену правды. Он знает, что это дорогой товар, который даже владыка мира не сможет купить ни за какие сокровища. Все и всегда ему лгали. А этот человек не боится говорить то, что думает.
Императору пришло в голову, что происшедшее в театре Бальба подрывает общий порядок. но злорадство по отношению к торговцам-сенаторам взяло верх над государственной осмотрительностью. Он без гнева проговорил:
- Ты бунтовщик, Фабий Скавр! Ты слишком далеко зашел.
Император не сказал вслух, что ему приятно, как актер заклеймил его противников, и неожиданно добавил:
- Скажи, а почему ты не изобразил и меня?
Фабий сделался иссиня-бледным. Этого вопроса он не ждал. Плечи его ссутулились, он пытался собраться с силами. Как, как, о боги. выскользнуть из этой ловушки. Но все равно, возврата нет. Он выпрямился, но подсознательный страх все же вынудил его уклониться от прямого ответа:
- В Риме еще много людей, которые не знают, по чьей вине беднеют бедные и богатеют богатые. Многие даже и не подозревают, что должности продаются, что повсюду берут взятки…
- Так, так, - нетерпеливо перебил его Тиберий, - но ответь на вопрос, который я тебе задал! Почему ты не изобразил и меня?
Фабий чувствовал, как холодеет у него сердце. Холод разлился по телу.
Он был здесь один со своим страхом. Если бы не были связаны руки, можно было бы убежать. Ах, смешно. Далеко бы он убежал? Уклониться невозможно.
Надо отвечать. Он повернул голову к домашнему алтарю и, не глядя на императора, тихо сказал:
- Про сенаторов и продажных магистратов мало кто знает… - и после гнетущей паузы добавил:
- А про тебя каждый знает все.
Ночь светлела в садах, примыкающих к дворцу Тиберия, но в атрии тьма вдруг сделалась черной, никакие светильники не смогли бы разогнать ее.
Мрак, липкий, душный мрак. Император окаменел в кресле. Про меня каждый знает все. В сенаторских мерзостях они еще способны различить что-то хорошее, но в моих делах - ничего. Тиберий дрожал, кутаясь в плащ, перед глазами плясали оскорбительные надписи на стенах домов. Многие он помнит наизусть:
Ты жесток, лишен чувств - хочешь, я скажу о тебе коротко?
Если мать еще способна тебя любить, я не хочу жить!
Вино ему уже противно, он жаждет крови:
Он пьет ее так же жадно, как некогда этот чистый напиток.
Палач, жаждущий крови. Тысячи смертных приговоров подписал император Тиберий Юлий Цезарь, сын Августа. Потоки, реки крови. Из мести, ненависти или жестокости. Из-за каприза, из-за золота - так это представляется миру. Но они не знают, отчего в действительности он таков.
Всю жизнь он должен был сносить смертельную ненависть и козни всех против себя и он не смел отплатить им. Разве это человечно? Тиберий сжался в кресле. Дыхание у него перехватило, он отчаянно пытался доказать самому себе свою правоту. Он не хотел проливать кровь. Сеян вынуждал его совершать убийства. Потом Тиберий сносил головы, чтобы сберечь свою. Чтобы сохранить для Рима императора. Почему же сегодня, стоило слово сболтнуть этому паршивому комедианту, и он ужаснулся этой крови?
Фабий ждет, ждет минуту, две, десять. Император похож на раненую птицу, которая готова издать последний крик и напоследок вонзить во врага когти.
Нервы Фабия напряжены до предела, он больше не может выносить этого напряжения. В глазах темно. Связанные руки сжимаются в кулаки, ему хочется вцепиться в императорскую глотку.
Кто из нас прав? Он, которого ненавидит весь мир, или я, помогающий людям хоть на минуту забыться? За мной стоят сотни, тысячи людей, они со мной по доброй воле, из расположения, из привязанности. А кто стоит за тобой? Если бы ты не платил золотом преторианцам - ни одна душа не поддержала бы тебя. Ах, броситься и задушить? Нет, нельзя. Руки связаны.
Но тогда по крайней мере пусть я буду убит без промедления! Мгновенно!
Дыхание Фабия участилось. Перед глазами поплыли красные круги. Внезапно охватившее его безумие парализовало волю. Инстинкт, сумасшедший, дикий инстинкт руководит им, он хотел сократить свои мученья. В нем говорило одно лишь подсознательное стремление довести до бешенства мучителей, сократить пытку. Он истерически закричал:
- Почему ты позволяешь грабить нас? Почему ты допускаешь, чтобы мы бедствовали? И ты наш император? Так-то ты заботишься о Риме?
Император впился глазами в осужденного. Кривая ухмылка исказила его лицо:
- Я понимаю. Ты хочешь быстрой смерти.
Фабий не слушал, что говорит император, он неистово кричал ему в лицо:
- Ты отбрасываешь слишком большую тень, цезарь! В ней невозможно жить.
Все гибнет от ужаса!
Было тихо. За спиной императора догорело масло в светильнике, огонек погас. Раб неслышно внес другой светильник. Шорох босых ног за спиной напугал Тиберия. Он вздрогнул и испуганно оглянулся. Понял, что актер заметил это. И тихо сказал:
- Любой человек боится. И я всего лишь человек, хотя на плечах моих императорская тога.
И после паузы неожиданно жестко и раздраженно, оттого что дал заглянуть себе в душу, добавил:
- Но только у меня одно преимущество: в моих руках власть. Стоит мне пожелать - и через минуту Фабия Скавра не будет среди живых!
Император выжидающе смотрел на Фабия. Актер был бледен, но спокоен.
Казалось, что мысли его где-то далеко.
- Ты не боишься?
- Нет! - выпалил Фабий.
Император наклонился и злобно произнес сквозь зубы:
- Ты не будешь просить, ты не упадешь передо мной на колени, ты не будешь кричать?
- Нет, - глухо, как бы издалека отозвался Фабий.
Император изумленно произнес:
- Что же, ты не боишься смерти?
Наступила тишина. Потом Фабий разжал губы и сказал почти шепотом:
- Боюсь. У меня есть милая, отец, друзья…
Император невольно тоже понизил голос и повторил:
- Милая, отец, друзья…
Странно звучали эти слова в устах человека, который десятки лет жил один. Он с завистью посмотрел на актера.
- После моей смерти ликованье, после твоей - плач. Ты счастливый человек, гистрион.
Фабий поднял голову:
- Я был счастливым, господин… Мы простые люди. Но умеем радоваться тому малому, что имеем…
Император пренебрежительно заметил:
- Для комедиантов радость - ремесло, бросил бы только кто монету…
- Прости, цезарь, я говорил не о комедиантах, я говорил о людях, которые живут за Тибром.
Тиберий поднял глаза. В своем презрительном высокомерии под словом "Рим" он подразумевал мраморные дворцы, сенаторов, заговорщиков и убийц. И вдруг увидел тысячи лиц, Затиберье, толпы народа, мерзкие лачуги, которые раньше он видал только издали, с Палатина, миллионы грязных оборванцев, но ведь людей же, в конце концов. Тиберий задумался об этом, картина Затиберья стояла перед глазами. Он тихо повторил:
- Рим, Рим…
Фабий, очевидно, понял, о чем думает император, и добавил:
- И мы, простые люди, - это тоже Рим…
Император слушал вполуха. И глухим голосом сказал самому себе:
- Но Рим - это также и я. Рим - это также и я. - И мысленно добавил: "Я вернусь в мой Рим".
Все вдруг перестало интересовать императора. Он встал.
- Ты можешь идти!
У Фабия подкосились ноги. Атрий, факелы, старик в кресле - все завертелось перед ним в диком вихре. Он не заметил, что над имплувием атрия занимался день, что звезды поблекли, что побледнело и засверкало зарею небо. Он нерешительно шагнул и недоверчиво спросил:
- Могу идти?
Только теперь император понял, что своими словами вернул актеру свободу. Он заколебался. Нужно было бы раздавить этого червя, он смутьян и будет продолжать мутить воду. Сбросить его со скалы. Но гордость Клавдиев возобладала. Этот человек осмелился сказать ему правду в лицо. Пусть убирается, пусть продолжает науськивать народ на сенаторов. Император хлопнул в ладоши. И сказал центуриону личной охраны:
- Отпустите его.
- Я благодарю тебя за жизнь, цезарь! - Фабий двинулся было к выходу, но вдруг нерешительно остановился.
- Почему ты не уходишь? - резко спросил Тиберий.
- Ты сказал, что я могу идти, но сенаторы…
Тиберий сухо усмехнулся и иронически произнес:
- Пожелай мне долгой жизни, актер. Пока я дышу, никто не посмеет тронуть тебя. Но как только глаза мои закроются, о, тогда пусть боги помогут тебе.

***

Капри - это крепость, весь остров - крепость, неприступная твердыня, до отказа набитая вооруженными до зубов стражниками. Сотни копий торчат по обочинам дорог страшным частоколом. Ни шагу нельзя ступить по своей воле.
Фабий выходил из виллы "Юпитер". Старый Ретул и рабы, не спавшие всю ночь, чтобы хотя бы взглядом проводить актера к скале, прозванной Смертельный прыжок, вытаращили глаза. Он уходит! Уходит свободный!
Фабий возвращался тем же путем. Он беспокойно оглядывался по сторонам.
Он все еще не верил. И все еще дрожал.
Над дорийскими храмами в Песте загорался день. Яркий свет разливался все выше и выше над горизонтом, заливая склоны Везувия, отражался в мраморе императорских дворцов. Ворота каприйской твердыни распахнулись.
Фабий ступил на палубу биремы, попутный западный ветер надул желтоватые паруса, высоко на мачте распевал юнга.
Только теперь Фабий поверил. Он щурился на ярком свете, он дрожал от возбуждения, ему хотелось говорить, но вместо слов из горла вылетал смех.
Жизнь! Прекрасная жизнь! Квирина!
Лучи солнца плясали на волнах, в рокоте моря слышались уверенность и сила, корабль с шумом рассекал воду. Прекраснейший день изо всех дней!
Фабий как сумасшедший обнимал центуриона и целовал его заросшие щеки, ухо, подбородок.
- Давай-ка сюда кольцо, побыстрей, я сам отнесу его своей милой!
Приближался берег, его серые утесы круто уходили в море.
- Квирина, отец, вы слышите меня! Я возвращаюсь! Живой! Здоровый!
Свободный!
Я снова буду играть. Снова тысячи глаз будут смотреть на меня.
Благороднейшие сенаторы, низко кланяюсь вам!.. Со мной слово императора!
Квирина, детка, готовь центункул и грим! Я снова буду играть!

Глава 30

Император проспал целый день. Вечером на террасе он съел несколько сухарей с вином и миску бананов. Ему было тоскливо. Отчаяние, охватившее его после добровольной смерти Нервы, до сих пор не проходило. Ему хотелось забыться и рассеяться после разговора с комедиантом, и он приказал зажечь свет и привести греческого мальчика, которого любил больше всех.
Он погружал ногти в тело мальчика. Мальчик стискивал зубы от боли, стонал, стараясь побороть боль, но она была такой внезапной и резкой, что маленькая рука, бессознательно обороняясь, ударила императора.
Император призвал стражу, приказал отвести мальчика на нижнюю террасу и наказать пятьюдесятью ударами. Когда мальчика увели, Тиберий, опираясь о палку, тяжело поднялся.
Он не любил вставать в чьем-либо присутствии. Слабости и старости при этом скрыть нельзя. И зачем показывать волкам жертву? Ему совсем немного осталось до восьмидесяти, но нужно еще сто лет, чтобы исполнились все желания, а сколько до вступления в царство Аида? Сколько? Миг? Месяц? Год?
Отбрасывая тонкую длинную тень, стоял старик у перил террасы, ветер развевал пряди редких седых волос. Он смотрел на море, чернеющее вдали.
Пятьдесят ударов палкой по голому телу - это жестокий приговор.
Истязание мальчика началось. Крики разорвали воздух. Тиберий с вожделением смотрел на происходящее. Стоны истязуемого - это единственное, что его еще волнует. Стоны переросли в отчаянный крик.
Император невидимым стоял в тени. Он заметил, что на дальней террасе его звездочет Фрасилл внимательно изучает расположение звезд.
"О тебе каждый все знает", - сказал этот бесстыжий актер. Нет, это не правда. Кто знает об этих черных пропастях, в которые я опустился, чтобы наслаждением вознаградить себя за десятки лет страданий.
Кто об этом знает? Об этом знал покойный Нерва. Но он уже ничего не скажет. А сегодня это знает, пожалуй, единственный человек - Фрасилл.
Крик истязуемого мальчика наполнял сад и ночь.
- Мой цезарь, - раздался издали голос звездочета.
- Откуда ты знаешь, что я здесь, Фрасилл? - спросил император.
- Прикажи, чтобы прекратился этот крик. Он мне мешает наблюдать. - Император хлопнул в ладоши. - И не убивай, если можно. Кровь мешает пророчествам.
Посмотрите на этого смельчака! Он диктует императору. И стражнику, который появился около него, ожидая приказания, сказал тихо:
- Отпустите мальчика.
- Спасибо, мой господин, - послышался голос Фрасилла.
Как он мог на таком расстоянии услышать меня? Он заранее знает, что я сделаю?
Ах, Фрасилл! Он единственный знает обо мне абсолютно все. Сколько раз он заставал меня во время любовных игр с мальчиками и девочками, дыханием которых я освежал свою старость и так продлевал себе жизнь. Он мог бы рассказать. Кому он может что-то сказать, ведь здесь стерегут каждый его шаг? Но когда меня не будет, то сможет… И написать сможет. А что напишет человек, который читает и мои мысли? Опишет он мои страдания? Мои ночи, полные страха? Мои годы непрерывных мук одиночества? Сможет он написать и то, что написать нельзя? Действительно ли Фрасилл читает мои мысли? Каждую ли он может прочесть?
Злая усмешка искривила жестокое лицо старика. Ему пришла в голову страшная мысль: узнает ли этот всевед наперед, что я его минуту спустя прикажу сбросить со скалы в море?
Должен ли я это сделать? Должен ли я избавиться от человека, который вот уже сорок лет стареет бок о бок со мной, который десять лет разделяет мое одиночество здесь, на острове, который уже на Родосе во время моего изгнания был для меня всем - рабом, советчиком, предсказателем, другом?
Его советы были ценнее золота. Но это единственный человек, который может поведать обо мне миру больше, чем все остальные. Он видит меня насквозь.
Нет. Не напишет. Исчезнет! Через минуту погибнет!
Император тихо вошел в комнату, приказал, чтобы палач спрятался за дверью и был готов к работе, и вернулся на террасу.
- Фрасилл! - окликнул он звездочета.
Астролог оглянулся.
- Подойди ко мне!
Фрасилл приближается. Тиберий внимательно следит за ним. Вот видишь, колдун, ничего ты не знаешь. Не знаешь, что идешь за своей смертью.
Фрасилл подошел к императору и стал на колено, чтобы поцеловать его перстень.
- Почему ты становишься на колени, словно просишь о милости? - звучит иронический голос императора.
- Я и прошу о милости, - тихо повторяет грек.
- Ну? За кого? - Император усаживается.
- За себя, цезарь.
Сердце Тиберия забилось сильнее. Император до самого подбородка укутался в шерстяной плащ. Ах ты проклятый, ты действительно читаешь мои мысли! Император спрашивает:
- Долго ли я еще проживу, гадальщик?
- Звезды говорят, что Тиберий…
- Сколько? Сколько? - настаивает старец.
Фрасилл колеблется. Не скажет же он, что императору осталось жить считанные дни.
- В звездах написано, что Тиберий будет господином Рима еще лет десять!
- Как я умру? Это будет кинжал или яд?
- Ни кинжал, ни яд.
- Ты клянешься?
- Клянусь Аполлоном!
- А как долго проживешь ты? - вырвалось неожиданно у Тиберия.
Фрасилл молчит. Рука мнет пурпурную кайму подаренной императором тоги.
- По звездам так же долго, как и ты, цезарь. Но по твоей воле…
- Договаривай!
- Несколько мгновений…
Тиберий схватился за горло. Ему стало трудно дышать. Дыхание было хриплым и прерывистым. "Судьбу, которую предназначили звезды, я не поборю - подумал Тиберий. - Я буду жить так же долго, как и он. Я не могу его убить. Я убью себя". Он смотрел на Фрасилла с изумлением. "Этот человек предсказывал его матери Ливии. И говорят, ни разу не ошибся. Он наверняка знает, что у Ливии на совести не одна жизнь. Не одного убрала она, чтобы освободить дорогу к трону ему, Тиберию. Агриппа, Луций, Марцелл. Гай, Германик, Друзилл. Какой страшный перечень! На лбу у императора выступил холодный пот. Человек, которого он никогда не боялся, теперь нагонял на него неведомый страх. Но не обманет ли он меня? Ведь все, что я знаю, я знаю от него. Если он хотел написать, то давно написал и спрятал. Веревкой палача я Фрасилла не одолею, так же как не подавлю стремящийся к власти сенат.
Оба старика наблюдают друг за другом. Глаза застывшие, стеклянные, неподвижные. Два старых друга-врага. Оба играют самую большую игру: на жизнь.
Император медленно поднимается, встает, тяжело опираясь о палку, не обращая внимания на то, что грек это видит.
Фрасилл не склоняет головы, не прячет глаз, в которых трепещет светлая пыль Млечного Пути. Его взгляд становится внезапно бодрым и веселым.
Тиберий сообразил: этот толкователь воли звезд снова понял, о чем я думаю! Почувствовал, что я не стану его убивать! Понимает ли он, почему я такой, какой есть? Ах, нет, это не та простая душа, в нем нет той капли человеческого сочувствия, в которой я нуждаюсь. Это слуга и ничего больше.
Как мой советник. Как Харикл. Но он действительно преданный слуга".
Император раскрыл объятия. Грек почтительно обнял его и не колеблясь прижался щекой к лицу, обезображенному лишаем. Император впал в меланхолический экстаз:
- Я никогда тебя не обижу, друг. Ты вена. питающая мое сердце, ты кровь моих жил. Ты преданный. Тебе одному я верю…
Фрасилл обнял колени императора. Тиберий приказал ему встать.
- Мне хотелось бы еще пожить, Фрасилл. Продли мою жизнь. На три года!
Всего на три года! Как, скажи, как ее можно продлить?! За каждого, кого пошлю на смерть, получу ли я день жизни? Скажи! Должен ли я, согласно старым преданиям, освежаться человеческой кровью. Посоветуй! Должен ли я ее пить, чтобы жить?
Грек усадил трясущегося императора в .кресло и отрицательно покачал головой. Тиберий закричал в гневе:
- Ах, я же знаю, ты трус, ты смешной филантроп, ты как Нерва! Тебе тоже не нравится, когда течет людская кровь. Тебе и голубиной крови жаль, невинная ты душа. Но разве в этом Вавилоне лжецов можно поступать иначе?
Разве может кто-нибудь выхаживать голубей на крыше, когда на ней приготовлена западня?
Черное, зловещее море монотонно шумело внизу.
Император расчувствовался:
- Ты знаешь, почему я такой жестокий, не так ли?
- Тебя сделали жестоким, - ответил Фрасилл. - Я знаю твою жизнь.
Жизнь полную страданий и горестей. Я знаю это…
- Не только ты. Я недавно слышал, что обо мне каждый знает все…
- Это не так, мой император. Они знают только то плохое…

Предыдущая страница 16 Следующая страница


17 Йозеф Томан

- Что это "то плохое"? - повысил голос Тиберий.
Астролог сказал настойчиво:
- Не убивай легкомысленно, мой император! В каждом человеке есть что-нибудь прекрасное, в нем есть хотя бы искра от олимпийских богов, и ее жаль.
Тиберий слышит тихий, проникновенный голос звездочета, и старый, скептик спрашивает:
- Может ли дерево, которое сто лет росло от корней к кроне, внезапно начать расти от кроны к корням?
- Дерево не может. Но человек - человек может все, что захочет.
Долго молчал император. Потом схватил хрустальную чашу:
- Выпей, грек, за то, чтобы остаток моих дней не был черным. Если для истерзанного и измученного вообще возможно счастье, я сказал бы, выпей за мое счастье.
Астролог возлил из чаши:
- В честь Эскулапа и за твое счастье, цезарь!
Он пил жадно, большими глотками, стараясь запить эту минуту одурманивающим напитком, притупить вином пережитый страх.
- Есть у меня еще кое-что в мыслях, Фрасилл. Есть у меня еще одно желание - ты знаешь, очевидно, о нем, мой всевед?
Как мог Фрасилл не знать об этом желании. Право, не надо обращаться к звездам, чтобы понять, почему старый император много раз посматривал в направлении, где бьется сердце империи - Рим. Но Фрасилл, верный своему "удивительному" призванию предсказателя, на этот раз не захотел проявить своей проницательности, а попросил императора быть спокойным и сосредоточенно посмотрел на горизонт.
Император напряженно ждал.
Медленно глаз звездочета скользнул по созвездиям от Лиры к Лебедю, от Персея к Кастору и Полидевку, от Дракона к Скорпиону.
Медленно собирался астролог с мыслями, наконец сказал спокойно:
- Ты мечтаешь вернуться в Рим, мой цезарь.
Тиберий мрачно поглядел на Фрасилла и произнес тихо:
- Человека на старости лет тянет туда, откуда он вышел… - Потом более настойчиво:
- Должен ли я вернуться в Рим?
Фрасилл вздрогнул. Опасный вопрос. Он ждал его и боялся ответить.
Вернуться в муравейник, который он твердой ногой попирает изо дня в день, который он восстановил против себя смертными приговорами и конфискациями?
Но он этого хочет. Это его последнее желание. Он снова поднял глаза к сияющим планетам. Констелляция плохая. Гемма в созвездии Короны имеет цвет свежей крови. Но он хочет вернуться, говорит себе Фрасилл. Мир вздохнет раньше. Вздохну и я…
Фрасилл видел в глазах императора такое страстное желание услышать положительный ответ, что уже хотел было согласиться. Но не смог.
Почувствовал жалость к человеку, который всю свою жизнь не знал счастья, который не знал, что такое радость, не умел смеяться. И жалость оказалась сильнее страха.
- Уж коли речь идет о деле таком важном, я должен сказать тебе, мой цезарь, всю правду, даже если она тебя огорчит или разгневает. Не возвращайся в Рим.
- Против меня готовится заговор?
Тиберий имел в виду Сервия Куриона. Говорят, у него собираются оппозиционеры. Об этом ему сообщил доносчик. Однако Макрон уверял, что сборища бывают у ростовщика Авиолы. Точных доказательств нет. Но удар нужно будет нанести внезапно. По кому? По Сервию? Авиоле? Пусть так или иначе, ясно одно, что в Риме Тиберию не избежать интриг.
Фрасилл не сказал ни да, ни нет. Снова посмотрел на звезды:
- Рим - горячая земля, мой цезарь. Рассадник страстей. Самая сильная страсть - это ненависть. Она не дает покоя людям, ослепляет их, оглушает…
- Сентенции оставь при себе, - сказал император неприветливо. - Что тебе говорят звезды, это я хочу слышать!
- Рак стоит в связи с Гидрой, мой господин…
- Это означает…
- Тысячеглавая гидра стоит против тебя. Словно миллионы муравьев, готовых обглодать мясо до самых костей…
Император вскипел:
- Глупец! Что ты болтаешь о муравьях? Я хочу в Рим и не поддамся на твое вранье!
И тут же задумался: Фрасилл явно видел, как я хочу вернуться. Он мог мне спокойно сказать - возвращайся. Что я понимаю в этих звездах? Ведь это тоже обман, как и все в человеческой жизни. Он говорит о гидре, стоящей против меня. Мог бы спокойно послать меня на смерть в Рим. Любой другой так бы и сделал. Император мягко посмотрел на Фрасилла.
- Ты не желаешь моей смерти?
- Нет, господин, - прозвучал тихий ответ.
- Почему же? Я столько раз тебя обижал.
- Обижал. Каждый стоящий у власти обижает слабых. Я не хочу, чтобы ты лишился жизни, но…
- Договаривай, мой милый.
- Если бы ты смирился…
Император поднялся, оперся о стол и захрипел в бешенстве:
- Ты глупец! Идиот! Я должен смириться? Перед кем? Перед своими врагами? Скорее я отомщу во сто крат! О ты, собачья душа! Ты - ядовитая змея! - Он, задыхаясь, опустился в кресло, вытер орошенный потом лоб, руками сжал виски. Злость вылилась и внезапно исчезла. Он говорил тихо, извинялся, просил прощения:
- Ах, нет! Прости меня, Фрасилл. Ты действительно мой друг. Прости меня!
Император разволновался: вот единственный человек, который мне не враг.
Тиберий взял звездочета за руку, и в сердце его проникло давно забытое чувство благодарности. Но, поглаживая руку Фрасилла, он повторял упрямо:
- Но в Рим я все-таки вернусь!
Почувствовав усталость, он попросил Фрасилла уйти.
Фрасилл удалился.
Тиберий остался один. Он встал. Закутался в плащ и вышел на восточную террасу. Удары волн оглушали. Иногда хорошо послушать этот грохот. Он подошел к перилам. факел, горящий на другой террасе, отбрасывал на мозаику пола тень императора. Длинную, большую, величественную. Тень властителя мира перерезала на мозаике нить, с помощью которой Ариадна выводила любимого Тезея из Лабиринта. Лабиринт жизни - это лабиринт человеческих чувств. Найду ли я путь, человек сто раз отвергнутый, обманутый, брошенный? Найду ли я душу хоть с каплей сочувствия?
На мраморных перилах загорелись два желтых огонька. Они приближались.
Император вздрогнул, потом рассмеялся. Его кот Рубр. Рыжий, с коричневыми подпалинами кот, любимец Тиберия.
Император поднял руку и протянул ее навстречу животному, хотел погладить. Однако кот взъерошился, фыркнул, желтые огоньки быстро отступили во тьму и исчезли.
Император стоял, не двигаясь, с протянутой рукой. Потом скользнул ладонью по холодному мрамору перил, которые не могут отстраниться от прикосновения.

Глава 31

На огромном пространстве Марсова поля уже на рассвете расположилось шесть отобранных Луцием когорт шестого легиона, больше четырех тысяч солдат при полном вооружении.
Высокопоставленные лица собирались в храме богини Беллоны после восхода солнца. Макрон - среди первых. Луций церемонно приветствовал его.
Сопровождаемый восторженными криками толпы, появился на коне Калигула.
Металлический шлем прикрывал шишковатый череп, золотой панцирь с изображением колесницы Гелиоса пылал солнечным блеском, кобальтовый, расшитый золотом плащ развевался за всадником.
Великий жрец принес в жертву на алтаре перед храмом богини Беллоны корову, свинью и овцу. Из храма доносилось пение жрецов. Жертвенный дым возносился прямо к небу.
Императорская свита вскочила на коней.
Калигула, с Макроном по правую сторону и с Луцием по левую, направился со всей свитой к солдатам и остановился перед строем. Толпы народа смотрели на него. Калигула поднял правую руку и воскликнул:
- Да здравствует шестой железный легион!
Солдаты ответили:
- Честь и слава императору Тиберию! Честь и слава Гаю Цезарю!
Потом речь произнес Макрон. Он от имени императора выразил благодарность отсутствующему легату Вителлию, всем центурионам и солдатам за храбрость, проявленную ими на Востоке. Он сообщил им приказ императора: легион останется в Риме впредь до нового распоряжения. После этого Макрон зачитал имена центурионов и солдат, а Калигула сам вручил им награды и знаки отличия за мужество. Наконец, под гром труб Калигула вместе с Макроном и Луцием произвел смотр войскам. Калигула и Макрон на прощание приветствовали солдат.
В рядах прогремело:
- Слава Гаю Цезарю! Слава Невию Макрону! Слава легату Вителлию!
И, выполнив предписанные формальности, легионеры закричали:
- Слава Луцию Куриону!
Четыре тысячи глоток надрывались так, что гудело Марсово поле:
- Слава Луцию Куриону!
Луций покраснел, смущенный этим неожиданным проявлением любви своих солдат, покраснел вдвойне, оттого что все это произошло при Калигуле, и приветственно поднял руку. А легион все гремел:
- Куриону! Куриону!
Макрон смеялся:
- Смотри-ка, как солдаты Вителлия полюбили Куриона. Тут любовь не на шутку. Да замолчите вы наконец!
И, повернувшись к Калигуле, произнес:
- Поедем, мой дорогой?
Они направились к Капитолию. Вслед им неслась песня легионеров:
Пусть я погиб у Ахерона,
Пусть кровь моя досталась псам,
Орел шестого легиона,
Орел шестого легиона,
Как прежде, рвется к небесам!..
Как прежде, храбр он и беспечен,
И, как всегда, неустрашим;
Пусть век солдата быстротечен,
Пусть век солдата быстротечен,
Но - вечен Рим, но - печен Рим!..
Некоторое время наследник со своей свитой ехал молча.
Он улыбался, но его напряженное лицо было злым.
- Чем же, Луций, ты добился такой любви? - поинтересовался Калигула.
В тишине прозвучал ответ Макрона:
- Вителлий писал мне об этом. Просто-напросто Луций жил так же, как и солдаты. Как один из них. Это Вителлий, - он ухмыльнулся, - нежил свои старые кости. А Луций, говорят, но давал себе ни минуты покоя.
И чтобы немного умерить похвалу, добавил, усмехнувшись:
- Вот они честолюбцы. Вояки. Но ведь это и новые герои Рима, новые Регулы и Муции, мужественные, преданные. Как ты полагаешь?
Калигула кивнул. Его душила зависть, но он превозмог себя, повернулся к Луцию и при всей свите сказал ему как только смог горячо:
- Ты можешь рассчитывать на мою любовь, Луций. Ты узнаешь, как Гай Цезарь умеет ценить мужество и верность своих друзей!

***

Очаровательная женщина была Энния, супруга великого Макрона.
Очаровательно было в ней все: от глянцевитых черных кудрей до розовых пальчиков с покрытыми лаком ноготками на ногах в греческих сандалиях. Она раздевалась, чтобы переодеться к обеду у Калигулы, и делала это сама в присутствии мужа. Так бывало нередко. Макрону нравилось сидеть, разглядывая ее полную грудь, а потом неожиданно вскочить и повалить ее на постель. Так было и сегодня.
Устав от любовных ласк и вина, которого он выпил немало, Макрон рассматривал ее уже без вожделения. Он отдернул индиговый занавес, который отделял кубикул жены от великолепного атрия. Между коринфскими колоннами белели ряды статуй.
- Посмотри-ка, девочка, в каком мы обществе, а? Тут и Марий, и Сулла, и Юлий Цезарь, и Август, и Тиберий.
- Задерни занавес, мне холодно. Я же голая. Ну и что?
- Не хватает только Калигулы, - сказал он, задергивая занавес.
- Не торопись, Невий, - ответила Энния, размышляя, какого цвета муслин ей более всего к лицу.
- Мы должны опережать события, иначе они опередят нас.
- Что? - Энния подняла голову. - Разве он скоро станет императором?
- Скоро? Раньше, чем скоро, девочка.
В грубом голосе мужа ей послышалась озабоченность. Она прекрасно знала его намерения: не гоняться безрассудно за императорским пурпуром, как Сеян, а приручить молодого императора, обвести его вокруг пальца и направлять его туда, куда захочется Макрону. Властвовать без титула и забот властелина. План мужа ей нравился.
Макрон, однако, видел тут и темные стороны: Калигула не из того теста, что старый император. Калигула - это само непостоянство. Сплошные выверты, сплошные капризы. Сегодня туда, завтра сюда. Эти его неожиданные и изменчивые настроения могут быть страшно опасными. и никто их вовремя не предугадает, разве что жена. Жена, которой муж в постели доверит все, которая, кроме того. если она умна, сумеет вытянуть из него и самые потаенные помыслы.
Макрон знал, как Энния нравится Калигуле. Всякий раз, увидев Эннию, он пожирал ее глазами. Стоит ему сделаться императором, и он просто возьмет ее, а его, Макрона, отправит куда-нибудь на край света. Например, в Египет. А может, и в царство Аида. Ничего хорошего в этом нет. Однако события можно предвосхитить: если он сам положит свою жену в постель Калигулы, то удастся сразу убить двух зайцев: он спасет себя от изгнания и будет знать обо всем, что творится в шишковатой башке владыки мира. Но как сказать ей об этом? Макрон слегка колебался и боялся начать.
- Надо видеть его насквозь, но, разрази меня гром, как к нему подступиться? - вслух заключил он.
- Этого тщеславного болвана не так уж трудно окрутить, - рассмеялась Энния. - Достаточно сообразительной женщине взяться за дело. Уж она бы им вертела как хотела.
Макрон вскочил. О боги, какая мудрость, да как же здорово вы ей это подсказали! Прямо в точку! Он схватил жену за плечи своими ручищами:
- Ты бы сумела? О, это мысль, Энния! Пусть Венера озолотит тебя!
Энния вытаращила глаза:
- О чем ты говоришь, Невий?
Он продолжал как опытный актер, как искушенный гистрион, он сгибался от хохота, он был в восторге от ее сообразительности, как будто это она подала ему блестящую мысль.
- О, ты это сумеешь, девочка! Ты его поймаешь на удочку!..
- Невий! - Она говорила злобно, размахивая белоснежной, расшитой золотом паллой. - Не шути так глупо!
- Какие шутки, куропаточка? Ты так хороша, что глаза могут лопнуть.
Калигула при виде тебя пыхтит, как кузнечный мех. Ты меня подцепила, а уж этого сопляка тебе подцепить ничего не стоит.
Энния поняла, что Макрон не шутит. Она была оскорблена.
- И ты отдашь меня на растерзание этому головастому чудовищу? Этому слюнявому коротышке?
Макрон продолжал обдумывать свой план:
- Я думаю, тебе очень пошел бы пурпурный плащ…
Она завизжала, как будто ее резали:
- Ты от меня избавиться хочешь, ничтожество! Продать меня, как скотину! Хрипун проклятый!
Она в бешенстве продолжала кричать, и Макрон понял, что шутливый тон тут неуместен. Он повернул дело иначе:
- Не надрывайся, Энния, послушай лучше. Это не шутка. Если ты будешь умницей, то сможешь сделать для нас обоих великое дело. Ты будешь императрицей…
Он умышленно остановился и подождал.
Если Макрон и был ничтожеством, то Энния немногим ему уступала, все ее благородство разлетелось в прах при слове императрица.
Макрон продолжал горячо:
- Глупая, думаешь, я не буду потом каждую ночь бегать к тебе на Палатин?
Эниия размечталась, даже улыбнулась. Хитрый Макрон мигом почувствовал изменение в настроении жены:
- У тебя будет вилла, какой нет ни у кого в Риме.
- Лучше, чем у Валерии? - вырвалось у Эннии.
- В сто раз лучше. Да ведь ты и красивее ее.
Энния подозрительно взглянула на него, и Макрон тут же добавил:
- Конечно, красивее, честное слово: тебе и быть императрицей. А будешь умницей, так получишь от этого тюфяка письменное подтверждение, прежде чем отправишься к нему в постель.
Заманчиво чрезвычайно, но и срам какой для благородной женщины: собственный муж толкает ее в постель урода с тощими ногами и отвисшим брюхом.
И тут Энния снова раскричалась, грубо, как делывал это и он:
- Подлец! Свинопас! Сводник проклятый…
Макрон зажал ей рот поцелуем. Она колотила его кулаками, кусала, противилась.
Брякнула металлическая дощечка.
- Перестань, - сказал Эннии Макрон и заорал:
- Что там такое?
Раздался голос номенклатора:
- Благородный сенатор Гатерий Агриппа просит, чтобы ты принял его, господин, по неотложному делу.
- Пусть подождет. Сейчас я приду! - крикнул Макрон.
Потом наклонился к жене, ласково потрепал ее по щеке:
- Подумай, женщина. Вот расправлюсь с этим толстопузым и вернусь за ответом, императрица.
Макрон принял сенатора в таблине, драпировки которого своей зеленью напоминали ему кампанские пастбища. У Агриппы трясся подбородок, когда он поспешно входил, чтобы доказать неотложность своего визита, Макрон даже не встал. Указал гостю на кресло. Гатерий в четвертый раз поклонился, насколько позволяло ему брюхо, и уселся на краешек мраморного кресла.
Позади Макрона стоял бронзовый Тиберий. Его прекрасное лицо было молодым, нестареющим. Гатерий благоговейно взглянул на статую водянистыми глазами.
- Моя любовь и преданность нашему…
- …дорогому императору всем известна, - грубо прервал его Макрон.
- Знаю. К делу, мой дорогой. У меня мало времени.
- Прости, благороднейший. Я, - Гатерий говорил прерывисто, - руководимый чувством преданности… мне удалось… то есть я хочу сказать, я случайно раскрыл… о боги, какая низкая жестокость… прости, что я так нескладно…
- И правда нескладно. Чепуху несешь, дорогой Гатерий. На кого ты хочешь донести?
- Донести! Донести! - обиделся толстяк. - Интересы родины и прежде всего безопасность императора заставляют меня…
- На кого ты хочешь донести? - проворчал Макрон.
Гатерий выпрямился в кресле, поклонился в пятый раз, голос его звучал торжественно:
- На Сервия Геминия Куриона. Он готовит заговор против императора.
Гатерий умолк. Макрон прикрыл глаза под косматыми бровями. Он злился на Гатерия за то, что тот помешал его разговору с Эннией, когда та уже почти согласилась последовать его плану. Но донос на Куриона - дело немалое.
Макрон живо помнил, как Тиберий всыпал ему за Аррунция. А впрочем, не умнее ли развязать руки заговорщикам, чтобы они старика… Нет. В таких делах лучше всего полагаться на самого себя. Курион. И его мятежные друзья Ульпий, Пизон… Подходящий ли теперь момент, чтобы вмешаться и растревожить осиное гнездо? Зачем в решительную минуту вооружать против себя приверженцев Куриона?
Он обдумывал дело медленно, но тщательно.
Макрон решил: он прикажет следить за Сервием Курионом и его друзьями, чтобы знать о каждом их шаге. Потом всегда можно будет либо принять решительные меры. либо затягивать расследование до бесконечности, в зависимости от того, какая сложится обстановка. Человек, в руках которого власть, применяет законы, руководствуясь собственными нуждами.
Он стрельнул глазами в Гатерия. Сухо осведомился:
- Доказательства?
Залитые жиром глаза Гатерия испуганно забегали. Что же это? Всемогущий пособник императора принял его донос совсем не так, как раньше. Властным, грубым и невоспитанным он был всегда, но при каждом новом имени у него начинали сверкать глаза, иногда он даже потирал руки. А сегодня остался холоден. Я сделал промах? Может быть, даже навредил себе? А если есть что-то в слухах насчет Луция Куриона и дочери этого… Так, отступать поздно. Что сделано, то сделано. Пойти к императору? Напрасный труд. Он меня не примет. Говорят, я ему противен. А кроме того, меня к нему не пустит эта куча навозная.
Он тихо начал:
- Мой вольноотпущенник…
Макрон с ухмылкой прервал его:
- Персии, твой обычный свидетель, да?
- Да, - неуверенно продолжал Гатерий, - слышал от раба Сервия о тайных собраниях некоторых сенаторов у Куриона…
- Каких сенаторов?
- Он не запомнил. Он только слышал…
Макрон вскочил:
- Слышал, слышал, а даже не знает что. Болтовня! Может, они собирались в кости поиграть, а игра в кости запрещена. Тебе же все заговоры мерещатся. Денежки понадобились, а, сенатор?
Гатерий был ошеломлен. Чего бы он ни дал, чтобы оказаться теперь в сотнях стадий от этого грубияна. Он открыл было рот, но не успел произнести ни звука. Макрон бушевал и топал ногами по мраморному полу:
- Хватит с меня твоих доносов, милейший. У любого слова есть лицо и изнанка. А изнанка твоих слов так и прет наружу. Мало тебе, что ли?
- Иначе ты принимал меня прежде, Макрон, - оскорбленно выпрямился толстяк: дышал он хрипло. - Закон об оскорблении величества…
- Ладно, - быстро сказал Макрон, поняв, что зашел слишком далеко. - Ты сам видел что-нибудь? Слышал?
Гатерий начал:
- Во время собрания сената, когда ты увенчал сына Куриона, я видел, как Сервий Курион хмуро слушал императорские похвалы твоей особе, которые содержались в письме…
А, вот ты куда! Чтобы я оскорбился. Нет, не выйдет. И Макрон насмешливо сказал:
- Откуда ты знаешь? Может, у него тогда живот болел. Твой вольноотпущенник от кого-то что-то слышал, тебе кажется, что ты видел что-то. Слабое доказательство. Еще раз говорю тебе: мне всегда нужны настоящие доказательства!
Макрон слегка поклонился:
- Спасибо, Гатерий, да хранят тебя боги. - И крикнул вслед уходящему:
- Вечером увидимся на обеде. Калигула ждет тебя. Приходи обязательно!
Гатерий вышел от Макрона напуганный и обеспокоенный. Почему это Калигула меня ждет? Он вспомнил неприятную историю в лупанаре. Вздрогнул.
У выхода на мозаичном полу была изображена оскалившаяся собака, надпись гласила: "Cave, canem!" Гатерий осторожно перешагнул через собаку и потащился к своей лектике.
Макрон некоторое время разглядывал прекрасную мраморную спину Венеры, казалось, он о чем-то размышлял, но о чем - непопятно.
Он позвал управляющего:
- Приведи Марцелла!
Тихое покашливание.
Макрон обрадовался:
- Марцелл, возьми пятьдесят человек. Вы будете тайно следить за дворцом Куриона на Авентине. Ты отвечаешь мне за то, чтоб без твоего ведома туда мышь не проскользнула! Про каждого приходящего и уходящего сразу сообщай. И быстро!
Занавес упал, но вдруг опять отодвинулся. Управляющий заглянул внутрь:
- Господин, тебя ждет тут трибун легиона "Августа" из Верхней Германии.
Макрон кивнул.
Вошел молодой вооруженный мужчина, поздоровался и подал Макрону запечатанный свиток.
Макрон хмуро читал. Потом спросил:
- Как начался бунт?
- Солдаты подняли ропот из-за плохой пищи и тяжелой службы. Когда было получено известие, что срок службы будет продлен, так как возросла опасность варварских набегов из-за Рейна, четыре когорты взбунтовались.
- Что предпринял легат?
- Приказал схватить шестнадцать зачинщиков мятежа. С остальными легат ведет переговоры и ждет твоих приказаний.
Макрон немного подумал, потом велел принести письменные принадлежности.
Написал, запечатал послание. На всякий случай повторил приказ трибуну:
- Передай легату, пусть зачинщиков немедленно обезглавят, другим острастка будет. А перед солдатами пусть выступит и намекнет им, что если они будут служить сверх срока - а они будут, дорогой, - то вскорости получат много золотых.
Трибун непонимающе вытаращил глаза. Макрон улыбнулся:
- Ну, не пяль глаза и убирайся, милый, торопись! Увидишь, что я тебя не обманул. И приветствуй моих солдат!
Глядя вслед трибуну, он подумал: самое время покончить с этим. Хватит с меня старого наставника, который управляется со мной как с мальчишкой, да еще соглядатаев подсылает. Молодого-то уж я на веревочке поведу, куда мне понадобится. Этот с радостью отвалит солдатам денежек, только бы хорошим быть для всех да спину защитить…
Энния крутилась в руках рабынь, они уже собирали в складки ее столу из красного шелка и натирали маслом ее волосы, чтобы блестели.
Она едва сдерживала слезы. Свинья этот Макрон! А продает ее свинье еще худшей! Скотина. Зверь. И тут мысли ее перескочили на Макроновы ручищи, которыми он так сильно обнимал ее. Она его любит, грубияна. И не перестанет любить, хоть он и вынуждает ее спать с этим головастым извергом. Вот стану императрицей - только надо заставить этого хомяка дать письменное обязательство, - вот уж я вам тогда покажу обоим!
Что за шум? Это он. Это его шаги. Она отослала рабынь.
Макрон отдернул занавес и ввалился в спальню. Крепко обнял Эннию за талию:
- Тебе надо бы начать с Калигулой прямо сегодня вечером. Ну, поняла, как это для нас важно?
Она молчала. Он посмотрел на нее и с жаром продолжал:
- Ты сегодня просто изумительна, ничего не скажешь. Прическа, платье, украшенья - настоящая Клеопатра. А он по всему египетскому прямо с ума сходит. Он от тебя ошалеет, ясно. Ну как, ты согласна, императрица?
- Твоя воля - это моя воля, - сказала она с показной покорностью, глядя через его плечо на золоченые квадраты мраморного потолка.
Он стремительно поцеловал ее:
- Слава тебе, Энния.
И шутливо добавил:
- Хочешь, я куплю тебе Египет со всеми покойниками фараонами? Все получишь, стоит тебе только захотеть. Только следи как следует за этим коварным хитрецом! В постели ты из него вытянешь и самые потаенные его мысли, а уж я-то его штучкам положу конец.
Он заметил слезы на ее ресницах.
- Ничего, девочка. Ничего тут особенного нет. Выдержишь. А как надоест он тебе уж очень, скажешь мне. Ведь и на Палатине ни одно дерево не растет до неба!

Глава 32

Огромный кабан с клыками, торчащими из пасти, великолепный, как восточное божество, проплыл в триклиний на плечах эфиопов-великанов.
Зажаренная до коричневого цвета кожа была еще горяча, и жир, стекавший с нее на огромный серебряный поднос, нежно шипел и щекотал ноздри. На кабаньем пятачке раскачивался золотой диск с цифрой XXX, означающей тридцатое блюдо ужина.
Пирующие были поражены. Тиберий издал приказ, запрещавший на пирах подавать целого кабана, как это было заведено в последние годы республики, указав, что половина кабана не менее вкусна, чем целый кабан. И вот Калигула открыто нарушает приказ императора. Зачем он это делает? Как он может рисковать? Что будет, когда император узнает об этом? Возможно, император снова болен и о том, что происходит в Риме, уже не узнает?
Макрон, увидев зверя, расхохотался и начал аплодировать. К нему присоединились и остальные. Аплодировали оба консула - Гней Ацерроний и Гай Петроний Понтий, - аплодировали сенаторы, всадники и высшие римские чиновники.
Калигула со своего ложа смотрел на происходящее, поглаживал ногу своей сестры Друзиллы и принимал аплодисменты с благосклонной усмешкой. Он остановил ликование движением правой руки и сказал, опуская руку снова на сестрину щиколотку:
- Я, внук императора, должен первым соблюдать приказы деда. Но я беру на себя смелость и нарушаю приказ императора, ибо мой мудрый и экономный дед наверняка рассматривал кабана с высоты своих лет, когда уже нельзя есть такие жирные блюда. Возможно, ему повредила бы и одна четвертая часть этого вкусного зверя. То же самое можно сказать и об играх на арене цирка, которых уже давно и несправедливо лишен Рим. Я попытаюсь в этих вопросах уговорить и обломать императора…
Аплодисменты были такими бурными, что все вокруг задрожало. Гостям было ясно: Калигула их и весь Рим хочет привлечь на свою сторону. Будущий император заботится о популярности. Им всем понравилось, что он сказал.
Пиры в императорском дворце устраивались редко. Все реже и реже. А с того момента, когда одиннадцать лет назад Тиберий оставил Рим, переселившись на далекий остров, не устраивались вообще. Наконец-то наследник трона возобновляет старую традицию пиров на Палатине!
Между тем повар разрезал брюхо кабана, из которого вывалилась гора колбас и устриц. Запахи лакомств поднимались ввысь к раскрытому потолку триклиния. Там на краю крыши сидели рабы, сбрасывая из огромной сетки на пирующих лепестки роз, и жадно вдыхали запахи жаркого, которого никогда в жизни не наедались досыта.
Кроме Даркона и Вилана, здесь были все союзники Сервия. Старый Курион лежал рядом с Авиолой, прикрывал глаза, словно от усталости, и внимательно следил за Калигулой, который наслаждался паштетом. Друзилла смеялась, глядя, какие большие куски он заглатывал.
Калигула пил ради удовольствия пить. Авиола пил, чтобы заглушить в себе беспокойство и страх, единственный, кто притворялся, что пьет, но не пил, был Сенека, лежащий возле любимца Калигулы - актера Мнестера.
Невидимые музыканты ударили по струнам арф и сильнее задули в кларнеты и флейты. Рабыни в оранжевых хитонах скользили среди лож и столов с чашами фисташек. Калигулов "распорядитель сладострастия" Муциан распределил обязанности. Рабу Ксерксу он приказал следить, чтобы с открытой крыши триклиния к гостям постоянно спускались какие-нибудь подарки: корзиночки со сладостями, цветы, флаконы с духами. Сверху Ксеркс следил за молодой очаровательной рабыней, которая предлагала Гатерию орехи. Толстая лапа Гатерия, обросшая рыжими волосами, оказалась под хитоном рабыни. Рабыня Антея, любовница Ксеркса, покраснела. Ксеркс скрипел зубами от гнева. Но в конце концов растянул рот в улыбке и весело оскалил белые зубы: Антея кошачьим движением освободилась от Гатерия и убежала.
Калигула лежал на ложе из эбенового дерева и слоновой кости среди цветных подушек. Он целовал плечо Друзиллы. Друзилла терпеливо сносила нежности брата и отсутствующе улыбалась. Она не перестала улыбаться и тогда, когда Калигула снял с головы венок из роз и резким движением бросил его к ногам Эннии. Пирующие наблюдали за этим затаив дыхание.
- Эге, новое созвездие на нашем небе, - заметил ехидно Бибиен Ульпию.
- Будущий властелин мира и жена ближайшего сподвижника императора.
Какой величины в этом созвездии будет звезда Макрона?
Авиола наклонился к Сервию:
- Блестящий альянс. Я поспорил бы на тысячу аурей, что Макрон из этого извлечет все, что можно. Виват! - Он дал рабу наполнить чашу, поднял ее с едва заметной улыбкой в сторону Сервия и осушил до дна.
Макрон, преданно улыбаясь Калигуле, шептал Эннии, лежавшей рядом с ним:
- Не играй с этим венком, надень его на голову. Посмотри, как он пожирает тебя глазами. Тебе с ним не придется долго возиться, девочка.

Предыдущая страница 17 Следующая страница


Калигула или После нас хоть потоп 18

Желаю удачи!
- Ты свинья, ты грязный бесстыдник, - зашептала Энния с неприязнью, вопреки своему правилу. Она была оскорблена грубостью, с которой муж толкал ее в постель Калигулы. Но Калигуле послала многообещающий взгляд.
- Наша драгоценная императорская голова, - тихо шепнул Мнестер Сенеке, - выглядит без венка как дыня. побитая градом. - Сенека усмехнулся.
Очевидно, Калигула тоже понимал это. Он встал, театрально раскинул руки и заговорил, словно декламируя стихи:
- Ветер любви сорвал венок с моей головы. Кто даст мне другой?
Мужчины и женщины привстали, начали снимать со своих голов венки, бросали их с криками к ногам Калигулы. Он благодарил, посылая женщинам поцелуи. Сверху на невидимых нитях спускался великолепный венок из красных роз. Любимец Калигулы Лонгин, прелестный мальчик с длинными волосами, воскликнул:
- Боги посылают тебе венок!
Он помог наследнику надеть его на шишковатую голову. Зал ликовал.
По приказу "распорядителя сладострастия" через восемь входов в зал вбежали рабыни со свежими венками для пирующих. Антея обошла стол Гатерия и, возлагая венок на голову Сервия, послала улыбку Ксерксу.
На блюдах из оникса рабы разносили в такт музыке лангустов, павлиньи яйца, испеченные в золе, козлиное жаркое с трюфелями и куриный бульон.
Столы были уставлены новыми яствами. Свиное вымя, поджаренное на масле, желтки вкрутую с горчицей и перцем, жареные бычьи семенники в вине, мурены, морские угри в остром, пикантном соусе гарум, после которого долго горит во рту. Вино белое, зеленое, желтое, золотое, красное, темно-красное, черное.
Полночь давно миновала. Через открытую крышу в триклиний бесшумно слетали лепестки роз. Око небес над триклинием трепетало от сияния звезд, в зал вливался запах палатинских пиний.
Калигула решил, что одно из лож возле него должны разделить Луций с Валерией. Оба были этим удивлены. Валерия была счастлива. Она размышляла: пусть видит весь свет - а гости Калигулы это и есть весь свет, - что Луций и я… Пусть будет запечатлен наш союз на глазах у всех. Чтобы он не смог от меня ускользнуть…
Однако Луций избегает Валерию. Ему противна женщина, лежащая рядом с ним. Ее обнимали сотни рук, от каждого объятия на ней остался след грязи.
Оскорбленное самолюбие борется в нем со страстным желанием обладать этой женщиной.
Валерия сегодня великолепна. Волосы, собранные в греческий узел, - это красный металл, ставший воздушным от фиалкового налета. На лицо спадает муслиновая вуаль. Длинные ресницы оттеняют глаза миндалевидной формы.
Глаза изменчивы как море. Зеленая палла из нежного кашемира мягко присобрана и на правом плече схвачена золотой пряжкой с большим рубином.
Левое плечо обнажено, нежно розовеют крепкие мускулы руки.
Желто-шафрановый плащ из тонкого виссона с золотой каймой сброшен на ложе.
Палла соскользнула с ноги, обнажив щиколотку и голень. Совершенные линии округлостей влекут.
Валерия оглядела зал. Мужчины раздевают ее взглядами. Полуобнаженность возбуждает больше, чем нагота. Отяжелевшие веки Валерии опускаются и поднимаются. Ее взгляд то грустно задумчив, то пугающе хищен. "Ведь каждый из них дал бы мне сейчас же сундук золота, чтобы я только его обняла.
Видит ли это Луций?"
Прозрачной вуалью из муслина она прикрыла сверкание глаз. Но открытые уста горят и манят. Волосы источают горько-сладкий аромат. Так пахнут смертоносные яды.
Она повернулась к Луцию, ей показалось, что он мыслями где-то далеко.
Это действительно было так. Она протянула руку, чтобы погладить его, но едва прикоснулась к нему, как он потянулся за вином. Нарочно убрал руку…
Ее рука повисла в воздухе, зрачки сузились. Так вот в чем дело.
Сенаторский сын стыдится бывшей рабыни. Из-под прикрытых век она наблюдает за любовником. Как его гордые, бесстыдно гордые губы и надменные складки возле рта углубляют пропасть между ними! Гордость столкнулась с гордостью, хотя один стремится к другому всеми помыслами своей души.
Взглядом она встретилась с его глазами. Луций молчал, медленно отпивал из чаши. Он усмехнулся ей. Проклятая усмешка. Такая надменная, что она от гнева вонзила ногти в золотую пряжку на руке. Было бы лучше, если бы он ударил ее. Она отодвинулась от него, и зрачки ее заблестели. От выражения мстительной злобы лицо огрубело. Она с вызовом оглядела зал. Чувство безграничной мести охватило ее.
По триклинию несутся голоса, рабы выносят остатки яств. Лепестки роз опускаются в недопитые чаши.
Твердым шагом вошли молодые нубийцы с большими серебряными амфорами, горлышки которых залиты цементом. Открыли и начали разливать тяжелое, с приправами кантаберское вино.
Кантаберское вино пахнет корицей и быстро затуманивает голову.
На подиуме танцует египетская рабыня, наполовину дитя, наполовину женщина.
После исполнения танца рабыня была продана Гатерию за десять тысяч.
Наследник императора без стеснения принял от Гатерия мешочек с золотом.
Сунул его в платье Друзиллы.
- Это мне? - спросила Друзилла.
- Тебе, тебе, моя дорогая. - Он повернул голову, поцеловал ее ослепительно-белую шею. А Луцию, который сидел недалеко от него, сказал:
- Какая красивая шея, Луций, не правда ли? Но если бы мне захотелось, я перерезал бы ее…
Друзилла вяло засмеялась. Луций вздрогнул. Калигула обратился к сестре:
- Ведь ты же меня знаешь, дорогая, - и начал целовать ее плечо, уставившись на египетскую прическу Эннии.
Луций наблюдал за Калигулой. Он слышал о том, как жесток и развращен наследник. Однако он оправдывал его. Шесть лет Калигула был узником ненавистного старика на Капри. Должен он как-то взбунтоваться, должен найти выход из всего этого, ведь он молод и имеет право жить. Скоро он станет императором. Каким он будет правителем? Он сын Германика. Что он может дать Риму, если дойдет по стопам своего отца! А что ожидает меня?
Его дружба или…
В этот момент Калигула поймал на себе настойчивый взгляд Луция. И тот, словно уличенный в чем-то недозволенном, покраснел и опустил глаза.
Калигула приказал наполнить свою чашу. Дал попробовать сестре и встал.
Торжественным жестом он поднял чашу, не спуская глаз с Луция. В триклинии воцарилась напряженная тишина. Старое сердце Сервия испуганно забилось.
- Я хочу здесь перед вами выпить с мужем, который достоин называться сыном Рима. Я сам сегодня утром на Марсовом поле убедился, как его любят солдаты, которых он водил в победные сражения. Я хочу выпить со своим верным другом Луцием Геминием Курионом.
Луций, покрасневший от неожиданности и счастья, вскочил, поднял чашу и шагнул к наследнику. Зазвенел хрусталь.
- За славу Рима и твою, Луций Курион!
- За твое величие, Гай Цезарь!
Они перевернули чаши вверх дном, Калигула обнял и поцеловал Луция.
Триклиний сотрясался от ликования. Макрон поздравил Луция. Сенека смотрел на Луция испытующе. Сервий был бледен, мускулы его лица вздрагивали. Какой позор для его сына. А в голове рождался страх: не западня ли это? Он послал предостерегающий взгляд сыну. Ошеломленный Луций не обратил на него внимания.
Сервий рассеянно обратился к Авиоле:
- Почему Калигула нас мучает? Почему не скажет, что с Тиберием?
- Почему… почему… почему не скажет? - повторил как эхо Авиола.
Калигула не сказал. Его буйный, развязный смех возносился над шепотом, катившимся по залу, проникая во все уши: старый император не сегодня-завтра умрет! Настанет новая эра в истории Рима!
Передаваемое шепотом достигло ушей Сервия. Он заволновался. Он должен знать правду, время не ждет. И обратился к Калигуле:
- Разрешишь ли мне, Гай Цезарь, задать тебе вопрос?
Зал мгновенно стих, Калигула приветливо кивнул отцу Луция.
- Я слышал сообщение, которому не хочу верить. Говорят, император серьезно болен… Врачи опасаются… - Он умышленно не досказал. Калигула взглядом скользнул по Макрону, потом поднял глаза вверх, вскинул руки, и в его голосе прозвучала боль:
- Я надеюсь на милость Эскулапа, который всегда помогал императору…
Треск хрустальной чаши в пальцах Ульпия разрядил мертвую тишину.
Да, все ясно. На бледном лице Сервия выступил холодный пот. Если император умрет раньше, чем республиканцам удастся захватить важные государственные объекты, если Калигула захватит власть прежде, чем будет провозглашена республика, то все надежды рухнут. До сих пор заговор удалось сохранить в тайне. Теперь наступает решительный момент;, последний удар. Нужно начинать этой ночью. Пренестинская прорицательница, скажи: удастся ли наше дело?
Гатерий Агриппа все видит иначе. Веселый, беззаботный Калигула будет иным правителем, чем мизантроп Тиберий. Иной будет и жизнь Рима. Молодой император не станет наступать на пятки слишком предприимчивым сенаторам, как это делал старый. Но так ли это?
Калигула подмигнул Макрону. Им двоим известно гораздо больше. Они так же были бы не уверены и испуганы, если бы не знали, что император, хотя и болен, собирается в ближайшие дни вернуться в Рим. И они оба, Калигула и Макрон, должны торопиться. Должны действовать быстро, чтобы в тот момент, когда старец умрет, не начались волнения. Калигула поднялся и скользнул взглядом по триклинию:
- Я пью в честь Юпитера Капитолийского и за быстрое выздоровление нашего любимого императора!
Чаши зазвенели. Рабыни в прозрачном муслине ходили между столами, рассыпая арабские ароматы, и жгли в бронзовых мисках ладан. Это было очень кстати, так как воздух в триклинии после сороковой перемены блюд стал слишком тяжелым.
Макрон тоже потянулся к флакону с духами. Побрызгал на себя, втянул носом. Запах его не вдохновил. Ему больше был по душе запах сена, деревьев, запах кожи и хлева. И тут он рассмеялся, вспомнив, что, когда он выходит из бани весь надушенный и напомаженный и стоит перед старым императором, ему всегда кажется, что бы он ни делал, он пахнет навозом. И он ясно представил, как император раздувает ноздри и отворачивается. А ведь с Калигулой он так себя не чувствует. Он ему как-то ближе. Хоть бы скорее…
Вялая, зевающая Друзилла начала надоедать Калигуле. Он отвел ее спать и вернулся. Теперь он лежал на ложе со своим любимцем Лонгином, перебирая его кудрявые волосы и поглядывая на Эннию.
Возбужденный ее многообещающими взглядами, он приказал "распорядителю сладострастия" объявить, что по обычаю Востока сегодня гостям будет разрешено подышать свежим воздухом и воспользоваться развлечениями и освежающими напитками в садах Палатина, прежде чем их снова созовет гонг.
Потом будущий император обещал продемонстрировать свое искусство.
Нелегко было подниматься после такой обильной еды и выпитого вина.
Но что делать? Обещание Калигулы было встречено аплодисментами.
Поднимались, спасаясь от вечернего холода, кутались в тоги и медленно, пытаясь сохранить равновесие, выходили через восемь входов из триклиния в сады. Шли величественно, еле волоча ноги, ибо в Риме торопятся только рабы.

***

Ночь светлела. Кора платанов посерела и стволы напоминали в утренней мгле толпу прокаженных.
Вдали шумели повозки, которые до восхода солнца должны привезти на Бычий рынок мясо, фрукты и хлеб.
Повсюду в укромных уголках сада, предусмотрительно не освещенных, звучали лютни.
Некоторые гости направились к огромным из красного мрамора чашам вомитория. Павлиньими перьями они помогали себе освободить в желудке место для следующих лакомств. Многие разбрелись по саду и громкими разговорами пугали птиц в золотых клетках, развешанных на деревьях.
Сервий подвел Авиолу к вомиторию и пошел искать сына. Он встретил его на тропинке, между кустами жасмина. Луций шел медленно, в раздумье.
- Какое великолепное общество собрал сегодня у себя Гай Цезарь, - сказал он громко Луцию. - Как он тебя отметил!
Луций не уловил иронии, внимание Калигулы его радовало, он согласился с отцом. Они шли рядом, и Сервий спокойно обратился к сыну:
- Иди во двор, где рабы ожидают у носилок. В моих носилках возьми шарф, который я там забыл. Принеси его мне. - И тихо добавил:
- У лектики встретишь Нигрина. Пусть он тотчас же садится на коня и выполнит поручение. Кому и что он должен передать, он знает. Пусть скачет вовсю.
Пришло наше время, сын мой! После ужина положи эту записку в дупло дуба.
- Он быстро передал ему маленький свиток и сказал громко:
- Утренний холод вреден для моих бронхов. Возвращайся с шарфом поскорее. мой милый.
Луций послушно повернулся и пошел. Сервий стоял и смотрел на светлеющий горизонт.
Луций понял: Нигрин должен скакать в Мизен, переправиться на Капри и передать Вару, центуриону личной императорской стражи, преданному Сервию человеку, два слова: "Приветствуем императора". Этот пароль означает "убей!". Нигрин - надежный человек, Вар точно исполнит приказ. Он будет доволен. Ведь он станет богачом, получит имение с пятьюстами рабами.
Солдаты его центурии уйдут из армии и будут работать на полях и виноградниках, которые получат за верность республике. В течение четырех-пяти дней падут обе головы тиранов и отец Луция провозгласит в сенате республику. Две головы. Тиберия и Калигулы. Римский народ будет из-за Калигулы, сына Германика, сетовать и бунтовать. Поэтому Луций с двумя когортами своего сирийского легиона должен будет усмирить эти толпы.
За это сенат отблагодарит его. Воздаст ему торжественные почести. Это большая честь!
Луций шел механически, куда послал его отец. Боль сжимала виски. Да.
Эта минута должна была наступить. Но она пришла раньше, чем он ожидал.
Теперь нельзя вывертываться и подыгрывать обеим сторонам. И уклониться нельзя. Нужно решить твердо: республика или император?
Он скажет Нигрину: "Передай приказ", - и эти два слова определят все.
Погибнут оба Клавдия, погибнет империя. С ними погибнет и его мечта.
Республика сдержанно относится к своим героям. Отдает предпочтение возрасту, заслугам, опыту. Она не раздает золотые венки просто так. И не сделает военного трибуна легатом. Не доверит молодым людям командовать войсками, не предоставит им возможность выиграть битву или войну и возвратиться с тиумфом в Рим.
Император может все, если он захочет кого-то отметить. Легат.
Командующий армией. Победитель и триумфатор. Это все может император.
Тиберий этого делать не будет. А новый император, Калигула? "Я люблю тебя, Луций. Гай Цезарь умеет ценить верность своих друзей!" И здесь на пиру, на глазах у всего Рима: "Я хочу выпить со своим верным другом!" Верный.
Верный! Я Гаю - он мне. Оба верны своей родине.
Луций с трудом старался держаться прямо, так его угнетала неопределенность. Он хотел бы, чтобы Тиберий, угрожающий жизни его отца, погиб. Однако Калигулу он хотел спасти любой ценой. Но как это сделать?
Как предупредить наследника и не выдать ему того, что он не имеет права выдавать?
Голова словно была зажата клещами, боль в висках нарастала. Он ускорил шаг. Сын Куриона передал Нигрину приказ отца. Взял шарф и пошел обратно.
Фигура, укутанная в темный плащ и вуаль, преградила ему дорогу. Валерия молча подняла вуаль. Она предоставляла ему возможность в утренней полутьме увидеть сначала ее красивое серьезное лицо. Потом, приоткрыв рот в сверкающей улыбке, показала ему жемчуг зубов. Близко подошла к нему. На него пахнуло теплом и дурманящим ароматом. Луций встревожился. Ему показалось, что он видит, как в глазах Валерии погасли искры.
- Ты мой? - выдохнула она страстно.
Он колебался с ответом. В глазах женщины заметались молнии. Она способна на все. Играть! Еще играть! Еще четыре-пять дней играть. Потом он уже не будет ее опасаться.
- Твой. Только твой, моя любимая!
Она прижалась к нему животом и бедрами. Он снова потерял голову. Ее губы были горячими, они жгли. Она отпрянула и спросила подозрительно:
- Где ты был?
Он показал шарф отца. Она усмехнулась как человек, который знает больше, чем думает другой.
- Иди передай отцу шарф, а я прикажу отнести себя домой…
- Но Калигула сегодня будет…
- Паясничать, я знаю. Чтобы отвлечь внимание гостей от главного.Луций окаменел, но ничего не сказал.
Она снова приблизилась к нему, зашептала:
- Не сходи с ума, Луций! Все напрасно. Калигула будет императором, и скоро. Скоро! И ничто этому не помешает…
- Что ты говоришь, моя дорогая?
- Раньше, чем вы думаете, - с усмешкой добавила она, - вы, заговорщики! А кто попытается этому помешать, будет уничтожен. Не притворяйся таким удивленным. Ты что, не знаешь моего отца? - И вдруг воскликнула страстно:
- Когда ты придешь?
Он начал заикаться:
- Приду. Приду скоро, как только…
Она прервала его резко, властно:
- Сегодня, час спустя после захода солнца, я тебя жду.
Быстрые шаги заскрипели по песку. Луций стиснул зубы от гнева, глядя ей вслед. Потом отнес отцу шарф.
- Ты отсутствовал слишком долго, - заметил тихо и с упреком Сервий.
- Все было сделано, как ты приказал, отец, - уклонился Луций. - Нигрин уже в пути.
Сервий кивнул и принялся говорить о том, какое удивительное зрелище готовит им божественный Гай Цезарь своим выступлением.

***

В великолепном кубикуле Калигулы горело двенадцать светильников.
Обнаженная Энния лежала рядом с Калигулой на ложе. Наследник храпел. Все тело ее болело от его свирепых нежностей. На ее руках и ногах синие подтеки. Из обкусанных губ сочилась кровь. Энния скрипела зубами от бешенства и унижения. Но на мраморном столе белел пергамент с клятвой Калигулы сделать ее своей женой, как только он взойдет на трон. Тогда она станет настоящей императрицей. Какой ценой она будет выкупать свой пурпурный плащ у этого изверга! Макрон грубиян, но он умеет чувствовать.
Он мужчина Это чудовище - бесчувственная змея. Но он властелин мира Как только Энния это осознала, ее истерзанное тело тотчас перестало болеть.
В голове у нее мелькали воспоминания, одна картина сменялась другой как в калейдоскопе. Детство в обедневшем доме, в скромности и страхе перед богами и людьми. Женихи избегали девушки, у которой не было ничего, кроме красоты и родовитого имени Потом пришел Макрон, первый муж в империи после императора, в два раза старше Эннии. Его грубость была ей неприятна. Она хотела слышать романтические слова восхищения, но потом смирилась с этим солдафоном. Женившись на ней, он ввел ее и ее отца в высшее общество. Он по-своему любил ее. Добывал золото, копил его, распоряжался чужими жизнями как когда-то своей, во времена походов Тиберия против Паннонии и германцев, но бабником не был Только одно зло он внес в жизнь Эннии:
Валерию, дочь от первого брака, такую же молодую, как и сама Энния.
Энния ненавидела рыжеволосую красавицу, которую Макрон осыпал вниманием и подарками. Он хотел вознаградить дочь за все горе, которое она перенесла из-за того, что он в свое время о ней не заботился, а Энния ревновала. Она завидовала Валерии и потому что та получит в мужья молодого, красивого патриция, представителя одного из знатнейших родов.
Но сейчас Энния стала любовницей будущего императора. Она будет императрицей. Там лежит пергамент с клятвой. Теперь в ее силах расстроить замужество Валерии и помешать ее любви. Ведь стоит ей сказать этому только слово - и голова Луция падет. Энния не хочет убивать. Но она может сделать так, чтобы Луций с Валерией оставили Рим. Может быть, навсегда.
Энния хорошо видела на пиру, что Луций был невнимателен к Валерии. Она наблюдала, как Валерия пыталась его привлечь, и не сомневалась, что это ей удастся.
Энния лежит, закинув руки за голову. Рядом с ней храпит будущий император. Она видит его огромную ступню, словно приделанную к тонкой щиколотке. Если бы она повернулась, то увидела бы все его нескладное, грузное тело. Боги, не оставьте меня! Для отвращения и этого немногого достаточно. Энния размышляет. Она знает о слабости этого человека: самолюбие и трусость Калигулы известны всему Риму. На это бить - и все будет в порядке. Она стала будить Калигулу, он тревожно заворчал во сне.
Прошло немало времени, прежде чем ей удалось удачными комплиментами привести Калигулу в хорошее настроение. Она поторопилась встать и, расхаживая по спальне, говорила:
- Великолепный праздник устроил Гай, о, сегодня уже ее любимый Гай!
Пир был сказочный. Как на нем проявилась любовь и преданность всех к нему!
Только этот Курион - как он покраснел, когда его взгляд встретился со взглядом Гая. А почему? Не было ли между ними раньше чего-нибудь?
Калигула подпер тяжелую голову рукой и прислушался. Посмотрите, какая сообразительная женщина. Как будто и впрямь заглянула в прошлое. Как будто знает о его старой ненависти к Луцию.
- Я понимаю, что ты этого не заметил, мой драгоценный. Ты великодушен.
Но следует замечать и такое. Я буду твоими глазами. Я слышала, какой Луций тщеславный. И парад шестого легиона это показал. Если когда-нибудь Луций добьется высокого положения, его влияние возрастет и он может стать опасным для тебя, дорогой. Как этому помешать? Этого не знает преданная тебе женщина. Она только думает: если бы Луций был где-то далеко от Рима, то опасность для тебя, мой божественный, была бы меньше… понимаешь?
Калигуле предложение Эннии понравилось.
- Далеко! Вне Рима… Но время еще есть. Увидим.
Он протянул руку.
Энния испугалась. Но, к ее радости, Калигула потянулся не к ней, а за чашей вина. Она наполнила две. Они выпили в честь Афродиты.
- Я люблю умных женщин, - заявил Калигула, выпил и позвал рабов.
Энния тем временем спрятала пергамент, который гарантировал ей пурпурную мантию императрицы.
Дзум-м-м, дзум-м-м, дзум-м-м. Удары кедровых палочек по медному гонгу созывали гостей в триклиний. Все возвращались не медля, памятуя, что сегодня сам наследник покажет свое искусство. Триклиний быстро заполнялся.
Ложе Калигулы оставалось пустым. Энния возлегла рядом с Макроном. Чернота волос подчеркивала бледность ее лица, оранжевая шаль прикрывала синяки на руках. Макрон усмехался. В его усмешке сквозила удовлетворенность - он уже спрятал под своей туникой пергамент Калигулы, взгляд Эннии был гордым и властным. Она забеспокоилась, видя, что Валерия не вернулась в зал.
Луций был на ложе один и выглядел усталым. Пил. "Она снова вернула его", - подумала Энния. Снова она торжествует, эта избалованная "римская царевна".
Музыка играла громче, чем в начале вечера. Запахи новых блюд заполняли триклиний. Рабы разливали новые вина.
Огромное отверстие в крыше начало светлеть.
Раб Ксеркс сверху с беспокойством следил за каждым шагом своей милой.
Антея вместе с другими рабынями рассеивала ароматы между столами, избегая стола Гатерия. Тот, занятый фаршированным голубем, только изредка поглядывал на нее. Набивал желудок Авиола, пил Сервий, который сначала не прикасался к вину. Макрон гремел, словно перед солдатами на ученьях. Вилан пел затасканную песенку, Мнестер декламировал монолог Ореста и ударял чашей о стол, подчеркивая долготу строф в гекзаметре. Наполовину пьян был и старый Веллей Патеркулл, подобострастно восхваляющий Тиберия в своей "Истории Рима". Вино одурманивало всех.
Потом зазвучали фанфары. Их звуки подхватили напевные флейты и опьяняющие кларнеты.
Распахнулся занавес главного входа, и в триклиний въехала колесница, влекомая менадами, на которых были только кожаные пояса.
На колеснице стояла большая бочка, на краю которой сидел, омывая ноги в вине, бог Дионис. Виноградный венок спадал ему на лоб, в руке он держал тирс, обвитый плющом, одет он был в короткую золотую тунику, расшитую лапчатыми зелеными листьями.
Вокруг колесницы за покрикивающими менадами, которые изображали из себя пьяных, с шумом теснилась толпа косматых сатиров.
Пирующие в восторге подняли отяжелевшие головы от столов. Они узнали в Дионисе Калигулу, будущего императора. Гости тяжело встали, некоторые едва-едва держась на ногах, и принялись бурно аплодировать.
Выкрики "Привет, божественный Дионис!" смешивались с визгливым "Эвое!" обезумевших менад и сатиров.
По знаку Ксеркса на бога и его свиту посыпался дождь розовых лепестков.
Колесница остановилась посредине триклиния, и Дионис, зачерпнув золотым сосудом вино из бочки, наполнил кубки Эннии и Макрона. Сто рук подняли свои чаши:
- Мне тоже, о божественный!
Пирующие подавили в себе отвращение к вину, в котором Калигула обмыл свои отвратительные ступни, и толпились с чашами у бочки, сыпля комплименты и все более шумно проявляя свои восторги. Ликование достигло апогея, когда Калигула вылез из бочки и принялся исполнять на подиуме вакхический танец, размахивая тирсом. Болтались его тонкие ноги под бесформенной тушей. Калигула отфыркивался и размахивал тирсом вправо и влево, как мухобойкой. Инструменты били, бренчали и пищали. Менады тайком потягивали из чаш на столах.
Сенека толкнул Мнестера в бок:
- Не смейся, актер, если тебе дорога жизнь!
Мнестер изменился в лице и подобострастно прокричал:
- Какое наслаждение видеть тебя танцующим, божественный!
- О божественный! О великий Дионис!
Глаза Луция встретились с глазами Сенеки. Лицо философа было само отвращение. На лице Луция отпечатался стыд. Энния аплодировала, глядя наверх, на искаженные лица рабов, свесившихся над краем раскрытого потолка. Может, выпитое вино, а может, и время, проведенное с Эннией, подкосили ноги танцующего Диониса. Бог повалился на пол. Какая-то часть восторженных зрителей продолжала отчаянно хлопать, думая, что так задуман конец танца, но некоторые бросились поднимать божественное тело. Это было нелегко, так как спасающие весьма нетвердо стояли на ногах. Когда Калигулу наконец подняли, у него на лбу оказалась большая шишка. Он отказался от заботливой помощи, улегся на ложе и через минуту уже спал.
Когда рабы под надзором Макрона и Эннии отнесли его, Энния в триклиний больше уже не вернулась. Луций исчез. Макрон водрузился на ложе Калигулы, чтобы заменить хозяина. Он был спокоен и уверен в себе. Хотя пил он много, но отлично владел собой. Разговаривая с сенаторами, он время от времени смотрел на водяные часы, стоящие у ног бронзового Крона. Когда они покажут час после полудня, он разбудит Калигулу и отправится вместе с ним к намеченной цели.
Макрон приказал рабам принести новые амфоры тяжелого сицилийского вина, которое усыпляет лучше, чем сок мака. Сам он уже не пил, только притворялся, что пьет.
- За красоту жизни, дорогие! - возглашал он.

***

Возмущенный Сенека поднялся и вышел. Он тотчас же уедет в Байи.
Внизу, под Палатином, шумел тысячеголосый Рим. Соленый ветер дул с моря и ласкал виски. Солнце уже припекало, пронизывая прозрачный воздух, под платанами ослепительно блестел мрамор.
Сенека медленно брел по саду, залитому весенним светом. В таком белом сиянии созидал дух античного ваятеля совершенные по форме тела богов и людей. Под таким небосводом без туч рос в Элладе гармоничный человек, который мог уравновесить в себе силу мышц с полетом духа, создавая красоты антики. А что взяли в наследство от Эллады мы, римляне? Где равновесие сердца и духа, где гармония души и тела, Эллада? Где твое стремление к свободному человеческому духу?
Сенека уговаривал сам себя: и в старой Греции имели место обжорство и разврат. Но что делать, когда минуты превращаются в непрерывный поток?
Разве мы едим для того, чтобы блевать, и блюем для того, чтобы есть? Он вспомнил вомиторий и этот пир, превратившийся в оргию, вспомнил Калигулу и отвращение, подступившее к горлу. Горе нам, римлянам! Погоня за золотом и властью поглотила все живительные соки нашей души, от них осталась только бесплодная почва. Гора эгоизма нас раздавила. В Ахайе человек рос, в Риме его развитие прекратилось. Что осталось в человеке, кроме жажды богатства, власти, наслаждений и крови? Рим превратился в рынок, в публичный дом.
Сенека по своему обыкновению возвращался к прошлому. Печально он посмотрел на самую древнюю ромуловскую часть Рима. Старые римские доблести, этот маяк в море грязи. Но их уже нельзя привить на засыхающее дерево. Тысячи червей подтачивают его корни, тысячи паразитов пожирают его почки и побеги. Болезнь Рима - тяжелая болезнь. Наверное, смертельная.
Есть ли еще путь к спасению? Или злая судьба уже отметила лицо Вечного города чертами неизбежного разложения?

***

Рабы разносили новые блюда, им не было счета, и никто их не мог уже есть. Один Гатерий, чудовищный обжора, поглощая паштеты, показывал на свой переполненный стол и кричал:
- Все это уничтожит Ваал!
Цветы лотосов в вазах увядали в испарениях пота и смрада. Глаза благородных сенаторов стекленели. На подиуме под звуки флейт фригийки исполняли плавный чувственный танец. Крутобокие девушки с иссиня-черными волосами обнажали прикрытые красными шалями газельи ноги. Пресыщенные гости бросали в танцовщиц кости от жаркого.
Огни в плошках еле мерцали и чадили. Статуя Тиберия стояла во главе зала. Широкий лоб сужался к скулам, скулы переходили в острый подбородок, упрямые губы были сжаты. Глазные впадины были пусты. Пирующие читали в них смерть. Ими овладело дикое желание жить - во что бы то ни стало. "Живи одним днем" - девиз римских патрициев. Жить всеми чувствами до потери сознания. День, ночь. жизнь - все это так коротко. Ту минуту, которая наступала, заполнить судорогами наслаждения и удовольствия. Пусть чума опустошит мир, пусть волны сметут с лица земли Рим, пусть империя за ночь превратится в пустыню! Что мне до этого? Если я получаю то, что хочу!
После нас хоть конец света! После нас хоть потоп!
Мнестер поднял руку и пьяно декламировал:
Пусть будет эта ночь ясна, как белый день,
Пусть будет голос флейт и тих и златозвучен,
Пусть грудь твоя поет мне о любви твоей
И дышит страстью паллы твоей багрянец…
По приказу Муциана через все входы в триклиний двинулись толпы полуобнаженных женщин.
Пламя светильников, развешанных над триклинием, колебалось, дрожало. С потолка уже не сыпались лепестки роз. Рабы испуганно смотрят через отверстия вниз, в зал.
Мнестер и претор поссорились. Из-за стиха? Из-за женщины? Бог знает из-за чего. Они выхватили из рук менад тирсы и, словно мечами, стали размахивать ими, сломали и перешли врукопашную.
Макрон никем не замеченный удалился.
Рабы с интересом наблюдают за картиной побоища. Помятые венки, растоптанные ленты, растрепанные прически, рассыпанный жемчуг на залитых столах, на полу лужи вина.
Гатерий набросился на Антею словно зверь. Крик девушки в зале был подхвачен нечеловеческим криком Ксеркса, следившего сверху за своей милой.
Рабы ринулись в триклиний будить и вытаскивать пьяных, уснувших сенаторов. Они поддерживают их, относят к носилкам.
Ксеркс со своими друзьями медленно поднимают толстое тело заснувшего Гатерия. Освобожденная Антея выбежала из зала. Ксеркс бронзовым светильником ударил Гатерия по лицу и исчез. От боли сенатор пришел в себя.
- Что, что это? Кто им позволил? - бормотал толстяк, стирая кровь с разбитых губ. - Мои зубы! Какая собака… Я прикажу распять…
- Благородный господин, - сказала рабыня, - тебя ударило вино. Ты упал и ударился о подставку светильника. Посмотри, видишь здесь кровь?
Голова Гатерия снова опустилась. Рабы вынесли его рыхлое тело из триклиния.

Глава 33

Бальб собирался на работу и рассуждал сам с собой. Так, значит, опять этот комедиант вернулся. У него сердце сжалось от боли, когда в Остии Фабия схватили и поволокли на Капри. Этого он актеру никак не желал, несмотря на то что Фабий свел с ума Квирину. С Капри не возвращаются. Ну, сослали бы его куда-нибудь в Африку, и будет. Пусть там фокусничает и кувыркается перед львами и жирафами. А он, смотри-ка, вернулся. Ладно. Но девчонка! Сегодня утром прилетела как молния:
- Дядя! Фабий ко мне вернулся! Вернулся он!
И все. Только пятки засверкали, была такова.
Бальб смотрел на дверь, в которой она исчезла. Ну вот, конец твоим мечтам, не будешь ты с ней больше тут хозяйничать. Улетит опять с этим сумасбродом. счастья-то у него больше, чем ума. Что ж делать. Иди, девочка, раз такая твоя судьба. Будь счастлива с ним. Твое счастье - мое счастье. "Поумнел я", - сказал себе Бальб. Он выпятил птичью грудь и пошел, довольный собой.
Дорога из-за Тибра к курии Цезаря вела Бальба через Большой форум.
Толпы народа собрались перед рострами, все орали, кричали, спорили.
Бальб быстро сообразил, в чем дело.
"Acta Diurna Populi Romani" сегодня сообщила, что император Тиберий серьезно болен.
По городу разнесся слух, что император Тиберий возвращается в Рим.
Так где же правда?
Противоречивые слухи взбудоражили город. Что будет, если император вернется в Рим? Что будет, если старый император угаснет? Кто займет его место? Что выйдет из всего этого?
Бальб постукивал молоточком по маленькому долотцу, золотая пластинка поблескивала, гнулась, обретала нужную форму.
И во время работы Бальб не переставал размышлять. Недавно особым объявлением сообщили, что сенатор Пизон представил сенату план, осуществление которого должно принести большое облегчение народу: снизить цены на пшеницу и уничтожить подоходный налог. Сервий Курион предложил сенату назначить день народных выборов в магистратуры. Это большое дело, размышлял Бальб, зажимая в тисках золотой браслет. В браслет я потом вставлю опалы. Переливчатые камни будут чудесно гармонировать с желтым металлом. Интересно, как выглядит римлянка, которая украсит свои руки этим браслетом? А мужчина, который снимет вечером браслет с ее руки? Или не снимет, оставит, чтобы во время любовных ласк опалы мерцали перед его глазами? Дороговизна страшная. Если пшеница подешевеет, то и хлеб будет дешевле. Подоходный налог - семь процентов. В день я зарабатываю двенадцать сестерциев. Из-за налога получается только одиннадцать. Если налога не будет, то в день я заработаю на два асса больше. За месяц - шестьдесят сестерциев, это значит - за пять месяцев больше золотого! За год - два с половиной золотых. И когда-нибудь, когда удастся сделать какое-нибудь дорогое украшение… Ну и деньжищ будет для девочки! Вдруг этот гистрион сбежит и останется она на бобах. Вот как раз ей и хватит на одежду. А уж еда и жилье для нее у меня всегда найдутся. Выборы будут. Да.
Этого мы не ждали. До сих пор магистратов назначал император, и его решения никто не смел обсуждать. А теперь, смотри-ка, вдруг перемены! Да какие! Народ сам выберет тех, к кому имеет доверие. Опять будет иметь вес великий, римский сенат. И это будут не слова, не вздор. Это будет на самом деле так. Сенат-то кое на что способен, раз отваживается на такие предложения. Вот и видно, кто заботится о римском народе. Император?
Болтовня! Сенат! Наш славный сенат!
Да, жизнь-то повеселее пойдет. Молоточек весело бил по долотцу, золото поблескивало, Бальб улыбался. Красивой руке этот браслет придаст еще больше прелести. Рука будет казаться молочно-белой, а браслет золотисто-коричневым, как жженая пшеница. А когда женщина поднимет руку, чтобы поправить прическу, опалы заиграют всеми цветами радуги.
Пропади пропадом эта политика! Из-за нее мир так неустойчив. Никакой прочности! Как волны на море. То вспенившийся вал, а то опять пропасть. Уж на что ловки наши сенаторы, а и те уморились. Боятся. Император их сторожит, как кот мышей.
Мне-то куда лучше. Сижу под крышей, в тенечке, дождик мне не страшен, солнце не жжет. и плевать мне, кто там наверху ошивается, Тиберий или Калигула. Но лучше всего было бы, если б был сенат. Если У власти один человек, так он как хочет может безобразничать. Но шестьсот-то сенаторов с двумя консулами? Эти все-таки поостерегутся, будут друг за другом смотреть, чтоб другие-то не набивали себе карман за чужой счет! Или нет?
Или эти шестьсот тоже друг другу на руку играют?
Веселый стук молоточка вдруг прекратился. Перед глазами Бальба поплыли лица известных сенаторов. Этот, начальник мытарей, разбогател на сборе податей в провинциях, тот имеет монополию на драгоценные металлы, третий за громадные деньги строит дома, которые через год-другой разваливаются, потому что материал гнилой, а строили мошенники. И все, все тянут со своих латифундий, но ведь золото не пахнет, говорят сильных мира. И вправду не пахнет, это надо признать, вот ведь я часто держу его в руках - и ничего.
Что-то происходит. Какие-то перемены будут. Вот и обещания. Обещания.
Обещания.
Подскакивает молоточек, злобно стучит.
Болтовня! Обещания - это пустой звук. Сколько уж лет мы их слыхали!
Вонь одна. И теперь так будет. Планы останутся планами, обещания - лживыми словами, и налог останется, цены на пшеницу хорошо бы хоть не повысились, а о выборах и не мечтай!
В маленькое окошко долетели выкрики толпы на форуме:
- Да здравствует Гай Цезарь, сын Германика!
Ну, ну, орите, смотрите, чтоб глотка не лопнула. Я не знаю, почему именно Калигула должен спасти Рим. Потому что он сын Германика? Мой отец был необыкновенно рослый человек, а я, его сын, горбат. Так что с этим родством надо поосторожнее. Тому, кто сидит на пуховых подушках, не понять, что на деревянной табуретке сидеть жестко. Вас очень умиляет, что Сапожок мальчиком носил солдатские сапожки? Да ведь это все уловки, чтоб солдат на крючок поймать, чтоб они шли с варварами воевать. Да и теперь то же самое. Populus этот в надписи SPQR. тоже уловка. Думаете, что у Сапожка душа о вас будет болеть, когда ваши козы доиться перестанут? Да ведь с императорских высот и не увидишь, какие там за рекой вши живут. Плевал на них Тиберий, наплюет и Калигула. Какой-то греческий философ хорошо сказал:
"Есть люди, которые родились, чтобы повелевать, а есть такие, которые должны покоряться". От этого никуда не денешься, народ римский!

***

Ранним утром Луций пришел на форум. Он не обращал внимания на возбужденную толпу. Он шел поступью солдата, готового ринуться в бой.
- Слава Гаю Цезарю, сыну великого Германика!
Выкрикиваемое толпой имя Калигулы проникло в его сознание. В голове зароились мысли. Направленный Сервием посланник смерти мчится во весь опор на юг. Теперь он, видимо, приближается к Альбанским горам. На Капри он будет ждать Калигулу и Макрона. А за ними на всем пути, от самых ворот Рима, будут следить люди Сервия. Когда они оба прибудут на остров, Нигрин скажет центуриону Вару пару невинных слов: "Приветствуем императора!" И тотчас же падут две головы: Тиберия и Калигулы… Нет! Калигула останется жив! Республика не может вернуться. Республика - это прошлое, а не будущее. Будущее - это Калигула.
"Родина зовет, - сказал себе Луций. - И теперь наконец мне понятен ее призыв. Тиберия я предоставлю судьбе, но Калигулу спасу. К этому призывает меня родина. Калигула станет императором с моей помощью".
Он ускорил шаги, прошел Субуру и поднялся к Эсквилинским воротам, к садам Мецената. Часть садов Меценат, друг поэтов и Августа, превратил в рощу богов. Здесь, среди кипарисов, платанов и пиний, располагались храмы.
Луций остановился перед древней восточной святыней. Magna Mater, называемая в Риме Кибелой, помещалась в великолепном храме на самом высоком месте священной рощи. Стройные колонны с коринфскими капителями поддерживали легкий свод. Мраморный портик отражался в озерке. На расстоянии выстрела из лука, к западу от него, стоял простой и скромный храм Цереры. Маленькая открытая ротонда с каменным изображением богини, держащей в руках плоды земли.
Кибелу, таинственную восточную богиню силы земной, чтили патриции;
Цереру, древнеримскую богиню плодородия, почитали плебеи и деревенские жители.
Из храма Великой Матери вышел жрец, чтобы приветствовать гостя. Он склонился перед белой тогой, показывая обвитую плющом лысину, потом поднял морщинистое лицо и выслушал просьбу Луция. Луций просил о принесении жертвы и о совете. Жадная рука потянулась за золотым:
- Я вызолочу темя овце, увенчаю ее остролистником, украшу ее плетенками из шерсти, благороднейший.
Он окропил Луция чистой водой, провел в храм и поставил лицом к лицу с бронзовым изображением Великой Матери. Сам он воздел руки, прикрыв пестрой тогой лицо, чтобы ничто не отвлекало его. и начал молиться.
Невразумительные слова молитвы сопровождались пением юношей, скрытых лазурным занавесом за статуей богини.
Потом жрец провел гостя во двор храма, к жертвеннику, и удалился, чтобы приготовить жертву.
Луций стоял задумавшись. Его потревожили чьи-то голоса. Через открытую колоннаду он увидел деревенскую чету, которая стояла с корзинкой перед статуей Помоны, супруги Вертумна. покровительницы виноградников и садов.
Волей-неволей ему пришлось услышать их разговор.

Предыдущая страница 18 Следующая страница


19 Йозеф Томан

Женщина один за другим выкладывала глиняные горшочки на пьедестал статуи, муж хмуро следил за ее движениями.
- Ну, хватит. Не перебарщивай. Остальные оставь в корзинке.
- Почему? Ведь мы же все их хотели отдать богине за хороший урожай винограда.
Муж почесал в затылке:
- Урожай-то был хороший. Ничего не скажешь. Но мог быть и еще лучше.
- Чем больше пожертвуешь, тем больше соберешь, - заметила женщина.
- Не болтай! Плати, что должна и ни асса больше.
Он вдруг разошелся:
- И вообще! Она не сделала того, о чем я ее просил…
- Как так? Ведь урожай был хороший. Почти в два раза больше, чем в прошлом году…
- Да, да только одного винограда! А орехи? А фиги? А каштаны? Это как?
Я ее просил весной, чтобы она присмотрела за фиговым деревом, что в углу сада. А дерево сохнет. Присмотрела, нечего сказать! А каштаны? Горькие.
Проклятье! Говорю тебе, не давай ей больше ничего!
Муж подскочил и вырвал из рук жены корзину, повернулся к богине:
- Ничего больше не получишь. Хватит с тебя. Ни капли больше!
И жене:
- Пошли, продадим остальное на рынке. Мне вожжи новые нужны. А деньги счет любят. Хватит! Ничего больше не дам, говорят тебе, пусть хоть лопнет.
Он снова повернулся к Помоне:
- Запомни, величайшая: воскресишь фиговое дерево, сделаешь каштаны гладкими и сладкими - получишь больше. Но не раньше! Идем!
Он осторожно поднял корзину с горшками и пошел. Жена, ломая руки и ругая его на чем свет стоит за то, что его поведение перед богиней было недостойно гражданина римского, - за ним. Но он был доволен, как и все, кто практично устраивал свои дела при помощи практичных римских богов.
Луций смотрел на крестьян с пренебрежительной улыбкой: как мелочны эти плебеи, с какой чепухой они пристают к богам.
Жрец Великой Матери вернулся к Луцию. Он зажег жертвенный огонь.
Храмовый раб привел на веревке разукрашенную для жертвоприношения овцу.
Раб шел медленно, веревку держал свободно, чтобы не тянуть животное (это было бы нарушением обряда), и вел овцу к жертвеннику. Дым поднимался прямо к блеклому небу.
Жрец освятил жертвенное животное. Полил его голову смешанным с проточной водой вином, сам отпил вина и дал пригубить Луцию. Посыпая темя овцы мукой и солью, остриг клок шерсти и бросил его в огонь. Потом провел ножом черту от лба до хвоста и со словами: "Macta est" закончил освящение.
После этого помощник ударом молота убил овцу, жрец специальным ножом разрезал ей горло. Собрал немного крови в миску, смешал ее с вином и мукой и вылил на жертвенник.
Луций наблюдал за движением рук жреца, за серебряным перстнем с халцедоном, за худыми запястьями и костлявыми пальцами, он следил за обрядом и дрожал от напряжения. Ярко-красная кровь струйкой стекала с жертвенника, вот уже буроватый ручеек образовался вокруг него. Реки крови видел Луций в Сирии и смотрел на нее спокойно. Но здесь его знобило при виде ничтожной струйки. Луций плотнее закутался в тогу, раннее утро словно бы дохнуло на него холодом.
Жрец положил зарезанную овцу на стол жертвенника, полил ее вином и благовониями, вынул внутренности. Подошел гаруспик, тощий как жердь, бородатый, иссохший. Между тем как жрец под пение кларнетов сжигал жертвенный хлеб и ладан, гаруспик изучал внутренности овцы. Потом повернулся к Луцию, лицо которого было искажено волнением. Истощенный гаруспик пристально и не мигая смотрел на молодого человека и возвестил:
- Счастливая твоя звезда. Но теперь она окутана черным туманом и блеск ее потускнел…
Луций вздрогнул и отшатнулся.
- …ты стоишь на распутье, - цедил слова вещун. - Ты стоишь на распутье и колеблешься… Размышляешь, какой путь выбрать… Ты в неуверенности…
Луций напряженно выдохнул:
- Продолжай!
У гаруспика слегка дернулись уголки губ. Он воздел руки к небу:
- Великая Мать говорит тебе: "Без страха следуй за золотой колесницей Гелиоса, выше и выше…"
Возглас Луция прервал речь гадателя. Опытный гаруспик почувствовал, что сказал нечто, поразившее просителя прямо в сердце, ему не хотелось дальнейшим испортить дело. Он умолк.
Луций бросил ему горсть золотых и гордым жестом дал понять, что знает достаточно. Гадатель исчез, и только кларнеты продолжали торжественный, летящий к небу гимн.
Золотая колесница Гелиоса! Панцирь Калигулы! Великое слово богини подтвердило, что он решил правильно!
С Калигулой на жизнь и на смерть!
Я сделаюсь другом Гая, его наперсником, правой рукой будущего императора. Все почести, каких может достичь римлянин, даст мне Калигула.
Он исполнит все мои мечты, и род Курионов…
Поток радостных мыслей внезапно прервался - отец предстал у него перед глазами. Но Луций остался тверд и непреклонен. Отец? Он будет благодарить меня за спасение жизни. Заговор не удастся, как не удался заговор Сеяна.
Весь Рим бредит сыном Германика. Даже во время обеда это было ясно, хотя патриции гораздо спокойнее народа. Как ненавидят все старого императора и любят Калигулу! Рим не потерпит убийства своего любимца. В клочья разнесет его убийц. Я иду за Гаем! Я отговорю его возвращаться на Капри. Я буду защищать его со своим легионом на Палатине. Родина - это Рим! Родина - это Калигула!
Возбужденный до предела, Луций стоял перед жертвенником, с которого стекали на землю последние капли крови жертвенного животного.

***

По тропинке, круто поднимавшейся вверх от Тибуртинской улицы к священной роще в садах Мецената, шли Фабий и Квирина. Тропинка была узка для двоих, но для влюбленных места хватало. Квирина прижалась к Фабию, судорожно за него уцепившись, как будто все еще боялась за него. Шум города едва доносился сюда.
Квирина повернулась лицом к Фабию. Он сжал ее голову в ладонях. Лишь теперь это было возможно. Горе наложило отпечаток на лицо девушки, замутило ясные глаза. Не было больше беззаботного ребенка, всегда радостного, смешливого. Перед ним стояла женщина, пережившая утрату самого дорогого человека.
И Квирина разглядывала лицо Фабия. Любимое лицо! Этой резкой морщины на лбу раньше не было. В очертаниях губ появилось что-то новое. Это от пережитого, должно быть. Мой милый, как ты должен был страдать! Глаза ее наполнились слезами, она уткнулась ему в плечо.
- Что с тобой, Квирина? Не бойся. Все уже позади, далеко.
Девушка подняла голову и улыбнулась сквозь слезы, они текли по ее щекам, но она все-таки улыбалась:
- Ничего, ничего, Фабий! Это от счастья, правда? Вот ты и снова со мной.
Она обняла его за шею и стала целовать дрожащими губами. Счастье, конечно, но счастье тревожное.
- Ты больше не оставишь меня, правда?
Фабий в волнении гладил ее хрупкие плечики.
- Куда я денусь, маленькая моя. Что тебе в голову пришло. Ну вот, вытри носик и улыбнись. Улыбнись мне…
Квирина вытерла кулачками глаза, лицо ее стало спокойнее. На ресницах высыхали последние слезы, она смотрела на Фабия.
Никогда раньше не была она так хороша, подумал он в порыве нежности. Он чувствовал, что свершилось что-то значительное, но выразить этого словами не мог. Он гладил ее волосы, вдыхал их аромат, целовал их. Моя жена! Моя верная жена! Так думал он, и об этом говорили его поцелуи.
Они приближались к храму Цереры, уже видны были белые колонны маленькой ротонды и статуя богини. Квирина гладила руку Фабия и улыбалась:
- Волюмния мне говорила: ты его больше не увидишь, выброси его из головы, напрасно все это… А я не верила. Я просила богиню, просила и плакала, она должна была вернуть мне тебя…
В голосе ее больше не было слез. Она щебетала как птенчик, рассказывала, что делалось в Риме, сколько людей думало о нем, сколько народу сокрушалось, что он не вернется больше к ним…
Я жив, говорил себе Фабий. Радость заливала его, сердце бешено колотилось, прыгало от счастья. Он резко стиснул руку Квирины. Она вскрикнула от боли.
- Что с тобой?
- Что это у тебя? Перстень. Мне больно стало.
Он весело рассмеялся:
- Тетрарх антиохийский наказывал мне отдать это сокровище самой красивой девушке Рима!
Он снял перстень, опустился на колени и протянул его ей.
- Я нашел ее и выполняю приказ…
Она растерянно улыбалась. Недоверчиво рассматривала черный камень в золотой оправе.
- Ты шутишь…
- Нет, нет. Перстень твой. Я все равно хотел… - В голове его промелькнул разговор с центурионом Камиллом на Капри. - Я все равно хотел отдать его тебе…
Он надел кольцо на тонкий палец девушки. Она счастливо рассмеялась.
- Он мне велик. Я его потеряю. Подожди.
Она сорвала травинку и обмотала ею золотое кольцо. Потом стала молча разглядывать подарок Фабия. Спросила тихо:
- Почему ты отдал его мне?
Он крепко обнял ее. Наконец-то он смог выговорить это:
- Потому что я люблю тебя. Потому что ты моя жена.
- Мой милый, ты вернулся ко мне, - выдохнула она снова…
Они были перед храмом Цереры. Квирина просила:
- Пойдем помолимся богине, поблагодарим ее…
Фабий развеселился:
- Молиться? И в самом деле. Император, когда отпускал меня, сказал:
"Молись за меня, актер. Пока я жив, никто и волоса не тронет на твоей голове. Но когда я испущу дух, пусть боги помогут тебе…"
Квирина побледнела. Схватила Фабия за руку. Стала просить:
- Пойдем помолимся за здоровье императора.
Фабий все еще смеялся:
- Ты понимаешь, о чем просишь? Если Тиберий будет жив и здоров - а моя молитва наверняка будет услышана! - плохо нам придется. Никаких "Пекарей" не сыграешь уже, опять вернется золотой век "Неверных жен", пинков и глотанья огня. А мне все это поперек горла стоит. Чем же мы кормиться станем в Риме?
Фабий больше не смеялся:
- И зачем молиться за человека, который никогда не заступался за нас?
Который, вместо того чтобы дать людям работу, бросает им милостыню и делает из них бездельников?
- Пусть! - упрямо сказала Квирина. - Но тебе он даровал жизнь!
"Почему бы не сделать этого ради нее! - подумал он. - Она так настаивает".
- Ну, хорошо, Квирина!
Жрица Цереры подошла к ним с серебряным подносом. Она говорила монотонно, профессионально, как торговка на рынке:
- Дорогие мои, спешите поклониться богине, власть ее велика. Вы идете благодарить или просить?
- Благодарить и просить, - сказала Квирина, глядя на Фабия.
Указывая на поднос, жрица продолжала свой монолог:
- Здесь вы найдете фигурки, изображающие то, что лежит у вас на сердце. Для солдата - изображение Марса, для торговца - Меркурия, для рыбака - Нептуна, для крестьянина - Цереры, для любящих - Венеры или Амура…
- Амура, - выдохнула Квирина, Фабий с улыбкой подтвердил.
- Пожалуйста, вот Амурчик с луком и стрелами. Этот из глины, этот из теста, а этот, самый лучший, из воска. Из теста - сестерций, глиняный - два, а восковой - шесть. Какого вы хотите принести в жертву всесильной богине?
- Самого лучшего. Воскового, - выпалила Квирина. Фабий улыбался. Он выудил шесть сестерциев из кармана туники и подал жрице.
Она досадливо приняла деньги: как всегда. Эти оборванцы никогда не дадут больше положенного. Она с завистью поглядела на храм Кибелы. Там другое дело. Там жрец за одну овечку получает столько денег, что и на трех хватило бы. Жрица вздохнула, положила воскового Амурчика на жертвенник, зажгла огонь и принялась молиться. Сухо сыпались слова.
- Взгляни, величайшая… эти двое… воздать тебе благодарность… За что вы благодарите? - повернулась к ним жрица.
- За жизнь, - сказал Фабий и прижал к себе Квирину. Ответ был не очень понятен жрице, но это нисколько ее не обескуражило:
- …за жизнь благодарят. Церера благодатная, и просить хотят о… О чем вы просите?
Мгновение стояла тишина, потом Квирина проговорила:
- О здравии и долгой жизни императора Тиберия…
У жрицы опустились руки. Никогда еще не случалось, чтобы кто-нибудь из бедняков молился за здоровье императора. Удивительно. Она с изумлением посмотрела на Квирину, но повторила перед богиней ее просьбу.
Огонь играл на жертвеннике. Восковой Амур таял в нем.
- Богиня милостиво приняла вашу благодарность и просьбу. - Жрица поспешно закончила обряд и ушла.
Квирина нервно крутила кольцо. Неожиданно оно соскользнуло у нее с пальца и ударилось о мрамор. Черный камень раскололся надвое. Квирина расплакалась.
- Фабий, ты видишь? Дурной знак. Агат разбился.
Фабий вздрогнул. Этого не должно было быть. Она перепугается. Будет долго думать об этом. Как ее утешить?
- Глупенькая, ведь это хорошо. Это был твой глаз, понимаешь? Твой блестящий чудный глаз. Но ведь у тебя два глаза. Ну вот, в перстне теперь тоже будут два…
Она не улыбнулась и все продолжала мрачно разглядывать черный камень.
Фабий был взволнован. Он погладил девушку по голове и тихонько вышел из храма.

***

Луций спускался вниз по песчаной дорожке. Он взглянул на солнце. Еще рано, Калигула спит.
На дорогу упала тень. Луций посмотрел, кто это. Глаза его расширились от удивления:
- Фабий Скавр!
Фабий удивился не меньше. Он приветствовал Луция поклоном.
Счастливое расположение духа сделало Луция более любезным, чем обычно.
- Какая неожиданность, я снова вижу тебя! Говорили, что ты схвачен, что тебя увезли на Капри…
Фабий насторожился. Откуда вдруг этот любезный тон после недавних угроз в Альбанских горах? Фабий знал от Квирины, что его выдал Октав Семпер, а не Луций. Несмотря на это, настороженность его не прошла.
- Говорили сущую правду, господин мой. Но я вернулся.
Бурная радость прозвучала в словах Фабия.
- Вернулся, - повторил Луций невероятное слово. - Император сам говорил с тобой?
- Да…
- И даровал тебе жизнь?
- Если хочешь, называй это так, господин…
- Великодушный дар, - заметил Луций.
- Скорее, каприз. Я уверен, что император даже и не видел, как я стою перед ним, когда сказал "можешь идти!". Он никогда нас, плебеев, не видит.
Никогда не позаботился о том, чтобы облегчить нам жизнь.
- А как он мог это сделать? - благосклонно улыбнулся Луций.
- Дать народу права, какие тот имел раньше. Вернуть ему выборы, чтобы управление было делом всех, делом общим…
- Res publica… - машинально повторил Луций. Оба посмотрели друг на друга. Фабий сам удивился этому выводу, Луций был сбит с толку. Смотри-ка, вот тебе и комедиант. До чего додумался! Луций отвел глаза, уставился в землю, но упорно держался задуманной цели:
- Ты ошибаешься, Фабий. Республика не может вернуться.
Фабий прикрыл глаза: что это? Неужели со мной говорит сын Сервия Куриона? Возможно, он испытывает меня.
Луций свысока продолжал:
- С такой огромной империей не сможет больше справиться ни сенат, ни народ. Один только Гай Цезарь, сын незабвенного Германика, еще сумеет все исправить - и наверху, и внизу. Только он даст народу Рима то, в чем старый император так упорно ему отказывал.
Фабий не верил своим ушам, не знал, что подумать. На чьей же стороне теперь Луций Курион?
Луций тихо продолжал:
- Ты принадлежишь к сословию, которое император подвергает гонениям, и, конечно, ненавидишь Тиберия. Гай Цезарь иной. Актеры Мнестер и Апеллес - его друзья, ты знаешь, наверное. Тебе, актеру, следовало бы…

***

В мозгу Луция промелькнуло воспоминание о "Пекарях" Фабия, в которых тот нападал на сенаторское сословие. Он ехидно договорил:
- Тебе следовало бы расположить к себе будущего императора, гистрион!
Внезапная мысль осенила Луция. Он с ударением проговорил:
- Послушай! Гай Цезарь скоро станет императором. Придумай что-нибудь, прославь его на сцене. Какую-нибудь блестящую аллегорию. И оду. Сумел же ты написать сатиру, сумеешь и гимн!
У Фабия похолодела спина. Постоянные преследования давно обострили его чувства, теперь же он воспринимал все вдвое острее. А что, если они хотят сделать из меня жертвенного ягненка в своей большой игре? Может быть, это ловушка?
- Калигула отблагодарит тебя по-царски, не бойся. Ручаюсь тебе своим словом!
Фабий был бледен. Он ответил почтительно и глухо:
- Когда ты изволил говорить со мной на корабле, то пренебрежительно оттолкнул меня, потому что я не был республиканцем, как ты. Ты изменился!
Луций покраснел. Какое унижение! Веселое расположение духа разом покинуло его. Ему стало стыдно, как он ничтожен перед этим паршивым комедиантом. Он задрожал от бешенства, но совладал с собой. И властно сказал:
- Отвечай на мой вопрос! Ты хочешь подготовить зрелище, прославляющее будущего императора Гая Цезаря?
Фабий беспокойно заморгал. Он растерянно развел руками, сгорбился и с напускным смирением произнес:
- Ах, ты испытываешь меня, господин мой. Ведь это только шутка?
Кровь ударила Луцию в голову. Его трясло от бешенства. Ему хотелось ударить этого юродивого по лицу, вцепиться ему в глотку, задушить. Он с усилием превозмог себя и выкрикнул:
- Ты сделаешь то, о чем я прошу?
- Нет, господин. Не сделаю, - твердо произнес Фабий. - Не могу. Я теперь вижу некоторые вещи иначе, чем раньше. Я был на волосок от смерти.
В таком положении человек понимает, кто он таков, понимает, что жизнь - это не фарс. Теперь я держусь тех же взглядов, что ты и твой уважаемый отец. Если бы я потребовался тебе для такого дела, то к твоим услугам, господин…
В красном тумане несмываемого позора Луций с ненавистью запомнил слова Фабия. Ледяным тоном он закончил разговор:
- Ну хорошо. Посмотрим!
И с величавым достоинством удалился.

***

Калигула встал. Он уже побывал в руках массажистов, банщиков и парикмахеров. Теперь на нем застегивают золотой панцирь, на котором изображен Гелиос на колеснице.
Макрон наблюдает. С форума сюда доносился шум толпы. Макрон раздвинул занавески. Море голосов гудело:
- Слава Гаю Цезарю, сыну Германика!
- Ты слышишь, дражайший?
Калигула был еще в полусне, голова у него трещала, но он все слышал и самовлюбленно улыбался. Макрон потирал руки.
- Хорошая была идея: приказать, чтобы в сенатских ведомостях поместили сообщение о болезни Тиберия, а? Отличная идея! Теперь настроение в Риме перед тобой как на ладони!
Мутными от кутежей глазами Калигула посмотрел на Макрона.
- Спасибо тебе, дорогой Невий. Мой народ получит чего хочет… - Он намеренно сделал паузу. - Если Макрон в решающую минуту докажет свою верность…
- Клянусь щитом Марса! - поднял правую руку Макрон.
Калигула моргнул:
- Эта минута уже недалека… Ты полагаешь… ты веришь?
- Себе я верю всегда, - спокойно сказал Макрон.
Но Калигула спокоен не был. Голос его дрожал:
- Нам бы уже пора…
- Все готово, господин мой. Наши лошади и свита.
- Как… как… нет, ничего, - пробормотал Калигула. - Едем!
Он резко вскочил:
- Я хочу, чтобы все поскорее кончилось. Пошли!
Макрон кивнул.
Ворота дворца распахнулись, два всадника неслись карьером, за ними - конные преторианцы. Луций как раз приближался к воротам.
- Мой Гай! - крикнул он.
Лошадь Калигулы пронеслась мимо. Калигула заметил Луция, но не остановился.
Макрон на ходу дружески кивнул Луцию.
- О Гай! Боги! Ты слышишь? - кричал Луций, но его слова потонули в грохоте копыт.

Глава 34

Удивительные вещи происходили в те дни, когда Тиберий решил вернуться в Рим.
На соррентском побережье у Скотолы внезапно появилась стая саранчи. На другой день утром виноградники около Геркуланума покрылись снегом. Ночь спустя содрогнулась земля-и каприйский маяк рухнул.
Император был суеверен с малых лет. Но навязчивое желание вернуться в Рим побороло страх перед плохими предзнаменованиями.
- Почему, почему мне хочется во что бы то ни стало вернуться, Фрасилл?
Ты говоришь: констелляция звезд этого не рекомендует. Предзнаменования также меня предостерегают. Разум мне говорит, чтобы я не вступал в Рим.
Меня одинаково ненавидят и стар и мал. Скажи мне, Фрассил, какие силы пробуждаются в человеке, когда он хочет вопреки всему добиться своего?
Фрасилл, в желто-красной мантии, какую носят восточные маги, смотрел на беспокойное море и молчал.
- Хочу ли я спустя одиннадцать лет вдохнуть гнилой воздух Рима? Хочу ли снова посмотреть на дорогу, по которой я возвращался в триумфе на Капитолий? Или я хочу вернуться в места, где прожил с Випсанией несколько счасливых минут? - Он склонил голову и понизил голос:
- Скажи! Почему?
Ты, вероятно, это знаешь!
Фрасилл пожал плечами и ответил вопросом на вопрос:
- Почему изгнанник стремится вернуться на родину? Почему перелетные птицы через моря и горы возвращаются в свои гнезда? Почему путник спешит туда, откуда он вышел? Почему человека снова и снова притягивает пропасть, над которой у него закружилась голова?
Оба старца замолчали.

***

На следующий день, за четыре дня до мартовских ид, во времена консулов Гнея Ацеррония Прокула и Гая Петрония Понтия, император с небольшой свитой приплыл в Мизен. Сел в носилки, которые сопровождала конная стража. Следом за ним повозки с рабами и всеми вещами императора. На особой повозке везли в разукрашенной клетке императорского ящера.
Процессия, сопровождаемая преторианцами, направлялась по Аппиевой дороге к Риму. Было душно. Тяжелые тучи тянулись по горизонту, закрывая солнце. Император в носилках вспотел. Ежеминутно он откидывал занавески и смотрел, как пейзаж вдоль дороги медленно уплывает назад, хотя рабы сменяются каждый час и очень торопятся. Императору кажется, что они нарочно тащатся так медленно. Что нарочно сдерживают ритм. Он нервно дергает шелковый шарф, со злобой вонзает в него зубы. Ругается, угрожает, бросает рабам - он, старый скупердяй, - золотые, чтобы они до наступления вечера достигли ворот Рима.
Нигрин, гонец Сервия, спешащий на Капри с паролем смерти, встретил императорскую процессию. Гонец не имел понятия о том, какое сообщение он везет, о чем идет речь, он знал только пароль, который должен был передать. Завидев процессию, он спросил о центурионе Варе, командире личной охраны императора, и узнал, что тот остался на Капри. Пришпорив пятками коня, Нигрин поскакал дальше…
Выше человеческих сил было то, чего требовал император. Носильщики не добрались вовремя.
Наступила ночь, и император, видя тщетность усилий, приказал остановиться у седьмого мильного столба и на невысоком пригорке у дороги разбить палатки. Он не хочет входить в город ночью как хищный зверь, пришедший за добычей. Он войдет утром, днем, во всей своей славе, с Калигулой и Макроном, которые едут ему навстречу из Рима. Вскоре они появились и сами. Приветствовали императора с исключительной учтивостью.
Шпионы Сервия, следящие за Калигулой от самого Рима, были удивлены, узнав, кто разбил лагерь перед городом, и скрылись во тьме. Один из них во весь опор полетел сообщить Куриону, что император у ворот Рима.
Император стоял на пригорке. Над городом расплывался желтый свет, отраженный в небе от факелов на форумах, храмах и дворцах. Под этой желтизной бесформенным призраком застыла черная громада Рима.
За спиной императора стояли Калигула и Макрон. Они думали об одном и том же, но каждый по-своему.
Макрон смотрел на императора. Высокую фигуру в плаще удлиняла тень. Он казался еще выше. Заслоняет. Мешает.
Калигула смотрел на Рим. Он смотрел на город, как будто между ним и Римом не было никого…
Духота к ночи усилилась, но император дрожал от холода и зябко кутался в плащ. Он стоял неподвижно, он не мог оторвать глаз от силуэта города, медленно расплывающегося в темноте. Он тяжело опирался о палку, будто после долгого бега, и задыхался от противоречивых мыслей. Злые предзнаменования снова всплывали в мозгу: стая саранчи, снежный буран, рухнувший маяк. Предсказания Фрасилла и его совет: не возвращайся! Все становится ему поперек дороги, все ему мешает, предостерегает, препятствует, но он бросается бездумно, нетерпеливо, дико, давит, торопится, он должен идти, он не знает почему, но должен, какое-то чувство его гонит, бешеное желание растет, душит его, разрывает его нервы, кровь в его жилах кипит, это лихорадка, это безумие, но он должен снова увидеть любимый Рим, еще один раз его увидеть, в последний раз…
Всего только семь миль. Его сон становится действительностью. Его желание осуществляется. До Рима рукой подать. Завтра он войдет в ворота.
Что ожидает его в городе?
В это время на колени перед императором упал его любимый слуга, волноотпущенник Ретул.
Он бился головой о землю и от страха стучал зубами:
- Мой господин, благородный император, боги тому свидетели, что это не наша вина: твой ящер погиб. Господин, смилуйся, это не наша вина!
Император взял факел из рук Макрона и вошел в палатку, Калигула и Макрон последовали за ним. Ретул и три раба, которые в течение нескольких лет заботились об отвратительном животном, рухнули на колени.
В окованной серебром клетке лежал дохлый ящер. Тучи муравьев покрывали его и глодали падаль. Тиберий смотрел на это потрясенный. Его амулет на счастье. Муравьи набросились на ящера. Они впиваются в его чешуйчатый панцирь, грызут, так что слышен хруст.
Император затрясся: его бил озноб и одновременно ему было душно. Это ожидает меня в Риме! Что теперь? Желание увидеть Рим столкнулось с желанием жить. Судьба ему указывает, что не пришло еще его время, она еще не желает его смерти. Она предостерегает его. Император еще хочет жить.
Желание жить сильнее. Сегодня неподходящее время для возвращения в Рим. Но оно придет. Оно придет! Придет! О мой дорогой Фрасилл! Это страшное предзнаменование было последним в цепи плохих примет.
Тиберий выпрямился. В нем пробудилась давнишняя энергия вождя. Он указал на Ретула и трех других рабов:
- Каждому по сто ударов. Ретулу двести.
- Господин! Смилуйся! - запричитал Ретул. - Мы не виноваты - мы погибнем…
Император не слушал и приказывал дальше:
- Макрон, распорядись, чтобы сняли палатки. Я возвращаюсь на Капри.
Торопись!
Преторианцы быстро свернули палатки, в ночи слышались крики истязуемых.
Вскоре императорская процессия повернула обратно. Шпионы Сервия шли за ней по пятам.
Император ночевал в своей вилле за Таррациной и на другой день после захода солнца приблизился к Путеолскому заливу. Перед Байями Тиберий вышел из носилок и сел на коня.
Был день мартовских ид, восемьдесят один год назад в этот день погиб под кинжалами Гай Юлий Цезарь.
Император все больше дрожал от озноба и во время езды плотнее кутался в пурпурный плащ.
Сегодня словно все сговорились против него, и море так разволновалось, что невозможно переправиться на Капри. Он решил переночевать в своей вилле, которую когда-то на мизенском берегу поставил расточительный Лукулл. Ему не хотелось быть одному с Калигулой и Макроном. Он вспомнил, что Сенека недалеко, в Байях. И сказал Макрону:
- Передай Сенеке, пусть придет со мной поужинать!
Ванна освежила императора. У него поднялось настроение, озноб прекратился после чаши горячего вина. Император почувствовал прилив сил, в нем снова пробудилась вера в себя. Он все-таки вернется в Рим!
Опираясь о палку, он вошел в ротонду малого триклиния и осмотрелся.
- За ужином нас будет больше, чем я думал, - сказал он с усмешкой, указывая палкой на двенадцать мраморных статуй главных богов, которые полукругом стояли вдоль стен. На темно-синем фоне занавесей, которые в приглушенном свете казались черными, белые тела богов и богинь ослепляли.
За императорским креслом в железной корзине горели желто-коричневым пламенем древесные угольки.
- Вы приказали для меня затопить? - заметил император иронически. - Вы отравляете мне последние дни. Стоит ли так стараться из-за старика, смотрящего в могилу.
Калигула наклонил шишковатую голову и сказал раболепно:
- Дедушка, мой дорогой, как ты можешь…
- Ты на пиру в Риме напился как свинопас. Эта шишка на лбу у тебя от пьянства. Молчи! Я знаю. Эх ты, ничтожество, даже пить не умеешь!
Император откинул портьеру и вышел на балкон. Его свита осталась в триклинии.
- Император хочет побыть в одиночестве, - сказал Макрон.
- Кто-то ему уже проболтался об этом пиршестве, - заметил Калигула, испытующе глядя на Макрона.
- Не меня ли ты подозреваешь? - возразил задетый за живое Макрон и тихо добавил:
- Ты же знаешь, что я твой человек, господин.
- На балконе холодно. Тебе не следовало бы там задерживаться, - заметил Харикл.
Только Фрасилл, которого сам император пригласил поужинать с ним, молчал. Все затихли в ожидании. Калигула не выспался и громко зевал.
Император глядел с балкона на море. Спускались синеватые сумерки.

Предыдущая страница 19 Следующая страница


Калигула или После нас хоть потоп 20

Зелено-желтая, мертвая серость напомнила ему самый печальный день его жизни. Сад его дома на Эсквилине погрузился именно в такие синеватые сумерки, когда прибыл гонец от Августа. Отчим писал ему, что приказал развести его с Випсанией, которую Тиберий любил всем сердцем. Старая боль внезапно ожила в нем. Она росла от бессильного гнева, оттого что ему не удалось вернуться в Рим.
Однако еще есть время. Он растопчет этот муравейник начисто. Он страшно отомстит этой тысячеглавой гидре! За всю жизнь, за десятки лет страданий.
На всех падет моя месть. Только дайте мне время, боги! Он повернулся и вошел в триклиний.
Сенека уже был там.
- Здравствуй, Анней! Ты действительно живешь недалеко.
- Желание любимого императора для меня закон…
Тиберий нервно махнул рукой. Любимый император! Фи! Не нравится мне это.
- Мудрец считает разумным склонять голову перед властелином? Я считаю это неразумным, если речь идет о властелине, у которого есть голова на плечах. Разве не так? Вот, дорогие, еще один повод, чтобы наговорить мне комплиментов. Ну, достаточно. Что делает повар? Спит? Он хочет уморить нас голодом?
И в эту минуту появились рабы, разносящие блюда с едой. Макрон ждал, когда император начнет есть. Потом взял из блюда кусок жареного свиного вымени, зажевал, зачавкал. Император, посмотрев на Сенеку, прищурил глаза, словно говоря: ну и мужик! Макрон, ничего не замечая, продолжал чавкать, тыльной стороной руки вытирая жир, стекающий по подбородку, и сообщал новости из Рима. Издали приглушенно звучали арфы.
В другое время Тиберий прислушивался к тому, что говорил Макрон. Эти сообщения вносили в его одиночество биение жизни. Сегодня он слушал Макрона одним ухом, другим прислушивался к звукам арф, ел мало, как всегда, и молчал. Сенека, заметив, что Тиберий не интересуется россказнями Макрона, спросил императора о здоровье.
Тиберий чувствовал, что по его жилам растекается необычайное тепло. Это было приятно. Хорошо и легко думалось.
- Отлично, мой дорогой. - ответил император и продолжал словами Сенеки:
- Я провожу дни в ожидании ночи, а ночь, - в страхе перед рассветом. А как ты?
Сенека нахмурился. Посмотрел на императора и сказал уклончиво:
- Я хотел в Байях спокойно поработать, но мне это не удалось.
Сообщение о насильственной смерти Кассия Севера выбило меня из колеи…
Император ударил кулаком по столу. Его глаза зло вспыхнули.
- Что ты говоришь? Кассий Север? - Ив гневе он обратился к Макрону:
- Это снова твоя работа?
Макрон вскочил и начал оправдываться. Император понял, что он не лжет.
- Кто же тогда его убил?
- Кто бы это ни сделал, - сказал дерзко Калигула, - он сделал хорошее дело. Дед, ты сам должен был давно заставить его замолчать.
Тотчас, как появилась его хроника. Разве тебе безразлично, что он твою мать изобразил кровожадной, властолюбивой фурией, убивающей каждого, кто стоял на ее или твоем пути?
- Замолчи! - возмутился император. Убийство старого приятеля Августа претило ему. Однако он чувствовал, что Калигула в одном прав. Север изобразил Ливию в таких черных красках, что на весь род Клавдиев легла тень. И он сказал гордо:
- Такие способы запрещены. Судить виновника, да. Но нанимать убийц?
Позор. Расследуй это, Макрон, и сообщи мне. Над чем работал Север?
Ответил Сенека:
- Я встретил Кассия недавно в Риме. Он рассказал мне, что пишет трагедию. Очень жаль…
- О чем? - спросил император.
- О тиране…
Возмущение императора обрушилось на Сенеку:
- О тиране. Против тирана! Точно так же, как ты. Все пишете пьесы против какого-то тирана! А где он? - Голос его срывался. - Не против меня ли это направлено? Скажи правду!
Сенека побледнел. Отблески горящего угля красными пятнами легли на его молочно-белое лицо.
Калигула не удержался:
- Это сейчас модно. Сегодня каждый пишет против тирана.
- Сжечь. Все это сжечь! - заорал Макрон.
- Нет, нет, - поднял руку Сенека:
- Ради всех богов, только не это.

Книга превратится в пепел, а с ней и великие, никогда не возместимые ценности…
Тиберий прервал его:
- Тебе жаль книг наших летописцев Корда и Лабиена? Тебе недостает этих памфлетов о моей семье? Разве кто-нибудь имеет право копаться в личной жизни моей матери или моей?
Сенека собрал все свое мужество:
- Ты не должен был сжигать книги Корда, Лабиена и Севера, благородный.
Ты сам написал сенату: "В свободном государстве дух должен быть свободный". А хорошая книга имеет цену человеческой жизни. - И тихо досказал:
- В конце концов, идеи нельзя сжечь - они не горят… Все равно эти книги кто-нибудь спрятал. Я на твоем месте разрешил бы их переписать…
Четыре пары глаз посмотрели на Сенеку с удивлением. Почему он играет в такую опасную игру?
Но император внезапно притих. Посмотрел на лицо мраморного Аполлона, скользнул взглядом по совершенным чертам божественного лица и иронически кивнул головой Калигуле:
- Запомни это, Гай. Я все оставляю наследнику. Пусть он проявит себя мудрым властелином, лучшим, чем я. - И без иронии, жестко добавил:
- Я уже ничего менять не буду. Пусть меня боятся, только пусть слушаются.
В тишине потрескивали фитильки светильников. Зашелестела сползшая в железной корзинке кучка сгоревших углей. Афина Паллада внимательно смотрела на Тиберия, и император переводил глаза с богини на Сенеку. Ему было жарко. Он поднял чашу, возлил в честь властительницы мудрости и отпил сам. Потом приказал вынести корзину с древесным углем.
- Спасибо за твоего "Тиэста", Анней. Я прочитал. - Он смешно искривил рот:
- Снова против тирана. А как же иначе? Тиран Тиэст, снедаемый страхом и манией преследования. Он жесток, его жестокость - оборотная сторона страха. - И, оглядев лица, на которых снова появилось выражение испуга, засмеялся:
- Не обо мне. Я говорю о Тиэсте, мои милые. Когда трагедию покажут на сцене?
Сенека пожал плечами.
- Думаю, не так скоро. Для сцены придется основательно переделать.
- Кого бы ты хотел видеть в роли Тиэста? Апеллеса?
- Конечно, Апеллеса. Но меня просил об этой роли… - Сенека остановился, но все же решил продолжить:
- Меня просил об этой роли Фабий Скавр, говорил, что давно мечтает о такой роли, а благодаря твоему великодушию он бы мог… Я думаю, что он справится. Когда-нибудь это будет великий актер…
- Но еще больший бунтарь, - вмешался Тиберий и потом задумчиво добавил:
- Я хотел бы посмотреть на его Тиэста.
- Моя пьеса тебе понравилась, государь?
Тиберий покачал головой:
- Прикажи замолчать арфистам, Макрон. - И к Сенеке:
- Есть нечто, что меня удивляет во всех твоих трудах. Словно по земле, где живут твои герои, прошла чума. Фатум, который имеет столько обличий, у тебя имеет только одно лицо: понурое, безликое, невыразительное…
Император против своего обыкновения говорил очень быстро. Его ирония то угасала, то взлетала, словно языки пламени:
- Ты часто выступаешь против эгоизма. И в своих пьесах борешься с эгоизмом. Я размышлял об этом. Послушай: я хочу сохранить свою империю.
Сенаторы и всадники-республиканцы заботятся о своих прибылях. А ты, ты тоже хочешь своего: ты не хочешь волноваться. Кто из нас эгоист, мудрец, ты, провозглашающий: кто хочет жить для себя, должен жить для других?
Подожди, дай мне досказать. Говорят, я эгоист, вижу все в черном свете.
Хорошо, у меня есть основания для этого, ибо на пути к своей цели я встретил горы препятствий. Но почему в черном свете видишь все ты, господин над собой, ты, утверждающий, что настоящее наслаждение - это пренебрегать наслаждениями? Ты, который может жить в своем почетном спокойствии и оградиться от всего мира? Откуда в тебе, философ, такое море пессимизма, такая лавина пессимизма?
Император говорил как в бреду:
- Твоя мораль - это мораль убийцы. И знаешь почему? Ты имеешь большое влияние на людей. Большее, чем я, большее, чем боги. Сегодня целый Рим подражает тебе, однако в отличие от тебя - без последствий. Весь Рим вслед за тобой занимается ораторством. Какое влияние будут иметь твои трагедии? Потеря вкуса к жизни: самоубийства как эпидемия. Это хорошая мораль, мой Сенека?
Тиберий закашлялся.
Калигула делал все, чтобы внимательно слушать. Он, который в последнее время видит себя римским императором, хочет он этого или нет, выглядит ничтожеством в сравнении с Тиберием. Его мысль не в состоянии следить за мыслями старца и тем более их понять. Зависть, чувство неполноценности перерастает у него в ненависть: долго ли еще?
Сенека дождался, когда приступ кашля у Тиберия прошел, и сказал:
- Я не могу отвечать за то, что в моих трагедиях отражается наша жизнь. Если самым сильным чувством нашего времени является страх, должен быть страх и в моих пьесах. Я не могу этого видеть иначе…
- Ты даешь силу этой сенаторской сволочи пассивно или активно сопротивляться мне, императору, - сказал, нахмурившись, Тиберий. - Ты говоришь о конце света…
- Да, - перебил Сенека императора, - я ясно говорю, что конец света будет наказанием человечеству за его развращенность.
- А тиран, конечно, самый развращенный из всех, - добавил Тиберий, глаза его сверкали, он с нетерпением ждал ответа философа.
- Тиран - несчастный человек, - сказал Сенека медленно. - Раскрой душу тирана, и что ты там найдешь? Она разбита, растоптана, разорвана жестокостью и похотью, измучена страданиями, которым нет конца…
- Измучена страданиями, которым нет конца. - повторил император тихо.
Да, ему это знакомо. Он это пережил. Ему показалось, что перед ним разверзлась бездонная пропасть страха и он стремительно падает в нее.
Он побледнел, ловил воздух посиневшими губами. Попытался встать. И не смог. Попытался что-то сказать. Изо рта его вырвался прерывистый хрип. Он схватился руками за горло. Глаза начали вылезать из орбит. Он задыхался.
Терял сознание, голова его поникла.
Фрасилл испуганно вскрикнул. Все вскочили. Одни в испуге, другие с надеждой.
Харикл с помощью Макрона уложил императора на ложе, освободил ворот платья и сделал несколько движений руками, чтобы возвратить ему дыхание.
Он приказал принести воды, и Фрасилл смочил ею виски императора.
На крик Фрасилла сбежались рабы, которые теперь стояли возле статуй богов и молча смотрели. Калигула внимательно следил за стариком и думал про себя: уже? Сейчас? А вытаращенные на Макрона глаза спрашивали, не наступила ли подходящая минута.
Макрон стоял, расставив ноги, как человек, который решился или помочь, или добить. Но боялся перед столькими свидетелями.
Врач продолжал делать искусственное дыхание. Некоторое время спустя кровь прилила к лицу Тиберия. Сознание постепенно возвращалось. Император медленно приходил в себя.

***

Сенатор Сервий Геминий Курион сидел в таблине своего дворца и, как предполагал Луций, готовил речь, которой он в сенате возвестит о падении империи и провозглашении республики.
Номенклатор объявил о приходе сенатора Ульпия, и Сервий приказал провести его.
Ульпий сидел напротив друга. Щеки худого, высокого старика, обычно желтые, были в эту минуту серыми.
- Я только что видел. Сервий, как твой сын шел на Палатин. Наверняка к Калигуле. Ты не знаешь, почему именно в тот момент, когда он должен быть со своими солдатами, он идет в стан неприятеля?
Сервий не шевельнулся. Только сердце забилось сильнее и потемнело в глазах. Его сын. Его единственный сын. Последний Курион. Он с мольбой протянул руки к Ульпию:
- Мой Ульпий, я не знаю почему. Не суди несправедливо, ведь мы не знаем, может быть, он кого-нибудь разыскивает во дворце… - Говорил он тихо, страстно защищая сына. Но голос его перерастал в отчаянный крик, цепляясь за последнюю надежду:
- Я не верю! Ведь это же мой сын!
Ульпий молчал. Он смотрел на друга печальными серыми глазами и твердо сказал:
- Если бы он шел с нами, то был бы в эту минуту на Марсовом поле, а не на Палатине!
Сервий опустился в кресло. Из глаз его текли слезы. Лучше потерять единственного сына, чем узнать о его измене. Но это невозможно, уговаривал он себя. Этого не может быть. Тогда земля перестала бы быть землей. Тогда солнце должно было бы упасть на Рим и сжечь его. Нет, нет, нет! Мой сын не может предать родину! Но где-то внутри шевельнулось сомнение.
Ульпий читал текст речи, приготовленной для сената: "Мы устранили тирана, уничтожившего свободы римского народа. Это сделали мы, верные защитники республиканской чести, которую мы почитаем больше собственной жизни…"
Сервий следил за взглядом Ульпия, видел, что он читает, и дрожал всем телом, не в состоянии произнести ни слова, не в состоянии даже думать.
Номенклатор постучал:
- Твой гонец, господин…
По безвольному движению руки Сервия в комнату вошел мужчина, покрытый дорожной пылью, усталый от быстрой езды, в глазах его читалась боязнь передать плохую весть. Он растерянно смотрел на Ульпия.
- Можешь говорить, - велел Сервий.
- Мой господин, мы ехали следом за Калигулой и Макроном, у седьмого мильного камня на Аппиевой дороге наткнулись на лагерь к которому те присоединились…
- Какой лагерь? - спросил Ульпий.
- Преторианцы, гвардия. "Император стоит у ворот Рима" - так нам сказали. Мы не поверили, подошли ближе к лагерю и при свете факелов увидели его. Что нам делать дальше, господин?
Сервий молчал. Потом сказал гонцу:
- Ничего. Возвращайтесь все обратно.

***

Император смотрел из-под прикрытых век. Читать по лицам людей было его любимым занятием.
Он читал: лицо Калигулы - обманутые надежды. Макрона - ненависть, Харикла - гордость, что ему удалось воскресить императора, Сенеки - облегчение, что император не умер в его присутствии, Фрасилла - напряжение, которое после первого вздоха Тиберия сменилось радостью.
Старый император тронут. Посмотрите! Фрасилл уговаривал меня не возвращаться в Рим, он и сейчас боялся за мою жизнь и весь сияет, что я остался жив.
Он поднял веки и улыбнулся астрологу. За Фрасиллом стояли рабы. Он видел их. Всю свою жизнь он не обращал на них внимания, не замечал их.
Сегодня он словно увидел их впервые. В глазах всех рабов было бесконечное равнодушие, холод, пустота. Император - не император, человек - отродье паршивой суки, все равно, все одинаково, пусть уходит, пусть околевает, что нам до этого?
Не обращая внимания на ликование своих гостей, не слушая их проявлений радости, он закричал:
- Гордин, воды!
Гордин, самый старший из рабов, поспешил выполнить приказ. Он подал императору чашу на серебряном подносе.
Гордин служит мне уже пятьдесят лет, и я ни разу не приказал его выпороть, сделал его надсмотрщиком. Старец внимательно приглядывается.
Глаза раба смотрят на него: холод, пустота, равнодушие, страшное, оскорбительное равнодушие.
Римский император, тиран и деспот, перед которым дрожат колени у царей, воспринял равнодушие своих рабов как тяжелую несправедливость.
- Вон! - хрипло закричал император. - Все рабы вон!
Гости взволнованно поднялись.
- Что это значит? Он сошел с ума!
Император скрипел зубами:
- Собаки, собаки, проклятые собаки. - Он повернулся к столу. - Что вы на меня уставились? О ком я говорю? - И он улыбнулся. - Совсем не о вас. О рабах говорю. Бесчувственные собаки. Но почему я разозлился? Ведь это не люди, скот. хуже, чем скот…
Сенека уважал старого императора. Точнее говоря, старого вояку, удачливого командующего и хорошего хозяина. Он знал, что Тиберий, как и все римляне, практик и не любит теории. Для Сенеки же главное - принципы, в нем соединены философ и правовед. Сейчас слова императора противоречили его взглядам и убеждениям. Он тихо, но настойчиво подал голос:
- Прости меня, благородный император, но я с тобою не согласен. Рабы такие же люди, как и мы… - Тиберий мрачно молчал.
Макрон, сын раба, а сегодня большой господин, оскорбленно поднял брови.
Калигула хрипло рассмеялся и процитировал Марка Теренция Варрона:
- Средства труда делятся на три части: орудия говорящие, издающие нечленораздельные звуки, и орудия немые; к говорящим относятся рабы, к издающим нечленораздельные звуки - волы, к немым - телеги. Не люди, а говорящие орудия, мудрый Сенека.
Философ помрачнел. С каким удовольствием отделал бы он этого хомяка, но будучи человеком осторожным спокойно сказал:
- Принцип против принципа, мой Гай. По мнению философов-стоиков, все люди равны. Это и мое убеждение.
- Позор! Отвратительно! Оскорбительно! - кричал Калигула.
Тиберий обратился к Хариклу и Фрасиллу. Ему хотелось знать мнение ученых-греков.
- Мы чужеземцы, мой император, - уклонился Харикл. - И нам не следует здесь…
- Мы, - сказал Фрасилл, когда врач замолчал, - мы, греки, люди чувств. Еще наш Платон высказывался об идеальном государстве, в котором господствует человечность и справедливость…
- Разве ваша Эллада так совершенна? Существует ли в ней эта человечность и справедливость? - насмешливо взвизгнул Калигула.
- Нет, - тихо ответил Фрасилл. - Теперь нет. С приходом римлян у нас все изменилось…
- Все империи держались на рабстве, - оправдывался Калигула. - Империя фараонов, Хаммураппи, Навохудоносора, персидского Дария, карфагенская империя, империя Александра Великого…
- Но что стало с этими империями? - воспользовавшись паузой, прошептал Сенека.
Страшная тишина воцарилась в триклинии после этих слов. Так дерзко предсказывать будущее Рима? Тиберий почувствовал, как жар заливает его тело, грудь, шею, голову. Несокрушимой волей он поборол слабость и внимательно посмотрел на философа.
- Ты великодушен, мой Сенека, - заметил он язвительно, - если относишь Рим к империям, пришедшим в упадок. - В словах императора послышался гнев. Но внезапно Тиберий изменил тон:
- Эти империи погибли из-за своих врагов, мой милый, разве не так?
- А разве у Рима нет врагов? У него их больше, чем некоторым кажется, - заметил Сенека.
- Варвары на границах? - спросил император.
- Да, - согласился философ. - Но еще больше он сам себе враг.
В ответ на вопросительный взгляд императора Сенека продолжал:
- Рим, когда-то свет во тьме. когда-то народ над всеми народами, честный и твердый, изменил своим идеалам. Продал честь и героизм за наслаждения. Золото, словно рабские цепи, висит на его ногах. Блеск на поверхности, внутри гниль и ветхость. Это второй яд в теле Рима.
- А его третья болезнь - ты, ясновидящий Гиппократ?
Сенека скептически покачал головой:
- Как мы можем узнать, чем мы больны, если нам даже невдомек, что мы больны? Я думаю, мой господин, что мы гибнем потому, что сильный и слабый ненавидят друг друга и что эта ненависть день ото дня растет. Я думаю, что неслыханная гордость, грубое распутство и животные страсти римских богачей, хотя и ведут Рим к гибели, еще не являются его главной болезнью…
- Договаривай, что ты хотел сказать!
Сенека посмотрел в упор своими бледными глазами в горящие глаза старца и, глубоко вздохнув, произнес:
- Рим болен тем, что римский исполин стоит на ногах рабов.
Наступила тишина. Картина была точной и правдивой. Все. чем похваляется Вечный город и вся империя, построено руками рабов. Это знает каждый.
- Это самая главная опасность, - добавил робко Сенека.
Император рассердился:
- Самая главная опасность - это лицемерие. И твое, Сенека! А не твои любимые рабы!
Сенека огляделся, нет ли рядом рабов. Потом понизил голос и продолжал:
- Пословица гласит: "Сколько рабов, столько врагов". Но виноваты мы.
Мы сами делаем из них врагов, когда за малейшую оплошность приказываем сечь раба и заставляем его голодать. Как можно после этого желать, чтобы он нами интересовался, чтобы испытывал к нам почтение или даже любовь?
Единственное, что он может чувствовать, - это ненависть.
Сенека обладал даром убеждения, он поколебал императора.
- Продолжай!
Философ снова огляделся и продолжал, понизив голос:
- Что стало бы, если бы наши рабы вздумали нас, господ, пересчитать.
Эта мысль, словно ветер, что в эту минуту взметнул занавески, пронеслась по триклинию. Страшная картина: что ни дворец, то четыре-пять членов благородной семьи и сто, двести, триста рабов! Огромная сила говорящего орудия могла бы легко раскрутиться. Разве не сотрясали спартаковские орды три года Римскую империю?
Тиберий напряженно слушал Сенеку. После припадка он чувствовал себя необыкновенно бодро. Сидел неподвижно, но все в нем было в движении.
Поблескивали зрачки, играли желваки и пульсировали вены на шее и висках, дрожали напряженно пальцы. Сегодня, одним богам известно почему, император уже заранее знал, что скажет тот, кто говорит с ним.
Замечание Сенеки о миллионах рабов, считающих своих господ, было устрашающе. Сенека обратился к императору и повторил:
- Не недооценивай этой опасности, мой император! Мы живем на вулкане.
Взрыв будет страшный, и мы не знаем, когда это произойдет.
Император смотрел на лицо каменного Аполлона. Но видел посиневшее лицо своего последнего друга - Нервы, когда тот перед смертью сказал ему:
"Надвигается что-то страшное, Тиберий. Я не знаю, когда это произойдет. Но я чувствую приближение несчастья и не хочу до него доживать". Образ Нервы сменил образ Октавиана Августа: "Заботься о том, мой Тиберий, чтобы сохранить все, что я тебе оставляю".
Тиберий погрузился в воспоминания, словно шел по кровавым следам: они тянулись за бешеным властолюбием Ливии в бесконечность. Усмешка Випсании болезненна, как тогда, когда она с ним прощалась. Император медленно поднимается. Мертвенная желто-зеленая серость превращается у него на глазах в красный поток, который кровавым половодьем прорвал эту серость.
Аполлон превратился в раба Гордина. Гордин не говорил. Он упрекал молча.
Угрожал без слов, без жестов, как не говорящее, а немое орудие.
Гордина сменил кто-то, кого император не мог узнать. Лицо узкое, длинное, благородное. Глубокие морщины у рта много лет подряд прокладывало неодолимое желание, но какое желание, о боги? Глаза из-под высокого лба жгли, словно угли, проникали в зрачки Тиберия все глубже и глубже, жгли, вызывали боль. Гордые губы приоткрылись, император прочел на них слова:
"Свобода! Республика!" Теперь он узнал это лицо: Сервий Геминий Курион.
Тит Курион. отец Сервия, заклятый враг Тиберия, сказал перед смертью:
"Тиберий, это последний гробовщик республики, подготавливает почву для гибели Рима". "Почему гибели?" - спохватился Тиберий. Никогда он не мог понять, что Тит Курион под этим подразумевал. Ненависть властителя собирает воедино всех приятелей Сервия, всех членов сенатской оппозиции, и губы императора тихо шепчут: "Вы угроза Риму, а .не рабы и варвары! Всем вам я должен был снести головы. Но я жив. Я еще это сделаю!"
Он поднялся, величественный, полный силы, с покрасневшим до черноты лицом.
Харикл вскочил, взял императора за руку:
- Ты устал, мой император, тебе надо отдохнуть. Уже поздно.
Император отстранил врача и прислушался. В уши ворвался странный звук.
Он был высокий, писклявый, не исчезал, а все время нарастал и нарастал, усиливался. Император быстро подошел и задернул тяжелый занавес. Ветер вырвал его из рук и обвил императору голову.
Внизу бушевало море. Волны мчались, догоняя друг друга, вгрызаясь в пенистые гривы.
Вихрь несся по волнам, свистел, шипел, море пенилось и кипело.
Император ясно слышал, как внизу завывал этот высокий, нарастающий звук.
Он повернулся к статуям богов и к людям. Но глаза застилала красная пелена, красное половодье. Он начал заикаться от страха, сжал кулаки.
Великий старец горел как лучина. Красный поток перед глазами приближался, накатывался на него.
Испуганные глаза императора устремлены в безграничные дали. Он видит свой Рим. Город, который он сто раз проклял, но который всегда горячо любил. Все ворота раскрыты настежь, и через них со всех сторон в город врываются толпы. Грохот и бряцание оружия, мраморные храмы и дворцы раскачиваются. О, это рычание одичавших глоток! Эти варварские глотки ревут, уже поздно, уже поздно, они нас пересчитали, рабские псы, нас пересчитали варвары от Роны до Дуная и Евфрата…
Тиберий закрыл глаза руками, но видение не исчезло. Голос императора стенает:
- О горе, мое наследство, о котором я заботился как только мог! Тучи варваров уничтожают мой Рим! Пламя вырывается со всех сторон, мрамор раскален, золотой Юпитер рухнул вниз с Капитолия, захватчики лижут его золото, врываются в храмы, крушат, жгут… Прекратите ради богов! Рим - это я!
Император оторвал руки от лица и отчаянно захрипел, вытаращив глаза:
- Какой ужас! Мой Рим превращен в груду развалин. Мой город пуст!
Ветры шумят в развалинах, ах, как меня мучает этот свист, пощадите, боги, спасите Рим! Меня уничтожьте, меня растопчите, но сохраните мой Рим!
Император закачался.
- О боги, он теряет сознание. - вырвалось у Харикла. - Воды! Воды!
- И сам побежал за водой.
Хаос, беготня, крики. Макрон подскочил и, поддерживая императора, снял у него с пальца перстень - символ императорской власти. И выбежал из комнаты. С императором остался только Фрасилл. Старик ловил ртом воздух, приподнялся, искал чужие руки. Фрасилл подхватил старца и усадил в кресло.
Император посмотрел на него стеклянным глазом, узнал.
- Мой Фрасилл, мой единственный друг…
Занавес вздувался от ветра, высокий звук оборвался. Издалека наступала всепоглощающая волна, и над морем рычали фанфары, рычали под сводом беспросветных небес.
Это идет судьба, идет звонким шагом, все, что стоит на ее пути, она сметет и растопчет.
Дыхание Тиберия слабело. Император умирал. Фрасилл ушел, пытаясь скрыть, что он готов расплакаться. Сенека испуганно бегал по комнатам.
- Ради богов, сделайте что-нибудь! Помогите! - призывал он Макрона и Калигулу и побежал за Хариклом.
В соседней комнате Калигула принимал поздравления Макрона. Потом Макрон вышел на балкон и обратился к преторианцам, расположившимся лагерем во дворе:
- Император умер! Да здравствует император Гай Цезарь!
Ликующий рев солдат:
- Да здравствует Гай Цезарь, император!
Макрон и рабы опустились перед Калигулой на колени.
- Я буду для вас хорошим правителем, - обещал Калигула, разглядывая светящийся рубин в перстне, который Макрон уже успел надеть ему на палец.
Он обнял и расцеловал Макрона.
В это время из триклиния раздался голос Тиберия:
- Фрасилл! Фрасилл! Дай мне воды!
Калигула побледнел, трусливым движением снял перстень с руки и зажал его в кулаке. С отчаянием посмотрел на Макрона и зашипел:
- Он еще жив!
- Кто взял у меня перстень? - кричал Тиберий. - Где мой…
Последнее слово не было произнесено. Калигула через щель в перегородке видел, как Макрон повалил императора и задушил подушкой. После этого спокойный и равнодушный появился на балконе.
- Тебе это показалось, мой император. Тиберий мертв.

***

Вскоре на побережье загорелся огромный костер. Его свет, опережая гонцов, скачущих в Рим, возвещал римскому народу и сенату, что Тиберий скончался.
Сенека раскачивался в лектике, которую шесть рабов несли в Байи. Он хмурился, ибо был один в темноте и мог себе позволить быть самим собой.
Великий человек и после падения велик, говорил он себе и, вспоминая тупой и ядовитый взгляд Калигулы, вздрагивал.

ЧАСТЬ ТРЕТЬЯ

Глава 35

От Мизена к Капуе, от Капуи к Таррацине и Риму медленно двигалась по Аппиевой дороге погребальная процессия. За гробом в темных скорбных одеждах с покрытой головой шел Калигула. Он утирал слезы куском черного шелка. За ним небольшой группой шли мизенские, путеольские и капуанские сановники.
Толпы народа стояли по обеим сторонам дороги. Народ видел, как за телом Тиберия идет внук, глубоко опечаленный его кончиной. Показная грусть не омрачала крестьянских лиц. Вместо того чтобы в тишине скорбеть и плакать о мертвом, они ликующим ревом приветствовали молодого наследника.
Радостные крики не смолкали на протяжении всего пути от Мизена к Риму: здравицы в честь Калигулы, выражение любви и преданности Калигуле.
- Дитя наше дорогое!
- Птенчик наш!
- Звезда путеводная! Благодатная!
- Благословение рода человеческого!
- Дорогой ты наш! С тобой снова придет золотой век!
Калигула утирал глаза куском черного шелка и слушал.
Макрон давно опередил погребальную процессию и, меняя через каждые два часа лошадей, мчался к Риму.
В курии собрался сенат. Без Сервия, без Ульпия, без Сенеки. Авиола и другие заговорщики тряслись от страха, сидя в мраморных креслах. На всех лицах напряжение.
Макрон поднялся к статуе Тиберия. Встал перед сенаторами со свитком пергамента в руке. Голос его гудел по всей курии:
- Император Тиберий мертв! Приветствуйте, благородные отцы, нового императора, Гая Цезаря!
Раздались возгласы, рукоплескания, восторженные крики.
Так двадцатипятилетний Калигула сделался законным владыкой мира до того, как вступил в ворота Рима.

***

Весть о смерти императора с помощью сигнальных огней передавалась с мизенского мыса на цирцейскую скалу над Таррациной, оттуда на гору Кав, вершину Альбанских гор. Яркое пламя пронзало ночную тьму.
Кассий Херея, трибун императорской гвардии, перехватил донесение огней во дворце Тиберия на Палатине. Следуя приказу Макрона. он тут же отправил глашатаев на улицы Рима.
Они выехали на лошадях, освещая путь факелами. Трубачи надували щеки, визг труб наполнил ночь.
Император мертв!
Люди торопливо вскакивали с постелей, один за другим вспыхивали огоньки в темноте, весть быстро распространялась по городу.
Император мертв!

Предыдущая страница 20 Следующая страница


21 Йозеф Томан

Чернь высыпала на улицы и с восторгом вопила о том, о чем аристократы переговаривались друг с другом потихоньку:
"Сдох наконец!"
"Обжора, пьяница!"
"Тиберия в Тибр!"
Более рассудительные, изливая ненависть и злорадство, задумывались над свершившимся: Тиберий-то мертв, ладно. Но что будет дальше?
Луций не отважился пойти домой. Он ночевал в лагере на Марсовом поле вместе со своими солдатами. Рев трубы разбудил его. Он вскочил.
- Император мертв!
Луций схватил за поводья лошадь глашатая:
- Что с Гаем Цезарем?
- Не знаю, господин.
Тревожная мысль кольнула Луция: неужели тоже погиб?
С Палатина прискакал другой глашатай:
- Да здравствует император Гай Цезарь!
- Жив! Что с ним? Говори скорее! - Он приближается к Риму, благородный господин!
Луций просиял: Гай избежал кинжала заговорщиков! Жрец Великой Матери не ошибся! Вот он. мой час!
Солдатская закалка заставляла действовать. Луций велел трубить тревогу, отдал приказания, и вскоре все шесть когорт были на улицах города, чтобы в случае необходимости подавить любые попытки воскресить республику, чтобы обеспечить власть Калигуле.
Легионеры орали до хрипоты:
- Да здравствует император Гай Цезарь!
Орущие солдаты наводнили форум, где как осиный рой гудела толпа. Чернь присоединилась к ним, к ним присоединились все, весь Рим гремел:
"Да здравствует император Гай Цезарь!"

***

Сенатор Ульпий увидел из лектики Луция во главе когорт, прославляющих нового императора. Он слышал крики толпы. Презрением кривились его губы, когда на пути к Сервию Куриону носилки двигались через форум. Вот он, народ римский, во имя которого мы боролись за республику! Продажный сброд!
- Все кончено, Сервий, - сказал старик Куриону.
Сервий сидел, бессильно опустив руки и свесив голову.
- Мы проиграли, Ульпий. Все проиграли. Калигула захватит власть и первым делом истребит всех республиканцев в сенате. До основания. Навеки.
Никто после нас не отважится больше выступить против тирана на троне…
Ульпий безжалостно отсек:
- Последнюю искру надежды погасил со своими солдатами твой сын…
- Я уже знаю, - с усилием сказал Сервий и опустил голову еще ниже.
- Что ты намерен делать, Сервий?
- Отойду к предкам. Я ведь из рода Катона, Ульпий. Ты же знаешь.
Ульпий кивнул. Помолчал немного, потом произнес:
- Я останусь. Гораздо мучительнее будет жить, чем умереть. Но по крайней мере один сенатор-республиканец останется в Риме. Я затворюсь в доме, не буду выходить, не буду говорить ни с кем, пока не погибну от болезней или по повелению тирана…
Они обнялись, оба были тверды и спокойны. Но в глазах Сервия вдруг что-то дрогнуло. Он тихо сказал:
- У меня к тебе последняя просьба, Ульпий. Прости моему сыну, если сможешь…
Было обычаем в Риме добрым словом утешить идущего на смерть, даже если это слово была ложь. Но Ульпий уклонился. Ледяными, неумолимыми были его серые глаза.
Сервий опустил голову и не решился ничего больше сказать.
Он проводил Ульпия до порога дворца, поклонился ларам и изображениям предков в атрии. Подумал о прощании с женой, но потом только покачал головой. Он закрылся в таблине. Хотел написать сыну и не смог. Лепиде написал несколько слов. Потом снял со стены меч, память о походе против варваров на Дунае.
Вскоре из-под занавеса, отделяющего таблин, вытекла струйка крови.

***

Восторг, с которым Рим приветствовал нового цезаря, граничил с экстатической одержимостью. Боги Олимпа, очевидно, просто оглохли от просьб, которыми их донимали земные жители, призывая на голову Калигулы благорасположение небожителей. С тех пор как стоит мир, Олимп не слышал столь исступленных славословий.
Да в конце концов это было и понятно. Рим вздохнул свободно, избавившись от тени, которую отбрасывал умерший император-мизантроп.
Молодой император любит жизнь и веселье. После стольких лет опять все всколыхнется, Калигула возродит золотой век Сатурна уже только потому, что он сын Германика.
Если когда-то необычайным уважением пользовались имена Гая Юлия Цезаря и Октивиана Августа, то теперь, во времена Тиберия, более всех уважали имя Германика. Очевидно, потому, что римляне никогда не жили под его правлением. Очевидно, потому, что легенда о полководце, боготворимом солдатами, сделала из Германика героя, если не бога. Очевидно, потому, что старая легенда обещала народу то, чего не было: веселье, благополучие, счастье. И еще, конечно, потому, что любовь римлян к Германику усугублялась историей его смерти, которую одни приписывали матери Тиберия Ливии, а другие - самому Тиберию.
И вот перед ними предстал в ореоле отцовской славы молодой император, надежда римского народа.
Римская знать, сенаторы, всадники, владельцы мастерских, торговцы, ростовщики - все ликовали одинаково шумно.
Народ и правящие сословия Рима первые дни правления Калигулы переживали с огромным напряжением и ожиданием. Ликующая толпа окружала императорский дворец, льстивые сенаторы стояли перед входом с поздравлениями и уверениями в преданности на устах.
Но ворота дворца были закрыты.
Зато по воле императора открылись ворота амбаров и складов. Бесконечной вереницей тянулись повозки, нагруженные копченым мясом, вяленой рыбой, солониной. мукой, фруктами, винными бочками - подарок императора народу.
Помощники квесторов отсчитывали сотни сестерциев каждому, кто подставлял ладонь. За три дня было роздано 35 миллионов сестерциев.
Солдатам император роздал сверх того по пятьсот золотых. Римский форум превратился в гигантский триклиний, где угощался весь народ. С ростр гремела музыка, а в паузах ораторы произносили хвалебные речи в честь императора. Под рострами развеселившаяся толпа пила неразбавленное вино за здоровье Гая и пела. Около бочек мелодия песни как-то расползалась и восторженные крики переходили в пьяный рев.
В этот день начались торжества в честь древней римской богини Минервы, хранительницы духовных сил человека. Торжества завершились шествием жрецов, они прошли к храмам на Авентине и Целии, где сами приготовили тучные жертвы. Но торжества в честь нового императора затмили праздник Минервы. По городу разнесся слух: император готовит ряд новых постановлений и указов.
"Что принесут они каждому из нас?" - в напряженном согласии думали и богатые и бедные.

***

Сенатор Ульпий сидел в перистиле у себя во дворце. Колоннада перистиля мешала ему видеть форум, Палатин и Капитолий. Да сенатор и не стремился видеть Рим, Он смотрел на бледное, без изъяна небо. И вспоминал прошлое.
Он думал о своих предках. В них не было изъяна. Ульпий, вечные республиканцы, стояли перед его взором гордые, неподкупные, честные. Он сам, верный традициям рода, встал вместе с Сервием Курионом во главе тайной сенатской оппозиции. Его девизом была республика. Ульпий участвовал в трех заговорах против Тиберия, все они были раскрыты, но его никто не выдал, и он остался жив. Переживет ли он и четвертый заговор? Или погибнет? Ведь вполне может статься, что Луций выдаст Калигуле заговорщиков.
Ульпий ходил по атрию. В свои восемьдесят лет он был еще крепок и силен. Ульпий остановился перед масками своих предков и, к несчастью, потомков. На него смотрели трое его сыновей, которые в сражениях с варварами отдали свою жизнь за родину. Ему казалось, что они взирают на него спокойно и гордо. Разумеется, ведь это его сыновья. Лицо покойной жены имело то же гордое выражение.
Ульпий остался на свете один. Один среди масок умерших и статуй богов.
Один, окруженный уважением сената и народа. Изображений императоров, которые стояли во всех сенаторских домах, тут не было. Удивительно, но не нашлось никого, кто донес бы за это на Ульпия. И тем более за то, что на том месте, где обычно ставилась статуя Тиберия, Ульпий поставил статую убийцы Цезаря, "последнего великого республиканца" - Юния Брута. Впрочем, немногие приходили в его дом, а те, что приходили, думали так же, как и он, хотя и не имели мужества выразить свои взгляды.
Старик сел и написал послание сенату:
«Отягченный годами и болезнью, благородные отцы, я отказываюсь от должности сенаторской. Я не могу более принимать участие в общественной жизни. Вы, безусловно, поймете меня. Да пребудут во славе сенат и народ римский!»
Он отослал написанное, расположился в атрии, освещенном слабыми огоньками светильников, позвал управляющего Публия и дал несколько указаний:
"Двадцать из моих сорока рабов будут отпущены. Такие-то и такие-то.
Каждый получит в подарок сто золотых. Ты, Публий, отправишься в мое имение в Кампании и будешь управлять им. У меня нет наследников. Вот документ, в нем сказано, что после моей смерти имение перейдет в твою собственность, это за службу моей семье. Привратника!"
Приковылял старый привратник.
"Запри ворота! Прикажи замуровать все калитки в садовой ограде! Спусти собак и не привязывай их даже днем! Никого - слушай внимательно, что я тебе говорю! - никого не впускай во дворец без моего позволения, ты понял? Никого!"
Рабы!
Топот босых ног по мраморному полу. Вытаращенные от страха глаза, хотя для своих домочадцев сенатор был всегда скорее патриархом, чем господином.
"Закройте все окна! Заткните щели. Опустите все занавеси. Погасите свет. Пусть везде будет темно. Да, мне нужна тьма. Закройте и комплувий в атрии. К чему мне свет? К чему мне день?"
Боязливый озноб охватил рабов: господин готовится к смерти!
"Унесите цветы! Разбейте флейты и лютни. Я хочу тишины".
Старик умолк, и долго тянулось молчание.
- Ты. господин мой, хочешь… - прошептал Публий, но договорить побоялся.
Ульпий поднял руку и показал на беломраморных богов:
"Оберните их темной материей. Закройте лица. Немезиду закопайте поглубже в саду. Только лицо Брута оставьте открытым. Только он останется тут со мной".
Ульпий жестом отпустил рабов и управляющего. Руки его безжизненно опустились, он сгорбился в кресле.
Дворец окутала тьма.

Глава 36

…четыре есть корня Вселенной:
Зевс лучезарный, и животворящая Гера, и Гадес,
Также, слезами текущая в смертных источниках Нестис.
То, Любовью влекомые, сходятся все воедино,
То ненавистным Раздором вновь гонится врозь друг от друга.
Это изречение Эмпидокла из Акраганта Октавиан Август приказал высечь под бронзовым барельефом, изображающим четыре источника. Тиберий приказал поместить эту доску в малом атрии своего дворца на Палатине. Влево от доски стояла статуя Августа, вправо - Тиберия.
Калигула сидел в кресле утомленный впечатлениями и переживаниями последних дней. Напряжение, связанное с убийством Тиберия, дорога за его гробом в Рим, похороны, надгробная речь Калигулы в честь умершего императора, первые государственные заботы. И все это перекрывало бешеное ликующее биение крови в жилах: "Я император, я властелин мира!"
Упоенный властью, уставший от этого захватывающего упоения, Калигула расположился в малом атрии и разглядывал барельеф. Он воспринимал его по-своему. Он не замечал гармонии форм, не обращал внимания на движение и ритм фигур. Он видел двух женщин - Геру и Нестис. Первая, матрона с могучей грудью, вторая девушка в расцвете лет, с нежной выпуклостью живота и тонкими бедрами. Зевс был изображен мускулистым гладиатором. Больше всего Калигулу волновал стройный Гадес, кудрявый юноша с чувственным ртом.
…четыре есть корня Вселенной:
То, Любовью влекомые, сходятся все воедино,
То ненавистным Раздором вновь гонится врозь друг от друга.
Он размышлял над этими словами и смотрел на двух своих предшественников на троне. Этот добродушный, бодрый, но хитрый прадедушка, так родная прабабка Калигулы Ливия рассказывала о нем. слегка кривя в усмешке губы, прекрасно играл свою роль избавителя Рима от кровопролитных гражданских войн. С великолепной советчицей Ливией за спиной он дал миру строй, который, внешне сохраняя все привлекательные стороны демократии, незаметно и планомерно сосредоточивал в руках Августа, а вернее, Ливии все элементы государственной власти. Этот мудрый друг философов и поэтов не допустил, чтобы раздором были разлучены источники. Ливия помогла ему всех соединить и подружить: сенаторов с всадниками, патрициев с плебеями, клиентов с патронами, колонов с землевладельцами и императора со всеми. Ливия, стремящаяся удержать бразды правления в своих руках, "заботилась о том, чтобы муж был здоров и весел, и сама поставляла ему любовниц - не слишком темпераментных, но настолько умелых и искусных в любви, что они не истощали его, а, скорее, способствовали бодрости его духа".
Этот, размышлял Калигула, глядя на бюст Августа, не испытывай он скрытой неприязни к Тиберию и не имей под своей крышей непослушной дочери Юлии, мог бы быть действительно всем доволен. Тиберий за него воевал.
Агриппа за него думал, Ливия за него управляла, а он только весело смеялся и ставил печать на решения об укреплении императорской власти. Калигула чувствовал, что, не будь Августа с Ливией, не было бы ни империи, ни Калигулы. Божественному Августу наше почтение. Тиберий - это другое дело.
Здесь Ливии пришлось повозиться, прежде чем ядом, веревкой и мечом она расчистила дорогу на трон своему сыну. Ах этот старый палач! Как долго он меня тиранил! Как он пренебрегал мной, когда речь шла о делах государства.
Словно я был слабоумным. Ну. смотри теперь из царства Аида, где ты бродишь по лугам, смотри. Я тебе покажу, как я умею управлять. Ты постоянно советовался со всеми: с Сеяном, Нервой, Фрасиллом, Макроном. Постоянно переписывался с сенатом, о каждой глупости писал трактат и "обратите внимание, благородные отцы…". Я по твоим следам не пойду. Я буду управлять империей сам. Посмотришь, как у меня это все закрутится. При тебе любовь источники не соединяла. Одни раздоры, одно недовольство, одна борьба из-за твоего пресловутого "римского мира". Я ни с кем не буду договариваться. Я хочу жить, как должен жить римский император. Я буду твоим антиподом. Отца Германика я подниму на щит, Августа сделаю образцом.
Уличному сброду набью живот, народу дам игры, которые Риму и не снились, сенаторам поклонюсь до земли, чтобы их приручить, снижу налоги, расширю торговлю, всем облегчу жизнь. А кому это принесет больше всего выгод? Ну кому бы ты думал, ты, завистливый старик?
С форума доносились торжественные звуки фанфар. Глашатаи оповещали, что вскоре император предложит на утверждение сенату новые законы, чтобы в блаженстве жил и радовался сенат и народ римский и вся империя от Сены до Евфрата. Калигула выглядел удовлетворенным. Встал и процитировал:
Много есть чудес на свете,
Человек - их всех чудесней.
Он рассмеялся и перефразировал стих Софокла:
Много есть чудес на свете
Римлянин - их всех чудесней.
Калигула с вызовом поднял глаза на статую. Его победоносное чувство исчезало под напряженным взглядом Тиберия. Он вспомнил Мизен. Вздрогнул и выскользнул из атрия.

***

В рабочем кабинете его ожидали Макрон и писец Сильвий. Макрон не оставлял императора ни на минуту. Он делал все, чтобы стать для молодого властелина незаменимым. Подсказал, как вести себя на похоронах.
Посоветовал произнести над гробом деда трогательную речь, каждому легионеру выплатить по пятьдесят золотых и привлечь на свою сторону народ, задобрив его вином, угощениями и деньгами. Не забыл он замолвить слово и об "отцах города". Макрон стоял за спиной, готовый дать совет, когда это потребуется.
Временами император краснел от гнева, когда осознавал, как рабски он исполняет приказы своего советника, но в конце концов понял, что иначе не может. Макрон - человек опытный, во всем разбирается. Но мне не нравится, что он не отходит от меня ни на шаг. Не хочет ли он сделать из меня послушного исполнителя своей воли? Что предпринять, ведь пока он мне нужен. Временно…

***

На столе перед императором росла груда деревянных табличек, покрытых воском, на которых писец Сильвий начертал распоряжения императора и сообщения для "Acta Diurna".
Номенклатор объявил о приходе Луция Куриона. Император поднялся навстречу и братски обнял его. Он знал уже от Макрона, что когорты шестого легиона по приказу Луция подготовили ему торжественное вступление в Рим и были готовы потопить в крови любую попытку выступить против нового императора. Он трогательно поблагодарил Луция. Ему сообщили и о самоубийстве отца Луция, и он снова обнял приятеля.
- Почему твой отец, мой дорогой… Ах, какая это потеря для Рима! - Величественный жест рукой в сторону писца:
- Я диктую, пиши! Этим приказом я назначаю свой императорский совет, который будет помогать мне в управлении. Членами императорского совета я назначаю Гая Невия Сертория Макрона, префекта претория. Далее Луция Геминия Куриона…
Луций покраснел от счастья и неожиданности.
- Мой дорогой, что ты говоришь, я - член императорского совета? Так нельзя, у меня и возраст неподходящий…
Калигула рассмеялся, преисполненный доброты и ласки:
- Мы одного возраста, Луций. А разве я гожусь в императоры? Пиши, Сильвий:
- Я предлагаю и горячо рекомендую славному сенату, чтобы вместо умершего Сервия Куриона он избрал своим новым членом Луция Геминия Куриона за его заслуги перед родиной и императором.
На глазах у Луция император подписал свое распоряжение. Макрон усмехался: хорошо, хорошо. Где-то в тайниках души радостно застучало: хорошо для родины, для Валерии и для меня. Сильную позицию никогда не мешает подкрепить.
Луций дрожал. Все это означает, что Калигула ничего не знает о заговоре, который готовил Сервий. Честолюбивый Луций жадно внимал словам императора. Все выше и выше за колесницей Гелиоса!
- Кого вы мне еще предложите в императорский совет? - спросил Калигула.
Оба задумались. Макрон, как всегда, оставался практиком: посоветовал управляющего императорской казной Каллиста и сенатора Гатерия Агриппу.
Калигула обоих отверг с досадой. Каллист - вольноотпущенник, не из благородных! А Гатерий? Эта змея? Нет.
Луций посоветовал дядю Калигулы Клавдия.
Калигула задумался. Озорная усмешка тронула уголки его губ, когда он представил себе Клавдия: заикается, хромает, мыслями витает в облаках, копается в этрусских и карфагенских погребениях, уступает капризам любой женщины, но для представительства лицо вполне подходящее…
- Ты прав, Луций, - сказал он и обнял приятеля, словно хотел напомнить о своей братской любви и о том, что давно забыта мальчишеская зависть. - Отличная идея. Мой дорогой дядя. В конце концов, ему нельзя отказать в том, что в своем роде он личность. Запиши его, Сильвий. Кто следующий, Луций?
- Я бы еще предложил, - начал Луций и покраснел в растерянности.
- Ну говори, дорогой, кого?
- Сенатора Ульпия…
- Самого ревностного республиканца, - вырвалось у Макрона. Калигула был удивлен. Рука его соскользнула с плеча Луция.
- Это честный человек, - объяснял Луций, глядя в землю. - Он любит родину больше своей жизни. Отец уважал его. Его почитает весь римский народ…
Воцарилась тишина.
Луций забеспокоился, но решил не уступать и настойчиво продолжал:
- Имя Ульпия в императорском совете создаст представление о свободах… - Ему пришло в голову слово "республиканских", но он проглотил его и досказал:
- Демократических свободах, пойми меня правильно, цезарь, по-гречески: свободах…
- Перикловых, не так ли? - перебил император. Он прикрыл глаза, сквозь узкие щелки наблюдая за собеседником - Луций понял, что сказал лишнее. - Или еще лучше - республиканских! - отрезал император.
Луций покраснел от волнения. О боги, сам себе все испортил!
Калигула встал. Прошелся по комнате. Казалось, он сам испытывает боль и сам готовится нанести удар. Внезапно он остановился и театральным жестом вскинул руку.
- Я знаю, что в Риме еще и сейчас многие тайно мечтают о республике.
Старые легенды до сих пор волнуют, рождают мечты и надежды. Но я, - хриплый голос императора возвысился. - я удовлетворю и эти желания. Мой народ будет иметь больше благ и свобод, чем при республике. Это моя священная клятва родине! Я назначаю сенатора Марка Элия Ульпия членом императорского совета! - заявил он торжественно и взял Луция под руку. - Я ценю твои советы, друг. Ты должен постоянно быть при мне. Ты пойдешь сейчас со мной, а ты, Невий? Я приму представителей сената, всадников и плебса. Для Тиберия сенат был врагом. Для Гая Цезаря он будет советчиком.

***

Со скоростью урагана по Риму распространилась весть, что император собирается обнародовать ряд новых законов.
Огромный форум быстро заполнялся. Люди пробирались к трибуне, собирались группами, возбужденно разговаривали и жестикулировали. Из боковых улочек текли все новые людские потоки, толпа на форуме густела, напряжение росло. К полудню перед рострами яблоку негде было упасть, а люди все прибывали, форум всасывал их, словно большая губка воду. По краям площади галдели и пели те, кто не смог пробраться сквозь плотную массу тел.
Над шумом взволнованной толпы взвивались напевные выкрики уличных торговцев рыбой и оливками, которые, одним богам известно как, со своими лотками всегда умудрялись пролезть еще на пару шагов вперед. Низкое весеннее солнце жгло затылки, озаряло белые тоги сгрудившихся перед императорской курией. Впереди сенаторов двигались рабы, ударами локтей расчищая дорогу своим господам.
За префектом города шел сухощавый мужчина, держа высоко над головой письменные принадлежности, чтобы не потерять их в толпе. Чья-то рука схватила его за плащ:
- Муций, что нового?
Писец из префектуры оглянулся, увидел знакомого, понизил голос и обронил торопливо:

- Часть завещания Тиберия отменена… - и исчез в волнах толпы.
Известие летело дальше.
- Завещание Тиберия отменено!
- Почему? Что в нем было? Кто его отменил?
Догадки множились, возмущение росло, ожидание натягивало нервы.
Со стороны императорского дворца зазвучали горны. Все головы повернулись к Палатину. Оттуда на форум спускалась целая центурия преторианцев, их металлические шлемы блестели на солнце. Вместе с ними шел глашатай, а рядом с ним трубачи. Звуки горнов приближались. Толпа охотно расступилась, отряд прошел к трибуне. Под рострами преторианцы остановились и повернулись к толпе.
Глашатай поднялся наверх и приставил рупор к губам.
Наступила напряженная тишина. Потом прозвучал громкий голос:
- Сенат сообщает народу римскому, что единодушно отменил ту часть завещания Тиберия, в которой умерший император предложил, чтобы Гай Цезарь управлял вместе с пятнадцатилетним братом Гемеллом.
Голос в толпе взвизгнул:
- Правильно, сенат! Да здравствует Гай!
- Император выплатит все до асса по завещанию Тиберия.
- Как только император представится сенату, он тотчас отправится за прахом своей матери и старшего брата, чтобы привезти их в Рим и достойно похоронить…
Взволнованное собрание застыло. Мужчинам его поступок понравился, женщины от умиления растрогались. Вот это сын! Вот это брат! Кто уважает родную кровь, уважает любую кровь!
- Малолетнего брата Гамелла император признает своим сыном и наследником. Он будет носить старый титул princeps iuventuris.
Одобрительные возгласы. Скавр притянул Квирину, стоявшую к нему ближе всех.
- Молодец император, а? Другой бы за то, что ему подстроил Тиберий в завещании, брата бы возненавидел, а он такое!
Квирина кивала, соглашаясь, но о Гемелле не думала. Она смотрела на Фабия, морщила лоб и повторяла слова Тиберия, которые старый император сказал Фабию на Капри: "Как только я закрою глаза, да помогут тебе боги, актер!" Девушка крепко схватила Фабия за руку. Он оглянулся, понял, о чем она подумала, усмехнулся и сжал ее ладонь:
- К чему эти испуганные глаза, девочка? Не надо думать о плохом. Все будет хорошо!
Труба загудела, глашатай продолжал выкрикивать в металлическую воронку:
- С момента прочтения этого приказа всем политическим заключенным объявлена амнистия. Всем гражданам империи предоставляется свобода слова.
Всем гражданам, высланным во времена Тиберия в изгнание, император разрешает вернуться.
Аплодисменты бурные, нескончаемые. Столько людей возвратится домой!
- Ты слышишь? Разве я не прав? - смеется Фабий. Она кивнула повеселевшая. И старый скептик Бальб сиял, словно полная луна. Бурный темперамент Фабия выплескивался через край:
- Свобода слова, люди добрые! Вот теперь мы сыграем!
Стоящие рядом узнают Фабия.
- Разумеется. Здравствуй и играй, Фабий! Мы хотим развлекаться!
- Замолчите, вы, там! Тихо!
- Император желает, чтобы все события были сохранены для потомства и поэтому снимает запрет и разрешает распространять запрещенные Тиберием сочинения Кремуция Корда, Тита Лабиена, Кассия Севера…
- Слава императору Гаю Цезарю! - раздалось под рострами, пронеслось перед курией, толпы волнуются, восторженно аплодируют великодушию императора.
- Запомни, Квинте, эту минуту, - поворачивает голову белобородый старец к сидящему у него на плечах внуку.
- Вор! Держите вора! - раздается женский голос. - Он украл у меня с руки золотой браслет!
- Тихо!
- Император отменяет все налоги, которыми Тиберий обложил народ…
- А-а-а! О-о-о! Люди добрые! Слава тебе, наш любимец!
Каменная лавина аплодисментов несется, гудит, рассыпается, незнакомые люди обнимаются, кричат, плачут, падают на колени, простирают руки к небу: буря ликования, всхлипываний, рева до хрипоты. В этом шуме тонет сообщение, что император возобновляет старый обычай публиковать сообщения о доходах и расходах империи для контроля всех граждан.
- Конец нищете!
- Вот теперь мы заживем!
- Слава тебе, сын Германика!
Скавр аплодировал и ревел от радости.
Звуки трубы несколько успокоили взволнованный народ. Сообщение сменяет сообщение, одно невиданнее другого, старая политика Тиберия трещит по швам.
- Император запрещает доносы. Прежние доносчики будут изгнаны. Новые будут подвергаться казни…
О бессмертные боги! Самый страшный бич римской жизни уничтожен. Свиньи доносчики, вон из города, топор палача приготовлен для вас! Конец страху!
Конец тирании! Бальб аплодировал исступленно, Авиола и сенаторы тоже.
Фабий сжимает руку Квирины до боли. Пусть будет больно, ведь это великолепно, треснувший агат в кольце ничего не значит, никакого злого предзнаменования, да здравствует наш император! Звонкий голос Квирины трепещет над шумом толпы.
Едва аплодисменты стихли, через толпу на ростры пробился новый глашатай:
- Император отменяет следующие три закона, введенные Тиберием: закон против взимания налогов и дани в провинциях, закон против прелюбодеяния, закон против роскоши.
Перед курией возликовала римская знать. Часть толпы заколебалась.
- Как же так? Прелюбодеяние запрещается?
- Нет. Наоборот!
- Не болтай, болван!
- Но ведь это так. Чем ты слушаешь, носом…
- Ну как же все-таки будет? Будет роскошь или нет?
- У кого деньги есть, у того и будет.
- Послушай! Но ведь это все на руку республиканцам и богачам? Жрать, напиваться, прелюбодействовать…
На форум выбежало сто рабов с блюдами солонины и копченой рыбы, въехали тележки с большими сосудами вина.
Бальб и Скавр пошли запасаться закуской и вином. Фабий и Квирина остались. Девушка мечтательно улыбалась.
- Вот это будет жизнь, Фабий!
Скавр и Бальб принесли еду и кружку вина. Все ели копченую рыбу, запивали вином, веселые, счастливые. Новый глашатай вышел на ростры.
Еще что-то? Боги, что еще? Чего еще можно желать?
Глашатай читал:
- Император приказывает, чтобы были возобновлены и быстро подготовлены состязания в Большом цирке и гладиаторские игры в амфитеатре Тавра.
Крик восторга расколол небо. Народ, бродяги, знать - все ревели хором.
Это настоящий Элизиум! Это подлинный рай! Наступает золотой век человечества!
И наконец, последнее сообщение: император закрепил за высокими магистратами их функции, рекомендовал сенату выбрать сенатором Луция Геминия Куриона, назначенного им членом императорского совета.
Сообщение вызвало удивление.
- Вот это дело! - выкрикнул кто-то, выражая недоумение всех. - Сын республиканца - член императорского совета! Ха-ха! Такого еще не бывало!
Фабий слышал последнее сообщение. Луций Курион. Он мне будет мстить за оскорбление возле храма Цереры. И за Калигулу, да и за пьесу. Глупость.
Этот сегодня о каком-то гистрионе и не вспомнит.
- Где вы, люди? - кричал Фабию и Квирине Скавр, пробираясь к ним. - Пошли, что ли, пока мы в этой толчее не потерялись.
Скавр пил на ходу. Бальб был угрюм.
- За новый золотой век человечества! - кричал подвыпивший Скавр и удивлялся, обращаясь к Бальбу:
- Что ты хмуришься, чеканщик? Выпей и порадуйся вместе с нами!
- Ну что ж, - сказал Бальб и выпил.
- Ты не радуешься, малыш, - заметил зло Скавр. - Я этого не снесу.
Выкладывай тотчас почему!
Бальб вяло усмехнулся:
- Так, не знаю. Ты, пожалуй, подумаешь, что у меня не все дома. Уши у меня такие же, как у тебя, слышал все, как и ты, так чего еще, ликовать и все. Но мне это как-то…
- Не сходи с ума, человек! - выкрикнул Скавр и остановился. - Какая муха тебя укусила?
- Что-то уж слишком много этих чудес. - Бальб попытался пошутить:
- У меня порядочный бурдюк на спине, но и там это как-то не укладывается.
- Ты балда, Бальб, - сплюнул Скавр. - Ты что, глухой, что ли? Тот, кто слышал только часть, и то должен быть без ума от радости. Ну скажи, кто из нас ожидал подобных вещей! Я рад, что живу в это время, что на старости лет почувствую и увижу, как хороша жизнь…
- Только не очень торопись, - бросил Бальб. - Я себя все время спрашиваю, надолго ли этих чудес хватит.
- Ты, черномазая кикимора! - бушевал Скавр.
Бальб разозлился.
- Не ори, старый! Пройдет время, поговорим. Ты забыл притчу: новый властелин всегда хуже старого…
- Перестань, а то я тебя ударю! - разозлился Скавр.
- Говорят также, - продолжал Бальб упрямо. - что на смену одному тирану приходит другой, еще хуже…
- Дождешься, что я тебя смажу по носу, если не перестанешь, - угрожал Скавр.
Бальб замолчал и, орудуя локтями, с трудом стал пробираться сквозь толпу.
Стемнело. Повсюду загорались факелы. Тысячи огненных грив раскачивались на ветру. На семи римских холмах вспыхнули костры. Они полыхали, бросая отблески на мраморные колонны храмов.
Толпа шумела как море. Прибой тысяч голосов грохотал, дробился, опадал, снова поднимался, наполняя воздух взрывами.
Освобождение от тирании Тиберия!
Наконец можно будет дышать!
Свобода! Уверенность в завтрашнем дне!
Благосостояние и игры! И игры!
Слава величайшему из императоров, Гаю Цезарю!
Толпы стекались бог знает откуда, заполняя форум и прилегающие улицы.
Ростры рассекали толпу на два потока. Один направлялся по улице Этрусков к Тибру, другой, возглавляемый жрецами, через холм Победы на Палатин. Туда же шли Бальб и Скавр. Фабий и Квирина отстали от них.
Императорский дворец был освещен сотнями огней: море фонарей и факелов превратило ночь в день.
Император готовился предстать перед народом. Рабыни заканчивали его туалет, Макрон и Луций присутствовали при этом обряде.
Луций смотрел на золотой венок, который величественно лежал на пурпурной подушке. Дубовый венок, символ императорской власти! Гай Цезарь достоин этой власти. Уже при вступлении на трон он принес Риму неоценимые реформы. Конец доносам. Конец страху. И самое важное: свобода человеку!
Луций смотрел на императора с восторгом и любовью. Он думал: и мой отец, будь он жив, превозносил бы тебя, мой дорогой!
Лицо Макрона хранило невозмутимость, но ход его мыслей был иной, чем у Луция. Он был, как и Тиберий, рачительный хозяин и думал сейчас о казне.
Выдать каждому солдату по горсти аурей - это умно, он сам это посоветовал императору. Разбросать пару миллионов сестерциев среди римского сброда в честь вступления на трон - это понятно. При таком событии без парадности не обойтись. Потратить кучу золота на гладиаторские игры и хищников - этого много лет ожидает Рим. Но снижать или полностью отменять налоги?
Приостановить постоянный приток доходов? Выглядит это великолепно, но что будет дальше? Что будет с казной через два-три года? Какой это умник ему нашептал? С кем еще император советуется? Курион? Похоже на то: этот мальчишка столько же понимает в хозяйстве, сколько я в астрономии. Молодой человек на троне хочет управлять по-своему. Только смотри не надорвись, сынок! Потом прибежишь: Макрон, посоветуй! Да как бы не было поздно. Надо с Эннией что-нибудь придумать, чтобы тебя поставить на место…
Калигула в пурпурном плаще, с золотым венком на голове вышел на балкон, за ним Макрон и Луций. Светильники на палках были подняты еще выше, восторженный рев толпы сотрясал воздух. Безумие толпы передалось императору. Он смотрел и слушал, упоенный. захваченный, обезумевший еще больше, чем те, внизу.

Предыдущая страница 21 Следующая страница


Калигула или После нас хоть потоп 22

Повернувшись к Луцию, он, отличный оратор, от волнения и восторга зашептал заикаясь в ухо приятеля, пытаясь перекричать живое море:
- Посмотри - римский народ. Тиберий его не знал, и за это народ ненавидел Тиберия. Какая преданность! Ничего подобного не пережил ни один властелин в истории. ну скажи! Нет! Даже фараоны, даже ассирийские цари, даже Александр Македонский. О, олимпийские боги! Как это великолепно, как они меня любят! - Он повернулся к толпе, вскинул руку и. покраснев, закричал:
- Я люблю вас, я люблю вас всех! - На пальцах его рук сверкали кольца. В экстазе он срывал одно кольцо за другим и бросал их в толпу. Из горла вырывался хрип:
- Я ваш на всю жизнь и до смерти ваш! - Целые состояния, скрытые в сверкающих бриллиантах, рубинах, изумрудах, летели в воздух. По приказу Луция хранитель казны Каллист принес сундук с ауреями.
Калигула обеими руками зачерпывал золотые и бросал в толпу, пока не опустошил сундук.
Толпа бесновалась. Вскинув вверх правую руку, толпа рычала: Ave Caesar Imperator!
Калигула задыхался от волнения. Он шагнул вперед и приветствовал римский народ по римскому обычаю. На вскинутой руке сверкал только один перстень - символ императорской власти.

***

Фабия и Квирину толпа тащила через форум к реке. Квирина еще никогда не переживала ничего подобного. Ослепленная, оглушенная, она, спотыкаясь, шла за Фабием и судорожно держала его за руку, боясь потерять. Ей казалось, что она очутилась в сказочном Вавилоне, где сегодня собрались люди со всех концов света!
Форум был похож на большую коробку, через дырявую крышку которой проглядывали звезды. В этой коробке метался, кипел, шумел, кричал, тараторил народ на всех языках мира.
Фабий надрывался, стараясь перекричать этот Вавилон:
- Посмотри, Квирина!
Группа вигилов пробиралась против течения, они попали в живую реку и теперь беспомощно размахивали руками, держа мечи над головой, но толпа их тащила в обратном направлении.
Улица Этрусков была забита. Три огромные повозки с белым хлебом, бочками вина и корзинами оливок стояли, окруженные людьми. Люди хватались за борта, хватались за спицы огромных колес, взбирались наверх.
Надсмотрщик их отгонял, пытался соблюсти порядок, но это было невозможно.
Лавина тел заливала этот неподвижный островок, вверх вздымались руки.
Рабы, обливаясь потом, разбрасывали буханки хлеба и оливки, которые тотчас исчезали в частоколе протянутых рук. Кто-то просверлил бочку, брызнуло вино, все начали проталкиваться к этому благодатному источнику, один подставлял шапку, другой - ладони или открытый рот.
От хранилищ подъезжали новые телеги и увязали в толчее. На них мясники разрезали жареных кабанов, телят и свиней и разбрасывали благоухающие куски жаркого. Вот сегодня-то уж мы наедимся! Да здравствует Гай! Этот умеет пустить пыль в глаза! Этот не скряга, не то что старец!
На берегу Тибра преторианцы готовили фейерверк. По реке бороздили разукрашенные лодки. Река искрилась от фонарей, укрепленных на лодках, и напоминала ленту, расшитую блестящими бусинками. Белые и красные ракеты с треском взлетали в воздух и падали в воду, на улицы, украшенные гирляндами зелени. Всюду танцы, песни, крики.
Квирина была околдована этим бешеным вихрем, каждая жилка в ней играла:
- Фабий! Вот это красота! Я готова танцевать от радости!
- А ноги у тебя не устали? - Но ему тоже не терпелось излить свою радость. - Император сегодня накормил и напоил весь Рим… Может, нам тоже стоит сделать что-нибудь? Достойное… сегодняшнего торжества?
Она вскрикнула восторженно, а он уже тащил ее за руку, расталкивая толпу, к портику Эмилия. От белых колонн отражались отсветы огня, рев голосов здесь был сильнее. Фабий вскочил на пьедестал, на котором еще вчера стояла статуя Тиберия. Он прислонился спиной к мрамору и с высоты оглядел толпу. Смеющаяся каппадокийка с удивлением подняла глаза, когда из ее поднятой руки вдруг исчез тамбурин. Над ней стоял мужчина, звенел тамбурином и громко декламировал "Агамемнона" Эсхила:
Не насытится счастьем никто из людей
И никто не поднимет пред домом своим
Заградительный перст, чтобы счастью сказать:
«Не входи, неуемное. Хватит».
- Посмотрите, Фабий! - услышал он из толпы, и седой рыбак оперся о пьедестал и прокричал ему:
- Что беснуешься. Фабий? Стишки? Кому нужен сегодня твой театр? Через пару дней начнется новый театр: гладиаторы и львы. Такой цирк стоит посмотреть! Собирай вещички и пошли с нами пить!
Мужчина в патрицианской тоге усмехнулся и сказал благородной матроне, стоящей возле него:
- И правда пришло время покончить с эллинизацией. Довольно греческих трагедий и дурацких фарсов. "Квадриги в действии - вот это настоящая красота…
У Фабия опустились руки, он медленно слез с пьедестала. Ничего не говоря, насупленный, погруженный в свои мысли, он тянул девушку за собой.
Толпа миновала их, крича и тараторя. Вокруг звучали фривольные песенки.
- Пойдем домой. Квирина. Цирк! - сказал Фабий и добавил зло и насмешливо:
- Здесь все цирк.
- Вместо того чтобы смеяться на наших фарсах, они будут смеяться над нами, зачем им теперь театр, когда у них будет более впечатляющее зрелище - с кровью…
Они лежали рядом на кровати, в темноте. Издалека до них доносился рев ликующего Рима.
- Что нам остается, моя дорогая? - продолжал Фабий. - Будем убирать мертвецов в цирке или бегать, словно клиенты, на поклон патрону и за пару сестерциев в день прислуживать ему. А можно стать бродягой и быть на содержании государства. Фу! Я побираться не стану!
Ей нравилась его гордость.
- Мы могли бы поехать в Остию, к маме. Ты бы рыбачил… - и, почувствовав, как он нервно дернулся в темноте, быстро досказала:
- На время, пока людям не надоест цирк, понимаешь?
Фабий молчал. Он смотрел вверх, в темноту. Из этой черноты на него наплывали неприятные воспоминания: слова Тиберия, когда тот его отпустил.
Сенаторы, оскорбленные его пьесой о пекарях. Угроза Луция Куриона у храма Цереры.
Он не сказал, о чем думал.
- Сейчас в Риме на прожитие мы не заработаем. В деревне бы это, пожалуй, удалось, там нет цирков и хищников. Но тащиться от деревни к деревне неудобно, Квирина.
Словно серебряные монеты, рассыпавшиеся по мрамору, зазвенел ее смех.
- Неудобно? С тобой? Ах ты глупый! - И она осыпала его лицо поцелуями.

Глава 37

Еще пылали на римских холмах огни жертвенников. Еще не умолкли голоса охрипших жрецов всех коллегий, возносящих благодарственные молитвы богам за то, что послали им такого удивительного императора. За это чудо на троне. Дым жертв и благовоний заслонял божественные лица. Целые стада скота сгоняли из сенаторских латифундий для гекатомб в Рим, арделионы бегали по форуму и у ворот императорского дворца и вопили о том, сколько животных "их" сенатор пожертвовал в честь императора. Переполненные желудки томили жрецов, мяса было много, а жира и того больше. В римских анналах говорится, что за неполных три месяца правления Гая только на италийской земле в его честь было принесено в жертву 160 тысяч животных. А жертвоприношения все продолжались…Было уже за полдень, небо затянулось тучами, накрапывал мелкий дождь.
Луций проснулся, но продолжал лежать в постели. Вчера Калигула пригласил его поужинать в обществе друзей, с которыми раньше, еще до того как стать императором, он болтался по субурским трактирам и публичным домам. Они собрались в бывшем дворце Тиберия. Дворец был неприветлив. несмотря на великолепное угощение, музыку и разноплеменных красоток, собранных сюда расторопным Муцианом, который и раньше устраивал все увеселения Калигулы, ибо Гай, даже сделавшись императором, не изменил своих привычек. Было сыро и сумрачно, казалось, что по узким сводчатым переходам все еще бродит дух старого императора. Долго новый император и его гости чувствовали себя неуютно, много потребовалось вина, возбуждающей музыки и ласк девиц, чтобы гости наконец развеселились.
- Я ненавижу этот дворец. Он больше походит на тюрьму, чем на жилище, - заявил Калигула. - Я приказал Бибиену подготовить план нового дворца…
- …достойного нашего сияющего Гелиоса, достойного Гая Цезаря! - льстиво воскликнул актер Мнестер. Все зааплодировали. Луций и вся разгульная компания Калигулы: актер Апеллес, возница Евтихий, Кассий Лонгин - первый муж сестры Калигулы Друзиллы, Эмилий Лепид, прозванный Ганимедом, - новый супруг Друзиллы, и еще волосатый гигант Дур, командир личной охраны Калигулы. Сама Друзилла тоже присутствовала. Она была старшей из трех сестер Калигулы. Ливилла - средняя и младшая - Агриппина.
С Друзиллой дело нечисто, размышлял Луций, разглядывая стену своего кубикула, на которой была изображена в помпейском стиле спящая нимфа, подстерегаемая сатиром. У этой нимфы такие же округлые формы, как у Друзиллы. И то же нежное выражение лица. С Друзиллой дело нечисто. Смотрит ребенком. Сама невинность. А вчера вечером прижималась к своему августейшему брату и любовнику, спокойно улыбалась бывшему мужу Кассию Лонгину и брезгливо отстранялась от нового мужа Лепида Ганимеда, которого ей навязал Калигула. Эта девочка повидала уже немало. Кассия Лонгина она, говорят, любила. Чтобы их разлучить, Калигула назначил его проконсулом в Вифинию, и вчерашний кутеж был, собственно, устроен по случаю его проводов. Ганимеда, этого изнеженного модника, Друзилла терпеть не может.
Это было заметно. Очевидно, Калигула и будет настоящим и постоянным ее любовником. Постоянным едва ли, плутовато улыбнулся Луций нимфе. В полночь император проводил сестру спать и приказал привести к себе медноволосую Параллиду из лупанара Памфилы Альбы. Во всем, кроме своих медных кудрей, она похожа на египтянку. а все, напоминающее Египет, чарует Калигулу.
Луций даже вздрогнул, вспомнив, как эта девка впилась в губы Калигулы. Вот это наслаждение! Но, разумеется, совсем не то, что с Валерией. Он сердито повернулся на бок. Параллида в тысячу раз лучше. Не лжет, не притворяется, она девка и не скрывает этого. Слушает, что ей говорят, и не распоряжается. Женщина должна быть женщиной, а не военачальником и лжецом.
Он упорно гнал воспоминания о Валерии, ненавидел свою тоску по ней, но отделаться от нее не мог. Гнев против нее рос, но страсть не проходила…
Калигула, говорят, питает слабость к Параллиде. Часто ее приглашает.
Вчера исчез с ней на час. Потом привел и предложил ее Ганимеду. Она раскричалась: ни за какие деньги с этой девицей Ганимедом! Калигула хохотал до слез. Потом ни с того ни с сего заявил, что на днях Макрон разведется с Эннией, и он, император, возьмет ее в жены. Это была неожиданность. Что из этого выйдет? Напились мы по этому поводу так, что голова гудела.
Апеллес меньше всего подходит к этой веселой компании. Помалкивает, пьет мало, не шутит, не смеется. Но вчера повел себя умно. До небес превозносил новые постановления Калигулы. Тот делал вид, что не слушает лестных слов, а сам навострил уши и весь сиял. Это правда, тщеславен он безмерно, и все же он благословение Рима, его слава…
За занавесом послышался вопросительный кашель Нигрина.
- Войди, Нигрин.
- Господин мой, пожаловали гости.
- Так рано?
- Уже четвертый час пополудни.
- Кто?
- Сенатор Луций Анней Сенека.
Луций вскочил с постели: Сенека!
- Он явился с соболезнованием.
- Проведи его к матери, Нигрин. Я сию минуту приду. А ко мне пришли рабов!
Он одевался быстро. Панцирь оказался на нем гораздо скорее, чем тога.
Прическа? Лишнее. Скорее, скорее, поторапливайтесь вы, ленивые кошки!
Он нашел гостя и мать в перистиле. За колоннадой виднелся сад. На листья лавров и олеандров падали мелкие капли дождя. Но было тепло, и воздух благоухал.
Философ сочувственно обнял Луция. Слова соболезнования. слова ободрения и утешения. Судьба неумолима.
- Пусть ваша печаль пройдет, прежде чем луна довершит свой путь.
Сервий был великий человек. Вся его жизнь была проникнута честностью, мудростью и благородством, а они бессмертны. Он делал то, что говорил, говорил, что думал, думал, как чувствовал. Я глубоко преклоняюсь перед памятью Сервия Куриона.
У Луция каждый раз ныли кости при малейшем упоминании о честности и благородстве отца.
Лепида исплакавшимися глазами глядела на сына. Его это раздражало. С тех пор как умер отец, в глазах ее стоял укор. Сегодня ночью она не спала, ожидая его возвращения. Он сказал ей, что был на ужине у Калигулы.
- Как хорошо, что это случилось! - произнесла она сдавленным голосом.
Он затрясся от злости, когда понял, что она хотела сказать: "Хорошо, что отец лишил себя жизни и не видит, что ты делаешь".
Лепида не отводила взгляда от сына. Жизнь отца была честной, мудрой и достойной - вот что было написано в ее застывших глазах. Она встала, извинилась, попрощалась с философом и ушла.
Луций усадил гостя, приказал принести закуски и вино. Сенека отказался.
Он попросил сушеного инжира и чашу воды. Луций подумал о вчерашнем ужине, и просьба философа прозвучала как насмешка. Однако он все исполнил.
- Император изумляет меня, - заговорил Сенека. Он улыбался. - Мне казалось, что я знаю людей. Что я хороший психолог. И что же. Луций, я вынужден признаться, что постановления молодого императора убедили меня в моей ошибке.
Наконец-то он признает мою правоту, сиял Луций, он, умнейший из римлян!
- Я видел Гая Цезаря в Мизене, в день смерти Тиберия. Я сомневался в нем. Я считал его узурпатором и боялся той минуты, когда он возьмет власть в свои руки. Как я тогда ошибался! Что же мне теперь остается? Только каяться и тебе, моему ученику и другу, поверить свои мысли…
- Я счастлив, что ты говоришь это. Именно ты, мой дорогой Анней! - горячо начал Луций. - Если бы мой отец… ах, даже поверить трудно. То, что Гай сделал для римского народа за последние три дня, не сумел сделать ни один император за целую жизнь.
Сенека кивал и следил за каплями, которые падали на листья лавра.
Листья сверкали, точно серебряные.
- Ты только вообрази, мой дорогой учитель, что он сказал вчера: "Я хочу дать Риму не только все свободы республики, но и все великолепие, довольство и блеск принципата". Поразительно, правда?
- Блеск, да, блеск, - задумчиво проговорил Сенека. - Наше время славит блеск превыше добродетели… Ах, прости мою неточность: славило!
Теперь, разумеется, все будет иначе. - Потом он вспомнил:
- Я ведь иду из сената.
- Что было в сенате?
- Мало и много. Одно неожиданное известие и одна замечательная речь.
Известие о том, что Ульпий отказался от сенаторской должности. Говорят, из-за возраста и болезней. Да, он стар, это так. Но больным он не выглядел.
- Ульпий? - изумленно повторил Луций.
- Это всех взволновало. Все почитают Ульпия. Даже его враги. Это великий римлянин. Человек безупречный, непогрешимый, цельный…
А я советовал Калигуле сделать его своим советником, думал Луций. Он, конечно, откажется. И это бросит на меня тень.
Сенека продолжал:
- Представь себе, мальчик (он называл так Луция. только когда сильно волновался), ты только представь себе: потом в сенат вошел император, и его приветствовали с неслыханным воодушевлением. Нам всем не терпелось услышать его первую речь. Изумительно, мой мальчик! Он поклонился не только богам, Августу и деду. Столь же глубоко он поклонился сенату. Я до сих пор слышу его слова: "Будучи возрастом молод и неискушен опытом, я хочу, принимая после своего деда власть над Римом и миром, от всего сердца просить вас о благосклонности, любви и поддержке. Вот я смиренно стою перед вами и, полный глубокого уважения к вам, прошу, чтобы все вы, благородные отцы, ибо отца моего, Германика, нет среди живых, видели во мне своего сына и верили в мою сыновнюю любовь к вам!"
Луций вскочил от волнения:
- Великий Гай Цезарь! - вскричал он в восхищении.
Сенека продолжал:
- Гай Цезарь к тому же и великий актер, Луций. Он сказал еще:
"Представ сегодня перед вами, отцы возлюбленной отчизны, я даю торжественную клятву в том, что всегда буду слушаться ваших добрых советов и уважать вашу мудрость, ради которой вы и были призваны сюда, чтобы делить со мною заботы о государстве…"
- О боги! Могу себе представить, как принял сенат речь императора!
- Не можешь, Луций, - усмехнулся Сенека. - Никогда прежде я не видел в сенате такого ликования. Курия сотрясалась: "Началась новая эра!
Возвращается золотой век Сатурна! Слава Гаю!" Гатерий Агриппа предложил за эту речь почтить императора титулом "Отец отечества". Бибиен предложил титул "Добрейший из господ", Доланий - "Сын легиона", Турин - "Божественный". Представь, мой мальчик, император отверг их все и сказал:
"Нет, досточтимые отцы сенаторы, я всего лишь слуга своего народа!"
- Замечательно! - выдохнул Луций.
Лицо Сенеки омрачилось. Возбуждение прошло, он спокойно смотрел на мокрые блестящие листья. Потом медленно сказал:
- Да. Замечательно. Даже слишком замечательно. Невероятно. Это почти недоступно человеку. Может быть, только герой может…
Они молча сидели друг против друга, но смотрели в сад. Молодой и свежей была зелень. Почки на платанах раскрывались навстречу дождю, из них выглядывали бледные листочки. Капли разбивались о гладь воды в фонтане, трепетали на щеках бронзовой нереиды и казались слезами.Сенека закашлялся. Он кашлял сухо. долго, как кашляют астматики.
Наконец кашель кончился, он отдышался, потом заговорил. Тихо, как будто издали, доносились до Луция его слова:
- Ты мой ученик, мальчик. Я еще не стар, и свойственная старости сентиментальность мне чужда. Тем не менее мне хочется поверить кому-то свои мысли. Дома, ты знаешь, я одинок. Могу ли я поверить их тебе?
- Это большая честь для меня, Сенека, - искренне сказал Луций. - И я дорожу ею.
- Так вот, я думаю об этом с самого утра. Почему император делает все это. До недавних пор изъеденный пороками, жестокий и тщеславный мальчишка. Невежественный, это о нем говорил еще Тиберий. Тиберий, несмотря на все свои недостатки, был личностью; Гай в сравнении с ним всего лишь проказливый сорванец. А теперь эта речь, и более того - дела!
Меня мучает вопрос: почему он таков?
Дождь прекратился. Капли сползали по животу нереиды на ее нежные ножки.
- Эта перемена? Перелом в человеке? Скрывал ли он раньше свои добрые качества или теперь скрывает дурные?
Луций озадаченно посмотрел на учителя. Сенека продолжал:
- Может быть, тогда это было обыкновенное юношеское упрямство? Может быть, теперь это истинная доброта сердца, которую породило сознание ответственности за огромную державу, отданную ему в руки? Он дозволяет прелюбодеяние! Для себя? Разумеется. В этих вещах он никогда не имел власти над собой. Как же он будет властвовать над миром?
Луций подумал о вчерашней попойке, ему вспомнился холодный блеск зеленоватых глаз, в которых была жажда наслаждений, похвал и лести. На миг он заколебался. Но только на миг. Нет, нет. Ведь император сказал: "Все свободы республики и весь блеск принципата!"
- Ну хорошо, возобновятся гладиаторские игры. Что это, честолюбивое стремление затмить старого императора? Желание понравиться народу?
Возможно, он сам хочет смотреть, как песок арены впитывает человеческую кровь? Почему он делает все это? - Сенека говорил тихо, будто про себя.
Он помолчал, потом, наклонившись к Луцию, прошептал:
- В сенате позади меня сидел Секстилий. Ты знаешь его. Человек серьезный, справедливый. После речи императора он сказал мне на ухо: "Не кажется ли тебе, что мы только что слушали лицемера?"
Луций вскочил. И возбужденно заговорил, словно желая заглушить в себе что-то:
- Нет-нет! Нет, Сенека! Подло судит Секстилий. Он несправедлив, как он может говорить такое.
Сенека выпрямился, плотнее закутался в окаймленную пурпуром тогу и произнес:
- И я того же мнения, что ты, Луций. Впрочем, время проверит слова поступками и измерит постоянство начинаний.
Он вдруг перешел на другую тему:
- Я слыхал, что император назначил тебя членом своего совета. Это большое отличие для человека твоих лет. Но это и большая ответственность, Луций.
До сих пор Луций имел опору в отце. Теперь он впервые почувствовал себя самостоятельным человеком, хозяином своих решений. Чувство прежней зависимости от отца оттеснила самонадеянность. Жажда, горячая жажда быть таким же значительным лицом, каким был отец, подчинила все его помыслы. Он с достоинством произнес:
- Я знаю. И буду помнить об этом.
Сенека понял. Он обнял молодого человека за плечи:
- У самоуверенности два лица. Держись же истинного. мальчик. И тогда твоя самоуверенность будет твоей совестью. А если тебе потребуется совет, что ж, я всегда буду рад…
- Спасибо. Но может быть, и не потребуется…
Сенека улыбнулся.
- Я знаю, о чем ты думаешь, Луций. Я - дитя Фортуны, все мне удается, все боги на моей стороне, если я возношусь все выше и выше за колесницей Гелиоса…
Луций вытаращил глаза. Боги, этот человек видит меня насквозь. И осуждает?
Но философ улыбался дружески и, проходя с Луцием по атрию, глубоко поклонился изображению Сервия.
- И честолюбие имеет два лица, милый. Лучше то, которое делает упор на честь. Прощай, мой Луций!

Глава 38

Весна в этом году оказалась такой щедрой на цветы и запахи, что Рим был переполнен ими. Словно природа соревновалась с добротой, которой Гай Цезарь одаривал римский народ.
Золотой век Рима вернулся.
Исчезли голод и нужда. Император действительно стал благодатью и гордостью рода человеческого. Закон об оскорблении величества, закон страха, был забыт.
Календарные торжества сменялись празднествами, организованными императором. Открылись ворота амфитеатра Тавра и Большого цирка. По морю и по суше свозились в Рим стада зубров, медведей, львов и тигров. Из зверинца в подземельях Большого цирка целые ночи доносился рев хищников, этот давно забытый звук, который ласкал слух римлян, обещая великолепные зрелища.
Арестанты, осужденные и рабы-гладиаторы выступали против хищных животных и коротким мечом или копьем или с трезубцем и сетью. Кровь хищников перемешивалась с человеческой кровью, желтый песок становился багровым, император и тысячи людей ликовали. А театр прозябал, актеры жили одним днем за счет сборов за небольшие выступления на улицах.
На пиршествах неразбавленное вино текло рекой и не половина кабана предлагалась гостям, как во времена Тиберия. а иногда даже пять кабанов. В Путеолах стояла императорская яхта из кедрового дерева. Корма и нос судна были обиты золотыми пластинами, на палубе крытый триклиний, перистиль, бассейн и сад с пальмами и апельсиновыми деревьями.
Император ошеломлял своих приятелей и весь народ. Он поражал самого себя, восхищался самим собой, чудесами роскоши и великолепия, которые он придумывал.

***

Сегодня, в первый день месяца Гая Юлия Цезаря, в Риме большие торжества.
Сенат предложил императору консульство тотчас после его вступления на трон. Но благородный властелин отверг его. Он не будет лишать почестей консулов, выбранных ранее. Однако, если сенат настаивает на этой чести, он примет ее с благодарностью и почтением. Но приступит к исполнению обязанностей только тогда, когда закончится срок избрания нынешних консулов. Какая скромность! Какое уважение к согражданам! Далее император провозгласил, что вторым консулом он хотел бы видеть своего дядю Клавдия, которого Тиберий всегда отстранял от власти, и что оба будут консулами только два месяца, чтобы не особенно мешать тем, кто уже был ранее предназначен на эту должность. Консульские полномочия император сложит в последний день месяца Августа, в который ему исполнится двадцать пять лет, и отчитается перед сенатом и народом о своей деятельности.
Итак, под звон бубнов, рев фанфар и ликование толпы император входит в театр Марцелла, с левой стороны идет Макрон, с правой - Клавдий. Сегодня здесь состоится торжественное заседание сената с участием римского народа.
Сегодня сам император приносит жертву богам, ибо он является также великим понтификом и, кроме высшей гражданской и военной власти, сосредоточивает в своих руках и высшую духовную власть. Понтифики прислуживают ему. Льется кровь жертвенных животных. Душистые травы чадят на алтаре, император и его пятидесятилетний дядя передают торжественную клятву в руки принцепса сената. Потом император говорит.
Говорить, и умело говорить, должен каждый государственный деятель.
Заика Клавдий потому и служит объектом насмешек, что не умеет делать этого. Калигула говорить умеет. Он отличный оратор, пожалуй, только Сенека не уступает ему, да и то скорее как мыслитель, чем как декламатор. У императора сильный голос, и он великолепно владеет им. Вовремя умеет понизить, вовремя делает его твердым и мужественным или проникновенным и теплым. С губ его слетают слова выразительные, захватывающие:
- Я вижу и слышу, что сенат и народ римский снова счастливы. Это не моя заслуга, благороднейшие отцы. Я делаю что могу, чтобы Рим расцвел и жил жизнью, достойной Великого города. Что мог бы я без помощи богов и вашей? Но всего этого мало. Моя мечта - спустить Элизиум на землю, устроить рай и блаженство во всей империи. Это моя обязанность перед родиной. Сейчас как консул и всегда потом я буду защищать свободу и права римского народа. Я отдам свою кровь по капле за славу наших легионов…
После общих фраз император осудил все недостатки правления Тиберия. Он осудил их резко, безжалостно, обещая, что сам будет руководствоваться иными принципами. Живыми красками он нарисовал сенату картину такого идеального правления, взаимопонимания и справедливости, что сенат был потрясен.
И в заключение император коснулся двух вопросов, двух своих решений, действительно ошеломляющих.
- Я придерживаюсь такого мнения, что в свободном государстве и дух должен быть свободен, - гремел он со сцены, не отдавая себе отчета в том, что повторяет слова ненавистного Тиберия, - поэтому я решил отменить закон об оскорблении величества.
Сенаторы вытаращили глаза, напрягли слух. Громы Юпитера! Хорошо ли мы слышим? Наш смертоносный бич не только забыт, но и совсем сломан! Долой страх, долой ужас, теперь мы будем не только спокойно дышать днем, но и ночью: и не придет за нами в темноте центурия преторианцев, не придет.
Император хочет жить в мире с сенатом. Слава ему!
Когда ликование улеглось, император продолжал:
- Я решил, далее, что права граждан, подавляемые моим предшественником, я верну народу. Поэтому сегодня здесь я заявляю, что высшие магистраты не будут в дальнейшем назначаться императором или сенатом, а будут избираться народным собранием. Первые выборы я назначаю на декабрьские календы этого года!
Огромное помещение театра сотрясается от бурных аплодисментов и криков тысячеглавой толпы. Выборы! И даже точно установлена дата выборов.
Народное собрание снова будет существовать. Конец самоуправству одного.
Народ будет решать. Император возвращает народу республиканские права…
Что? Какие? Да, настоящие республиканские. Император дает народу то, что когда-то ему дала республика. Да он уже дал, больше, чем могла бы дать республика.
Сенаторы совсем не в восторге от выборов. Но за отмену закона об оскорблении величества, за спокойные ночи сойдет и это. Ведь золото решает все. Оно и выборам придаст нужное направление. И сенаторы демонстративно ликуют вместе с народом.
Гай, наш дорогой! Благодарим тебя. уважаем тебя. любим тебя.
Аплодисменты не прекращаются. Император от удовольствия закрывает глаза. Потом несколькими словами заканчивает свою речь.
После выступления императора, ко всеобщему удивлению. поднялся Сенека.
Он очень редко выступал в сенате: скорее как оратор и защитник в тяжбах, которые сенат передавал судебной комиссии. Сотни лиц с интересом повернулись к нему.
- Наш император, который тотчас по приходе к власти показал всему миру, какими идеями, словами и поступками может и должен руководствоваться правитель, облеченный властью, какая ни одному человеку даже и не снилась, обратился сегодня к нам, принимая должность консула. Следуя примеру отца и Августа, он своей речью доказал нам, что хочет достигнуть вершин совершенства в управлении государством. Оба решения. принятые им, являются славой для монарха, высшим доказательством просвещенности нашего государя.
Мы по праву здесь слышим и повторяем: благодарим тебя, уважаем тебя, любим тебя! И я добавляю: восхищаемся тобой, великий император. - Сенека откашлялся и возвысил голос:
- Мудрейшие отцы! Я предлагаю, чтобы все реформы, которые император Гай Цезарь провозгласил, вступая на трон, и его сегодняшняя речь были запечатлены навечно и ежегодно произносились в сенате.
Сенат и народ поднялись со своих мест. буря аплодисментов не смолкала.
Калигула был польщен предложением самого влиятельного сенатора, с удовлетворением прикрыл глаза и усмехнулся.
Клавдий наклонился к нему. Добродушно улыбаясь, он шептал на ухо племяннику:
- Ну и хит-трец этот Сенека. Он лов-вит тебя на слове. Хочет проверить твои слова на деле, как го-говорят…
Водянистые глаза императора расширились и похолодели. Вы посмотрите на этого идиота Клавдия! Он хитрее, чем кажется. Калигуле и в голову не пришло, что Сенека внес свое предложение с таким умыслом. Он внимательно разглядывал худое лицо астматика философа. Улыбка на лице Гая застыла.
Луций вернулся из императорского дворца на рассвете. Долго отсыпался.
Проснувшись, беспокойно бродил по дворцу, словно чего-то ища. Но, как всегда, избегал атрия, где среди предков находилась восковая маска отца.
Он вспомнил Ульпия. Совсем недавно он решил навестить старца, но дворец Ульпия оказался запущенным, безмолвным, покинутым. Только псы буйствовали за оградой. Привратник сквозь решетку закрытых ворот спросил его имя и ушел, медленно волоча ноги. Вернулся он быстро:
- Старый сенатор Луция не примет.
- Почему? Он, очевидно, болен?
- Нет, не болен. Но не примет.
- Громы Юпитера! Он не примет сенатора Луция Куриона. члена императорского совета, друга императора?
- Нет, не примет, - сухо повторил привратник, ушел и оставил Луция стоять перед решетчатыми воротами.
Какое оскорбление! Какой позор! Разве этот упрямый старец не знает, какую власть я имею? Стоит мне сказать Гаю два слова, ах, какой это позор для меня!
Луций написал Ульпию письмо. Старик вернул его нераспечатанным. Луций несколько раз пытался подкараулить Ульпия возле дворца, зная привычку сенатора выходить по вечерам на прогулку. Ждал напрасно. Старик не вышел.
Он словно умер.
"Почему я хочу с ним говорить?" - спрашивал Луций сам себя.
Он не знал точно. Ему хотелось поговорить с Ульпием. Об отце, о котором он не говорил ни с кем. Он хотел оправдать свою измену? Измену?
Бессмыслица! Ульпий в этом своем затворничестве должен знать, что император дал Риму больше, чем ему дала бы республика. К чему сегодня говорить о республике? Старая ветошь, изжившая себя традиция. Старый комедиант замуровал себя в доме и играет в последнего республиканца. Вот смех-то! Позер. Комедиант. Но все-таки я хотел бы с ним поговорить…
Луций вышел из дому. Он не надел сенаторской тоги и не сел в носилки.
Он надел простой панцирь, хотя уже не был солдатом, и сел на коня. Он ехал к Сенеке. Хоть с ним поговорит. Четвертый мильный столб по Аппиевой дороге за Капенскими воротами.
- Господин после заседания сената тотчас уехал в Байи.
Луций вернулся домой. Приказал, чтобы ему принесли пергамент и письменные принадлежности. Решил написать Сенеке.
Послеполуденное солнце падало в таблин. Лучи танцевали на мраморной доске стола, веселые и проворные.
"Мой самый дорогой!
Да, самый дорогой, это не простая фраза: после кончины отца ты для меня, мой Сенека, самый дорогой человек. Это не только уважение к известному учителю, которое говорит во мне. Знают боги, и я клянусь ими, что это любовь к тебе."
Да. Я действительно люблю этого человека. Я всегда получал у него совет.
"Я хотел поговорить с тобой, мой благороднейший, после заседания сената. Но мне пришлось сопровождать императора. А сегодня я уже не застал тебя в Риме. Ты предлагал мне в любое время обращаться к тебе за помощью и советом."
Помощь - это великое слово. Почему я склоняю голову перед Сенекой, я, сегодня человек более влиятельный, чем он. Луций тяжело вздохнул и продолжал писать.
"Я хотел ехать к тебе в Байи, но не могу оставить Рим. Император нуждается во мне, и, кроме того, я должен ежедневно готовиться к состязаниям квадриг в Большом цирке, где в последний день августа - день рождения Гая! - буду защищать зеленый императорский цвет. Да еще я помогаю ему готовиться к свадьбе с Эннией, бывшей женой Макрона. Сам видишь, что из Рима я уехать не могу…"
Не мог и не хотел: в Байях сейчас находился Авиола с Торкватой, там же была и Валерия. Луций грыз стиль, и перед глазами вставало последнее свидание с Валерией перед ее отъездом. Она не хотела оставлять Рим и Луция, хотя этикет предписывал это женщине ее положения. Луций ее уговаривал: а что, если ты заболеешь в Риме, моя божественная? Я приеду в Байи за тобой. Она долго колебалась. Прежде чем уехать, она поинтересовалась, окончательно ли он разошелся с Торкватой. Она уже давно просила его, чтобы он написал Торквате. Просила? Приказывала! Луций все еще отдалял этот шаг. Он не хотел брать Торквату в жены. Однако ему не хотелось злить Авиолу, который великолепно знал об участии Луция в готовившемся покушении. Он не хотел в жены и Валерию из-за ее прошлого, хотя она притягивала его к себе своей чувственной красотой. И боялся ее власти и мстительности. Поэтому Луций был в нерешительности, колебался.
- Я это дело решу с Торкватой сам лично, - пообещал он при прощании.
Быстрый блеск в глазах Валерии говорил ему: все равно я сделаю с тобой что захочу. Не сделаешь! - думал он. У меня такая защита, с которой тебе не справиться. Она уехала. Письма, полные нежных слов, путешествовали из Рима в Байи и полные упреков - из Байи в Рим.
"Нет, нет. В нынешнем году я, к сожалению, не увижу прекрасные Байи, мой Сенека, не воспользуюсь морем и прежде всего твоим милым обществом.
Поэтому я пишу тебе это письмо. Что тревожит меня, спрашиваешь ты. дорогой. Удивительная вещь: я хотел поговорить с сенатором Ульпием. Он не принял меня. Письмо вернул мне нераспечатанным. Он не выходит из дома.
Никого не принимает. Но почему он не принял сына сенатора Сервия Куриона, который был его ближайшим другом! Не понимаю. И в этом состоит моя просьба: не мог бы ты открыть мне двери Ульпиева дома?"
Сенека единственный, кому бы это могло удаться. Это должно ему удаться.
Почему Ульпий избегает меня? Почему меня избегают и другие сенаторы?
Словно они пренебрегают мной. Разве я мог в ту минуту, когда Калигулу провозгласили императором, не помешать попытке республиканского переворота? Они благодарить меня должны, что я вовремя предотвратил это и скрыл следы готовившегося заговора! Ульпий должен был бы благодарить меня в первую очередь. Но он и другие сенаторы думают, что отец лишил себя жизни не потому, что потерял надежду на возвращение республики, а из-за меня!
Луций отшвырнул стиль и вскочил. Он кричал, обращаясь к стене: с государственной точки зрения разумно мое решение, а не их! Все последующие события подтвердили, что я был прав, поверив в доброе и великое сердце Гая Цезаря. Я знаю, почему они дуются на меня, почему меня сторонятся, почему Ульпий закрывает передо мной двери!
"У меня есть только одно объяснение его отношения ко мне. Ты сам назвал это качество губительным для человечества: это зависть. Я замечаю ее у многих. Они избегают меня. Завидуют, что император возвысил меня, что выделил, назначив в императорский совет, меня, самого молодого сенатора."
Луций нажимал на стиль, словно хотел придать своим словам значимость и выразительность. Словно хотел убедить в этом самого себя. Да, это так, зависть малых к великому. Он самодовольно усмехнулся и продолжал писать.
"Малые часто завидуют," однако он не смог написать слово "великим". Колебался минуту и написал:
"сильным, и эта горькая судьба предназначена ныне мне. Только на тебя. на твой светлый ум, мой дорогой, я могу сегодня положиться - и с нетерпением буду ждать гонца от тебя с письмом…"
Луций подписался. Свернул пергамент и вложил его в великолепный футляр.
Через десять дней Луций получил ответ от Сенеки. Пропустил первые фразы приветствия и прочитал:
"Авиола привез в Байи свою дочь Торквату, твою невесту. Я от всего сердца желаю тебе счастья с этой прелестной девушкой, но и завидую тебе. Я завидую прежде всего ее верности тебе, ибо на торжественном ужине, который Авиола устроил после приезда, много молодых благородных римлян вились вокруг нее, и все напрасно. Ты тот счастливец, который держит ее сердце в своей руке… Ваш дом будет раем…"
Счастливый! Счастливый! Ты так думаешь, философ! Ничего ты не знаешь. Я совсем несчастливый. Зачем мне верность Торкваты? Когда-то я мечтал о доме вместе с ней. Но сегодня уже нет. Ах, та другая! Валерия! Это огонь, в котором мне бы хотелось сгореть и снова быть и снова гореть. При каждой встрече с ней я чувствую, как страстно она любит меня и как, несмотря ни на что, я люблю ее. Как ее образ не покидает меня ни днем, ни ночью, постоянно живой и захватывающий… Но я не могу жениться на ней! Этого Курион себе не может позволить!
Луций проглатывал строчки, искал имя Ульпия.
"Нет, мой дорогой, в этом вопросе я помочь тебе не могу. хотя мне и очень жаль, но не могу. Кто я, сомневающийся человек, в сравнении с благородным старцем, который, даже если бы он и ошибался, стоит выше нас, стеблей на ветру, как гора Этна. сжигаемая внутренним огнем, но чистая в своей неподкупной честности?"
Луций читал, сжав зубы. Да, это именно то, за что я его ненавижу. Пусть погибнет, пусть околеет в этой своей неприступной крепости! Когда его не станет, я вздохну свободно. Тогда мне никто не будет напоминать своим существованием о моей измене. Я схожу с ума! Какой измене? Реально видеть вещи, предусмотрительно и мудро разрешить запутанную ситуацию - это дипломатическое искусство, а не измена. О ты, старый блаженный безумец!
Луций смеялся, губы его смеялись, но в душе его были горечь и смятение.
"И многие другие, ты пишешь, избегают тебя, и ты видишь причину этого в зависти. Конечно, в наше время - а в какое не будет? - зависть является одним из проклятий человечества. Каждому она известна, ведь мы завидуем и молодости и здоровью, не только богатству и почестям. Но я думаю, мой Луций, что поступил бы как лгун и лицемер, если бы не сказал тебе, что я по этому поводу думаю. Я вижу в этом не только зависть, но и нечто иное.
Твоя семья, твой род восходят к славным предкам, гордящимся Катоном, столетия на своем щите носили они символ республики. И твой отец гордился этим. Ты первый Курион, изменивший ему."
Молнии Юпитера! Как он со мной говорит? Разве я мальчик, которого может поучать кто угодно?
"Я слышу твою реплику на мои слова, Луций: "Разве ход событий не говорит в мою пользу?" Да. Ты прав. Ты раньше, чем все мы, понял величие императора, которому мы благодарны за неоценимые дары. Однако многие люди считают, что всегда следует уважать верность и бескомпромиссность. Я сам всегда придерживаюсь мнения, что только просвещенный монарх способен управлять империей. Здесь ты абсолютно прав, что идешь за Гаем Цезарем. Но тот факт, что ты сразу достиг почестей, неслыханных в твоем возрасте, наверняка восстановил против тебя тех, кто в таком способе перемены жизненных точек зрения видит вероломство и корыстолюбие…"
Луций бросил письмо на пол и в бешенстве стал топтать его. Вероломство!Корыстолюбие! Верность, даже если она означает ошибку и несчастье!
Олимпийские боги, какая тупость и отсталость! Какая дерзость! Ты тоже глуп, мой философ! Ты так же завистлив, как и все остальные! Успокоившись, Луций поднял письмо, расправил его и прочитал дальше:
"Увижу тебя на состязаниях в честь дня рождения императора. Это ясно, что в этот день я приеду в Рим. А разве можно не приехать. Я с воодушевлением хочу отпраздновать великий день государя, который стал благословением для народа…"
Луций спрятал письмо, чтобы его не нашла мать. Послал раба к Приму Бибиену и Юлию Агриппе, приглашая их сегодня вечером в лунапар "Лоно Венеры", куда, как говорят, поступил новый товар: великолепные куртизанки из Александрии. Объятие такой женщины - река забвения, а в этом он нуждался в первую очередь.

Глава 39

Золотая труба сверкает на солнце. Лоснятся надутые щеки трубача. Визг трубы прокладывает дорогу обеим повозкам. Ту-ру, ту-ру-ру!
Сбруя черной кобылы, запряженной в первую повозку, расшита блестками, на голове ее султан из розовых перьев фламинго. Цокают копыта по каменным плитам Кассиевой дороги. В повозке, размалеванной красными цветами, трясется на поклаже Лукрин в зеленом тюрбане на голове и трубит время от времени. Рядом с ним сидит Волюмния, у нее в левой руке вожжи, в правой кнут.
Тяжело груженные телеги с товарами из Рима съезжают на обочину, чтобы пропустить вперед этих сумасбродов, возчики пялят на них глаза.
Волюмния разукрашена, как ярмарочный балаган. На ней индиговый плащ с серебряными звездами, в волосах красные бантики, в ушах огромные жемчужины, плащ скреплен золотой пряжкой, на толстой голой руке браслет из слоновой кости.
Крестьяне останавливают своих мулов и глазеют на это великолепие. Что им до того, что золото - всего лишь позолота, слоновая кость - кусок бычьего рога, а огромные жемчужины из египетского стекла. Да они и не поймут этого, ослепленные блеском мишуры.
На другой повозке, в которую была впряжена пегая лошадь с белым султаном из перьев, сидело пятеро. Кроме Фабия. сплошные недомерки, так что груз на обеих повозках был примерно одинаковый. Они не были разодеты так крикливо, как Волюмния, и все же с первого взгляда было ясно, что и они принадлежат к актерскому клану. Квирина - в зеленом сидоне, черные волосы рассыпаны по плечам, Памфила - в розовом, на белокурых волосах венок из листьев хмеля, Муран - в лиловой тунике и со взбитыми кудрями, а редкозубый Грав завернут в поношенную тогу, вид у него, как у мумии. Фабий был возницей, на плечи он накинул свой шафрановый засаленный плащ и строил рожи прохожим.
Ту-ру, ту-ру, ту-ру-ру!
Металлический рев лукриновой трубы летит вперед, предупреждая о пестрой актерской труппе, которая криком и смехом будоражит всех на Кассиевой дороге.
У каждого трактира повозки останавливаются. Актеры вваливаются и растекаются, как талая вода, закручивая в водоворот всех распивающих дешевое вино посетителей. Актеры приносят новости из Рима, они все видят, всюду суют свой нос. до всего им дело. Из каждого вытянут что-нибудь то лестью, то шуткой. Кое-кому шпильку подпустят, за сестерций заплачут, за другой рассмеются, позволят себя угостить да еще и долгов наделают, а то и курицы после них не досчитаешься.
Но вечером, когда на двух кольях натянута черная материя и слабый свет скрытых за ящиками огней освещает сцену, перед зрителями открывается красочная жизнь, безумный вихрь, огневая пляска, страстная серенада под аккомпанемент лютни, шутки такие, что от смеха живот надорвешь, - и вот уже забыт должок, а курицу злой дух украл, пусть и комедиантам кусок перепадет за то, что устроили такое зрелище, такое веселье!
Каждый день на новом месте, кругом новые люди. Все менялось вокруг них, и только одно было неизменно - представление. Они играли там, где оказывались к вечеру, независимо от того, был ли это город или несколько покосившихся домишек. Фабий с шутками и прибаутками представлял своих собратьев публике. Волюмния и Грав жонглировали, Лукрин неуклюже пытался им подражать и всех смешил; Памфила и Муран изнывали в любовном дуэте, Квирина исполняла танец нимфы. Никто особенно не утруждал себя, только Фабий работал больше других.
Особенно полюбился зрителям его насмешник Саннио, хотя доставалось всем от него изрядно. Никому спуску не давал.

Предыдущая страница 22 Следующая страница


23 Йозеф Томан

Фабий умел еще до представления, сидя в трактире, заставить людей разговаривать по-свойски и вытянуть из них всю подноготную, он нюхом чуял и мотал на ус, кто у кого в печенках сидит, кто кому свинью подложил, словом, выведывал больное место каждого. А вечером зрители лопались от хохота, когда Саннио с обсыпанным мукой лицом, с карминными губами от уха до уха, в заплатанной дерюге и дурацком колпаке вытаскивал из публики ничего не подозревавшую жертву. Ха-ха! А сосед-то наш, Эмакс! Купил вола по дешевке, а уж как доволен-то был своей хитростью, даже на вола венок нацепил, будто это драгоценность какая, а привел домой - оказалось, дармоед! А вот сосед Делий, ребятишек своих посылает у соседей инжир воровать! А вот… Но злорадный смех крестьян замирал, едва Фабий брал на мушку их собственные грешки. Они начинали беспокойно ерзать, кому приятно слышать о себе то, что стараешься утаить, но Фабий ни перед кем не оставался в долгу. Каждый получал свою долю, и в конце концов это примиряло всех. освежало атмосферу, словом, приносило пользу.
Когда после представления актеры садились в свои повозки, крестьяне махали им вслед и просили приезжать снова. И долго стояли на дороге, когда уж не было слышно и стука колес, лишь полночная луна освещала пустую дорогу. И наконец, посмеиваясь, расходились, вспоминая представление.
Квирине нравилось путешествовать. Ее не смущали дорожные неудобства, не смущало и то, что каждый день приходилось повторять одно и то же надоевшее представление. Она была счастлива, потому что Фабий был с ней. Она смотрела на него с восхищением, он казался ей владыкой маленького царства, где все подчинялось его воле. Фабий заботился обо всем, поспевал всюду.
Устанавливал сцену, готовил факелы и лучины, укреплял занавес. В следующий миг он уже был в соседнем доме, где одалживал стол или сундук. И Квирина была там, где был Фабий. Она помогала ему, как умела. У нее были ловкие руки, поэтому ее заботам поручили костюмы. Она стирала и зашивала туники, хитоны, плащи, покрывала, расшитые блестками пояса, чинила занавес.
После представления она обходила зрителей с медной тарелкой. Тут даже вечно недовольный Кар изумленно поднимал брови. Клянусь крылышками Меркурия! Как ей удается собрать больше, чем опытной Волюмнии или кокетке Памфиле, что она такое делает?
И опять от селения к селению громыхали повозки, рассыпая радость и веселье, в праздник превращая будни, и исчезали так же внезапно, как и появлялись.

***

Стоило актерам остановиться, как к ярким повозкам сбегались стайки детей. Босоногие, кудлатые ребятишки с благоговением следили за каждым движением, они буквально пожирали глазами невиданные сокровища, которые Квирина и Волюмния сгружали с повозок. Чумазые карапузы были просто счастливы, когда им позволяли подержать в грязных ручонках эти волшебные предметы. А вокруг Квирины, самой юной из труппы, собирался целый рой. Она украшала девочек сверкающими блестками. учила танцевать, рассказывала разные истории, и дети слушали разинув рты. Взамен они приносили ей из дома сушеный инжир, а один маленький почитатель Квирины принес даже клетку с дроздом. И она приняла этот дар.
Крестьяне приходили под вечер после работы поболтать с актерами и приносили с собой немного оливок или рыбы на закуску. Все тут было так же, как в Риме, за Тибром. Люди приходили к Фабию и поверяли ему свои заботы:
- Ты бы про нас сочинил да сыграл! Да только смеяться тут будет нечему.
Приходили со своими ежедневными хлопотами: как вылечить овец от парши?
Как избавиться от долгоносика в амбаре? Вол не ест ничего…
Фабий припоминал то немногое, что знал из Марка Порция Катона. В его трактате "О земледелии", предназначенном для владельцев больших имений, много хороших советов. "…больному волу дай проглотить сырое куриное яйцо. На другой день натри дольку чеснока, смешай с вином и, пренебрегая собственной жаждой, дай выпить волу натощак". От долгоносика? "Обмажь амбар глиной с оливковым жмыхом и мякиной. Если у овцы парша, выкупай ее в бобовом отваре с вином и оливковым жмыхом".
Фабий учил, как узнать, есть ли в вине вода, как хранить чечевицу, советовал, как сделать питье от запора, как заговаривать вывих, знал, что делать, если быка укусила змея…
Пока Фабий демонстрировал свое врачебное искусство, Волюмния предсказывала крестьянам по руке судьбу. Хитрая гадалка всегда угадывала что-нибудь из прошлого своей жертвы и этим приводила всех в изумление. Она советовала, чего следует остерегаться, говорила, чего избежать не удастся, ничего не поделаешь, но эти предсказания были, как правило, приятными…

***

Весна проглядывала из липких почек, а на южных склонах гор уже вспыхнули розовые цветы миндаля.
Кассиева дорога тянулась к северу и вела актеров в Тревиниан, где, по приглашению Федра, Фабий должен был остановиться со своей труппой на некоторое время. Уже остались позади Сторта, Вейи и Баккан, расположившийся у подножия потухшего вулкана. Целью сегодняшнего дня была Паккувиана, латифундия сенатора Паккувия. Управляющий имением Перенний был двоюродным братом мужа Волюмнии Ганио.
Почему бы не навестить богатых родственников? Волюмния живо изображала щедрость Перенния. Актеры смеялись: у нашей Волюмнии знакомые по всей империи! Ей все приятели: и преторианцы, и доносчики, и землевладельцы.
Может, ты и с императором в родстве? - поддразнивали они ее.
Под скрип повозок Волюмния рассказывала, что управляющий Перенний всегда у нее одалживался, почему бы теперь, свидетель Меркурий, и из него не вытянуть чего-нибудь? Потешим их там немножко, а уж налопаемся на неделю вперед!
Они галдели, перебивая друг друга, и каждый уже видел перед собой полную миску и глотал слюнки, а дорога убегала назад. Солнце начинало припекать. Даже утром было жарко.
Они не проехали и десяти стадий, как Памфила заметила, что их нагоняет отряд римских вигилов на конях.
- Великолепно, - шепнул Грав, толкнув Фабия в спину. - Теперь у нас будет вооруженная стража.
Фабий оглянулся и стиснул зубы. На шутку он не ответил. Он смотрел на всадников, которые галопом приближались к ним, и ему казалось, что у каждого из них злобное лицо Луция Куриона. "Так, значит, он приказал меня схватить!" - промелькнуло у него в голове. Месть за оскорбление. Он оглянулся на Квирину. Та сидела, прислонившись спиной к мешкам, прикрыв глаза от солнца, и напевала что-то под стук колес. Ничего не подозревает даже, маленькая моя…
Всадник догнал повозки, старший остановил лошадей.
- Кто такие?
Грав выпятил птичью грудь и провозгласил: "Мы, дражайший, римская труппа актеров. Прославленная труппа Фабия Скавра, которого имеешь возможность лицезреть. В его руках поводья нашей колесницы…"
Фабий метнул на Грава сердитый взгляд. Солдат улыбнулся и погладил усы:
- Привет, Фабий! Так это ты, я тебя узнал. Куда путь держите?
Фабий почувствовал, что он не та добыча, за которой гоняются вигилы.
- По свету, центурион, несем веселье людям…
Тот дружески махнул ему рукой, тронул коня, и всадники понеслись дальше, миновав первую повозку, из которой Волюмния обеими руками посылала им воздушные поцелуи.

***

Паккувиана была деревенькой сенатора Паккувия, живущего в Риме. Рядом с пышным господским домом находились конюшни, хлевы для быков, волов, коров, овчарня, птичник, мельница, сараи, амбары, сушильни, прессы для выжимания вина и масла, печи для обжига извести, мастерские. За постройками - поля, пастбища, луга, огороды, фруктовые сады, пруды, а по склонам - бесконечные виноградники.
Несколько раз в году сенатор Паккувий наведывался сюда, чтобы выжать из своего управляющего Перенния все, что удастся. Прошли для владельца хорошие времена: хозяйство больше не оправдывало себя. Рабов теперь стало мало. старые источники иссякли, а новые не появились, потому что был мир, а рабов поставляли в основном войны. Рабы работали с неохотой, медленно, нарушали правильный ход сельскохозяйственных работ, портили инструменты, притворялись больными, убегали. Управляющий Перенний, вольноотпущенник хозяина, как и положено управляющему, не забывал своих интересов. Земля поэтому истощалась, поля зарастали, оливковые деревья и виноградники были заброшены. Чтобы хозяйство вконец не развалилось, он добрую часть земли отдал внаем колонам, имеющим поблизости небольшие усадьбы, а они платили ему натурой и работали на хозяйских полях; ничего больше управляющий для хозяина сделать не мог.

***

Обе повозки громыхали по полевой дороге. Небо затянулось тучами, южный морской ветер усилился, собиралась гроза. Волюмния и Фабий погоняли лошадей, повозки с грохотом неслись по разбитой дороге, так что ездоки чуть было не пооткусывали себе языки. Был почти полдень, до цели было недалеко, но неожиданно налетел вихрь.
Начался дождь. Потоки воды залили людей, лошадей, повозки, дорогу, сверкали молнии, насквозь промокшие актеры въехали в ворота имения. Рабы выбежали навстречу, отвели повозки под навес, где хранился инвентарь.
Когда актеры переоделись, управляющий принял их со своей супругой как вельможа.
- Мой дом принадлежит вам, - изрек Перенний, как будто он и был хозяином имения, а сам тем временем жадно разглядывал прелести своей могучей родственницы. Его супруга подарила Фабию полную восхищения улыбку.
"Кто же не знает прославленного Фабия Скавра! Я сама видела тебя в Риме.
Будьте как дома!"
Потом они принялись в триклинии за роскошный обед из запасов Паккувия.
Жена управляющего усадила Фабия рядом с собой, сама наливала ему вино. расточая лесть и улыбки. А он улыбался хозяйке, набив рот жареной индейкой, с вызывающим изумлением смотрел на белые плечи и возвращал хозяйке комплименты с большими процентами. Когда комплимент был особенно удачен, Фабий толкал под столом Квирину. Девушка усердно жевала, чтобы не расхохотаться.
Актеры выделывали нечто сверхъестественное: не успевал раб поставить на стол полное блюдо, как оно оказывалось опустошенным. Благословите боги Волюмнию и ее сородичей!
После обеда рабы помогали актерам подготовить сцену для старого фарса "О неверной жене". Они были веселы. Из-за грозы на работу их не послали, в честь приезда актеров им дадут сегодня мяса да к тому же удастся посмотреть комедию.
Ударили в медный котелок.
На сцену вышел Фабий, он эффектно сбросил рициний, прикрывавший желтую тунику, на которую Квирина нашила красные кружочки. В этой тунике он играл впервые. Фабий тронул струны гитары, выбежала Квирина и пляской начала представление. Потом играли фарс.
"Неверная жена" относилась к старинным римским мимам, народным представлениям. Франтиха Флора наставляет рога своему мужу - сапожнику Сексту с его подмастерьем Примом. Застигнутая на месте преступления, она утверждает, что Прим лечит ее от глистов.
Флору на этот раз играла Волюмния, ей хотелось блеснуть перед управляющим. Она складывала губки бантиком, изображая невинность, и стыдливо, как девочка, слушала своего соблазнителя - Мурана. Муран закатывал глаза, таял, вздыхал, будто бы от любви, но скорее оттого, что ему не хватало рук, чтобы обнять Волюмнию. Любовники изнывали в объятиях друг друга, когда на сцену прокрался сапожник Секст - Лукрин. Он заскрежетал зубами, сдернул с себя плащ и. вытянув руки, закрылся им, как занавесом. Из-за плаща он следил за неверной женой и ее любовником. А те предавались весьма смелым ласкам. Соблазнитель Прим начал раздеваться.
Лукрин замер. Прим повесил тунику на руку сапожника! Сапожник с криком выскочил из-за плаща. Флора завизжала, Прим пустился наутек…
Во время этой суматохи прибежал надсмотрщик. Он что-то взволнованно прошептал, Перенний вскочил и направился к выходу.
На сцене все завершалось грубоватыми куплетами:
Сказала Флора, рассмеявшись вслед за ним:
- Прошу тебя, не трать напрасно слов.
Не видел разве ты того, как Прим
Меня лечил однажды от глистов?..
Фабий громко произнес:
Но этот Секст был глупым, как осел,
И не увидел ничего смешного в том.
Хоть средство от глистов он все ж нашел -
Задрал подол и выпорол ремнем.
Жена управляющего корчилась от смеха, она так хлопала, что чуть не отбила ладони. Актеры раскланивались. Зрители поднимались с мест. Рабов надсмотрщики выгнали во двор. Там они узнали, что раб Агрипор сбежал!
Управляющий приказал пустить по следу гончих. На темных лицах рабов горели испуганные глаза. Горе нам! Сколько голов полетит теперь!
Сарай был освещен двумя фонарями. Актеры молча смывали грим. Они заметили, что управляющий ушел еще до окончания представления. И теперь недоуменно размышляли, что бы такое могло произойти.
Лукрин мыл руки, Муран и Памфила убирали грим в ящик, Волюмния старательно причесывалась: у нее с управляющим назначено свидание, когда его жена заснет. Квирина сняла зеленое покрывало нимфы и, сидя на ящике и обхватив колени руками, смотрела снизу на Фабия. Фабий снял новую тунику с красными кружочками. Обнаженный до пояса, он снимал с лица остатки грима и улыбался девушке.
И лишь жужжание запутавшейся в паутине мухи нарушало напряженное молчание.
Дверь сарая скрипнула. Вошел Грав и закрыл ее за собой. Все вопросительно смотрели на него.
- Когда мы играли, сбежал раб. Они. говорят, уже напали на его след. С собаками.
В тишине раздался шепот Квирины: "Что с ним сделают, когда поймают?" Ей никто не ответил, и она обратилась к Фабию: "Скажи, что?"
- Когда мне было пятнадцать лет, у господина сбежал раб. Десяток рабов распяли, остальных избили… Меня тоже. Пятьдесят ударов каждому.
В неясном свете Квирина увидела шрамы на спине Фабия. Она вздрогнула. И опять наступила тишина.
Издали послышалось заунывное пение. Возле ям, куда сваливают остатки еды, вечером после работы собираются рабы.
Там они разговаривают, поют или молчат. Господин разрешает это, ведь за ними следят надсмотрщики с собаками. Гортанный голос затянул печальную, протяжную песню:
Газель, золотая как летнее солнце,
От стада отбившись, в лесу потерялась.
Пять дней, понапрасну из сил выбиваясь,
Искала она и звала безответно
Своих убежавших куда-то подружек…
И вот погибает газель золотая.
Песня оборвалась. Лай и топот копыт. Все ближе и ближе. Крики, причитания. Ближе, ближе. Актеры застыли. И голос управляющего как бритва.
- Так ты говоришь, что не хотел убегать? Что ты только спрятался, чтобы сожрать украденное сало? Замолчи! Не визжи! Надсмотрщик! Пятьдесят ударов! И неделю с ядром на ноге! Я тебя проучу, падаль!
Причитания усилились. Было слышно, как раб, всхлипывая, умоляет, потом его поволокли по земле. "В эргастул", - подумала Квирина.
Волюмния вдруг отложила гребень. Не пойдет она к управляющему. Напрасно он будет ждать ее.
- Уйдем? - повернулась она к Фабию. Тот понял и кивнул.
Стоны осужденного удалялись, слабели, затихали, даже собак не было больше слышно. В напряженной тишине жужжала муха.
Сюда не долетело ни звука. Ни стонов, ни крика истязуемого. но Квирина слышала все это. Кровь стучала в висках, будто сквозь сон доносились звуки, крик. который все разрастался и разрастался: как ужасна эта невидимая сцена и безумное жужжание мухи.
Квирина прижалась к Фабию, дрожа как в лихорадке.
- Фабий! Пятьдесят ударов! Это ужасно!
Фабий гладил ее по голове, успокаивая этого испуганного ребенка.
- Знаешь, Квирина, ему повезло. Пятьдесят ударов - это не смертельно.
Он их выдержит, раны заживут, и опять все будет в порядке. Только несколько шрамов останется. Что значит боль в сравнении с тем. что завтра он опять увидит солнце! Ведь он мог погибнуть, он же раб.
Фабий притянул Квирину к себе и коснулся губами ее губ:
- Что значит лишения? Ведь и это жизнь. Пусть мне будет больно, только бы ты была со мной. Только бы ты была со мной!

***

Тревиниан, небольшой городок, амфитеатром расположившийся на крутом берегу озера, тонул в зелени миндаля и акаций. В мраморном фонтане на площади журчали хрустальные струи, вода сюда поступала с Сабинских гор.
Повозки свернули на уходящую вверх улицу; стайка собак и ребятишек проводила их до самых ворот белого, уединенного домика. Фабий постучал.
Через некоторое время калитку открыл всклокоченный, заросший мужчина, он был немного старше Фабия, но в сравнении с ним выглядел маленьким и щуплым. Неприветливое лицо прояснилось, когда он узнал гостя, холодные колючие глаза потеплели. Он обнял Фабия, обнял остальных и тех троих, которых видел впервые. Потом помог завести повозки во двор и распрячь лошадей. Это был Федр, баснописец.
Федр, по происхождению македонянин, в молодости был рабом Октавиана Августа. Император отпустил юношу, чтобы тот мог посвятить себя переложению басен Эзопа, а впоследствии и сочинению своих собственных.
Федр начал издавать их, непомерно гордясь плодами своего творчества. Но скоро его карьере пришел конец: при Тиберии префект претория Сеян принял на свой счет одну из издевательских басен и поставил сочинителя перед судом, где сам был истцом, свидетелем и судьей. Федру пришлось отправиться в изгнание. После падения Сеяна он не захотел вернуться в неблагодарный Рим. На деньги, вырученные от своих басен, которые снова можно было распространять, он купил домик в Тревиниане, подальше от Рима, подальше от мира.
Федр повел своих гостей в сад, расспрашивая по пути о своих римских знакомых. На одной из террас сада стояла пергола, изящная беседка, сплошь увитая виноградом, ионические колонны из шлифованного туфа поддерживали крышу. Они уселись за большой каменный стол, и Федр сам со своим рабом Транием принес гостям хлеб, сало, овечий сыр, вино. В углу беседки на подставке из песчаника стояла мраморная фигурка какого-то животного.
- Этого раньше не было, - сказал Фабий. он был тут не впервые. - Кошка?
Федр усмехнулся. В его кривой улыбке была ирония и издевка:
- Это символ нашего Рима. И давно это уже не волчица, а просто лицемерная кошка. Эта старинная этрусская работа. Крестьяне принесли. Они выкопали ее из могильника, там она оберегала покой давно умерших древних обитателей этих краев. Должно быть, невысокого они были мнения о своих согражданах, - улыбнулся Федр, - раз их покой приходилось охранять таким образом. Этруски давно уж прах и тлен, кошки покидают могилы, но недоверие человека к человеку осталось прежним, ежели не возросло. Ничего не ново под луной, друзья.
- Рим теперь полон кошек, - заметил Грав.
- А все осталось по-старому, правда? Человек человеку волк. так было во времена Плавта, так и теперь, - прервал его Федр и рассмеялся. - А все-таки этот зверь мне милее, чем изображение богов и императоров. Этих я не держу.
- Наш Федр иначе понимает красоту, чем римские богачи. Посмотрите: вместо Аполлона листья, которыми играет ветер, вместо бюста императора гибкий можжевельник, - вставил Фабий.
- Разве увитая плющом колонна не прекраснее, чем наш Сапожок?
Хозяин и гости рассмеялись.
Федр добавил:
- Вещи и люди не суть только то, чем они являются в действительности.
Главное в них то, что хотим видеть мы сами.
Из сада открывался прекрасный вид на Сабинское озеро.
- Сколько бы раз я тут ни бывал, этот край не перестает поражать меня, - говорил Фабий, меж тем как хозяин разливал вино по глиняным кружкам. - Меня нисколько не удивляет, что тут и не вспоминаешь о Риме.
- Здесь тебе, наверно, хорошо писать, - отозвалась Волюмния. - Но ты так одинок…
Федр метнул взгляд в сторону состарившейся героини:
- Писать здесь хорошо. А если человек одинок, значит, он уже в неплохом обществе.
- Над чем ты теперь работаешь, дорогой Федр? Ты много пишешь? - спросил Грав, с трудом разжевывая сало.
- У меня есть несколько новых басен.
- Когда ты их издашь? - поинтересовался Фабий.
Опять эта ироническая и скептическая улыбка.
- Когда благороднейшему Сосию заблагорассудится: я ведь не отказываюсь от гонораров в пользу его благороднейшего кармана, как римские поэты, и не пьянствую с ним. - Он пригладил светлую бородку. - Я пока читаю басни здешним рыбакам. Одна понравилась им, и они сделали из нее песню. Теперь, когда я ее слушаю, я и сам не знаю: Федр это или нет?
- А как она поется? - поинтересовалась Квирина.
Федр немного поартачился. Говорил, что не умеет петь. Они просили, настаивали. Наконец он дал себя уговорить и затянул:
Рос на дворе зеленый лавр.
И вольно рос, и смело.
Но вот пришла к нему коза
И весь его объела.
Но хоть коза объела лавр
До малого листка,
Как прежде нету у нее
Ни капли молока.
Авгуры склонны видеть в том
Загадочное что-то:
Летят на землю из козы
Стихи вместо помета…
- А гонорар какой? - задыхаясь от смеха, спросила Волюмния.
- Как и за остальные басни. Золотые на меня не сыплются, зато рыба есть. - Федр самодовольно закончил:
- Тревинианцы ценят своего поэта.
Квирина слушала, приоткрыв рот. Она слышала от Фабия много басен, но автора представляла себе совершенно иначе и теперь была немного разочарована. Римские поэты, которых она встречала, были утонченными и изящными. Этот лохматый остряк вовсе на них не походил. Как далеко от Рима он живет! Она скользнула глазами по крышам Тревиниана и с детским простодушием ляпнула:
- Немного тут у тебя слушателей.
Глаза Федра, как рожки потревоженной улитки, уставились на девушку, и он высокомерно произнес:
- Лучше двадцать хороших слушателей, чем тысячи таких, которые не умеют чувствовать настоящее искусство!
Фабий поспешил исправить промах Квирины:
- Ты прав. В деревне у тебя более благодарная публика, чем в Риме. - Глаза его смеялись. - Хотя мы из Рима. но все-таки надеемся, что ты сочтешь нас достойными своих басен. Прочти нам ту, о которой ты точно знаешь, что ты ее автор!
- Да, да, пожалуйста! - оттопыривая губы, попросила Волюмния, к ней присоединились и остальные.
Федр только этого и ждал. Он еще некоторое время отказывался, потом пригладил рукой всклокоченные волосы и прочитал басни о волке и собаке, о царе зверей льве и обезьяне, о бородатых козах, об орле, и вороне, о лисе и змее и еще разные другие; все они были остроумны.
Актеров особенно потешила басня о кукушке, соловье и осле:
Одним прекрасным летним днем
Поспорили Кукушка с Соловьем
О том, чье пенье
Способно большее доставить наслажденье.
Судьей, чтоб истина бесспорною была,
Решили пригласить они Осла.
Петь первой выпало Кукушке:
Стук топора раздался па опушке…
После нее, усевшись средь ветвей,
Светло и празднично защелкал Соловей.
Прослушав спорящих, Осел сказал:
- Понятно.
Трель Соловья искусна, но - невнятна.
А нужно просто петь и живо,
Чем пение Кукушки и красиво…
И потому, любезный Соловей,
Все лавры - ей!
Фабий вскочил: "Прекрасно!" И опять начался галдеж.
Фабий схватил Федра за плечи:
- Ты только себе представь, как брала бы за живое каждая твоя басня, если бы ты переделал ее для театра? Ведь театр - это огромный простор!
Напиши для меня что-нибудь! Ты умеешь это делать!
Лукрин, который, набив брюхо, всегда засыпал, при слове "театр" открыл глаза:
- Люди добрые, прошу вас, передайте от меня Фабию, чтоб он хоть теперь забыл слово "театр!"
Просьба Фабия доставила Федру удовольствие, но он не показал этого.
Наоборот, делал вид, что колеблется, пожимал плечами:
- Не знаю, сумею ли я… и потом, как ты себе это представляешь? Какую именно басню… Но я попробую, Фабий. Подумаю. Может быть, что-нибудь и выйдет…
Федр смотрел на озеро, но видел римский амфитеатр. Двадцать тысяч зрителей слушают сочинение Федра, восторгаются, бушуют, аплодируют. Какой успех! Прощай, мой Сосий! Мне больше не нужно ждать, чтобы ты из милости выпустил несколько басен. Ты не волен уменьшить мою славу.
Скрипнуло колесо.
Это раб Траний черпал из бочки воду и при этом насвистывал.
- Ему весело. Ты, очевидно, добрый хозяин, - заметил Фабий.
Федр поморщился:
- Я не хозяин, а Траний не раб. Просто он помогает мне, а иногда я ему. Ведь я сам был рабом, и ты, Фабий, тоже, мы знаем, что это такое.
Поэтому я всегда покровительствую рабам.
- Да, и в Риме тебе было не по себе. Теперь все иначе. Представь: рабы вошли в моду! Все теперь говорят о них, подобно Сенеке. Это не орудия! Это друзья, убогие братья, ну да ты знаешь. Ты со своими взглядами тоже стал бы моден в Риме.
Федр бросил на Фабия колючий взгляд:
- Я в Риме?
- О, теперь там из фонтанов бьет вино, а не вода, по городу развозят сало, в толпу швыряют монеты, император - сама щедрость и великодушие.
Баснописец скептически сощурился:
- Боги страдают капризами, как овцы глистами. - Он хитро улыбнулся.
- Что же ты заманиваешь меня в Рим, а сам сбежал оттуда?
Фабий наклонился к нему через стол, на секунду заколебался, подумал о большой, трагической роли, которую хотел бы сыграть, а потом проговорил:
- Рим помешался, им не нужно ничего, кроме цирка и залитой кровью арены. Я не знаю, что мне делать. Опять эти дурацкие пинки и похабные шуточки? И так бесконечно? Я люблю все делать наперекор, понимаешь? - Он невесело улыбнулся и язвительно продолжал:
- А к чему мне придраться, если все вокруг напоминает олимпийский симпозиум? Ты только оглянись кругом! Все безупречны, просто великолепны. Император прекрасный, сенат прекрасный, магистраты прекрасные, даже преторианцы и те прекрасны; так за что же мне, клянусь фуриями, уцепиться?! Неужели я должен, как это делает римский сброд, бездельничать и клянчить у государства хлеб и двести сестерциев в месяц? - В голосе Фабия была горечь. - Вот мы и тащимся от одного места к другому, словно не актеры, а бродячие комедианты. Но это не то! Во имя бессмертных богов, напиши для меня что-нибудь! Ведь ты сочинял для театра!
Федр молчал и задумчиво барабанил пальцами по столу. Квирина слушала с изумлением. Она и не предполагала, что теперешнее настроение Фабия имеет такие глубокие корни. Она не отрывала глаз от лица любимого, твердая складка у его рта пугала ее. Ведь ей самой так нравились эти переезды!
Фабий продолжал:
- Я не верю, что простая смена правителя, хорошего или дурного, может изменить людей и они сделаются хорошими или дурными. Я не верю, что несколько раздач сделают народ счастливым. - Фабий отпил из кружки. - Арена! Она у всех нас отбивает хлеб. Люди веселятся. только когда видят кровь. Федр, подумай-ка над таким сюжетом. - И он, торопливо глотая слова, начал излагать его:
- Представь, трибуны заполнены животными. В ложе царь - лев - со своими приближенными. Тигры в роли претора и префекта. На втором плане шныряет армия преторианских шакалов, в нижних рядах кресел белые грифы, хищники; над ними - пава и сороки, еще выше - гиены, блюдолизы-ослы, продажные обезьяны и стада блеющих баранов - а теперь смотри! Открываются ворота бестиария, поют фанфары, и на арену вываливаются люди! На трибунах рев, визг, гиканье, клекот, мычание:
"Первосортный товар предлагает наш царь! Ну, давайте, лысые сволочи!
Грызитесь! Кусайтесь! Царапайтесь! Рвите мясо, пусть течет кровь! Вот это зрелище!" Что ты на это скажешь, Федр?
Этот сюжет захватил Федра. У Квирины горели глаза. Волюмния хлопала в ладоши. Лукрин колотил кулаками по столу. Вот это мысль! Грав восторженно заговорил:
- А назначение этого зрелища? Пусть зрители в зверье узнают самих себя, увидят свою кровожадность, пусть видят, на кого они похожи.
- Ах, да, - загорелся Федр. - Это совсем неплохо. Надо только сгустить все, что-то сказать намеками, что-то вложить в уста рассказчика, показать столкновения среди зверей-зрителей…
- Тут есть одна загвоздка, - заметил Фабий. - Народ ведь начнет забавляться, принимая все на свой счет. А если лев в ложе узнает себя?
- О нет! Император великодушен, - сказала Волюмния, и все к ней присоединились.
- Ты боишься? - колко спросил Федр.
Фабий поглядел на Квирину. Дело ведь не в нем. Теперь он не один. Как тяжело ей было, когда из-за "Пекарей" его поволокли к Тиберию. Он развел руками:
- Разве не страшно лезть в пасть ко льву?
Поэт улыбнулся:
- Не бойся. Я буду осмотрителен.
И он начал говорить о подробностях, будто уже видел все действие в целом. Заходило солнце. Вода в озере стала золотой. Почернели кипарисы. А два автора в увитой плющом беседке пылали, как пучки соломы, и лихорадочно придумывали, как воплотить на сцене замысел Фабия.

Глава 40

Трубы звучали со всех римских холмов долго, настойчиво. Рим пробуждался для торжественного празднования императорского дня рождения. Миллионный город поднялся весь до единого. Даже дворцы патрициев ожили, хотя для них был слишком ранний час. Но наш император страдает - трижды жаль его и нас - бессонницей и любит точность. Точность является старой римской добродетелью, хотя иногда удивительно неприятна. Ничего не поделаешь.
Вставать! Ускорить ванну, причесывание, одевание, завтрак, сегодня торжественный день.

***

Луций Курион великолепно выглядел в седле, когда рысью мчался с Марсова поля. где он ночевал, к Палатину, приветствуемый овациями плебса, который еще затемно заполнил до отказа артерии города. На груди Луция сверкал серебряный панцирь с колесницей Гелиоса. Император оказал Луцию особую милость, разрешив носить серебряный панцирь, подобный его, золотому.
Луций бросил поводья стражнику у ворот императорского дворца и взбежал по лестнице. Его проводили в приемную.
Макрон сидел в кресле у эбенового столика один. На нем был чешуйчатый панцирь, обычный панцирь преторианца. Луций поздоровался и сел напротив.
- Он уже встал? - спросил Луций.
Макрон кивнул.
- Принял ванну и причесывается.
- Спал хорошо?
- Мало. Как всегда. Говорят, распугал всех во дворце еще затемно.
Мускул на лице Луция задергался. Этот свинопас никогда не научится говорить почтительно. Даже об императоре.
- У тебя был вчера тяжелый день, мальчик, - говорил Макрон своим хриплым голосом.
Луций поправлял панцирь и хмурился: до каких пор он будет называть меня мальчиком?
Военный парад на Марсовом поле был великолепен. Марс наверняка ничего подобного в жизни не видел. И очень умно ты это придумал, что солдаты орали только "Гай Цезарь", а меня и тебя не упоминали.
Луций молчал.
- Ты дипломат, солнце мое серебряное, - признательно продолжал префект. - Правильно тебя император выбрал в популяризаторы. Новая функция, и посмотрите, как ее удачно использовал Курион. Но ты сенатор и поэтому должен был сегодня быть в тоге. а не в форме. Ведь ты не солдат.
Но я знаю, тебе хочется блеснуть этим Гелиосом на панцире. Ха-ха-ха! Ну, не злись. Он тебе идет. Валерия будет на тебя пялить глаза.
Макрон встал и зашагал по залу, словно по плацу.
Луций забеспокоился. Он наблюдал за твердым шагом Макрона. Спросил с притворной страстью:
- Валерия вернулась из Байи?
- А как же. Ради императора она должна была приехать в Рим. Но главное из-за тебя. Только не притворяйся. Я могу себе представить, как тебе не терпится. До вечера ты выдержишь, надеюсь. - Макрон остановился перед Луцием. - Послушай, особенно удались тебе овации, когда император в храме Беллоны благодарил сенат и народ за честь избрания его консулом. Это было великолепно организовано.
- Было за что аплодировать, а ты думаешь иначе, Невий? - отплатил Луций Макрону за его "мальчика". Макрон тотчас обратил на это внимание.
Эге! Впервые он назвал меня Невием. Фамильярность по отношению к тестю или дерзость?
- Было за что аплодировать. - поддакнул он. - То, что он сделал как консул, было отлично, а что обещал сделать как император, это просто великолепно! Молодец наш молодой. Но не уверяй меня, что ты для этого ничего не сделал. Аплодисменты после каждой фразы… Отлично! Сколько это стоило?
- Разве дело в деньгах?
- Ты прав. В эффекте. И нюх у тебя на это хороший. Но еще я хотел бы знать, как тебе удалось уговорить этих чародеев, чтобы дым постоянно поднимался вверх, хотя ветер дул как сумасшедший? Это был потрясающий трюк.
- Какой дым?
- Во время жертвоприношения, когда император освящал Августов храм на форуме, - Макрон разозлился. - Не изображай передо мной, будто ничего не знаешь! Этого я тебе не советую делать! Мне не нравится, когда со мной валяют дурака!
Луций, довольный, усмехнулся:
- Ты так думаешь? Никакой это не трюк. Алтарь находился на восточной стороне храма, а ветер был западный. Вот и весь секрет!
Макрон посмотрел па Луция с завистью, но сказал без ехидства:
- Все тебе удается. Ты рожден под счастливой звездой. - Потом продолжал язвительно, шагая по залу. - Только не известно, как еще все обойдется в цирке. Сегодня может решиться многое, мальчик. Будь внимателен. - Он посмотрел на дубовую дверь. - Цирк - самая большая его страсть, это ты знаешь. Лучше разбей квадригу, дай себя переехать, но проиграть ты не имеешь права. Иначе я не представляю, что будет. Он отправит тебя на Рейн, а Валерия лишится жениха.
Луций из-под прикрытых век бросил на Макрона взгляд, полный ненависти.
Жених Валерии! Ах, мой префект, так далеко мы еще не зашли. Эта игра скоро кончится. Я знаю. Ты и она, вы сделаны из железа. Отступление - это вам незнакомо. Только нападать и властвовать. Но я тоже крепкий орешек. Я тоже люблю нападать и никогда не подчинюсь гетере, да кроме того, еще дочери раба. Ей бы очень хотелось водить меня на веревочке, как собачку. Но не торопись. Я буду вершить судьбами людей, а не она моей! Даже если, даже если… У Луция при воспоминании о поцелуе Валерии холодок прошел по спине. Он вцепился руками в подлокотники кресла и нахмурил лоб. Я не положу проститутку в постель Курионов. Пепел отца воспламенится. Да, у тебя отец - префект претория. Но это так мало для Куриона. Он метит выше.
Очень высоко. Не сенаторская дочь Торквата, не дочь всемогущего Макрона, а Ливилла, сестра императора! Луций внезапно зло рассмеялся:
- У тебя сегодня тоже будет день не из приятных, мой Макрон…
- Почему? - спросил префект.
- "Каково тебе будет, когда на глазах у ста шестидесяти тысяч человек в цирке рядом с Калигулой сядет императрица, твоя бывшая жена?
Удар не достиг цели. Макрон улыбнулся.
- Ты удивляешься Калигуле? Энния - отличная женщина. А императору мы должны желать самого лучшего, разве нет? А ты не волнуешься? - перевел Макрон речь на другое. - Это будет тяжело. У синего, как я слышал, отличный арабский конь…

Предыдущая страница 23 Следующая страница


Калигула или После нас хоть потоп 24

Луций выпятил грудь, и серебро панциря метнуло молнии.
- Я волнуюсь? Ты же сам сказал, что я дитя Фортуны. Или, если хочешь, Фортунин жених.
Макрон не понял намека, но что-то ему в Луций не понравилось. Слишком самоуверен? Спесивость патриция? Самомнение любимца императора? Не слишком ли рано ты начал заноситься, мальчик? Восемь месяцев назад в таверне в Таррацине ты сидел передо мной паинькой и пожирал Валерию глазами. А теперь слишком явно стал зазнаваться. Начинаешь обходить меня. Не думаешь ли ты оставить меня позади? Даже Валерия над тобой уже не имеет власти, как мне кажется. Я знаю. теперь у тебя опора посильнее. Ну да не забывай моей поговорки милый: даже на Палатине ни одно дерево не растет до неба!
Дубовые двери растворились, вошел император. Луций вскочил.
- Ах! Ты выглядишь сегодня как бог, мой Гай! - с восторгом произнес Луций.
- Великолепнее фараона, - поспешно присоединился Макрон.
Император усмехнулся, принимая их поздравления. Потом спросил заботливо:
- Ты в хорошей форме, Луций?
- Я думаю, мой дорогой. Ради тебя я должен выиграть, иначе я дам растоптать себя коням.
- Представители от сената, жрецов, коллегий и магистратов ожидают тебя в атрии, мой император, чтобы поздравить тебя, - сообщил Макрон.
- Я приму их в перистиле. Вы оба будете со мной. В здании слишком жарко. А потом в цирк!
- Лектику или коня? - спросил Макрон.
- Ничего. Я пойду пешком.
- Тогда охрану…
- Нет, мой Невий. Я не пойду в сопровождении преторианцев. Ведь никакая опасность мне не угрожает.
- Никогда не известно, - бубнил Макрон. - А что, если какой-нибудь сумасшедший…
Луций перебил его:
- И сумасшедший должен любить императора. А как утверждает Сенека, любовь народа - лучшая охрана для монарха.

***

Большой цирк напоминал половинку огромной раковины, наполненной розовым мясом.
Желтый песок арены рабы посыпали киноварью, амфитеатр сверкал белизной тог, то тут, то там мелькали цветастые одежды женщин. Воздух дрожал от жары. Все сверкало перед глазами, так что больно было смотреть. Цирк был набит зрителями до краев. Сенаторы заполнили кресла против императорской ложи. Рядом в ложах разместились понтифики, весталки, чуть дальше, в служебных ложах, - эдил и претор.
Рабы разносили фрукты и разбавленное вино. На самом верхнем ряду напротив императорской ложи расположились Скавр и Бальб. Чуть ниже их сидели Мнестер и Апеллес.
- Ого, люди добрые, - обратился к сидящим сзади Мнестер, - вы знаете, что после состязаний квадриг будут бороться преступники с тиграми?
Император приказал привезти из Индии двести штук.
- Б-р-р-р, вот будет крови, - заметил Бальб.
Мнестер пожал плечами.
- Ну и что? У крови прекрасный цвет.

***

Раздались звуки фанфар, возвестившие появление императора.
Под оглушительные крики и бурные овации, какими римляне подбадривали только хищников, бросающихся на гладиаторов, в ложу вошел двадцатипятилетний властелин мира в сопровождении своей супруги Эннии, сестры Ливиллы и Макрона.
Он действительно выглядел как бог. Длинный пурпурный плащ тончайшей шерсти делал стройной его располневшую фигуру. Туника из фиолетового шелка была расшита серебряными цветами лотоса. На голове золотой венок.
Императорский перстень украшал его руку.
Ложа императора была затенена полосатой оранжевой тканью, но Калигула вышел из-под тента, щуря глаза от солнца, поднял руку для приветствия.
Цирк аплодировал, гудел от восторга.
Император приветливо поклонился на все стороны. Макрон стоял в глубине ложи. У него было неприятное чувство, рука, поднятая в приветственном жесте, отяжелела. И в голову все чаще приходили странные мысли: не лучше ли было при старом тиране, который торчал на далеком острове и не вмешивался в его дела, а теперь вот постоянно терпи под носом этого благодетеля. Сначала было похоже, что этот зеленый молодец будет заниматься состязаниями и волокитством, а государственные дела полностью предоставит ему. А оказалось, он всем хочет заниматься сам: править, воевать, судить, распоряжаться финансами… Надо его немножко угомонить.
Энния должна бы больше уделять ему внимания. Макрон скользнул взглядом по своей бывшей жене. "Черт возьми, ну и хороша же моя баба! Вырядилась, словно царица Савская. Ужасно неприятно, что она должна… Фу!" Макрон перевел глаза на императорскую сестру Ливиллу. Она смотрела на мужчин наглыми томными глазами. Макрону Ливилла не нравилась. Она не была такой утонченной и нежной, как Энния. От матери Агриппины она унаследовала резкие черты; с детства вступившая в кровосмесительную связь с братом, она носила на лице следы бесстыдства. Широкие ноздри, чувственные губы, низкий лоб. Облаченная в фиолетовый муслин, плотно прилегающий к телу, она стояла рядом с Эннией, словно обнаженная.
Император, хотя аплодисменты не смолкали, опустился в кресло и, не поворачиваясь, обратился к Макрону:
- Все в порядке, Макрон? Можем начинать?
Он говорит со мной через плечо, как с погонщиком, подумал Макрон, но ответил почтительно:
- Да, мой император.
Калигула подал знак эдилу.
Фанфары зазвучали где-то высоко в разных концах цирка. Молодой атлет подошел к ложе императора. Принял из рук Калигулы горящий факел и. держа его над головой, обежал арену. Потом взбежал по ступенькам на постамент посреди цирка и бросил факел в бронзовую чашу, наполненную маслом и смолой. Как только пламя взметнулось вверх, фанфары зазвучали снова.
Торжественно открылись ворота, и сомкнутыми рядами в цирк вошли атлеты, возницы, гладиаторы и борцы в шлемах, с мечами и щитами.
- Ave Gaius Caesar imperator Augustus!
Их приветствие потонуло в реве толпы.
Среди возниц шел и Луций. У Валерии, сидящей в ложе весталок, дух перехватило. В короткой белой тунике, подпоясанной зеленой лентой, статный, рослый, он казался ей божеством. Луций не посмотрел на нее. Его взгляд был обращен к императору, потом он перевел его на Ливиллу. Миновав императорскую ложу, он шел дальше, ни на кого не обращая внимания.
Макрон разглядывал цирк. Великолепно. Зрелище, которое ни с чем нельзя сравнить. А что будет, когда на арену выйдут тигры, львы и гладиаторы! Рим живет, как должен жить центр мира. Одни такие игры стоят сто миллионов сестерциев. А это повторяется не менее двух раз в месяц. Настроение у людей поднимается, цена денег падает. Я должен был бы предостеречь императора. Но предостеречь означает и вызвать раздражение. Мысли в голове Макрона перескакивали одна на другую. Предостеречь и тем испортить ему настроение или оставить яблоко зреть, червиветь, гнить… При таком падении все что угодно может произойти, и это может обернуться для меня лучшей стороной…
Когда процессия прошла, из ворот выехало восемь упряжек коней. Валерия разочарованно отпрянула: на бигах поедут плебеи. Жребий решил места соревнующихся на дорожке. Возницы в туниках, цвета которых символизировали соревнующиеся школы: белых, красных, зеленых и синих. - вскочили на колесницы, взяли в правые руки кнуты, в левые - постромки. Шлемы и панцири возниц сверкали на солнце. Кони беспокойно ржали, били копытами по песку.
Среди зрителей поднялся шум. Заключались пари. Спорили каждый в меру своих возможностей.
Зазвучали фанфары, и цирк разом стих. Лишь долетало глухое рычание тигров и львов из подземного бестиария. Мелькнули в воздухе кнуты, рванулись кони, и легкие биги понеслись. На последнем повороте расстояние между красным и зеленым сократилось до двух конских голов. Рев цирка нарастал. Красный, заметив рядом зеленого, неожиданно срезал поворот с внешнего круга на внутренний, и зеленый налетел на него на полном скаку.Грохот и треск. Крики тысяч глоток.
Оба соперника оказались на земле, испуганные кони волочили их по песку на постромках, намотанных на руку. Темные кровавые полосы быстро всасывались песком. Синий возница между тем достиг цели.
Из ворот выбежали рабы, пытаясь остановить испуганных коней и спасти возниц. Зеленый, проклинаемый императором и всеми, кто на него поставил, уже не дышал. Виноват был красный: это он съехал со своей дорожки, чтобы помешать зеленому. Зрители вскакивают, негодуют, требуют смерти красному, который лежит на песке с переломанными ребрами. Император, не колеблясь, поднял кулак с опущенным вниз пальцем:
- Habet!
Палач проткнул горло тяжелораненого, кровь забила фонтаном. Рабы уволокли оба трупа и граблями выровняли песок на арене.
Энния была захвачена состязанием и то и дело обращалась к своему супругу, выражая восторг и восхищение. Император, разгневанный проигрышем своего цвета, был мрачен. Он не обращал внимания на замечания Эннии.
Уставился на Валерию. Она очаровательнее Эннии. Тело упругое, здоровое.
Энния ему уже надоела. А что, если после супруги и дочь? Макрон? Ну нет.
Ливия Орестилла мне нравится больше. Разведу ее с Пизоном, а может быть, и женюсь на ней. Она великолепна. Тоненькая, как девочка. Да! Завтра же приглашу ее… Калигула рассмеялся вслух.
- Ты чего-нибудь желаешь, мой благородный? - наклонился к нему Макрон.
Он даже не повернул в его сторону голову, увенчанную золотым венком, из-под которого стекали струйки пота.
- Ничего. Пока ничего, мой префект. Или постой. Духи.
Он вылил на руки содержимое флакона и потер лоб и виски.
- Смотрите, гладиаторы. Я ставлю на того великана с белой лентой на шлеме. Ставишь против? - спрашивал император.
- Ставлю, - сказал Макрон, ибо не мог не поставить, хотя также был убежден, что германец победит своего более слабого соперника - фракийца.
- Сколько?
- Миллион сестерциев, - захохотал император.
- Мой император, - испугался Макрон. - Ты хочешь меня разорить? Не достаточно ли пятидесяти тысяч?
- Что мне с тобой делать, бедняга, - смеялся Калигула и наконец соизволил обернуться к своему префекту. - Ну ладно, пятьдесят.
Пары гладиаторов, расставленные на арене, были готовы к бою. За полгода правления Калигулы мускулистые рабы прошли изнурительное обучение в гладиаторских школах. Они стояли здесь в полном вооружении, в шлемах, с короткими мечами и овальными щитами и по знаку начали борьбу не на жизнь, а на смерть.
Пар было много, внимание рассеивалось, и поэтому среди зрителей царил хаос. Знатоки хмурились. Гладиаторам место в амфитеатре, а не в цирке. Что я увижу, если мне понравилась пара на другом конце цирка? Однако недовольные ворчали потихоньку. Хорошо, что вообще разрешены игры.
Если в чем-то и разбирался двадцатипятилетний император, то, конечно, не в экономике, философии или поэзии, а в конных состязаниях и гладиаторах. Угадать тренированность мышц, эластичность сухожилий, силу удара он мог безошибочно.
Пара гладиаторов перед императорской ложей была особенно тщательно подобрана. Оба партнера были равны и нападали попеременно. Вот один из них резко отклонил меч, быстро выставил щит, принимая смертельный удар, ноги легко танцуют по песку, и прыжки сражающихся напоминают движения хищников.
Они долго ведут бой, не задев друг друга, и зрители с интересом наблюдают за красивым поединком.
На огромной арене цирка уже закончены бои многих пар. Калигула по знаку Макрона механически опускал палец вниз. что означало для поверженного смерть.
Наконец осталась только одна пара, германец и фракиец. Оба гладиатора истекали кровью, выражение их лиц нельзя было разглядеть. Они ослабли от потери крови и с трудом держались на ногах, но продолжали сражаться. В цирке воцарилась напряженная тишина, разрываемая ударами меча о щит.
Фракиец приготовился нанести удар, но в это время германец, отскочив, упал на колено. Удар не достиг цели. Меч фракийца снова молниеносно взлетел вверх, тысячеголосый крик потряс цирк, но, ко всеобщему удивлению, германец, стоя на коленях, отразил удар щитом и вскочил на ноги.
Цирк ревел, аплодировал, топал. Германцу успех придал смелости. Он с яростью ринулся на прикрывшегося щитом фракийца, тот щит отклонил и вонзил меч в пах германца. Великан упал со стоном. Фракиец поставил ногу на его грудь и повернулся к императорской ложе.
Калигула, поставив на германца, проиграл пятьдесят тысяч сестерциев ("Жаль, что я не поставил на миллион!" - ругал себя Макрон) и злобно вытянул правую руку с опущенным вниз пальцем. Фракиец мечом проткнул горло раненого. Зрителей, даже тех, которые поставили на германца, решение императора возмутило, раздался шум недовольства, ибо, по мнению всех. германцу за великолепный бой следовало даровать жизнь. Калигула заметил волнение и забеспокоился. Он хотел было поднять руку и спасти побежденного, но было уже поздно. Народ продолжал недовольно шуметь.
Рабы убирали трупы, разравнивали песок. По приказу Макрона появились разносчики вина, чтобы задобрить недовольных зрителей.
Макрон и Энния успокаивали рассерженного императора. Посмотри!
Приготавливают арену для состязания квадриг. Сейчас поедут не плебеи или рабы, а молодые патриции, цвет Рима.
Зазвучали фанфары.
Из ворот медленно выехали четыре колесницы, запряженные четверками чистокровных коней. Остановились возле стартовой черты, и рабы подали поводья благородным возницам. В коротких туниках, простоволосые, вскочили юные патриции на колесницы. С плеча прикрепленная золотой пряжкой свисала длинная полоска легкой материи: красная, белая, зеленая и синяя. Луций правил одной из средних упряжек. Его приветствовали бурными аплодисментами. Макрон наклонился к Калигуле.
- Они приветствуют твой цвет, цезарь!
Луций был спокоен, он тренировался ежедневно и состязаний не боялся.
Среди знатных матрон сидела Торквата. лицо ее было прикрыто прозрачной вуалью. Она всей душой стремилась к Луцию. желала ему победы; она знала, что он не может ее заметить, но была счастлива, что видит его. Торквата все еще надеялась.
Глубокая тишина воцарилась в цирке.Сам эдил ударил в медную доску, и квадриги рванулись. Первым был синий.
Луций тотчас применил отработанный во время тренировок прием, ослабил поводья, подтянул, протяжно свистнул и отпустил их совсем. Кони летели как птицы. В бешеном темпе он миновал императорскую ложу, несся как ураган и на втором круге обошел синего. Теперь только выдержать. Он слышал протяжный тысячеголосый напряженный крик зрителей, слышал грохот колес своей колесницы и топот копыт. Он не чувствовал боли от предохранительных поножей на голенях, упиравшихся о передок колесницы.
В этой дикой скачке ездовая дорожка сливалась со спинами коней. Ему казалось, что он мчится сквозь завесу дождя. Полоса зеленой ткани развевалась за его спиной и тянула назад. Он сопротивлялся, подставляя лицо вихрю. Перед глазами была только желто-розовая песчаная река. Рев толпы доносился сюда далекий, бесформенный, слабее ветра, свистящего в ушах.
На шестом круге он взял поворот так резко, что колесница какое-то мгновение летела на одном левом колесе. Правое - повисло в воздухе.
Две-три секунды крен был так велик, что, казалось, квадрига заваливается на левый бок. Крик ужаса пронесся над цирком. Луций выровнял колесницу, правое колесо коснулось твердой земли. Но возница не слышал своего имени, которое рвалось из тысяч глоток. Он несся к цели, оставив других далеко позади.
Ликование, гул, овации были нескончаемы.
Валерия побледнела от волнения. И забыла про гнев, который только что терзал ее. Теперь она оправдывала Луция. Да, он должен был ежедневно тренироваться для таких больших состязаний. Поэтому он но приехал к ней в Байи. И она представляла себе, что будет, когда сегодня. вечером он придет к пей. Дома его уже ждет ее письмо. Приди! Приди! Приди!
Калигула долго восторженно аплодировал. Потом обратился к Макрону:
- Подай мне лавровый венок для Куриона. Он правил отлично, оставил всех далеко позади. Я люблю его.
- Я люблю его, - засмеялась чувственным ртом Ливилла.
- Вот как сражаются за императорский цвет! - сказал восторженно Макрон. - Курион заслужил большего, чем венок.
Под звуки горнов Луций поднялся на ступеньки перед императорской ложей.
Калигула встал, возложил ему на голову венок победителя и обнял. Глаза Луция, покрасневшие от ветра и напряжения, поднялись на императора.
Луций поцеловал, согласно этикету, руку Калигуле и устало улыбнулся. Он видел аплодирующую Ливиллу, ее сладострастные губы.
- Мой Луций, благодарю тебя за победу в честь моего цвета. Я умею быть благодарным, дорогой, ты убедишься в этом.
Валерия напряженно наблюдала за этой сценой. Она сидела в тридцати шагах от Луция и внимательно следила за его лицом, но не заметила, что он смотрел на Ливиллу. Она видела только, что он не посмотрел на нее. Он не обратил на нее внимания, словно ее здесь и не было. Женщина задрожала от злости. Он уходит. Оглядывается, наверное, ищет Торквату. Валерию трясло.
Холод подкатывался к самому сердцу. Он идет к этой сенаторской девице. О Геката, чего я еще жду? Довольно любви! Довольно унижений. В Остии я колебалась. Теперь этого не случится.
Торквата тоже не спускала глаз с Луция. От нее не укрылось, что он не обратил внимания на Валерию. Венера милосердная, очевидно, это знак того, что он вернется ко мне? Я буду терпелива, буду ждать, только бы он вернулся!
Мысли обеих женщин прервало грозное рычание. Глухое, хриплое рычание, повторяемое без устали сотней хищников. Это проголодавшиеся тигры устроили чудовищный концерт.
Через цирк на коне проезжал трубач. Каждую минуту он останавливал коня, трубил и громким голосом объявлял, что после перерыва осужденные на смерть, специально приготовленные к этому бою, будут сражаться с индийскими тиграми. Буря оваций сотрясла цирк.
- Ну вот, - сказал, поднимаясь, Бальб Скавру, - теперь начнется… У меня нет желания смотреть, как тигр пожирает человека, даже преступника.
Вино мне нравится больше, чем кровь.
Скавр остался.
Уходили мужчины и женщины, ушли Сенека. Валерия и Торквата. Однако цирк по-прежнему был переполнен. Император проводил Эннию к носилкам и вернулся, посадил между собой и Ливиллой Луция.
На арену цирка вышли мужчины, вооруженные копьями и короткими мечами.
Наконец появились бенгальские тигры.
Император первый приветствовал их восторженными аплодисментами.
Однако ему не пришлось полюбоваться великолепным зрелищем. Неожиданно он встал, поднес руки к вискам, застонал от боли и покачнулся. Макрон и Луций вскочили. Тяжело опираясь на них, Калигула сотрясался в припадке.
Ливилла усмехнулась:
- Мне это знакомо. Приступ эпилепсии. Будьте осторожны, он будет кусаться и бить ногами.
Мужчины дотащили императора до лектики, приказали отнести во дворец и, полные сострадания, пошли рядом с носилками.
Ливилла осталась одна в императорской ложе. Она смотрела, как изголодавшиеся и раненые хищники рвут на части тела мужчин. Ее красивые зубы сверкали в полуоткрытых карминовых губах и глаза блестели от восторга.
Напрасно Валерия весь вечер прождала возлюбленного. Луций сидел у императорского ложа с Эннией, Макроном и врачами, которые не знали, что предпринять.
У Калигулы началась горячка, его всего трясло, мороз пробирал до костей, а вслед за тем он покрывался потом.
После игр народ узнал, что император заболел. Толпы окружили дворец и не торопились расходиться. Несмотря на то что наступила ночь, они требовали, чтобы каждый час сообщали о здоровье любимого правителя.
Врачи так и не решили, что делать. По рецепту врача Августа Мезы императора обложили холодными компрессами, но они не принесли облегчения.
Положение становилось серьезным.
Тысячи людей расположились на Палатине и форуме. Громкие стенания и плач раздавались всю ночь. Все боги: римские, греческие, египетские, фригийские - призывались на помощь. Патриции и плебеи обещали божествам богатые дары за сохранение жизни императора.
Из толпы неслись крики:
- Сохрани его, всемогущая Геката, а за его жизнь возьми мою!

Глава 41

Четвертую неделю Рим пребывал под знаком печали, в плаче и надежде. В императорском дворце все были поглощены заботами о больном. У ложа цезаря сменялись врачи.
У Эннии от усталости и бессонных ночей ввалились глаза. Сестры Калигулы - Ливилла, Агриппина и даже Друзилла, сама страдавшая болезнью легких, не отходили от его постели. Макрон и Луций не покидали дворца.
Ночи были томительные, изнуряющие, тяжелые. Днем больной дремал, но ночью, когда жар усиливался, начинал бредить. Ему казалось, что он в цирке и скачет на своем Инцитате. Он боролся с ветром, призывая на помощь Юпитера, нахлестывал своего любимца; победный клич бредящего императора говорил о том, что он пришел первым.

***

В эту минуту Луций был наедине с врачом у постели больного. Харикл ставил ему на виски пиявки. Луций намоченной в холодной воде с вином губкой отирал пот с его лба и груди. Светало. Серебряный рассвет разогнал видения, император очнулся. Открыл глубоко запавшие глаза, обвел взглядом помпейскую роспись на стене, потом взгляд его соскользнул на Луция:
- Как Инцитат?
- Хорошо, дражайший, - ответил Луций.
- Он несся как вихрь. Мы опередили всех. Но он был весь в мыле. Как бы не заболел.
Луций встретился глазами с Хариклом: опять бредит.
- Я зайду на конюшню и присмотрю за ним, - пообещал он.
Калигула слабо улыбнулся Луцию:
- Ты мне верен. Скажи, который уже день…
- Шестой, - быстро вставил Харикл.
- Лжешь! Скажи ты, Луций!
- Двадцать шестой, мой дорогой.
- Ах ты, лживый лекаришка! Пить! Не ты. Луций, ты дай мне напиться!
Луций отпил из чаши и, поддерживая левой рукой голову Калигулы, дал ему напиться.
- Я слаб. Где Энния?
- Она не спала подряд три дня и три ночи. Теперь пошла отдохнуть.
- А Макрон?
- Он в своем кабинете. Диктует. Позвать его?
- Нет. - Император задумался. Жестом отпустил врача.
- Мне лучше.
- Хвала богам, мой Гай. Я сейчас сообщу…
- Подожди. Ты был у Авиолы?
- Трижды.
Император помрачнел:
- Он еще не решил?
- Твое желание для него закон. Но вилла в Анции ему не принадлежит. Ее унаследовала от матери его дочь Торквата.
Калигула закрыл глаза. Я не знаю виллы лучше, чем эта. Ливия Орестилла будет там прелестна. Ее мужа, Гая Пизона, надо послать проконсулом в дальнюю провинцию. А красавицу я приберегу в Анции для себя.
- Поэтому купить ее невозможно, только обменять, - продолжал Луций.
- Пусть этот ненасытный берет любую из моих вилл.
- Я предложу ему. Думаю, что примерно в октябрьские нонны мы уже договоримся обо всем.
Калигула кивнул. Он устал. Потом тихо проговорил:
- Но никому ни слова! Никому!
- Понимаю, я никому не скажу. Авиола как раз сейчас в Анции.
- Хорошо. Поезжай за ним и заверши сделку. Я вручаю тебе все полномочия. Пить! Благодарю тебя.
Он закрыл глаза, умолк и вскоре задремал.

***

Дни и ночи напролет Валерия ждала Луция. Она писала ему письма и не отсылала их. Боялась раздосадовать своими домогательствами и навязчивостью. "Чем дольше мы не увидимся, тем желаннее для него я стану, - утешала себя Валерия. - Ему будет недоставать меня. Ведь я же знаю, как он без меня тоскует, как нужна ему моя любовь".
Она оправдывала его болезнью Калигулы. Знала, что Луций неотлучно находится при императоре, и одобряла его. Ведь выздоровление Калигулы в ее и Луция интересах. И тем не менее Валерия полагала, что Луций мог бы найти минутку и для нее.
Как-то утром неожиданно прибежал раб Луция и принес короткое послание:
"Я приду!" Валерия возликовала. Но Луций не пришел. Ее мучила ревность.
Она приказала своим людям следить за ним. И узнала страшную весть: домой он не ходит, все время на Палатине, но несколько раз, в сумерки, переодевшись плебеем, пробирался во дворец Авиолы.
Услышав это, Валерия побледнела. Перед глазами поплыли красные круги.
Она снова и снова расспрашивала своего шпиона. Он служил у нее много лет и был предан ей как собака. Валерия с минуту колебалась. Но страсть и ревность были сильнее рассудка. Голос ее срывался:
- Ты на все готов для меня?
- Да, госпожа.
Она принесла серебряную шкатулку и высыпала на стол свои драгоценности.
Это было целое состояние. Поля и виноградники, стада скота, пожизненное благоденствие.
- Все будет твое…
Его глаза налились кровью, он судорожно глотнул:
- Что я должен сделать, госпожа?
Она склонилась к изрезанному глубокими морщинами лицу, в ее шепоте слышались обещания и угрозы. Он кивнул и поклялся Юпитером Громовержцем все исполнить и молчать! И ушел неслышно, как зверь.
Часы тянулись, как годы. Валерия ждала. Она прислушивалась к каждому шороху, сердце ее бешено колотилось. Уснуть не было сил. В полночь Адуя пришла сказать, что посланный вернулся. Валерия втащила его в свой кубикул и отослала рабынь.
- Говори!
Он извлек из-под плаща нож, с которого намеренно не смыл кровь. Рассказ его был краток: он перелез через садовую ограду, бросив перед этим собакам отравленное мясо. Спрятался в кустах и стал ждать. Потом пришла эта бледная девица, она каждый вечер прогуливается под кипарисами. Он полз за ней до самого конца сада, там она уселась на мраморную скамью. Было уже темно, и он неожиданно появился перед ней. Она испуганно вскочила, и тут он ударил ее ножом. В сердце. Верный удар, госпожа.
Валерия глядела на нож. который убийца положил на стол. на ноже черными пятнами засохла кровь Торкваты. Она подала ему серебряную шкатулку, наполненную золотом и драгоценными камнями. Он обернул ее темной материей и спрятал под плащом, потом хотел поцеловать руки Валерии, но она их отдернула.
- Привратник выпустит меня, госпожа?
Она хлопнула в ладоши и распорядилась. Он ушел, Валерия взглянула на нож. Потом взяла его в руки и стала осматривать со всех сторон. Это был триумф. Радость переполняла ее, из груди рвался победный крик. Она разбудила рабов и рабынь. Приказала управляющему выдать им десять амфор вина. Она пила вместе с рабами в атрии и возливала ларам в честь неслыханной удачи. Она вытаскивала из сундуков драгоценные покрывала и раздавала их своим любимым рабыням. Разноязычный галдеж поднялся в атрии, звенели лютни, лилось вино. Пусть пьют, пусть гуляют, пусть спариваются, соперницы нет больше!
С чашей вина в руках Валерия влетела в свой кубикул и бросилась на постель, хрустальная чаша упала и разбилась вдребезги. Вино растекалось, опьяняя крылатую Гарпию на мозаичном полу.
Валерия лежала навзничь, смотрела в потолок и упивалась радостью.
Голова шумела, наплывали горячие волны. Она босиком вскочила и отдернула занавес. На безлунном небе пылала кровавая звезда, как кровоточащая рана.
Валерия вздрогнула. Задернула занавес и легла. Закрыла глаза. Но кровавая рана не исчезала. Она росла, забиралась под веки, палила, жгла. Валерия закрыла лицо руками, но кровь сочилась между пальцами.
Вдруг стало трудно дышать. Она испуганно села. Это ничего, ничего, я пьяна и ничего больше. Оцепеневшее тело не слушалось, оно застыло и окаменело. Валерия хотела позвать на помощь, но из горла вырвался только хриплый стон. Сердце сжал страх. Потом на нее навалилась тьма. В черных углах сверкали страшные глаза, ужасные, перекошенные лица, неумолимые, грозные, пугающие. Фурии со змеиными волосами, кругом разверстые безмолвные рты. Хоть бы единый звук исторгли, пусть бы кричали, бесновались, проклинали! Но нет, молчание царило вокруг, и оно пугало больше всего. О чудовищные головы, чего вы хотите от меня? Я не могла иначе! Она не должна была жить!
Валерия выбежала на балкон, где Луций некогда целовал ее. Она судорожно схватилась за перила. Ее трясло от страха. Она почувствовала, что ревность к мертвой Торквате еще острее, чем к живой, кинулась назад и упала на ложе. Тяжелые шаги и оклики стражников отмеряли ночные часы, ночь казалась бесконечной.
Валерия скрежетала зубами и кричала в темноту: "Не заберешь его теперь!
Не улыбнешься ему больше! Ты уже мертва!" Она задрожала, представив себе мертвую Торквату.Что будет? Зачем я это сделала? А он? Он?
И опять сменялась под ее балконом стража, а ночь тащилась, как улитка, долгая, бесконечная. Фурии толпились у ее постели, она кричала и била кулаками пустоту. Когда в предутренние часы внизу, в городе, загрохотали повозки, Валерия совершенно обессиленная сидела на ложе.
Мысли с трудом ворочались в голове. Больше, чем муки совести, ее пугало то, что убийство было совершено напрасно. Тогда не стоит больше жить. Она должна поговорить с Луцием раньше, чем он узнает о смерти Торкваты.
Валерия отослала с Алцибиадом письмо: пусть Луций придет сейчас же, сейчас же, сейчас же!
С рассветом она немного успокоилась и позвала рабынь. Толстый слой румян скрыл следы бессонницы и страданий. "Прическа мне идет", - подумала Валерия, глядя в зеркало, которое держала перед ней рабыня.
Луций прочел письмо и заколебался. Оскорбленное самолюбие преграждало путь страсти. Но тем не менее он приказал передать Валерии, что придет. И пошел.
Валерия, плача от счастья, упала в его объятия. И он, сам одурманенный желанием и любовью, почувствовал, как сильно она его любит. Луций горячо и страстно обнимал ее.
- Ты меня любишь, Луций?
- Тебя единственную! - поклялся он и в этот миг не солгал.
Лишь позже перед глазами вновь всплыла страшная картина ее прошлого. Но теперь мыслями его руководило упоение: эта женщина стала когда-то гетерой из нужды, а теперь она полна горячей любви к нему. Ливилла же всегда была и будет циничной и бесчувственной, порочной девкой.
- Почему ты не хочешь взять меня в жены? Почему ты тянешь с этим? - Глаза ее горели, голос дрожал.
Он подумал о Ливилле, сестре императора, и о своей мечте: завладеть пурпурной тогой. Валерия наблюдала за ним: он думает о Торквате! Красные круги поплыли у нее перед глазами. Она со страстью заговорила:
- Про Торквату не вспоминай! На ней ты не женишься!
Его опять возмутил ее тон. Как она говорит с ним? Он сам решит, как устроить свою жизнь!
Валерия повисла у него на шее и выдавила из себя:
- Я слишком тебя люблю… не могу жить без тебя… теперь ты мой!
Он не понимал ее. Пальцы Валерии вонзились в его плечи:
- Я не могла жить, пока жила она…
Он разом все понял и, отшвырнув от себя Валерию, хрипло закричал:
- Что ты сделала с ней? Говори!
Валерия упала на колени и обхватила его ноги:
- Я должна была… я слишком тебя люблю… и поэтому она не должна была жить!
Он вырвался из ее рук:
- Зачем ты это сделала?
- Я люблю тебя! Ты должен принадлежать только мне! Она отнимала тебя у меня! Я знаю, что ты тайно, в темноте, ходил к ней во дворец Авиолы.
Поэтому я ее… потому что я безумно тебя люблю…
Он был вне себя от ужаса и жалости. Даже бессердечному Луцию это показалось бесчеловечным. Это зверь, а не женщина. Он злобно огрызнулся:
- Девки из лупанара безумно любят каждого, кто им бросит монету!
Ах, он знает! Кровь прилила к сердцу. Мир покачнулся. Лицо ее посинело.
Слезы брызнули из глаз и потекли по щекам, размазывая краску. Она видела его как в тумане и понимала: всему конец.
- Я боялась сказать тебе об этом. Я боялась за твою любовь. Тебя первого я любила. Клянусь Афродитой! За одно твое ласковое слово я готова все отдать, даже жизнь. А эта девушка… Ревность - лучшее доказательство любви. Пойми, Луций! Забудь о том, что было. Забудь о преступлении, которое я вчера… Я все возмещу тебе своей любовью, я буду верна тебе как собака, буду твоей вещью, буду только тебе служить, только не гони меня…
Она обхватила его колени, он грубо оттолкнул ее. Она поднялась, села на ложе и заломила руки.
- Я пойду за тобой, куда ты прикажешь. Я все для тебя сделаю… Я устрою для тебя рай на земле, Луций!
Он наблюдал за ней, прикрыв глаза. Теперь, когда ослепление его прошло, он увидел стареющую женщину. Пудра не скрывала морщин. Покрасневшие, опухшие веки, тусклые глаза, распухшие губы с размазанной слезами краской.
- Смилуйся надо мной, единственный мой! Мы укроемся вдвоем где-нибудь далеко, мы будем счастливы, вот увидишь…
Он оставался безучастным к ее слезам. Он больше не чувствовал к ней ни капли любви, ни капли жалости. Напротив, в нем росла злоба. Мерзавка!
Совершив преступление, она хочет втереться в древний род, стать римской матроной, супругой члена императорского совета!
Валерия поняла, что слезы не тронули Луция. Никогда, даже в его объятиях, она не забывала о разделяющей их пропасти: он был из благородной семьи, а она дочь свинопаса. Будь проклято высокомерие этих людей и их родовая честь, они все могут купить, даже душу человеческую! Отчаяние перерастало в ненависть.
Она встала и бешено крикнула:
- Не слышишь. Не хочешь слышать. Не хочешь понять! - Голос ее возвысился. - Не нужна я тебе больше! Хочешь меня отпихнуть, как девку!
Но ты забываешь, кто я! Забываешь, что я могу. Забываешь, что мне известно.
Луций не дрогнул. Она продолжала сыпать угрозами, припоминая то. о чем ей доносили шпионы:
- Мне хорошо известно, как ты со своим отцом и остальными сенаторами готовил заговор не только против Тиберия, но и против Калигулы!
- Ты можешь это доказать? - отрубил он. - Донести на меня! Император только посмеется над тобой.
- Император! Император! - орала она - Кто тут император?!
Приступ истерики бросил ее на ложе. Она всхлипывала, рвала подушки, извивалась, кричала.
- Ты разве не знаешь, что, если мой отец чего-нибудь хочет, он говорит об этом Эннии. А она Калигуле! Макрон управляет империей! Макрон император! А не твой Гай! Для того он сунул свою жену в постель Калигулы!
Это он нарочно придумал.
В порыве страсти она продолжала что-то говорить, но Луций не слушал ее больше. Он стоял, будто лишившись дара речи. Он был поражен тем, что открыла ему в истерике Валерия. У него не было иллюзий относительно тех подлостей и интриг, при помощи которых римская знать и богачи достигали своих целей. Он знал их, сам был таков, но это было слишком. Он старался изо всех сил скрыть перед Валерией, как он ошеломлен.
Макрон сам положил свою жену в постель Калигулы! Чего он хочет добиться? Трона? По спине Луция пробежали мурашки: может быть, и моя связь с Валерией входила в его игру!
Валерия заметила сосредоточенное лицо Луция и его устремленные куда-то вдаль глаза. Она попыталась вспомнить, что говорила, но мысли путались, и только чувство, бешеное и ненасытное, толкало ее к мужчине, которого она не хотела потерять, которого требовали ее любовь и властолюбие. Валерия подошла вплотную к Луцию, чтобы он ощутил тепло ее тела. Но Луций видел лишь перекошенное лицо. Как она похожа на своего отца! Тот же взгляд, те же грубые жесты. Луция передернуло.
- Я заменю для тебя объятия сотен женщин, возлюбленный мой… - Она хотела обнять его. Он жестко оттолкнул ее.
- Но я не хочу заменять тебе объятия сотен мужчин, которым ты принадлежала!
Ее руки повисли. Она отшатнулась. Ее расширившиеся глаза горели ненавистью, это было лицо Медузы, предвещающее смерть.
Луций понял. Но овладел собой, пожал плечами и ушел. К Ливилле.
Валерия смотрела ему вслед, переполненная ненавистью, страстно желая отомстить.

Глава 42

Предыдущая страница 24 Следующая страница


25 Йозеф Томан

В императорском дворце Луция ожидали два сообщения.
Кинжал Торкватиного убийцы не задел сердца. Врачи заверили Авиолу, что его дочь, хоть и ранена тяжело, останется жива.
И второе: Гай Цезарь поправляется.
Императору становилось лучше. За день до октябрьских календ, после месяца тяжелой болезни, он впервые встал с постели.
Ликование Рима было таким же безграничным, как и его недавняя глубокая печаль. Приносились тысячи благодарственных жертв, стада скота орошали жертвенники кровью, все ликовали, что император выздоровел. Жизнь Рима и всей империи вновь обрела свой обычный темп. Император тоже принял участие в жертвоприношениях. И несмотря на то, что он был верховным жрецом, он приносил жертвы не римским богам, а Изиде, культ которой еще при Тиберии он тайно исповедовал. Римские жрецы были охвачены ужасом, а народ ликовал: пусть приносит жертвы кому захочет, лишь бы выздоровел!
Но ближайшее окружение императора было в постоянном напряжении.
Император целыми часами просиживал в мраморном кресле, обложенный подушками, со шкурой эфиопского льва под ногами, смотрел на палатинские сады, размышлял и молчал. Эта великая тишина, исходящая из императорской спальни, вызывала беспокойство у приближенных.
И было отчего беспокоиться. Хотя врачи говорили о лихорадке от переохлаждения, императора преследовала мысль, что он был отравлен. Снова и снова он перебирал в памяти всех, кто в дни перед болезнью приносил ему напитки и еду. Он настойчиво перечислял всех, кто мог дать ему яд. Таких людей было немного: его повар, подавальщики, дегустаторы и два врача.
Потом самые близкие: жена Энния, сестры, младший брат Тиберии Гемелл, дядя Клавдий, Макрон и Луций.
Кто из них был отравителем?
Он тотчас исключил сестер. Гемелла и Клавдия, которые несколько раз навестили его уже во время болезни. Исключил врачей. Исключил Луция, который последние дни перед болезнью императора постоянно тренировался в цирке и ни разу не был с ним за столом. Кроме того, во время болезни он заметил через открытые двери, как Луций приказал подавальщику попробовать все, что он нес для императора на подносе. Луций много раз доказывал свою безграничную преданность. Оставались Энния и Макрон. Но эти оба заботились о нем с большим вниманием и любовью.

***

Император сидел в кресле и из-под прикрытых век ввалившихся глаз, как хищник в кустах, подкарауливал людей, которые к нему входили. Он расценивал каждое их движение, испытывал их, принуждая шуткой к тому. чтобы они первыми отпили из его чаши, но ничего не мог обнаружить.
Он перестал доверять всем. Стал подозревать всех. Страх проник в его мысли: повторится ли попытка отравить его?
Калигула вызывал в памяти почерневшее лицо Тиберия в Мизене. Заговоры против старика, Сеян и я с Макроном. Мороз пробегает по коже. И теперь то же самое против меня. Не только против императора жестокого и скупого. И это в награду за то, что я осыпал народ благодеяниями? Император вставал и ложился обеспокоенным, день его был наполнен страхом и напряжением, ночь, когда к ней добавилась прежняя бессонница, - мукой.
Удивительно, только в присутствии Луция он чувствовал себя спокойно и безопасно. Император читал в его душе как в зеркале. Луций хочет многого, он хочет быть первым после меня. Он хочет быть для меня незаменимым. Он хочет жениться на моей сестре Ливилле. Вряд ли по любви, эта проститутка, равных которой нет, переспала уже с половиной Рима, со второй половиной еще переспит, а Луцием будет крутить, как ей вздумается. Но он хочет ее, потому что она сестра императора. Он хочет стать членом моей семьи. А почему бы и нет? А если он слишком зарвется, то я всегда знаю, как поставить его на место.
Император встал и, опираясь о палку, вышел на террасу, залитую осенним солнцем. В это же мгновение около него появилась Энния.
- Тебе здесь лучше, мой дорогой?
Ее большие черные глаза щурились, прячась от косых лучей солнца, к которым император стоял лицом.
- Да, мне лучше. - Почему она моргает глазами? Почему смотрит с таким беспокойством? Почему вдруг потупила взор? Он смотрел на желтеющие дубы, на форум, кишащий людьми. И наблюдал за ней краешком глаза. - Где Макрон?
Она опять отвела глаза:
- Я не знаю, мой милый. Он ушел из дворца. - Она кокетливо засмеялась. - Не можешь без него обойтись?
- А как ты без него? - спросил он тоже шутливым тоном. Ему показалось, что ее белое лицо побагровело, но он не был в этом уверен, так как она повернулась к нему боком и подняла руки, поправляя прическу.
- Противный ветер. Как я без него? Ведь ты знаешь, как я люблю тебя, как я с тобой счастлива.
- Луций во дворце?
Она поправила прическу и повернулась к императору, прикрывая рукой глаза от солнца.
- Он поехал в Таррацину.
Ага, в Анций, а не Таррацину, подумал Калигула.
- Договориться о покупке виноградников для тебя…
Договориться с Авиолой об обмене виллы для Орестиллы. Хорошо. И как всегда, он быстро перешел к другому. Внезапно его заинтересовало состояние государственной казны.
- Будь так любезна, моя прекрасная, пошли ко мне Каллиста, - сказал он, возвращаясь в спальню. - Здесь действительно сильный ветер.
Она удалилась.
- Мне прийти с ним?
- Не затрудняй себя, ты, наверное, устала, а цифры отравляют жизнь мужчинам, не говоря уже о женщинах.
Она показала ему в улыбке ряд блестящих белых зубов и ушла. покачивая бедрами. Он смотрел ей вслед нахмурившись. Всегда, уходя от меня. она улыбается приветливее, чем когда входит, подумал он. Но ухаживала она за мной самоотверженно, не спала целые ночи, сидела возле меня, глаза у нее слипались от усталости, она была белее молока… Но кто дал мне яд?

***

Императорский казначей Каллист вошел с охапкой толстых свитков в руках.
Император видел учетные книги. но его мысли снова перескочили на другое.
- Позови ко мне центуриона Дура, Каллист.
Через секунду в дверях стоял огромный преторианец. Император отдал ему приказ:
- Тотчас же прикажи задушить моих поваров, подавальщиков и дегустаторов. Трупы закопайте на свалке. Все должно быть исполнено в течение получаса. Ты понял?
Дур поклонился и исчез. Сейчас же, иначе нельзя, уговаривал себя император. Потом обратился к казначею:
- Я не хочу объяснений, Каллист. Только цифры. Окончательные цифры, как ты говоришь.
Высокий, тощий мужчина шестидесяти лет тупо, ничего не понимая, смотрел на императора, он почувствовал. как с ног до головы покрылся потом и подумал: даже Тиберий не начинал так. Калигула заметил испуганное лицо Каллиста. Нахмурился. Что он на меня уставился? Что его так удивило? Ведь я могу все. Все, что захочу. Он повторил вопрос. Каллист начал заученно, пересохшими губами:
- В эрарии имеется шестьсот тысяч сестерциев. В твоей казне восемьдесят пять миллионов сестерциев…
- Только сестерциев? Возможно ли? - слабо произнес император.
- О! О! - испугался казначей, почувствовав недоверие в вопросе императора и начал раскручивать свитки.
- Прекрати это! Я ничего не хочу видеть. Лучше посоветуй, как увеличить доход.
Тощий Каллист боязливо пожал плечами.
- Я не знаю, благородный господин. Это выше моих сил. Да. Доходы.Какие-нибудь постоянные и большие. Это бы…
Калигула не стал слушать дальше. Он отослал Каллиста и задумался. Как это получилось у Тиберия, почему у него золото просто текло в руки? Он получал доходы от налогов и податей с провинций. Я тоже их получаю.
Немного скопил на данях, но это не так уж много, римскому сброду раздавал так же, как и я. Солдатам платил так же. Правда, он не отпускал миллионы на игры, никогда не устраивал пиры, скупердяй. Но ведь должен был существовать источник, из которого он черпал золото. И тут перед глазами императора возникли заплывшие лица и лысые черепа сенаторов и всадников, промышленников и ростовщиков, которые изо дня в день перебирают толстыми пальцами груды золота. Вот источник, который не пересыхает, там он бьет вечно, вот где спасение! Закон об оскорблении величества.
Император даже испугался своего открытия, постарался отогнать от себя эту мысль и не смог, так как вошла Энния. Она сама принесла своему супругу паштет и вино, велела накрыть эбеновый столик, первой отведала еду и питье. Она придумывала шутки и остроты, которые раньше забавляли Калигулу, но сегодня ей не удавалось его развеселить. Он смотрел на нее, прищурив глаза, не смеялся, молчал.
Она погладила его руку и сказала как бы невзначай:
- Заходила Валерия справиться о твоем здоровье, мой дорогой. Ей хотелось бы с тобой поговорить. И у Макрона тоже есть для тебя какое-то сообщение. - Калигула насторожился. Энния уговаривает его, чтобы он выслушал ее подчерицу, которую ненавидит?
- О чем Валерия хочет со мной говорить?
- Не знаю. Она мне не сказала, - заметила Энния, накладывая себе паштет.
Она лжет, знает, в чем дело, подумал император.
- Позови Валерию завтра на ужин. Да и Макрона с Луцием.
Энния заметила торопливо:
- Луций еще не вернется из Таррацины. Возьми себе еще. Я позову только их двоих. Паштет отличный. Пикантный. Ты хочешь хекубского или фалернского вина, мой дорогой?
"Ах так, семейка хочет собраться вместе, - подумал Калигула. - Что они готовят? Почему при этом не должен присутствовать Луций? Надо быть настороже. У дверей поставлю командира стражи, самого верного, Кассия Херею".
- Сегодня я решил выпить хекубского. Оно меня возбуждает своим привкусом, как ты своей красотой, Энния!

***

Позванивало золото приборов, позванивал хрусталь чаш, звенел смех императрицы и Валерии. Первый ужин после выздоровления императора проходил в обстановке сердечности и веселья. Сердца всех были открыты для императора. У Калигулы было отличное настроение, он с бесстыдством разглядывал Валерию, да и было на что смотреть: обнаженные плечи светились и сияли. Водяные часы отстучали по каплям много часов, император становился все веселее.
И вдруг внезапно заметил, что как хороший хозяин он не прочь найти новые источники доходов, чтобы пополнить опустевшую казну. Поскольку он не хочет экономить на народе и его любимых играх, он не будет вводить налоги или уменьшать выдачи денег и хлеба. Ему нужны деньги. Золото. Огромное количество золота.
О боги, какая счастливая ситуация для нас, подумали Макрон и его дочь.
Предложим ему миллионы Авиолы!
От императора не укрылся взгляд, каким обменялись Валерия с отцом.
Макрон тотчас поторопился изложить суть дела. Он уже тоже не раз думал об этом. Кроме того, он думал еще и о безопасности императора. Какая подлость, что в ответ на доброту и бесконечную ласку Калигулы некоторые люди готовят против него заговор.
Это было страшно. Выступление Макрона, такое, казалось бы, серьезное, произнесенное с большой убедительностью и преданностью, не возбудило в Калигуле страха перед заговором, лишь любопытство и немножко подозрения.
Он удобнее уселся в кресле и слушал.
С момента вступления Гая на трон Макрон внимательно следил за нитями заговора, и вот ему удалось их перехватить. Нити готовящегося заговора нескольких сенаторов-оппозиционеров. Император об этом уже давно знает. Но знает он мало. Заговор был направлен не только против Тиберия, но и против Гая Цезаря. Есть несомненные доказательства. Что еще хуже: этот заговор продолжает существовать и сегодня! Пауза. Оратор ожидал эффекта от своей пламенной речи. Но эффект был удивительно слабый.
- А дальше, мой Невий! - Макрон понял, что не отделается пустой болтовней, что император ждет имен, фактов.
Место сенатора Сервия Куриона, самоубийство которого сегодня предстало в своем истинном свете, занял сенатор Авиола. Этот самый богатый после императора человек в Римской империи может быть обвинен в государственной измене и заговоре против императора. Его имущество и поместья будут конфискованы в пользу императорской казны…
- А четверть получит доносчик, - со смехом заметил император.
- Я не доносчик, мой Гай, - запротестовал обиженно Макрон. - Я обвиняю сенатора Авиолу из патриотических побуждений. Из любви к тебе, мой дорогой.
Наступила тишина. Макрон долго пил, словно у него пересохло горло.
Энния поняла, что это дело не только Макрона, но и Валерии. Она смотрела на нее с изумлением, страхом и восторгом. Валерии не удалось кинжалом наемника убить Торквату, и, посмотрите, она тут же начинает новое наступление.
Император размышлял о словах Макрона по поводу Авиолы: "Самый богатый человек в империи - его имущество будет конфисковано в пользу императорской казны… Макрон хочет купить меня за миллионы, их он мне подсовывает. Широкий жест. Он одним ударом убивает двух зайцев, мне швыряет золото, в котором я нуждаюсь, а ревнивой дочери помогает разделаться с Торкватой. Это удивительно, как он любит свою дочь, как Валерия любит Луция и ненавидит дочь Авиолы! От этой жестокости даже страшно становится, особенно когда смотришь на нежно улыбающуюся Валерию.
- Император вздрогнул. - А если бы эти двое однажды начали так играть моей головой? Хорошо, что Энния не принадлежит к этому плебейскому роду".
Он посмотрел на свою жену и заметил какое-то непонятное выражение в ее больших глазах, уставившихся на Валерию.
- Это тяжелое обвинение, мой Невий, - сказал Калигула, вращая императорский перстень. - Я приму его к сведению. Посоветуюсь…
Посоветуюсь с Курионом…
- С ним? - не сумела овладеть собой Валерия. Улыбка слетела с ее лица, и оно стало похоже на восковую маску. Макрон поднял мохнатые брови.
- Что случилось, моя дорогая? - лениво протянул император.
Валерия испугалась своей вспышки и сказала, словно ничего не произошло:
- Луций Курион? Я сомневаюсь, что он даст тебе хороший совет, мой император. Я не знаю, боюсь это говорить, но я на твоем месте не доверяла бы ему…
Император развлекался. Ага! Она уже знает о Ливилле. Или о ней не знает, но мстит Луцию за то, что он ее бросил.
- Почему же Луций не заслуживает моего доверия?
Она молчала и гневно мяла в руках стебель розы, вынутой из вазы.
- Скажи мне, дорогая, почему я не должен верить Луцию?
Валерия подняла на императора свои блестящие глаза. Она рассказала, что верные ей люди донесли, будто оба Куриона руководили заговором против Тиберия и Калигулы, что они послали убийцу на Капри и что Гай Цезарь только благодаря Макрону избежал смерти.
Император стал внимательно прислушиваться.
- Откуда ты знаешь, что речь шла о моей голове?
- От Луция, он сам мне это сказал.
- А ты рассказала об этом отцу?
Валерия покраснела. Изобразила на лице раскаяние.
- Нет, мой цезарь. Ради богов, прости меня! Я любила его. Я боялась, что отец прикажет его казнить. Но когда ты заболел, я испугалась, не явились ли причиной твоей болезни козни заговорщиков, и побежала к отцу…
- Я приказал следить за ним, - прервал ее Макрон. - Во время болезни я не хотел тебя волновать. Пришлось здорово повозиться: я нашел людей, подкупил рабов, направил шпионов. Через три недели я установил, что Луций должен был условленным способом передать заговорщикам сообщение.
- Что это за условленный способ?
- За садом Авиолы есть старый дуб с дуплом, на первый взгляд незаметный. Но мои люди его нашли. В нем был этот металлический футляр, в который заговорщики вкладывали записки. - Макрон положил на стол полый железный цилиндр. Он был изъеден ржавчиной. Император взял его в руки и начал разглядывать, посматривая на Макрона. Он хорошо все обдумал - аргументы и вещественные доказательства.
Макрон тем временем продолжал:
- Однако самое важное сообщение мне передали мои шпионы на прошлой неделе… - Макрон посмотрел на императора и сказал, подчеркивая каждое слово:
- Луций Курион злоупотребляет твоей дружбой, император. Ночью, переодевшись плебеем, он передает тайные решения Палатина заговорщику Авиоле.
Император разыграл волнение и испуг:
- Это правда? У тебя есть свидетели? Говори!
- Четверо моих людей несколько раз следовали за ним отсюда до дворца Авиолы.
- И дальше?
- Я подкупил надсмотрщика над рабами у Авиолы. Он подслушал разговор Авиолы с Луцием. Они шептались о тебе. Называли и день: октябрьские нонны.
Так они говорили неделю назад. Тогда я не посмел сообщить тебе об этом. ибо это было опасно для твоего здоровья.
Император долго молчал. Он был взволнован. Он понял игру Макрона, но страх за собственную жизнь принуждал его не верить и Луцию.
Энния подняла огромные черные глаза на Калигулу:
- Разве ты не помнишь, мой дорогой, как я тебя предостерегала от Луция Куриона, когда ты был еще наследником? - Голос у нее был сладкий, убедительно спокойный. - Он не нравился мне: чрезмерно честолюбив. Такие люди предают и способны на все. Мне было просто больно видеть его возле тебя, мой дорогой. Но я не ожидала…
Все трое говорят одно и то же, подумал Калигула. Хорошо ли это? А может быть, плохо? Где же правда?
- Невий! Когда Луций вернется в Рим, прикажи его арестовать.
Макрон наклонился через стол:
- И в Мамертинскую тюрьму?
- Сначала пошли его ко мне, - медленно сказал император.
- А что с Авиолой? - торопился Макрон.
- Сначала Луция, потом Авиолу! - сказал энергично император и гневно ударил металлическим футляром по мраморному столу.
Кассий Херея, который все время стоял за занавеской с мечом в руке, заглянул в триклиний.
- Спасибо тебе. Макрон, и тебе, обворожительная Валерия, за верность.
Я поступлю, как вы советуете. А теперь вина!
Херея спрятался снова.
Из хрустальных чаш с красным вином вылетали молнии, вспыхивая, они перекрещивались с молниями женских глаз. Четверо сидящих за столом людей думали каждый о своем.

Глава 43

Сестра Калигулы Ливилла слонялась среди росших в кадках пальм на крытой террасе императорского дворца. Ее каштановые волосы были распущены, ветер трепал их; она знала, что это ей идет. Ливилла была одета с обдуманной небрежностью, скорее раздета, чем одета. Она поджидала любовника и скучала, Из трех императорских сестер старшая, Друзилла, была подобна вихрю, младшая, Агриппина, напоминала задумчивый ветерок, средняя, Ливилла, - бурю. Она была похожа на смерч, на страшный, смертоносный омут. Она будоражила мир, она способна была вскружить голову любому, начиная с раба, который полол грядки в палатинском саду, и кончая сливками сенаторского сословия. О, Афродита, как она сумела одним только взглядом разжечь стоически холодное сердце мудрого Сенеки! Он часто бродил по саду, чтобы увидеть ее чувственный рот, эти обжигающие желто-зеленые глаза. Ливилла с жадным нетерпением меняла любовников, так что Рим холодел от ее неистовств. Но любовь ее к Луцию была исключительна. Чуть ли не месяц она оставалась ему верна.

***

По холму Победы к Палатину спешил всадник. Ливилла перегнулась через перила, вскрикнула и замахала рукой. Еще в седле всадник весело приветствовал ее. Потом соскочил с коня и вошел в ворота.
Ливилла не видела, как перед Луцием неожиданно выросли четыре огромных германца с мечами в руках, как начальник стражи арестовал его. Она ждала на террасе, через которую он должен был пройти к императору. Вскоре он появился: между четырьмя громилами, сгорбившийся, испуганный, в глазах тревога. Ливилла расхохоталась. Смех ее был бы приятен, если бы в нем не было столько откровенной грубости и бесстыдства.
- Что такое? Ты, и с такой свитой? Почему же они тебя сразу не сковали по рукам и по ногам? В какую же темницу тебя бросят? Я принесу тебе то, что ты любишь больше всего. - Громко хохоча, она отпихнула преторианца и при всех поцеловала Луция в губы. - Я знаю что! Ты будешь получать это каждый день! - И презрительно добавила:
- Какие, однако, глупости приходят братцу в голову!
Мозг Луция судорожно работал: что произошло, о боги, что произошло?
Он предстал перед императором.
Движение руки - и стража исчезла. Недалеко, наверно, мелькнуло в голове у Луция. Лицо императора было непроницаемо. Они были одни.
- Прости мне, дорогой, эту шутку. Я знаю. шутка неуместная, но ты извинишь мне мой каприз.
Луций был как в огне. Ласковый тон императора его не успокоил.
Напротив. Откуда же будет нанесен удар? С какой стороны? Император испытующе смотрел на Луция.
- Расскажи мне прежде всего, как ты устроил дело в Анции.
Луций заговорил. Голос его дрожал:
- Я доехал до Таррацины, а потом снова вернулся в Анций. Сделка с Авиолой почти завершена. Он сам придет к тебе, чтобы договориться о деталях!
- Вчера я ужинал с Макроном и Валерией.
Луций вздрогнул.
- Макрон обвинил Авиолу в подготовке заговора против меня.
Калигула внимательно изучал лицо Луция. Он заметил, как глаза его расширились от удивления. Удивление казалось искренним.
- Макрон советует отдать Авиолу под суд.
- Ему нужны его миллионы! - вырвалось у Луция. - Он давно по ним тоскует. - Луций запнулся, пораженный новой догадкой. - Но, может быть, золото он предложит тебе, а сам удовлетворится уничтожением его семьи, потому что тут есть еще и другие обстоятельства…
- Какие? Говори!
- Несколько дней назад Валерия устроила мне отвратительную сцену, кроме того, мне известно, что она подослала убийцу к дочери Авиолы. Я сказал ей, что думаю об этом. Понимаешь? Она из-за меня натравила своего отца на Авиолу. Это ее месть. Авиола невиновен!
Губы Калигулы вытянулись в две бледные ниточки. Глаза императора наполовину были прикрыты веками.
- Ты утверждаешь, что Авиола невиновен. Что это месть Макрона. Что же мне посоветуешь?
Луций выпалил:
- Сделай Авиолу своим финансовым советником!
Император рассмеялся.
- Ты сошел с ума?
Луций с жаром продолжал:
- Я думаю о Риме. Государству нужны деньги. Миллионы Авиолы? Но их хватит ненадолго. Ты предаешь его суду, и голова его слетит. Ты получишь много, конфисковав имущество Авиолы, у него куча денег. Но что, если устроить так, чтобы императорская и государственная казна через него получала сотни миллионов постоянно, непрерывно, ты понимаешь, дражайший?
Запавшие глаза императора блеснули. Он с минуту смотрел на Луция, а потом встал и начал ходить по комнате.
- Твой совет мудр, Луций. Завладеть этим живым источником золота!
Прекрасная мысль!
Он резко повернулся и крикнул:
- Чтобы он почаще бывал здесь, в моем дворце? Чтобы вы могли подготовить заговор прямо у меня под носом и в удобный момент отправить вслед за Тиберием?
Луций вскочил. Он покраснел до корней волос.
- О чем ты говоришь, мой Гай? Ты не веришь мне? Мой возлюбленный цезарь…
- Не говори о любви ко мне! Я знаю, о чем ты совещался со своим отцом здесь, в саду, когда мы пировали. - У Калигулы, блестящего оратора, от злости сдавило горло. Голос срывался, не повиновался ему. Он хрипел. - Вслух вы говорили о шарфе Сервия, а шепотом о том, что убьете Тиберия и меня! И меня!
- Пойми, дорогой! Мой отец хотел после смерти Тиберия вернуть республику, но я нет! Когда ты ехал к Тиберию, я встретил тебя у ворот дворца. Я шел предупредить тебя. Но ты не остановил коня, ты помчался дальше!
Калигула был непреклонен:
- Ты предал меня!
Луций воскликнул:
- Отца я предал, а не тебя! Я убил его этим. До сих пор я не могу смотреть в глаза матери. Я даже не ночую дома. И все это из любви к тебе.
Клянусь всеми богами…
- Не клянись! У меня есть доказательства!
Император бросил на стол проржавевший металлический футляр.
- Узнаешь?
У Луция перехватило дыхание. Страх сжал горло. Он упал на колени.
- Смилуйся, мой цезарь! Да, я знаю этот футляр, но я не видел его с тех пор, как умор Тиберий. - Луций отчаянно защищался. - Разве я не привел свой легион, чтобы охранять тебя? Разве я не вывел легион на форум, когда ты был еще в Мизене возле праха Тиберия, чтобы мои солдаты провозгласили тебя императором?
Калигула стоял спиной к окну и наблюдал за Луцием. Его умелая защита не казалась лицемерной. Факты, которые он приводил, не подлежали сомнению.
Луций в необыкновенном возбуждении воскликнул:
- Я верен и предан тебе! Я, а не Макрон! Он действительно предатель!
- Что ты хочешь этим сказать? - Император стал внимательнее.
Луций, вне себя от отчаяния и гнева, сыпал словами:
- Валерия проговорилась, я узнал, какую грязную игру ведут с тобой Макрон и - прости, я вынужден причинить тебе боль, но скрыть это не могу - и Энния. Валерия сказала мне слово в слово: "Ты разве не знаешь, кто управляет империей? Макрон, а не твой Гай! Отец нарочно положил свою жену в императорскую постель!"
Луций умолк, было слышно только его учащенное дыхание. Калигула упал в кресло. Он был смертельно оскорблен тем. что услышал. Воспоминания подхлестывали мысли, все говорило о том, что Луций не лжет: взгляды, которыми Макрон и Энния украдкой обменивались возле его постели, когда он болел. Едва прикрытое отвращение к нему Эннии, отговорки и увертки, когда он хотел ее. Прав Луций, прав! Теперь Калигула был уверен. Эти двое хотели отравить его!
Луций подбежал к поникшему императору.
- Ты простишь меня, дорогой? О Юпитер! Не повредил ли я твоему здоровью, о я, несчастный!
Калигула сжал лежащую на подлокотнике руку Луция:
- Я благодарен тебе, Луций. Ты действительно друг, самый верный.
Луций глубоко вздохнул. Ужас, обуявший его, когда под конвоем преторианцев он шел к императору, прошел. Ничего со мной не случится.
Ничего не может со мной случиться, я рожден под счастливой звездой, и опасность минует меня!
Он бросился к столу, из небольшой амфоры налил вино в чашу. Отпил и подал императору: император жадно допил вино. Его ввалившиеся глаза были мутны, как матовое стекло. Какой-то странный, пронизанный искорками туман стоял в них.
То, что Макрон и Энния обманули его, приводило императора в бешенство.
Но еще сильнее терзало другое: когда он метался в жару, эти двое, почти рядом с ним извивались в объятиях друг друга. Как они смеялись над ним!
Ничто не могло так больно задеть тщеславие и гордость Калигулы. Даже восточные деспоты не могут сравниться с ним в величии! Ассирийские "цари царей" и вавилонские "цари вселенной", вроде Хаммураппи, не чета римскому императору. Император выше фараона, который был богом на земле! Он повелитель величайшей империи мира, он выше всех богов! А эти двое насмеялись над ним! Какую коварную игру осмелились они затеять!
Остекленевшие глаза императора налились кровью, трясущиеся пальцы впились в подлокотники кресла, как зубы хищника в тело жертвы: свирепый нрав не скрывала больше добродушная маска, жестокость прорезала складки у рта и сморщила лоб.
Император Гай менялся у Луция на глазах. Запавшие глаза ввалились еще глубже, черты лица заметно огрубели. Бледно-серая кожа стала почти прозрачной. Он сидел, завалившись в кресло, сжав губы, и зловеще молчал; вокруг него было тихо, как на дне пропасти.
Луций в нерешительности стоял рядом, оцепенев от ужаса.
Из галереи донеслось постукивание женских сандалий, потом послышался сердитый голос:
- А ну-ка впусти меня, чурбан! Дурак! Посторонись лучше! Вот я тебе сейчас пинка дам, сукин сын!
Ливилла влетела в кабинет императора, резко распахнув дверь и захлопнув ее перед самым носом стражника, который не хотел ее впускать.
- Такой дурак! Но я ему двинула по носу, так что кулак болит. А вы тут вдвоем…
Ее взгляд упал на императора. Она умолкла. Таким она брата еще не видала. На лицо его спустилась тень звериной ярости.
- Что с тобой, Гай?
Он посмотрел на нее отсутствующим взглядом, в его глазах горела нечеловеческая жестокость. Встал. Ливилла испугалась и отступила.
Он прошел мимо нее, тяжело шлепая огромными ступнями по мраморному полу, и направился к дверям своей спальни, двери распахнулись, будто в страхе перед ним.
- Что с ним случилось, Луций?
Он пожал плечами.
- Не знаю. Вдруг чего-то испугался. Тебе, наверно, следовало бы пойти к нему.
- А, трус! - Она ухмыльнулась. - Мне к нему? Хватит с меня. А на что же тогда Энния. вырезанная из эбена и слоновой кости. Или теперь уже Орестилла? - Ливилла грубо захохотала и бросилась на ложе.
Луций подбежал к двери императорской спальни. Она была закрыта изнутри.
- Не сходи с ума и оставь его. Десять настроений в час. Знаю я его.
Он, наверно, как раз воображает себя фараоном или богом. А что же ты?
Свободен? Тем лучше! Иди ко мне!
Она резко притянула Луция к себе.

Глава 44

Из Тревиниана труппа направилась на запад, к морю, по местам, куда тысячи лет назад приставали галеры мореплавателей пеласгов. Еще сейчас их язык сохранился в удивительно красивых названиях городов и пристаней:
Фереги, Палее, Агилла.
Потом актеры пошли на северо-восток, через старую Этрурию, усеянную пригорками, поросшими низкорослыми тиссами. Шли вдоль некрополей, где в обширных гробницах из белого мрамора под пиниями вот уже пять столетий спали благородные этруски. Временами на надгробия падала шишка, удар нарушал тишину и желто-металлические панцири убегающих ящериц блестели в камнях погребений. Но кругом кипела жизнь, и на полях шла уборка урожая.
Когда наступила летняя жара, труппа пошла по долине Тибра, перебралась через реку и направилась к Сабинским горам.
Знойным было лето этого года. Солнце выжгло римскую равнину, высушило болота вокруг города и вечерами тучи комаров осаждали Рим. Обитатели дворцов с левого берега Тибра спасались от малярии в своих виллах в Сабинских горах.
Труппа Фабия играла по очереди: для господ - в загородных садах и для крестьян - в горных деревнях. В конце сентября актеры спустились в Пренесте и устроили привал в доме Апеллеса.

***

Виноградники Апеллеса находились на западном склоне Альбанских гор недалеко от Тускула. Апеллес жил здесь с женой Вестибией и двумя малолетними сыновьями. которые еще не доросли до мужской тоги. Он жил по законам бога Ягве, почитал заповеди Моисея и соблюдал субботы. Главным в его жизни были театр и виноградники. Он ухаживал за лозами, подрезал их, подвязывал, боролся с вредителями и гордился своим вином так же, как актерским мастерством. Его друзья каждый год осенью приходили к нему из Рима (до него было рукой подать) и помогали собирать урожай. Со временем это превратилось в традиционные праздники, которым друзья радовались не меньше, чем сам хозяин. Эти несколько дней, пока происходил сбор винограда, они жили у Апеллеса, пожилые располагались в доме, молодые - в палатках прямо на виноградниках.
Косые лучи солнца освещали склон, скользили по темно-красным гроздьям винограда, немилосердно обжигая сборщиков.
Виноград созрел, ягоды были сладкие как мед и сочные. Женщины, наклонившись или присев на корточки, срезали гроздья, укладывали их в корзины, а мужчины относили корзины на плечах вниз, к дому. Во дворе под навесом стояли бочки для вина.
Когда стемнело, все собрались во дворе, освещенном несколькими светильниками, развешанными на стенах дома. Ужин еще не был готов, ожидали также Апеллеса, который должен был возвратиться из Рима, куда отправился утром.
Мнестер предложил игру: каждый должен по команде спеть какую-нибудь незнакомую песню, иначе выпивает кружку до дна.
Грава выбрали руководить игрой. Грав командовал:
- Фабий!
Фабий раскинул руки:
- Я ничего не знаю, дорогие!
- Бродяга! - покрикивал Мнестер. - Он нас обманывает, ему хочется напиться. Так не пойдет!
Но Фабий торопливо выполнил наказание и уже разглядывал дно кружки.
- Бальб! - крикнул Грав.
- Я спою вам считалочку про волка и козу.
- Это мы знаем! Что-нибудь другое! - раздались голоса.
- Ну тогда я спою. - согласился Бальб. - Если вам только удастся догадаться, что я пою. - И он затянул тонким голосом:
Одна пушистая лисица
Любила птицей поживиться.
Как повезло тебе, плутовка,
Такой гурманкою родиться!..
- Это здорово! Дальше! Дальше! - послышался шум. Бальб продолжал:
Но, прежде чем до кур добраться, Немало нужно постараться.
Как повезло тебе, плутовка,
Такой проворной оказаться!..
Припев повторяли все вместе:
Как повезло тебе, плутовка,
Что ты по жердям лазишь ловко.
Так пусть скорей вознаградится
Твоя сноровка!..
Песенка Бальба всех захватила. Песенка для детей. Ну и что ж. что для детей. Все повскакали, образовали круг и начали ходить, раскачиваясь и напевая:

Предыдущая страница 25 Следующая страница


Калигула или После нас хоть потоп 26

Как повезло тебе, плутовка,
Что ты по жердям лазишь ловко.
Так пусть скорей вознаградится…
Вестибия, мудрая хозяйка, единственно трезвый человек, заботилась обо всем: каждому принесла миску кислой капусты, которую старый Катон настойчиво рекомендовал при заболеваниях кишечного тракта. Потом отправила обоих мальчиков спать, с любовью потрепала их по волосам, поцеловала розовые щечки, гордясь своими сыновьями.
А сборщики винограда продолжали развлекаться, подшучивая друг над другом.
Фабий незаметно ушел. Несмотря на шутки и веселье, где-то на дне души копошилась беспокойная мысль: когда же он сыграет настоящую роль в настоящей трагедии. И выпитое вино не приносило успокоения. Он пересек двор и лег под кустом. Сквозь виноградные листья проглядывала синеликая луна, и капельки росы блестели на черных гроздьях. Фабий отрывал листья и прикладывал их ко лбу.
Со двора доносились голоса. Это Лукрин и Грав спорили, кто из них лучше. Один старался перед другим. От вина даже и шепелявый голос Грава звучал громко и величественно.
Фабий все это наполовину слышал, наполовину нет. Луна, теперь приобретшая зеленоватый оттенок, остановилась среди туч и заглядывала ему в глаза. А в его глазах притаились желание и боль. Креон, Эдип. О, олимпийские боги, ему не быть ни Креоном, ни Эдипом! Жизнь проходит рядом злой собакой, не дотрагивайся! Не дотрагивайся! Даже края одежды Славы нельзя коснуться! Ты напрасно живешь, стремишься, желаешь, вздыхаешь, напрасно, человек, только рогатых сапожников или грязных подмастерьев да хвастливых солдат будешь изображать до омерзения - и все!
Он вонзил ногти в сухую землю, от горя и бессилия у него перехватило горло, он был одинок в своих страданиях. в своей беспомощности.
На дороге у калитки блеснул огонек факела. Все повернули головы.
- Ну наконец-то…
Апеллес, здороваясь, радостно всем улыбался, но Квирину его улыбка насторожила. Ей показалось, что Апеллеса что-то гнетет.
Вестибия принялась накрывать на стол, сооруженный из бочек и досок, женщины помогали ей, двор превращался в триклиний под небом.
За ужином начались расспросы.
- Как выглядит император после болезни? - поинтересовалась Волюмния.
- Молодцом!
- Наверняка, вокруг него увивается тот астролог. который жил у Тиберия на Капри, с таким удивительным именем. - вспоминал Грав.
- Фрасилл? - Апеллес поднял брови. - Какое там! Вот вам и загадка, люди. Старый император любил звездочета. Он завещал ему миллион аурей и заявил об этом публично. А Фрасилл исчез, словно сквозь землю провалился.
Вам что-нибудь понятно?
- Может быть, он не захотел быть звездочетом у Калигулы? - гадал Лукрин. - А может быть, они не понравились друг другу.
- А чем, собственно говоря, он был болен?
Апеллес понизил голос:
- Врачи говорят, это была сильная лихорадка, но сам он думает, что был отравлен.
- Отравлен? Зачем? И кем?
Апеллес пожал плечами:
- Боги знают, был ли это яд. Врачи его разубеждают, но, говорят, он им сказал: в существование заговора против императора верят только тогда, когда император уже мертв.
- Едва он поднялся с постели, - продолжал Апеллес хмуро, - приказал казнить трех поваров, двух подавальщиков и двух дегустаторов еды и напитков…
Глаза у Квирины расширились: семерых человек только из-за подозрения?
Это ужасно!
- Ты слишком чувствительна! Разве ты не из Рима? - издевался Лукрин.
- Тиберий уничтожал по непроверенному доносу сразу десятки человек!
- То был Тиберий, - защищалась Квирина. - Калигула совсем другой!
- Семь! Это значит, - рассуждал Мнестер, - он приказал казнить двоих, но, прежде чем это дошло до Тускула, число их возросло до семи. А когда это сообщение достигнет Брундизия, их наверняка будет уже пятьдесят.
- И двух тоже достаточно, если ни за что, - отозвался Бальб.
Мнестер повернулся к нему:
- А что ему оставалось делать?
Бальб бубнил:
- Снова начинается. Старец на Капри все время пугал людей, молодой недолго сеял добро, очевидно, иначе нельзя. Могу поспорить, что на этих поварах он не остановится.
- Не порти нам настроение, - прикрикнула на него Волюмния.
Из кухни прибежали Квирина и Памфила с чашами. Они выкрикивали, как торговки:
- Жареная камбала! Отличный гарум! Домашнее вино!
Мнестер потирал руки:
- Пир, как у Гатерия. Послушайте только, этот толстяк пригласил меня прочитать у него на званом вечере басни Федра. Мне очень не хотелось идти туда, но из-за Юлия я пошел. Я очень люблю этого мальчика, уже хотя бы потому, что он полная противоположность своему папаше. Я сказал: "Хорошо, я приду". А старый Гатерий говорит: "Гонорар назначь себе сам". Я брякнул не думая: "Пятьдесят золотых". Ждал, что он меня выгонит. И клянусь Олимпом, я их получил!
- Тебе всегда везет, - завистливо сказал Грав. - Я бы…
Мнестер продолжал:
- Я выбрал такие басни про животных, чтобы высмеять зажравшееся общество. И что бы вы думали: они прекрасно развлекались, аплодировали, и им было невдомек, что они смеются над собой.
- Ты весь в этом, Мнестер, - давился от смеха Грав. - Выманит у них золотые да еще над ними же издевается. Твое здоровье!
Все выпили за Мнестера, потом за каждого из присутствующих, выпили и за толстое брюхо Гатерия. Это воодушевило Мнестера, и он добавил:
- Люди добрые, вы не можете себе представить, что за пьянка у него была. Ничего не скажешь, пир, достойный Лукулла! Кабаны, бараны, гуси, утки, серны, бекасы, курочки, раки, о Юнона! Когда я об этом вспоминаю, у меня сразу появляется аппетит! Вестибия, дорогая, можно еще кусок камбалы?
И теперь все господа обжираются, с тех пор как Тиберий перестал следить за ними. Пьют, жрут, блюют - такого свет еще не видывал.
Апеллес заметил серьезно:
- Пускай себе развлекаются, но есть в этом и другая сторона, и это меня пугает…
- Сегодня никаких туч, великий актер! Оставь их на завтра. За дружбу до гроба! - потянулся Лукрин к Апеллесу.
Апеллес рассеянно чокнулся с ним.
- Что тебя пугает, скажи, пожалуйста? - спросил Кар.
Апеллес задумчиво посмотрел на него и медленно произнес:
- Уж очень император изменился. Совсем другой человек. Это уже не тот веселый собутыльник, который таскал нас по тавернам и приносил с собой хорошее настроение, куда бы ни приходил. Когда я его поздравил с выздоровлением, он слушал меня невнимательно и отвечал сквозь зубы, словно был не в себе…
- Это, наверное, болезнь, - заметила Волюмния.
- Словно в него вселился какой-то бес. Не знаю, может быть, я ошибаюсь. Глаза его полны ужаса, мне от страха даже зябко стало.
- Ты преувеличиваешь, дорогой, - смеялась Волюмния. - От рождения ты все преувеличиваешь.
- А что театр? - спросил Фабий. - Он говорил с тобой о театре? Ты рассказывал, что он всегда с тобой о театре говорит.
- Я начал сам. Он смотрел куда-то сквозь меня и сказал: "Слово - это кроткое животное". Что он под этим подразумевал?
- Ясно, - заметил Фабий. - Цирк превыше всего! - Горечь сквозила в его словах:
- Мы со временем переучимся на возниц и гладиаторов! - В свете факелов было видно, как у Фабия пульсировали на висках жилы. Он обратился к Апеллесу и Мнестеру:
- Зачем вам его дружба? Ведь он делает из вас шутов во время попоек. Этого вам достаточно, знаменитые актеры?
Мнестер хотел ответить, но Фабий жестом остановил его и заговорил пылко и страстно:
- Вы его приятели и любимцы, вы должны немного думать и о своем искусстве и об остальных. Да! И о нас! Мы не хотим быть циркачами! Мы хотим играть! Если в вас есть хоть капля актерской чести, вы пойдете к нему и добьетесь настоящего театра! Он выбрасывает сотни миллионов сестерциев на цирковые зрелища, так пусть хотя бы один миллион пожертвует на театр! Зрители за эти полгода с избытком насладились кровавыми зрелищами и могут посмотреть на что-нибудь получше. Калигула распахнул ворота арен, которые десять лет были закрыты. Заставьте его открыть двери театров! Он будет прославлен тем, что вернет на сцену великие трагедии!
Пусть воскресит Эсхила, Софокла, Эврипида!
Все согласились, и Апеллес с Мнестером, на которых нападал Фабий, тоже.
Они обещали, что тотчас после возвращения в Рим постараются убедить императора. За это выпили до дна.
Настроение у всех улучшилось.
- Сегодня большой праздник! - выкрикивал Грав. - Да здравствует театр! Пусть вино льется рекой!
- Пусть льется нам в глотки! - Лукрин поднял кружку и тонкой струей лил вино в открытый рот Волюмнии. Она держалась героически.
Женщины расспрашивали об Эннии. Апеллес снова разговорился. Императрица как сфинкс. Молчит, улыбается и заботится о своем супруге. Любит ли она его? Возможно. Что я могу сказать? Спросите ее, дорогие! Поговаривают, что Калигула воспылал страстью к Ливии Орестилле, жене консула Пизона, говорят даже, что он собирается на ней жениться…
- Которая это будет по счету?
- Не сосчитать.
- Нет, можно подсчитать, - отозвался Бальб. - Будьте добры, считайте по пальцам вместе со мной: первая - Юния Клавдилла, вторая - Друзилла, третья - Агриппина, четвертая - Ливилла…
- Не болтай, это не жены. Это сестры.
Бальб и не думал останавливаться:
- Это жены. Хотя и не по закону. Понимаешь ли, законом все не охватить, и для императора он не подходит. Я продолжаю: пятая - Энния, шестая, вероятно, Ливия Орестилла, а сколько их еще будет впереди, едва ли это известно Сивилле Пренентской.
- У нас для счета остаются еще две руки и две ноги, - острила Волюмния.
- А что Макрон? - спросил Кар.
- Управляет за больного императора.
- Луций Курион, говорят, стал правой рукой императора? - спросил Фабий.
- Да, - сказал Апеллес. - Его слово очень много значит для императора.
Фабий процедил сквозь зубы:
- Как быстро приручили бывшего республиканца.
- Ну и что? Какую роль это играет сегодня, Фабий? Восстановленная республика не была бы лучше, - заметил Мнестер. - Скоро соберется народное собрание. Разве это не республика?
- До сегодняшнего дня выборы еще не объявлены, - сказал скептически Бальб. - Так что я не знаю…
Ах! Этот Бальб! Обязательно он должен добавить ложку дегтя в бочку меда. Вот противный!
Все потянулись к чашам. Разговорились о том, как начнут выступать после того, как Апеллес и Мнестер добьются императорского разрешения. Фабий загорелся, как лучина с энтузиазмом говорил о своих планах. Остальные не отставали от него.
Апеллес подошел к Фабию и шепнул тихо:
- Я не хочу тебе портить настроение, дорогой, но боюсь, что с императором мы не договоримся. Ведь ты знаешь, как он смотрит на трагедию.
Квирина увидела, как сразу же погас энтузиазм Фабия. Он взял кружку, наполненную до краев вином. И больше уже не говорил.
Вино всех околдовывало, оно заставляло забыть о повседневных заботах.
Ночь уходила, до рассвета было недалеко.
Квирина наблюдала за Фабием и видела, как он не выпускал из рук кружку.
- Ну довольно, милый, - попросила она его.
Он посмотрел на нее отсутствующим взглядом и надрывно проскрипел:
- Трагической роли у меня не будет! Ничего не поделаешь! Гони Фабий!
Запряги осла в телегу, положи под брезент груду дурацких шуток и поезжай по деревням. - Он громко крикнул:
- Фарс - наша жизнь!
У Квирины сжалось сердце. Она взяла его за руку:
- Иди, иди спать!
Он вырвался и крикнул:
- Не хочу! Я останусь здесь!
- Пойдем. Тебе нужно выспаться, ты много выпил.
- Я знаю, что мне нужно! Мне нужно пить! - зло кричал он.
- Пить! - отозвалось несколько голосов.
Она повела его к винограднику, а он продолжал сопротивляться.
- Никуда я не пойду! Оставь меня, ты, Ксантипа! Поди прочь! Убери, руки, говорю тебе!
- Пойдем. Уже поздно! Ночь!
Она подталкивала его на пригорок, где стояла их палатка.
На полдороге он споткнулся и упал. Так и остался сидеть на земле.
- Я хочу увидеть Рим! Где Рим, Квирина?
- Для этого надо подняться еще немного выше. Оттуда ты его увидишь. - уговаривала она Фабия. как ребенка. С большим трудом ей удалось его поднять.
Снизу неслось пьяное пение.
Как повезло тебе, плутовка…
Наконец они добрались до палатки.
- Я хочу в Рим! - кричал он, раскачиваясь, и хватался за виноградные лозы, ломая их. - Я должен хоть один раз сыграть такую роль, понимаешь!
- Ты сыграешь ее, милый. Ты знаешь, что сыграешь!
- Нет! - выкрикнул он отчаянно. - Я не получу роль! Я хочу хотя бы увидеть Рим! Где Рим?
- Там, в той стороне. Посмотри туда!
Но ни он, ни она ничего не увидели. Рим, который днем было прекрасно видно, сейчас исчез. Он утонул в море тьмы.

Глава 45

Во времена Тиберия укромный покой Дианы в императорском дворце на Палатине предназначался для чтения стихов. Вдоль стен стояли тиссовые деревца с подрезанными верхушками, и белоснежная богиня с лунным серпом в волосах и луком за плечами прогуливалась в этой импровизированной роще.
Здесь старый император, пока жил в Риме, слушал стихи Ксенофонта, Алкея, Каллимаха, Лукреция. Здесь говорили музы.
Калигула велел отправить божественную охотницу в сад, а вместо нее поставил у стены на высокой подставке бронзового коня, которого подстерег и теперь терзал бронзовый лев. Зелень он приказал убрать и в середине комнаты поставить квадратный стол и четыре кресла.
Сквозь единственное окно сюда проникали лучи октябрьского солнца, холодные, негреющие. В двух углах комнаты в бронзовых сосудах, формой напоминающих римскую крепость с зубцами и башнями, пылали раскаленные угли.
Императорский казначей Каллист ввел приглашенных и усадил каждого на предназначенное ему место.
Макрона - спиной к стене, на которой была изображена лесистая местность, пересеченная рекой, и лицом к окну. Луция - лицом к статуе, спиной к двери. Авиолу - против него. Четвертое кресло, устланное подушками и пурпурной тканью, пустовало.
Все трое были приглашены к императору в последнюю минуту. Никто из них не знал, зачем Калигула позвал их. На столе стояли вазы с угощением, амфора с вином и четыре чаши. Они сидели и молча ждали.
Авиола был встревожен. Его мучила неопределенность. Приглашение на Палатин (если дело было не в обычном пиршестве) обыкновенно не предвещало ничего приятного. Хорошо еще, что он не один тут сидит. Вместе с ним два самых значительных сановника империи. Взгляд Авиолы скользнул по Макрону и остановился на Луции. Вон как. Жених Торкваты! Моя малютка из-за него все глаза выплакала. А он? С каким самодовольством смотрит, негодяй. Он ранил ее, и эта рана страшнее раны наемного убийцы. Узнать бы, кто подослал его.
Девочка моя. не бойся. В другой раз им это не удастся. Но ты, негодяй, заплатишь мне за измену! С головокружительной быстротой ты поднялся наверх. Но с такой же головокружительной быстротой ты можешь свалиться и свернуть шею. Даже если ты правая рука императора… Вилла в Анции! Верно, за этим меня сюда позвали или по какому-нибудь другому денежному делу, объяснил себе Авиола. Поэтому и принимал их сегодня императорский казначей Каллист. Деньги правят миром. За деньги можно купить что угодно. Сенатор перевел взгляд на великолепно расписанный потолок. Он мысленно оценивал убранство дворца. Как всегда, шла ли речь о статуе, рабе или доме, Авиола все переводил на деньги!
На лице Макрона его обычная маска: он солдат, которого ничто не может вывести из равновесия. Спокойная и самоуверенная осанка подчеркивала это.
Но в душе у Макрона покоя не было. Он просил у императора головы Луция и Авиолы, а теперь сидит тут с ними обоими за столом. Не к добру это. Какой глупый и странный обычай вводит Калигула: сажать за один стол жалобщика и обвиняемого. Их тут двое против него. Хорошо еще, что император - спасибо Эннии! - будет, конечно, на его стороне. Недавно за ужином Макрону показалось, что император заглядывается на Валерию. Он жадно рассматривал ее, не стесняясь присутствия жены. Если бы он был наедине с ней… если понадобится… Любая помощь хороша. В конце концов, преторианцы не дадут в обиду своего префекта. И Херея, начальник императорской гвардии, всегда вытягивается перед ним, как солдат перед центурионом. Дурак Каллист посадил его тут, солнце прямо в глаза бьет. Он смотрел на изображение коня и льва. Такой львина. скажу я вам, - это не шуточки. Треплет коня, будто это щенок. Конь ревет от боли. Даже слышно: вон как разинул пасть, коняга… С чем придет Калигула?
Луций удивился, когда увидел здесь Макрона. Что замышляет император, ведь ему уже известно, как Макрон и Энния обманули его. Но эта мысль, не успев возникнуть, угасла. Луций устал. Ливилла ненасытна, она слишком много хочет от любовника. Время от времени он протирал лицо и руки духами.
И не думал больше ни о чем. Да и зачем думать? Император, конечно, знает, чего хочет. А от Луция требуется одно: исполнять его волю.
Двери за спиной Луция распахнулись. Луций вскочил и обернулся: Макрон и Авиола встали.
Вошел император, он был в пурпурной тоге. Шел медленно, будто крадучись; слегка сгорбленный, голова втянута в плечи. Глаза лихорадочно блестят. Макрон и Авиола затаили дыхание; император выглядит хуже, чем во время своей долгой болезни. Что с ним? Он опять болен?
Калигула жестом усадил их. Вид у него был приветливый, он расспрашивал гостей о здоровье. Но, несмотря на дружелюбие слов, тон их был несколько необычен.
- Ешьте и пейте, мои дорогие, хоть я и позвал вас на совет, а не на пир. Паштет из дроздов великолепен. А то, что вино у меня превосходное, вам известно давно.
После нескольких фраз, которые должны были создать атмосферу сердечности, цезарь посмотрел на бронзового коня - он всегда смотрел на коня, а не на льва - и заговорил о деле. Для чего он пригласил дорогого Авиолу? Существует некоторая неясность в отношениях между императором и сенатом, вернее, некоторой частью сената, наиболее живой и действенной, император сам улыбнулся своим словам, это надо расценивать как похвалу. поймите, мои дорогие, но именно эта часть сената заботит его, ибо он не всегда достаточно ясно понимает этих сенаторов.
Авиола сидел как на иголках. Может быть, нужно вскочить, призвать в свидетели богов, поклясться, что он ни о чем таком не знает, что ничего такого не существует?
Император перевел взгляд с терзаемого коня на лицо Авиолы и продолжал.
Ему хорошо известно, что некоторое время назад сенаторы готовили заговор.
Авиола побледнел и покрылся холодным потом. Заговор против императорского рода. в нем принимал участие и Авиола.
Жестом цезарь остановил сенатора, который вскочил и хотел что-то сказать. Не об этом сегодня речь, миролюбиво продолжал Калигула. Это забыто. Сегодня те, что бунтовали против Тиберия, верно служат новому императору. Например, Луций. Но остальные? И Калигула уверенно и точно назвал имена заговорщиков. Итак, пусть говорит Авиола. Пусть он без страха скажет всю правду. Император ручается, что не будет преследовать никого, кто не виноват перед ним в прямой измене.
Авиола набрал в легкие воздуха, воздел руки, как бы взывая к милосердию небес, и начал.
Он будет говорить чистую правду, ибо любит императора. О покойном Сервии и Луции Курионах говорить нечего. О себе тоже. Его преданность владыке безгранична, пусть цезарь испытает его и убедится… А остальные?
О бессмертные боги! Разве может в них даже на мгновение, он повторил, даже на мгновение, вспыхнуть искорка недовольства? Из-за чего? Только старый Ульпий… Это императору известно. Старый безумец замуровался в своем дворце. Его можно оставить в стороне. Итак! Юлию Вилану, которого Тиберий обобрал, лишив имений, Гай Цезарь все великодушно возвратил. Его заключенного в тюрьму брата Марка освободил. У Пизона, сборщика податей в Паннонии, из-за тибериева закона были связаны руки. Закон предписывал быть умеренным в сборе податей, налогов и пошлин в провинциях. Гай Цезарь поступил очень мудро, уничтожив этот бессмысленный закон. Судовладелец и работорговец Даркон, а особенно Бибиен постоянно получают от императора огромные заказы. Всем живется прекрасно, так ради чего же, по каким причинам, клянусь всеми богами?! Напротив, любовь, огромная любовь к императору…
Император вспомнил: это и в самом деле так, толстяк не лжет. "Эти все действительно меня безумно любят, - с иронией подумал Калигула. - Любят, потому что меня и государство, что одно и то же, могут обдирать. Ладно. Но мне ваша игра ясна. Я с вас тоже кое-что сдеру, миленькие, да не однажды, как советует близорукий Макрон, я буду делать это постоянно, как советует Луций".
Император благосклонно кивал.
- Я, - напыщенно начал Авиола, - я давно уже подумываю, - при этих словах император скользнул глазами по Макрону, который сидел, уставившись в стол, - что когда перед Новым годом соберется сенат, то нужно будет предложить, чтобы тебя, цезарь, почтили титулом, какого ты заслуживаешь.
Сам я предложу величать тебя "Dominus" одно из почтеннейших, какие…
Калигула поднял руку.
- Ты очень любезен, - произнес он милостиво, - но я не заслуживаю…
- Новое движение руки заставило Авиолу умолкнуть. - А теперь давайте договоримся о покупке или, если тебе угодно, об обмене твоей виллы в Анции на один из моих летних дворцов. Луций Курион несколько раз уже посетил тебя по этому делу, и ты, конечно, все успел обдумать. Мне нужна эта вилла. Она мне нравится.
Макрон вытаращил глаза. Так вот зачем ходил Луций во дворец Авиолы!
Император разглядывал пиниевую рощу за спиной Макрона. Роща по крутому склону спускалась к реке, бегущей с гор, на волнах белые гривы. О, это будет волнующее зрелище - Ливия Орестилла в заросшем пиниями гнездышке Авиолы. Лакомый кусочек…
- Потолок в триклинии выложен золотыми пластинками, - предупреждал Авиола. - Из любви к тебе я с радостью обменяю виллу…
"Разбогатевший болван, никакого вкуса, - подумал Луций. - Сует золото куда попало, только бы изумить всех".
Упоминание о золотом потолке заставило императора перевести речь на другой предмет. Гости хорошо знают его коня Инцитата. Это настоящий клад.
Восьмое чудо света. Он выигрывал и будет выигрывать все состязания. Он прекрасен, прекрасен, как божество, влюбленно продолжал Калигула. Ты обратил внимание на его глаза, Луций? Еще бы нет. Ты, такой знаток. Это человеческие глаза, дорогие, чудные женские глаза, полные любовной неги; а его походка? У какой танцовщицы найдете вы такую гордую и величавую поступь? С ним не сравнится даже Терпсихора! Даже сама Диана! Это не походка, а гимн. А его ноги в галопе, в карьере? Почему у нас нет поэтов, которые в блестящих гекзаметрах увековечили бы красоту божественного бега Инцитата? Я обожаю его, я бредил им во время болезни… Но, к делу. Я хочу построить для него новую конюшню. Она будет из дельфийского мрамора.
Лежать он будет, мой любимец, на драгоценных коврах, ухаживать за ним будут рабы, а перед состязаниями, по крайней мере неделю, его конюшню будет охранять когорта солдат, чтобы покой Инцитата ничем не нарушался. Не знаю только, из чего ему сделать колоду. Как вы рассудите? Он обращался к Луцию и Макрону.
- Из кедрового дерева, мой цезарь, - предложил Макрон.
- Из алебастра, - сказал Луций и невольно усмехнулся: так страстно Калигула не любит даже свою сестру Друзиллу!
Император отрицательно покачал головой.
- Нет. Колода будет золотая.
- Превосходно! Великолепно! Блестяще!
- Конюшня обойдется в семь, а если считать золотую колоду, то в десять миллионов сестерциев, но Инцитат этого заслуживает!
Макрон и Луций восторженно согласились. Инцитат действительно редкостный конь. Авиола под столом вонзил ногти в ладони. Не сплю ли я?
Может, брежу? Разве император обезумел? На конюшню выбросить десять миллионов? Минерва, богиня разума, ты слыхала такое? Разве такая трата может окупиться? Конь выигрывает состязания! Ну хорошо, так честь и слава ему за это, и довольно.
Император опять перескочил на другое, он делал это часто:
- Нужно прийти к решению по главному пункту, друзья мои. Забота о благополучии и развлечениях римского народа повыпустила крови из казны, эрария и фиска. Необходимо большое поступление денег: на нужды народа, на игры и на постройки, которые я задумал произвести. Опытный финансист Авиола, конечно, даст мне совет. Я достроил храм Августа и театр Помпея…
- Великолепно! - льстиво воскликнул Авиола.
- Я хочу, кроме того, построить здесь, на Палатине, новый дворец и соединить его с Капитолием, чтобы в любой момент я мог пойти поклониться Юпитеру Громовержцу.
Все громко восторгались великолепной мыслью, посетившей императора.
- Я хочу разбить в Ватиканской равнине сады, каких Рим еще не видывал.
Я построю новый цирк. Потом новый водопровод, вода будет поступать с Сабинских гор, старый Аппиев водопровод уже не справляется, потом новый амфитеатр для гладиаторских игр и несколько сооружений вне Рима…
Луций восторженно прервал его;

- История еще вспомнит, каким императором был Гай Цезарь!
- Мне нужно много денег, дорогой Авиола. Нужно найти средства для повышения доходов.
Авиола посмотрел на императора, но, прежде чем он успел произнести слово, цезарь добавил:
- Мне не хотелось бы сокращать расходы, а именно это всегда советуют финансовые мудрецы.
Авиола понял. На кутежах и мотовстве не сэкономишь ни сестерция. Он немного подумал и предложил императору снова ввести подоходный налог, который был уничтожен после смерти Тиберия. Это даст добрых несколько сот миллионов сестерциев в год. Калигула этот план отверг:
- Я не хочу наживаться, ущемляя мелкий люд. Это не решение. Нет, нет, друзья.
- Ну тогда можно повысить цены на рынке, введя больший налог…
- Нет! - воскликнул император. - То, что ты предлагаешь, задевает интересы народа. Народ любит меня. Я не могу так с ним обращаться!
Император говорил с раздражением. Авиола сглотнул слюну и со вздохом прицелился еще выше.
- А если ввести налог на завещания, с тем чтобы двадцать пять процентов завещанной суммы шло в твою казну?
Заметив, что император хмурится, он поспешил предложить новый план:
- Тогда не остается ничего другого, кроме как повысить доходы с провинций.
- Нельзя, - строго произнес император. - Мои казначеи обсуждали этот вопрос с наместниками, проконсулами и сборщиками податей и убедились, что провинции и так изнемогают. Спроси у мытарей, что они тебе скажут! Нельзя!
Нельзя!
Наступила тишина. Белый и жирный указательный палец Авиолы блуждал по мозаичному рисунку на крышке стола. Какое-то сильное напряжение чувствовалось в этой руке, которая как бы знала путь, наилучший путь, но сомневалась, можно ли указать на него. Авиола медленно поднял глаза на императора и медленно проговорил:
- Тогда остается последнее средство. То, которое означает быструю и постоянную прибыль, прибыль огромную, прибыль, которая невероятно обогатит всю империю…
- Что же это? - Цезарь с нетерпением склонился к Авиоле.
- Надо получить новую богатую провинцию, - торжественно провозгласил Авиола и шелковым платком вытер пот с лысины. Он продолжил в наступившей тишине:
- Толпы рабов, корабли с пшеницей, плодами. скотом, кожами, мехами, железом, рудой - богатство, на котором была основана мощь и слава Рима.
Великая мысль. Все почувствовали это. Макрон заметил, как захватила она Калигулу. Лопаясь от зависти, он процедил:
- Разумеется, уж ты-то, оружейник, набьешь мешок, а?
Строгий взгляд Калигулы заставил его замолчать. Калигула знал, что Авиола прав. Теперь перед ним открывалось великое поприще, о котором он мечтал, еще будучи наследником. Расширить империю Августа и Тиберия!
Захватить новые, изобильные земли! Тиберий не желал и слышать об этом, все оберегал свой мир, но это оттого, что у него, старого и немощного, не было больше отваги. Мысль Калигулы летела дальше: он. император, в золотых доспехах встанет во главе своих легионов, с детства любимый солдатами, он поведет их к славным сражениям, он вернется в Рим победителем, невиданный, великолепный триумф! За ним будут идти связанные владыки порабощенных земель, сотни повозок с военной добычей, ликующий римский народ, счастливый и упоенный своим счастьем римский народ будет славить его, как бога Марса…
Размечтались и остальные. Макрон и Луций уже видели себя во главе армий. И перед их глазами возникла картина высших почестей, каких только может достичь римлянин. Авиола же видел свои огромные сундуки, переполненные драгоценным металлом, он видел, как золотое половодье затопляет его дворец и сады. Всюду, всюду золото! И кроме того, Калигула во главе легионов покинет Рим на целые месяцы, а может быть, и навсегда…
Тогда руки римских богачей будут развязаны!
Император осторожно проговорил:
- Твое предложение, дорогой Авиола…
- Отличный план, но, мой Гай! - неучтиво прервал его Макрон.
Император стиснул зубы. Мой Гай! Какая дерзость! Сейчас я сведу с тобой счеты. И он продолжил:
- …Грандиозно. В такой ситуации необходимо обеспечить тылы. Все высшие должности должны занять абсолютно надежные люди. Меня давно заботит Египет. Его наместник Авилий Флакк не снискал моего доверия. Владыка Египта! Какая честь, какая власть! Но Флакк не дорожит ими. У меня есть определенные подозрения. Короче, Флакка я отозвал. А наместником Египта я назначаю самого верного своего слугу - тебя, дорогой Невий!
Макрон был как громом поражен. Отставка! Смещен! Выброшен! Вот она благодарность Калигулы! А ведь это я помог ему достичь власти! В горле у него пересохло, он не мог вымолвить ни слова. Авиола насторожился: что-то странное происходит. Надо осторожненько выждать. Луций покраснел от зависти: наместник Египта! Сильнейший человек после императора. Но это был только первый порыв, Луций быстро понял: он выиграл!
- Тебе самое время теперь готовиться к отъезду, ведь море скоро закроется. - продолжал император. - Послезавтра ты вступишь в Остии на корабль, который уже ждет тебя и готов к отплытию.
Краска вернулась на лицо Макрона. Теперь он видел свое положение в ином свете. Он одним махом избавится от капризов Калигулы. Он станет всевластным господином самой богатой провинции, житницы Рима. Если ему захочется, он сможет уморить Рим голодом. У него будет большая армия.
Через некоторое время он сможет диктовать свою волю самому императору.
Макрон встал и принялся благодарить. Император поднялся:
- Я подумал, что тебе понадобится жена. Вы с Эннией хорошо понимали друг друга. Ради тебя я даю ей развод, вот подтверждение - тебе не придется ехать одному. И Валерию возьми с собой, в Риме ничто не доставило бы ей теперь радости.
Луций просиял. Ах, этот Гай! Он как будто угадал мое тайное желание!
Калигула ласково проводил Макрона к дверям.
Авиола вздохнул:
- О боги, ну и дела!
Луций прошептал:
- Ты поступил бы очень умно, подарив императору десять миллионов на постройку конюшни для Инцитата.
Калигула вернулся. На лице его играла странная, загадочная улыбка, скорее ухмылка, чем улыбка.
- Садитесь, мои дорогие.
Подо львом, раздирающим внутренности ревущего коня. уселись: повелитель народа римского, по правую руку от него - как кто-то остроумно шепнул в кулуарах сената - его громогласная труба Луций Курион, по левую - новоиспеченный финансовый советник Авиола. Да, советник, который всегда будет оставаться в тени. но силой золота заставит этих двоих плясать под свою дудку.
- Задачи, которые ставит перед нами великая эпоха и наша дорогая любимая родина, - говорил император, - на которую посягают варвары на Дунае и Рейне…
- Все для Рима! - выкрикнул Авиола.
- …И жизненные интересы римского народа вынуждают нас пресечь налеты врагов на границы империи.
- Мы не должны все свои силы тратить на решение внутригосударственных вопросов, слава наших легионов должна пересечь границы империи… - воодушевленно произнес Луций.
Император перебил его:
- Ибо чем империя больше, тем она могущественнее, и мы, руководимые богами, должны расширить пространства, на которых живут наши народы.
Тут Калигула легонько усмехнулся, у Авиолы дернулись губы. "К чему тут фразы? - подумал он. - Ведь мы одни здесь и знаем, чего хотим".
Слово повисло в воздухе. Тяжелое слово. Его трудно было произнести, страшны были его последствия. И никто не хотел произносить его первым. У Авиолы это слово уже несколько лет вертелось в уме, он томился им и наконец проговорил:
- Война! Да, война неизбежна.
Они знали, что значит это слово. Оно пугает и миролюбцев и захватчиков.
Оно каждого задевает за живое, каждому приходится чем-то рисковать, чем-то жертвовать, даже если это всего лишь спокойный сон.
Калигула принял вид мудрого и дальновидного правителя:
- Нарушить мир, установленный Августом и Тиберием? Какая ответственность, мои дорогие!
- Но увеличить могущество Рима! - вступил Луций.
- И твою славу, цезарь! - патетически добавил ростовщик. - В мировой истории… ты будешь славен вовеки…
Император подчинился нажиму и выразил это так: он признает их доводы.
Иначе нельзя. Великая Беллона, Марс Мститель, примете ли вы нашу жертву, принесете ли победу нашему оружию?!
- Из-за навязанного Тиберием мира, - заметил Луций, - наши легионы напоминают затянутую ряской стоячую воду. Главные добродетели римлян - мужество и отвага - уходят в небытие. Римляне, прославившие Рим, не были только земледельцами, они прежде всего были солдатами. И если ты, цезарь, не дашь нашим солдатам возможность сражаться, они превратятся в дармоедов.
Войско превосходно, и если ты поставишь во главе его…
- Куриона? - подозрительно бросил Калигула.
- Себя, мой дорогой Гай, себя, любимца всех солдат, тогда мир будет ошеломлен чудесами мужества…
- Посмотрим. А как снаряжение армий?
Луций перехватил настойчивый взгляд Авиолы. Он хорошо его понял.
Magister societatis всех оружейников, Авиола тоже не хочет упустить своего. Он имеет на это право. Авиола вовлечен в игру, которую сам затеял.
Мы связаны теперь не на жизнь, а на смерть, отступать некуда…
Луций начал:

Предыдущая страница 26 Следующая страница


27 Йозеф Томан

- Снаряжение некоторых легионов и как раз тех, что находятся теперь на Рейне и на Дунае, устарело. С ним мы не победим. Это примерно четыре легиона, то есть больше тридцати тысяч человек.
- За какое время оружейные мастерские, Авиола, смогут поставить новое, совершенное снаряжение?
- Времени понадобится немного, благороднейший. Три-четыре месяца…
- Хорошо. Зима с этим варварским снегом, туманом и морозами для нас не выгодна. Весна - самое лучшее. А что делать со старым оружием?
Опять Авиола уставился на Луция.
- Старое оружие мы продадим дружественным народам: армянам, парфянам, иберийцам. И хорошо продадим, им оно покажется прекрасным.
- Для того чтобы начать войну, нужно много денег, милый Авиола.
- Я и мои друзья к твоим услугам, мой цезарь! - воскликнул Авиола.
- Спасибо! Теперь же я хочу сообщить вам, что должность Макрона я разделю на две. Преторианцев и свою личную охрану я отдам под начало Кассию Херее, старому, преданному мне, честному человеку. Другую часть его обязанностей я возлагаю на тебя, Луций. Это означает, что ты будешь главным после меня военачальником римских легионов и моим заместителем. Не благодари! Я знаю, что делаю. А ты, Авиола. - прими это как доказательство моей дружбы - займешь место в императорском совете, и повсюду тебя будут сопровождать двенадцать ликторов.
Авиола кланялся и рассыпался в преувеличенных благодарностях. Он предложил императору - это всего лишь небольшой знак внимания - десять миллионов сестерциев на постройку и убранство конюшни для дорогого Инцитата.
Император подарок принял и отпустил обоих.
Луций вышел как одурманенный. Он был опьянен счастьем. Ему хотелось кричать, чтобы весь мир узнал о его радости. Ему хотелось разделить ее с кем-то дорогим и близким, удвоить ее чужой радостью. Скорее домой, к матери! Луций заколебался. Нет, к матери нельзя. В ее выцветших глазах он увидел бы гордую тень отца. Ливилла будет радоваться со мной! Он побежал по коридору в ее покои. Ливилла бросится ему на шею и скажет… Ливилла будет смеяться надо мной… Луций остановился, нервно засмеялся и направился к выходу. К кому бежать со своим счастьем? К Сенеке. Он будет радоваться вместе со мной, он знает, что Гай - просвещенный правитель и с полным правом вознес меня так высоко.
Луций спускался к форуму, ему вдруг вспомнилось письмо Сенеки, буквы прыгали и складывались в суровые слова: "неслыханные почести", "вероломство", "корыстолюбие"… Нет, к Сенеке он не пойдет. Друзья Прим и Юлий? Они думают то же самое.
Друзья? Есть ли они у него? Луций отчаянно рылся в памяти, пытаясь сообразить, с кем он мог бы поделиться своей радостью. Но такого человека не было. Глаза застилала противная влага, Луций сжимал кулаки и упорно пытался вспомнить. Он протискивался сквозь толпу на форуме, и его головокружительное счастье рассыпалось в прах.
Огромный Рим казался ему безлюдным.

Глава 46

На третий день после совета четверки могущественных, которую Калигула свел до тройки, отстранив Макрона, сенаторская лектика направилась по холму Победы на Палатин. Рабы Авиолы привыкли к большому весу своего господина. И если он иногда брал с собой Торквату, даже не чувствовали этого. Однако сегодня они с трудом поднимались в гору. В лектику к Авиоле втиснулся какой-то толстяк немногим легче их хозяина.
Сердце Авиолы вздрагивало от радости. Выше! Теперь только выше! Еще выше!
- У меня большие планы, дорогой Марк.
- Ого, это новость, - усмехнулся тучный сорокалетний мужчина с энергичными чертами лица и резко выступавшими скулами. - Уж не хочешь ли ты попасть в императорский совет? - иронизировал Марк Эвтропий Бален, один из известнейших римских правоведов.
Авиола посмотрел на него с презрением:
- У кого есть золото и кое-что в голове, тот так же легко управляет людьми, как ты словами перед судебной комиссией. Знаешь, мой дорогой, почему я везу тебя к императору?
- Наконец-то! Мне было очень интересно, долго ли ты будешь держать меня в неведении. Очевидно, для того, чтобы рекомендовать своего родственника императору.
- Может быть. может быть, - усмехался Авиола, - мудрый Бален, известный глотатель параграфов, приветствует тебя, мой император. Назначь его претором, он давно об этом мечтает. Так или нет?
- У тебя великолепное настроение, мой милый. Но ты мог бы выражаться и откровеннее.
Лектика поднималась выше и выше. Яркое солнце пригревало, однако день был холодный.
Авиола наклонился к Балену.
- По моему совету сегодня император сделает тебя наместником Египта.
Реакция Балена была несколько иной, чем ожидал Авиола. Бесстрастный адвокат, свидетель многочисленных казней, внезапно начал дрожать.
Трясущейся рукой он отыскал руку Авиолы, спокойную и твердую.
- Не шути! Не шути такими вещами. Это бессмыслица! Ведь в Египет выехал Макрон…
Авиола смотрел, приподняв занавеску, на золотые листья палатинских дубов. Какая красота!
Бален настаивал, взволнованно сжимая руку Авиолы:
- Говори же! Император назначил Макрона. Ты мне сам это сказал…
Макрон уже на пути в Египет. Что это все означает?
Авиола высвободил руку и пошире раздвинул занавеску.
- Посмотри, Марк, на эту красоту. Видишь? Настоящее золото.

***

Море ударялось в остийский мол. Макрон соскочил с коня, помог Эннии и Валерии выйти из носилок и пошел между ними, сзади шли рабы и рабыни.
Недалеко от берега на якоре стояла большая трирема с римским орлом на носу.
Горечь и гнев, первые чувства, которые охватили Макрона, когда Калигула сообщил ему о столь серьезной перемене в его жизни, отошли, их сменила радость. Слова "так он отблагодарил меня за то, что я посадил его на трон" приобретали радужную окраску. Макрон был доволен. "Я годы стоял за спиной Тиберия и правил, старик мне ни слова не говорил, только иногда, когда я позволял лишнее. Но я постоянно чувствовал на себе его взгляд.
Удивительно, но я никакими силами не мог освободиться от него. Я был уверен, что легко обведу вокруг пальца этого мальчишку, если я сделаю его императором. У него о правлении не было никакого представления. На уме были одни лошади, девки и попойки. И более того, я отдал ему жену, чтобы крепче держать его в руках. И посмотрите! Марионетка вышла из повиновения.
Он вбил себе в голову, что он больше, чем просто "царь царей", чем бог, - фараон. Снюхался с Курионом и меня медленно, но верно устранял от власти.
Слава Фортуне, что все приняло такой оборот. Я избавился от этого негодяя, и жена вернулась ко мне…
Макрон с удовольствием посмотрел на Эннию, идущую рядом. Ее молочно-белая кожа сияла под копной черных волос. Красивые губы слегка дрожали. Я могу поспорить, что это она повлияла на мое назначение наместником Египта! Наместник! Властитель самой богатой римской провинции!
Настоящий властелин с неограниченной властью. Два легиона солдат, которые пойдут за меня на смерть. Что, если бы со временем мои солдаты провозгласили меня императором? Там бы это прошло легче, чем в Риме. Я не окажусь такой тряпкой, как Марк Антоний! Я за это возьмусь иначе, чем этот тетерев, толковавший о Клеопатре. Из Египта я смогу овладеть Сирией, Азией, Грецией и, наконец, Римом.
Макрон остановился и громко, в полный голос рассмеялся. Энния и Валерия посмотрели на него удивленно.
- Что ты увидел смешного? - спросила Энния, нервно теребя конец муслиновой шали.
Макрон не заметил страха в ее голосе. Он ответил бодро:
- Да ничего, египетская царица!
- Я уже была императрицей, - проронила она сквозь зубы и ускорила шаг.
Он посмотрел на дочь. У Валерии были покрасневшие, опухшие глаза. Она резко сказала отцу:
- Здесь нет ничего, над чем стоило бы смеяться.
Макрон понял. Одна потеряла императорскую мантию, другая - любовника.
Та, первая, тяжело несла бремя славы, купленной садистскими нежностями императора. Другая переживала, что ею пренебрег любовник-аристократ. И обе гусыни вместо того, чтобы радоваться, что избавились от таких сокровищ, почему-то скорбят. Женская сентиментальность.
Они дошли до конца мола. Стена была высокой, и о нее разбивалось разбушевавшееся море. Трап к лодке был узким, по нему можно было спускаться только поодиночке. Первым сошел Макрон, за ним - Энния. последней - Валерия.
Они медленно шли вниз. Обеим женщинам казалось, что они спускаются в Тартар.
Внизу под ними волновалось море. И в лучах солнца оно было темным, почти черным. Они спускались все ниже и ниже.

***

- Ну, по рукам, Марк. Мне нужно от тебя две вещи: на следующий год пошлешь в Рим на одну треть зерна меньше, чем обычно поставляет Египет…
Марк кивнул:
- Понимаю. Хотите поднять цены…
Авиола и глазом не моргнув продолжал:
- С солдатами - двух когорт будет достаточно - отправишься из Мемфиса на восток, в Арсиною. Пройдешь через полуостров к городу Элане, арабы называют его Эль-Акаба, на юго-востоке там обнаружены огромные залежи золота и серебра. Арабы понятия не имеют о стоимости этих рудников.
Подкупишь их предводителей, заткнешь им глотки хорошим вином и организуешь добычу. Что добудешь, отправишь на хорошо вооруженных кораблях мне. А я передам это императору для пополнения его опустевшей казны.
Бален долго смотрел на своего родственника. Восторг и зависть смешивались с удивлением. Этот человек умеет заработать на всем: на Египте, на войне, на мне. И сразу миллионы! Он почувствовал к нему неприязнь, но, ради богов, ведь он благодарен ему за то, что будет после императора самым могущественным человеком в империи.
И Бален торжественно поклялся, что выполнит оба желания Авиолы.
Они добрались до дворца, вышли и, приветствуемые стражей, поднялись вверх по лестнице. Нубийцы-носильщики уселись на корточки возле носилок и принялись разминать затекшие руки.
Император играл с Луцием в кости. Он проигрывал ему уже в третий раз.
- Мы играем на амфору вина, - сказал капризно Калигула пришедшим. - Луций - дитя Фортуны. Он меня обыгрывает. Скоро во дворце не останется ни капли вина для гостей. Но для вас еще найдется. Садитесь! Пейте!
Когда возлили Марсу и выпили за императора, Калигула произнес короткую речь, в заключение которой назначил Марка Эвтропия Балена наместником Египта. Бален присягнул императору в верности, принял пергаментный свиток со своим назначением, такой же, какой три дня тому назад получил Макрон, поблагодарил императора, Авиолу, Луция и удалился.
- Хочешь сыграть с нами? - спросил император Авиолу.
Нет. Авиола не хотел. До него дошли слухи, что император играет фальшивыми костями и поэтому постоянно выигрывает. Может быть, сегодня нет, а может быть, да. Лучше не играть. Со мной он вряд ли бы играл на амфоры вина, подумал ростовщик. И усмехнулся любезно:
- Я приготовил тебе сюрприз, мой божественный. который тебя, знатока состязаний и борьбы, заинтересует больше, чем игра в кости.
Император кивнул, и Авиола разговорился. Почему римские легионеры сражаются короткими колющими мечами, когда длинными они одолели бы противника легче и быстрее? А если мы собираемся вооружить армию новым современным оружием, как это мудро посоветовал Луций Курион, почему им не дать мечи, перед которыми неприятель бежал бы, едва завидя их? Авиола имеет в виду не галльский меч, который невозможно поднять, меч тех времен, когда Рим защищался от Ганнибала, сохраните нас боги! Нет, нет. Длинный - да, но легкий, из упругой бронзы, двусторонне отточенный и приспособленный одновременно и к колотью, и к рубке.
Император был действительно заинтересован. Через минуту все трое уселись в маленьком салоне в палатинских садах, где Авиола продемонстрировал бой двух рабов, специально для этого подготовленных.
Могучий германец с коротким римским мечом был поставлен против небольшого, явно более слабого испанца, стражник сунул ему в руки длинный меч, достававший до щиколотки.
- Но это же неравные противники, - заметил император. - Этот коротышка должен проиграть, даже если меч у него будет в два раза длиннее.
- Я ставлю на коротышку с длинным мечом, - сказал Авиола, усмехаясь.
- На амфору фалернского!
- Позор, - повел носом Калигула. - Мы делаем ставки, достойные грузчиков из Затиберья. Ну да ладно.
Бой начался нападением германца. Испанец на расстоянии отражал удары короткого меча легко и точно. Вскоре германец, прикрываясь щитом, бросился на испанца, намереваясь проткнуть его. Прикрыв грудь, он забыл о голове.
Испанец взмахнул длинным мечом, и германец свалился на бегу с раскроенным черепом.
Император аплодировал.
- Я с удовольствием проиграл, мой Авиола. Это было отличное зрелище.
Удар - и череп рассечен надвое. Коротким мечом так не получится.
Великолепно, не правда ли, Луций?
Луций разделил восторг императора.
Через час Авиола прятал под тогой заказ на производство длинных мечей для всех северных легионов. Император принял доводы Авиолы об удорожании производства этого оружия: увеличение добычи железной руды, увеличение работ в кузницах, увеличение числа рабочей силы из рабов и охраны, усовершенствование двусторонней точки меча - но зато победа нам достанется легче и быстрее. Авиола улыбался.
Луций с отвращением смотрел на эту жирную пиявку, но вынужден был молчать. Он сам защищал Авиолу от Макрона. Сам привел его к императору, сам предложил для него высокий пост при дворе императора - ив конце концов этот бездонный мешок с деньгами приобретет благодаря своей лести и богатству большее влияние у императора, чем я, в конце концов он отстранит и меня…
Авиола посоветовал еще, чтобы новое оружие было торжественно освящено жрецами храма Юпитера Капитолийского и чтобы Луций отобрал центурию солдат, которые научат, как обращаться с ним, легионеров в придунайских и рейнских армиях. Производство Авиола начнет немедленно.
- А оправдает ли себя длинный меч на Севере, в этом нельзя усомниться после того, что мы видели…
- Ты хочешь изготавливать его и для Востока, - вмешался император. - Ты и вправду все умеешь превратить в деньги!
Авиола поднял руки, словно обороняясь:
- О, речь идет не обо мне. Я не думаю о деньгах. Ни сестерция для себя. Из любви к родине. Все ради твоей славы и славы Рима, божественный цезарь!

***

Сквозь строй преторианцев поднялся Макрон со своей маленькой свитой на палубу военной триремы, готовой к отплытию.
Капитан корабля, старый морской волк, щетинистый, с грубым лицом, будто из крокодиловой кожи, и зычным голосом, привыкшим спорить с бурей, приветствовал его, пожелав, чтобы господин и обе госпожи счастливо доплыли, чтобы море во время путешествия было спокойно и чтобы в добром здравии они достигли александрийской гавани. Каюты в трюме приготовлены со всеми удобствами, багаж погружен, корабль отплывает через минуту.
Макрон поблагодарил и спустился вместе с женщинами вниз осмотреть каюты, в которых они проведут несколько недель. Каюты были небольшие, но удобные. С палубы сюда доносились команды, рабы сели в три ряда к веслам и стали привязывать их к уключинам.
- Идемте наверх, на палубу, - позвал Макрон жену и дочь. - Попрощаемся с родиной. - И засмеялся:
- Правда, может быть, ненадолго.
- Мы придем следом за тобой, - сказала Энния.
Он поднялся на палубу.
- Ты бледна, - заметила Валерия мачехе. - Ты страшно бледна.
- Ты плакала? - ответила вопросом Энния, которая уже не испытывала зависти к падчерице. - У тебя красные веки. Тебя угнетает…
- Нет, - ответила Валерия упрямо. - Ничто меня не угнетает.
Энния обняла ее за плечи.
- Мне так тоскливо, Валерия, так тоскливо, что я едва могу дышать. Я не понимаю этого…
- Чего ты боишься?
- Я сама не знаю. - Она мягко добавила:
- Ты плакала из-за Луция, дорогая?
Валерия закусила губы. Энния продолжала:
- Я его недавно застала с Ливиллой. Эта девка даже не опустила задранный пеплум. Она смеялась надо мной: тебе недостаточно братца и Макрона? Тебе и этого захотелось?
Валерия схватила мачеху за плечи и, бросив на нее дикий взгляд, закричала:
- Ты правду говоришь?
Энния нервно оттолкнула ее:
- Глупая, ты еще ревнуешь?
Валерия подняла сжатые кулаки, глаза ее метали молнии:
- Только одно меня мучит, что я его не убила. Но я еще жива.
Энния вспомнила, как Валерия подослала убийцу к Торквате, и задрожала:
- Ты ужасна!
Валерия покачала головой:
- Я любила его.
Стояла тишина, только с палубы доносились команды. Загрохотали цепи якорей.
- Что ожидает нас там? - вздохнула Энния и зашептала:
- Я видела сегодня удивительный сон. Я посадила в цветочный горшок лилию. Она начала расти у меня на глазах, через минуту она была уже ростом с две стопы и вдруг сломалась. Я посадила вторую, и с ней произошло то же самое. Только третья выросла и не сломалась. Я не могу объяснить этого. Я боюсь.
- Так, девочки! Где вы там застряли? - раздался голос Макрона. - Мы отплываем.
Они вышли на палубу. Макрон стоял на корме. смотрел на низкий берег, на Остию и на Рим. Весла ритмично скользили по волнам, корабль выходил в открытое море.
Статуя Нептуна на берегу уменьшалась, берег сливался с морем, превратился в длинную тонкую полосу. Мраморные колонны остийского храма Аполлона возносились в небо. Там далеко был Рим. Макрон помахал рукой и засмеялся:
- Что ж, тебе захотелось от меня избавиться. Хотел ли ты меня возвысить или унизить - это все равно, мой Сапожок! Здесь ты меня уже не достанешь!
Его голос звучал сильно, звонко. Он раскинул руки, хотел сказать еще что-то и повернулся к женщинам. Руки его застыли на весу, глаза вылезли из орбит. Перед ним полукругом стояла центурия императорской гвардии с мечами наголо. Центурион подал Макрону свиток и произнес:
- Тебе послание от императора.
Макрон развернул свиток и начал читать. Император приказывал ему в тот момент, когда он получит послание, свести счеты с жизнью.
Макрон заломил руки, свиток упал на палубу. Энния его подняла, и обе женщины прочитали приказ императора. Энния расплакалась, опустилась на колени перед центурионом.
- Смилуйся над ним! Сохрани ему жизнь! Он невиновен!
Макрон подошел к центуриону, это уже не был тот великий Макрон, он сгорбился, голова поникла, руки повисли.
- Спаси меня, Тит. Я ни в чем не виноват перед Гаем Цезарем. Клянусь.
Валерия смотрела на отца мрачно, со злобой.
- Не проси! - крикнула она.
Энния в отчаянии обняла колени центуриона:
- Сжалься над ним и надо мной!
Макрон страстно хотел жить и продолжал униженно просить.
- Я сделаю тебя легатом и Египте, Тит, - шептал он. - Солдаты меня любят, ч я солдат тоже, ведь ты знаешь. Твоих людей я награжу золотом!
- Не проси! - снова крикнула Валерия.
Командир стоял окаменев. Молчал. Макрон выпрямился, улыбнулся Валерии, поднял Эннию и поцеловал ее. Энния обняла его. С прекрасных губ, орошенных слезами, срывались слова гнева в адрес предателя-императора.
- Ах, этот зверь, этот негодяй, этот подлый изверг, пусть он захлебнется в море!
Макрон освободился от объятий жены - это была только минута. Выхватил из ножен кинжал и вонзил себе в сердце. Он стоял еще секунду, две, три.
Потом упал. Падение было тяжелым, словно повалилось срубленное дерево.
Энния остановившимися глазами следила, как грузно падал Макрон, и не видела уже ничего другого.
Она не видела Валерии, солдат, корабля, моря, видела только Макрона, лежащего перед ней, лицом вниз. Встав на колени, она с трудом повернула его тяжелое тело на бок, вытащила окровавленный кинжал из раны и, прежде чем ей успели помешать, вонзила его себе в грудь. Она опустилась на труп мужа, на губах выступила кровавая пена, женщина захрипела и вздрогнула.
Валерия и центурион бросились на помощь, но было уже поздно, Энния скончалась у них на руках.
Трирема, подгоняемая восемьюдесятью веслами, плыла на юг, к Капри, к Сицилии, все время вблизи побережья.
Валерия сняла с плеч зеленую шелковую шаль и прикрыла Эннию. Центурион накинул парусину на труп Макрона и велел готовить похороны в морских волнах.
Валерия осталась на палубе одна с трупами. Только издали украдкой солдаты бросали взгляды на великолепную женщину, руки, плечи и шея которой были усыпаны драгоценностями.
Она присела на канаты возле мертвых. Кинжал, вынутый из груди Эннии. лежал у ее ног, на нем засыхала кровь. Женщина сидела без движения, как сфинкс. Из трюмов доносилось монотонное пение рабов-гребцов, стон флейты и выкрики гортатора. Ветер бил ей в лицо и развевал медные волосы.
Кинжал дразнил ее. Валерия перевела взгляд на мертвого отца. Внешне холодная и уверенная, она внутренне содрогалась от печали и ненависти: не Калигула, а Луций - убийца ее отца. Луций виновен во всем.
Отчаянное, жестокое желание отомстить не только за себя, но и за отца охватило ее. Отец был единственным человеком, который понимал ее. который был ей ближе всех и действительно любил ее. Он никогда не упрекал ее за прошлое, никогда не оскорблял ее. Дал ей все. В глазах Валерии, до сих пор затуманенных, появился хищный блеск. Жажду мести может утолить только месть. Однажды я вернусь в Рим, говорила она себе. Может быть, спустя годы. Все равно когда. Я вернусь, я должна вернуться, хотя бы на час, хотя бы на минуту, мой Луций!

Глава 47

На римском небосклоне взошла новая звезда первой величины - Авиола.
Она воссияла неожиданно и горела тем более ярко, что во времена Августа и Тиберия ее блеском пренебрегали. Новая звезда потянула за собой целую плеяду звезд более мелких, но и они сверкали золотым блеском.
Это было обновление, прямо-таки воскрешение погони за золотом, которой старый император долгие годы подрезал крылья, которую прижимал к земле своими законами. Не нужна была больше постоянная маскировка, не нужно было больше сенаторам-промышленникам, ростовщикам и банкирам скрываться за своими вольноотпущенниками или родственниками.
В тот миг, когда император сделал Авиолу своим финансовым советником, словно прорвалась плотина и хлынули сдерживаемые ею жадные до золота орды.
Они обрушились внезапно и половодьем затопили Рим, Италию, всю империю.
Всадники и сенаторы сосредоточили в своих руках все производство и торговлю. Они безжалостно устранили конкуренцию всякой мелкоты, не задумываясь растоптали строптивых и быстро пришли к согласию и единодушию между собой, чтобы завладеть рынком и диктовать цены.
Авиола, владелец оружейных мастерских, стал кумиром и любимцем всех, кто на щите своем начертал девиз: "В наживе - счастье". Для их счастья и наживы цвела, зрела, работала вся Римская империя и все провинции, все средства шли на украшение мраморного Рима, на его золотые крыши, термы, цирки, амфитеатры, сады, фонтаны и статуи, на блестящую жизнь патрицианских семей, на бесконечные пиры и попойки.
Авиола приказал сделать для себя по описанию Страбона карту мира. Эта карта разожгла его фантазию. Он видел далекие земли с их богатствами и увлеченно размышлял о том, как эти сокровища на кораблях, повозках, верблюдах, слонах и мулах переправляются в Рим.
Сегодня он хотел показать эту карту Торквате, чтобы немного развлечь ее. До сих пор ему это не особенно удавалось, хотя каждый день он придумывал что-нибудь такое, что могло бы заинтересовать дочь. Как-то он принес ей невиданную ткань, в другой раз - редкостный камень, купил новую рабыню, попугая. В присутствии отца она делала вид, что радуется, но стоило ему выйти из комнаты, как он слышал тихий плач, от которого у него разрывалось сердце, и с этим Авиола поделать ничего не мог.
Торквата понемногу выздоравливала. Она уже поднялась с постели, рана совсем зажила. А когда отец сообщил ей, что Макрон с женой и Валерией отправляются в Египет, она даже верить не хотела своему счастью: Луций вернется! Торквата знала, что император непременно хочет заполучить ее виллу в Анции, и ради этой прихоти Луций несколько раз заходил к ее отцу.
Тогда она подкрадывалась к занавесу, отделяющему отцовский таблин, чтобы хоть услышать голос Луция. Каждый раз, когда номенклатор возвещал о его приходе, она надеялась, что отец приведет к ней Луция, что тот сам захочет ее увидеть.
Но он не захотел. И удостоил ее лишь тем, что после коварного покушения прислал букет роз и пожелание скорее поправиться. Почему он не приходит сам? Неужели она и вправду больше не нужна ему? Совсем недавно тетя Мизия ей сказала: Луций увивается за сестрой императора Ливиллой. Торквата расспрашивала отца. Он не хотел говорить об этом, но теперь пришлось. Да, это так, моя дорогая, но ты не печалься. Нечего тужить об этом обманщике.
Каким мужем он был бы тебе? Ненадежным. А это - большое зло, девочка, это беспорядок, гибель всего доброго. Откажись от этого честолюбца, забудь его, столько знатных молодых людей бывает у нас, а ты всем отказываешь; принимай их, развлекайся, вот увидишь, ты еще лучше найдешь, стократ лучше.
Два дня и две ночи она проплакала. Не в конце концов в тихой и нежной девушке проснулась гордость. Она села и написала Луцию сухое письмо, в котором сообщала, что не хочет его больше видеть. Возвращает ему подарки.
Возвращает свободу. Она не считает себя больше его невестой.
Луций прочел ее послание с облегчением. Этого он и хотел. Теперь дорога к Ливилле свободна, никаких препятствий. Ливиллу он не любил. Но ему хотелось жениться на ней, чтобы войти в императорскую семью.
Торквата пришла по зову отца. Села в кресло и склонилась над большой картой. Авиола с любовью смотрел на дочь. Он любил ее так же сильно, как свои сундуки с золотом. Они были даже как-то связаны между собой: золотая Торквата - золотое золото. Он осторожно накинул на нее шаль из голубой шерсти, встал сзади и обнял ее за худенькие плечи:
- Посмотри, любимая, что у меня есть! Это карта мира по Страбону. Эти красные значки - большие города, это - реки, это - горы. Сказка, а?
Весь мир, в котором живет сто миллионов людей и невесть сколько рабов, ты можешь охватить своими ручками.
Она улыбнулась отцу.
- Хочешь, я расскажу тебе, какая часть мира что приносит Риму?
Она кивнула, не только для того, чтобы доставить удовольствие отцу, но и потому, что карта действительно заинтересовала ее.
Он погладил дочь по мягким волосам, склонился над картой и стал рассказывать:
- Смотри: Испания. Там у нас много добра. Железные рудники принадлежат мне давно, а на этих днях я получил от императора в аренду медные. Процент он запросил невиданный, но я на этом ничего не потеряю. Это, детка, неисчерпаемые рудники. А медь, дорогая, вместе с железом - это для оружейников то же самое, что для тебя солнышко. И олово поставляет нам Испания, и золото. Ну, и, конечно, рабов.
Торквата механически поигрывала золотым браслетом.
- Ты говорил, что рабов нам поставляют все провинции нашей империи, отец?
- Отлично, моя прелость. Правильно. Все. От Гвадалквивира до Евфрата, от Дуная до Нубийской пустыни. И Галлия, видишь, вот она, тоже. Кроме рабов, она поставляет нам стада вепрей и овец, лен и эмаль. Германия дает нам солдат, вспомни личную охрану императора. Эти гиганты - германцы.
На бледном личике Торкваты появилась улыбка:
- Из Германии мы вывозим соль, медь и янтарь…
- Ах ты моя умница. - Авиола погладил дочь. - Да ты все у меня знаешь.
- Я хотела бы янтарное ожерелье, я видела однажды янтарь, он светлый, как мед.
Авиола обрадовался. Наконец-то ее что-то заинтересовало! Наконец-то она высказала какое-то желание! Он загорелся. Сжал холодную руку девушки:
- Ты его получишь! Ты получишь не только ожерелье, но и все, что пожелаешь!
"Не получу я всего, что желаю", - подумала Торквата и легонько вздохнула.
Авиола торопливо продолжал:
- Германия еще поставляет нам кожу. Для солдатских щитов. А еще, - засмеялся он, - стада зубров и медведей для цирковых игр. Ну да ладно, это зрелище ты не любишь. Британия, вот этот остров, дает шерсть для тог и плащей. Наши красильщики - неучи. Красят шерсть только в серый и коричневый цвет. Я прикажу им изготовить и светлые краски для таких прелестных девушек, как ты. - Он заметил, что губы ее слегка дрогнули, и заторопился дальше. - Видишь? Это Норик. Там железо, это очень важно! А вот Далмация, здесь олово и серебро, в Македонии и Фракии - пшеница и отличные гладиаторы, в Дакии - руды, в Эпире - лошади, в Элладе - мрамор и статуи…
Она пригнулась к карте.
- А что дает Риму Африка?
- Изумительные вещи, сладкая моя. Мавритания - слоновую кость, это я говорю только о самом замечательном. Нумидия - овец и желтый мрамор, Карфаген - свинец, Киренаика - финики и бананы, а Египет? Безмерные богатства. Горы пшеницы, стекло, полотно, папирус. Соседняя Эфиопия - эбен, Аравия - мирру, ладан, золото, благовония и драгоценные камни. Я приказал Марку Балену купить для тебя в Аравии рубины, смарагды, топазы…
А теперь - Восток. Из Сирии мы вывозим пурпур, из Ливана - кедр, у тебя будет великолепная новая лектика из него, из Каппадокии - скаковых лошадей, из Колхиды мы вывозим фрукты, из Сарматии и Скифии - меха, из Гиркании - войлок, парфяне поставляют нам хлопок, из Индии мы вывозим муслин, из Китая - шелка для моей милой красавицы доченьки…
Он был полон нежности к несчастной девушке, и намерения у него были самые лучшие. Но вышло все наоборот.
- Отец!
- Нет, нет, дорогая. Я молчу уже. Рабы только что привезли лакомство: бананы из Кирены. Посмотри за тем, чтобы их уложили как следует. Я хочу пригласить императора, он любит бананы. - Авиола улыбнулся. - У него вкус лучше, чем у старика Тиберия. Тот предпочитал огурцы… Пойди, моя милая, скушай бананчик.
Он смотрел вслед дочери. Луций до сих пор владеет ее сердцем. Подожди, детка, мы еще поглядим, что нам сделать с Курионом. Может, я еще и куплю его для тебя, как подарок ко дню рождения, если он тебе все еще будет нужен. А пока надо с ним по-хорошему. Я все же благодарен ему за то, что в моих руках оказалась уздечка этого помешанного… скажем, Инцитата.
Авиола остался один. Он вспоминал недавний ужин у императора: никаких актеров, никаких возниц, никаких гетер. Вместо них у столов возлегли промышленники, финансисты, разбогатевшие вольноотпущенники. Здорово я изменил его окружение, что правда то правда, мысленно нахваливал себя Авиола. Если бы еще удалось обуздать его идущую от мании величия опрометчивость! Придя к власти, он слишком перехватил со своей филантропией. Отменить налоги! Снизить цены на пшеницу и хлеб! А эта расточительность в раздачах! Какая глупость, о боги! Калигула должен будет отменить свои затеи и распоряжения. Это придется не по нраву и ему и Риму, восторгов по этому поводу не будет, это ясно. Поднимется крик, но против этого есть испытанные лекарства, давно известно, как заткнуть рты и избавиться от слишком любопытных глаз: откроется Большой цирк, будут игры, будут зрелища!
Император сначала упирался. Ведь он уже сказал однажды, что не желает снова вводить налоги. Что скажет на это народ, который обожает его? Он хочет видеть толпу смеющейся, а не бранящейся и гневной! Авиола не стал сразу настаивать и лишь недели через две снова завел об этом речь. И всегда он умел неприятности обратить к выгоде императора. Сначала о налогах, а потом угощение на форуме и двадцать гладиаторов на арену впридачу. Все зависит от того, как это народу подать и объяснить, сказал он и ехидно предложил, чтобы Луций Курион, доверенное лицо императора, блестящий оратор и любимец римской молодежи, сам оглашал и истолковывал с ростр народу императорские нововведения.
Первое выступление Луция перед римским народом имело успех. Это когда до Рима долетела весть о бесславном конце Макрона и Эннии. Сердца тех, кто любил императора, были опечалены: откуда у Макрона такое бессердечие и неблагодарность, ведь он стольким обязан императору?
Рим глухо роптал. Повсюду собирались толпы, отдельные возгласы выдавали умонастроение толпы.
Луций тогда громогласно проклял предателя, который в союзе с Эннией - тогда супругой императора - хотел отравить Гая Цезаря и захватить власть.
На кресте его следовало распять! Подвергнуть всем пыткам за такое преступление! Какое милосердие проявил император, даровав ему почетную смерть!
Форум сотрясался от проклятий, посылаемых Макрону и Эннии. Сенат уничтожил имя подлого предателя в анналах империи.
Об изменениях, которые предлагал Авиола, император пока не хотел и слышать. Однако эрарий был пуст. Что же делать? Пришлось действовать.
Он издал распоряжение о немедленном повышении налогов, пошлин и дани во всех римских провинциях; они стали просто непосильными. Но Рима это не касалось, и Луций был вознагражден рукоплесканиями за свою речь о том, как ревностно печется император о государственной казне.
Авиола потирал руки: прошло! Вскоре он явился к императору с новым предложением: нарушить обещание о том, что к первому января года 791 от основания Рима будут назначены выборы в народное собрание и что магистраты впоследствии будут избираться народом.
Император на Авиолу разгневался:
- С чем ты ко мне являешься, сумасшедший? Я должен нарушить свое обещание? Обещание римского императора народу римскому? Почему, я тебя спрашиваю? Ты должен заботиться о моей казне! А до остального тебе нет дела!
При этом запавшие глаза Калигулы метали молнии.
Авиола скривил губы: как будто Калигула не совершал преступлений более тяжких. Не испугался. Однако он не мог сказать императору, что всем сенаторам,занимающимсяпроизводством товаров,земледелием, ростовщичеством и торговлей (таких сенаторов было значительное большинство, а всадники просто все), что всем им нужны для их дел свои люди в магистратурах, чтобы даже возлюбленный император и отечество не путались под ногами, чтобы повсюду были продажные, падкие на деньги души.
А выборы могли все значительно усложнить или вообще испортить. Поэтому он жонглировал перед императором словами, выставляя свой опыт, древность рода и не известно, что еще.
Калигула почуял, что он прижат к стене какой-то силой, которая ничуть не уступает его собственному могуществу, могуществу властителя мира.
Он сопротивлялся нажиму. Сын Германика чтил святость слова, данного народу. И не хотел его нарушать. Сомнения были справедливы, мысль благородна. Однако подспудно его угнетало совсем другое: он страшился потерять народную любовь. Авиола не сдавался. Он все подкапывался и подкапывался. От своего имени и от имени всех богачей отказывал императору в займах на военные расходы, ставил под угрозу цирковые игры тем, что "не мог достать" денег на покупку и доставку зверей. И император поддался.
Тяжело было Луцию, когда по приказу императора за несколько дней до Сатурналий он поднимался на ростру. Перед собравшимся народом он заявил, что долгая болезнь и медленное выздоровление помешали императору самому заняться подготовкой к выборам. Правитель желает сам участвовать в изучении положения о выборах, он желает самолично убедиться в достоинстве и честности кандидатов, он намерен позаботиться о том, чтобы выборы принесли римскому народу не только ощущение свободы, но и действительную, реальную пользу, в связи с этим император решил отложить выборы до весенних месяцев следующего года.
Прим Бибиен, Юлий Агриппа, Деций Котта, Устин, Вилан и другие приятели Луция, золотая римская молодежь, которая видела в нем образец для себя, образовали добровольную, восторженную клаку, которая после речи Луция разразилась бешеными рукоплесканиями.
Толпа слушала, ворчала, переминалась с ноги на ногу, но клака ее одолела. Отовсюду неслись слова благодарности любимцу народа.
Обещание, которое сын Германика дал римскому народу, разлетелось вдребезги…

***

Наступили Сатурналии, любимый рабами и самый неприятный для благородных праздник в Риме.
Дни отдыха, когда прекращались все работы, когда даже Авиола принужден был на неделю закрыть мастерские, в бешеном темпе изготовлявшие оружие для новой войны. На эти отвратительные дни он с дочерью и сестрой всегда уезжал на одну из своих загородных вилл. Но в этот раз остался; боялся выпустить из поля зрения Калигулу. Император слушался его советов, но слушался неохотно. И было в этих запавших глазах что-то такое, что беспокоило Авиолу.
Поэтому с тяжелыми вздохами и тихими проклятиями ему пришлось подчиниться древним обычаям Сатурналий. Он пошел в цирк на состязания и аплодировал зеленому цвету, который, как ни странно, всегда побеждал.
Пошел и в амфитеатр Тавра и смотрел на кровавую битву гладиаторов.
Но когда улицы Рима заполнили разнузданные и пляшущие толпы, Авиола заперся в своем дворце с Торкватой и Мизией, настало самое худшее: ему пришлось исполнить принятый в Риме старинный обряд. Покорившись судьбе, он надел рабскую тунику и прислуживал за столом, вокруг которого расселись его рабы в тогах и суконных шапках свободных граждан. До чего это было противно! Прислуживать собственным слугам, быть рабом своих рабов, которые только в этот единственный день, с изумлением могли почувствовать себя господами. Он роздал всем, как этого требовал обычай, по восковой фигурке какого-нибудь бога, который должен был защищать интересы одаряемого, он накупил десятки Меркуриев да еще несколько Венер, не беда, что Меркурий достался молодой рабыне, которой наплевать было на бога торговцев, а Венера - скопцу. Все едино, лишь бы исполнен был старый обычай. По примеру Августа сыграл Авиола с рабами и в кости и очень веселился оттого, что выиграл больше ста сестерциев. Не то, чтобы он радовался такой пустячной прибыли, нет, такая чепуха и плевка-то но стоит, но принцип есть принцип. Деньги делают деньги, а от них опять деньги родятся. Так и следует. Авиола был счастлив, когда праздники кончились и его мастерские снова заработали.
В Новый год Авиола отправился во главе сенатской депутации с поздравлениями к императору. За каждым сенатором шли рабы и несли императору подарки. Подарки были нешуточные. Золотые или алебастровые восточные фигурки, украшения и бриллианты, наполненные хрусталем сундуки из эбена, драгоценные материи, редкостные лакомства.
Император стоял в атрии своего дворца в пурпурной тоге с золотым венком на голове. Слева от него стоял Кассий Херея в форме префекта преторианцев, справа - Луций Курион в белоснежной тоге, отороченной двумя пурпурными полосами. Император внимательно разглядывал подарки, которые складывали к его ногам рабы, в то время как номенклатор оглашал имена дарителей. Ни один сенатор не уклонился.
Но не все подарки принял император благосклонно. Он повернулся к Луцию и тихо заговорил, не спуская глаз с новых и новых подношений, которые высились перед ним.
- Обрати внимание, Луций, Аплувий и Котта подносят мне свитки со стихами Катулла и Овидия! Ну и подарочек, а? Пф!
- Это, безусловно, редкостные свитки. И переплеты великолепные, - осмелился заметить Луций, но тут же Калигула прервал его.
- Глупости! После деда осталась библиотека, и там все стихи есть. Куда их девать? А Гатерий Агриппа? Такой богач, а всего-то расщедрился на серебряную лютню! Ты подумай только, серебряную! Странно, что она не из железа! А Лавиний посылает мне урну!
- Замечательная этрусская работа, - попытался вступиться Луций.
- Он, верно, хотел бы насыпать в нее мой пепел, негодяй, - хмуро продолжал Калигула. - А Габин мне подарил уздечку, мол, для Инцитата. Да я бы и на кобылу, которая навоз возит, не надел такую! Коммин тоже отличился: послал кинжал с золотой рукояткой. О чем он, интересно, думал, когда выбирал его для меня?
И император процедил:
- Запомни хорошенько их имена, Луций, так просто им это не обойдется.
Луций сжал зубы. Как он мелочен, как подозрителен! Но молча кивнул в знак согласия.
Подарки сложили. Это было целое состояние. Сенаторы испуганно смотрели на хмурое лицо императора, который о чем-то шептался со своим любимчиком.
Наконец лицо Гая прояснилось, он повернулся к депутатам. Кивнул в знак благодарности и стал ждать. Он уже знал, что будет дальше.
Авиола воздел толстые руки:
- Олимпийские боги послали нам правителя, под жезлом коего жить безграничное счастье. Весь Рим, вся империя любят тебя более, чем своих богов. Сенат и народ римский, желая доказать свое уважение и горячую любовь к тебе, решили величать тебя, наш возлюбленный цезарь, "Dominus"!
Луций и сенаторы не отрывали глаз от императора. Dominus! Величайшая честь, которую может оказать сенат. Это слово означает, что весь Рим, вся Римская империя находятся по отношению к нему в положении рабов. Тиберий отверг его и строго наказал льстецов, которые ему этот титул предлагали.
"Кем должен быть тот, кто заслужит название "Dominus", то есть полновластный господин над всеми! - говаривал отец Луция. - Ни один монарх этого не достоин. Даже республиканский консул не посмел бы его принять…"
Император был недвижим. Его переполняло ощущение славной победы. Он всегда мечтал о том, чтобы войти в историю идеальным правителем.
Он смотрел на величайших сановников своей империи, которые напряженно ждали, примет он или не примет оказанную ему высокую честь.
- Титул "Dominus". мои дорогие друзья, - великое отличие. Я принимаю его и готов быть отчизне и вам добрым господином.
Император сказал еще несколько слов. Фраза нанизывалась на фразу. Он рассуждал о том, что все, что он делал и делает, делается им во имя отечества, которому он господин и слуга.
Все пришли в изумление и ужас от того, как просто принял двадцатипятилетний император то, что отвергали старцы на склоне лет.

Предыдущая страница 27 Следующая страница


Калигула или После нас хоть потоп 28

ЧАСТЬ ЧЕТВЕРТАЯ

Глава 48

"Extra Romam non est vita". Это касалось всех римлян, которые вынуждены были надолго оставлять Вечный город или отправляться в изгнание.
Сначала, когда актеры направились к Федру, и потом, во время скитания по деревням, они почти не вспоминали о Риме и, казалось, даже не скучали о нем. Их дом был вместе с ними.
- Ты и я, пара горшков, несколько костюмов, узелок с гримом - вот и весь наш мир, Фабий, - улыбалась Квирина, сияя. - Наш дом.
- Подожди, моя девочка, и у нас будет свой дом. Когда-нибудь мы совьем свое гнездо. И как перелетные птицы будем покидать его и снова возвращаться. Мне нравится спать на сене в обнимку с тобой в какой-нибудь деревне, но лучше будет дома, под собственной крышей, куда не попадает дождь и где не гуляет ветер…
Квирина мечтательно смотрела не берега ручьев и рек, на заросли пиний и страстно доказывала Фабию, что именно здесь, здесь, под этими пиниями, она хотела бы свить то гнездо, которое они будут называть домом.
Таких мест во время странствий она открывала довольно много. Но время шло, хлопоты, связанные с кочевым образом жизни, росли, наступила усталость, а облюбованный склон, оказалось, был далек от деревни, от людей. Среди пиний на склоне горы зимой, очевидно, воют волки, а любимый Рим издали сверкал, излучал тепло, звал к себе голосами друзей. В нем человек близок человеку, и дом среди людей - прекрасный уединенный уголок для любящих.
Много полных лун прошло, и на Квирину с Фабием тоже начало действовать таинственное очарование Рима. Они упивались новостями, полученными от путников, и все чаще вспоминали Вечный город, и однажды, когда они в сотый раз рисовали себе картину будущего дома, Квирина вздохнула:
- В Затиберьи, под Яникулом, пусть лачуга, но только там!
Он смеялся как безумный, пылко целовал ее и признался, что тоже тоскует по Риму, по городу, который их обоих притягивал как магнит.
- А что, если мы на время заглянем домой?
И ни капли их не огорчало, что их "дом" - это клетушка под крышей Бальба, что там, в городе, им не принадлежал ни один камень. Просто они были детьми Рима и любили свой город.
И вот они сидят за столом в домике Бальба.
- Вам повезло, бродяги, - говорит Бальб, пододвигая им полные миски, - вам повезло, что вы меня здесь застали. Вы знаете, что в Тибуре выпал снег по пояс?
Они не удивились снегу, но при чем тут Тибур.
- Что ты там делаешь, дядя?
- О, девочка золотая, делаю. Но не украшения для красивой шейки, вроде твоей, а рукоятки и ножны для мечей. Ну что вы таращите глаза? Да, да, ваш старый дядюшка-чеканщик опустился до вшивого ремесла и делает оружие. Но там я зарабатываю вдвое больше, и, когда вы будете для себя и для того. третьего, вить гнездышко, на фундамент вам хватит. Это мне устроил твой любимый приятель, Фабий. Который? Ха-ха! Сенатор Авиола. сегодня левая рука императора. Смотри, относись к нему с уважением!
И он рассказал, как Авиола переманил его из ювелирной мастерской в свои оружейные мастерские и как это в Тибуре выглядит.
- Представьте себе, птенчики, помещение как базилика Юлия, на столах каганцы, точила ворчат, толпа рабов подносит мне мечи, а я раздуваю огонь, нагреваю рукоять, которая похожа на огурец, а когда побелеет, беру молот, тюк, тюк, тюк, и из огурца получается рукоятка как выточенная. Потом ее отшлифую так, что просто удовольствие взять в руки. Только одно меня мучит, что таким мечом будут рубить и протыкать людей, а не диких коз и оленей. А что вы скажете насчет нашего императора? Каково тебе было, знаменитый мим, когда Калигула издал распоряжение восстановить налог с заработка?
Фабий рассмеялся, но смех его не был радостным.
- Как и всем, кто зарабатывает только на жратву.
- И налог не семь процентов, как при старом Тиберии, а двенадцать с половиной! Громы и молнии! Каждый грузчик должен отдать императору восьмую часть того, что он заработает за день. И даже проститутка с каждого посетителя должна отдать столько же. бедняжка. Люди добрые, а что делать мне, ведь не отказываться же от таких денег? Мне рассказывали солдаты, которые сторожат нашу мастерскую, что народ ревел от гнева и заткнул глотку императорскому любимчику Луцию Куриону, когда тот пришел на форум сообщить об этом, и что утром стены базилик и храмов были расписаны стишками против императора. Говорят, Калигула уперся и заявил, если народ не понимает, что налог введен лишь для того. чтобы собрать деньги на игры, то игр не будет. Свирепствовал, говорят, что та Фурия, как наш старый император. Авиола с Луцием долго его уговаривали. Прекрасно показал себя наш птенчик! Я-то это предвидел. Разве я не говорил этого? Только что теперь сделаешь?
- Не очень-то меня подкалывай, Бальб. - засмеялся Фабий. - Мои "Пекари" мне чуть было не стоили жизни. А ведь это были всего-навсего бедные пекари и несчастный эдил. Если б я тронул повыше…
- Нет! Нет! Этого ты не смеешь делать! - закричала Квирина. - Ничего ему не говори, дядя!
На дворе раздались шаги. Бальб открыл, в дверях стоял Апеллес.
- Ты был у императора? - вскочил Фабий.
- Я иду от него.
- Рассказывай скорее, что было!
Квирина усадила гостя и принялась готовить ужин.
- Не буду тебя томить, Фабий. Все получилось удачнее, чем я ожидал.
- Слава тебе, братец! - обнял его Фабий.
- Это не моя заслуга. Я, ты это сам знаешь, всегда говорю все прямо.
Когда-то, я бы сказал, Калигула меня за это уважал. Теперь такие вещи не имеют значения. Это заслуга Мнестера, а не моя. Ему удалось так здорово подлизаться и выдать пару таких комплиментов… За всю свою жизнь подобного зрелища не видывал! Представь себе: "Государь, в твоем городе отсутствует театр, и этот город, как драгоценный камень, лишенный блеска, - ораторствовал Мнестер. - Такого театра, как наш римский, не имел ни один восточный монарх… Он придаст твоей великой личности блеск, театр увеличит славу императора, театр поднимет тебя на недосягаемые вершины - не упускай этого случая, мой цезарь…"
- Ну и лисица, этот Мнестер! - засмеялась Квирина.
- А что тот? - настаивал Фабий.
- А он, вообразите, сказал, охваченный приступом самолюбования: "Вы оба мои дорогие друзья. Могу ли я не послушать вас? Я предоставил народу возможность любоваться искусством гладиаторов и возниц, в котором им отказывал Тиберий. Предоставляю им возможность познакомиться и с вашим искусством!"
- Слава, слава! - Фабий, Квирина и Бальб ликовали.
Апеллес рассказывал дальше:
- Он пригласил нас к столу. А что, говорит, вы Риму покажете? Я начал с Эсхила и Софокла. Он нахмурил брови. Минуту молчал, потом усмехнулся приветливо: "Ах ты эллинист! Рим в тысячу раз выше твоей излюбленной Эллады. Держись за землю Рима!" - Он пил и посматривал на потолок:
- "У Рима тоже есть свои старые трагики - Андроник, Гней Невий, Пакувий. О боги! - засмеялся он, - ведь и мои предшественники, Гай Юлий Цезарь, Август и Тиберий, пытались писать трагедии! В этом я им подражать не буду.
Играйте римские трагедии, друзья: Руфуса, Овидия, Сенеку! Нет, Сенеку не надо! Его пьесы мне не нравятся. Что-нибудь новое! Покажите новую трагедию! Это было бы здорово. Но только кто ее для вас напишет…" Потом он нас отпустил и мы откланялись.
- Римскую трагедию, - задумчиво повторил Фабий. - Старые слишком бедны. А где взять новую?
Он рассказал Апеллесу о пьесе, которую обещал для него написать Федр: хищные животные в качестве зрителей. Апеллес был в восторге, но Фабий махнул рукой: кто знает, напишет ли он это на самом деле? И когда? И кроме того, ведь это не трагедия…
- Я думаю, что мы должны сыграть какую-нибудь легкую вещь - фарс. мим, - размышлял Апеллес. - Хоть что-нибудь. Ради денег…
С этим Фабий согласился. Они долго советовались, размышляли.
Солнце садилось за Яникул. Снаружи доносился гул, топот толпы. Квирина выбежала. Она увидела, что весь их квартал поднялся на ноги.
- Что случилось?
- Мы идем на форум! Император отдал приказ с завтрашнего дня повысить цены на муку и хлеб! Гром его разрази!
Квирина вернулась с этим сообщением. Наступила тишина.
Потом Фабий сказал:
- Месяц назад - налог с заработка, и больше, чем при Тиберии! Сегодня - повышение цен на хлеб…
Бальб постукивал напильником по корке хлеба:
- Вот получили своего драгоценного! Разве я не говорил еще в марте: повремените со своими восторгами?
- Ты был прав, Бальб!
- А какие идеи ему приходят в голову, люди добрые! - продолжал Бальб.
- Придумал себе новую прическу, которую, кроме него, никто не имеет права носить и которая, говорят, укладывается тремя парикмахерами в течение четырех часов. Каждый день купается в арабских духах. Флакон такого зловония, величиной с мой палец, стоит десять тысяч сестерциев. Для своего коня Инцитата он приказал построить конюшню - пол и стены из мрамора и золотая кормушка. - Бальб разозлился. - И ради таких безобразий он повышает цены на хлеб!
- А может быть, снова вытащить "Пекарей", Апеллес? - предложил Фабий.
Апеллес махнул рукой:
- Нет, это не дело. Калигула не Тиберий, братец!
Фабий переводил взгляд с одного на другого:
- Но теперь я буду умнее. Я лучше все замаскирую. Люди! У меня язык чешется! Губы горят! Ничего не бойся, Апеллес. Пьеса будет. И какая! Вот увидишь!
Апеллес встал:
- Ах ты забияка! Снова хочешь положить голову на плаху? Пусть хранят тебя боги! Но я пойду с тобой, Фабий! Ты знаешь это. - И, памятуя, что император отдает предпочтение цирку, а не театру, Апеллес весело продекламировал:
Приятнее у Талии весь век служить шутом,
Чем в цирке с колесницы размахивать кнутом!..
- Отлично! - захлопал Бальб.
Квирина тоже развеселилась. Она приняла театральную позу и, вытянув руку, пропела:
Чтобы больше было вас и лучше шли дела,
На подиум танцовщица взошла!
Фабий и Апеллес подбросили ее вверх. Апеллес кричал:
- Вверх на Пегасе с маленькой римской Сафо!
- Слава тебе, моя девочка, - ликовал Фабий. - Ты так мне нравишься!
- Мы растем словно грибы после дождя! Нас уже трое. Через час нас будет двадцать, - смеялся Апеллес.
- А этого достаточно и для большой трагедии, - сказал Фабий.
Апеллес прощался:
- Я должен вас покинуть. Я иду в термы Агриппы послушать Сенеку. Он будет сегодня говорить о спокойствии души…
Безудержный хохот Бальба прервал его речь:
- Этот Сенека, гром и молния, знает толк в шутке! Где-то наверху творится что-то невообразимое, наша безумная жизнь в тупике, весь Рим - само смятение. Что будет и как будет? Мы дрожим, не зная, что завтра нам свалится на голову, а он морочит голову своим душевным покоем! О люди! Я лопну со смеху!
Фабий закружил Квирину и закричал:
- Собирайтесь в театр, римляне! Фарс - наша жизнь! - И добавил вслед уходящему Апеллесу:
- Спроси этого шутника Сенеку, не присоединится ли он к нам?

Глава 49

Словно тени, быстро и беззвучно двигались рабы в бане императорского дворца. Император лежал в небольшом порфировом бассейне, наполненном наполовину водой, а наполовину арабскими благовониями. Вино он любил неразбавленное, но запахи ему нравилось смешивать. Император менял их ежедневно. Сегодня он купался в гвоздике и лаванде с легкой примесью нардового масла. Терпидарий весь пропитался ароматами, они проникали и в соседние помещения. Император разглядывал радужные масляные пятна на поверхности воды и забавлялся ими. Он тыкал в них пальцем, отчего пятна меняли форму, и гадал, что они могут обозначать. Император кое-что смыслил в предсказаниях: ведь еще в юности его сделали авгуром и искушенные птицегадатели учили его предсказывать будущее по полету птиц. Правда, масляных пятен на воде это не касалось. Но ничего, можно попробовать.
Легкое прикосновение - и масляное пятно превратилось в диск. Солнце.
Розовое, фиолетовое, зеленоватое, желтое. Четырехцветный лик Гелиоса.
Теперь овал. Яйцо. Человеческая голова. Немного не правильной формы, шишковатая. "У тебя голова шишковатая. Что-то из нее будет, когда ты вырастешь?" - говаривала мать Калигулы Агриппина, моя ему голову. И Тиберий вечно с этим приставал. Он размазал пальцем овал. Возник новый круг. Колесо квадриги. Золотой. В одном месте круг разрывался. Теперь он напоминает венок героя. Но и удавку палача тоже. Он размазал петлю, появилось новое пятно в форме креста с короткой перекладиной сверху. Меч.
Орудие власти. Зародыш славы. Семя. из которого вырастет триумф. Меч он не размазывал и любовался его формой и красками. Зеленый сверху, у рукояти.
Клинок синий, закаленный. Кончик красный. Все верно. Так тому и быть.
Он громко засмеялся. Рабы застыли на месте. Император хлопнул в ладоши.
К нему подбежали двое мускулистых бальнеаторов и осторожно помогли ему выбраться из ванны. В полированных стенах из черного мрамора отражались тела рабов и императора.
Калигула рассматривал себя в этом мраморном зеркале. Он оглядел свои тонкие ноги и отвисший, худой живот. Как я исхудал от болезни! Вот уже пятый месяц, как встал, а все не могу поправиться. Это они, проклятые собаки, мне подсунули. Коварные отравители.
Массажисты меж тем разминали императорское тело и умащали его благовониями.
"Но я поступил с ними как полагается, - продолжал размышлять император. - Кассий Херея, надежнейший из моих людей, приглядывает теперь за поварами, пробует кушанья и напитки. Однако существует ли бог, который может поручиться за то. что какой-нибудь негодяй не замышляет опять против меня худого?" Он задумчиво разглядывал массажистов, у которых с шеи свисали на золотых цепочках алебастровые флакончики с маслом. Из-за полуоткрытого занавеса был виден вестиарий. Там рабыни брызгали духами его тунику и приготовляли снадобье для удаления волос. "Кто из них? Кто? Даже я, обладающий высшей властью, бессилен против интриг". Император вздрогнул. Рабы боязливо покосились на него: может быть, они слишком сильно сжали эти дряблые мускулы? Или наоборот?
На рабынях с Ахайских островов были только прозрачные паллы и розовые венки на черных волосах. С помощью венецианского снадобья они удаляли ему волосы под мышками. Взгляд императора упал на лицо рабыни. Она красивее Лоллии Павлины и Параллиды, но у нее худые бедра. Неожиданная мысль сверкнула в голове: ведь и эта может спрятать иглу под пеплумом. Иглы Довольно, если вонзить ее прямо в сердце.
"Мне двадцать пять с половиной лет. Тиберий дожил почти до восьмидесяти. Сколько проживу я? Тиберий Дрожал от страха перед убийцами.
Вот как. Теперь и я дрожу. Но Тиберия все ненавидели. Меня народ любит. И патриции меня любят. Я дал им то, чего они не могли получить от скряги Тиберия. Теперь они живут, как на небесах, и все-таки эти двое хотели меня отравить. Энния, сука эдакая!"
Он ни с того ни с сего ударил по лицу склонившуюся над ним рабыню. Она не вскрикнула. Молча вытерла покрывалом кровь с рассеченной губы и продолжала осторожно выдергивать рыжую императорскую щетину. Потом началась долгая возня с его прической. Тревожные мысли не давали покоя императору.
"И все-таки они хотели меня отравить. А теперь, когда пришлось снова ввести налоги, чтобы были средства на игры, находятся бездельники, которые пишут обо мне на стенах всякие мерзости! Позакрывать что ли опять цирки и амфитеатры? Но что такое Рим без состязаний, без гладиаторских боев, без звериного рева? Без пиров и наслаждений? Провинциальный городок, улицы которого завалены отбросами, в котором даже благородные люди спят ночь напролет! Рим - это царь городов. Риму нужен свой фараон. Фараон был богом. Неприкосновенным, священным. Таким должен быть и император римский.
По нему будет судить мир обо всей Римской империи. И поэтому я должен стать Солнцем, богом Ра! И даже выше египетского бога, потому что Римская империя выше всего на свете!"
Когда рабыни собрали в складки императорскую тогу, его туалет был закончен. Он вышел в перистиль дворца, чтобы подышать свежим воздухом.
Аромат духов тянулся вслед за ним.
Когда-то Тиберий приказал между колоннами портика поставить статуи римских героев и консулов. Калигула шел мимо этой шпалеры и одно за другим разглядывал лица.
Сципион, Марий, Цинна, Сулла, Помпей, Красе, Цезарь, Антоний. Менений Агриппа, Октавиан Август, Германик, Тиберий. Могущественная власть, уничтожение противников мечом и коварством, расширение империи, победоносное сражение, триумф.
Ум, хитрость, твердость, жестокость, насилие.
Сила, сила, сила. И в довершение всего - слава.
Все они на вечные времена остались в памяти людей. Чем прославлю себя я? Кем я войду в историю?
Мысли его блуждали. И вдруг он вспомнил, как прабабка Ливия рассказывала, что Менений Агриппа посоветовал Августу, когда тот достраивал Пантеон, прокопать канал через Истм в Элладе. О. это было бы гениально! А Тиберий однажды, когда лихорадка напала на Рим, сказал, что прикажет осушить Помптинские болота - рассадник малярии. Тоже дело великое. Тиберий говорил еще и о том. что необходимо расширить русло Тибра и превратить Остию. в большой морской порт. Что, если я?.. Этим можно перещеголять разом и Августа и Тиберия! Ярче всех имен воссияет в веках имя Гая Цезаря!
Тут он вспомнил, что эрарий совершенно пуст, а фиск почти истощен. Вот и твори великие дела, когда в кармане ни асса. Он нахмурился. Вот она, благодарность за щедрость правителя! Народ наживается, а у императора скоро на благовония денег не хватит, но экономить я не буду. Надо искать новый источник доходов. Но где? Авиола прав: Риму нужны новые провинции!
Этот путь приведет к славе и богатству, каких еще мир не видывал.
И я добьюсь этого. Боги благосклонны ко мне! Я все могу. Я повелитель мира! Только вот пустая казна меня бесит. Но мне все позволено! Отобрать золото у тех. у кого оно есть, - мое святое право, потому что золото нужно мне для блага народа. Он хитро усмехнулся: если просто взять, эти золотые ослы завопят: воровство, грабеж. Но если я их обыграю, они и пикнуть не посмеют! А потом, ведь я задумал великие дела: Истм, болота, водопровод, Остия…
Через минуту Кассий Херея уже мчался верхом лично пригласить нескольких богатейших сенаторов к императору - на небольшой ужин и для игры в кости.
Калигула расхаживал по перистилю среди статуй диктаторов и величайших сынов Рима. Его взволновали собственные замыслы. Он был опьянен призраком славы. Но превыше всего, превыше всех великих дел была для него старая мечта: триумф. Покорить эту таинственную, недоступную задунайскую землю и сделать ее римской провинцией!
Величайший триумф всех времен!
Некоторое время император забавлялся, представляя себе, что это будет за зрелище. Он сам, триумфатор, за ним - тысячи пленников, сотни повозок, груженных военной добычей, звери, украшающие триумфальное шествие. Он на золотой колеснице, запряженной двенадцатью укрощенными пантерами, в одежде фараона.
Калигула вспомнил Египет, где был мальчиком вместе с отцом. Египет он всегда любил больше, чем Италию. Яркую и страстную Александрию - больше, чем Рим; Изиду почитал превыше Юноны, Минервы и Венеры. С каким ликованием приветствовала тогда Александрия Германика! Рим холоден, в нем нет фантазии, вдохновения. Я перенесу свою резиденцию из Рима в Александрию. Я сделаю Александрию столицей мира. И там отпраздную триумф! Великий жрец храма Сераписа возложит на мою голову синюю корону и золотую повязку со змеиной головой и сверкающими бриллиантами.
Тем временем сумрак окутал перистиль. Тень от статуи Цезаря упала перед Калигулой в тот момент, когда Кассий Херея сообщил, что приглашенные сенаторы ожидают своего императора. Он перешагнул тень, как некогда Цезарь Рубикон, и усмехнулся: сегодня и я позабавлюсь игрой в кости. Калигула оставил гостей дожидаться его в триклинии и зашел к своей супруге Лоллии Павлине, которая сменила изгнанную Ливию Орестиллу. Попросил ее разделить ужин с ним и избранными сенаторами.
Она отнекивалась. Ей будет скучно. Единственная женщина среди древних стариков. Игра в кости? Но ведь Гаю известно, что это ее никогда не интересовало. Однако, заметив, что император нахмурился, вздохнула и позвала рабынь, велела одеть себя.
Сенаторы ждали. На одутловатых лицах было написано спокойствие, но руки в складках тоги, где были спрятаны набитые золотом мешочки, двигались беспокойно. Медленно, совсем медленно, но неудержимо закрадывался в сердца страх. Немного иной, чем при Тиберии. Менее определенный, напоминающий ощущение человека, который в темноте гладит мягкую шерсть и не знает, кошка это или тигр.
В начале правления Калигулы им не на что было жаловаться. Жизнь была похожа на опал в золотой оправе, переливающийся и играющий всеми красками.
Но недавно над Римом нависло черное облако. Разнесся слух, что император снова открыл доносчикам дорогу на Палатин. И в первую очередь Гатерию Агриппе, который сидит тут и разглядывает всех из-под прикрытых век.
Дурной знак. И одновременно со слухом о доносчиках заговорили о страшном деле: овдовевший и бездетный сенатор Рувидий, который недавно унаследовал от дяди и брата огромное состояние, под давлением суда написал завещание, которым все свое имущество отказывал императору. Через неделю после этого Рувидий получил в подарок корзину великолепных персиков. Зачем Рувидий ел их? Доверился или знал, что должен их съесть? Позавчера его похоронили.
Люди видели, как знахарка Локуста выходила из дворца императора. Эта женщина, говорят, знает толк в ядах…
О Рувидий не говорили ни в базилике, ни на форуме и даже дома. Никто не решался судить поступки императора. Но у сенаторов и всадников перехватило дыхание: казалось, что в предгрозовой тишине послышались кошачьи шаги все ближе и ближе подбирающегося грабителя и убийцы. Тиберию нужны были головы врагов, Калигуле - деньги. Это в сто, в тысячу раз опаснее для них.
Номенклатор объявил о выходе императора. Сенаторы легко вскочили, подняли руки в приветствии:
- Ave Gaesar imperator! Ave domina nostra Lollia Paulina!
Они рассыпались в любезностях перед Лоллией. Венера умрет от зависти, если увидит сегодня супругу императора.
Гай был в превосходном настроении. Набив рот паштетом, смеясь, рассказывал он, как, гуляя по перистилю, перешагнул тень Цезаря и как он сегодня превзойдет Цезаря в игре. Все рукоплескали этой великолепной шутке.
После ужина началась игра. Все уселись вокруг большого круглого стола, крышка которого по краям была приподнята, чтобы кости не падали на пол.
Рабы принесли каждому по три фишки и серебряный сосуд, из которого кости бросали на стол.
Каждый из тех, кто сидел за столом, исключая скучающую Лоллию и императора, обладал несметным богатством, размеры которого трудно определить. Калигула гадал. Самым богатым он считал Гатерия Агритппу.
Потом Даркона. У того, правда, недвижимость небольшая, всего несколько вилл и латифундии в Кампании, зато есть такой товар, который ценится превыше всего: тысячи рабов. Он их покупает, продает, и баснословные доходы рекой льются в его карман. Потом Пизон. сборщик податей в нескольких провинциях, у него огромный годовой доход, да еще ему принадлежит почти половина Лукании и четверть Сицилии. Бибиен, миллионер, наживается на общественных постройках и огромных императорских заказах.
Друз в финансовом мире Рима человек новый. говорят, у него крупные имения в Италии, но основной егo доход - от поставок зерна. Он, кажется, еще хочет после Рувидия прибрать к рукам кожевенное производство. Почему бы нет? Посмотрим только, сколько он за это даст.
- Игра веселит душу, друзья, - сладко говорит император. - Итак, повеселимся. Вы, верно, удивлены тем, что я пригласил вас для игры в кости, которую сам, по примеру Августа и Тиберия, запретил простому народу? Нет, нет, дорогие. Ну скажите сами, разве кому-нибудь из нас принесет ущерб проигрыш в двести тысяч или миллион сестерциев? Ну а если убогий грузчик, пекарь разносчик овощей, играя в кости или в астрагал, проиграет в трактире весь свой дневной заработок? Я обязан думать о благе народа. Поэтому мы и вынуждены наказывать простолюдинов за азартные игры.
Итак, начнем? Какую назначим ставку? Слишком высокую не советую.
Пятьсот…
Когда Калигула сделал заранее рассчитанную паузу, несколько пар глаз в приятном изумлении перед низкой ставкой вскинулись на императора. О горе!
Император считал не в сестерциях.
- …пятьсот золотых? - закончил он фразу.
У них дух занялся. Пятьдесят тысяч сестерциев. Что будет дальше, если таково начало?
Император подал Лоллии свой кубок, предлагая ей начать игру. Кости стукнулись о стенки сосуда и шлепнулись на дубовый стол - двойка, тройка, пятерка.
Калигула засмеялся и поцеловал жену в мочку уха с рубиновой серьгой:
- Ты меня пустишь по миру, дорогая.
Сначала выиграл Гатерий, потом Даркон, потом Друз, потом снова два раза подряд Гатерий. Когда он в третий раз забирал выигрыш, то сообразил, что за несколько минут выиграл пять тысяч золотых. Он было издал звук, отдаленно напоминающий смех, но тут же осекся. "Лучше бы не выигрывать так много", - подумал он и взглянул на императора.
- Тебе жаль меня, Гатерий? Не волнуйся. Я умею проигрывать. Повысим ставку до тысячи золотых.
Гатерий опять выиграл. После него Пизон и Даркон, потом три раза подряд Друз, а ставка все повышалась и повышалась, так что в конце концов дошла почти до миллиона сестерциев. Испуганные глаза следили за императором, который все время проигрывал.
- Ты и в самом деле разоришься, - со светской легкостью сказала Лоллия, но в словах ее слышался нешуточный упрек.
Император немного нервничал. Он потягивал вино, принуждал пить остальных, а сам неестественно смеялся.
- Ваш император, мои милые, станет нищим, если Фортуна вовремя не смилостивится над ним.
- Но ведь мы рядом с тобой, цезарь, - раболепно проговорил Друз.
Калигула словно ждал его слов.
- Правильно, Друз. Ты ведь так или иначе будешь не беднее Рувидия, когда получишь после него кожевенное производство…
- Ты знаешь об этом, благороднейший? - почтительно улыбнулся сенатор.
- Говорят, что ты стремишься к этому.
- Да. Я веду переговоры с квестором Муцием Паллой.
- А сколько ты ему предлагаешь за концессию?
- Двадцать миллионов, - ответил Друз.
Император от хохота чуть не надорвал живот. Друз забеспокоился и осторожно добавил:
- Мы почти обо всем уже договорились. Муций просил двадцать пять миллионов. Думаю, что на двадцати двух мы сойдемся. Сенат, конечно, одобрит эту сделку.
Квакающий и дребезжащий смех Калигулы не особенно радовал слух. Но это смеялся император.
- С Муцием тебе нечего толковать. Он дурак. Решаю дело я, понял?
Ледяное молчание воцарилось в перистиле. Он решает! Вопросы, которые всегда решал квестор, для которых высшей инстанцией было решение сената?
Друз сжимал в руках серебряный кубок. И, заикаясь, выговорил:
- И… и… сколько… сколько же?
Император посерьезнел:
- Во времена Тиберия царил мир. Тогда, конечно, можно было заплатить за кожевенную монополию двадцать пять миллионов.
Пауза. Глаза откупщиков повылезали из орбит.
- Я должен заявить с горечью, но будущее мне не видится в столь розовом свете. В недавно полученных секретных донесениях сообщается о волнениях варваров за Дунаем и Рейном. Так или иначе, но кожевенную концессию мы не можем теперь уступить меньше, чем за сто миллионов.
Друз хотел что-то сказать, но возражать императору было немыслимо.
- Я дам сто миллионов, - сказал он с виду спокойно, но голос его дрогнул.
- Пришли их утром мне, - закончил разговор правитель, будто речь шла о паре голубей; потом бросил кости и снова проиграл. Сенаторы следили за игрой, но мысли были заняты другим: царил мир - разве будет война?
Император проигрывал уже второй миллион.
Теперь счастье улыбалось Даркону, он равнодушно сгребал деньги. Он был бы так же невозмутим и в случае проигрыша, он ведь даже сам не знал размеров своего состояния. Спрос на рабов, особенно у всадников, которые все богатели и богатели, постоянно повышался. За один день он наживал больше, чем все богачи Рима, вместе взятые, за неделю. Теперь он с большим бы удовольствием проиграл, но ему как нарочно везло, и он опять сгреб новый выигрыш: полмиллиона.
Наконец Даркон решился. Запустил руку в складки тоги и из кожаного мешочка вынул жемчужину величиной с лесной орех. Подержал ее в пальцах.
Холодный матовый блеск завораживал. Жемчужина была похожа на кокон, из которого должна выпорхнуть нежно-серебристая бабочка. Лоллия захлопала в ладоши от восторга.
Даркон старался говорить так, чтобы его дар императору не был похож на подкуп и был бы принят, как подобает.
- Я хотел поставить эту жемчужину на кон, ибо ювелиры предлагают за нее десять миллионов. Но может быть, ты, благороднейший, позволишь поднести ее тебе в честь твоего выздоровления. Когда боги вернули тебя к жизни, я был на Делосе и не мог сам прийти и поклониться тебе. Не соблаговолишь ли ныне в своей бесконечной милости принять от меня этот дар, мой цезарь?
Калигула мигом раскусил замысел Даркона. Надо сию же минуту обуздать спесивца, который так явно, так глупо при всех хочет купить благосклонность императора. Он схватил жемчужину, приказал наполнить свой хрустальный кубок и бросил ее в вино. Лоллия вскрикнула.
О боги, какое зрелище! Жемчужина, равная по ценности великолепному дворцу, медленно таяла в вине, превращаясь в бледное облачко, которое редело и редело, покуда не исчезло. В мертвой тишине император выпил вино.
Лоллия от злости заплакала. Гости, люди умеренные и скупые, пришли в ужас от безрассудной выходки Калигулы. Они не знали, что сказать.
Смеяться? Изумляться? Их недоумение разрешилось рукоплесканием.
- Ставь, Даркон, - сказал император, - не повысить ли нам ставки?
Атмосфера царила тяжелая и напряженная. Лоллия перестала плакать и внимательно следила за игрой.
Император кинул кости, вышли две тройки и пятерка. У Даркона - "пес": три единицы. Все засмеялись. Выиграл Пизон. Трясущимися руками он сгреб выигрыш.
- Наш дорогой Пизон до утра станет самым богатым человеком в империи, - значительно проговорил Калигула. У Пизона на лбу выступил холодный пот, когда император добавил:
- Не только благодаря везению в игре, но и благодаря мне, это я позволил повысить в провинциях дани, налоги и пошлины.
Калигула забавлялся замешательством Пизона. Он упорно и с намеренной очевидностью разглядывал капли пота, стекавшие по щекам сборщика податей.
- Здесь жарко, не правда ли. Пизон? Охлажденного вина и вазу со льдом!
- приказал император и снова обратился к Пизону:
- Я всегда забочусь о своих друзьях!
Ударились о стол фишки. Калигула в первый раз выиграл. В банке было три миллиона. Император рассмеялся:
- Вот как нужно играть, сенаторы. Я ставлю выигрыш целиком. Добавите?
Любому миллионеру станет не по себе, если приходится ставить три миллиона. Руки у всех тряслись. Лица вытянулись от напряжения и усталости и уже не могли скрыть тревоги.
Брякали кости. У императора вышло "senio", благословение Венеры, три шестерки. Банк принадлежал ему. Он опять поставил весь его целиком. И опять вышло "senio". Император сгреб огромный выигрыш.
Теперь ставки спустились до каких-то жалких ста тысяч. Два раза подряд выиграл Бибиен. Потом Даркон и Гатерий. Когда в банке собрались миллионы, выиграл император. Так повторялось несколько раз.
Они поняли: Калигула жульничает, его фишки с противоположной от шестерки стороны утяжелены металлическими пластинками. Сенаторы стиснули зубы и, бледные, с тоской в глазах, продолжали игру. Управляющие все носили и носили им из дома золото, чтобы было что проигрывать. На столике возле императора росла гора золотых и расписок.
Гости императора уже проигрывали целые состояния, а больше всех - Пизон. Два дворца и две виллы, пожалуй, со всем, что в них есть. Он пыхтел, денег ему было жалко. "Но, - мелькнуло в голове. - пусть уж он лучше отворяет жилы моим сундукам, чем выпустит мою кровь". Так же рассуждали и остальные.
Неожиданно Калигула поставил серебряный сосуд на стол. По его приказу рабы убрали кости.
- Довольно. Фортуна слишком благосклонна ко мне. Я знаю, что вы умеете проигрывать так же, как и выигрывать, но мне не хотелось бы, чтобы вы, покидая меня, ощутили хотя бы тень недовольства. Я выиграл действительно много.
Они вяло пытались протестовать, но он движением руки заставил их замолчать и указал на ложа и столы, уставленные винами и яствами. Гости ждали, что он возляжет первым, но Калигула продолжал расхаживать взад и вперед по триклинию, приглашая Лоллию и гостей есть и пить. То и дело останавливаясь, он говорил:
- Недавно мне довелось услышать, что меня упрекают в роскоши и распутстве. В расточительстве. Дорогие благовония, в которых я купаюсь, редкие ткани, забавы. пирушки, даже моего Инцитата и его конюшню ставят мне в упрек.
- Кто? Кто осмелился? - наперебой восклицали возмущенные гости.
Он презрительно усмехнулся:
- Не знаю и не хочу знать. Ничтожные людишки. Презренные вши. Они, верно, до сих пор не могут забыть скрягу Тиберия. Но я спрашиваю вас, что оставил после себя Тиберий, чем он прославил себя в веках? Ничем. И вот вы теперь смотрите на гору золота, которую с помощью благосклонной Фортуны я выиграл у вас. И думаете: какое облачение будет куплено на эти деньги?
Какие пиры поглотят наши миллионы? Сколько жемчужин растворит в вине этот расточитель? Нет, нет. дайте мне договорить. Вы ошибаетесь. Это золото предназначается не мне, мои дорогие. - Калигула остановился, он был хорошим оратором и поэтому взвешивал каждое слово. Позой были его жесты, позой была речь - все было позой. - Фараоны оставили миру в память о себе огромные гробницы в виде пирамид. Они воздвигли в пустыне загадочного сфинкса. А я. друзья мои… - Он шагнул к ним и произнес патетически:
- Я воздвигну себе памятник, который не только не уничтожат тысячелетия, но за который Рим и весь мир будут благодарны мне во веки веков!
Он возбужденно дышал. Запавшие глаза расширились от волнения, он стоял в позе, напоминающей великого Августа, планы его были грандиозны:
- Рим, сердце мира. столица империи, расположен вдали от моря. Но не настолько далеко, чтобы он не мог стать крупной гаванью. Я сделаю из Остии великолепный морской порт. Я прикажу углубить и расширить Тибр, чтобы даже самые большие корабли могли подходить к самому Эмпорию, к центру Рима.
Поднялось ликование. Торгашеские души мгновенно оценили, как удешевятся все перевозки, если товары не надо будет выгружать на морском берегу.
- Слушайте дальше. Я прикажу прорыть канал на Истме в Ахайе, чтобы кораблям не нужно было обходить Пелопоннес.
- Великий, великий цезарь! Какая мысль! Чего стоят пирамиды и их бессмысленное великолепие в сравнении с этим? Пока будет существовать мир, память о тебе не умрет!
Но император размахнулся еще шире:
- А ради нашего города, ради нашего Рима я прикажу осушить Помптинские болота; топи в окрестностях Рима, смертоносный рассадник лихорадки, источник моровых поветрий я превращу в плодородные поля!
Они ликовали, рукоплескали, славословили.
Даркон громко воскликнул:
- Великий сын Германика! Вечная тебе слава! Ты отец отечества!
Калигула улыбался.
- Теперь вы убедились, дорогие мои, что проиграли не напрасно. Ваше золото поможет осуществлению моих замыслов.
- …достойных богов, - выкрикнул Пизон, оратор, самый способный изо всех гостей, хотя в угодливости Даркон и Гатерий, несомненно, намного его превзошли.
- Если бы ты, мой цезарь, воздвиг новый Олимп, поднимающийся к небу выше, чем Вавилонская башня Навуходоносора, если бы ты создал новых богов и сам занял престол верховного бога, то и тогда ты не сделал бы человечеству столько добра, сколько сделаешь, осуществив свои замыслы!
Они окружили его, выражая свое удивление и восторг. Лоллия поцеловала его в губы. Калигула стоял среди них и щурился от яркого пламени светильников. Он был счастлив.

Глава 50

Водяные часы отсчитали полночь.
Стук в ворота. Лай собак на цепях. Сторож, тоже привязанный на цепь, не торопится открывать калитку. Среди красных языков пламени мелькают преторианские шлемы. Сенатор, внезапно разбуженный, дрожит. Из спален жены и детей слышится плач. Затем дребезжащий голос в атрии:
- Император Гай Цезарь передает тебе привет. Затосковав по приятному обществу своих друзей, он приглашает тебя, благородный господин, пожаловать в императорский дворец.
- Сейчас? В полночь?
- Тотчас, мой господин. Император не любит ждать.
Звуки шагов и мерцание факелов удаляются. В голове сенатора и его жены тотчас появляется лицо Рувидия и отравленные персики.
- Вернешься ли ты, мой супруг? О Юнона, хранительница семьи, сжалься над нами.
Так это происходило во дворцах сенаторов, которых император сегодня изволил пригласить. Он выбирал их со злорадством. Он не забыл, как во время новогодних подношений они старались отделаться от него: Аплувий, Котта, Габин, Коммин, Лавиний и Гатерий Агриппа.
Отборные, сильные рабы, отличные бегуны, галопом несли своих господ на Палатин, вызывая у них неприятные ощущения в желудке.
В вестибюле дворца их встречал Кассий Херея с непроницаемым лицом, молчаливый, как всегда. В ответ на вопросы он только пожимал плечами.
Когда приглашенные собрались, он вывел всех, к их удивлению, во двор.
Восемь огромных нубийцев держали на плечах императорскую лектику. Из нее раздался голос Калигулы:
- Приветствую вас, мои дорогие. Мне и вам не хватает приятных развлечений после наших забот о государстве и народе. Не организовать ли нам что-нибудь сообща. Наши добрые знакомые бодрствуют за вином. Устроим им приятный сюрприз своим неожиданным приходом. Ну, за мной, друзья!
При свете факелов сенаторы увидели Кассия Херею и личную охрану императора на конях. Они оглянулись, отыскивая свои носилки. Напрасно.
Лектики исчезли, и Херея кивком предложил им занять места по бокам императорских носилок. Восемь огромных нубийцев подняли носилки.
Благородные сенаторы должны были сделать то же самое. Что это значит?
Плестись рядом с императорскими носилками пешком как рабы! Чувство испуга с каждым шагом увеличивалось и превращалось в чувство непримиримой обиды.
Зачем он нас так унижает? Никому из них даже в голову не пришло вспомнить новогодний подарок, поднесенный императору. Они не могли найти ответа на свой вопрос.
Спустившись с Палатина к храму Весты, носильщики и факельщики направились вдоль озера Ютурны к храму божественного Августа и свернули на Тускул и через Велабр к Остиевым воротам. По ровному месту носильщики пошли быстрее. Чтобы поспевать за ними, сенаторы должны были прибавить шаг. О боги главные, второстепенные и третьестепенные! Полубоги, герои и все девять муз! Какое унижение!
Гатерий Агриппа вот уже тридцать лет не сделал ни одного лишнего шага, ибо при такой комплекции и большом животе он не любил двигаться и от этого все больше толстел. Такими же толстыми были Аплувий и Коммин. Несколько меньше Котта и Габин. И лишь сенатор Лавиний был высоким и худым.
Прежде чем благородные сенаторы доковыляли до Велабра, они вспотели и запыхались. А носильщики лектики - вот горе! - все ускоряли шаг, словно подгоняемые невидимым бесом. И так, в очень быстром темпе они прошли через Бычий рынок мимо храмов Геркулеса и Цереры к Тригеминским воротам.
Гатерий, с глазами, вытаращенными от напряжения, катился, шумно отфыркиваясь. Длинная тога путалась в ногах, он поднимал ее до колен, придерживая обеими руками. Когда они вынуждены были ускорить шаг, он начал спотыкаться, ноги у него подгибались. С бешенством и завистью оглядывался он на худощавого Лавиния и краем тоги вытирал на бегу пот, ловя воздух, словно гончая собака. Так же чувствовали себя и остальные, когда бегом, спотыкаясь, при свете факелов приблизились к Тригеминским воротам.
Единственное, что им принесло некоторое облегчение, - это пустые улицы.
Не хватало, чтобы кто-нибудь увидел их в таком унизительном положении и разнес новость по Риму! Кроме того, они надеялись, что эти ворота - конечная цель их пути, здесь, возле складов соли, у Тибра находились таверны, которые высмотрел Калигула. Но это оказалось не так. Им предстоял еще долгий путь вдоль портика Эмилия, а булыжная мостовая увеличивала мучения бегущих сенаторов, и еще в три раза страшнее было то, что на улицах начали появляться люди. Шли рабочие на пристань Эмпория, таращили глаза на мужчин в тогах с сенаторской каймой, бегущих за лектикой из эбенового дерева, золота и слоновой кости - весь Рим знал, что она принадлежит императору. Завтра, вернее, уже сегодня, весь Рим будет знать, уже сегодня весь город будет смеяться! Проклятый! Тысячу раз проклятый!
Благородные отцы пытались краем тоги прикрывать лица. Они едва передвигали ноги, задыхались и хрипели. Струйки пота с лысин и лбов заливали глаза. В ушах начало шуметь. Почему? Зачем он так их унижает? Не сошел ли он с ума?
Гатерий поскользнулся, упал в грязь и поднял крик. Процессия остановилась. Рабы и ранние прохожие в конце концов поставили Гатерия на ноги. Он дышал тяжело, ловя воздух ртом, серые его глаза помутнели, он уже ничего не понимал и смирился с судьбой.
Из лектики был дан приказ двигаться дальше. Напоминая ораву едва передвигавших ноги пьяниц, сенаторы не могли уже ни ворчать, ни проклинать, ни думать. Единственное, что они воспринимали, - это хохот, доносившийся из закрытых носилок, и им казалось, что над ними смеется весь Рим, не только император, не только все патриции, арделионы, народ, рабы.
Им казалось, что колонны храмов, обелиски, дворцы и лачуги качаются от смеха и грозят обрушиться на них! Пускай они обрушатся! Пускай засыпят их бренные тела, их позор!
Посиневшие, едва дыша, они добрались наконец до таверны "Белая лилия", стоящей на перекрестке, откуда начиналась Остийская дорога. У "Белой лилии" было два лица. так же как и у всего, что было Римом. Со стороны Эмпория - харчевня самого низкого пошиба, со стороны Авентина - таверна, в которой мог остановиться и патриций.

Предыдущая страница 28 Следующая страница


29 Йозеф Томан

Из лектики, которую нубийцы осторожно поставили на землю, вышел император. Сенаторы потащились за ним. Они даже и не поняли, как попали в таверну, как очутились на грубых лавках за грязным каменным столом. Они сидели униженные, с безвольно поникшими головами, с закрытыми глазами.
Когда они их открыли, то увидели перед собой Луция Куриона, а за соседним столом актеров Апеллеса, Мнестера и Фабия Скавра. И этот насмешник должен видеть их унижение? Когда же этому придет конец, милосердные боги?
Император, шумно приветствуемый посетителями таверны, был в приподнятом настроении. Шутка удалась на славу. Великолепно пробежались сквалыги сенаторы, осмелившиеся сэкономить на подарках властелину мира.
Он чмокнул Мнестера и приказал трактирщику, стоявшему перед ним на коленях.
- Закуски соленые и сладкие! Вино! Неразбавленное! Мы устали с дороги.
Всей таверне вино! - кричал он, обведя рукой столы, за которыми сидели грузчики и перевозчики с тибрской пристани, завтракая супом и пшеничной кашей. Они молчали от смущения, пораженные видом благородных сенаторов.
В другое время Фабий от души повеселился бы, увидев римских правителей в таком состоянии. Однако сегодня - он сам не знал почему - ему было не до смеха. И даже появилось желание - незаметно улизнуть. Но в этот момент Мнестер указал на него императору.
- Фабий - великолепный имитатор. Подражает голосам животных, птиц и людей, копирует их. Все умирают со смеху. Сегодня на Велабре в цирке он подражал животным и людям. Это было зрелище для богов! Зрители его не отпускали и требовали, чтобы он повторил!
- Фабий, Фабий, - произнес император. - Да, я знаю. Это тот… - он заморгал глазами и приказал:
- Фабий Скавр, подойди ближе!
Фабий встал и приблизился. От императора его отделял только стол, всего два-три шага.
Они уставились друг на друга.
Императору был симпатичен этот актер. Лицо дерзкое, выразительное, взгляд упрямый. Он наверняка мог подчинять себе людей. Но что-то в глазах актера не понравилось императору.
- Ты тот, которого мой дед император Тиберий приказал привести в кандалах на Капри, а потом отпустил?
- Да, мой цезарь, - ответил Фабий, не спуская глаз с императора, сияющего от хорошего настроения. Калигула с интересом и любопытством разглядывал актера.
- Почему он приказал тебя привести, я знаю, - сказал император благосклонно, и его припухшие губы ехидно задергались. - Ты отделал эдила и высмеял благородных господ. Но я не знаю, почему Тиберий тебя отпустил?
Именно поэтому, хотел сказать Фабий, но вовремя спохватился. Он коротко передал свой разговор с Тиберием и заметил, что старый император был к нему великодушен.
Луций не спускал с Фабия глаз, вспоминая все их встречи на триреме "Евтерпа", и в Альбанских горах на рассвете у виллы Макрона, и у храма Цереры. Последнюю встречу Луций не забудет никогда. Он со злорадством наблюдал, как Фабий, впервые представ перед Калигулой, бессознательно его раздражает: разве не знает этот безумец, что только Калигула может быть великодушным?
Фабий внимательно разглядывает лицо императора. Какое оно странное. Он никогда не видел таких лиц. Лицо некрасивое. Но у тысяч людей некрасивые лица, однако все в них гармонично и все вместе хорошо. А у этого нет. Лицо словно сложено, словно сшито из нескольких частей, и не все подходят друг к другу. Чересчур нежна улыбка на пухлых губах, а глаза, ввалившиеся, глубоко сидящие в глазных впадинах, не знают об улыбке, они смотрят пронзительно. Такое впечатление, будто когда-то это лицо было разбито, а потом слеплено, причем из разных частей. Такие черты нельзя сложить воедино.
Когда Фабий сказал, что старый император был к нему великодушен, ему показалось, что на какой-то миг с лица Калигулы спала маска, сделанная из разбитого, склеенного, но улыбающегося лица, под ней он увидел другое. Он не успел уловить то. другое, спрятанное: маска снова его скрыла, император благосклонно улыбался.
Хороший актер, подумал про себя Фабий, ну я тоже не из последних. И он надел на себя личину уважения и покорности.
- Он иногда бывал великодушен, когда речь шла о мелочах. - Император приглушил злой смысл своих слов веселым тоном. - Иногда он поддавался, я бы сказал, приступу великодушия. Ты явно ему понравился.
Внезапно Фабий понял голос Калигулы. Он юлил, подлавливал, набрасывал петли. В этом голосе тоже что-то кроется. Самоуверенность? Величие? Фабий не знал что.
Он вспомнил Тиберия. Тот не играл. Когда он мне сказал: "Ты думаешь, что я не боюсь?" - он не лгал. Это было величие и ничтожество вместе. С Калигулой дело обстоит иначе. Мы оба занимаемся жонглированием.
- И мне ты нравишься, Фабий, - усмехнулся император.
Фабий поднял руки и поклонился:
- Это бесконечное счастье для меня, мой добрейший!
Калигула краешком глаза посмотрел на сенаторов, у которых при слове "добрейший" в глазах вспыхнула ненависть. Калигула злорадствовал. Он знал, как сенаторы ненавидят Фабия. Значит, развлечение должно продлиться!
Вот гордость Рима - сенаторы! Они с удовольствием целуют мне руки и ноги. но упрямо держатся за свои прибыли и за все преимущества, которые им дает их положение, забывая о том, что только у императора, только у меня вся власть. Они пробежались, а теперь вот сопят и зябко кутают взмокшие спины и животы в тоги да еще заливают в глотки вино, чтобы избежать простуды. Ну, подогреем их немножко, как говорил Тиберий.
- Мои друзья, утомленные государственными заботами, конечно, будут рады развлечься. Я тоже, Фабий. Продемонстрируй нам свое искусство. Выбери кого-нибудь из присутствующих и изобрази его, а мы повеселимся. Выбирай кого-нибудь, ну, например, меня. Сегодня день развлечений и никому не будет позволено сердиться на тебя.
Фабий поклонился:
- Я никогда не рискну изобразить тебя, мой император. Лучше кого-нибудь другого.
Он огляделся и остановил взгляд на Гатерии, который был ближе всех к нему. Наклонил голову, прикрыл рукой губы, и над самым ухом Гатерия раздалось рычание тигра. Это было так правдоподобно, тигр был так близко и такой страшный, что перепуганный Гатерии вскочил.
Однако быстро разобравшись, уселся снова, процедив сквозь зубы:
- Ничтожество! Неотесанный хам! Грубиян!
И в это время Фабий заговорил жирным голосом Гатерия, с таким же злобным оттенком, точно так же выговаривая "р". И его голос невозможно было отличить от голоса Гатерия: "Ничтожество! Хам! Неотесанный! Грубиян!".
Император и вся таверна разразились хохотом и аплодисментами.
Фабий отошел от стола, а смех нарастал. Это шел не Фабий, это тяжелой поступью переваливался брюхатый Гатерии, ставил ноги, как слон, топ, топ, и фыркал при этом, словно загнанный вол, и так же, как Гатерии, стирал со лба пот и наконец развалился на лавке.
Калигула хохотал до слез. Смеялись все, кроме Гатерия. У того глаза помутнели от злости, он почти терял сознание от бешенства. Это уже слишком! Гатерии схватил бронзовый кубок с вином и со всей силой бросил в лицо Фабию. Фабий поймал его. слоновьим шагом Гатерия подошел к столу и с поклоном поставил кубок перед сопящим сенатором.
Император, аплодируя, закричал, покрывая всеобщий смех:
- Отлично! Я и не подозревал, какой ты воинственный, мой Гатерии. Фабий, не сдавайся! Хотел бы я увидеть вас на арене!
Гатерии взял себя в руки, заставил трезво мыслить. Он знал, что последующие мгновения будут решающими. Он поступил опрометчиво, достаточно одного слова, чтобы впасть в немилость. И он засмеялся.
- У тебя заболят глаза, мой божественный, если я предстану перед тобой в уборе гладиатора. А мне не хотелось бы причинять тебе боль. Я хочу только радовать тебя. У меня есть пять иллирских рабов, парни один к одному, я отдал их в гладиаторскую школу. Разреши прислать тебе их завтра в подарок для твоих игр в амфитеатре.
- Я буду очень рад, - ответил император, и Гатерий облегченно вздохнул. Но, как оказалось, преждевременно, так как Калигула желал развлекаться любой ценой.
- Ну, если не хочешь на арену, тогда спой для меня. Ты знаешь, как я люблю песни. И ты их тоже любишь, ведь не зря же ты подарил мне на Новый год лютню. Эй, есть здесь лютня? Подай ему, Мнестер!
Напрасно Гатерий пытался и на этот раз спасти уши императора. Пришлось взять лютню в руки. Резкие выкрики и хрип, что следовало принимать за песню Гатерия об Афродите, действительно были полны отчаяния. Император смеялся, закрывал уши, наконец взял лютню и передал ее Лавинию, сидевшему рядом с Гатерием. Лавиний еще больше вытянул и без того длинную шею. приподнял редкие брови и замычал какую-то старинную песню, в которой царь Нума Помпилий обращался к богам.
Императору наскучило нескладное пение. Он был задет тем, что ни Гатерий, ни Лавиний не восхваляли его величия. Он вырвал лютню у Лавиния и подал Котту.
Котта знал, чего жаждет император. Из трусости он готов был ему угодить, но просто не знал, как это сделать. Решил продекламировать что-то из Вергилия о красоте винограда, который зреет под лучами божественного солнца. При этом он поклонился в сторону Калигулы, надеясь, что себялюбец император примет слова о солнце на свой счет. Но он ошибся. Калигула сегодня жаждал быть воспетым, хотел во что бы то ни стало быть прославленным, поэтому его хорошее настроение как рукой сняло. Он начал хмуриться, побагровел от злости и приказал взять лютню Коммину. Тот, от природы не отличавшийся сообразительностью, забренчал и запел какие-то затасканные куплеты. Калигула затрясся от гнева, вырвал у него инструмент и передал Мнестеру, злобно пробурчав:
- Мои сенаторы и вправду не отличаются хорошим вкусом, если судить по выбору песен. Возможно, его больше у актеров.
Мнестер, "любимчик императора", любил Калигулу приблизительно так, как человек любит змею, сидящую в его рукаве и готовую в любую минуту ужалить.
Но Мнестер был хитрецом; он сразу понял, чего хочется самолюбивому властелину. Поэтому он умело провел рукой по струнам и, с собачьей преданностью глядя на императора, начал импровизировать пустой, затасканный панегирик:Послушай, о Цезарь, сын славных богов,
Что хочет сказать тебе раб из рабов,
Который был рад бы в сражении пасть
За то, чтобы вечной была твоя власть:
Когда б не шутом я, а скульптором был,
В честь дел твоих, Цезарь, великих
Я тысячи статуй твоих бы отлил,
Таких же, как ты, златоликих…
Фабий сжал губы, чтобы не рассмеяться. Император милостиво улыбался и протянул Мнестеру руку для поцелуя. Потом приказал передать лютню Апеллесу, которого он ценил гораздо выше Мнестера. И сказал гордо:
- Сейчас вы услышите мастера, друзья!
Апеллес окаменел. Должен ли он возвеличивать Калигулу выше богов, как это сделал Мнестер? Выше своего Ягве? Заповеди Моисея этого не позволяют.
Единого бога… Он был выбит из колеи. Несколько раз нервно провел по струнам, они глухо зазвучали под его пальцами, два раза он приоткрыл рот.
И не смог.
Калигула нахмурился.
- Долго ли я буду ждать? Ты такой знаменитый актер, для которого пустяк найти слова, достойные твоего императора.
Волнение Апеллеса росло, он краснел, бледнел, но в душе его зрел протест, его гордость восставала против желания императора, все ждали, и напряжение росло. Актер положил лютню на стол и сказал в отчаянии:
- Я не умею импровизировать, мой божественный, как Мнестер, не сердись, но у меня не получится, прости… Я действительно не могу…
Гнев Калигулы был страшен. Он закричал в бешенстве:
- Херея! Стража, сюда! Разденьте этого жида, привяжите к столбу, пятьдесят ударов кнутом!
Император злобно оттолкнул Мнестера, который бросился в ноги просить за друга. Сенаторы замерли в страхе. Из-за этого терзать человека, даже если он актер? Ведь он же свободный человек, римский гражданин. Любимец народа.
Разве Калигула не понимает, что он делает? Он, что, сбесился? О горе! А что теперь нас ждет после того, как он всех так унизил? Грузчики и поденщики вставали из-за столов, не скрывая изумления. С какой радостью убрались бы они отсюда, но побаивались, а вдруг император и на них разозлится.
Экзекуция началась. Удар кнута рассек кожу, на спине Апеллеса выступили первые капли крови. Актер застонал от боли, сжал зубы. Однако выдержать долго не смог. Боль была невыносимой, и он закричал. Он кричал все громче и громче. Кровь лилась. Калигула, возбужденный видом крови, вскочил и уставился на лицо истязуемого.
Фабий стоял в толпе, он видел спину своего друга и лицо императора. Он замер от страха: какое лицо, какое лицо! Это лицо внезапно обрело форму.
Все части слились воедино. Теперь это было истинное лицо императора! На нем исчезло все, что делает человека человеком. Пасть гиены с ощеренными зубами. На такое лицо смотреть страшно, от него боль сильнее, чем от ударов плетью. Остекленевшие, неподвижные глаза Калигулы расширились, губы дрожали от сладострастия.
- Вы слышите? У него нежный голос и при пытках, не так ли? А ну-ка, добавьте!
Луция трясло от отвращения. Он должен вмешаться, он должен воспрепятствовать этой бесчеловечной расправе, он должен попросить императора, но он не смеет. От стыда за свое малодушие кровь ударила ему в лицо. Он с мольбой посмотрел на императора, но тот не обратил на него никакого внимания.
- Сильнее! Сильнее! Он выдержит! Ну, пой! Теперь импровизируй!
Кровь стекала струйками по спине. Истязуемый выл от боли. Но Фабий не видел этого, он даже не слышал криков, он видел только страшную, жаждущую крови, безжалостную пасть чудовища, которое наслаждалось мучениями Апеллеса.
Все стояли не шевелясь и как завороженные смотрели на страшное зрелище, даже пламя светильников словно застыло. В таверне царила гробовая тишина.
Слышались равномерные удары плетки и стоны Апеллеса, его воющий плач и глухие удары, рвущие кожу. Даже ко всему привыкшие преторианцы вытаращили глаза, а сенаторам казалось, что каждый удар по Апеллесу падает на их спины, рвет кожу до крови, добирается до костей.
Внезапно истязуемый захрипел, мышцы расслабились, безжизненное тело, поддерживаемое веревками, сползло на пол.
Калигула выпрямился, огляделся. Увидел вокруг себя хмурые, подавленные лица. Нервно задергался. Ему перестало здесь нравиться.
- Ну, мои сенаторы, признаете, что вид крови освежает? Надо переменить помещение. Херея! Подъем! К девушкам на Субуру, развлекаться!
Император, бросив хозяину несколько золотых, вышел из трактира.
Сенаторы поплелись следом за ним.
В трактире остались только актеры и рабочий люд с пристани. Они отвязали Апеллеса, привели его в чувство, расстелили плащи и положили его на лавку. Жена трактирщика промыла ему раны. Потом приложила повязку с холодящей мазью. Фабий присел возле Апеллеса, когда он взял его руку, она еще судорожно дергалась, будто отсчитывала удары.
Посетители таверны потихоньку начали расходиться на работу и, выйдя за дверь, сплевывали и посылали проклятия императору. Фабий и Мнестер остались с Апеллесом до рассвета.
Как ослепший человек видит до конца жизни перед собой последнюю картину, которую зафиксировали его глаза, так и Фабий, куда бы он ни посмотрел, всюду видел звериное лицо Калигулы.
Он был бы рад разбить это лицо вдребезги, но оно не разбивалось и все время стояло перед ним. И он понял - не будет для него жизни, если он не смоет с себя позор: как он мог смотреть и молчать, когда на его глазах была осквернена и опорочена человечность. Что теперь делать?
У актера нет меча за поясом. Но у него есть другое оружие, куда более опасное. Единственный путь, который мне остается, говорил себе Фабий и смотрел на закрытые глаза Апеллеса. Но перед собой он видел все то же бесчеловечное лицо.
Я напишу пьесу. Я напишу пьесу о чудовище, которого называют человеком.
Я не могу иначе. Если я хочу быть человеком, я должен это сделать. Разве я смогу теперь смотреть людям в глаза?

Глава 51

Год и один день прошли с той минуты, как император Тиберий испустил дух, удавленный руками Макрона.
Год и один день прошли с той минуты, как Калигула захватил власть над Римской империей, приветствуемый таким ликованием, какого не знал ни один правитель ни до, ни после него.
Полгода прошло с той поры, как Калигула - "благословение рода человеческого" и "любимец народа" - ожесточился, безжалостно устранил Макрона и начал свое страшное правление.
По Куприевой дороге, вверх, мимо храма Теллус, двигались ко дворцу Ульпия сенаторские носилки. Человек в белой, отороченной двумя пурпурными полосами тоге вылез у ворот из лектики. Ворота были накрепко заперты, сквозь решетку человек увидел, что по двору бегают огромные собаки и оглушительно лают. Дом был мертв, он походил на заколдованный замок, в котором никто не живет. Человек ударил молотком в медную доску. Вышел старый одноглазый привратник.
- Сенатор Ульпий никого не принимает, господин.
- Я знаю, - сказал человек, - я знаю это. Но все же… Назови ему мое имя. Сенека.
- Сенека, - удивился привратник и поплелся в дом. Философ ждал.
День клонился к вечеру, день прозрачный и искристый. как хрусталь, сияющий, солнечный, полный чистого света, полный нежных запахов пробуждающейся земли.
Привратник вернулся, засов отодвинулся, раб придержал собак, и гость вошел. Управляющий Публий приветствовал его на пороге и провел в дом.
Они миновали перистиль и вошли в атрий. Здесь было темно, как в склепе.
Темная ткань закрывала комплувий, отверстие, через которое прежде сюда проникал свет и дождь; только на алтаре, перед фигурками ларов, трепетал огонек масляного светильника. Статуи богов и богинь у стен атрия были обернуты материей, жутко было на ощупь пробираться мимо окутанных тканью статуй, брести в полутьме мимо бассейна, в котором когда-то из пасти бронзового дельфина била струя воды и который теперь был нем. Тишина здесь стояла мучительная. Управляющий провел Сенеку в таблин.
Там, где раньше днем играло солнце, теперь единственное окно было заколочено. От стен несло холодом, воздух был сырой, затхлый.
Старый сенатор сидел в кресле при свете двух светильников, это освещение делало его благородное лицо восковым и безжизненным.
Ульпий поднялся, обнял гостя и усадил его.
- Тебя первого, Сенека, я принимаю здесь с тех пор, как скончался мой друг Сервий Курион.
- Я весьма дорожу этой честью, мой Ульпий. Ты восхищаешь меня тем, что живешь здесь один, отрешившись от мира, в гордом спокойствии…
- Я не живу, мой милый, - прервал его седовласый старик. - Я медленно умираю. Готовлюсь отправиться в царство Аида. Это так хорошо. Я не вынес бы атмосферы, которая царит там, внизу, атмосферы подлости и преступлений. До конца дней моих я буду верен тому, чем жили мои предки и я. В одиночестве, в темноте, в тишине. Безумствам когда-нибудь придет конец, и тогда ваши дети и внуки смогут без стыда взглянуть в лицо тому, на кого я могу взирать с чистой совестью, но те, что правят там, внизу, не могут.
Сенека оглянулся и увидел то, на что указывал старик. Там, лицом к Ульпию, стоял бюст "последнего республиканца" Юния Децима Брута, убийцы Цезаря.
- Вместе с ним я прозябаю тут, с ним говорю, под его взглядом умру. До последнего вздоха я буду завидовать его подвигу.
Управляющий Публий принес сушеный инжир, грубый хлеб и родниковую воду.
Сенека, тронутый знаками внимания, поклонился. Старик улыбнулся:
- Я не забыл о твоем вкусе. Да и не мог забыть, потому что это и моя любимая пища.
Сенека жевал инжир, покашливал. Ему было холодно, и он попросил накрыть чем-нибудь ноги.
- Что нового в сенате? - спросил Ульпий, который от своего управляющего знал, что делается на улице и на форуме, но не в сенате.
- Много, мой дорогой.
И Сенека рассказал старику. Государственная казна из-за расточительности Калигулы иссякла. И что же? Наш господин сделался торговцем: продает драгоценности своих сестер, торгует государственными должностями, продает произведения искусства, оставшиеся от Августа и Тиберия. Подумай только, великолепные греческие статуи должны уступить место пьяным прислужникам императора.
- Прекрасный пример для молодых римлян, которые когда-нибудь должны будут встать во главе государства, - иронически заметил Ульпий.
Цезарь опять ввел налоги, ввел новые, доселе невиданные, как, например, двадцатипятипроцентный налог с любого наследства по завещанию, и это лишь начало; он, говорят, скоро объявит, что желает быть единственным наследником всех своих подданных. Правитель империи теперь заодно с промышленниками, торговцами и ростовщиками. А они, как слышно, втягивают императора в войну.
- В войну? С кем? - поднял голову старик.
- Разве я знаю? - сказал Сенека. - Разве знает об этом сенат? Мы ничего не знаем. Знают только он и его советчики. Они ему нашептали, чтобы он отменил обещанные выборы.
Старик с трудом встал, лицо его потемнело:
- Когда он пообещал назначить выборы, мне показалось, что я ошибся.
Был несправедлив к нему. Я сам обвинил себя в пристрастности. Если он исполнит обещание, говорил я себе, то я выйду из дому, прикажу отнести себя на Палатин и скажу ему: "Я уважаю тебя, хоть ты и император".
Ульпий хрипло рассмеялся.
- Глупец! Стократный глупец я, раз поверил ему хоть на секунду! Как мог я предполагать римлянина в этом лживом чудовище! Разве есть теперь слова, которые что-нибудь значат? Разве есть обещания, которые честно исполняются? Будь проклят недостойный сын Великого города, выродок, которого следует бросить на растерзание диким зверям…
Старик задохнулся, упал в кресло и с жадностью выпил воды из чаши.
Жестом он усадил Сенеку:
- Нет, ничего со мной не случилось. Сядь и продолжай. Ведь я не из теста, мой милый.
- Диким зверям, - механически повторил Сенека, но вдруг очнулся и резко сказал:
- Это он бросит нас на растерзание диким зверям. Он так и поступил уже с теми, кто ему неугоден. Довольно одного косого взгляда, и он смертельно оскорблен. Ты знаешь, как он приказал бить кнутом своего любимчика, актера Апеллеса, и с невероятной жестокостью любовался его мучениями? Знаешь? Но ты не знаешь, как это ничтожество измывается над сенаторами. Они должны целовать его ноги, бежать за его носилками, прислуживать ему за столом! Когда, интересно, все мы в сенате упадем перед ним на колени, как ассирийцы перед своим царем царей, и будем биться головой об пол?
Лицо Ульпия исказилось усмешкой. Он подумал: "Так вам и надо, трусы".
Но вместо того чтобы сказать об этом вслух, спросил:
- А что было, когда… когда он явился на собрание сената?
Сенека начал:
- Овация, какой сенат никогда не слыхивал. Он хочет рукоплесканий.
Требует их. Он хочет, чтобы они были бурными и продолжительными. Наемных клакеров в сенат впустить нельзя, так что благородные сенаторы стали клакерами сами, - саркастически заметил Сенека, как будто сам к "сенаторам" не принадлежал.
Ульпий легонько усмехнулся. Он вспомнил, как некогда вместе с Сенекой и несколькими другими изображал восторг. Сенека плотнее завернулся в плащ.
- Полгода назад я предложил, чтобы первые речи Калигулы, содержащие прекрасные обещания, читались в сенате в каждую годовщину его прихода к власти. Ты поймешь, как он любит меня теперь за эту мою предусмотрительность. Вероятно, скоро отправит на растерзание диким зверям. Сенатский писец мое предложение аккуратно записал и имел наглость два дня назад напомнить Калигуле об этой записи. Мне рассказал Каллист: через два часа писец был обезглавлен, а речи, разумеется, не читались. Оно и к лучшему. Теперь не время напоминать об этой сладкой лжи.
Сенека помолчал и в раздумье вытер платком губы.
- А что было после овации? - нетерпеливо выспрашивал Ульпий.
- По предложению Авиолы сенат постановил, разумеется единодушно, присвоить Калигуле титул "божественный", чего Октавиан Август был удостоен лишь после смерти. Консул Клавдий, дядя императора, внес на рассмотрение сената вопрос о взяточничестве, какой-то богатый всадник подкупил квестора, я уж не помню зачем. Мановением императорской руки рассмотрение дела было отложено и заседание продолжалось. Потом Луций Курион…
- Ах, этот! - с презрением проговорил Ульпий. - Предатель.
- Первый человек после императора, - иронически поправил его Сенека, - огласил императорские постановления о внешней политике. Император назначил тетрархом Иудеи Ирода Агриппу, внука Ирода, который когда-то по желанию Тиберия должен был взять на себя заботы о воспитании маленького Тиберия Гемелла и который высказывался против старого императора. Приняв власть, Калигула освободил его из заключения и теперь сделал правителем.
Паннонского легата Кальвизия Сабина император сместил, считая его ненадежным. Антиоху, которого Тиберий отстранил, снова поручил управление Коммагеной. Это значит, что Калигула хочет иметь верных слуг за пределами империи. Умно, не правда ли? Потом император предложил сенату утвердить двадцатипятипроцентный налог на наследство и новый налог на имущество.
Авиола убедительно доказал необходимость этой меры, и сенат дал свое согласие. Неплохо умеет император прятаться за чужие спины, а? Теперь недовольство народа падет на голову сената.
Ульпий внимательно слушал. Он смотрел мимо Сенеки на бюст Брута, и его тонкие губы чуть шевелились: то ли он что-то говорил убийце Цезаря, то ли губы дрожали от возмущения.
Сенека сбросил прикрывавшую его ноги ткань и встал. Он был взволнован, голос его прерывался от возмущения.
- Представь себе. Храм Беллоны. Перед статуей Тиберия, которую в прошлом году Калигула приказал убрать, а теперь вновь поставил, поднимается с кресла Калигула. Храм сотрясается от рукоплесканий. Он становится в позу вождя и жестом требует тишины. Собрание затихает. В голове проносится мысль: полгода, страшное это было время, он не выступал в сенате. Может быть, теперь - будьте благосклонны к нам, боги! - вернутся лучшие времена? - Сенека перевел дух. - И после этого император громовым голосом объявляет, что с этого момента вновь вступает в силу закон об оскорблении величества.
- Что же вы?! - воскликнул Ульпий.
Сенека съежился в кресле, маленький, с потемневшим лицом, ушедший в себя.
- Что же вы?! - кричал старик.
- Мы были подавлены… Пойми это, дорогой… Кто посмеет отважиться?
Жизнь…
- Честь дороже жизни! - сурово сказал Ульпий. - Так было прежде!
Теперь этого нет! Нет чести у сенаторов…
Использовав небольшую паузу, Сенека вставил:
- Луций Курион выступил в защиту предложения императора, он горячо защищал закон…
- Предатель! Ах, если бы его отец был там! Если бы там был я! - И старик снова воскликнул:
- Так что же вы?!
- Когда Луций окончил свою речь, император поднял руку и, не дожидаясь, пока консул даст ему слово, приказал голосовать.
- А сенат?
- Сенат принял закон.
- Свою собственную погибель он утвердил! - воскликнул Ульпий. - О блюдолизы, трусливые псы, вы ему почести, а он вам топор палача! О трусы!
Голос старика прерывался от негодования и скорби. Только теперь он понял, что бросил он в лицо Сенеке, но остался тверд и непримирим.
Прощения просить не стал.
С минуту было тихо.
- Я пришел предупредить тебя, - еле слышно начал Сенека. - Калигула, конечно, направит этот закон прежде всего против республиканцев.
Ульпий гордо улыбнулся.
- Ты очень любезен, что пришел приготовить меня к тому, что меня ожидает. Благодарю. - Старик задумчиво продолжал:
- У меня не идет из головы то, что ты мне рассказал. Я не понимаю этого. Я не могу этого ничем объяснить. Возможно, Калигула спятил после своей болезни. Калигула сумасшедший.
Сенека оживился. Он наклонился вперед, грея руки над пламенем светильника.
- Нет, нет, - возразил он. - Болезнь? Пусть врачи и утверждают, что это лихорадка, сам Калигула думает, что это был яд. Нет, нет…
- Но надо быть безумцем, чтобы строить конюшню из мрамора и золота, чтобы заставлять членов сената бегать за своей лектикой, чтобы истязать своего любимца Апеллеса и наслаждаться видом крови и воплями…
- Нет. Ты ошибаешься, Ульпий. Как ошибаются все те, кто утверждает, что Калигула сумасшедший, что болезнь сделала его безумным.
- Но ведь полгода он правил весьма рассудительно… И только после болезни… Когда он сдохнет, а ты, наверно, дождешься этого, Анней, ты увидишь, что историки назовут его безумным.
Сенека горячо возражал. Он напомнил Ульпию о детстве Калигулы: ребенок избалован матерью, отцом и солдатами. Уже тогда маленький лицемер и лгун жил в атмосфере интриг и убийств. Все в сенате давно об этом знают.
Прабабка Ливия, застав его на месте преступления, когда он четырнадцатилетним мальчишкой изнасиловал свою сестру Друзиллу, принялась укорять его, а он крикнул: "Мне все позволено!" Теперь это закон его жизни. Разве Ульпий не знает, что Ливия, когда он был еще ребенком, называла его извергом и часто предупреждала своего сына Тиберия: "Будь осторожен с Гаем. Это изверг, который тебя обманет и убьет". Убил же. Еще при Тиберии претор Пассиен сказал о Калигуле, что "не было никогда лучшего раба и худшего господина". В первом убедился Тиберии, во втором - Рим.
- Да, это действительно так, - признал Ульпий.
Сенека снова заговорил. Было очевидно, что он много думал об этом.
- Ты помнишь, Ульпий, что сказал о Калигуле Тиберий? "В Гае я вскармливаю ехидну для римского народа…" Совершенно ясно, что Калигула не стал сумасшедшим после болезни, он всегда был тем, что есть и теперь: извергом!
Ульпий кивнул. Однако пусть Сенека объяснит, почему в течение полугода Калигула правил идеально, ведь другого такого правителя Рим не помнит.
- Представь себе, мой дорогой Ульпий, как опьянили Калигулу овации, которыми Рим приветствовал сына Германика. О, такое опьянило бы каждого.
Он был убежден, что народ по праву называет его "спасителем Рима". Он заглушал в себе чувство неполноценности и хотел на самом деле спасти Рим, перещеголять самого божественного Августа. Он отменил непопулярные законы Тиберия, осыпал Рим подарками, устроил игры, которые старик много лет не разрешал Риму. Какой широкий жест, дорогой Ульпий: "Я стану самым великодушным правителем на свете. Я сделаю больше, чем император и республика, вместе взятые. Очарую, изумлю…"
- Это ему удалось. И я, признаюсь, был поначалу изумлен. Я даже упрекал себя в том, что заживо похоронил себя в центре моего Рима, который начинал новую жизнь…
- Да, - согласился Сенека, - тогда все выходки молодого наследника сглаживались в наших глазах его суровым воспитанием в военном лагере, среди солдат. Тиберию десятки лет пришлось добиваться уважения, а ведь он был мужественным полководцем и отличным стратегом, государственным деятелем и хорошим хозяином. Он дал Риму наиценнейшие сокровища: относительное благополучие и мир. А Калигуле все это с неба свалилось: империя, прекрасно устроенная в военном, хозяйственном и политическом отношении, да к тому же огромная власть. Кто же тут не почувствует себя великим? Теперь богатый наследник очутился на дне. Что станется с его славой, держащейся на восторге, подкупленной играми и подарками толпы? Тут еще болезнь: он уверен, что его хотели отравить. Подозрительность мало-помалу переходит в манию преследования. Его теперешняя жизнь еще ужаснее, чем затворничество Тиберия на Капри, потому что молодость Калигулы не вынесет уединения, он хочет пользоваться всеми благами жизни, хочет показать свою безграничную власть. Владыка мира может делать с миром все, что ему вздумается! Императорский произвол правит всем и вся, и нет исхода, нет спасения!
Ульпий внимательно присматривался к философу. Сенека в волнении встал:
- Он день за днем испытывает свои силы. На какой-то попойке встретил Рувидия, который получил фантастическое наследство. Калигула его обнимает, поздравляет и со смехом говорит, сам же весь в напряжении: исполнит ли Рувидий его волю? "Завещай все это мне, Рувидий!" Сорокалетний Рувидий посмеивается. Отчего же нет, думает про себя, по крайней мере заручусь твоим расположением. Я еще молод, а что будет через тридцать лет с тобой, корыстолюбивый император? "Я с радостью оставлю все тебе. мой цезарь.
Завтра же при свидетелях составлю завещание". Покорился! Вот как! А потом, когда завещание было составлено, Калигула посылает ему отравленные персики. Съест ли? Покорится ли снова? Покорился! Съел! О боги! Император действительно может все! Обобрать, играя в кости, богатейших, гонять благородных сенаторов за своей лектикой, истязать Апеллеса, мучить людей не потому, что они виноваты, а ради собственного удовольствия, восстановить старые налоги и ввести новые! Разве не все, что принадлежит моим подданным, мое?
Сенека сел и заключил:
- Из этого ясно видно - Калигула не сумасшедший. Это низкая душонка, которая хочет прослыть великой, он мнит себя богом. Но карлик останется карликом, даже если взберется на вершину огромной горы.
У Сенеки начался приступ кашля, он устал. Он пил воду из чаши, пил медленно. Ульпий внимательно смотрел на него.
- Ты прав, философ, - проговорил он. - Калигула не безумец. Он хорошо знает, чего хочет. Тем хуже для Рима. Тебе известно, как я ненавидел Тиберия, в скольких заговорах против него - к сожалению, неудавшихся - я принял участие. И все же Тиберий был человек прямой.
Римлянин. Он не стремился казаться лучше, чем он был. Не притворялся. Он боролся с врагами. Но Калигула, эта Дрянь, - гневно воскликнул старик, - эта дрянь недостойна имени римлянина! Как можете вы покорно сносить его буйства? Как можете вы оставлять в его руках власть?
Ульпий встал. Сенека почувствовал, что должен встать и он. Колючий стариковский взгляд пронзал насквозь.
- Ты, Сенека, хорошо говорил здесь. Мне даже почудилось на миг, что ты республиканец, как и я… что ты, как и я, любишь наше отечество…
Сенека ответил почтительно, но твердо:
- Нет, нет, мой Ульпий. Прости, но я убежден, что республика вернуться не может. Лишь просвещенный правитель - одна крепкая рука - может управлять столь обширной империей. А отечество? Отечество для меня - моя философия. Лишь она сближает меня с людьми, которые думают, как я. Мое отечество - космос, все мироздание.
Ульпий с жалостью глянул на Сенеку: чужеземец из далекой Испании. Он не может чувствовать, как чувствует римлянин. Этот человек попирает исконный патриотизм, который сделал Рим владыкой мира.
Словно угадав мысли старика, Сенека сказал в свою защиту:
- Я стоик, мой Ульпий.
В глазах Ульпия сверкнула гневная усмешка:
- Всегда готовый спокойно и без страха умереть?
- Да.
Ульпий вспылил:
- Отчего же тогда у меня, в безопасности, ты выступаешь против тирана, а в сенате молчишь, раз ты не боишься смерти?
Темнооливковое лицо Сенеки посинело. Он чувствовал, что этого гранитного старика не обманет его риторская изворотливость и остроумные сентенции. Здесь нужно говорить правду. Он подошел к Ульпию. посмотрел ему в глаза виновато, умоляюще, печально, потом склонил голову и не проронил ни звука. Он хотел схватить руку старика, но тот спрятал руки в складках тоги. Презрение к трусу было в его взгляде.
- Публий! - позвал он, и вошел управляющий. - Проводи гостя!
Сенеке было не по себе. Он невольно глубоко поклонился старику и вышел.

***

Ульпий приказал одеть себя и приготовить лектику. На форуме его сразу узнали. Люди сбегались поглазеть на него, изумленные тем, что добровольный затворник вышел из дома. Они славили его и на все лады выражали свое уважение, восхищение и любовь. Ликующая толпа устремилась за носилками Ульпия. Куда он направляется? Все разом стихло: на Палатин? Туда?
Начальник личной стражи, оценив величавый вид Ульпия. провел его во дворец.
- Я Ульпий.
- Тебя примет советник императора Луций Геминий Курион, благородный господин.
- С ним я говорить не хочу, - коротко ответил старик. - Доложи обо мне императору.
- Но…
- Я не буду разговаривать ни с кем другим.
Ульпий сел и стал ждать.
Калигула удивился, услыхав имя Ульпия. Заколебался. Следует ли его приглашать? Это республиканец. Убийца? Он усмехнулся: старик на краю могилы. И решил принять. Но сначала приказал проверить, не спрятан ли у того в складках тоги кинжал. Потом приказал поставить у дверей стражу.
Велел Херее и своим верным преторианцам обнажить мечи и спрятаться за занавесами. Наконец уселся в кресло и кивнул.
Медленно, твердым шагом вошел высокий старик, его восковое, желтое лицо обрамляли белые как снег волосы. Величественный, почтенный старец.
Калигула против своей воли встал.
- Приветствую тебя, Ульпий. Твой приход для меня неожидан. Садись, прошу тебя.
Ульпий жестом отказался. Так он и стоял, высокий, на две головы выше императора, и щурился он непривычного дневного света.
- Я пришел кое о чем просить тебя, - строго проговорил Ульпий.
Калигула был взволнован. Он даже не обратил внимания, что гость избежал обычного учтивого обращения. Чего он может хотеть? Налоговых льгот, наверно. Я дам ему их. Опасно раздражать этого республиканского фанатика.
Он может перебаламутить весь Рим.
- Я с радостью удовлетворю твою просьбу, дорогой, - пробормотал император.
- Тем лучше. Я прошу, чтобы ты, верный своему обещанию, приказал назначить выборы в народное собрание.
У Калигулы потемнело в глазах. Как он смеет? Как может…
- …и еще я прошу, - продолжал Ульпий, - чтобы ты, будучи достойным сыном твоего отца Германика, отменил недостойный Рима закон об оскорблении величества.
Такая дерзость ошеломила Калигулу, у него начался эпилептический припадок. Он рухнул на пол, на губах выступила пена, император бил ногами, судорожно цеплялся за ковер, выл и визжал.
В комнату ворвались преторианцы, Херея звал врача, звал Луция. Они мгновенно оказались на месте.
Луций понял, что произошло. Он с ненавистью посмотрел на Ульпия.
Наконец-то пришла минута, когда он может отомстить старику за унижение.
Ульпий с высоты своего роста смотрел на императора, которого преторианцы по приказу врача несли в спальню. Потом повернулся и хотел уйти.
Херея и императорская стража преградили ему путь.
Луций направился было к Ульпию, но остановился. Он увидел перед собой лицо, так поразительно напоминающее лицо отца.
Оно было прекрасно. Незапятнанная совесть и верность родовой чести отпечатались на этом лице. Род. Каждый представитель рода был звеном в цепи славы. Достоинство и великие дела завещал дед отцу и отец сыну.
Гордость республиканских родов росла от поколения к поколению. В роду Курионов заветами предков пренебрег только он, сын Сервия.
Луцию показалось, что его голову сжал каленый железный обруч. Он отвернулся от старика, которого не пропускал Херея. Словно издалека донесся до него приказ префекта:
- В Мамертинскую тюрьму! Император решит, что делать дальше.
Нетвердо ступая, Луций пошел прочь. Встреча с Ульпием пробудила в нем остатки совести. Но ненависть была сильнее, она заглушила этот слабый голосок. Пока Ульпий жив, Луций всегда будет чувствовать себя ничтожным, жалким, бесчестным.
Позже, стоя у постели императора, он обвинял и поносил Ульпия. выплескивая свой гнев. По страстности и резкости обвинений Калигула понял, что Луций сводит личные счеты. Он слушал и думал свое.
Смотри-ка, Ульпий! Мой враг не на жизнь, а на смерть. Единственный сенатор в Риме, который ничего не боится. Который идет на гибель, как на прогулку. Одно слово - и его не станет. Но в императоре вспыхнула странная, почти извращенная страсть к самоистязанию: не убивать, оставить жить человека, который, правда, его непростительно оскорбил, но и ослепил величием своей натуры, в сравнении с которой смертный приговор, вынесенный им, будет жалок. Пусть живет в своем дворце, как крот в норе! Пусть этот чудак смотрит со своих Карин на крышу моего дворца и мучится от бессильной ярости. Пусть у меня в руках останется доказательство моего великодушия!
Никто не посмеет сказать, что я убиваю из страха, как Тиберий!
- Каков будет приказ, мой Гай? - уже не в первый раз настаивал Луций.
- Удавка или меч?
Император покачал головой:

Предыдущая страница 29 Следующая страница


Калигула или После нас хоть потоп 30

- Прикажи отпустить Ульпия!
К вечеру сенатор в лектике возвратился в свой дворец.

Глава 52

В спальне Ливиллы преобладал оранжевый цвет, волосы сестры императора были каштановые, ковер коричнево-желтый. Цвета бескрайней пустыни, выжженной солнцем; бирюзовый пеплум на ней казался в этой жаркой пустыне озерком. Она стояла на коленях и рылась в сундучке из кедрового дерева, обитом золотыми обручами.
Луций в белой тунике лежал на спине на ложе, глаза его были закрыты, однако он не спал, не мог спать, Ливилла - это не успокоение, это горячий песчаный вихрь, ослепляющий глаза, иссушающий дыхание, рвущий нервы.
Ливилла разбирала драгоценности, каждое украшение стоило нескольких сотен рабов.
- Смотри на двери, Луций. Как бы он сюда ненароком не ворвался.
- Не явится. Он спит.
Ливилла посмотрела на Луция.
- Разве он когда-нибудь спит? Даже боги не посылают этому чудовищу сон. Хоть бы он издох от этой бессонницы! У Друзиллы украл все драгоценности. Наша дурочка Агриппина сама отдала свои. Только мне удалось кое-что от него спрятать. Посмотри. Ожерелья. Вот это жемчуга, посмотри.
Спрячешь это у себя? Ничего не возьмешь?
Луций, оскорбленный, привстал. Ливилла засмеялась:
- Золото весит больше, чем родственные и всякие Другие связи.
Посмотри! Венок из золота с бриллиантом. Пойдет ли он тебе?
Она встала, заставила его присесть и возложила венок на светлые волосы Луция.
- Ф-и-и! Золото на соломе теряется. Одноцветно. И он тебе мал. - И добавила насмешливо:
- Дубовый, императорский, да? Тот бы тебе подошел.
Поэтому ты за мной бегаешь…
- Ливилла!
- Тебе сначала пришлось бы перещеголять нашего незаменимого Авиолу.
- Для этого мне пришлось бы обзавестись золотыми рудниками.
- Или смелостью. У Авиолы тоже только одна голова. Он уже донес и спровадил не одну парочку богачей, и теперь…
- Даже спровадил? О боги, какие выражения! Как будто ты не знаешь сентенции Сенеки, что жизнь - это борьба. Чем выше человек, тем больше у него врагов. И быть жалостливым к неприятелям? Авиола, говоришь? Моя дорогая, имей я столько, сколько имеет Авиола, и я справился бы с этим без труда. Но выжать, как он, из всего золото, я не умею.
- А разбрасывать золото ты умеешь. Я, конечно, тоже. Вот тебе кольцо на память. На камне изображена Диана, целомудренная богиня. Да здравствует целомудрие богинь! Все остальное спрячь у себя в саду. Когда наш государь однажды раз и навсегда уснет, ты вернешь это мне. - Она задвинула сундучок в укрытие под ложем и продолжала:
- Твой Сенека предсказывает, что будет конец света из-за падения нравов. Это в первую очередь касается моего дорогого брата. И меня это тоже коснется, но чем позже, тем лучше.
Каждый день хорош. Живи одним днем, сказал мудрец.
Упругими шагами она ходила по спальне в прозрачном пеплуме, пытаясь расшевелить Луция. Но он не реагировал. Ливилла нахмурила брови.
- Раньше ты глаз с меня не сводил. До небес превозносил мою красоту.
Все, что у меня есть, прекрасно. Это. И это. И вот здесь. Сразу было видно влюбленного! Хмель уже прошел?
Луций вскочил и обнял ее. Его слова дышали страстью:
- Ливилла! Моя божественная!
- Не утруждай себя. Ляг, - заставила она его прилечь. - Знаю, что я тебя немного утомила. Да и твое положение тебя изматывает. Тобой полон Рим. Такого о Макроне, твоем предшественнике, не говорили. Молодежь тебя боготворит. - Она состроила гримасу. - Луций Курион! Наш идеал! Наш идол и кумир от прически до сандалии, от движения руки до произнесенного слова.
Своему братцу Гаю я этого не буду говорить. Он начнет завидовать, а если он завидует, то ему в голову приходят дурные мысли. Ну, успокойся. Вот тебе вино. Подкрепись для своей голодной Дианы. Ты пойдешь сегодня со мной на домашние игры?
- Куда?
- На домашние игры. Это пытки заключенных, которые так любит мой братец. Вчера там было такое… Гай взял из рук раба плетку и стегал ростовщика Декана сам. Он так по нему хлестал, что яркая кровь брызгала во все стороны, Декан ревел, а Гай от усердия даже свалился. Ты бы посмотрел на это. Он икал, как конь перед финишем. Потом Декана били рабы. А этот старый пройдоха Херея уставился на меня вместо того, чтобы смотреть на пытаемого. Дядюшка Клавдий хотел уйти, но Гай его не отпустил. Подожди, закалишься, сказал он. Клавдий начал бледнеть. Я умирала от смеха. А где ты был вчера. неверный? Гай тебя разыскивал. - Она начала передразнивать:
- "Где моя правая рука, где Луций?"
- Я был в Тибуре. Гатерий Агриппа пригласил меня на свою виллу на ужин, а потом предложил мне ее в подарок.
- Что он хочет за это?
Луций пожал плечами.
- Ничего. Это просто подарок.
- Ясно, подмазывается, чтобы потом взамен любимчик императора прикрыл глаза на какое-нибудь его злодейство. Это у тебя хорошо получается, Луций.
Твое положение приносит тебе прибыль, даже когда ты спишь? Сколько вилл ты уже приобрел таким образом?
- Достаточно, - сказал Луций, встал и добавил шутливо:
- Я буду богатым женихом…
- Ты снова об этом?
- Никогда не перестану, божественная Ливилла. Моя драгоценная.
Ливилла перебила его, подражая голосу Луция:
- Клянусь тебе всеми богами, что без тебя, моя прекрасная, жизнь для меня невозможна. Моя любовь к тебе - это безбрежное море. - И перешла на нормальный тон:
- Но внимание, в море легко потерпеть крушение! Разве не говорил тебе Гай, что он организует в своем дворце захватывающий лупанар для римских нобилей? Великолепный план, чтобы заработать деньги. Будет это организовано с восточным великолепием. Счастливый Олимп, только удовольствие, сладострастие - и никаких забот. Самые красивые женщины Рима будут в вашем распоряжении. Посещение для богачей обязательно.
- Зачем ты мне это говоришь?
- Все три сестры Гая будут там первыми гетерами. Три главные приманки и с ними лучшие дочери и жены сенаторов. Так решил император!
- И ты? Но ты не можешь! Ты не смеешь!
- Почему бы мне не помочь братцу разбогатеть? За одно посещение он получит тысячу аурей - прекрасная цена за любовь, не так ли? - а я, возможно, получу виллу. Ведь мои двадцать лет и мое искусство в любви стоят этого? Кроме того, я сестра императора! А это тоже чего-нибудь да стоит! - добавила она коварно.
Луций схватил Ливиллу за плечи и закричал ей в лицо:
- Никогда! Я этого не перенесу! Ты не смеешь! Ведь ты говоришь, что любишь меня!
- Сегодня да. Но завтра?
- Не будь так жестока, Ливилла! - Впрочем, Луцию было абсолютно все равно, с кем будет спать Ливилла, когда станет его женой. Но сейчас он продолжал разыгрывать ревнивца.
- Я боготворю тебя, моя Афродита. Я хочу, чтобы ты стала моей женой!
- И даже в том случае, если я каждую неделю буду иметь нового любовника? - прижималась она к нему смеющимся ртом.
- Ради богов, не говори так! Я запрещаю тебе! Не мучай меня! Я люблю тебя!
Он повалил ее на ложе.
Потом оба минуту молчали. Кровь стучала в висках. Когда дыхание успокоилось, Ливилла произнесла:
- Послушай, дорогой, я не хочу тебя в мужья. Я не хочу никого. Быть матроной из-за одного только названия противно. Но ты мне нравишься.
Возможно, ты долго будешь моим любовником. Не сердись. Ты только выиграешь от этого. Я буду, наверное, еще похуже Юлии, жены Тиберия. Ты будешь стыдиться меня. Ты должен был жениться на Валерии. Она любит тебя сердцем.
Я так не умею. Я потаскуха, ведь ты это знаешь.
Она встала, перебросила белый плащ через плечо и принялась расхаживать по спальне. Ходила гордо, ей безумно нравилось, что этот красивый патриций так ее любит.
Тщеславная мечта Луция о вступлении в императорскую семью рассыпалась в прах. Но нет! Выдержать. Эта семейка - само настроение и капризы. Со временем все изменится. Не сдаваться, солдат! Когда победим германцев, когда меня будет прославлять весь Рим, тогда увидим! Он пылко заговорил с нею:
- Ты не такая плохая, как говоришь о себе, моя божественная. Капризы, и ничего больше. Я тебя завоюю, и ни о ком другом ты думать не будешь. Я никогда не откажусь от тебя, Ливилла! Я добьюсь тебя. А когда я победителем вернусь из Германии…
Ливилла откинула голову назад и рассмеялась:
- Тогда этого никогда не случится! Вчера Авиола завел разговор о войне, и посмотрел бы ты на Гая! Словно его скорпион укусил: "Я не хочу войны! Не хочу!" Ты знаешь, как он умеет визжать, б-р-р.
Луций быстро приподнялся на ложе:
- Почему Гай не хочет воевать? Уже полгода но его приказу все готовится к войне.
Она присела возле него.
- То же самое ему сказал Авиола все приукрашивая, и беспредельно учтиво. Но он, очевидно, почувствовал, что эти толстяки хотят от него избавиться на многие месяцы, и в ответ на обещание Авиолы, что будут большие прибыли, сказал, что уже полгода это только расходы на оплату ростовщических процентов по займам… "У меня нет больше терпения, милый Авиола. Если я хорошо воспользуюсь законом об оскорблении величества, он принесет мне отличный доход, не правда ли, большой и довольно быстро. Плюс доходы с моего лупанара - это будет куда выгоднее, чем твоя война!" Ты слышишь, чего он ожидает от своего палатинского публичного дома? Авиола обещал золотые горы, Но Гай был упрям, как строптивый осел. "И вообще, - сказал он, - у меня сейчас другие заботы". Он посмотрел нежно - ты мне не поверишь, но клянусь тебе, что это было так! - на свою жену Цезонию и потом гордо заявил нам: "У меня будет сын!" Мы застыли, а он был на верху блаженства, и императрица из Затиберья покраснела, как девица. Так видишь, что-то должно вот-вот произойти. Мы ожидаем наследника трона! Но только от кого он, я бы хотела знать? Эта наша Цезония вообще баба что надо. Жена пекаря из бедного квартала, ей уже перевалило за сорок, у нее трое детей, костлява, уродлива, криклива, а его величество от этой уродины без ума.
Странные вещи творятся на свете, дорогой. - Ливилла встала и пропела. - Тра-ля-ля, тра-ля-ля, мы ждем наследника! Оба родителя великолепны. Они войдут в историю: божественный император и дочь народа! Так символично!
Плод этой огненной любви будет воплощением ума и красоты. Но вот была бы шутка, если бы это был не мальчик, а девочка!
- И поэтому Гай не хочет воевать?
- Я думала, - заметила Ливилла высокомерно, - что ты умнее. Я думала, что ты поймешь, какая это великолепная отговорка. Ну что таращишь глаза? Ты что, не знаешь его? Херея перед этим рассказывал, как Гай в золотом панцире на коне перед легионом поведет войско в наступление.
Ха-ха! Гай впереди легиона! Можно лопнуть со смеху! Этот трус! Он просто трус, дорогой, и поэтому не хочет войны - Херея для войны стар. Гай мог бы на этого коня посадить тебя; ты бы поехал - насколько я тебя знаю. Но тпру! Он бы лопнул от зависти, что сражение выиграешь ты, а не он. Вот как это выглядит. А ты, ты бы с радостью блеснул, не так ли? Рим бы приветствовал тебя, ты бы получил овации - триумф тебе Гай не дал бы, могу поспорить! - твоя Ливиллочка упала бы тебе в объятия на форуме в восторге от того, какого молодца она заполучила, что, не так?
Эта девка видит меня насквозь, подумал Луций, но, приняв игру, упал на колени:
- Победитель бы опустился на колени перед красавицей, поцеловал бы кайму ее пеплума…
- Подожди, - смеялась Ливилла. - Все это происходит на форуме перед толпами людей. Следовательно, он поцелует край ее столы. Рим рыдает от умиления, ревет от восторга, будет свадьба и чудовищное обжорство, но б-р-р, дорогой. Так же как я не гожусь для свадьбы, так же я не гожусь для такого театра. - Она посмотрела на водяные часы. - Время бежит. Пора идти на домашние игры. Император не может ждать, а то снова будет приступ падучей. Я пойду переоденусь. Подожди меня здесь!
Луций остался один. Нежный запах лаванды не подходил для этого логова тигрицы. Он лежал на ложе и смотрел, как полуденное солнце разжигает воздух и стены и столб пыли дрожит в потоке света. Его злило, что Калигула отказывается от войны, где Луций мог бы отличиться. Его злило, что Ливилла постоянно отказывает ему, что она насмехается над ним.
Род Курионов воспитал своих сынов гордыми. Он никогда не унизился ни перед кем, даже перед самим собой. Такими были все. Таким покинул дом и Луций. Но погоня за успехом изменила его. Сколько раз ему пришлось унижаться перед другими! Ульпий, Сенека, Валерия, Гай Цезарь, Ливилла…
Ливилла его унижает больше всех, каждым своим словом. Это тяжело переносить, даже когда человек утратил свою родовую гордость и называет ее теперь сентиментальностью. Где-то в мозгу вспыхивает искра: воспротивиться, плюнуть на все, ударить циничную Ливиллу по лицу, бежать из этой грязи, от этого вечного унижения. Он скрипит зубами от бешенства.
Но дело сделано: как получить обратно хлебное зерно из вращающихся жерновов, если оно туда попало? Поздно. Конец. С волками жить… Ничего иного не остается ему, если он хочет добиться цели.
Ливилла вернулась. Пеплум на ней был белый, плащ темно-оранжевый, на него ниспадали пряди волос. Она подставила для поцелуя обнаженную шею, потом кивнула в сторону ложа:
- Не забудь об этих драгоценностях. - И вышла с ним в Палатинский сад, где император наслаждался, самолично пытая людей, которые ему не нравились.
В этот день, когда на Рим спустилась ночь, сенатор Авиола оценил ненадежность Калигулы, капризность и увертливость в принятии решений. Он понял, что императором никто не сможет управлять, ибо никогда нельзя сказать, что он сделает через час. Он может все. Авиолу охватил страх. Да еще этот страшный план с лупанаром на Палатине, это угрожало его дочери. В ту же ночь он отправил Торквату в сопровождении сестры и пятидесяти своих прекрасно вооруженных гладиаторов в Испанию. Там она будет жить у брата Авиолы, который управляет его рудниками. Там он припрячет и пару миллионов. А завтра он придумает, как убедить императора, что война необходима.
Утром в жертвенный день Юноны Монеты Гай Цезарь принес в жертву богине великолепных животных. Корова, свинья и овца были безупречны. Цезарь сам совершал жертвоприношение. Авгуры по дыму, который в безветренный летний день поднимался к небу, а гаруспики по внутренностям животных предсказали императору все самое хорошее. Накануне Авиола послал жрецам кошель аурей.
Сегодня он с серьезным видом кивал, выслушивая их пророчества.
Луций с утра был настроен оптимистически. Он хорошо выспался, и прозрачный летний день сулил ему только хорошее, только то, что он сам хотел: Ливиллу, войну, победу, славу, а возможно, и… Однако как бы не сглазить! Дым поднимается вверх, как струя из фонтана. Такое же знамение уже было Луцию перед состязаниями в цирке, когда он помог выиграть императорскому цвету. Хорошее предзнаменование.
После полудня император устроил гладиаторские игры в амфитеатре Тавра.
В отличие от Луция Калигула был сегодня в плохом настроении. Он долго не мог уснуть, встал с левой ноги. Все его злило, все его раздражало: резкое солнце, жара, шум толпы, претор. Херею он перед всеми высмеял, назвав осипшей бабой. Херея, уже немолодой мужчина, огорчился до слез. К Луцию он придрался, что тот поставил свое кресло не рядом с его креслом, а за ним, Ливилле сказал, что у нее в голове опилки. Только к беременной Цезонии был внимателен. Окончательно вывело его из себя поведение римского народа.
Когда император из-за плохого настроения жестом приказал добить гладиатора, который мужественно и долго сражался с двумя ретиариями, зрители начали свистеть. Калигула взбесился не на шутку и приказал эдилу выпустить на арену самых слабых гладиаторов и самых жалких хищников, которые у него были. Зрелище было скорбное. Львы выползли на песок и уснули. Уставшие гладиаторы должны были колоть их, чтобы раздразнить.
Толпа тотчас разгадала злой умысел императора. Раздался топот, свист и выкрики: "Лучше побольше хлеба да поменьше таких жалких зрелищ!"
Оскорбленный император ушел из цирка вместе со своей свитой; вслед ему неслись злобные крики. В лектике он так ворчал, что Цезония заткнула уши.
В нем негодовало оскорбленное самолюбие: возможно ли, этот нищий сброд позволил себе кричать на него? От чувства несправедливости и оскорбления его трясло. Неврастеник и психопат, он искал облегчения в криках и грубостях. Раб не слишком ловко снял с него тогу: сто ударов! Собственный приказ напомнил ему об императорской власти. Он напомнил ему Тиберия за минуту до смерти, испуганного видом непримиримых лиц рабов. Есть ли и среди его рабов враги? Он приказал согнать рабов, которые обслуживали его.
Они рядами стояли в большом атрии. Император медленно ставил безобразные ступни на мрамор, медленно шел вдоль рядов. Запавшие глаза отыскивали хоть малейшую черту непримиримости. Он. отобрал пятерых рабов и трех рабынь, во взглядах которых, как ему показалось, он уловил признаки неприязни. Он приказал их раздеть и высечь тут же на глазах у остальных. Бить их должны были их товарищи. Двойное удовольствие. Он любовался, как трескается кожа под ударами кнута. Но это не принесло ему такого удовлетворения, как наказание патрициев, поскольку рабы переносили боль лучше и но кричали так жалобно, как благородные патриции. Но все-таки эта экзекуция немного успокоила его нервы.
Он выгнал всех, ходил по атрию и размышлял. Сенаторы, словно послушные овцы, плетутся за его носилками, а затибрская рвань покрикивает на него на форуме, как грузчики на пристани!
Он приказал накрыть стол для ужина в малом триклинии на двоих.
Приглашением осчастливил Кассия Херею. Он ел жаркое, предварительно дав его попробовать Херее, и наблюдал за ним. Этот слуга был слугой моего отца и теперь является оплотом моей власти, говорил он себе. Его знают и любят все воины Рима.
Лицо добродушное, честное, преданное. Поседел, постарел. Не очень-то умно высмеивать его перед людьми.
- Прости меня, Кассий, эти мои остроты в амфитеатре…
Херея поднял голову и с умилением посмотрел на императора:
- Ты не должен передо мной извиняться, мой цезарь.
- Должен. Я иногда поступаю опрометчиво. Такая глупая привычка - неуместно шутить, а потом самому неприятно. Выпьем!
Херея поднял чашу за здоровье императора. Спокойный, твердый, прямой, как дорическая колонна. Отличный парень, думал Калигула. Настроение императора улучшилось. Чувство безопасности. Уверенности. Надежная крепость. Мой Херея. Но, как это часто случалось с императором, внезапно у него в мозгу родилось сомнение: действительно ли мой? Он наблюдал за ним боязливо из-под прикрытых век. Когда-то военный трибун, сегодня префект претория. После меня первый человек в армии.
Херея с удовольствием пережевывал пряный паштет. Потом поднял голову:
- Утром, когда ты приносил жертву Юноне, я принял военных послов из Галлии, Паннонии и Норика. Германцы бушуют. Похоже на то. что варвары готовятся к чему-то серьезному. Они собираются за Дунаем.
- Царь квадов Ванний на нашей стороне, - заметил Калигула.
Херея пожал плечами и сказал сухо:
- Он германец. Я думаю, что легаты Паннонии и Норика должны говорить с ним языком оружия, - На Ванния нельзя идти с мечом, Херея. Пошли легатам мой приказ, пускай они попробуют договориться с ним с помощью золота.
- Будет сделано, мой император.
- Если бы началась война, мой милый, ты бы с радостью отправился на поле брани?
У Хереи заблестели глаза. Он весь выпрямился в кресле, словно встал перед императором на вытяжку:
- Я пойду туда, где будешь ты. Защищать тебя, мой цезарь. Мир, конечно, лучше, - продолжал Херея, - но все будет так, как ты скажешь, цезарь.
Калигула смотрел на руки Хереи. Он всегда прямолинеен, идет в открытую, подумал Калигула. Если бы этот старый солдат однажды вздумал устранить меня, как Макрон Тиберия, он наверняка не воспользовался бы для этого ядом или подушкой. Кинжал или меч, это да. Калигула вздрогнул. Глупо так думать. Это мой человек. Но так ли это? Действительно ли? Если это так, то за мной стоит непобедимая военная сила. И он мечтательно начал вспоминать:
- Помнишь, Херея, как ты носил меня на плечах во время походов легиона? Ах, как давно это было. Отец очень уважал тебя. Я тебя люблю.
Херея забеспокоился. Он не привык к умильному обращению императора и прямо посмотрел ему в глаза. Калигула не отвел взгляда и продолжал:
- Вот уже полгода, как мы вместе управляем империей, я и ты.
- Ты очень добр ко мне.
- Ведь ты единственно преданный мне человек…
Оба продолжали смотреть друг другу в глаза.
- Да, самый преданный…
- Это действительно так, как ты говоришь? - спросил император, растягивая слова.
Херея вспомнил о горьких минутах унижений и издевок. Но разве его Гай не поступал так со всеми? И с важными государственными деятелями, и с сенаторами, и со своим дядей Клавдием. Такой характер. У каждого свои недостатки. Херея - солдат. Он знает, что такое военное послушание и честь воина. Он ответил твердо:
- Да, самый преданный до смерти…
- До смерти? - тихо переспросил император.
- До смерти! - повторил Херея.
Император вынул из складок одежды небольшой флакон и, не спуская с Хереи глаз, вылил содержимое в его кубок с вином.
- И если я потребую от тебя, чтобы ты выпил эту чашу до дна, мой Херея?
У Хереи потемнело в глазах. Если я не выпью, первый же стражник проткнет мне спину. Выбора нет, если он хочет, чтобы я умер. Он быстро схватил кубок и выпил его до дна.
Калигула встал, обнял его и поцеловал:
- Спасибо, спасибо, мой Кассий! Вот это верность! Вот это преданность!
Прости меня! Я хотел испытать тебя. Прости меня, что я испортил твое вино духами. - Он сам налил из амфоры ему и себе. - Пей! Выпьем! Я никогда не забуду этого, никогда не забуду…
Херея смущенно улыбался. Они пили. Вино - это волшебная палочка, рассуждал император. И действительно, коснешься ею - и тьма расступится, исчезнут тучи, в просветах между облаками мелькнет звезда, за которой ты пойдешь. После десятого глотка исчезает хаос в мыслях, после двадцатого ты ясно видишь будущее, которое до сих пор было похоже на закатное небо, и в этом будущем сверкает твоя слава, твоя звезда, твое золото, о чем мы сегодня рано утром просили Юнону Монету. Вино - это такое солнце, под которым ничто не отбрасывает тени.
Император развеселился, велел привести музыкантов. Ему хотелось петь и танцевать. Но не успели еще музыканты коснуться струн, как с улицы до ушей императора донесся страшный крик. Он вышел на балкон. Перед дворцом во тьме ночи, освещенной несколькими факелами, раскачивалась пьяная толпа, из амфитеатра сюда ее привела злоба к императору. Скрывшись в темноте на балконе, Калигула смотрел вниз. В этот момент раздался голос:
- Тобой мы уже сыты! Мы хотим Гемелла!
Калигула конвульсивно сжал перила.
- Мы хотим Гемелла!
Надо же, как я об этом забыл! Ведь еще есть мой брат, Тиберий Гемелл.
Этот дряхлый ничтожный старец прочил его управлять вместе со мной. Сенат нарушил завещание, но народ не забыл о Гемелле!
Калигула приказал год назад поместить брата в своей вилле на Эсквилине, где о нем заботилась бабушка Агриппина. И посмотрите, год прошел - и "хотим Гемелла!"
Калигула вошел в триклиний. Хереи там не было, он крикнул его. Через минуту тот стоял перед императором.
- Я послал на этих крикунов центурию преторианцев. Все в порядке.
"Все в порядке" вызвало саркастическую усмешку у императора. Какой дурак!
- Верни преторианцев, - крикнул он. - Пусть Луций прикажет раздать им пару тысяч сестерциев. Исполняй и тотчас возвращайся!
Херея через минуту вернулся.
- А теперь слушай внимательно! Возьми надежных людей, Кассий, и тотчас, я повторяю, тотчас, отправляйся на Эсквилин и прикажи задушить Тиберия Гемелла!
Херея окаменел. Он не поверил своим ушам. Не проверка ли это снова.
Зачем Гемелла, этого маленького, нежного мальчика? Он в ужасе подался назад.
- Не убегай от меня, - заскрипел император. - Разве ты не обещал мне быть верным до самой смерти? Так надо!
Херея не мог двинуться с места. Может быть. император одумается. Может быть, отменит приказ.
- Иди! - в бешенстве крикнул император.
Херея вышел неуверенным шагом. Калигула опустился на ложе. Он трясся, словно у него был приступ лихорадки. Он хотел позвать Цезонию, но раздумал. Приказал позвать Луция. Луций пришел, вслед за ним без приглашения проскользнула смеющаяся Ливилла.
- Что с тобой, Сапожок, что ты так дрожишь? Лихорадка, возможно, ты перебрал?
Калигула прерывисто дышал.
- Вы знаете, что Гемелл во время моей болезни пожелал, чтобы я не выздоровел. Он сказал об этом бабушке. Я послал к ним людей, чтобы они его убили, чтобы убили Гемелла… - Он смотрел на них остекленевшими глазами.
- Скажите…
Оба застыли как парализованные.
Луция охватил страх. Страх вцепился в него ледяными пальцами. Он не мог выдавить из себя ни слова. Но глаза императора приказывали ему. Напрягая все силы, он поборол себя и произнес заикаясь:
- Он был для тебя опасен, мой Гай, да… но… нельзя было иначе, ты поступил правильно…
Ливилла побледнела, расплакавшись, выбежала из комнаты.

Глава 53

Квирина спала, рот ее был по-детски полуоткрыт, черные волосы разметались по подушке, она спала крепко, но вдруг внезапно проснулась и вскочила. Фабия не было. Светало. Она спустила на пол босые ноги, и утренний свет, проникший в каморку, скользнул по ним светлыми пятнами. Она на цыпочках подошла к занавеске, сшитой из цветных лоскутов и чуть приподняла ее.
Фабий сидел за столом. Достаточно было сделать три шага - и ее губы коснулись бы его щеки. Но Квирина не двигалась. Нельзя его отвлекать. Он просиживает над работой дни и ночи, просто одержим своей пьесой. Квирина немного ревновала его к этой новой страсти, она отнимала у нее Фабия.
Он оглянулся, словно почувствовал ее взгляд. Она быстро опустила занавеску. Но Фабий вскочил, вытащил ее из укрытия, поцеловал и потянул к столу. На куске пергамента она увидела странные каракули.
- Видишь? Здесь будет народный хор. Тут, с другой стороны, хор прислужников Фаларида. Здесь стоит тиран Фаларид, рядом - центурион его личной охраны Телемах, то есть я, понимаешь?
Квирина поняла. Она взяла Фабия за руку.
- Вот видишь, ты уже неделю назад все кончил, а я не знаю конца.
Прочти мне его, пожалуйста!
Фабий засмеялся, потом сделал серьезное лицо и начал:
- Пятый акт трагедии о безжалостном тиране Фалариде из Акраганта!
Квирина напряженно слушала. Она знала много стихов. Они с Фабием часто читали стихи на улицах и на форуме. Стих Фабия кое-где прихрамывает, думала она, но захватывает пылкостью, силой, страстностью.
Мать Фаларида рассказывает сыну свой сон:
…кровь залила весь дом до самой крыши,
В крови тонула я и ты тонул со мной…
Сыночек мой! Сынок! Богами умоляю -
Страшись насилия.
Невинной крови капли не пролей!..
А Фаларид смеется над глупым материнским сном, ибо он карает лишь виновных…
Фабий поднял на Квирину глаза. Она молчала. Он продолжил чтение. Она смотрела на его губы. Всю жизнь он мечтал о великой трагической роли и теперь будет играть Телемаха. Бунтовщика, который поднимет мятеж против тирана Фаларида. Опять бунтовщик. Она вспомнила о Капри. Вздохнула. Пусть эта роль даст ему счастье. Ведь именно таким она любит его и ни за что на свете не хотела бы, чтобы он был другим. Будь счастлив, любимый мой бунтарь. А если… если будет плохо и ему придется снова отправиться в изгнание, я пойду с ним. Что бы ни случилось, я разделю его участь!
Он кончил и вопросительно посмотрел на нее. Она робко сказала:
- Это прекрасно… но опасно.
- Ни капельки, детка. Почему?
- В последний раз ты замахнулся на сенаторов… Но здесь…
Он весело перебил:
- На тирана Фаларида из Акраганта!
- Там речь шла о пекарях, мой милый, но они догадались, в чем дело. А тут тиран. Это еще проще…
- Но разве не пишет Сенека одну за другой трагедии, направленные против тирании?
- Это Сенека. Он не так резок, как ты. Его трагедии и не играют.
- Чего мне бояться? Ведь со мной будет сорок тысяч зрителей!
- А как же он, - сказала она с тревогой, - как же Калигула?
Он поднял ее на руки и засмеялся:
- Его на представлении не будет, любимая. Ты еще не знаешь: по совету Мнестера мы назначили премьеру на тот день, когда император будет в море…
Квирина вздохнула с облегчением. Фабий продолжал:
- …в театре будут только наши, те, для кого мы играем. Как только текст будет одобрен цензурой, мы начнем репетировать.
- Но Калигуле донесут об этом. - Опасения все еще не оставили Квирину.
Фабий рассмеялся:
- Тем лучше! Я люблю беседовать с императорами. Мне ведь не впервой. А будет нужно - так и вывернуться сумею.
Нежные руки обвили его шею:
- Глупенький мой. Ты все смеешься. А я… я думаю о нас.
Она выскользнула из его объятий и настойчиво спросила:
- Скажи, ты любишь меня?
Он быстро поцеловал ее. Она мягко отстранилась и тихо сказала:
- И ты… ты должен это играть?
Лицо Фабия стало серьезным, он сжал в ладонях голову Квирины и, глядя ей в глаза, проговорил:
- Должен, Квирина…
Она села на скамейку в углу, примолкшая, растерянная. Потом, глядя на пол, начала снова:
- Ты думаешь о Телемахе?
Фабий воодушевился:
- О, какая это роль! Я написал ее так, как всегда мечтал. Если она мне удастся, то я сразу прославлюсь, как Апеллес, и заработаю кучу денег.
Она грустно улыбнулась, подумав о своих мечтах. Столько времени ушло на сочинение этой пьесы, Фабий так измучен, не будь Бальба, им нечего было бы есть, так что заработать теперь нелишне. У них будет свой дом. Она мысленно представила дом Апеллеса, виноградник, и ей даже послышались детские голоса. Но другое воспоминание разом разрушило прекрасную картину:
- Ты знаешь, какую награду получил Апеллес от императора.
- Не за пьесу же, моя милая. А за то, что он плохой комедиант. Поведи он себя в трактире иначе, ничего бы и не было. А я всегда сумею вывернуться, потому что я хороший комедиант.
Он взял ее за руку:
- Не бойся, все будет в порядке!
Она гладила его руку и преданно, с тревогой и верой смотрела ему в глаза. Она понимала, что все уговоры напрасны.

***

День клонился к вечеру, солнце уже не жгло так немилосердно, дышать стало легче. Цветы на грядке привяли.
Квирина полила их и уселась во дворе шить. Через открытую дверь ей был виден очаг, на котором варился в котелке суп.
Она узнала шаги Бальба. Он вошел во двор, улыбнулся Квирине и бросил ей на колени золотой так. словно это был камешек. Бальб, насвистывая, заговорил:
- Июнь, вот и жара. В тибурской мастерской было бы, конечно, полегче.
Но теперь там не работают. Говорят, закрыли на время. А в римской мастерской дышать нечем.
Он уселся на старый бочонок напротив Квирины.
Квирина смотрела на золотой, все эти речи не могли сбить ее с толку. И, дождавшись паузы, она энергично перебила Бальба:
- Мы не можем все время брать у тебя деньги, дядя.
Он насмешливо оскалил желтые зубы:
- Ну и ну! Не можете, говоришь. Чепуха. Когда будут, вернете. Я вам одолжил, вот и все. Золотой. Пф! У меня этих золотых, как блох.
Квирина, взвешивая монету на ладони, подозрительно смотрела на Бальба:
- Откуда это у тебя?
- Украл! Ты же знаешь! Руки-то у меня проворные, а? - набросился на нее Бальб.
- А куда исчезла статуэтка бога Баала? - поинтересовалась Квирина.
- Видишь ли, Руфий, он из нашей мастерской, хочет сделать точно такую же. Так что я ему ее одолжил, - забормотал Бальб.
- Значит, ты ее заложил? - строго спросила Квирина.
- Эй, девушка, не мели чепухи, посматривай-ка лучше за супом! Пригорит он у тебя! - взъерепенился Бальб.
Квирина подбежала к очагу, долила в котелок воды. Потом спрятала золотой и вышла во двор. Некоторое время она шила молча, горбун смотрел на нее и тоже молчал. Его карие глаза снова потеплели. Вдруг Квирина подняла голову и, снизив голос до шепота, спросила:
- Это правда, что он приказал убить своего брата Гемелла?
Бальб кивнул.
- Какой ужас! Я видела его однажды на форуме. Он вместе с бабкой выходил из храма. Нежный такой мальчик…
- Какой там мальчик! - досадливо проговорил Бальб. - Соперник, нежелательный противник, тут уж не посмотрят, что это ребенок. Да ты не думай об этом. От твоих слез он не воскреснет.
На улице послышался громкий голос Скавра. Он горланил рыбацкую песню:
Не пугайтесь, рыбки, мне вас но поймать.
Прохудилась лодка у меня опять.
Одному же с этим мне никак не справиться,
Здесь нужна в помощники стройная красавица.
Эй, беги, красотка, за смолою в дом
И ко мне на берег приходи потом:
Залатаем лодку мы с тобой вдвоем!..
Тра-ля-ля, тра-ля-ля, тра-ля-ля-ля.

Предыдущая страница 30 Следующая страница


31 Йозеф Томан

"Ага, выпил маленько наш поставщик рыбы", - подумал Бальб.
Пошатываясь, с кружкой в руке Скавр вошел во двор, и песню сменил речитатив:
- Дурень я, дурень ты, все мы дурни тут…
- Не ори! - остановил его Бальб, кивнув головой на дом. - Почему это мы дурни, ты, умник?
Скавр стеклянными глазами посмотрел на Бальба, отдал ему кружку, Квирине протянул кулек с рыбой и понизил голос:
- Дурни мы, потому что разини. А вот кто на работе это самое делает, живет получше нас. Все им даром достается - и жратва, и деньги, И никаких налогов. Ой, держите меня! Опять ввели новые налоги! На суды, на свадьбы, на похороны - на все! - Голос Скавра возвысился. - А сегодня еще новый налог - на игру в астра… астрагал и в микаре! Чуешь, что это значит?
Это специально для нас придумано. Брюхатые в микаре не играют, они только в кости дуются. Скоро и облегчиться без налога не дадут!
- Да, и вправду мы дурни, - присоединился к нему Бальб.
- Мерзавцы проклятые! Я как это услыхал, взяла меня злость: зачем надрываться? Зачем позволять им себя обкрадывать? Лучше уж я объявлю себя нищим, пусть меня государство кормит, раз у него руки такие длинные!
- Да, братец, - отозвался Бальб, - будь у тебя золотая монета с изображением Августа, не пришлось бы тебе торчать в вонючей хибарке и чинить свое рассохшееся корыто. Я прямо вижу, как ты восседаешь в резной лектике, а сам весь золотом увешан! Я бы тоже хотел считать не на ассы, а на золотые. Тогда и меня, горбуна, каждая считала бы красавцем…
За углом послышались тяжелые шаги. Во двор вошли три вигила.
- Здесь живет актер Фабий Скавр?
- Да… а что… - медленно отвечал Бальб.
У одного из вигилов в руках был свиток.
- Мы принесли официальное извещение.
Фабий вышел, взял послание, прочитал. И всплеснул руками от счастья:
- Ура! Мы будем играть! "Фаларид" разрешен! И без изменений! - Он схватил Квирину на руки и закружился с ней по двору.
Вигилы ушли, затихли звуки их шагов вдали.
Фабий радовался как ребенок. Обращаясь то к отцу, то к Бальбу, он говорил:
- Это просто великолепно, что все прошло так гладко! Теперь мы начнем репетировать! Разрази их гром, почему они не идут?
- Кто?
- Да актеры же?
Бальб перевернул рыбу на сковородке.
- Рыба готова! - сказал он.
- Надо бы выпить, раз… раз нам разрешили постановку… Но у меня нет… - озабоченно заговорил Фабий.
Квирина подала ему золотой.
- Откуда ты это взяла?
Она указала на Бальба.
- Спасибо, Бальб. Я скоро верну тебе долг, как только начнем играть.
- Оставь эти фразы для сцены, - перебил его Бальб. - Я пошел за вином.
И тут повалили гости, первая пришла Волюмния, за ней остальные. Все были обрадованы расторопностью и мудростью цензуры. Никто не ждал, что все пройдет так быстро и гладко. Волюмния хлопнула Квирину по спине:
- Так что ж, детка? Возьмемся за тряпки?
Квирина вынесла из дома охапку лоскутов. Из них будут сделаны костюмы для исполнителей "Фаларида". За образец они взяли рисунок с греческой вазы, помнящей времена Эмпедокла.
Волюмния и Квирина советовались, кроили, шили, мужчины обсуждали с Фабием пьесу. Роли были распределены: Фаларид - Мнестер, философ Пифагор - Апеллес, Телемах - Фабий, мать Фаларида - Волюмния. Остальные - в хор, Квирине не досталось ничего.
- Эх ты! - укоризненно сказала Волюмния, обращаясь к Фабию. - Почему ж ты Квирине ничего не дал?
- Я, - заторопилась Квирина, - я еще немного умею. Трагедия - это так серьезно, а я еще только начинаю…
- Ничего не немного, - возразила Волюмния и собралась продолжать защиту.
Но Фабий стоял на своем.
- В другой раз. Тут она не подходит. Для Памфилы тоже нет роли.
Скавр не мог больше терпеть:
- А ско… сколько ты получишь за это дело, сынок?
- Много, отец. Я думаю, золотых десять за одно представление.
- Так много? Значит, ты сможешь купить мне новую лодку и сеть, парень!
- Куплю, отец! Да еще какие!
- А то моя-то лодка течет, никакой смолы не хватит ее просмолить.
У Бальба смеялись даже морщинки около глаз:
- Наша-то римская лодка тоже совсем прохудилась. Уж и не знаю. чем ее можно законопатить. Смолы-то в ней хоть отбавляй…
- Слишком груз велик у этой лодки. Кое-что надо вытряхнуть и отправить на дно, - весело вставил Фабий.
- Кое-кого, я б сказал! - рявкнул Скавр.
В первый и последний раз в жизни старому рыбаку достались аплодисменты, которые обычно получал его сын.

Глава 54

Император развлекался. Луция он оставил в Риме вместо себя. беременную Цезонию поручил толпе рабынь в своем дворце на Палатине и все лето разъезжал на своей великолепной яхте вдоль италийских берегов. То в одной, то в другой гавани он со свитой выходил на берег, приказывал выгрузить Инцитата, для которого на палубе корабля была сооружена прекрасная конюшня, и верхом на нем проезжал по городу, высылая вперед гонцов, которые разбрасывали народу деньги.
Аплодисменты, ликование, крики восторга. В благодарность за восторг он устраивал для народа гладиаторские игры или состязания, а в Рим отправлял послов к Авиоле за следующей партией золотых. У Авиолы появление каждого посла вызывало замешательство и злобу. Он посылает ко мне, как в государственную казну. Какая гарантия, что я получу свои деньги обратно, если он старается избежать войны?
Возможно. Авиола был уверен, что ему удастся с помощью единомышленников организовать поход на Рейн, а может, он просто боялся за свою голову, но деньги каждый раз посылал.
Калигула покорил жителей Путеол, Байи, Неаполя, Кум, Капуи. Они видели блестящего оратора, великолепного возницу в зеленой тунике. Молодой император - молодая жизнь Рима. Всюду, где его видели впервые, восхищались им, пожирали глазами. Как только могут эти ничтожества распространять о нем такие слухи! Злорадство, жестокость, насилие? О боги, ведь мы видим его собственными глазами! Мы собственными руками ловим денарии его щедрости. Ave Caius Caesar!
Он жил, разбрасывая миллионы, но в начале сентября решил возвращаться в Рим.
Последнюю остановку он сделал в Остии. Там у него был великолепный летний дворец, конфискованный у ростовщика Нивеи, который был казнен за оскорбление величества. После долгого плавания императору понравилось кутить в остийской вилле на берегу моря. Ему понравилось посылать издалека - как это когда-то делал Тиберий - в Рим свои приказы и приговоры.
Вечный город трепетал от страха.

***

Театр Помпея в Риме, необыкновенно красивое здание, вытесанное из желтого нубийского мрамора, верхние ряды его были забиты до отказа. Но места сенаторов пока пустовали, едва можно было насчитать сто тог.
Народ наверху шумел, перемалывал сплетни, как мельница зерно:
- Возит с собою на корабле Инцитата, вся сбруя у него золотая.
- Пусть прикажет позолотить и овес, который тот жрет, нам все равно…
- Нам это не все равно, болтун. Ради этого золоченого овса нам свалился на голову новый налог…
- Брюхатую Цезонию оставил здесь…
- А почему бы и нет? В любом порту ему наверняка раздобудут что-нибудь свеженькое…
- Теперь, говорят, он в Остии…
- О гром и молния! Так близко? Пусть сохранят нас боги!
- Вы знаете, что у суконщика Данусия сбежала жена?
- Ну? С кем?
- С каким-то коновалом. Говорят, сириец. И денежки Данусия прихватила с собой…
- Ха-ха-ха, повезло же скупердяю…
- Эй, сосед, я забыл дома сало. Дай, братец, кусочек на хлеб!
- Вы видели его, проходимца. Забыл, говорит. Это нам знакомо. На, только не клянчи.
- Боже мой! Девчонка Фабия! Квирина! Что ты здесь делаешь? Ты должна быть там, внизу! Танцевать!
- В трагедии, ну и умен же ты? Пусть хоть раз посмотрит на того, своего. На, выпей, глазастая!
Квирина улыбнулась и выпила. Она сидела между Бальбом и Скавром с самого края, недалеко от актерской уборной.
- Мало что-то господ, - заметил Бальб. - Для них еще жарковато.
Наверно, прохлаждаются в море.
Несколькими рядами выше сидел Федр. Когда он услышал о представлении, выбрался из Тревиниана в Рим посмотреть на своих друзей-актеров. Недавно он закончил сатиру о хищниках, которую обещал Фабию, и сегодня принес ее с собой. Он сжимал в руке толстый свиток и решил передать его Фабию после представления. Актеры, как всегда, после спектакля, отправятся выпить, Федр к ним присоединится, и после трагедии придет очередь комедии…

***

Издали раздались звуки фанфар. Весь театр удивленно поднял головы.
- Император? Император? Ведь, говорят, он в Остии? Как же так?
У Квирины потемнело в глазах. Ведь Фабий говорил, что императора на представлении не будет. Она надеялась на это. Девушка судорожно схватила Бальба за руку…
В свою ложу, приветствуемый обязательными аплодисментами, вошел претор города, который должен был отвечать за порядок и спокойствие в театре.
Это был плешивый, внешне добродушный мужчина с худощавым лицом, на котором сладострастие оставило глубокие следы. Он был в удивительно плохом настроении, более того, он был огорчен и раздражен. Вчера утром актер Манускулл, хорист в "Фалариде", просил принять его в претории. Кланяясь, он заявил: "В пьесе есть бунтарские места, которые можно расценивать как нападки на императора". Больше он не сказал ничего. Только, говорит, если что-нибудь случится, пусть претор за эту услугу возьмет его под защиту.
Претор хмурился. Вытолкнуть парня за двери или сунуть в морду пару золотых за донос? Мудрый правовед не сделал ни того, ни другого. Махнул рукой и отпустил его. Потом приказал принести себе вина как основу, необходимую для размышлений. Размышления продолжались, пока он не выпил четыре чаши, и привели к тому, что претор приказал отнести себя на Палатин во дворец императора. Луций Курион внимательно выслушал сообщение о доносе Манускулла и решил так: Херея, командующий всеми вооруженными силами, отдыхает с императором в Остии. Претор призван следить за порядком во время представления. Так пусть организует, чтобы порядок был обеспечен любым способом.
Претор вернулся к себе и снова принялся размышлять за очередной чашей вина. На третьей чаше он решил: если речь идет об императоре, осторожность никогда не помешает. Может быть, похвалят, а может быть, и наградят. Он приказал быть наготове всему преторианскому лагерю за Коллинскими воротами. К театру подойдут две когорты. К ним он добавил три когорты вигилов. Вместе получилось три тысячи солдат. Для поддержания порядка в театре этого было более чем достаточно.
В актерской уборной все кипело как в улье. Парикмахеры укладывали актерам прически и мололи языками, не останавливаясь ни на минуту.
Сплетни, шутки, остроты, смех.
- Я сбоку подрежу тебе парик…
- Не отрежь мне ухо, ты, гордость цеха цирульников. - смеялся Мнестер. - Хорош бы был Фаларид с одним ухом. Я должен был бы бросить тебя в раскаленного быка.
- Эта маска сползает, - жаловался Кар, руководитель хора. - У меня будет рот на боку.
- Утром мне дорогу перебежала кошка, - произнесла Волюмния.
- Рыжая?
- Нет, черная.
- Так можешь петь спокойно: кусается и царапается только рыжая, - утешал ее Лукрин.
Актерская уборная - просторное высокое помещение, на полу черные квадраты чередуются с желтыми, как на шахматной доске. Легкие кресла стоят перед столиками с гримом, на столиках ручные овальные зеркала из меди.
Фабий рассматривает себя в зеркале. Он видит лицо молодого мужчины. В глазных впадинах горят черные глаза. Застывшая маска из воска полна воли и энергии. Не улыбнется. Она не может ни улыбнуться, ни нахмуриться.
Отверстие для рта глубокое, как яма. Так ли выглядел Телемах, противник Фаларида? Возможно. Не в этом дело. Речь идет о том, что Телемах скажет и, главное, что он сделает.
Никто не видел напряжения, застывшего на лице Фабия. До того момента, когда он услышал звуки императорских фанфар, он надеялся, что Калигула будет далеко и они будут играть только для римского народа.
Привыкшая к риску актерская кровь победила. Ну и что? Чего огорчаться?
От Эсхила до Сенеки, пожалуй, не найдешь пьесы, которая доброжелательно изображала бы властителей земли и небес, которая бы не била по тирану.
Ведь здесь речь пойдет о Фалариде, а не о ком другом.
Все так, как и должно быть, и ничего не изменится от того, будет ли Калигула в зале или нет. Цензор одобрил пьесу без замечаний. И кроме того, он, Фабий, не единственный в Риме, кто ненавидит тирана. Тысячи думают так же. как он. Наверняка и среди сенаторов есть такие, которые будут приветствовать пьесу и защитят актеров, если вдруг император увидит себя в Фалариде и захочет наказать актеров. Но Калигула вряд ли узнает себя в Фалариде. Зато Рим снова прозреет. Кто-то должен говорить за народ, когда ему плохо, и не актеры ли должны этим заниматься? Так это было в Афинах, так это было всегда, так это должно быть.
Фабий скользит глазами по залу. В полукруглой нише стоят три грации из парского мрамора. Посредине - Эфросина, богиня веселья, слева - Аглая, царица света, и справа - Талия, воплощение актерского мастерства. В Аглае есть что-то от Квирины, Фабий усмехнулся богиням под маской Телемаха: нежность апельсиновых цветов, чистое свежее утро на берегу моря, тихонько мурлыкающего, как ребенок. Сладкая, горячая, верная. Эфросина - это спокойствие, ее приподнятая рука погладит каждого, кто поклонится ей.
Талия, ах, эта серьезная и веселая женщина уже несколько лет тянет вместе с ним актерскую повозку. Salve, cara dea. Дай мне силу слова и жеста!
Он опустил глаза. На золотисто-желтой поверхности мраморной плиты переплетаются и извиваются синие жилки.
Вся его жизнь - вот такие же извивы и переплетения. Загулы, пьянки, девушки, женщины - жизнь в суматохе, жизнь в вечном движении. Комедиант, акробат, жонглер, имитатор, декламатор. Все. А цель: рассмешить вечером тех, которым днем не до смеха. Но господа называли это бунтарством, когда смех бывал направлен против них. Изгнанник. Из страны в страну, из города в город. Кто знает, что такое тоска по родине? Extra patriam non est vita. Кто знает, что такое тоска по Риму? Наконец возвращение. Рим. Квирина. Ridendo gasligare mores: в шутке раскрыть настоящее лицо людей.
Он писал мимы с озорными нападками на богачей, правящих миром с помощью своего золота, и на продавшихся им. За это он был арестован в Остии, потом неожиданное помилование, дарованное Тиберием. Странствование с труппой по деревням, снова грубые шутки, затасканные остроты и тоска, постоянная тоска по большой роли в трагедии. И вот наконец-то! Наконец!
Фанфары снова прорезали воздух, на этот раз уже возле портика Помпея, и прервали размышления Фабия.
Он вскочил и отвел рукой занавес у дверей, откуда был виден зрительный зал. За ним толпились актеры. Фанфары приветствовали не императора, а его сестру. Ливилла в сопровождении Луция Куриона усаживалась в императорской ложе.
Аплодисменты нарастали.
- Salve Livilla! Ave Livilla!
- Ax, эта потаскуха! Приводит с собой любовника совсем открыто!
- Ну и пусть, она лучше и своего брата, и своего любовника. Скольким осужденным она вымолила у Калигулы жизнь.
- Да, эта шлюха хоть и ругается, как преторианец, но не без сердца…
- Болтовня - одна семейка, один навоз, одна вонь…
- Не болтай! Вот от тебя-то действительно несет…
- А она красива, гадина…
- Я думал, что она неженка…
- Один думал, да обделался!
- Ave Livilla!
- Ave Lucius Curio!
Луция приветствовала горстка сенаторов да продажные арделионы. Народ не аплодировал. Он знал, что Луций предал идею отца, оправдывает нарушенные Калигулой обещания, налоги и убийства. Аплодисменты соответствовали деяниям. Тысячеглавая толпа размахивает руками, словно аплодируя, раскрывает рты, словно крича. Народ тоже умеет играть.
- Не очень-то горячо они тебя приветствуют, дорогой, - усмехнулась Ливилла.
- Зато тебя уж слишком, - сказал он, оставляя за ней право воспринять это иронически или с восторгом. Однако Ливилла думала о чем-то другом:
- Если бы они так же приветствовали Гая, вот был бы скандал. Спорю, что его бы удар хватил. Хорошо, что он отсутствует. Все равно ничего интересного не будет, и я буду скучать. Ты не должен был меня поднимать с постели.
Затрещали тимпаны, и под звуки флейт и лютней на сцену вышли два хора, слева - советники, справа - народ.
Сопровождаемый звуками лютней декламировал хор народа:
О дочь всемогущего Зевса, богиня Афина, даруй нам
Слова, что сумели б помочь нам
Сказать обо всем, что давно уж на сердце у нас накипело,
Чтоб мы наконец осудили позор этих лет беспросветных
Правленья скупца и тирана,
Чтоб мы наконец рассказали
О том, что принес он народу, -
О горе своем и обидах, о голоде и нищете.
Как долго вернуть не хотели
Свою благосклонность нам боги…
Хор советников рассказал, как во время праздника Тесмофории, устроенного в честь богини Деметры и ради успеха осеннего сева, Фаларид в сицилийском городе-государстве Акраганте насильно захватил власть, как он быстро добился доверия акрагантских граждан, как осыпал народ щедротами и стал его любимцем.
И оба хора, ликуя, объединились:
И сегодня, о богиня, сегодня,
Взошло наконец наше солнце:
Наш молодой властелин,
Наша надежда и радость,
Наше веселье и песни, наша весна и цветы!..
Дремлет спокойный Акрагант в лучах Гелиоса,
Будешь и ты, Вечный город,
Отныне таким же спокойным -
Наш молодой властелин от несчастий тебя оградит.
Он ни на чьей голове
Не позволит и волоса тронуть,
Мудрый и добрый
И ласковый наш Фаларид!..
Народ и советники царя призывают могучим хором на голову их властителя благословение Афины и главного бога Молоха, финикийское имя которого жители Акраганта изменили на Атакирия. На сцену вышел молодой солдат Телемах и старый философ Пифагор, и оба начали соревноваться в восхвалении Фаларида.
Луций узнал в Телемахе Фабия, а в Пифагоре - Апеллеса. Воспоминание о расправе, устроенной над актером. промелькнуло, как стрекоза над водой.
Зрители приветствовали своих любимых актеров бурными аплодисментами.
Во главе хора советников появился Фаларид - Мнестер, бурно приветствуемый хорами и зрителями. Фаларид с лавровым венком на голове, в белоснежном хитоне и пурпурной хламиде, скрепленной на правом плече огромным изумрудом, и на котурнах, которые делали его фигуру неестественно высокой, обращался к своим советникам и народу. Он расписывал, как прославит Акрагант, которому не будет равного на свете города, который затмит Вавилон, Мемфис, Карфаген и станет ему памятником на веки веков. Он расписывал, какими благодеяниями он осыплет народ.
Претора нельзя было назвать образованным, да и философом он не был. Он был хорошим правоведом и любил пожить, но, когда он вспомнил, как совсем недавно император рисовал планы своих преобразований, которыми он хотел прославиться в веках, притих. Луций тоже стал внимательнее.
Претор был доволен: он хорошо сделал, что приказал привести в готовность тысячу преторианцев, и не только в готовность. Теперь, размышлял он, слушая одним ухом актеров, теперь пьеса в полном разгаре и самое подходящее время… Он посмотрел на задний выход из театра, через который уходили актеры. Там, согласно приказу, стоял самый старый центурион девятой когорты Вентон, человек, многим обязанный претору и преданный ему. Он стоял возле мраморной колонны и внимательно смотрел на претора. Тот незаметно поднял правую руку, словно потирая лоб. Вентон кивнул, повернулся и исчез. Претор знал: сейчас он уже летит на коне к своим частям. Через минуту когорта будет готова к выступлению. Медленно, спокойно, согласно приказу, театр будет окружен со всех сторон, так что и мышь не ускользнет. Претор засмеялся про себя: три тысячи преторианцев и вигилов в полном вооружении против толпы нищих граждан! Он потер руки.
Уверенность есть уверенность. Если ничего не случится, неважно. А если что, то Курион и сам император будут удивляться, как мне это удалось организовать! И в то время, когда первое действие трагедии подходило к концу, к театру Помпея сомкнутыми рядами приближались когорты латников.
Частоколом тел, закованных в железо, они бесшумно отрезали театр от мира.
После небольшого перерыва, заполненного музыкой, пьеса продолжалась.
Действие происходило два года спустя.
Философ Пифагор и Телемах, командир личной охраны Фаларида, слушают мать Фаларида - Волюмнию. Она сетует: "Что натворил мой сын! Мой дорогой, зеница моего ока! Как я радовалась тому, что он полюбит честную девушку и возьмет ее себе в жены, благословляемый Гименеем. Ты выбрал себе дочь сиканского царя Теута; без меня, без друзей, только с солдатами ты отправился в Уэссу и свой свадебный пир превратил в кровавую бойню, желая захватить Сиканское царство. Горе ему! Горе и мне! Лесть, коварство, предательство, кровь - это ли не дорога моего сына? А ты, Телемех, ты был с ним? Ты помогал ему в этой ужасной работе?" Пристыженный Телемах молчит.
Мать в отчаянии заламывает руки:
Отдавшись чувству власти безграничной,
Весьма легко становится тираном
Еще недавно мудрый властелин…
Хор народа причитает вместе с ней:
До нитки промотав свое наследство,
К добру других он жадно тянет руки
И, подданных бесстыдно обирая,
Несет им голод, слезы, нищету…
Лицо Луция окаменело. Он смотрит на сенаторов. Величественная белизна тог - спокойная дремлющая поверхность. Невозможно догадаться, о чем они думают. Но они со злорадством думают об императоре. Самое время этого вороненка немного прижать, чтобы наконец он что-нибудь сделал для нас.
У Сенеки озабоченное, усталое лицо. Фабий пригласил его, он прервал свое пребывание в Байях и приехал в Рим. Вчера Фабий затащил его на последнюю репетицию "Фаларида". Сенека устал с дороги, у него было плохое настроение. Ему сразу стало ясно, что эта трагедия - аллегория, сатира на Калигулу. Он испугался. Уговаривал Фабия. Фабий смеялся: трагедий против тиранов много, и твои тоже, дорогой Сенека. Да. Он признал это. Правда, но все-таки… Ну да, писать трагедии против тиранов сейчас модно. Но здесь философ чувствует, стихи направлены, как стрелы, прямо в мишень. Сенека опасается за Фабия и актеров, но беспокоится и за себя самого, что он присутствует здесь, что слушает пьесу.
Басенник Федр судорожно сжимает в руках свиток со своей пьесой. Он восхищается смелостью Фабия, и страх за друга сжимает ему сердце.
Снова наступил короткий перерыв. Мелодия кларнетов и флейт услаждала, Сладким становился вечерний воздух. Рабы разбрызгивали духи.
Ливилла обратилась к Луцию и лениво протянула:
- Тебе не кажется, что эта пьеса про нашего Сапожка?
Луций отрицательно покачал головой. Стиснул подлокотники кресла, чтобы собраться с мыслями и ничем но выдать себя. Он погнался за колесницей Гелиоса не только из-за своих эгоистических целей, но и потому, что верил в Калигулу. Первые полгода правления Калигулы он с ним соглашался. После болезни проявилось настоящее лицо Калигулы, знакомое ему еще с детских лет. Луций чувствовал это день ото дня все сильнее и переживал. Однако он не хотел отступиться, видя перед собой только свою собственную цель. Но сегодня образ Фаларида показал это совершенно ясно. Луций был глубоко потрясен. Сегодня благодаря этому бунтовщику Фабию видит весь Рим: недавний любимец народа теперь его жестокий враг! И с ним Луций связал свою жизнь, закрыл себе дорогу назад, сжег за собою мосты.

***

Удар гонга.
Фаларид приказывает скульптору Перилаю отлить из бронзы огромного быка.
"А брюхо полым быть должно.
Я прикажу спалить его в огне.
Приговорю в утробу бычью бросить.
Пусть жарится живьем он в этой печи.
Хочу я крик его из бычьей пасти слышать.
Хор народа жалуется. Гекатомбы мертвых растут, растет гнет. Жизнь приобрела цвет пепла, вкус грязи, над ней постоянно висят тучи ужаса.
В стенание хора вплетается звук охотничьего рога. Фаларид возвращается с охоты на диких кабанов. Загонщики и охотники проносят через сцену пойманных зверей. Фаларид со своей свитой приближается, хор советников радуется предстоящему пиру. Потом наступает тишина.
Внезапно в воздухе раздается шум крыльев. Командир личной охраны Фаларида Телемах показывает вверх:
Вон голубиная стая в страхе от ястреба мчится!..
Все актеры смотрят в небо. Тиран Фаларид разражается смехом.
Вы посмотрите-ка, как голубиную стаю,
Целую сотню, наверно, ястреб один напугал!
А догадалась бы в строй она тесный сомкнуться,
Ястреба этого насмерть вмиг заклевать бы смогла…
На сцене воцарилась тишина. Фаларид взглядом следил за ястребом и вспугнутыми голубями и весело смеялся, как умеет смеяться только Мнестер.
Пифагор подтащил Телемаха к краю сцены:
Слышал? Всего один ястреб сто голубей разогнал!
Не догадались глупые птицы сомкнуться,
Не догадались, не то бы вмиг заклевали его!..
Последние слова потонули в аплодисментах. Апеллес был великолепен. Во время большого перерыва зрители дружно принялись за еду и питье.

***

За воротами театра недалеко от актерских уборных стояли Вентон и солдат Муций. подчиненный Вентона, которому вскоре суждено было стать центурионом. За ними невдалеке расположились солдаты, они скучали. Скучали и Вентон с Муцием.
- Странный приказ, не так ли? - высказался Муций. - Для театра всегда хватало манипула парней. Виданное ли это дело тащить сюда столько когорт?
Вентон пожал плечами:
- Я тебе кое-что скажу, только ты не болтай. Претор ожидает бунта. И если что случится, мы должны сцапать актеров, сначала этих главных. Но смотри, не проболтайся.
Муций присвистнул от удивления:
- Да-а-а? Гром и молнии. Значит, им придется солоно. Бедняги. Хм, Фабий. Этот всегда умел человека рассмешить. Я его знаю по Затиберью.
Парень что надо. И Волюмнию тоже знаю. И очень хорошо. Невероятная женщина. А что, если бы. - прошептал он начальнику в ухо, - что, если бы они все-таки улизнули? А!
Старый центурион посмотрел на него и понял.
- Ты мерзавец, - разозлился он, - только попробуй, и я прикажу избить тебя до крови! Мне доверяют претор и сам Херея, понятно?
Муций замолчал и подумал об актерах. Такие парни, и что их ждет. Громы и молнии.
Вентон - старый преторианский волк. Изнуренный пятнадцатилетней службой, по характеру молчун. Через год он закончит службу в императорской гвардии и должен получить обещанное всадническое звание. На звание Вентону наплевать, что с ним делать? Но к этому он получит ценз, соответствующий его положению, в размере четырехсот тысяч сестерциев. Это уже кое-что.
Всего год! А этот ублюдок может ему все испортить! Ты слюнтяй! Я отвечаю перед императором и Хереей. Я тебе покажу, мягкотелый болван!
- Я пойду проверить посты у ворот. Не двигайся с места, иначе пеняй на себя! - сказал Вентон и выразительно подбросил в руке центурионскую дубинку. Муций остался у ворот один. Он осмотрелся по сторонам, приоткрыл ворота и проскользнул в коридор. К актерской уборной шло несколько человек. Он узнал среди них Квирину, кивнул ей и прошептал быстро: "Скажи своему Фабию, что театр окружен войсками. Если произойдет какая-нибудь драка, то мы его арестуем. Я его знаю. Скажи, пусть сматывается через эти ворота, понятно? Я буду здесь…
Муций осторожно вышел и прикрыл ворота.
Через минуту явился Вентон с центурионом четвертой когорты и сказал строго Муцию:
- Он останется здесь со мной. А ты дуй к своему манипулу!
- Но почему? Ведь я… - Муций что-то невнятно бормотал, но Вентон был неумолим:
- Давай чеши, а не то я прогуляюсь по тебе дубинкой.
Муций ушел. Бедные актеры, бормотал он дорогой. Плохи их дела. От Вентона им не уйти. Но может быть, все обойдется…
Испуганная Квирина побежала к Фабию. Путаясь, она передала, что сказал ей Муций. Фабий был поражен. Кто-то предал. Но кто?
- Никому ни слова! - сказал он строго Квирине и вошел в раздевалку, она вошла следом за ним. Актеры окружили их.
- Ну что, Квирина, интересно? Что говорят зрители? Нравится?
- Она мне сказала, что это великолепно, - весело ответил Фабий, внимательно переводя взгляд с одного на другого.
- Люди! - раздалось взволнованно от дверей. В раздевалку вбежала Волюмния. - Театр окружен войсками!
Ужас охватил всех. Наступила мертвая тишина. Ее нарушил истерический крик Манускулла:
- Они идут за нами! Мы в ловушке! Они нас арестуют! Они нас казнят!
Квирина бросилась к Фабию:
- Ради богов - не выходи больше на сцену.
Он оттолкнул ее, подскочил к Манускуллу и прошипел ему в лицо:
- Продажная свинья!
Схватил его за горло и вытолкнул из уборной.
За спиной Фабия раздались взволнованные голоса:
- Фабий! Ты слышал, солдаты? Снова изгнание? Нет, с нас достаточно!
Что же делать? Не доиграть! Не доиграть! Бросить!
- К чему эта паника, детки? Чего вы боитесь! Не доиграть? Из-за одного предателя? - Он посмотрел на Апеллеса. - Мы должны это доиграть!
- И даже если это будет стоить нам головы? - выкрикнул кто-то.
- Мы живем только раз! - присоединился другой.
Мнестер смотрел на Апеллеса, словно не слышал этих голосов, возможно, он и действительно их не слышал и сказал спокойно:
- Фабий прав, мы должны это доиграть, друзья.
Прозвучал гонг, возвещая конец главного перерыва.
- Кто больше не хочет играть? - спросил Фабий.
Двое артистов из хора подняли руки.
- Вы свободны, - сказал он им сухо. - А мы, друзья, на сцену! Нас ждут!
Звуки флейт, задыхаясь, взвивались вверх и вниз по рядам амфитеатра.
Известие о том, что театр окружен войсками, распространилось и среди публики. Десять человек при таком сообщении испугались бы и отступили.

Предыдущая страница 31 Следующая страница


Калигула или После нас хоть потоп 32

Тысячеглавая толпа - наоборот. Такая угроза пробуждает в ней гнев и готовность сопротивляться. И еще появляется сознание, что невозможно наказать сорок тысяч человек, что нельзя из такого количества вытащить истинного зачинщика, поэтому смелость и отвага в народе возрастают.
Теперь представление стало более динамичным. Сцены сменяли одна другую.
Зрители взволнованно следили за развитием действия.
Скульптор Перилай показывает на заднем плане сцены Фалариду свое произведение. Умело замаскированные светильники освещают тело быка и создают впечатление, что тело его раскалено добела. Как первую жертву Аполлону в чрево быка Перилай бросает живого барана. Из бычьей пасти раздается отчаянное блеяние. Фаларид аплодирует. Потом вскакивает с кресла, со злорадством смотрит на скульптора: "А теперь ты!" - и приказывает бросить Перилая в страшную печь. Крик истязуемого покрывает буйный смех Фаларида. Ему понравился этот способ казни. Он приказывает бросать в бычью утробу все новые и новые жертвы.
Телемах выводит на сцену одного за другим из хора.
Хор подсчитывает злодеяния тирана и призывает на помощь против деспота бессмертных богов.
Телемах утверждает, что боги не помогут. И рассказывает хору случай с ястребом и голубями. Хор напряженно слушает.
Зрители в театре напряженно слушают.
Приходят Фаларид и его мать.
Сегодня ночью, сын, ужасный сон мне снился:
Наш светлый бог Гермес стоял возле меня
И рог держал в руках. Из рога, поднимаясь,
Неудержимо била кровь. Она текла, текла,
Пока не залила весь дом до самой крыши.
В крови тонула я и ты тонул со мной…
Сыночек мой! Сынок! Богами умоляю -
Страшись насилия. Невинной крови капли не пролей…
И снова Фаларид смеялся, отвечая матери, что сон ничего не значит, что это глупый сон, поскольку он наказывает только виновных.
Плач матери перерос в рыдание, рыдали лютни. Без перерыва началось последнее действие пьесы.
Философ Пифагор обращается к тирану со смелыми словами. Упрекает его в том, что его развратные и сластолюбивые прихоти обходятся в миллионы драхм, а у народа нет денег даже на хлеб. Фаларид хочет с помощью захватнической войны подчинить себе всю Сицилию и потом Остальной мир, но народ жаждет мира. Плохим властителем стал Фаларид. Пифагор его предупреждает, поскольку мера жестокости уже перелилась через край.
Фаларид трясется от гнева и спрашивает Пифагора, как он смеет с ним так разговаривать. философ заявляет, что оракул Аполлона сказал ему, что он не умрет от руки тирана, Фаларид рассвирепел и приказал привлечь философа к суду. Он сам вынесет ему смертный приговор, и тогда Пифагор увидит, у кого больше власти - у оракула или Фаларида.
За сценой звучит очень спокойный голос Пифагора:
Если удастся кому-то страну от тирана избавить,
То не тиран, а спаситель в памяти жить остается.
Так Аристогитон и Гармодий вовеки
Над ненавистным Гиппархом будут в анналах сиять.
Театр содрогнулся от аплодисментов. Фабий, приготовившийся к последнему выходу, слышит град рукоплесканий, чувствует, как слова, которые он написал, захватывают толпу. Чувствует, как тысячи людей с ним заодно, как они стоят за ним. Все мешается у него в голове: он сам. его пьеса, взволнованные зрители.
Удары тимпанов поддерживали флейты и кларнеты, музыка призывает к наступлению. Вся атмосфера в театре призывает к наступлению. Фабий должен говорить, но взволнованный автор забыл роль Телемаха. Он выбегает во главе хора народа на сцену. Нет, нет, он не помнит, что должен говорить Телемах, но подбадриваемый атмосферой, царящей в театре, лихорадочно и страстно выкрикивает в зал:
- Долго ли еще, народ акрагантский? Разве вы не можете избавиться от чудовища? Вспомните о ястребе, вы, голуби! Ваше спасение не в бегстве, а в наступлении!
По театру Помпея пронесся ураган. Выкрики тысяч зрителей, повскакавших с мест с поднятыми и сжатыми кулаками, звучат угрозой:
- Убить кровавого зверя!
- Долой тирана!
- Довольно судов и казней!
- Не произвол, а справедливость!
- Справедливость!
Луций подал знак претору. Рев горнов, продолжительный, дребезжащий, перекрыл крики толпы. Через все ворота в зрительный зал ринулись преторианцы с мечами в руках. Шум и смятение. Толпа бросилась на солдат.
Актеры, и с ними вместе Фабий, схвачены преторианцами раньше, чем они успели подумать о бегстве.
Ливилла медленно поднялась с кресла и через плечо кинула Луцию:
- Очень тебе благодарна за предусмотрительное вмешательство. Из-за тебя я не знаю, что произошло с Фаларидом. Вечно ты все испортишь!
Луций не ответил. Он смотрел на драку, происходившую на сцене, и злорадно наблюдал, как уводили Фабия. Этот мятежник! Устроить бунт!
Свергнуть Калигулу с трона! Луций покраснел. Если падет Калигула, падет и он. Судьба Калигулы стала теперь судьбой Луция.
- Ты не соизволил заметить, моя золотая головушка, что я тебя жду?
Мечтаешь? Видимо, тебе тоже хочется увидеть конец? - Ливилла засмеялась.
- Конец фаларидов бывает невеселым, тебе это не кажется, дорогой? Что посеешь, то и пожнешь. Ты ведь слышал, как Фабий Скавр призывал: "Не знаете, как избавиться от чудовища?"
Чудовище. Она права, эта циничная девка. Прав и Фабий. Прав и этот ревущий сброд. Но Калигула не должен пасть! Луций выпрямился, лицо его окаменело, он уверенно шагал рядом с Ливиллой.
- Не спеши так, дорогой. Мне жмут ноги новые сандалии. Сжалься над ножками боготворимой тобой Ливиллы.
Луций замедлил шаг, привел в порядок мысли. Рим ненавидит Калигулу, но боится его, говорил он себе. Он будет бояться и меня!

Глава 55

Через три часа после ареста актеров посланец Луция достиг Остии и передал императору донесение о пьесе, представлении и волнениях в театре.
Луций советовал императору вернуться в Рим и для устрашения толпы немедленно учинить суд над мятежниками. Херея советовал то же самое, и вскоре после полуночи император, сопровождаемый Хереей и отрядом преторианцев, въехал в Остийские ворота Рима. Уже на Дельфийском холме, рассекающем Авентин на две части, был слышен отдаленный рокот толпы. Перед Большим цирком императорская свита наткнулась на сборище людей. Народ узнал императора.
- Долой тирана! - орали сотни охрипших глоток.
- Долой Калигулу!
Император все это слышал. Сначала он почувствовал злобу к этому неблагодарному сброду, потом его охватил страх. Преторианцы мечами пробивали ему дорогу на Палатин. Калигула не переставая дрожал: как поверить, что сегодняшний день - просто недоразумение, ошибка, dies nefastus, кошмарный сон? Как поверить, что завтра ощутимой реальностью снова станет слава, верховная императорская власть, рабская покорность и безграничное поклонение черни? Как добиться этого, если еще и теперь, когда после представления прошло столько времени, этот сброд не унимается?
Где мои сенаторы? Спрятались, заперлись в своих домах, а меня бросили на произвол судьбы? Собаки!
Калигула спрыгнул с лошади и, беспокойно озираясь по сторонам, вошел в атрий дворца. Он не поклонился ларам и пенатам, как делал это обычно, мысли его путались от бешенства и злобы. Калигула весь кипел, ибо чувствовал себя безмерно и несправедливо оскорбленным. В ярости он кусал пальцы, обрывал занавесы, пинал кресла и выл, как раненое животное, но потом вдруг вспомнил о своем могуществе и успокоился. Выслушал подробный доклад Луция, одобрил принятые им крутые меры к подавлению мятежа и приказал позвать Херею.
- Что ты намерен предпринять, Кассий?
Неразговорчивый префект претория пожал плечами:
- Надо заставить чернь заткнуться.
- Ну, а актеры?
- Этих смутьянов я бы отстегал и выгнал из города, - сказал Херея, но, почувствовав смутную симпатию к актерам, несколько смягчил свой приговор:
- Они небось и представить себе не могли, что из этого выйдет… Это все нищий сброд.
Херея лучше знал население Рима, чем император. Херея считал, что во всем виновата продажная чернь. Калигула этой разницы не понял и нахмурился.
- Что ты будешь делать дальше?
Херея, спокойно глядя на императора, сказал:
- Сегодня прикажу прихлопнуть одного-другого. Несколько дней подержу солдат в боевой готовности. Завтра этот сброд пошумит еще немного, а послезавтра успокоится. А ты, господин, устрой им зрелище, выпусти сотню пантер в цирке…
То же советовал и Луций.
- Хорошо. Спасибо. Можете идти.
Император прилег и сквозь полуприкрытые веки рассматривал красные пятна светильников. До его слуха доносился шум. Ревела толпа. Ему казалось, что он слышит "Долой тирана!", и видит перед собой перекошенные рты. Он сердито махнул рукой, чтобы прогнать видение, но рокот и рев не прекращались. Калигула в ужасе приподнялся - нет, это не галлюцинация, это реальность. Он прислушался, шум нарастал. Он выбежал на длинную узкую террасу, опаясывающую северную часть дворца. В свете луны Калигула увидел переполненный людьми форум. Теперь он ясно слышал выкрики "Долой тирана!" и слышал также топот и звяканье солдатских панцирей и щитов: солдаты теснили толпу. Калигула бросился назад. Вернулся в спальню, окна которой были обращены на юг, к Большому цирку. Отсюда шум с форума был слышен меньше, казалось, что шумит река. Калигула затравленно озирался.
Но в конце концов успокоился: ведь у него есть Херея и тысячи тяжеловооруженных солдат. Дворцовая стража - это железная стена. Чего же бояться? Он бросился на ложе.
И затаив дыхание, закрыв глаза и заткнув уши подушками, лежал на спине.
Отдаленный шум этой проклятой реки усиливался, приближался, рос. Почему так ясно теперь слышен этот шум? Возможно ли это?
Он набросил плащ и потайной лестницей поднялся на крышу дворца. Толпы народа, теснимые преторианцами на Священной дороге и на Новой дороге, обошли Палатин с юга, у подножия Целия, и ворвались в Большой цирк.
Многоголосый, хотя и не такой громкий, ропот доносился и справа, от Велабра, и сзади, с Большого форума. "Они меня обложат, как лису в норе".
Император стучал зубами. Крики, рев, звон мечей, вопли наполняли ночь.
- Долой тирана!
- Меньше налогов, больше хлеба!
- Хлеба, а не зрелищ.
- Долой Калигулу!
- Долой братоубийцу!
Луна ушла за тучи. Ночь напоминала огромную черную пасть, изрыгающую крики и проклятия. Вопли раздирали уши. Император искал убежища, метался по дворцу, звал Херею, но того во дворце не было. Это хорошо, что он там, там… Император искал места, куда не проникали бы эти ужасные звуки, и наконец нашел его. Библиотека Тиберия под сводами перистиля, самая тихая комната во дворце.
Обессилев от страха, Калигула свалился в кресло. Библиотеку освещали два светильника на подставках, там было полутемно. Пергаментные свитки заканчивались планками из кедрового дерева и висели на простых шнурках. Ни золота, ни драгоценных камней, которыми пестрели библиотеки римских патрициев. Вглядываясь в полумрак, Калигула напряженно прислушивался.
Ничего. Ничего и ничего. Он перевел дух. Повернулся к бюсту Тиберия.
Непроницаемо загадочным было лицо Тиберия, лишь Клавдиеву гордость и презрение можно было прочесть на нем. Глаза под сросшимися бровями отливали металлом.
Калигула испытующе смотрел в лицо деда. Тебя боялся весь Рим. "Пусть боятся, лишь бы слушались", - говаривал ты. Калигулу передернуло. Они слушались тебя и молчали. А меня? Меня они ненавидят. Он заскрежетал зубами: пусть ненавидят, лишь бы боялись. Но разве они еще боятся меня?
"Долой тирана!" - снова послышалось ему. Кто имеет право назвать меня тираном? Разве не все мне позволено?
Теперь рев толпы доносился и сюда. Рев дикий и остервенелый. Как будто поблизости разыгралось сражение. Калигула вскочил. Холодный страх подступал к сердцу. в висках бешено стучала кровь. Шатаясь, он рванулся куда-то, схватился за ковер на стене. Страх, безумный страх его душил.
Бежать! Да! Но куда? На Капри, как Тиберий. В Анций, Тускул или Байи. где у него есть виллы, неприступные, как крепости? Или на Сицилию, в Сегесту? Но разве это поможет? Они найдут его и на Сицилии. Может быть, спрятаться на яхте? Нет. Они разыщут его всюду. На лице Тиберия ирония и издевка: ты убил меня, но и тебе не миновать руки убийцы!
Император стал исступленно звать Херею. Вскоре префект пришел, усталый, заспанный.
- Они разбушевались еще хуже, чем в театре. Я приказал применить оружие. Крови пролилось достаточно.
Объятый ужасом, император бросился из комнаты. Он распахнул первую попавшуюся дверь. Это был один из покоев Ливиллы. Ливилла готовилась ко сну и расчесывала золотым гребнем волосы. Калигула упал в кресло.
- О, владыка мира! - усмехнулась Ливилла. - Что с тобой, Гай? Ты дышишь, как Инцитат после скачек. Что случилось?
- Ты разве не слышишь? - Калигула заскрипел зубами.
- Слышу. Ну и что? Сам виноват, братец. Ты думаешь, что сенат и народ римский будут тебя любить за то, что ты их обираешь и наслаждаешься видом пыток?
- Ливилла! Я прикажу отстегать тебя кнутом! - заорал император.
Она расхохоталась.
- Вот те на! Видали? Уж ты таков! Стоит сказать тебе правду - и ты сразу "отстегать". А в быка раскаленного не хочешь меня живьем засунуть, как делывал Фаларид? Не ерепенься. Я знаю, что ты изверг. Ведь я такая же, братец. Такая уж у нас семья.
Она подошла и провела рукой по его побелевшему лицу.
- Ну, не бойся! Не стучи так зубами! Ну и герой! Вот Луций - другое дело. Какой император вышел бы из него! Ляг, закрой уши подушкой и поспи.
- Я хочу к Цезонии, - пролепетал Калигула.
Ливилла усмехнулась:
- Вон что! Наша дорогая императрица! Прибежище покоя! Кладезь премудрости! Беги. Подожди, давай я тебя отведу.
Цезония спала. Он разбудил ее. Она, зевая, выслушала его. Улыбнулась, будто ничего не произошло, и подвинулась, чтобы он мог сесть к ней на ложе.
- Чего тебе бояться, Гай? Орут? Ну и пусть орут. Ведь у тебя есть солдаты, не так ли?
Голос у нее был спокойный, твердый. Ее решительность немного подбодрила императора.
- Может быть, ты выпьешь макового отвара и ляжешь? Уже светает. Тебе давно пора спать.
Он сидел неподвижно и молчал, раздумывая о бегстве.
- Прикажи, чтобы тебе приготовили ванну и сделали массаж. Это освежит тебя, дорогой.
Но Калигула не сделал ни того, ни другого. Занятый своими мыслями, он приказал позвать авгура и вместе с ним поднялся на крышу. Помощники авгура несли в клетках белых священных голубей.
Небо было ясное, безоблачное, над Альбанскими горами поднималось солнце. Город из мрамора и золота сверкал в его лучах. Вечный город потягивался, залитый золотым светом, и напевал обычную утреннюю песенку, как будто не было ночью никакого кровавого побоища, как будто ночью город сладко спал.
Голуби взлетели, императора всего передернуло: как в этой проклятой пьесе, только ястреба не хватает! Стая птиц полетела на северо-запад, к Рейну. Белые крылья так ослепительно сверкали в солнечных лучах, что глазам было больно смотреть. Что это? Стая летит с трудом, ах, это северный ветер, он мешает, разбивает стаю, голуби растерянно мечутся в воздухе, но вот вдруг все резко повернулись, собрались вместе и, словно серебряные стрелы, понеслись на юго-восток, в Египет.
Цезарь вскрикнул.
Авгур, исподтишка поглядывая на императора, пытался вычитать в полете птиц доброе предзнаменование.
- Это ветер им помешал, они летели прекрасно, все вместе, ты же сам видел, божественный, ты ведь сам великий авгур, - лепетал он.
Движением руки Калигула заставил его замолчать. Он уже знает то, что хотел знать. Да, да, бежать в Египет!
Давняя мечта! Перенести столицу в Александрию, сделать ее главным городом империи и центром мира. И в облике фараона, в ореоле божественности вступить на трон египетских царей! Там он будет в безопасности. Нет, не на Рейн, а в Александрию, прочь от этой горящей под ногами земли, прочь от этого римского сброда, страшный, неукротимый ураган проносится над Римом, буря может разразиться здесь в любой миг, раз уж и эта актерская мелочь отваживается… Где Луций? Где Херея? Калигула в ярости спустился вниз. Внизу Херея и Луций ждали императора с донесением.
…за ночь столько-то и столько-то убитых жителей, столько-то преторианцев…
Калигула прервал их:
- Ну, а что делается сейчас?
Херея отвел глаза в сторону, не решаясь сказать, но солгать не сумел:
- Паршивцы. Они разукрасили все стены…
- Говори!
- Надписи опять…
- Против меня? Обо мне? - неистовствовал император.
Херея смущенно кивнул, - Что за надписи? Я хочу знать!
Херея повернулся к Луцию. Тот вынул навощенную табличку и неуверенно протянул ее императору. Цезарь прочитал:
Хотел построить Август Рим из мрамора и золота,
А я его построю вам из грязи и из голода.
Я был когда-то Сапожком, стал Сапогом Кровавым,
Поскольку, что такое власть, узнать давно пора вам!
У Калигулы вздулись жилы на висках и на шее, он задыхался, казалось, что он сейчас потеряет сознание. Луций заботливо усадил его в кресло.
Херея побежал за водой.
- О цезарь, прости меня во имя богов. Но ты сам хотел знать…
Императору удалось справиться с собой. Он жестом остановил Луция и хрипло выдавил:
- Кто… кто это написал?
Луций пожал плечами.
- Этого никто не знает и узнать невозможно. Какой-то гнусный аноним…
Но во всем виноват Фабий Скавр. Это результат его подстрекательства… - После паузы Луций спросил:
- Приказать удушить его в тюрьме?
Калигула не шевельнулся. Мысль о Египте придавала ему силы. Он ответил Луцию:
- Хочешь задушить по моему приказу? Нет. Ты говорил, что через час соберется сенат? Ты пойдешь туда и выскажешь мое пожелание.
И уже спокойно, без возбуждения, объяснил Луцию, что именно передать от него сенату. Луций смотрел на императора с восхищением.

***

В ту ночь, когда римский люд толпами собирался то на форуме, то в Большом цирке, требовал устранения тирана и истекал кровью в заранее проигранной схватке с преторианцами, в ту ночь, когда впервые за много лет народ восстал против главного притеснителя, сосредоточившего в своих руках всю власть, в ту ночь, когда император в страхе метался по дворцу, боясь гнева толпы, и думал о бегстве, в ту ночь патриции римские спали так же спокойно, как и всегда.
Им нечего было бояться. Они знали своих преторианцев, эту железную гвардию, которая, безусловно, сумеет - что значит для них пролитая кровь?
- в зародыше задушить любой мятеж. И все же, хотя на первый взгляд могло показаться, что волнения этой ночи не имеют к ним отношения, они касались и их. Ибо император и они были сообщающимися сосудами, хотя иной раз внешне это выглядело не так и император безжалостно уничтожал многих из них. Они были связаны между собой. Они знали, что народ раздроблен, что римский народ - это всего лишь расплывчатое понятие, водный поток, не имеющий определенного русла, растекающийся тысячами луж, которые быстро высыхают, оставляя после себя лишь нескольких надоедливых комаров. Они знали, что живущий своим трудом народ окружен бесчисленным множеством паразитов, готовых за сестерций назвать сегодня белое черным, чтобы завтра за два сестерция утверждать обратное.
Сенаторы, опора государства, хорошо выспались, приняли ванну и позавтракали. Потом Авиола и Гатерий Агриппа, главные среди них, сошлись на совет с обоими консулами: дядей императора Клавдием и Гаем Петронием Понтием. Всем, кроме, может быть, Клавдия, человека не от мира сего, было ясно, что что-то должно произойти. Primo, нужно как-то подсластить жизнь императора, пережившего столько горьких минут из-за волнений, вызванных представлением; secundo (об этом вслух не говорили), нужно использовать возможность, которую дал им в руки разбушевавшийся народ, и не упустить случая. Склонить императора на свою сторону, чтобы он постоянно чувствовал, что не так называемый народ, но сенат и римские богачи - его опора, защита и спасение.
И последний пункт, главный, хотя немного парадоксальный: заключить с императором мир, чтобы можно было скорее начать войну. Отпраздновать прочное единение двух величайших сил. И все это должно произойти послезавтра на пиру у Авиолы, который сам пригласит императора.
Уже за час до собрания небольшой храм Божественного Августа заполнился сенаторами. Изолированные от жителей города, попрятавшиеся в своих дворцах сенаторы жаждали новостей: что было после представления, что натворила чернь ночью, что было утром. Все старательно понижали голос, но ничего нового сообщить друг другу не могли. Тогда многие из них обратились мыслью и речами к самому заветному, к тому. чем они жили, и мгновенно храмовая святыня превратилась в торжище. Отцы города оживились. Храм стал похож на осиное гнездо. Те, что еще вчера едва здоровались, сегодня, при известии о набегах германцев на границы империи, заключали сделки и улыбались друг другу, словно братья. На первом месте, само собой разумеется, были поставщики сырья для оружейных мастерских. Их предприятия работали вовсю.
Оружейники не смогут обойтись без кож и легкого прочного дерева для щитов, без олова и меди для панцирей, без железа. Цены на металл повышаются: семь, девять, десять. Владельцы рудников пожимают плечами: добыча очень дорога, рабы обходятся дорого. Цена на железо повысилась до десяти, двенадцати, тринадцати. Унизанные перстнями руки трясутся. Чем больше у меня есть, тем больше мне нужно.
Перспектива заполучить новую провинцию действует на них как живительная влага на почву, неимоверно поднимаются цены на медь, на сукно, на мясо, на кожи. на рабов, особенно на рабов. Шум голосов не утихает. Предложение.
Спрос. Купля. Продажа. Комиссионные.
Велика при этом роль должностных лиц императорской канцелярии и римского магистрата. Еще во времена Тиберия образовалась высокопоставленная бюрократия, которая совалась всюду и все держала в руках. Богачи за большие деньги купили этих помощников императора, и теперь все они связаны одной веревкой. Ведь очень выгодно получать жалованье от казны, брать комиссионные справа и слева и пользоваться ежегодными взятками той или иной компании, если эта взятка превышает жалованье в пять раз. Поэтому личный казначей императора вольноотпущенник Каллист - persona gratissima, поэтому с ним говорят здесь, как с равным, поэтому его дочери каждый раз к Новому году получают от отца по роскошной вилле.
Раздается звук гонга, входят консулы. Ликующими возгласами встречают сенаторы Клавдия, дядю императора, консула Понтия и Луция Куриона.
Консул Понтий открывает чрезвычайное собрание сената. Он осуждает актеров и народ за "Фаларида". не скупится на похвалы императору - рукоплескания, божественному цезарю - рукоплескания. Консул садится, начинаются выступления сенаторов, императорские блюдолизы соревнуются в красноречии, на лицах восторг и преклонение перед величием Калигулы. И только это ничтожество, эта размазня Клавдий чистит ногти, поднеся руки к подслеповатым глазам. Ну, дядя императора может себе такое позволить, любой другой поплатился бы головой. Казалось, что нечего больше добавить к блестящему словесному фейерверку. И тут поднялся Гатерий Агриппа. Он предложил сенату доказать свою глубокую преданность, верность и любовь к императору, воздав ему новые почести. "Золотой щит". Этот щит из чистого золота, на котором мастер сделает рельефное изображение солнце-подобного императорского лика, будет храниться в храме Беллоны, богини войны, его будет оберегать специально для этого основанная коллегия жрецов. Во время всенародных торжеств впереди процессии, которую возглавят сенаторы и римская знать, жрецы понесут щит к храму Юпитера на Капитолии, где верховный жрец совершит жертвоприношение. Сопровождаемая пением юношей и девушек из благородных семей, прославляющих мудрость, милосердие и прочие добродетели императора, процессия пройдет по городу, чтобы к ней мог присоединиться весь римский люд.
Храм сотрясался от оваций. Пусть Луций видит это воодушевление, эту любовь, пусть расскажет об этом императору, пусть знает император, кто в этом столпотворении будет его опорой, его "золотым щитом".
Сенека сделал вид, что хлопает, и даже выражение своего лица старался уподобить остальным. Но в эту минуту ему было стыдно, что он римский сенатор, что и он принадлежит к этой банде, да, именно банде, без чести, без совести, банде, которая подло подпевает выскочке и дает пищу его тщеславию.
Овации утихли, все вопросы решены, но консул Понтий не встает. Он предоставляет слово Луцию.
- Досточтимые сенаторы, я с радостью расскажу императору о почестях, которые вы ему воздали. Император благоволил поручить мне передать его приветствие сенату. Когда сегодня утром я сообщил императору, что после представления в театре беспорядки на улицах Рима продолжались всю ночь, что применение оружия было необходимо, что возбуждение народа, вызванное вредоносными действиями актеров, имело своим последствием смерть шестисот человек, из них восьмидесяти шести солдат, что и сегодня утром на стенах были обнаружены надписи, позорящие нашего дорогого императора и науськивающие против него народ, цезарь решил, что подстрекатели и бунтовщики, а особенно актер Фабий Скавр, послезавтра должны предстать перед судом. Суд состоится в базилике Юлия в пять часов пополудни.
Император лично примет участие в суде.
Сенаторы восторженно приняли императорский приказ.
- Хотя наш великодушный император, следуя в данном случае закону об оскорблении величества, мог сам назначить наказание провинившимся, он желает, чтобы они предстали перед судом, члены которого будут избраны из сенаторов, и чтобы сочинителю "Фаларида" Фабию Скавру была предоставлена возможность защищаться, как предусматривает это римское право. Итак, пусть сенат решит, кто станет, либо добровольно, либо вынужденно, patron ex offо, который будет защищать Фабия Скавра. Главным истцом в этой тяжбе об оскорблении… о государственной измене император назначил меня.
Луций кончил.
Поднялся консул Понтий.
- Трудно ожидать, что кто-нибудь по своей воле захочет защищать изменника. Поэтому, прежде чем мы сами назначим защитника, я исполню формальность, спрашивая, есть ли среди сенаторов человек, который хочет защищать Фабия Скавра?
Консул запнулся и вытаращил глаза. Над рядами кресел поднялась единственная рука. Собрание сенаторов взволновалось; это невероятно, невозможно! Но рука была поднята, и это была рука Сенеки.
- Ты погубишь себя, безумец! - зашептал сзади сенатор Лавиний.
Сенека встал, он был бледен. Он оперся дрожащими руками о спинку стоящего перед ним кресла, откашлялся и в мертвой тишине проговорил:
- Я знаю, что эту обязанность вы все равно возложили бы на меня, адвоката плебеев, как меня называют, ибо я и раньше защищал нескольких ремесленников. Я спешу предупредить ваше решение и вызываюсь сам.
Собрание сенаторов застыло в нерешительности. Что делать? Соглашаться?
Протестовать? Из неопределенности их вывел смех. Смеялся дядя императора Клавдий. На вопросительный взгляд Луция он ответил присущим ему шутовским тоном:
- Угадал, а? К-кому еще мы м-могли бы п-поручить это, как не нашему Сенеке? Оратору из ораторов, а?
Напряжение ослабло. Сенаторы зашевелились, ожили, некоторые даже заулыбались. Великолепный будет поединок. Сенека против всемогущего Луция Куриона, своего бывшего ученика. Кто ж из них окажется победителем?
Понтифик Юпитера Капитолийского возжег на алтаре жертвенный огонь, прося у богов всех благ для императора Гая Цезаря. Благовонные травы и пшеничные колосья были хорошо высушены, высеченная искра легко воспламенила их, сначала крошечный, как детский мизинец, огонек разгорелся. Дым поднимался прямо вверх.
Понтифик воздел руки и торжественно провозгласил. что видит в огне благое знамение для императора.
Сенаторы стремились и для себя увидеть в огне что-нибудь приятное.
Луций Курион тоже усматривал в пламени добрый знак для своих честолюбивых замыслов. И лишь Сенека смотрел выше, поверх алтаря; он видел, что дым собирается под сводами храма и осаждается на стенах серовато-зеленой плесенью. Сенека в знамения не верил.

Глава 56

Склонив голову, вошел Фабий в огромное помещение базилики Юлия. Ни белизна мрамора на шестидесяти могущих арках, расположенных двумя рядами, ни море света, через окна вливавшееся внутрь, не лишили ее строгости и холодной деловитости: вчера - биржа, сегодня - зал суда.
Фабий на мгновение поднял глаза от пола, выложенного мелкой мозаикой, в эту высь, а потом смотрел только прямо перед собой. Зал был полон неподвижных белых тог, восседавших в мраморных креслах. Он не различал лиц. Его провели между кресел на место для обвиняемых, два стражника с мечами в руках встали за его спиной. Кто-то подошел и снял с него кандалы.
Он огляделся. Около него сидело несколько присяжных судей, за ними сенаторы и шеренги преторианцев. Галерея верхней части базилики была пуста: римский народ, обычно присутствовавший на судебных разбирательствах, сегодня не был допущен. У стола напротив Фабия сидело четверо: председатель суда консул Понтий, справа второй консул Клавдий, дядя императора, слева Луций Курион и писец. Кресло рядом с Луцием, покрытое пурпурной накидкой, было пусто. Там, напротив меня, сядет Фаларид, объяснил себе Фабий.
Два часа назад в его камеру в Мамертинской тюрьме вошел Сенека. Он советовал Фабию, как держаться перед судом, сказал, что Луций Курион будет его обвинителем, а он, Сенека, защитником. Когда Фабий это услышал, он стал спокойнее. Один вопрос занимал его мысли: сколько лет продлится изгнание, этого ему. наверняка, не избежать.
Он посмотрел на патрицианский профиль Луция, и губы его сжались.
Сегодня могущественный Курион припомнит ему все его дерзкие выходки.
К креслу для защитника подходил Сенека, сгорбившийся, кашляющий. Волосы прядями спадали ему на лоб и виски. Несмотря на несколько полноватую фигуру, лицо его было худым и изможденным, с резкими складками около губ, глаза лихорадочно светились. Фабий посмотрел на него с благодарностью. Мне повезло, что меня будет защищать Сенека. Нет человека, которого ему не удалось бы выручить. С ним тебе не справиться, он снова посмотрел на Луция, изменник, руки коротки. Сколько лет изгнания я получу? Он поднял голову и начал считать квадраты в потолке. Четыре, шесть, восемь, десять, больше со своего места он не видел. Десять? У него выступил пот на лбу.
Десять лет не видеть Рим. Квирина повсюду пойдет за мной, вместе нам будет легче, играть я все равно не брошу. Но десять лет!
Зал шумел, сенаторы развлекались, а с Палатина спускались императорские носилки, плотно окруженные солдатами личной гвардии. Большой форум был забит возбужденной толпой. Когда появились носилки императора, толпа умолкла. Леденящая тишина, холод. Даже арделионы на этот раз не приветствовали императора, ни одна рука не поднялась. Молчание. Через эту леденящую тишину плыли носилки, и император сжимал кулаки от нового оскорбления. Однако в базилике его встретил гром аплодисментов, все встали, всячески проявляя свою безграничную преданность.
Император шел медленно, очень медленно, желая продлить овации. Наконец сел. Херея встал за его креслом. Калигула настороженно всматривался прищуренными глазами. Он трясся от гнева. Посмотрите, как они меня горячо приветствуют, лицемеры, бросившие меня в трудную минуту и попрятавшиеся по норам, как кроты! Как они беззаботны, как весело выглядят, потому что на этот раз паршивый гистрион бил по мне, а не по ним. Их это развлекает, этих разбойников. Он посмотрел на актера.
Фабий исподтишка разглядывал императора. Он видел бледное одутловатое лицо с ввалившимися глазами, и воспоминание дорисовало на нем судорогу сладострастия при виде истязуемого Апеллеса. Фаларид. Хуже, чем Фаларид.
Долго ли еще, римский народ?
Председатель судебной комиссии консул Понтий приветствует императора, открывает судебное разбирательство по делу актера Фабия Скавра, раба по происхождению, ныне римского гражданина.
Глаза Фабия встретились с глазами Калигулы. Ни капли смирения нет во взгляде этого фигляра, раздраженно подумал император; неужели он так уверен в ораторских способностях Сенеки?
"Он мог меня казнить и без шума, - размышлял Фабий. - Он это проделывал уже столько раз. Но очевидно, он боится возмутить тех, снаружи.
Поэтому поставил меня перед судом. Даже сюда доносится приглушенный шум толпы с форума. Я не одинок. Там, перед базиликой, их теснят преторианцы, там с ними Квирина, Квирина!
Луций Курион читает обвинение: пьеса о Фалариде - это прозрачная аллегория, нападки на властелина, в которой Фабий Скавр оскорбил личность императора, возмутил против него народ, вызвал кровавые столкновения.
Голос Луция крепнет:
- За оскорбление императора ясной и целенаправленной 'аналогией с тираном Фаларидом, за возмущение народа я требую для обвиняемого от имени сената и римского народа высшей меры наказания!
Фабий слышит страшные слова, они приводят его в дрожь, но он с неодолимой верой пристально смотрит на Сенеку.
Консул Понтий обращается к обвиняемому:
- Фабий Скавр! Ты слышал обвинение. Ты признаешь себя виновным?
- Нет, - ответил Фабий спокойно.
На лицах полубогов в тогах промелькнула усмешка. Знаем мы это. Перед судом все корчат из себя невинных младенцев.
Наступил момент, когда обвиняемому задают вопросы. Начал сам Понтий:
- Почему ты, актер и автор мимов и фарсов, написал трагедию?
Фабий смотрел мимо консула в высоту на бронзовое лицо богини Немезиды.
Он думал о своем давнишнем сне - сыграть настоящую роль в трагедии.
Рассмешить зрителей легко. Пробудить в них нечто большее, чем смех, это уже искусство.
- Рим пресыщен наивными фарсами. Мне хотелось дать людям нечто иное, чем просто бездумная забава…
Луций глазами приказал секретарю писать, стиль скользил по восковой дощечке. Из рядов присяжных судей раздался голос:
- Почему ты выбрал именно Фаларида?
Почему? О боги! Почему? Как я могу объяснить этим выскочкам, что вокруг меня ходят замученные, угнетенные люди и сетуют: "Где человечность, Фабий?
Где справедливость?", и они не могут сказать в открытую, что их гнетет. А я могу.
- Почему я выбрал Фаларида? Трагедия изображает сильные страсти. Этого хотят зрители. Этого они хотели всегда. Все это они переживают сами…
- Да-да-да, это так, - заикнулся Клавдий и посмотрел, озираясь близорукими глазами и кивая. - Уже Аристотель предпочитал тра-трагедию.
Луций вонзил свои бесцветные глаза в Фабия:
- Какую страсть ты хотел изобразить в Фалариде?
Фабий смотрел в лицо богини, но видел истязуемого Апеллеса. Здесь, немного влево, сидит его мучитель. Фаларид. Он не отважился посмотреть туда. Мороз пробирал его до костей. Он поборол себя:
- Страстная любовь, интриги - это сегодня уже не захватывает. Люди жаждут более жестоких зрелищ. В Цирке и в театре. Жестокость, кровь, Фаларид, раскаленный бык, в котором людей сжигают живьем…
Секретарь, склонившийся над восковыми дощечками, едва успевал, хотя писал скорописью.
- Снова пьеса о тиране! - гневно выкрикнул из рядов присяжных Авиола.
Фабий искоса посмотрел на Сенеку. Адвокат был погружен в свои заметки.
- Пьес о тиранах много, - говорил Фабий. - Они пользуются успехом.
Приносят прибыль. А мне надо заботиться о своей труппе, я должен обеспечить своим людям средства к существованию. Мы живем ради того, чтобы играть, но также играем для того, чтобы жить.
Понтий бросил льстивый взгляд в сторону Калигулы.
- Вы нуждаетесь? Тогда почему вы не обратились к нашему императору? Он милостивый и щедрый. Он расположен к актерам.
У Фабия на лице задергался мускул. С хищниками не договариваются, с ними борются. Он выпрямился:
- Мы, благородный господин, не нищие, мы честным трудом зарабатываем себе на жизнь.
Калигула нахмурился. Так вот как эта сволочь объясняет мою щедрость. Он видит в этом подаяние, а не мое великодушие!
Понтий заметил неудовольствие императора и заторопился:
- Как же это случилось, что во время пьесы, которую ты выбрал только для того, чтобы заработать деньги, произошло открытое выступление против императора?
Фабий ожидал этого вопроса. Он боялся его. Он глубоко вздохнул, чтобы успокоиться:
- Я не знаю, господин. Я не отвечаю, что зрители приняли это иначе.
Это не моя вина, ведь не могу же я совладать с такой толпой…
Луций прервал его.
- Так ты утверждаешь, что твоя пьеса не была аллегорией, что она не была преднамеренно направлена против нашего императора?
- Я настаиваю на этом. - Голос Фабия слегка дрогнул, хотя он и старался быть твердым. Наступила тишина.
Понтий посмотрел кругом:
- Больше ни у кого нет вопросов к обвиняемому? Тогда слово предоставляется защитнику.
Сенека встал, вежливо приветствовал императора и присяжных судей и начал:
- Вы выслушали сообщение, согласно которому актер Фабий Скавр обвиняется в том, что в преднамеренной аналогии с печально известным тираном Фаларидом он оскорбил нашего императора и восстановил против него народ римский. Выслушали вы и ответ обвиняемого, который это отрицает. Что ж, обратимся к фактам. - Он повернулся к Луцию и попросил его, чтобы из текста пьесы о Фалариде, который лежал перед ним, он процитировал хотя бы одно изречение, одно слово, в котором говорилось бы о благородном императоре, а не о тиране Фалариде.
Сенаторы удивленно зашевелились. Странное начало для защиты. Сенека обычно не начинает с вопросов.
Луций отвечал:
- Конечно, речь идет о Фалариде, но не слова, а само содержание и дух трагедии направлены против императора. Не слова, но их провокационный, вызывающий тон призывал к тому, что смысл пьесы о древнем Акраганте был перенесен на современный Рим, чтобы каждый зритель сравнивал любимого императора с проклятым тираном.
Сенека нанес прямой удар по Луцию:
- И ты, Луций Курион, ты тоже сравнивал императора с Фаларидом? Я лично никогда!
Луций побледнел. Калигула обратил на него слезящиеся глаза, сенаторы насторожились.
- Я люблю императора больше своей жизни. - заявил патетически Луций, - и именно поэтому я с грустью следил, как пьеса и актеры изощренно высмеивали Гая Цезаря, говоря о Фалариде. Уже сначала у меня было подозрение, что автор пьесы написал заранее продуманную аллегорию.
- Подозрение не является аргументом для суда, - сказал Сенека строго.
- В конце концов, пьеса была разрешена цензурой без изменений. Почему же ты тогда подозревал автора пьесы в преступлении уже "сначала", как ты говоришь? Почему ты был предубежден против него заранее? Римское право требует, чтобы присяжные выслушали объективное и документально подтвержденное мнение, но не личные домыслы.
Зал оживился, тоги зашевелились. Шепот.
- Еще немного - и Сенека уничтожит Луция Куриона.
У Луция было время прийти в себя после неожиданного выпада. Он высокомерно поднял голову:

Предыдущая страница 32 Следующая страница


33 Йозеф Томан

- Я расскажу, как я пришел к своим "домыслам", которые, по моему мнению, имеют цену убедительных аргументов. За день до восшествия нашего любимого императора на трон я случайно встретился в храме Цереры с Фабием Скавром. Я предложил ему написать хвалебную пьесу о Гае Цезаре. А он - по этому вы можете судить об его отношении к императору - грубо отказался.
Ты признаешься в этом, Фабий Скавр?
И прежде чем Фабий успел ответить, резко вмешался Сенека:
- У обвинителя есть свидетели этого разговора с обвиняемым в храме Цереры?
- Может защитник доказать, что я лгу? - разозлился Луций.
Волнение охватило аудиторию, Калигула нервно постукивал сандалией по полу. Клавдий щурился на обвиняемого:
- Свидетели этого должны быть!
Фабий сделал гордый жест. Сенеке показалось, что он хочет признаться, и он быстро заметил:
- Римское право - это прочная конструкция. Я констатирую, что до сих пор не встречался с тем, чтобы кто-то оперировал перед судом утверждением, свидетелем не подтвержденным, чтобы с нашим правом обращались так, как…
- Он замолчал, подыскивая в напряженной паузе подходящее слово.
Луций не смог овладеть собой и закричал:
- Как?
Сенека сказал твердо:
- Так своевольно!
Сенаторы одобрительно закивали, ученик проиграл сражение учителю.
Удивительно: члены сената, которые как частные лица довольно своевольно обращались с параграфами в области прибыли и власти, не могли потерпеть этого перед судебной комиссией. В этот момент они были римлянами, защитниками римского права. Вся аудитория мгновенно отвернулась от Луция.
Луций почувствовал это. Он попытался быстро перекинуть мост через возникшую пропасть.
- Своевольным назвал защитник мое утверждение, но посудите сами, разве развитие действия в пьесе Скавра не свидетельствует о том, что я прав?
Посмотрим на жизнь обвиняемого. Уже несколько лет назад, во времена Тиберия, Фабий Скавр вместе с остальными актерами был изгнан из страны за бунт и распутный образ жизни. Наказание не исправило его и не пошло ему на пользу. Оскорбление сенаторского сана привело к тому, что он еще на год был изгнан. Он недавно вернулся и тотчас продолжил свою вредную деятельность. В фарсе о пекарях он высмеял магистратов и владельцев пекарен. Теперь его бунтарская деятельность достигла своего апогея. Он позволил в своей пьесе напасть на самого императора, надеясь историческим сюжетом прикрыть истинность своих намерений. Именно в этой связи и следует рассматривать действия обвиняемого.
Сенека потребовал слова.
- Славные присяжные судьи, сенаторы! Я обращаюсь к вам как к духовной элите римского народа. Разрешите мне задать вопрос: вы подозреваете всех трагических поэтов в том, что, изображая давно умершего тирана, они имели в виду властителя, при котором писали свои трагедии? Вы хотите вытащить из могил Эсхила и Софокла, хотите судить их за то, что они писали о Зевсе или Эдипе, в то время как чернь на представлениях бунтовала против своего существующего властелина? Я читаю на ваших лицах: никогда такое безумие не приходило вам в голову. И далее. Разве вы привлекли меня к суду, когда я во времена Тиберия написал трагедии, в которых почти каждый стих осуждает тирана? Ничего подобного. Император Тиберий читал мои трагедии и даже хвалил их. Ему не пришло в голову отнести все это на свой счет. А Луций Курион хочет доказать нам, что наш великолепный император Гай Цезарь настолько мелочный, что может приписать себе сходство с чудовищем Фаларидом?
Шепот восхищения пронесся по залу. Кто устоит против Сенеки? Сенаторы, внешне оставаясь серьезными, посмеивались про себя. Ну что, получил, Курион! Поражение за поражением.
Калигула подозрительно смотрел на Луция.
Луций, покраснев, закусил губы. Он напряженно следил за тем, что говорил Сенека.
- Только низкие духом, - продолжал Сенека, - лодыри и клеветники могут допустить такую гнусную аналогию, только необразованный сброд.
Чернь, эта чесотка на теле Рима, извратила смысл пьесы. Историческую правду пьесы она насильно исказила, связав ее с сегодняшним днем. Замысел автора был неплохим. Плохой и вредной оказалась реакция, вызванная стремлением толпы устраивать скандалы и извлекать из них пользу. Сенаторы, не Фабия Скавра и его актеров, не честный римский народ, а продажную чернь обвиняю я в том, что она использовала трагедию о Фалариде в своих интересах! Пусть же она предстанет на месте обвиняемого, который невиновен!
Херея слушал внимательно. Надо же, Фабий, простой комедиант, а здесь за него сражается самый мудрый человек с самым могущественным. Херея временами позволял себе делать вслух замечания.
- Молодец этот наш Сенека, - сказал он.
На низком лбу императора обозначилась большая продольная морщина. Как все, он чувствовал, что перевес на стороне Сенеки. Сам выдающийся оратор, он понял, что успех Сенеки затмил его императорское красноречие. Он завидовал ему. Ревновал. Морщина на его лбу стала глубже.
Луций вкрадчиво обратился к Сенеке:
- Как может наш драгоценный Сенека сравнивать свои пьесы с "Фаларидом"
Скавра? Ведь все мы хорошо их знаем. И я спрашиваю вас, благороднейшие отцы, почему трагедии Сенеки не вызвали беспорядков и почему "Фаларид" закончился кровавыми драками? Я утверждаю, что пьесы Сенеки, хотя и посвящены тиранам, не несли в себе бунтарских умыслов. Пьеса же Скавра - наоборот!
Луций возвысил голос:
- Довольно легко приписать преступление Скавра стихийности народа.
Легко свалить вину на безымянную толпу и призывать на суд тысячеглавую римскую чернь, как предлагает защитник. Раньше он называл эту чернь народом и часто как защитник оказывался на ее стороне против аристократии, хотя сам он аристократ. Он и сегодня думает так же, но сегодня ему удобнее назвать народ чернью и обвинить его, так как он знает, что невозможно наказать толпу.
Голос Луция, всегда холодный и резкий, стал пронзительным:
- Вы, отцы Рима, вы уже забыли о миме Фабия о пекарях, в котором он нападал на сенат как на единое целое и на всех вас? Разве это тоже не было аллегорией? Очевидно, она была несколько более прозрачной, чем нападки на нашего императора в "Фалариде"?
Луций взял в руки таблички писца и, заглядывая в них, продолжал:
- Разве не сказал на допросе Фабий Скавр, что он писал свою трагедию, сознавая, что народ переживает большие страсти вместе с актером? Он сказал не правду, утверждая, что не в его власти управлять тысячеглавой толпой! К сожалению, мы убедились, что он подчинил ее себе. Я ни на пядь не отступлю в своем утверждении: каждый стих в заключительной сцене "Фаларида" был вызовом. Каждым стихом, словом и страстным тоном Скавр нападал на императора. Только глухой мог этого не слышать. Только соучастник Скавра мог не обратить на это внимания!
Луций кончил. В помещении базилики наступила тишина. теперь симпатии присяжных оказались на стороне Луция.
Сенека знал, что играет с огнем, когда взял на себя защиту Фабия, но он не боялся. Он верил в силу своих аргументов, в свое ораторское искусство, в свое вошедшее в поговорку счастье в каждом судебном процессе. Он надеялся на непоколебимое римское право. Однако он не учел, что защищает Фабия, обвиняемого не в пустяковой краже, а в государственном преступлении, он выступил не только против императора, но и против сенаторов, к которым принадлежал сам. Медленно, медленно в его мозг вкралось опасение и даже страх.
Фабий нервничал. Украдкой огляделся. Солнце проникло сюда через высокие окна, и лучи его опустили в зал сияющий занавес. Светящаяся завеса закрыла фигуры присяжных судей, размазала их лица, Фабий не мог различить их выражения, но знал об опасности. Он почувствовал себя потерянным в этом пространстве. С надеждой он искал глаза Сенеки, но Сенека прижимал к губам платок, стараясь побороть кашель. Стояла тишина, удушливая тишина, в ушах Фабия еще звучали резкие слова Луция, они гудели в зале. Снаружи доносился отдаленный шум толпы, и Фабию казалось, что он слышит крики двух сражающихся войск: против меня, против нас, вспомнил он о возбужденных зрителях, стоит не только кровожадный Калигула, но и его правая рука Курион. Здесь собрался весь могущественный Рим, чтобы уничтожить меня.
Фабий усилием воли унял дрожание рук, это был не только страх, это был бессильный гнев. Как тогда, когда он забылся и все высказал Тиберию в лицо. Он посмотрел прямо перед собой. В кресле, покрытом пурпурным покрывалом, сидел Фаларид.
Калигула следил за Сенекой с ненавистью. И этот против меня! Связался с бывшим рабом. Патриций! Колючие глаза перелетели на Фабия и встретились с его взглядом. Фабий не отвел глаз. Какая дерзость со стороны этого гистриона. Кровь бросилась в голову императора. Завертела искрящиеся круги, зашумела волнами в висках. Император видел, как Фабий в этом красном тумане меняется, вот уже там стоят два Фабия, сто Фабиев, все дерзко, бесстыдно смотрят в глаза императора.
Калигула откинулся в кресле и быстро махнул рукой, отгоняя от себя призраки.
Луций по нескольким секундам тишины понял, что победил. Он заметил жест императора. Прочитал в нем нетерпение и решил быстро закончить суд.
- Славные присяжные судьи! Суть тяжбы разъяснена, все пункты обвинения документально подтверждены.
Сенека вздрогнул, уязвленный, и быстро поднял руку.
Председатель суда не заметил ее. Он не хотел ее замечать. Луций продолжал:
- Я спрашиваю вас, уважаемые сенаторы, долго ли мы еще будем терпеть выходки неисправимого мятежника, бывшего раба Фабия Скавра? Волнения в театре Помпея и в городе стоили жизни семистам людям. Будущие мятежи могут поставить под угрозу весь Рим. Здесь речь идет о многом. Не только об императоре, но и о родине, о всей империи. Вернете ли вы Риму былой порядок или оставите без примерного наказания преступника, который уже завтра снова начнет настраивать народ против государственной власти, императора и вашей?
По базилике Юлия пронеслась буря разгоряченных голосов, из этого шума можно было понять только одно: никогда!
Консул Понтий также заметил жест императора, он но обратил внимания на руку Сенеки, который просил слова; он сформулировал вопрос, считают ли присяжные виновным Фабия Скавра в преступном подстрекательстве, угрожающем государству, и в оскорблении величества. Поднялись руки всех присяжных судей. Потом они начали тихо совещаться.
Император думал о Луции. Отличный оратор. Умеет выкручиваться, ничего не скажешь. Не боится. Даже меня, хотя он тоже считает меня Фаларидом, как и все здесь присутствующие. Я слишком его избаловал. "Луций - вот это был бы император!" - сказала Ливилла. Да. К тому все и идет. Очень скоро он меня обойдет…
Совещание было коротким. Все встали, и консул прочитал приговор:
"Именем сената и народа римского Фабий Скавр, римский гражданин, принадлежащий к актерскому сословию, за названные преступления приговаривается к смертной казни путем отсечения головы".
Мгновение царила тишина. Взоры всех были обращены на приговоренного.
Потом началось всеобщее ликование.
Фабий стоял прибитый, ничего не слыша и не понимая. Потом понял. Открыл рот и разразился смехом. Безумный, истерический смех сотрясал помещение базилики. Все вытаращили на него глаза: не сошел ли он с ума? Смех не прекращался. Фабий не шевельнулся, но всем показалось, что он приближается к императору. Калигула испуганно скорчился и начал звать стражу.
Охрана набросилась на Фабия, зажала ему рот руками, однако из-под их рук продолжал звучать судорожный смех осужденного и крик:
- Фаларид! Фаларид!
Подбежала стража, окружила Фабия, заткнули ему рот. надели наручники и обнаженными мечами начали подталкивать к выходу.
Снаружи сомкнутыми рядами стояли преторианцы, за ними - молчаливая толпа. Его протащили сквозь строй солдат. Тишину разорвал отчаянный крик Квирины:
- Фабий!
Его втолкнули в сырую камеру тюрьмы. Он упал на солому, крик любимой сломил его. Он вцепился пальцами в землю. Крик сменился горячим шепотом:
"Фабий, у нас будет прекрасный дом, вот увидишь!" Он зарылся лицом в гнилую солому и тихо застонал.

***

Калигула, съежившись, сидел в кресле. Он напоминал грифа, поджидающего, не шевельнется ли где-нибудь жертва, и машинально выдергивал золотые нити из бахромы плаща. Между тем Понтий оглашал приговоры другим: Апеллес - три года изгнания, Мнестер и остальные, кто играл в "Фалариде", - год.
Калигула не слушал, смотрел на Сенеку: а теперь я рассчитаюсь с тобой!
Заседание суда окончилось. Император поднялся, не спуская глаз с защитника. Собрание шумело, сенаторы вставали, все следили за взглядом Калигулы.
Сенека крутил свиток дрожащими руками. Наконец поднял голову. Зрачки василиска заморозили его. Взгляд императора нес смерть. Руки Сенеки судорожно сжали свиток. Он медленным шагом направился к выходу. Сенаторы расступались перед ним, словно это шел прокаженный. И они знали, что Сенека умрет раньше, чем приговоренный Фабий.
Преторианцы открыли тяжелые бронзовые двери. Сенека вышел, двери с грохотом захлопнулись за ним.
Сенаторы встали и ждали, когда уйдет Калигула.
К императору подошли Луций и Авиола. Луций спросил, доволен ли император решением суда. Калигула не ответил. Бескровные губы были сжаты.
Луций понял, что император зол на него. А все из-за Сенеки! По мнению Сенеки, большее преступление видеть в Фалариде Калигулу, чем написать и играть Фаларида! Жить рядом с тираном всегда опасно.
Авиола пригласил императора на пятницу в свой дворец к обеду. Он подобострастно уговаривал его:
- Я хочу доставить тебе удовольствие, божественный! - И продолжал, словно Калигула проявил интерес:
- о, никогда! Я не могу рассказать, это сюрприз. Позволь мне это!
Хищные глаза скользнули по Авиоле, император кивнул, думая все еще о Сенеке.
Луций старался отвлечь императора:
- После обеда, если тебе будет угодно, мы могли бы зайти на форум посмотреть на казнь бешеного пса.
Император снова молча кивнул.
Авиола, который не забыл, что подстроил ему Фабий со своими "преторианцами", рассмеялся, обращаясь императору:
- Отлично. Пошлю Луцию миллион сестерциев, что бы перед казнью он приказал разбросать их от твоего имени среди зрителей на последнем выступлении любимого актера.
Клавдий сказал племяннику, заикаясь больше обычного:
- Мне жаль это-го ко-ме-медианта. У него был такой царственный жест…
- Ты болван! - с отвращением сказал Калигул повернулся к Клавдию спиной и направился к выходу вдоль рядов восторженно приветствующих его сенаторов.

Глава 57

Лектика покачивалась. Рабы шагали размеренно, спокойно, под загоревшей кожей на ногах играли мускулы. Шаг за шагом они подвигались вперед. Сенека сидел неподвижно, закрыв глаза, лишь изредка поднимая руку. чтобы вытереть пот со лба.
Даже сквозь сомкнутые веки он видел ядовитый взгляд Калигулы и в нем - приговор и для Фабия, и для себя: смерть. Ненавистные глаза ширились, обжигали, заполняли собой все вокруг. Сенека быстро открыл глаза. Видение исчезло. Но стук в висках не прекращался. Он отдернул занавеску и выглянул из носилок. Яркий свет ослепил его, шум толпы оглушил. Люди узнали защитника Фабия и громко приветствовали его. Сенека принял прежнюю позу. устало опустил занавеску и закрыл глаза.
Лектика миновала Капенские ворота, шум стих, Рим остался позади.
И снова перед глазами всплыло жгучее пятно: глаза императора. Пятно прыгало, подчиняясь ритму движения, вниз, вверх, вниз, вверх; император мерил взглядом философа.
Мимо проехала повозка. Колеса стучали по Аппиевой дороге, и сквозь их стук был слышен женский смех, ясный, беззаботный, дразнящий.
Сенека уставился на беснующееся пятно. Да, я знаю тебя. Я знаю, чего ожидать от тебя, и не прошу милости. Я все еще хозяин своей судьбы.
Судьба. Кипящий котел. Я был на вершине, теперь паду. Кипящий омут больше не вынесет меня невредимым на поверхность. Лишь дух мой подымется ввысь, тело останется внизу.
Сенека мало заботился о своем теле. Он делал это машинально и не более, чем того требовало его положение. Но сегодня он почувствовал, как купание освежает его, восстанавливает силы. Сенека стал наблюдать за движениями раба, который разминал его плечи. Кожа покраснела, под ней кипела жизнь.
Он чувствовал, как кровь струится по жилам. Всунул ноги в сандалии. Туника облегала тело и приятно холодила. Сенека встал, пошел, теперь он отдавал себе отчет в каждом своем движении, в каждом шаге. это было прекрасно и внове ему. Изумительный инструмент - живое тело. Он ощущал его, постигал, словно человек, который после долгой болезни вновь учится ходить.
Сенека вошел в перистиль: здесь он оказался в обществе мраморных и бронзовых греческих статуй. Ему всегда было хорошо среди них. Боги, сатиры и прелестные небожительницы не нарушали его покоя. Соседствуя под коринфскими колоннами с кустами олеандров, они воплощали в себе гармонию и красоту. Ясным было лицо Деметры. Шумел фонтан, косой луч солнца золотил капли падающей воды. Звон капель напоминал ему водяные часы. Время бежит, проносится, никакая сила не может его остановить. Сколько времени осталось у меня? Час? Два? Ночь? Убийцы приходят к утру. Еще достаточно времени.
Достаточно - для чего?
Солнце заходило. Лицо Деметры покрыла серая тень, вода в фонтане засеребрилась. Нежный стук капель отмерял секунды. Но время еще есть.
Время - но для чего? Время для прощания. С рассветом настанет конец.
Сенека вздрогнул. Тело тленно, дух вечен. Да, это слова. Но где же истина? Он сжал пальцами руку мраморного фавна и ощутил холод и твердость камня. Вот она, истина, достоверная, очевидная. Я живу. Еще живу. Но что будет потом, когда взойдет солнце? Что будет с Моей душой?
"Плохо тому, кто не умеет достойно умереть. Страх смерти - это свойство человека слабого, трусливого", - слышал он свой голос, звучащий в термах Агриппы, до отказу набитых слушателями.
Сенека беспокойно двинулся куда-то, испуганно оглянулся. Страх! Да, я боюсь смерти, боюсь… Он шел по кипарисовой аллее.
Каждый день - это день жизни. И этот день - последний для меня. Я в последний раз вижу кипарисы. В последний раз вдыхаю их запах. В последний раз слышу пение цикад. В последний раз моя ладонь увлажняется каплей вечерней росы. Я воспринимал и ощущал мир, чувства рождали мысли. Как может существовать без тела дух? Где будет он черпать пищу, чем насытится, если не будет тела, способного чувствовать? Так, может быть, правы были Эпикур и Лукреций, а не Зенон, Платон и мои учителя. Прежде всего материя, основа всего! Он слышал слова Тиберия: "Ты, Сенека, витаешь в облаках, живешь абстракциями, я же должен ходить по земле". Ах, нет! Невозможно принять эту материалистическую, приземленную философию! Дух! Дух превыше всего! Дух, господин и владыка материи! Вот моя вера, ее я исповедую и на том стою.
Но страх, страх не проходил, и дух Сенеки не мог его преодолеть. Он старался овладеть собой, вернулся к вилле и поднялся на террасу. Оттуда был виден Рим. Контуры храмов расползались, за ними сиял розовый веер заката. Вечерний сад наполнился ароматами. Внизу серебряным подносом блестела гладь бассейна. Комары слету садились на воду; там, где они касались воды, образовывалось колечко, кружок. Глаз. Ядовитый, неумолимый глаз Калигулы.
Поднялся ветер, раскачал платаны в саду, влетел на террасу. Сенека зябко вздрогнул, хлопнул в ладоши и приказал принести плащ. Потом завернулся в мягкую материю и улыбнулся. Это все, что мне нужно теперь.
Имения, виллы, богатства - все ни к чему. Мне нужен только плащ, чтобы согреться. Как легко удовлетворить потребности человека! Только теперь он ясно понял глубину этой мысли, а ведь весь Рим повторял ее вслед за ним.
Быть ближе к природе, жить просто, избегать роскоши. Все, весь снобистский Рим, как попугаи, повторяли эти слова, утопая в роскоши, обжираясь, убивая скуку зрелищем кровавых гладиаторских боев, выдумывали все более чудовищные наслаждения, чтобы оживить отупевшие чувства. Разговоры о простой жизни щекотали нервы этим выродившимся обжорам, возбуждали их ненасытность, распущенность и порочность: ведь это были только слова. А все так просто, и я чувствую это теперь: мне холодно, и, для того чтобы согреться, нужен только плащ. Больше ничего.
Стены террасы обвивал виноград, золотистые ягоды на солнце почернели.
Почернел и Рим вдали. Сенека снова спустился в сад, пытаясь избавиться от беспокойного чувства. Длинные, змеевидные тени кипарисов хватали его за ноги. Он сел на согретую солнцем мраморную скамью. Он страстно желал покоя. Но все, что в иные дни успокаивало, теперь тревожило. Шелест листьев раздирал слух. Предвечерняя тишина сада раздражала Нервы. Внешний покой только усиливал внутреннюю бурю, больные легкие снедал жар, усталое сердце стучало молотом, бледный закат напоминал о беге времени. Природа, в единстве с которой он всем советовал жить, в тяжелый час предала его.
Сенека чувствовал, что страх заполняет его, как сползающий в долину с гор туман.
В вечернем воздухе разлилась сонливость, но в Сенеке все сильнее и сильнее разгоралась животная жажда жизни, от которой он так мало получал до сих пор и с которой вскоре расстанется.
Опять налетел порыв ветра, зашумели деревья, словно кастаньеты, трещали цикады. Звук. который еще вчера давал наслаждение, теперь был мучительным.
Он напоминал рыдания плакальщиц во время погребения. Стоическая мудрость не помогала побороть страх; философ остался ни с чем. Смейся надо мной, Зенон! Но ты лишь в старости лишил себя жизни и не намного опередил природу! Ты прав: жизнь человека должна определяться его мировоззрением, но говорить легче, чем делать. А я, я еще молод! Смотри, что делается со мной, я пытаюсь воспротивиться закону, который одинаков и для господина, и для раба, хотя знаю, что жизнь моя не станет лучше, даже если проживу я дольше. Я сгораю от желания жить, я мечтаю о жизни, как нищий о краюхе хлеба, это неутомимая жажда, сумасшедшая мечта. Жить, жить, жить.
Ночь опустилась над садом, зажгла на земле светлячков, а на небе - звезды. Белел в темноте мрамор. Над Римом всходила луна.
Сенека закашлялся. Нужно бы пойти в дом, в саду можно простудиться. Он улыбнулся. Ведь у меня есть плащ. И к чему заботиться о теле, которое завтра уже не будет ощущать холод? Это вместилище души выполнило свое назначение, и завтра будет отброшено, как ненужная ветошь, а вместе с ним - все мечты, страхи, сомнения.
Сенека остро ощутил снос одиночество. Безутешная печаль душила его.
Сердце бешено колотилось, его знобило.
Он быстро прошел по саду и поднялся на холм. Наверху было светлее. Тени деревьев и статуй преграждали ему дорогу, забегали вперед, преследовали.
Приговорен! Приговорен умереть этой ночью. Одним взглядом, без обвинения, без доказательств, без суда. Теперь в Сенеке заговорил правовед. Своевольный, бесноватый судья не дал ему возможности защитить себя. Все инстинкты и разум протестовали против такого произвола. Нервы были болезненно напряжены. Куда делось его стоическое спокойствие!
Защищаться! Я защищал сотни других, теперь хочу защитить себя. Я просил за других, теперь за себя хочу просить. Выкарабкаться, выстоять. Употребить все силы и страсть, использовать свое ораторское оружие, слово, чтобы защитить, спасти себя!
Спастись? От смерти? Нет, теперь это уже невозможно. Но нужно очистить себя перед будущим, которое уже без него будет судить его мысли, слова и поступки.
Сенека очутился в самой высокой части сада. Здесь, на широкой мраморной площадке, стояли девять белых муз. А среди них - великолепный Аполлон в длинном хитоне, в распахнутом плаще, с лавровым венком на голове и с лирой в руках. В лунном свете статуи казались более одухотворенными, чем днем.
Тени играли на их лицах, и лица казались взволнованными, глаза - зрячими, движения - мягкими.
Вот она, моя аудитория! Вот мои судьи!
Вера Сенеки не была глубокой, и к власти богов над людьми он относился скептически. Но в этот миг философ ощутил, как ничтожен человек в сравнении с вечной красотой.
Сенека воздел руки, как делала это когда-то его мать Гельвия перед домашним алтарем, и стал взывать к Аполлону, дарителю света и жизни.
Так, словно перед ним действительно были судьи, он защищал человека Сенеку перед Сенекой-философом.
Он говорил о бедности, которую прославлял, но в которой не жил; о богатстве, которое ни в грош не ставил, но плодов которого не отвергал; о равенстве людей, об унизительности рабства, которым сам пользовался; он говорил о двойственности, в которой упрекал его Рим, и страстно защищал себя. Да, он пользовался всем этим, чтобы можно было спокойно размышлять и работать! Имущество и рабы были лишь средством, необходимым для достижения высшей цели, высшего добра, высшей справедливости, высшей добродетели.
Все, что он делал, он делал во имя духа, который противопоставлял бездумной и низменной алчности своих современников. Благородный дух должен править миром, уничтожить разницу состояний и положений, дух, а не имущество должен быть мерилом человеческой ценности. Он вспомнил о расправе над Фабием: высокий дух, а не жестокая власть имеет право судить человека.
Пламенная речь была его очистительной жертвой перед светлым богом и улыбающимися богинями. Но самых последних и горьких слов он тогда еще не сказал.
Луну закрыли тучи. Лица богов потемнели, почти исчезли в густой тьме.
Ледяное молчание нарушил порыв ветра. Его свист гнал прочь назойливого пришельца.
Сенека сжал губы. О том, что его мучает сильнее всего, он уже не заговорит. Он спустился по дороге вниз и сел на скамью. Если бы он мог высказаться перед человеком, высказаться перед людьми! Но нет, это невозможно. Он один на свете.
Сенека сидел, завернувшись в шерстяной плащ, тоска сжимала горло; он сидел долго.
На дорожке скрипнул под чьими-то ногами песок. В черной тьме появилась еще более черная тень. Сенека схватился рукой за горло. Они уже здесь?
Сдавленным от страха голосом он спросил:
- Кто здесь?
- Гвадиан, твой раб, господин. Прости, что я беспокою тебя…
Сенека почти не дышал от ужаса и ждал, что будет дальше.
- …холодно, господин… ночь уже… Не прикажешь ли проводить тебя в дом?
- Там есть кто-нибудь? - прохрипел Сенека.
- Нет, никого нет, господин, - удивленно отозвался раб.
- Я еще посижу здесь, - выдохнул Сенека.
Тень стала удаляться. Сенека крикнул:
- Постой, Гвадиан! Пойди сюда!
Он часто дышал. В висках стучала кровь. Сенека подумал: этот раб, мой писец, последнее человеческое существо, с которым я говорю, последний человек, которому я могу признаться в своем страхе.
- Сядь рядом со мной.
Странный приказ. Раб недоумевал и не двигался с места.
- Ты приказываешь, господин?
- Садись!
Гвадиан неловко сел на другой конец скамьи: он сидел не шевелясь, будто окаменел, руки его лежали на коленях.
- Когда я был болен, то часто диктовал тебе свои мысли, и ты их записывал. Ты хороший писец, Гвадиан.
Раб затаив дыхание молчал.
- Ты умный человек, ты знаешь больше, чем некоторые патриции. Скажи, ты думал когда-нибудь о жизни?
Гвадиан забеспокоился. Что делается с господином, почему он расспрашивает меня? Он часто говорил со мной. Ласково, благосклонно. Но это? Странный разговор среди ночи. Почему он не ложится спать?
Раб осторожно ответил:
- Нет, господин. Я не умею думать, как ты.
Сенека не слушал Гвадиана. С уст его слетали страстные слова:
- Ты знаешь, что я думаю о будущем. О потомках. Я пишу для них, я пишу так, чтобы это могло принести им пользу, я как бы оставляю им рецепт целительного бальзама. Я пишу для них, потому что уверен: кто не живет для других, не живет и для самого себя. Ты знаешь это. Для того чтобы достичь совершенства, нужно внести гармонию в жизнь. Я стремился к этому. Я испробовал все пути, и, если мне открывался путь более прямой и ясный, я не колеблясь шел этим путем. Ты, Гвадиан, знаешь это.
Сенека торопился, упорно стараясь как можно более ясно выразить то. о чем думал, как будто от этого зависело все, как будто от этого зависела его жизнь.
- Мы живем в мире, который должен погибнуть. И мы погибнем. Все. Я и ты. Я учил, и это тебе хорошо известно, что мудрец не цепляется за жизнь.
Что он умеет расстаться с ней спокойно, сохраняя ясность мысли.
Сенека задохнулся и закашлял. Раб вскочил, чтобы плотнее закутать его в плащ. Сенека судорожно схватил его за руку.
- Ты, ты боишься смерти?
- Рука раба дрогнула.
- Да, господин. Боюсь.
Сенека вздохнул с облегчением. О, что, если бы он сказал: "Нет, я не боюсь смерти".
- Почему ты боишься смерти? Скажи, почему?
- Ты, господин, знаешь, почему страшна смерть. "Ни один день не может быть слишком долгим для того, кто стремится к великим свершениям". Это ты недавно диктовал мне. Но я… великие свершения не… я, господин, боюсь смерти… так… не знаю почему, но я страшно ее боюсь. Я знаю, ты презираешь меня. Наверняка презираешь мой страх. Ты, господин, не знаешь страха смерти. Но то ты…
Сенека резко поднялся. Голос его дрожал и звучал глухо:
- Проводи меня домой!
Раб взял его под руку и осторожно повел сквозь тьму к дому. Сенека сглотнул слюну, слюна была горькой. Стыд всегда имеет горький привкус.
Он вошел в дом, съел кусок сыру и несколько яблок. Потом, вопреки обыкновению, приказал вместо воды принести вина. После этого ушел в свой кабинет. Он долго думал о последних словах раба, пристыженный, убогий, маловерный и отчаявшийся. Подошел к библиотеке, погладил рукой свитки, вытащил кое-какие и прочитал. Потом стал просматривать старые наброски своих речей, философских рассуждении. Некоторые свитки положил на место, другие оставил на столе.
Пришло время проститься. С кем?
Он подумал о матери, которая жила в Кордове со старшим сыном Галлионом.
О младшем брате Меле, живущем в Коринфе. Проститься с ними? Растравлять письмом горе, которое принесет им его смерть? Кто же еще остается, кому хотелось бы написать последнее письмо? Только он, только тот, перед которым недавно Сенека стоял в униженной позе труса: сенатор Ульпий.
Сенека сел к столу, взял в руки резец и опять отложил его.
Он почувствовал страшную усталость и тяжесть одиночества. Положил голову на руки, ладони были горячие, в висках стучала кровь. Одиночество, которое прежде он так любил, теперь мучило. Весь благородный Рим уже знает, что сегодня - мой последний день. И не найдется ни одного, ни одного человека, который отважился бы прийти, чтобы сказать мне "прощай", тогда как с Фабием пойдут завтра проститься тысячи людей. Я ставил себя выше других, отъединялся от всех, и теперь, когда меня терзает одиночество, у меня нет ни одного друга.
Мысли его перенеслись к минувшим дням. Тогда он был спокоен, уверен в себе. Сам вызвался защищать Фабия. Зачем он это сделал? Из эгоизма: защищая "Фаларида", он защищал собственные трагедии, направленные против тиранов. Он был твердо уверен, что выиграет спор, надеясь на право и свое ораторское искусство. Кроме того, он почувствовал уважение к бесстрашному актеру. В тот день, перед судом, он с аппетитом ел и в хорошем настроении думал о предстоящем разбирательстве. Ему было любопытно, как справится с ролью истца его ученик Луций Курион. Он с радостью думал о предстоящем ораторском поединке. Но события в базилике Юлия развернулись не так, как он предполагал. Сначала все шло хорошо. Он отражал удар за ударом. Ему нетрудно было одолеть Луция. Он уже почти выиграл дело, но вдруг все изменилось. Право, закон - все разлетелось вдребезги. Все доводы защиты рухнули, остался только прах и пепел, пришла погибель. Глаза Калигулы, и в них - смертный приговор обвиняемому и защитнику.
Что произошло? Что вызвало такой поворот дела? Когда я сделал ошибку, которая стоила мне поражения и жизни?
Сенека встал. Он расхаживал по таблину. Перед глазами его стоял огромный зал базилики Юлия. И вдруг он понял: вереницы окаймленных пурпуром тог тесно сомкнулись вокруг пурпурного императорского плаща, и всей этой огромной лавине противостоял он один. Он понял, на чем споткнулся, хотя употребил все свое ораторское и тактическое искусство: до сих пор он всегда сражался за одиночек, а сегодня в лице Фабия защищал весь бесправный Рим против Рима могущественного. Он, патриций и сенатор, пошел против своих, против патрицианского сената и против императора. И кого же он защищал? Толпы плебеев, бунтовщиков, воплотившихся в актере Фабии. Он защищал честь, достоинство, великую идею справедливости. Но оказалось, что мысль не способна победить власть. Император сделал одно нетерпеливое движение. И правду заменила демагогия.
Сенеку тряс озноб, голова горела, не попадал зуб на зуб. Ледяные волны тоски поднимались от кончиков пальцев к сердцу. Он старался успокоиться, глубоко дышал и прижимал руки к разбушевавшемуся сердцу. Он снова попытался найти опору в своей философии. Вот в чем спасение, вот где оружие, вот оно - прибежище души. Страх немного унялся, но не исчез.
Неторопливо надвигалась ночь. Приход ее был неотвратим. На небе загорались новые звезды.
Сенека сел и взял в руки резец. Пришла пора проститься. Он писал:
"…Ты, безусловно, согласишься со мной, в том, дорогой Ульпий, что желания - одна из основных движущих сил жизни. Но в чем состоят желания римского патриция, если наша жизнь безнравственна? Если жизнь лишена перспективы, лишена будущего? Патриций гонится за прибылью, чтобы компенсировать постоянно ощутимое им чувство собственной ничтожности, которое обычно прикрывается высокомерием и жестокостью. Взгляни на отношения между людьми. Разве не забыли мы о любви сына к отцу, мужа к жене, друга к другу? Как же так? Ведь в этом мире, где все подозревают всех, твой сын, твоя жена, твой друг могут донести на тебя и стать твоими убийцами. В этом потоке пустословия, террора, алчности, фальши и истерии брат волком смотрит на брата. Ты думаешь, мой дорогой, что я слишком мрачно изображаю благородный Рим? Что не все римские патриции - эгоистичные корыстолюбцы и развращенные бездельники? О, оглянись вокруг себя, сочти исключения и суди сам.
Не в то время мы родились: ты, мой Ульпий, поздно, а я слишком рано.
Мне трудно жить (не сочти надменной позой), а часто и совестно жить в этом нечистом и прогнившем мире. и поэтому вот уже многие годы я ищу уединения. Ты скажешь: "Отчего же, Сенека, ты, говоривший о непрерывном движении и развитии жизни, бежишь от этого гнусного мира, не пытаясь ничего изменить в нем?"
Я, мой Ульпий, один. Своими слабыми руками, со своими астматическими легкими и скверным пищеварением? Нет. мне это не под силу. Слово? Ты хорошо знаешь, что слова мои стали модой в Риме и лишь словами останутся.
Очевидно, каждый из этих снобов, которым я бросаю в лицо свои обвинения, думает, что его-то как раз все это не касается. Они. очевидно, думают, что я, человек болезненный, завидую здоровым и их разгулу.
Но как бы то ни было, я люблю добродетель. Добродетель азиатов покоится на преклонении перед грозными богами; греческая мудрость основывалась на законах природы и свободной воле; древнеримские добродетели определялись простой, исполненной труда жизнью. А добродетель нынешнего Рима? Она стоит на пустом месте, ибо ее нет.
И все же! Я должен поведать тебе странную историю. мой Ульпий. Впервые в жизни я проиграл судебное дело. Благодаря стечению обстоятельств, о которых речь шла в начале моего письма, а также потому, что Рим - это воплощение бездушной силы. Я не только проиграл дело, я проиграл собственную жизнь. Но при этом я видел настоящего римлянина. Представь, мой милый, настоящего римлянина, который говорил то, что думал, хотя знал, чего это может ему стоить. "Слишком дорогой ценой заплатил ты за это, Сенека", - скажешь ты. Да, действительно, слишком дорогой. Но зато теперь я спокойно могу отойти в царство мертвых. Этот римлянин был, нет, пока еще есть (как есть пока и я, для нас обоих жизнь еще не кончилась), актер Фабий Скавр, бывший раб.
И я, проповедник высших привилегий человеческого духа, я, сторонник глубочайшего уважения к честности и образованности, я понял, что великий дух может одинаково обитать в теле патриция, волноотпущенника и раба. Ибо что есть патриций, вольноотпущенник, раб? Это только названия, порожденные честолюбием или несправедливостью. Разве я не утверждал всегда, что люди по природе своей равны?
Итак, единственный истинный римлянин, которого я знаю в Риме, кроме тебя, - бывший раб. Я замер, поняв это, и сказал себе: неужели со смертью этого человека пресекутся добродетели римские? Или рядом с нашим миром существует иной мир? Может быть, там, за Тибром, где ни разу не остановился наш высокомерный взгляд, и живет римский народ? Народ жизнеспособный, более здоровый, более чистый, сыны которого подобны Фабию Скавру, а не Луцию Куриону? Я понял, что там источник той упорной, несокрушимой, бунтарской силы, которая ежедневно покрывает римские стены надписями, позорящими изверга, которому сенаторы готовы покорно и молча лизать пятки. И может быть, именно благодаря этой силе Рим будет вечен?
Может быть, именно там, за Тибром, среди плебеев возродится великий дух Рима? Трудно поверить в это. Но трудно и отвергнуть эту мысль, если в маленьком зернышке, имя которому Фабий, содержится хоть капля надежды на то, что мир станет более человечным. Когда-то я говорил об этом с Тиберием. Он верил, что наш мир не единственный. Тогда он оказался прозорливее, чем я. Но теперь я вижу это более явственно и верю в это.
В последний день нельзя в чем-то солгать или что-то скрыть. И я признаюсь тебе, что первым импульсом, заставившим меня принять сторону Фабия, был эгоизм. Я боялся, что будущее, если я не присоединюсь к этому благородному римлянину, осудит меня и вместе со всеми прочими выкинет на огромную свалку, имя которой - величественный Рим. А этого я все-таки не заслужил. Я старался честно, пусть и безуспешно, хоть на малую долю приблизиться к добродетелям и добру.
Я дарю тебе, дорогой Ульпий, как память о себе, несколько свитков, где записаны некоторые мои мысли. Я верю, что, если есть в них хоть капля ценного, они не пропадут и не погибнут. Я верю, что ты передашь их тому, кому они послужат на пользу, кто завещает мои мысли своему сыну и, таким образом, сквозь века протянется ниточка от нашего времени к будущему. И эта вера скрашивает мои последние минуты.
Скверный образ: последние минуты, не правда ли, мой дорогой? Мне всего лишь сорок два года. Пусть я болен, но я хотел и мог продолжать работу, которую так люблю. Тоска сжимает сердце. Признаюсь, страх смерти одолевает меня. но я должен быть верен своим идеям и превозмогу его. Я так мечтал о будущем! Наш величественный Рим не думает о нем. Он живет лишь минутой, а не будущим. Так рассуди, мой дорогой, имеет ли право на будущее нация, которая не заботится о нем?
Империя подобна своему правителю. Как некоторые ненавидят жестоких рабовладельцев и презирают их, так и несправедливость владык презрения достойна, и ненависть к ним будет жить в веках. Римский мир начинает медленно разрушаться, он неуклонно сползает к краю пропасти. Когда он в нее свалится, нельзя предсказать, но это произойдет.
Я вижу будущее, как видят его те, кто стоит на пороге бытия и вечности.
Я вижу иноплеменные толпы, которые через века вступят на улицы Вечного города. Что найдут они? На левом берегу Тибра - великолепные мраморные колонны, пышные храмы, разукрашенные золотом базилики и бронзовых богов, молчаливых свидетелей нашей эпохи.
Они онемеют от восторга и подумают: какими великими были люди, которые жили в такой гармонии, в таком великолепии!
О, как они ошибутся, если рассудят так, думая о нашем времени и посмотрев только на один берег реки? На другом берегу они найдут кучи мусора, потому что правый берег Тибра - это не золото и мрамор, но дерево и глина. В золотой жили луции, а там, в грязи, фабии. Ищи, мой Ульпий, человека, который написал бы правду обо всем этом, ибо я сделать этого уже не смогу.
Я кончаю воспоминанием о том. как посетил тебя: теперь, мой Ульпий, я с чистой совестью могу смотреть тебе в глаза. Я не трус. Я не опозорил своих предков. Лицом к лицу со зверем я защищал правду. Даже ценою жизни. А отдать жизнь за правду…
Ну, довольно гордыни, довольно слов. Я прощаюсь с тобой. Вечером я гулял по кипарисовой аллее. Теперь меня ждет аллея теней. И если теням дана память, имя твое, дорогой Ульпий. пробудет со мной вовеки, всегда ясное, всегда светлое".

***

Сенека написал письмо одним дыханием. Когда он отложил резец, у него горели щеки, голова пылала. Он встал, отдернул занавес, отделяющий дом от террасы.
Ночь, потревоженная криком просыпающихся птиц, отступала. Одна за другой гасли звезды.

Глава 58

Мамертинская тюрьма, выстроенная в центре Рима по соседству с великолепными храмами, - это каменная твердыня страха, потусторонний мир.
Под наземной ее частью имеется подземелье, уходящее глубоко в скалу. Оно очень древнее, очевидно, со времен галльского вторжения в Италию, а может быть, даже со времен царей. В холодных, пропитанных сыростью камерах вот уже несколько столетий палачи душат приговоренных к смерти или топором отсекают им головы, если они не успели умереть от голода. Здесь окончили свои дни нумидийский царь Югурта, вождь галльских племен Верцингеториг и главари заговора Катилины.
Промозглая камера Фабия в надземной части тюрьмы пропахла гнилью и плесенью. Царящая полутьма наводила ужас, давила на душу, глаза не могли привыкнуть ко тьме и устремлялись вверх: там, высоко в стене, было небольшое отверстие, величиной с кокосовый орех, огонек, недостижимый для заключенного, по которому отсчитывались часы отчаяния; свет проникал через него в зеленоватую черноту, скользил по камням, отмерял время. А в камере, как на дне омута, стояла скользкая тишина.
Фабий слышал свое дыхание. Быстрое, прерывистое, свистящее. Казалось, что в темноте скрывается кто-то еще. Человек или зверь. Фабий выкрикнул имя Квирины, чтобы разорвать кольцо страха, и испугался собственного голоса: голос был тяжелым, как топор. Узник скорчился на влажной соломе и ждал. Ночь, день, ночь. Иногда время становится страшнее палача.
Плесень со стен заползла к нему в мысли. Искра надежды задыхалась во влажной плесени, отчаяние брало верх. Отверстие в стене разверзлось, стало головою Медузы, лучи света превратились в змей. Чудовище росло, приближалось, змеи шипели. Фабий цепенел от страха. Он ударял ногами в стену, бил кулаками по мокрым каменным плитам, кричал от отчаяния.
От усталости он свалился на гнилую солому. Холод пробирал его до костей. Он ждал. Чего, боги, чего?
Сегодня еще на рассвете начальник тюрьмы сообщил ему, что после захода солнца он будет казнен. Открыто, на форуме, перед императором.
Он ни о чем не думал, в голове была пустота, он пролежал несколько часов отупев, словно был уже мертв. Свет, проникший в камеру, оживил его.
Там, на воле, сияет солнце. Солнечный свет заливает домик Бальба, сад, Квирину. Фабий представлял ее очень отчетливо: в белом хитоне, на который спадает черный водопад волос, она поливает цветы. Скавр возвращается с ночного лова, Бальб собирается на работу. Они завтракают втроем. Эти двое стараются отвлечь ее от грустных мыслей. Бальб разглагольствует о жизни.
Скавр рассказывает о реке. Она слушает, но не думает о том, о чем они говорят, она думает о нем.
Фабий вскочил. Образы расплылись, потеряли контуры, поблекли. Это хорошо. Не видеть. Не думать.
Время летело.
Пятно наверху камеры светлеет, день в разгаре. Виски сжимает боль.
Болит все. Мысль о жизни там, за окном. О солнце. О доме. О Квирине, об отце, о Бальбе. Больно думать о жизни, больно думать о смерти. Когда человеку остается жить несколько мгновений, болит все. Сегодня во сто раз больше, до слез, до отчаянных криков, до желания биться головой о стену.
В дверях заскрежетал засов. Уже? Фабий отскочил в угол камеры. Вошли двое. Центурион Камилл, который вез Фабия к Тиберию на Капри, и второй, кто этот второй в серой тунике с потемневшим от горя лицом? Отец! О боги!
Неужели случилось невероятное? Неужели мне удастся бежать? Избегнуть казни? Он бросился к отцу.
- Как ты попал сюда, отец?
Старик обратил благодарные глаза на центуриона. Камилл резко рассмеялся:
- Благодаря старому знакомству с тобой, понятно? - Он протянул ему глиняную бутыль. - А здесь немножко водицы, чтобы промочить горло. Выпей.
Фабий отпил. Вино. Он хотел поблагодарить Камилла, но центурион перебил его, обращаясь в дверях к Скавру:
- Я приду за тобой, когда настанет время.
Отец с сыном остались одни. Фабий пристально и настороженно всматривался в лицо отца, пытаясь догадаться, какое известие его ждет.
Пусть говорит! Пусть скажет! Фабий стоял, его мышцы, жилы, нервы были напряжены до предела. Скавр молчал. Смотрел на стену, из которой сочилась зеленая скользкая жижа. Потом открыл рот. Наконец-то, наконец!
- Тебе здесь не холодно, мальчик?
Надежда испарилась мгновенно. Тьма. Конец. Глубоко вдохнув воздух, он произнес:
- Ты пришел попрощаться со мною?
У Скавра перехватило горло.
- Ты знаешь… - боясь посмотреть на сына, проскрипел он.
- Знаю, отец.
- Об этом мы не подумали. - Голос старика доносился откуда-то издали.
- Этого можно было ожидать, отец.
Только теперь он посмотрел на сына:
- Ты жалеешь?..
Фабий молчал. Долго молчал, наконец спросил:
- Что будет с Квириной?
- Об этом ты не думай, я, мы все… Об этом не думай. Она ждет на улице, с Бальбом. Хотела идти сюда со мной, но ее не пропустили. Она держится молодцом, - убеждал он сына. Ни за что на свете он не сказал бы ему, что Квирина почти ослепла от слез. - Пусть тебя это не тревожит, сынок.
Ты смелый, думал Фабий, глядя на отца. Когда палач поднимет на форуме топор, ты даже не закроешь глаза, даже бровью не поведешь, не вскрикнешь, и при этом будешь страдать, я знаю тебя. Если бы я был таким же крепким, как ты. Но когда я буду там, мне уже не надо быть таким, как ты!
- Что Апеллес и Мнестер?
- Апеллес получил три года изгнания. Мнестер и остальные - по году.
- Это хорошо, - сказал Фабий. - Это хорошо. Потом они снова будут играть. Будут играть и за меня. Передай им привет, отец.
Наступила тишина, полная невысказанной тоски, гнетущей, мучительной.
Скавр, немного помолчав, сказал:

Предыдущая страница 33 Следующая страница


Калигула или После нас хоть потоп 34

- Я хочу купить новую лодку, Бальб мне на нее добавит. Как ты думаешь, в какой цвет мне ее выкрасить? Как бы тебе хотелось?
- Мне нравится синий цвет, - сказал Фабий. Ему показалось, что с улицы в камеру проник какой-то шум. Он напряг слух, - Хорошо. Я выкрашу ее в синий цвет, - согласился старик и подумал: нам будет очень не хватать тебя, мальчик. Как мы без тебя будем жить? А вслух сказал:
- Квирине тоже нравится синий цвет.
Фабий сжал зубы. Как больно слышать это имя. В душе разлилась холодная тьма. Он отпил из бутылки, и опять ему показалось, что он слышит далекий шум.
- Это народ, это шумит народ, отец.
- Да.
- Их много? - спросил Фабий с надеждой, как будто от этого зависела его жизнь, как будто народ мог его спасти.
- Яблоку негде упасть. Но тюрьма окружена преторианцами. Наверное, четыре манипула будет, я думаю…
Да, говорил про себя Фабий с болью, манипулы, когорты, легионы. Тучи, вооруженные до зубов. Император, сенат, когорты, легионы. Это спрут, который задушит все, что встанет ему поперек пути. Казнит любого, кто поднимет голос или руку. Как меня. А остальные испугаются. А ведь их так много! В театре их были тысячи. Но спрут их запугает, задавит, задушит.
Возбунтовавшееся море людей превратится в стоячую воду, в запуганную, забитую массу, потому что у спрута тысячи щупалец.
Фабия охватил страх. Глаза его раскрылись, он был как в лихорадке, стоял, сжав кулаки, возле губ легли складки скорби.
- Все напрасно, отец. Их власть крепнет день ото дня, мы черви по сравнению с ними, они нас раздавят, задушат. И едва падет голова одного тирана, как приходит другой, еще более жестокий. Мы проиграли навсегда. Я напрасно написал "Фаларида". Зря его сыграл, я ничего не сделал. Напрасно прожил жизнь…
Фабий стоял, беспомощно опустив руки. Отец взял сына за плечи, прислонил к стене и сказал, прямо глядя ему в лицо:
- Ты гораздо умнее меня, ты во сто раз умнее меня, но сейчас ты не прав. Фабий. Видел бы ты, что было после представления! Всю ночь Рим был на ногах. Люди кричали: "Долой тирана! Долой Калигулу!" Когда преторианцы вытеснили нас с форума, мы собрались в цирке, и там нас было еще больше, чем на форуме…
Фабий торопил отца взглядом, он хотел знать все. И Скавр. который привык закидывать сеть, а не произносить речи, сбивчиво рассказывал:
- Вооруженные мечами преторианцы шли на нас. Но нас тоже не так-то просто было взять. Убитых было много, и солдат в том числе. Потом нас разогнали, а кое-кого схватили. Я скрылся.
- Вот видишь. - сказал с горечью Фабий. - Вас разогнали, как кур. И снова будет тишина. Никто даже и не пикнет.
- Ты ошибаешься, сынок. Послушай, как шумит толпа снаружи! А если бы ты мог услышать, что они говорят. Твоя пьеса их расшевелила. Ты сказал правду о Калигуле. Он бесчувственный тиран. И люди это поняли. Не удивляйся тому, что они долго были слепыми, позволили заткнуть себе рот милостынями и цирком. Но ты раскрыл им глаза, парень. Теперь они стали лучше видеть, и это останется в них навсегда.
Фабий ловил каждое слово.
- Ты только представь себе, что еще сегодня утром - а ведь это уже третий день после представления - на стенах по всему Риму наклеены надписи против императора. А сколько их. И какие! - В полутьме не было видно, как у Скавра увлажнились глаза.
- Ты сказал, Фабий, что, когда падет голова тирана, тотчас появится другой. Но ведь нас всегда будет больше, чем императоров!
Фабий молча смотрел на отца. Он смотрел на старое лицо честного человека, на руки, пытавшиеся унять дрожь. Ты мой отец! Ты даже не подумал, когда мы веселились, отмечая конец работы над "Фаларидом", что эта пьеса принесет твоему сыну. Что ты думаешь теперь, когда видишь своего сына, которым ты так гордился, здесь, когда видишь его в последний раз.
Все твои разговоры не могут скрыть, как дрожит твой голос, отец!
Фабий глотнул, ему хотелось бы сказать отцу… Нет, он не знает, что хотелось бы ему сейчас сказать…
Отверстие в стене вовсю сияет. Значит, полдень.
Камилл заглянул в камеру:
- Уже время, старый. Надо идти.
- Ты спрашивал, отец, жалею ли я. Нет, не жалею, ни о чем не жалею.
Если бы это не случилось сейчас, это произошло бы в другой раз.
Фабий смотрел на стену. Его голос доносился откуда-то издали.
- Сенека однажды сказал, что жизнь подобна театральному действию.
Неважно, было ли оно длинное, важно, хорошо ли оно было сыграно. И видишь, отец, я тысячи раз говорил Квирине, что мне всегда хотелось сыграть настоящую трагическую роль. - Он судорожно засмеялся. - Только никто из нас не подумал, что мой противник принудит меня к иному концу пьесы…
- Сынок! - хрипло выдавил Скавр и больше ничего не смог произнести.
- Ничего, отец. Фарс - наша жизнь… - Притворно веселый голос Фабия надломился:
- Только одно меня мучит. Что эту свою роль я должен играть перед этими животными, и они за это наградят меня бурными аплодисментами.
Иди, отец! - Он обнял и поцеловал его. - Передай привет Квирине. Поцелуй ее за меня. Пусть не плачет! Передай ей привет. И Бальбу. И всем друзьям.
Ну иди же! Иди!
Старый рыбак пролез в низкую дверь, уверенно и четко сделал несколько шагов и, внезапно обессилев, прислонился к стене не в состоянии двинуться дальше. Камилл запер двери камеры и провел Скавра по черной лестнице, освещенной чадящим пламенем факелов.
Арестант прилег на солому, рядом с ним стояла глиняная бутыль с вином.
У нее была такая же форма, как у той, в которой Квирина приносила вино на песчаный пляж за Остией.
Он гладил шероховатую поверхность бутыли. Возможно, это волшебная бутыль? Потолок камеры разверзся, снова жаркий вечер в Остии. Издали доносится шум, это море, это море, приглушенный смех Квирины, жаркое дыхание ее губ, губы жгут, и его пальцы погружаются в ее черные волосы, песчаная дюна мягкая, это покачивающаяся постель и головокружение…
Море шумит не переставая, время летит, биение сердца затихает, мы поплывем с тобой далеко, моя милая, на Остров счастья, наш дом. наш дом, наш дом…
Бутыль разбилась о стену, разлетелась на куски. Острый осколок остудил ладонь. Потолок камеры закрылся, и по стене потекла зеленая плесень.
Отверстие наверху залил багрянец от лучей заходящего солнца.

***

Толпы людей обступили Мамертинскую тюрьму, плотно окруженную войсками.
Люди останавливались, жестикулировали, говорили вслух, шептались.
Преторианцы пробирались сквозь толпу. Молодой военный трибун. сенаторский сынок, в блестящем панцире, обратился к толпе:
- Не останавливайтесь! Проходите! Не стойте! Дам приказ всех разогнать!
- Заткнись!
- Кто это сказал? - взвизгнул трибун.
- Ха-ха-ха, ищи ветра в поле!
Блестящий панцирь отдает приказы, над которыми потешается вся толпа.
Преторианцы впереди себя гонят кучку людей, но за их спинами тотчас образовывается живая стена. Лучше отступить, лучше затеряться, трибун ищет защиты у преторианцев, плотными рядами стоящими возле тюрьмы. Он отдал приказ барабанщикам заглушить шум толпы. Но барабанный бой только раздразнил толпу: "Отпустите Фабия Скавра!" Крик растет. Преторианцы с беспокойством посматривают на народ.
Скавр пробирался сквозь толпу к лестнице храма Согласия. Квирина заметила его и бросилась навстречу. Он взял ее за руку и потянул к ступеням. Тяжело опустился возле Бальба.
Она не спускала глаз с его губ:
- Ради богов, рассказывай! Что он говорил? Быстрее!
Старик прикрыл глаза. Ему хотелось представить своего сына, продлить минуты, проведенные у него. Заикаясь, он начал рассказ.
Квирина ловила его слова, разглядывала лицо, пытаясь проникнуть взглядом под его прикрытые веки.
- Говори! Говори! - повторяла она, дрожа.
- Он спрашивал о тебе, Квирина. Передает тебе привет. Тебе тоже, Бальб.
Всхлипывания девушки разрывали сердце.
- Не плачь! Он такой смелый…
Стукнул меня по спине. Фарс, говорит, наша жизнь…
Она отчетливо слышала голос Фабия. Ее снова начали душить слезы.
В ушах Скавра вновь зазвучал смех сына, вымученный, судорожный. Этот смех терзал. Он пытался отыскать внутри себя что-то, что помогло бы перенести эту муку. помогло бы подавить эту скорбь.
- А знаете, что еще? - понизил он голос. - Этот центурион Камилл, что приезжал за ним в тот раз в Остию, который пропустил меня к нему сегодня, принес ему вина! Вы представляете! Здоровенную бутыль, во какую, полную вина!
- Ты смотри, - сказал Бальб. - Ему и вино там дают.
Квирина вспомнила глиняную бутыль от вина, которую забыла в Остии на песке. Она слышала вокруг себя шум. Толпа перемещалась, как песчаные дюны.
Шумела. Море шумело тысячами голосов, песок был нежный и теплый, небо и море усыпаны желтыми точками звезд, она была счастлива в тот вечер как никогда… Жаркий вечер. Сегодня душно, невозможно дышать, давит грудь.
Солнце уже садится.
Квирина подняла заплаканные глаза на Скавра:
- Что он еще говорил?
Старик посмотрел на заходящее солнце, закрыл глаза и, сжимая зубы, проговорил:
- Чтобы новую лодку я выкрасил в синий цвет. - Потом привлек Квирину к себе и нежно, как только умел, поцеловал в губы. Он хотел ей сказать, что этот поцелуй посылает ей Фабий на прощание, но у него не повернулся язык. Она поняла. Побледнела, склонила голову к коленям и маленькими ладонями прикрыла глаза.
- Сколько раз бывало, что осужденному удавалось в последнюю минуту выкарабкаться, - сказал Бальб.
Она подняла на него покрасневшие глаза. Их чернота была матовой, всегда сияющие в них огоньки погасли. И вдруг они снова засветились. Квирина с отчаянием ухватилась за лучик надежды.
- Это так. Однажды уже у плахи приговоренному заменили казнь изгнанием. Я сам своими глазами видел. Человек никогда не знает, что может случиться.
Квирина едва дышала.
- Все возможно, - сказал сдавленно Бальб. - Ты что, не знаешь, как Калигула в этих делах скор на руку? Вечером что-нибудь случится, а ночью рабы уже волокут трупы из тюрьмы к Тибру. Ну скажи, разве это не правда? А тут уже целых три дня!
- Да, это так, - вздохнула Квирина.
Бальб кашлянул, ему было не по себе от того, что он говорил, его трясло от тяжести его спасительной лжи, но он продолжал:
- Значит, он колеблется. Это уже само по себе хорошее предзнаменование.
Сердце девушки разрывалось между безграничным горем и крупицами надежды: уже однажды его водили в кандалах к императору, и тот его отпустил. Фабий родился под счастливой звездой, ему всегда все удавалось.
Может быть, и сегодня, может быть, и сегодня!
Центурион Камилл выбежал из ворот Мамертинской тюрьмы. Прорвался через кордон преторианцев, закрутился в толчее, искал кого-то, расспрашивал.
Скавр? Отец Фабия? Да, да, он там, возле храма Согласия.
Скавр был там с Квириной и Бальбом, родных Фабия оставили наедине со своим горем, ведь им предстояло через минуту увидеть его голову в луже крови.
Центурион, заметив старого рыбака, остановился в нерешительности. О, боги, иногда сделать шаг по земле тяжелее, чем перешагнуть через груду трупов на поле боя. Он шел медленно, с трудом передвигая ноги и остановился перед Скавром. Тот глянул на него, ничего не понимая. Камилл смотрел вниз, не решаясь поднять глаза.
- Можешь не ждать, старик…
Скавр удивленно посмотрел на него.
- Что? Что ты говоришь? Его отпустили?
У центуриона слова застряли в горле. Он отвел глаза. Как ему сказать, что Фабий не избежал своей судьбы? Что бутыль с вином, которую он ему принес, разбита, и на одном осколке засыхает его кровь. Он посмотрел в лицо Скавра:
- Его не отпустили. Он сам убил себя.
Квирина услышала это. Она не шевельнулась, ничего не сказала, словно оцепенела. Скавр медленно, неуверенно поднялся и с трудом выдавил из себя:
- Ты! Ты не мог бы потом отдать его мне?
Камилл дернулся:
- Не проси о невозможном. Я сам не знаю, что прикажут сделать с трупом.
Скавр минуту стоял, безвольно опустив руки, потом взял Квирину за локоть.
- Пойдем. Пойдем.
Бальб следовал за ними. Они шли через Велабр. Все лавки были закрыты.
Только бездомные псы бегали здесь в поисках корма. Они миновали мост Эмилия. Обмелевший Тибр тянулся на юг желтой полосой, цветом напоминая латунь, с заболоченных мест несло гнилью. Потом они шли вдоль императорских винных складов.
Бездумно, с широко открытыми глазами, ничего не видя перед собой, шла Квирина. Она не плакала, ни о чем не думала и ничего не чувствовала.
Наконец они подошли к дому Бальба. Цветы, когда-то любовно посаженные Квириной вдоль забора, увядали. Она высвободила руку из ладони Скавра и вошла в дом.
Мужчины остались во дворе. Старый рыбак смотрел на небо, на западе оно постепенно затягивалось багрянцем, но к востоку синева уже блекла, переходила в серость.
- Ты приготовила бы нам ужин, - крикнул Бальб в открытую дверь Квирине.
Дом молчал.
Бальб оттащил Скавра от открытой двери, усадил на скамью под старой оливой, единственным деревом в его дворе.
- Что теперь с этой девочкой будет? Он был для нее всем. Она жила им. его театром, - зашептал Бальб. - Остальные на год в изгнание. А что с ней будет? Ну скажи?
Скавр озирался по сторонам, словно что-то искал, и не отвечал. Он думал о сыне. Он даже не сможет похоронить его. Ночью тело сбросят в Тибр.
Сегодня полнолуние. Ночь будет светлой.
А что, если подождать в лодке где-нибудь в нижнем течении реки, может, удастся выловить. Вода сейчас спала.
Домик был наполнен тишиной. Над головой просвистел дрозд, сидящий в клетке.
- Пойду посмотрю, - сказал Бальб, вставая, и взял клетку с собой.
Квирина, забившись в уголок, сидела на стуле, опершись локтями о колени, спрятав лицо в ладонях.
- Я поставлю у тебя дрозда, хочешь? - спросил Бальб тихо.
Она не открыла глаз, не шевельнулась, не ответила.
Он постоял немного, переминаясь с ноги на ногу:
- Ты не дашь нам что-нибудь поесть?
Она молчала. Бальб вышел, повесил клетку опять на дерево, направился к колодцу за водой и начал поливать цветы. Квирина поднялась, сходила в подвал за молоком. Бальб следил за ней печальными глазами. Она шла медленно, движения ее были скованны.
- У нас ничего нет дома, только хлеб и молоко, - сказала она, - Ничего, ничего, - быстро возразил Бальб. - На ужин хватит.
Она разлила молоко в три чашки, нарезала хлеб и вынесла во двор.
Ужинали они под оливой.
- Мне ты дала много молока, а себе почти ничего, - сердился Бальб и хотел было ей отлить, но она отставила свою чашку, и Бальб выплеснул молоко на землю.
- Вот видишь, видишь, молока и так мало, а я его пролил, оно досталось земле, заворчал он.
Он достанется земле, да нет же, не достанется, решила Квирина, а старик думал о реке, отдаст ли она ему тело сына.

***

Известие о смерти Фабия разошлось мгновенно. С форума в Затиберье возвращался рабочий люд. Но по домам не расходились. Многие направились к дому Бальба, не зная, что застанут там старика Скавра. Поборов нерешительность, они осторожно и медленно подходили к нему и крепким объятием выражали соболезнование. Подходили женщины, кланялись, молча утирали слезы, никто ничего не говорил. Молча стояла толпа со склоненными головами.
Скавр пришел в себя, провел рукой по заросшему щетиной лицу и сказал:
- Так лучше. Правильно сделал. Зачем доставлять своим убийцам удовольствие.
Все закивали, зашумели, соглашаясь, но никто не двинулся с места. Так они и стояли почти до наступления темноты, стояли молча, словно у гроба умершего.

***

Возле трактира "Косоглазый бык" стояла повозка на больших колесах, по бокам ее были нарисованы актерские маски, но черную кобылу сегодня не нарядили, как обычно, в цветную сбрую и не приделали султан из розовых перьев фламинго.
Актеры в спешке складывали вещи. Вечером после смерти Фабия преторианцы привели сюда изгнанников и потребовали, чтобы они, согласно приказу, оставили Рим еще ночью. С помощью вина им удалось отложить отъезд до утра.
Ночь актеры провели в молчании. Волюмния проплакала всю ночь. Изгнание ее не пугало, ей было жаль Фабия.
Волюмния с Гравом укладывали вещи на повозку, остальные подносили их.
Центурия преторианцев глазела на отъезжающих актеров, а их центурион, широко расставив ноги, помахивал плеткой и кричал:
- Давай, бери, да работай же! Вы давно уже должны были убраться.
- Замолчи, страхолюд, - ворчит Волюмния.
- Итак, последний мешок, - объявляет Муран.
- Садись! В дорогу! - кричит центурион.
Волюмния не обращает на него внимания.
- А что же с Квириной, люди добрые? - обращается она ко всем.
- Ведь ее не приговорили к изгнанию, она может остаться в Риме, - заметила Памфила, пришедшая проститься с труппой.
Волюмния бросила на девушку уничтожающий взгляд:
- Мы не можем оставить ее одну.
- Возьмем ее с собой, - сказал Мнестер. - Она девчонка способная, многому уже научилась, и, если будет работать, ей легче будет перенести страшый удар судьбы.
- С нами ей будет лучше, - поддержал его Грав.
- Мы заедем за ней в Затиберье, - решил Лукарин.
Центурион, услышав это, разорался:
- Никаких остановок! Прямиком к Эсквилинским воротам и вон из Рима!
Договорились, что Мнестер зайдет за Квириной и приведет ее к Эсквилинским воротам.

***

Квирина привычными движениями вымыла и убрала чашки, разожгла светильник и как всегда приготовила белье для штопки.
Скавр встал.
- Ты далеко? - спросил его Бальб.
- Домой, - сказал он и подумал о реке.
- Не лучше ли тебе сегодня остаться у нас?
- Нет. Возьму лодку и отправлюсь на ловлю - на реке мне будет лучше.
Когда он ушел, тишина стала еще тяжелее. Бальб смотрел на Квиринины руки, которые зашивали паллу, чистил фитиль в светильнике, сердился, что масло плохое, что потрескивает и чадит.

***

Квирина отложила паллу, принялась за другую вещь. Это была туника Фабия. Туника из желтого полотна. Она сама красила полотно в желтый цвет, сама нашивала на него красные кружочки, они как веселые мишени. Столько раз он играл в ней безумного Санния, над которым так смеялись зрители.
Руки у нее задрожали. Туника Фабия. Ее теперь не надо чинить, он ее никогда не наденет. Она расплакалась, схватила тунику и убежала с ней в каморку, в их с Фабием каморку. Через тростниковую стенку Бальб слышал плач Квирины. Он разжег светильник и вошел следом за ней. Синеватый свет расползся по каморке.
- Выплачься, девочка, тебе будет легче. То, что случилось. не изменишь. Не бойся ничего. Ведь я с тобой. Ну, поплачь, поплачь. Завтра снова взойдет солнышко… И у нас есть работа, правда? Я доделаю тот фонарь. Ты мне поможешь его повесить, чтобы было больше света. В доме должно быть светло. Ну спи. я тебя разбужу, когда взойдет солнышко.
Он погасил светильник и вышел на цыпочках.
Из всего, что он ей говорил, в мозгу запечатлелось только слово "дома".
Дома. Дом. Дом. Это было их слово, это было святое слово, заклинанье, и в нем заключалось все ее счастье.
Бальб сидел в кухне затаив дыхание и напряженно прислушивался. Все плачет, все еще плачет. Это хорошо. Выплачется и уснет. Я завтра не пойду на работу. Пускай поспит подольше. Сон ее подкрепит.
Квирина затихла, она лежала на постели, где каждую ночь спала с любимым. В висках стучала кровь то быстрее, то медленнее. Кругом была непроглядная тьма.
Она слышала тихие шаги Бальба. Хоть бы он больше не приходил, не надо меня утешать, от этого еще больней. я хочу тишины.
"Она утомилась от слез, уснула, и теперь спит", - решил Бальб и лег.
Ночь была тихая, но обостренные чувства Квирины улавливали каждый звук.
Ночная жизнь не умерла, она отзывалась из тьмы. Донесся голос пьяницы, распевающего старинную песню. Пение затихало, умирало. В соседнем доме заплакал ребенок, ш-ш, ш-ш. Спи, маленький, спи спокойно, это уже мамин голос. Нет, это чужой голос! Ах. это твой голос, мой милый! Что это разгоняет тьму? Она редеет, бледнеет. Светлеет? Это уже утро? Это день? Я должна вставать? Приготовить завтрак? Кому? Не тебе. Петь? Тоже не для тебя. Я жила только для тебя, но тебя нет. Ты не придешь. Даже если я буду ждать тебя сто лет. ты не придешь, я никогда не дождусь тебя, никогда.
Желтая туника с красными кружочками лежит рядом. Квирина сжимает ее в руках, во рту у нее пересохло. Последний раз он надевал ее в Тревиниане. В тот вечер схватили раба, он что-то украл, и его били плетками. Раб ревел от боли, я плакала, а Фабий меня успокаивал: "Не плачь, девочка, это ничего. Если бы я был на его место, я бы не кричал. Ведь он не умрет. Боль пройдет, раны заживут, а жизнь останется. Всегда есть ради чего жить, моя милая. Что такое боль? Что такое мучение? Это и есть жизнь! Если, конечно, ты рядом!"
Если, конечно, ты рядом…
Отчаяние сжало ей горло, и она застонала. Но тебя уже нет со мной. Это и есть жизнь. Зачем она мне? Зачем она мне без тебя?..
Темнота душила. Холодный пот выступил у нее на лбу. Не можешь же ты оставить меня здесь одну, этого ты не можешь. Слезы снова застилали глаза.
Она мяла тунику Фабия. прижимала к губам, чтобы заглушить рыдания.
Мой милый, где ты сейчас? Куда я должна идти, чтобы найти тебя? Ты ждешь меня? Ты тоже не можешь быть счастлив без меня. Ты сотни раз повторял мне это. Я это знаю. Глаза ее раскрылись и засияли. Мы должны быть вместе, иначе нельзя. Ни минуты нельзя!
Она улыбнулась в темноту, погруженная в мечты, захваченная желанием быть рядом с милым. Она улыбалась как ребенок, который через минуту отправится в дорогу, о которой давно мечтал.
Она встала. Тихо ступая босыми ногами, как во сне подошла к полке.
Пошарила рукой, поискала. Металл обжег ее горячую ладонь.
Квирина села на кровать, опустила левую руку. Было немножко больно, но она не вскрикнула. Закрыла глаза. Живая теплота стекала ручейком по ладони к пальцам. Она откинулась на подушку. Пыталась представить лицо Фабия. Ей показалось, что он приближается. Это прекрасно!
Видишь, мой милый, скоро я буду с тобой. Она нежно улыбнулась. Густая тьма сомкнулась над ней.
Начинало светать.

***

За Эсквилинскими воротами актеры ждали Квирину.
- Мы должны ее тотчас чем-нибудь занять, чтобы она не думала об этом, - размышляла вслух Волюмния.
- Чего они не идут? - в десятый раз переспрашивал Лукрин, не отводя глаз от ворот, в которые въезжали повозки с людьми из деревень, но редко кто выходил из города. Внезапно он увидел Мнестера. Мнестер шел один. - Я так и знал, Квирина из Рима не уйдет.
Актер медленно приближался. В руке он держал мешок. Лицо его было мертвенно бледным.
- Что случилось? Говори скорей! - закричала Волюмния.
Он молча развязал узел.
- Это передал Бальб, - сказал он глухим, не своим голосом, вытаскивая туники Фабия, маски, грим и его любимый центункул.
- Где Квирина? - кричала Волюмния.
Он молча продолжал вытаскивать вещи из узла. Цветные Квиринины тряпки для танцев, ленту для волос, сандалии.
Волюмния разразилась плачем.

Глава 59

Самой почитаемой богиней была Венера, богом - золото.
Практичный дух Авиолы объединил два эти божества: какой-то весьма посредственный скульптор изваял для него Венеру из чистого золота. Так это безвкусное сооружение и стояло в триклинии на высокой подставке, слепя глаза своим блеском.
Сенатор был безумно горд, он то и дело похвалялся: она весит больше двух тысяч фунтов, а стоит дороже, чем большой жилой дом.
Авиола заговорщически подмигнул драгоценной статуе. Ничего не поделаешь, моя золотая, придется тебе перебраться на Палатин. В императорском дворце ты не станешь менее красивой. Он любовно сдул соринку с подставки и поднял на богиню глаза: краса лучезарная, я-то знаю, хотя это вообще-то не твое дело, но ведь Марс был твоим любовником. Так ты уж хоть ради него помоги нам рассеять сомнения императора!
Ведь недаром это чудное слово "bellum" значит и "красота" и "война"! А констелляция, как говорят астрологи, сложилась теперь для нашего дела самая благоприятная: с одной стороны, народ римский все не унимается, а с другой - германцы на границах беспокоят. И то и другое должно повлиять на Калигулу.
"О богиня! Подтолкни этого строптивого мула, чтобы он пошел, куда нам надо! Окажи благодеяние, моя золотая!"
Начали собираться сообщники Авиолы, они хотели упредить дорогого гостя.
Все затихли, когда вошел Гатерий Агриппа. На лицах сенаторов появилось соболезнование, они обступили вошедшего, обнимали его. В голосах их слышались нотки глубокой печали.
- Какое это горе для тебя! Какое горе для нас!
- Такой способный и благородный юноша!
- Он всегда казался мне слишком задумчивым!
- Какая потеря для Рима, о боги!
- Скажи, дорогой, почему… почему он сделал это?
Гатерий тяжело опустился в кресло, прикрыл глаза, но на лице его не отразилась боль, которую испытывает отец, потерявший сына. Римский патриций умеет владеть собой. Перед его глазами стояло письмо, которое оставил сын. "Я любил жизнь, отец. Душа моя была ясна, как солнечный день в твоих садах. Ты сам, отец, превратил для меня свет в тьму. И выхода я не вижу. Я не могу жить в мире, в котором не осталось ничего, кроме алчности, грязи и страха…"
Гатерий проговорил:
- Он был болен, друзья. Это был наивный мечтатель, слишком наивный для своих лет. - Гатерий вздохнул. - Он был человек слабовольный. И немного поэт. Жаль.
- Бедный мальчик, - заметил Авиола.
- Теперь ты остался один, - сказал Бибиен.
Все сочувственно кивнули; они не подумали о том, что в их мире каждый одинок.
- Рим похож на колючего ежа, - сказал вошедший Пизон. - На ощетинившегося всеми своими колючками ежа.
- Что же, он против нас выставил колючки? - спросил Авиола.
- Нет, нынче не против нас. Нынче против кое-кого другого. - Пизон издевательски почтительно взглянул на статую Калигулы.
- Эти оборванцы вопят как одержимые, и что ни слово, то ругань. Бедный наш дорогой император! - сказал Даркон.
- Пусть орут. Они и меня поносили. Я, по их мнению, вор и мошенник, - отозвался Бибиен.
- А я гнусный блюдолиз, - заметил Друз.
- А я кровосос и торговец человечьим мясом, - рассмеялся работорговец Даркон.
- Бедняжки. - насмешливо проговорил Друз. - они надорвут глотки.
Хрипят-то они уже и сегодня. А завтра, когда стадо лишится своего пастуха, этого комедиантского крикуна, они и вовсе онемеют.
- А что же сталось с отважным защитником Фабия, с Сенекой? - спросил Даркон.
Авиола громко расхохотался:
- Он уехал в Байи лечиться от испуга.
И, обращаясь к Даркону, Авиола тихо добавил:
- Он одной ногой был на том свете. Калигула счел его поступок личным оскорблением для себя и перед ужином сказал Херее, чтобы тот приказал задушить его той же ночью. А Цезония ему и говорит: "Зачем тебе это нужно?
У него чахотка. Врачи говорят, что жить ему осталось не больше двух-трех месяцев. Оставь его на попечение Таната". Калигула, говорят, задумался, а потом сказал: "Ты права, дорогая. Пусть его покарает другой бог!"
Даркона это позабавило.
- Потрясающе! Другой бог! Какую, однако, власть забрала над ним эта женщина!
Авиола пожал плечами:
- Надолго ли?
Потом он обратился к Бибиену:
- Как дела на Палатине?
- На этой неделе мы со всей пышностью откроем лупанар. Он займет всю западную часть императорского дворца. Ту, что возле сада, где у Тиберия была библиотека. Она как нельзя лучше подходит для наших целей. Сплошное золото и шелка. Вы глаза вытаращите. - Бибиен продолжал голосом рыночного зазывалы:
- Самый большой, самый великолепный, самый изумительный лупанар на свете! Только для благородных римлян и восточных монархов! Отборные красотки со всего света! И кроме того, жены и девицы из знатнейших римских семей. За вход - сто золотых! А кроме того. за тройную плату - сенсационное развлечение: все три сестры императора.
- Перестань! - испуганно воскликнул Друз.
Бибиен пожал плечами:
- Наивный! Цезарь рассказывает об этом каждому встречному. Он сказал, что сам будет взимать входную плату. Скрывать тут нечего.
Сенаторы оживились, лишь Пизон хмурился. У него была красавица жена и не менее красивая пятнадцатилетняя дочь.
- Я бы занялся Ливиллой. Это настоящий бес, огонь, а не женщина, - заявил Даркон.
- А я, наоборот, я бы попробовал Агриппину, - с видом гурмана заметил Бибиен. - Она такая нежная, скромная…
Авиола забеспокоился. Он вспомнил о Торквате, которую отослал в Испанию, подальше от этой напасти. А вдруг и там до нее дотянутся лапы Калигулы?
Друз со смехом сказал Даркону:
- Но ведь Ливилла - невеста Луция Куриона. А ты хочешь…
- Я думаю, ей это не помешает, - саркастически улыбнулся Даркон.
- А Луцию? - ухмыльнулся Бибиен.
Они оба расхохотались.

Предыдущая страница 34 Следующая страница


35 Йозеф Томан

- Даже на царственной розе есть шипы!
- Ничего, Луций это перенесет.
- Луций все равно в выигрыше. С ним она даром…
- С гладиаторами тоже, - засмеялся Даркон, - а мне за это удовольствие придется заплатить цену - сотни рабов.
- Где Курион? - спросил Гатерий.
- Он придет вместе с императором, - ответил Бибиен. - Император без него шагу ступить не может. Мне кажется, что даже Инцитата он не любит так сильно, как Луция.
Даркон наклонился к нему и тихо спросил:
- А как насчет нашего дела?
Авиола указал глазами на золотую Венеру.
- Подарок для него.
- О! Это стоит того.
- Она весит больше двух тысяч фунтов. Я многого жду от сегодняшней встречи, - добавил Авиола.
Даркон скептически сощурился:
- Слишком долго это тянется. Наш любимый император непостижим. Вот и эта история с Сенекой. А что, если и войну он захочет оставить на попечение другим богам?
Пизон подумал о римских толпах и трусости Калигулы. Он хрустнул пальцами и закончил свою мысль:
- Сегодня с ним нетрудно будет договориться.
Остальные думали то же самое и кивали.
Они ошибались. В эти дни император действительно перепугался не на шутку. Но, едва оправившись, он пришел в ярость. Он злился на народ и на сенат. С народом, который в глазах Калигулы был неблагодарной, низкой тварью, разделается Херея и его преторианцы. Но сенат? Тут придется взяться за дело самому.
Калигула трясся от злобы, когда вспоминал, как в дни смертельной опасности сенаторы забаррикадировались в своих дворцах и бросили его на растерзание черни. И как смели они позвать его к себе! Прямо-таки вызвать!
Он проклинал себя за то, что, будучи в хорошем настроении после суда над Фабием, принял приглашение. А может быть, эта ловушка, заговор? Может быть, его заманивают в волчье логово?
А не послать ли Авиоле корзину персиков? Или уж разорить все это патрицианское гнездо, когда они соберутся у Авиолы? Может быть, надо принести их в жертву богам?
Но инстинкт самосохранения был сильнее кровожадности. Нет, нельзя ссориться со всей римской знатью, ведь знать и армия - его последняя опора. Нельзя уничтожать золотой источник, золото должно поступать равномерно, а то ведь если забрать сразу все, то потом и взять будет неоткуда. Но отомстить им следует.
Клянусь Геркулесом! Я вам покажу! Вы у меня получите за вашу дерзость!
Он приказал Херее сопровождать его к Авиоле с двумя сотнями конных преторианцев.
Процессия тронулась в путь в ту минуту, когда Скавр рассказывал в тюрьме Фабию, как буря, разразившаяся в театре, продолжает бушевать на улицах Рима.
Сенаторы были в превосходном расположении духа, а старое хийское вино развеселило их еще больше.
Но вдруг вбежал управляющий и доложил Авиоле:
- Господин! К нашему дому приближается войско!
Они выскочили на террасу, откуда открывается вид на храм Геркулеса.
Там, где дорога поднималась ко дворцу Авиолы, сверкали на солнце шлемы, панцири и копья преторианцев. У сенаторов перехватило дух.
Боги олимпийские! Так не ездят в гости! Так выходят навстречу мятежникам!
Они сбились в кучу, голова к голове, на лицах их выступил холодный пот.
У каждого были на совести кое-какие грешки. А ведь теперь и малый грех может иметь серьезные последствия.
Вчера вскрыл себе вены сенатор Таппон, которому принадлежала целая флотилия торговых судов. Он, говорят, с насмешкой отозвался о золотой конюшне Инцитата.
Вчера вечером всадник Саберний получил из императорского дворца корзину персиков, потому что не оказал должного почтения изображению Калигулы. А теперь его серные рудники уже отписывают в императорскую казну.
Переменчивость Калигулы просто ужасна: Макрона он до последней минуты носил на руках. Доносчик, шкатулка с ядами, списки тех, от кого есть чем поживиться и до кого скоро дойдет очередь, - вот путь, которым следует ныне злая воля Калигулы.
Обрюзгшие лица сенаторов побледнели. Каждый подозрительно смотрел на другого: не ты ли доносчик? За кем из нас они едут? Быть может, за всеми сразу. Сенаторы переполошились. Нельзя ли куда-нибудь убежать, скрыться?
Нет, нельзя. Так выпьем по крайней мере, пока их еще нет здесь! Скорее!
Руки у всех тряслись, вино расплескивалось. Зубы стучали о края хрустальных чаш.
Калигула вышел из носилок. На Авиолу, который кланялся ему у ворот, он даже не взглянул.
Калигула шел быстро, за его спиной развевался шафранный плащ.
Он ворвался в триклиний, как тигр. Схватил хрустальную вазу с цветами лотоса и грохнул об пол.
- Юпитер Громовержец! Зачем это вы собрались здесь? Что за сборище! - орал император, злобно перебегая взглядом с одного лица на другое. - Что это за сборище, которое вызывает к себе императора, словно претор - преступника? Не понравилось, что это я судья вам? Захотелось все переиначить?
Авиола в ужасе кланялся и бормотал:
- Господин наш! Возлюбленный цезарь!
- Ну вот, я перед вами. Ваша прихоть исполнена. Что же дальше?
Вторая драгоценная ваза ударилась об пол и разлетелась вдребезги.
- Извольте, говорите, что вам угодно! Чего вы желаете! - скрежещущий голос императора звучал все громче и громче. - Так что же благородные сенаторы изволят приказывать своему императору, о котором три дня даже и не вспоминали?
Авиола усилием воли подавил страх. Он уловил истерическую нотку в словах императора и сообразил, что на этот раз дело обойдется без крови.
Это Авиолу успокоило. Но он понял также, что сладить с императором будет нелегко.
Он подошел поближе, поцеловал край пурпурной тоги и почтительно приветствовал императора. Авиола говорил спокойно, и плавный тон его речи привел в чувство остальных. Все принялись приветствовать гостя так усердно, как только могли.
Преданность безграничная. Верность не на жизнь, а на смерть. Горячая любовь к великому императору. (Авиола заметил удовольствие на лицо императора и бросил на Даркона одобрительный взгляд: великолепное слово - именно великий!) Император стоял у входа, на его неприветливом, упрямом лице. окаймленном редкими, рыжеватыми волосами, отражались разноречивые чувства.
Движением плеч он сбросил на руки Авиоле расшитый плащ и улегся на ложе.
Ему удалось их напугать! Он налетел на них, как коршун на куриный выводок.
Калигула злорадно улыбнулся:
- Испугались моих преторианцев?
Лицо Авиолы изображало грусть и обиду.
- Нет, божественный, "испугались" - это не то слово, ибо совесть наша чиста и бояться нам нечего. Но мы безмерно огорчены тем, что к самым преданным тебе людям ты являешься с такой свитой. Разве я, разве все мы не лучшая твоя стража?
- Рим - это свора изменников, - упрямо сказал Калигула.
- И нас, верных своих слуг. ты почитаешь изменниками? - с горестным изумлением прошептал Авиола.
- А чем вы от них отличаетесь? - возразил Калигула. - В глаза льстите, а за моей спиной радуетесь, что чернь бунтует против меня.
Сенаторы зашумели.
- Ты несправедлив к нам, божественный! - вскричал Гатерий.
- Твои слова причиняют боль! - простонал Бибиен.
- Чем заслужили мы твое недоверие? - вопрошал Даркон.
- Я накажу всякого, кто осмелится косо взглянуть на тебя! - кричал Пизон.
- Я жизнь за тебя отдам! - бил себя в грудь Друз.
Они клялись, присягали, гнули спины, но императора не тронул поток раболепных слов.
Авиола поставил перед Калигулой хрустальную чашу с вином, отпил из нее сам и заговорил:
- Как раз сегодня, в кругу наиболее преданных тебе людей, мы хотели заверить тебя, что мы всегда были и всегда будем твоей опорой в заботах.
- Авиола запнулся, проглотил слюну и пробормотал:
- В заботах, которые ожидают всех нас в связи с дурными вестями с Дуная…
Калигула резким движением сбросил на пол чашу с вином.
- Стычки на границах устраивают мои легаты! - Его лицо перекосилось от злости.
"Фаларид!" - подумали они.
- Теперь речь идет не о простых стычках, божественный, - решительно проговорил Пизон. - Как сборщик податей на севере я имею достоверные известия от своих людей. Готовится набег германских племен на наши римские земли. Рим должен опередить варваров, чтобы первым нанести удар и загнать их подальше в задунайскую глушь. Ты станешь победителем…
- Избавиться от меня хотите? - закричал Калигула. - Клянусь всеми богами! Из-за того, что вам хочется золота, я должен проливать кровь?
Он встал с ложа и забегал по триклинию, лицо его было искажено от гнева. Смотреть на него было смешно и страшно.
- Рим недостоин меня. И я покараю его. Я покину его. Я перенесу столицу в Александрию! А вы поедете со мной!
Удар был неожиданный и ошеломительный. В Александрию! У сенаторов кровь застыла в жилах. Теперь им было ничуть не легче, чем когда они решили, что отряд преторианцев прислан для того, чтобы всех их перебить.
Они были изъедены пороками, с Римом их связывала только нажива, дворцы и виллы, это были корыстолюбцы без сердца, но Рим они все-таки любили.
Родовые предания были связаны с семью холмами города. Деды и отцы жили здесь, здесь же должны жить сыновья и внуки и отсюда править миром. Вовсе не трудно было бы обратить имущество в деньги и продолжать наживаться в Александрии, даже, пожалуй, и легче; новый рынок и новое окружение всегда имеют свои выгоды. Но покинуть Рим? Без нас Рим погибнет! Рим - это мы!
Ведь это наш Рим!
В глазах их стоял ужас, но противоречить императору они боялись.
Наступило долгое молчание. Калигула продолжал ходить по комнате; он выжидающе смотрел на сенаторов. Нетерпение его росло, оттого что они молчали.
Опять заговорил рассудительный Пизон:
- Никогда, никогда, мой цезарь, не приходило мне на ум, что я мог бы покинуть Рим, город городов, центр мира, который воздвигали твои и мои предки. Город великолепный, великий, единственный…
Голос его дрожал. Страх оставил его. Если Рим будет потерян, то стоит ли заботиться о жизни? Он оглянулся на других, потом посмотрел на безжалостное, то бледневшее, то красневшее лицо императора и продолжал:
- Прости, божественный цезарь, но я полагаю, что могу говорить за всех: мы не можем покинуть Рим. И ты не можешь. Позволь мне быть откровенным. Источник твоей силы здесь; и поэтому Рим непобедим. Но если ты оставишь Рим, открыв варварам свой тыл, то в этом они увидят твою слабость.
- Какое мне дело до варваров? - накинулся на него Калигула. - Я могу сделать все, что захочу. А если мне удастся сломать вековую традицию, то это, напротив, будет доказательством моей силы. И вас я заставлю пойти вслед за мной!
Авиола набрал в легкие воздуху и решительно сказал:
- Ты можешь предать нас казни, господин, но покинуть Рим не заставишь.
Калигула подскочил к Авиоле и грубо схватил его за плечи:
- Ты знаешь, с кем говоришь, ничтожество?
- Знаю, с владыкой Рима, - сказал Авиола, - знаю также, что только вместе, ты и мы, сможем отстоять империю. Это знали Август и Тиберий.
Тиберий побеждал, потому что нападал первым. Атака - залог военного успеха. И тебе это известно, мой господин!
Калигула стал в тупик. Он быстро заморгал и стал хрустеть пальцами.
Авиола понял, что император в нерешительности.
- Сегодня падет голова бунтовщика Фабия Скавра, и римский сброд опять залезет в свои норы. Ты будешь в безопасности, бежать никуда не следует.
Но необходимо подумать, мудрый владыка, об опасности предстоящей: о варварах!
Калигула колебался. Он прилег на ложе. Авиола пользовался нерешительностью императора и продолжал:
- Римские легионы с их прославленными орлами мы снабдим таким оружием, что варвары кинутся наутек, едва лишь завидят армию. Ты, сын Германика, поведешь солдат, они играючи переберутся через Дунай и Рейн и добудут для Рима новые провинции и владения. Новый Страбон опишет новый мир. Мир, принадлежащий императору Гаю Цезарю…
Калигула шевельнулся.
- Ты возвратишься в Рим, и тебя будет ждать невиданный доселе триумф.
Ты будешь бессмертен! Клянусь, половину своего имущества я отдам, чтобы прославить твой триумф! - с жаром произнес Авиола.
- И я! И я! - закричали остальные.
Страсти накалялись.
Сенаторы внимательно следили за лицом императора. Безумец! Мальчишка!
Как у него открылся рот, как заиграли глазки, когда он услышал о триумфе!
Он наверняка уже видит себя на золотой колеснице, движущейся по Священной дороге, царь царей, владыка мира во всей славе…
Император раздумывал: они хотят выставить меня из Рима. Если меня тут не будет, у них развяжутся руки. Если я буду далеко на Дунае, они смогут лишить меня власти и провозгласить императором кого-нибудь другого.
Глупость! Армия на моей стороне. И если я начну войну, они обещают мне триумф. Триумф, какого мир до сих пор не видывал!
Инфантильная душа Калигулы попалась на удочку обещанной бессмертной славы. Золото, солдаты - все будет у него, чтобы прославиться. Ему не придется жертвовать ничем. А если он там погибнет? Последняя мысль начисто уничтожила мечты о триумфе.
Император молчал, напряжение росло. Сенаторы поняли, что какое-то более сильное впечатление заслонило видение славы.
Боги! Кто способен понять этого человека! Что за жизнь - постоянно быть начеку и следить за его настроениями, чтобы не свернуть шею. Авиола начал наобум:
- Именуемый отцом отечества, ты прославишься, как Октавиан Август, и даже более; имя твое войдет в историю, а это обязывает и тебя и нас. наш возлюбленный император…
На дворе послышался цокот копыт, потом быстрые шаги. В триклиний вбежал Луций Курион. Не поздоровавшись ни с кем, он кинулся прямо к императору, лицо его было красным от волнения.
- Что случилось, Луций?
Луций наклонился к Калигуле и что-то зашептал:
- Сколько, говоришь? - пролепетал император.
- Больше двадцати тысяч солдат. Между Ленцией и Лавриаком часть германцев уже перешла Дунай, - шептал Луций. но в напряженной тишине было слышно каждое его слово. - Элий Проб отступил. Есть опасения, что варвары ворвутся и в Паннонию!
Сенаторы забеспокоились. Луций выпрямился, он стоял рядом с императором, словно был его телохранителем.
Калигула обеими руками теребил край синей, расшитой звездами туники, он хрипло дышал и беспомощно озирался.
Авиола подошел к императору:
- Плохие новости? Не стоит пугаться, если даже новости самые ужасные. Ведь у тебя есть мы!
В этот миг, неожиданный, как молния, луч озарил тьму страха, в которой пребывал император. Вот оно, решение! Единственное и совершенное. Калигула просиял. Не боги ли внушили эту блестящую мысль своему земному брату? Или, может быть. это благодетельная судьба печется обо мне? О, я не последую примеру безумца Тиберия! Оставить Рим, чтобы за моей спиной они могли плести интриги?
Император отпил вина и встал.
Поднялись и все остальные, предчувствуя значительность минуты.
- Глуп тот правитель, который не признает правоты своих советчиков и не способен сознаться в собственной ошибке. Я решил. Я отправляю свои легионы, доставшиеся нам в наследство от предков. Рим получит новые провинции и новые богатства…
Речь цезаря заглушили крики ликования.
- Vivat Gaius Caesar imperator!
Император обнял и поцеловал каждого. Сенаторы будто сошли с ума от радости. Наконец-то они достигли цели! "Иметь и жить!" Они хлопали в ладоши, топали, кричали. задыхались от счастья, опустошая чаши с вином.
Ценою какого страха была куплена эта победа!
Наконец-то две могущественные силы империи слились воедино. Вернется золотой век.
Не для Рима, но для римской знати.
Их золото опутает марионетку на троне и поведет ее куда захочет.
Набожные сенаторы с благодарностью посмотрели на сияющую богиню. Но видели они не прекрасную богиню любви, а металл, из которого она была сделана.
- Эта золотая Венера принадлежит тебе, мой император! - воскликнул Авиола. - Вот та маленькая неожиданность, которую я тебе обещал!
Император поблагодарил его улыбкой. Затем он продолжал:
- Но я, так же как и вы, превыше всего люблю Рим. И сию минуту докажу вам это: я не покину Вечный город. Я остаюсь с вами!
Сенаторы побледнели. Замерли. Оцепенели. Они не знали, что делать.
- Как и мой прадед, божественный Октавиан Август, о котором ты упомянул, милый Авиола. я останусь в Риме. Отсюда я буду командовать военными действиями. Но кого же мне назначить главнокомандующим? - Он скользнул взглядом по Херее и продолжал говорить, будто бы про себя, но на самом деле вслух:
- Херея для этого уже негоден. Староват. Он и до Дуная свои дряхлые кости не дотянет.
Сенаторы со злорадством посмотрели на старого служаку. Их тешило его унижение. Херея побледнел и молча опустил глаза. Он привык к императорским оскорблениям, но это задело его за живое. Ни на что не годный седой ветеран! Старый, беззубый пес, охраняющий дом своего господина, - вот на кого похож он теперь!
Калигула разглядывал собравшихся. Сенаторы напряженно следили за каждым его движением.
Херея не мог опомниться от унижения. Чем заслужил он такое? Если бы жив был Германик, этого бы не случилось. Старику вспомнилось прошлое. Германик уважал его. Умирая, он доверил ему своего сына Гая Цезаря. Солдаты любили Германика и почитали его. Он был им как брат. Как не похож на него Калигула! Его окружает стая гиен. И эти гиены верховодят в Риме.
Император остановился взглядом на Луции. И торжественно провозгласил:
- Главнокомандующим войсками на севере я назначаю Луция Геминия Куриона!
Луций вздрогнул и невольно выпрямился. Наконец-то!
- Благодарю! Благодарю, мой цезарь! Я не обману твоего доверия!
Калигула посмотрел на разгоряченное лицо Луция. В уголках его глаз скользнула ироническая усмешка. Не обманешь, знаю. Напротив, сделаешь больше, чем от тебя требуется. Ты честолюбивее, чем Юлий Цезарь. Ты хочешь триумфа! Хочешь моей власти! Победив на Дунае, ты направишь легионы против меня. Осторожно, дражайший! Я устрою все иначе: если ты победишь и уничтожишь варваров, а может, и новую провинцию захватишь - не бывать тебе больше в Риме! Я найду человека, который будет следовать за тобой по пятам и в нужный момент отправит тебя к твоим предкам…
Император обратился к сенаторам:
- Согласны ли вы с моим выбором, друзья?
Сенаторы повскакали со своих мест, прославляя мудрость императора, хотя осуществить их намерения удалось лишь наполовину: они выиграли военные поставки, прибыль была обеспечена, но император, этот нависший над их головами Дамоклов меч, останется в Риме.
Калигула был удовлетворен. С Луцием все решилось; умников этих он перехитрил. Жаль, что только наполовину: они наполнят казну золотом и при этом будут у него в руках, но и он всегда будет бояться их происков.
Итак, было заключено перемирие между двумя чудовищами, выгодное для обеих сторон, для обеих сторон опасное, потому что ни одна но знает ни дня, ни часа.
Кто кого?
Они смертельно ненавидят друг друга, но и существовать друг без друга не могут. И он и они в опасности: есть народ, чернь, варвары.
Они - сообщающиеся сосуды. Они все враги здесь. Никто никому не верит, каждый ненавидит другого, но у них одна дорога, выхода нет. А за ними ползет тень - страх. Чудовища пожирают друг друга; одно хватает за горло другое, в то время как на него наваливается третье.
Кто кого?
- Возольем Марсу! - воскликнул Пизон. - Пусть наши замыслы осуществятся!
- Возольем императору! - крикнул Авиола. - Это наш Марс!
- Слава бессмертному!
- Вечная слава империи!
- Вечная! Вечная!
Великое слово заставило вспомнить о малом, но не менее важном: к чему она, вечность? Пусть хоть теперь будет хорошо!
Что нам известно о завтрашнем дне?
О том, что будет, знать остерегайся.
Но каждый день, дарованный судьбою,
Считай добычей…
Carpe diem!.
Сегодня, теперь, сию минуту дай захлебнуться золотом, вином, наслаждением - после нас хоть потоп!

Глава 60

День улиц, площадей и рынков достиг своего апогея. Повозки, выезжающие из города, громыхали по мостовой, возницы щелкали бичами, покрикивали на строптивых мулов, стараясь перекричать ослиный рев, торговцы призывали и расхваливали свой товар до хрипоты.
Понтифик храма Юпитера Капитолийского сидел в великолепной, украшенной серебряной чеканкой лектике. Рабы несли его во дворец Авиолы. За лектикой ковылял помощник понтифика.
Прибыв к часу, указанному ому через гонца, понтифик нашел дворец Авиолы окруженным преторианцами. Центурион разрешил ему войти. Управляющий домом через боковой вход проводил его в сад. На пригорке в саду светился маленький изящный храм двенадцати главных богов. Весь Олимп скопом. Очень мудро собрать всех знаменитых богов под одной крышей. И дешевле, да и богам с богинями веселее.
В саду за храмом были приготовлены жертвенные животные с позолоченными рогами.
Понтифик уселся в тени под пинией возле амфоры с вином в ожидании торжественного жертвоприношения. Он коротал время как умел. Солнце уже начало садиться, и никакого движения. Дворец был расположен далеко, и, что там происходило, было неясно. Понтифик отправил помощника разведать что и как. Тот вернулся с неожиданным сообщением.
- Сенаторы собираются идти на форум смотреть казнь актера Фабия Скавра. Жертвоприношение не состоится. - Помощник задохнулся:
- О горе нам, благородный господин! Всегда богобоязненные сенаторы совсем забыли о жертве! Забыли о богах!
Оскорбленный понтифик поднялся. Принял от управляющего чашу, полную золотых для храма, нетерпеливо выслушал его просьбу вымолить для этого дома благословение и расположение Юпитера. Нахмурившись, сел в лектику.
Приказал рабам нести его медленно. Прикрыл глаза и невольно задумался о том, как в Риме в последнее время падает уважение к жрецам, понтифику да и к самим небожителям. Этот безбожник Сенека прав: близится конец света.
Лектика понтифика миновала кричащий и суетящийся Велабр.
Понтифик Юпитера Капитолийского пренебрежительно усмехается. За окнами носилок мелькают оборванцы с пристани и складов, крестьяне из деревень, они, пожалуй, единственные, кто пялит глаза на его великолепные носилки.
Шарлатаны орут у своих лавок. лодыри сидят на корточках на ступенях храма фортуны на Бычьем рынке, набивают себе животы кусками мяса, поджаренного на прогорклом масле, огрызки бросают в стаю бездомных кошек. Погонщики гонят стадо белых волов на бойню, все что-то возбужденно говорят, размахивая руками, и движутся к Мамертинской тюрьме. Перед тюрьмой выстроился манипул преторианцев, чуть поодаль собираются группками люди.
Понтифик знает почему: сегодня будет публично казнен подстрекатель - актер Фабий Скавр. Самое время разделаться с ним. У этого комедианта не было ничего святого. Сколько раз он в своих фарсах высмеивал жрецов.
"Плебс, мелкие душонки!" - ворчит понтифик. Еще во времена императора Августа народ, завидя лектику понтифика, кланялся, ликовал, падал на колени. А сегодня? Куда ты стремишься, величественный и порочный город!
День как любой обычный день. Тибр лениво тянется к морю, ему все равно, несет ли он баржу, груженную розами для пиршеств, или труп казненного.
Болтливые арделионы и клиенты, как всегда, караулят у ворот дворцов в ожидании, когда им в ладони упадет монета из рук патрона. Женщины из Затиберья, как всегда, покупают хлеб и тихо шлют проклятия, ибо они платят сегодня за него на три асса больше, чем зимой. Сегодняшний день совсем не похож на все предыдущие, потому что в этот день Рим обеднеет на горстку любви.
Что ж такого? Что он сможет купить на это? Ничего, господин. Это мы, босяки и бродяги Затиберья, не торгующие своими чувствами, обеднеем. Мы любили этого актера всем сердцем, знакомо ли вам это, благородные господа?
И поэтому мы сегодня плюем на заработок: не поставим сетей, привяжем лодки, я брошу вожжи, я закрою лавку, я загашу печь, я брошу дратву и сапожный столик, и все мы пойдем отдать последний долг Фабию, когда его поведут на плаху. Может быть, это скрасит ему последние минуты, если с ним рядом будут люди, которых он любил.
Этого человека мы будем вспоминать. Не будь его, мы никогда бы не узнали вас, столпы Рима, и тебя, жрец, на которого мы должны работать в поте лица…
Носилки понтифика раскачивались в волнах бушующего людского потока, катившегося к Капитолию.
Понтифик испуганно выглядывает в окно, он видит одни враждебные, насупленные взгляды, он отводит глаза, пугается. Никогда люди не смотрели на него так. Что у них в глазах? Понтифик покрылся испариной. О Юпитер великий, спаси своего слугу!
На форуме народ растекся вширь, чтобы охватить тюрьму со всех сторон.
Лектика жреца завязла в толпе, ему пришлось снять шапочку, знак сана, и выйти из носилок. Все равно эту обезумевшую чернь его лектика только раздражает.
Римский форум. Величественный и красивый. Лес статуй на цоколях и столбах, прекрасные мраморные мужчины и женщины, переодетые в богов.
Волшебством греческого искусства и духа трезвый римлянин демонстрирует свою власть и величие: это все принадлежит мне!
- Это все принадлежит мне! - раздался зычный голос. На трибуне стоит оборванный арделион и размахивает руками. - Это все принадлежит нам, римским гражданам, - восклицает подкупленный подхалим в экстазе. - Эти великолепные храмы, термы, цирки, театры. арены, базилики - это все наше, ибо наш любимый император заботится обо всех гражданах Рима одинаково…
Договорить ему не удалось. Словно подрубленный, он исчезает в толпе.
Рим, огромный стогранный кристалл, сияет в заходящем солнце. Светлое лицо города прекрасно как никогда. Оно увидит, как падет голова его сына, и, наверное, у глаз его появится маленькая незаметная морщинка.

***

Император и его свита усаживались в лектики.
Калигула заметил озабоченность Хереи. Очевидно, он зря так жестоко пошутил над ним, и, чтобы загладить оскорбление, император пригласил его к себе в носилки. У Калигулы было хорошее настроение. Его хриплый капризный смех наполнял воздух: через минуту он увидит, как покатится голова бунтовщика Фабия.
Императорская процессия приближалась к расположенному внизу холму Публиция, свернула вправо около храма Луны и встретила группки людей, идущих от Римского форума. Это было странно. Сегодня все должны направляться только на форум. Император откинул пурпурную занавеску и посмотрел через щель. Он увидел гневно-жестокое выражение на лицах людей.
При виде императорской лектики толпа закричала, но он ничего не слышал.
Рабочий люд с угрозой поднял кулаки. Только вигилы, густо расставленные вдоль дороги, отдавали честь императору.
У храма Геркулеса процессия остановилась. До императора донеслись возбужденные голоса. Херея выглянул. Из рядов преторианцев выступил центурион, подошел к Херее и что-то прошептал ему. Херея посмотрел на статуи Цезаря, Августа и Тиберия, которые стояли перед храмом. Четвертый пьедестал был пуст. На дороге валялась белая статуя без головы, вымазанная грязью и калом.
- Что случилось? - Император выглянул из носилок.
Мраморная, изуродованная голова Калигулы смотрела на него невидящими глазами.
У живого Калигулы вылезли глаза из орбит. Белки налились кровью.
- Псы! Проклятая чернь! Это вам дорого обойдется!
Херея задумчиво глядел на красную шею императора. Странная мысль мелькнула у него в голове. Как трудно отбить мраморную голову! Как легко отрубить человеческую! Он с трудом оторвал взгляд от императорской шеи, высунулся из окна и приказал преторианцам срочно убрать статую. Сенаторы вылезли из носилок и пытались успокоить императора.
В этот момент к императорской лектике подлетел на коне всадник.
- Актер Фабий Скавр мертв. Он сам убил себя в тюрьме, - сообщил он.
Калигула побледнел, как мел, глаза ввалились левый уголок рта подергивался.
- Этот сукин сын! Этот гнусный плебей! Лишил меня такого зрелища, лишил меня головы. - Внезапно он лающе рассмеялся:
- Ну хорошо! Пусть так! За одну голову десять, сто, тысячу! И самых лучших! Приходите завтра ко мне на Палатин, посмотрите.
Низкий судорожный смех его долго звучал в воздухе. Сенаторы поспешно попрятались в свои носилки. Режущий смех императора летел следом за ними.
Чьи это будут головы?
Процессия двинулась вперед. Рабы, неся лектики, обходили мраморный торс Калигулы, солдаты на конях объезжали его. Все были испуганные, встревоженные. И только один-единственный человек улыбался, погруженный в приятные размышления. Это был Луций Курион.
Преторианская гвардия прокладывала лектикам дорогу среди толпы. Чем ближе процессия приближалась к центру Рима, тем плотнее становилась шумящая толпа.

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ЧАСТЬ ПЕРВАЯ (Страница 1)
    • Глава 1 (Страница 1)
    • Глава 2 (Страница 1)
    • Глава 3 (Страница 1)
    • Глава 4 (Страница 2)
    • Глава 5 (Страница 2)
    • Глава 6 (Страница 2)
    • Глава 7 (Страница 3)
    • Глава 8 (Страница 3)
    • Глава 9 (Страница 4)
    • Глава 10 (Страница 5)
    • Глава 11 (Страница 5)
    • Глава 12 (Страница 6)
    • Глава 13 (Страница 6)
    • Глава 14 (Страница 7)
    • Глава 15 (Страница 7)
    • Глава 16 (Страница 8)
    • Глава 17 (Страница 8)
    • Глава 18 (Страница 9)
    • Глава 19 (Страница 9)
    • Глава 20 (Страница 9)
  • ЧАСТЬ ВТОРАЯ (Страница 10)
    • Глава 21 (Страница 10)
    • Глава 22 (Страница 11)
    • Глава 23 (Страница 11)
    • Глава 24 (Страница 12)
    • Глава 25 (Страница 12)
    • Глава 26 (Страница 13)
    • Глава 27 (Страница 14)
    • Глава 28 (Страница 14)
    • Глава 29 (Страница 16)
    • Глава 30 (Страница 16)
    • Глава 31 (Страница 17)
    • Глава 32 (Страница 17)
    • Глава 33 (Страница 18)
    • Глава 34 (Страница 19)
  • ЧАСТЬ ТРЕТЬЯ (Страница 20)
    • Глава 35 (Страница 20)
    • Глава 36 (Страница 21)
    • Глава 37 (Страница 22)
    • Глава 38 (Страница 22)
    • Глава 39 (Страница 22)
    • Глава 40 (Страница 23)
    • Глава 41 (Страница 24)
    • Глава 42 (Страница 24)
    • Глава 43 (Страница 25)
    • Глава 44 (Страница 25)
    • Глава 45 (Страница 26)
    • Глава 46 (Страница 27)
    • Глава 47 (Страница 27)
  • ЧАСТЬ ЧЕТВЕРТАЯ (Страница 28)
    • Глава 48 (Страница 28)
    • Глава 49 (Страница 28)
    • Глава 50 (Страница 28)
    • Глава 51 (Страница 29)
    • Глава 52 (Страница 30)
    • Глава 53 (Страница 30)
    • Глава 54 (Страница 31)
    • Глава 55 (Страница 32)
    • Глава 56 (Страница 32)
    • Глава 57 (Страница 33)
    • Глава 58 (Страница 33)
    • Глава 59 (Страница 34)
    • Глава 60 (Страница 35)


Йозеф Томан

Калигула или После нас хоть потоп

 Читать книгу

Аннотация

Перед вами интереснейший художественный роман классика чешской литературы Йозефа Томана "Калигула, или После нас хоть потоп". Этот роман посвящен жизни и политическим деяниям римского императора Калигулы, фигуры далеко неоднозначной, как показала история. Остросюжетный, динамичный роман изобилует хитроумными дворцовыми интригами и откровенными любовными сценами.

Содержание

Создание книги: Nestcat (http://nestcat.mylivepage.ru/)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel