Йон Колфер - Затерянный мир

1 Йон Колфер

Посвящается Баджеру.
Человеку. Легенде

ГЛАВА 1
СКАЧОК В ПРОШЛОЕ

Барселона, Испания

Большинство из тех, кому доводилось столкнуться с телохранителем Артемиса Фаула, не назвали бы этого человека довольным жизнью. Слова «веселый» и «счастливый» тоже редко подходили к нему или к находившимся в непосредственной близости от него людям. Дворецки стал одним из самых опасных людей в мире не потому, что умел поддерживать непринужденную беседу с каждым встречным - если, конечно, не считать вопросов о путях отхода или припрятанном под одеждой оружии.
Сейчас Артемис Фаул и Дворецки находились в Испании, и никогда не отличавшийся жизнерадостностью телохранитель хмурился больше обычного. Его молодой хозяин, как всегда, делал все, чтобы усложнить Дворецки выполнение его профессиональных обязанностей. По настоянию Артемиса они уже целый час торчали на тротуаре проспекта Грации в Барселоне, и только несколько чахлых деревьев защищали их от палящего полуденного солнца и потенциальных недоброжелателей.
Это была уже четвертая поездка за границу за последние четыре месяца. Сначала Эдинбург, потом долина Смерти на Диком Западе, за которой последовало крайне рискованное и трудное путешествие в самое сердце Евразии - в Узбекистан. А теперь вот Барселона. И все ради встречи с таинственным «гостем», который до сих пор еще ни разу не показался.
Прохожие на многолюдном проспекте Грации невольно задерживали взгляд на странной парочке: огромный бритоголовый громила лет сорока в костюме от Хьюго Босса и худощавый подросток, бледный, с волосами цвета воронова крыла и большими иссиня-черными глазами.
- Дворецки, почему ты все время ходишь кругами? - раздраженно спросил Артемис.
Он отлично знал почему, однако тот, кого они ждали, по расчетам Артемиса, опаздывал уже как минимум на минуту, и Артемис позволил своей досаде выплеснуться на ни в чем не повинного телохранителя.
- Ты отлично знаешь почему, Артемис, - ответил Дворецки. - А если на какой-нибудь крыше притаился снайпер или специалист по подслушиванию? Я хожу кругами, чтобы обеспечить максимальную защиту.
Артемис испытал неодолимое искушение продемонстрировать свои блестящие умственные способности. Он часто испытывал такое искушение и легко поддавался ему. Причем эти демонстрации доставляли четырнадцатилетнему ирландцу ровно такое же удовольствие, какую досаду испытывали те, кто был вынужден их наблюдать.
- Во-первых, маловероятно, что за мной охотится снайпер, - сказал Артемис. - Я ликвидировал порядка восьмидесяти процентов моих незаконных предприятий и поместил капитал в исключительно доходные ценные бумаги. Во-вторых, любой специалист по подслушиванию останется, несолоно хлебавши, потому что третья пуговица на твоем пиджаке излучает солиниевые импульсы, которые уничтожают записи любых систем наблюдения, кто бы их ни установил, люди или волшебный народец.
Дворецки бросил взгляд на проходившую мимо молодую пару, для которой существовали только Испания и первая любовь. У юноши на шее висела видеокамера. Телохранитель виновато коснулся третьей пуговицы на своем пиджаке.
- Вероятно, мы испортили видеозапись медового месяца, - заметил он.
Артемис пожал плечами.
- Не слишком высокая цена за неприкосновенность моей личной жизни.
- А «в-третьих» есть? - с невинным видом спросил Дворецки.
- Да, - довольно резко ответил Артемис. Тот, кого он с таким нетерпением ждал, все не появлялся, и раздражение ирландца усиливалось. - Я как раз хотел сказать, что если бы здесь и был снайпер, то он выбрал бы здание, находящееся у меня за спиной. Поэтому тебе следовало бы находиться сзади. Дворецки, несомненно, был самым лучшим телохранителем в мире, но даже он не мог со стопроцентной точностью определить, какое именно здание выберет снайпер.
- Продолжай, - сказал он. - Почему ты так уверен в этом? Вижу, тебе не терпится поделиться со мной своими соображениями.
- Что ж, если ты настаиваешь… Ни один снайпер не выбрал бы позицию на крыше дома «Каса Мила» на противоположной стороне улицы, потому что там проводят экскурсии и видеокамеры зафиксировали бы, как он выходит на крышу и возвращается обратно.
- Он или она, - уточнил педантичный Дворецки. - В наше время наемными убийцами работают в основном женщины.
- Он или она, - согласился Артемис. - Два здания справа были бы удобны для стрельбы, но там стрельбе помешала бы листва деревьев. А зачем снайперу создавать себе лишние трудности?
- Очень хорошо. Продолжай.
- Слева от нас находится несколько зданий, в которых расположены финансовые конторы. На их окнах видны наклейки частной охранной фирмы. Любой профессионал предпочтет избежать стрельбы, за которую ему не заплатили.
Дворецки кивнул. Все верно.
- Поэтому я пришел к заключению, что твой гипотетический снайпер предпочел бы занять позицию на крыше четырехэтажного здания за моей спиной. Это жилой дом, поэтому проникнуть в него не составит труда. С крыши для него или для нее открывается хороший сектор обстрела, а охрана здания, вероятно, удручающе малоэффективна или вовсе отсутствует.
Дворецки хмыкнул. Вероятно, Артемис был прав. Жаль только, что словечко «вероятно» по надежности никак не может сравниться, скажем, с кевларовым бронежилетом.
- Вероятно, ты прав, - сказал телохранитель. - Но только в том случае, если снайпер столь же умен, как и ты.
- Правильно, - согласился Артемис.
- Кроме того, я не сомневаюсь в том, что ты можешь привести убедительные аргументы в пользу любого из окружающих зданий, а это выбрал только затем, чтобы я не закрывал тебе обзор. Из чего я делаю вывод, что тот, кого ты с таким нетерпением ждешь, должен появиться со стороны «Каса Мила».
Артемис улыбнулся.
- Браво, старина.
«Каса Мила», жилой дом в стиле модерн, был построен в начале двадцатого века архитектором Антонио Гауди. Фасад здания представлял собой причудливо изогнутые стены и балконы с витыми коваными перилами. На тротуаре перед входом выстроились в очередь туристы, жаждущие попасть на экскурсию.
- Как мы узнаем твоего гостя в такой толпе? Ты уверен, что он еще не появился? Может быть, он наблюдает за нами, не обнаруживая себя?
Артемис улыбнулся, его глаза лукаво сверкнули.
- Поверь, его здесь нет. Если бы он появился, мы бы услышали жуткие крики.
Дворецки нахмурился. Как ему хотелось хотя бы раз, один-единственный раз, прежде чем сесть в самолет, получить полную информацию о предстоящей поездке! Но Артемис никогда не говорил всего. Гениальный ирландец обожал посвящать телохранителя в свои планы по маленькому кусочку, заставляя его разгадывать свои замыслы. Эта интеллектуальная игра была для него не менее важна, чем собственно цель предприятия.
- По крайней мере, скажи, будет ли он вооружен, - попросил Дворецки.
- Сомневаюсь, - обронил Артемис - Впрочем, это не имеет значения, потому что контакт будет длиться не больше секунды.
- Секунды? Твой «гость», что, на мгновение появится из другого измерения пространства?
- Не из пространства, старина. - Артемис взглянул на часы. - Из другого времени. - Юноша вздохнул. - Как бы то ни было, время вышло. Судя по всему, мы зря сюда прилетели. Наш друг не материализовался. Впрочем, шансы были невелики. Очевидно, на противоположном конце разлома никого не оказалось.
Дворецки не понял, какой разлом имел в виду Артемис, но вздохнул с облегчением, узнав, что теперь наконец можно покинуть это весьма небезопасное место. Чем скорее они вернутся в аэропорт Барселоны, тем лучше. Телохранитель достал из кармана мобильный телефон и нажал кнопку быстрого набора. Ответ раздался после первого гудка.
- Мария, - сказал Дворецки. - Забери нас, pronto.
- Si, - коротко ответила Мария.
Она работала в эксклюзивном агентстве, предоставляющем напрокат лимузины с шофером. Будучи исключительно красивой девушкой, она к тому же обладала редкой для прекрасного пола способностью проломить лбом шлакобетонный блок.
- Ты говорил с Марией? - спросил Артемис, мастерски сделав вид, что ответ ему не очень-то и интересен.
Дворецки ему обмануть не удалось. Артемис Фаул никогда ничего не спрашивал просто так.
- Да, с Марией. Догадаться об этом было несложно, я ведь назвал ее по имени. Кстати, обычно ты не задаешь так много вопросов о водителях лимузинов. А о ней спросил в четвертый раз за последние пятнадцать минут: «За нами приедет Мария? Как, по-твоему, где сейчас Мария? Как ты думаешь, сколько Марии лет?»
Артемис потер виски.
- Всему виной проклятое половое созревание. Стоит мне увидеть красивую девушку, я начинаю думать только о ней. Например, вон та девушка в ресторане. Я посмотрел на нее не меньше дюжины раз за последние несколько минут.
Телохранитель окинул упомянутый объект профессионально-цепким оценивающим взглядом.
Это была не девушка, а скорее девочка, лет двенадцати-тринадцати, с копной светлых вьющихся волос. Судя по всему, не вооружена. Она задумчиво изучала меню острых закусок, а сидевший рядом мужчина, возможно отец, читал газету. Еще один мужчина, сидевший за их столиком, безуспешно пытался спрятать под стулом костыли. Дворецки пришел к выводу, что данная особа не представляет явной угрозы безопасности его хозяина, хотя косвенно может помешать осуществлению планов Артемиса, помешав ему сосредоточиться.
Дворецки похлопал молодого ирландца по плечу.
- Красивые девушки не могут не отвлекать. Это естественно. Если бы последние несколько лет ты не был так занят, спасая мир, то уже давно начал бы отвлекаться на них.
- Тем не менее, Дворецки, я должен научиться держать себя в руках. У меня много важных дел.
- Держать себя в руках в переходном возрасте? - Телохранитель фыркнул. - Ты будешь первым, если тебе это удастся.
- Я часто бываю первым, - заметил Артемис. Это соответствовало истине. Ни одному подростку до него не удавалось похитить эльфийку, спасти отца из лап русской мафии и оказать помощь в подавлении мятежа гоблинов - и все это в нежном возрасте, то есть до достижения четырнадцати лет.
Дважды прогудел клаксон. На противоположном углу остановился лимузин, молодая женщина, сидевшая за рулем, помахала рукой.
- О, Мария! - воскликнул Артемис, но тут же взял себя в руки. - Я хотел сказать, что нам пора. Может быть, нам больше повезет в другом месте.
Дворецки двинулся через улицу первым, остановив машины властным взмахом огромной ладони.
- Может быть, возьмем Марию с собой? - предложил он. - Если у нас будет постоянный шофер, это во многом облегчит нам жизнь.
Артемис не сразу понял, что над ним подшучивают.
- Очень смешно, Дворецки. Неужели ты пытался иронизировать?
- Да.
- Я так и подумал, хотя мне нечасто доводилось сталкиваться с проявлением юмора. Если не считать шуток Мульча Рытвинга.
Мульч Рытвинг был гномом-клептоманом, которому случалось воровать ценные вещи как у Артемиса, так и для него. Рытвинг считал, что обладает отменным чувством юмора, однако все его шуточки касались исключительно особенностей гномьего пищеварения.
- Если их можно считать проявлениями юмора. - Дворецки невольно улыбнулся, вспомнив «благоухающего» гнома.
Они как раз пересекли улицу до середины, как вдруг Артемис остановился как вкопанный.
Дворецки сердито посмотрел на три полосы движения, на которых триста водителей нетерпеливо жали на клаксоны.
- Я что-то чувствую, - прошептал Артемис.
- Электричество…
- А ты не мог бы чувствовать это на тротуаре? - спросил Дворецки.
Артемис развел руки в стороны. Ладони покалывало.
- Он все-таки появился, правда, на несколько метров в стороне. Видимо, какая-то постоянная величина оказалась немного переменной…
Прямо перед ними в воздухе замерцал неясный силуэт. Взметнулся сноп искр, запахло серой. Спустя мгновение на месте вспышки материализовалось серо-зеленое чешуйчатое существо с золотистыми глазами и огромными остроконечными ушами. Явившееся из ниоткуда прямо на проезжей части чудовище выпрямилось во весь свой полутораметровый рост. Оно отдаленно напоминало человека. Очень отдаленно. Втянув узкими ноздрями воздух, оно открыло змеиную пасть и заговорило.
- Поздравления леди Хизерингтон Смит, - произнесло существо голосом, напоминавшим скрежет железа по стеклу, и схватило Артемиса за руку.
Пальцев у чудовища было четыре.
- Интересно… - обронил юноша.
А вот Дворецки существо было совершенно не интересно. Его интересовало только то, как бы вырвать Артемиса из лап пришельца.
- Пошли, - сказал он, положив руку хозяину на плечо.
Но Артемис уже пропал. Таинственный гость исчез так же внезапно, как появился, прихватив с собой юношу. Инцидент, несомненно, должен был попасть в вечерние новости, но вот незадача: несмотря на то, что сотни туристов с фотоаппаратами и видеокамерами пытались заснять загадочное происшествие, ни одной записи и ни одного снимка почему-то не сохранилось.
Существо выглядело иллюзорным, словно не могло закрепиться в этом мире. Оно сжимало ладонь Артемиса мягко, но в то же время сильно, будто его рука была обтянута толстым слоем губчатой резины. Артемис замер как зачарованный, даже не пытаясь высвободиться.
- Леди Хизерингтон Смит? - повторило существо, и Артемис догадался, что оно испугано. - Ее ли поместье лицезрю я?
«Построение фраз и лексика довольно устаревшие, - машинально отметил ирландец. - И все же это английский язык. Как мог вырвавшийся из заточения демон научиться говорить по-английски?»
Воздух вокруг существа гудел, словно трансформаторная будка, оно было окружено ореолом ослепительно белых электрических разрядов, пробивающих дыры в ткани пространства.
Разрыв пространственно-временного континуума. Дыра во времени.
Однако Артемиса поразило не это - в конце концов, однажды полиция Нижних Уровней на его глазах остановила время, взяв в осаду родовое поместье Фаулов. Причиной его оцепенения было другое: он знал, что, вполне вероятно, исчезнет вместе с этим существом и тогда его шансы на возвращение в родное измерение будут ничтожно малы, а шансы на возвращение в собственную эпоху - и того меньше.
Он хотел позвать Дворецки, но было поздно - если только слово «поздно» имеет смысл в мире, где не существует времени. Разрыв расширился, поглотив Артемиса вместе с демоном. Архитектура и население Барселоны медленно растаяли, уступив место сначала лиловому туману, потом россыпи звезд. Артемиса охватил лихорадочный жар, затем страшный холод. Он был уверен в том, что если бы проходил все стадии путешествия в полностью материальном воплощении, то его тело обратилось бы в пепел, пепел смерзся бы в глыбу льда, а лед растаял бы и прах развеялся по ветру.
Мир вокруг менялся мгновенно, а может быть, каждая метаморфоза занимала годы - бог его знает. Звезды исчезли, и над головами Артемиса и его спутника сомкнулись океанские воды. Диковинные обитатели морских глубин сновали вокруг, рассекая воду светящимися щупальцами. Океан сменился бескрайними ледяными полями, поля - красной равниной, где воздух был насыщен мельчайшей пылью. Наконец они снова очутились в Барселоне, но - совсем не в той Барселоне, которую покинули. Город стал моложе.
Демон взвыл и заскрипел зубами, уже не пытаясь говорить по-английски. К счастью, Артемис был одним из двух человек во Вселенной (считая все измерения и эпохи), владевших гномьим языком, языком волшебного народца.
- Успокойся, приятель, - сказал он. - Наша судьба решена. Наслаждайся прекрасным видом.
Демон мгновенно перестал выть и даже выпустил руку Артемиса.
- Говоришь ты на волшебном языке?
- На гномьем, - поправил его Артемис. - И, должен заметить, лучше тебя.
Демон вытаращился на Артемиса, будто на какое-то фантастическое существо. Каковым он, естественно, и являлся с точки зрения демона. Артемис, в свою очередь, посвятил эти минуты, которые вполне могли оказаться последними в жизни, наслаждению незабываемым зрелищем. Они материализовались рядом со строящимся домом «Каса Мила». По строительным лесам сновали рабочие, а какой-то смуглый бородач, стоявший всего в нескольких шагах от Артемиса, хмуро рассматривал архитектурные чертежи.
Артемис улыбнулся, узнав бородача. Это был Гауди собственной персоной. Поразительно.
Видно стало лучше, цвета сделались более яркими. Артемис втянул носом сухой испанский воздух, насыщенный запахами пота и красок.
- Прошу прощения, - произнес он по-испански.
Гауди поднял взгляд от чертежей, и его сосредоточенно-хмурый вид сменился выражением глубочайшего изумления: еще бы, прямо из воздуха перед ним возник юноша, подле которого припал к земле демон. Гениальный архитектор рассмотрел живую картину в мельчайших подробностях и навечно сохранил ее в памяти.
- Si? - неуверенно произнес он.
Артемис показал на крышу здания.
- Вы планируете разместить мозаичные панно на самом верху. Может быть, передумаете? Весьма неоригинально.
И юноша, и демон исчезли.
Когда из дыры во времени появился демон, Дворецки не стал впадать в панику. Его учили не паниковать ни в каких, даже самых экстремальных ситуациях. К сожалению, никто из присутствовавших при загадочном происшествии, кроме него, не обучался в академии мадам Ко, поэтому люди вокруг мгновенно впали в панику и принялись истошно голосить. Все, за исключением белокурой девочки и ее спутников.
Когда появился демон, прохожие на улицах оцепенели. Когда чудовище исчезло, они мгновенно очнулись. Пронзительные крики сотрясали воздух. Пытаясь спастись бегством, одни водители выскакивали из своих автомобилей, другие въезжали на них в витрины магазинов. Люди со всех ног бежали прочь от точки материализации, словно их отталкивала невидимая сила. Опять-таки все, кроме девочки и ее спутников - эти, напротив, стали поспешно проталкиваться к месту, где еще недавно стоял демон. Владелец костылей при этом демонстрировал поразительную для хромого человека прыть.
Дворецки, не обращая внимания на воцарившийся хаос, сосредоточился на своей правой руке. Прежде чем Артемис скрылся в другом измерении, телохранитель успел схватить его за плечо, и теперь рука Дворецки тоже постепенно растворялась в пространстве, словно ею овладевал вирус исчезновения. Евразиец не сопротивлялся. Он собирался последовать за хозяином. Он все еще чувствовал пальцами костлявое плечо юноши.
Дворецки предполагал, что вся его рука исчезнет, однако он ошибся. Исчезла только кисть, в ней возникло странное покалывание. И он по-прежнему держал Артемиса.
- Врешь, не уйдешь, - прохрипел телохранитель, сжимая невидимые пальцы. - Слишком многое мне пришлось пережить за последние годы, чтобы я позволил тебе исчезнуть.
И Дворецки, протянув руку сквозь пропасть времени, выдернул своего молодого хозяина из прошлого.
Сделать это было отнюдь не просто. Казалось, он волок огромный валун через море грязи, но Дворецки не принадлежал к числу людей, которые легко сдаются. Он широко расставил ноги и напряг мышцы спины. Артемис вылетел из двадцатого века и растянулся на тротуаре в двадцать первом.
- Я вернулся, - сказал юноша, словно сообщал о возвращении с ежедневной прогулки. - Довольно неожиданно, должен заметить.
Дворецки помог хозяину подняться на ноги и произвел беглый осмотр.
- Все на месте, ничего не сломано… - констатировал он. - Скажи, сколько будет двадцать семь умножить на восемнадцать и пять десятых?
Артемис одернул пиджак.
- Хочешь проверить мои умственные способности? Разумно. Вполне вероятно, что путешествия во времени могут оказывать негативное воздействие на мозг.
- Просто ответь на вопрос! - гнул свое Дворецки.
- Четыреста девяносто девять и пять десятых, если ты так настаиваешь.
- Поверю на слово. - Гигант-телохранитель наклонил голову и прислушался. - Сирены. Артемис, нам необходимо покинуть этот район, прежде чем меня вынудят устроить международный скандал.
Он перевел Артемиса на другую сторону дороги к единственной стоявшей с включенным двигателем машине. Мария выглядела несколько бледной, однако своих клиентов она не бросила.
- Молодец, - похвалил ее Дворецки, открывая заднюю дверь. - В аэропорт. И постарайся не выезжать на автострады, если это возможно.
Дворецки и Артемис едва успели пристегнутся, как Мария рванула с места, оставив на асфальте черные следы жженой резины, и помчалась по городу, не обращая внимания на светофоры. Светловолосая девушка и ее спутники остались на тротуаре.
Мария посмотрела на Артемиса в зеркало заднего вида.

1 Следующая страница


Затерянный мир 2

- Что там произошло?
- Никаких вопросов, - отрезал Дворецки.
- Смотри на дорогу и рули.
Сам он не собирался ничего спрашивать. Когда Артемис посчитает нужным, он сам расскажет о странном существе и сияющем разломе. Артемис молчал до тех пор, пока лимузин не свернул на Лас-Рамблас и принялся петлять в лабиринте узких улочек старого города.
- Как я здесь оказался? - наконец нарушил молчание ирландец. Он не спрашивал, просто размышлял вслух. - Нас обоих должно было затянуть туда… точнее, в то время. Что удержало нас здесь и сейчас? - Он посмотрел на Дворецки. - На тебе есть что-нибудь серебряное?
Телохранитель смущенно улыбнулся.
- Ты знаешь, я обычно не ношу украшений, только это. - Он поддернул манжету. На его запястье был кожаный браслет с серебряным самородком по центру. - Джульетта прислала из Мексики. Он отгоняет злых духов. Взяла с меня обещание носить постоянно.
Артемис широко улыбнулся.
- Так вот в чем дело! Джульетта. Она удержала нас. - Он постучал пальцем по серебряному самородку на запястье Дворецки. - Позвони сестре. Она нас спасла.
Когда Артемис стучал по запястью телохранителя, он обратил внимание на свои пальцы. Это были его пальцы, сомневаться не приходилось. Но они стали другими. Он не сразу понял, что именно с ними произошло.
Разумеется, прежде чем решиться на такой риск, Артемис произвел некоторые вычисления, чтобы оценить вероятность воздействия путешествий во времени на человеческое тело. Он пришел к выводу, что определенная опасность существует: гипотетически телу может быть нанесен ущерб. Как при многократном копировании компьютерной программы в нее вкрадываются ошибки, так и при перемещении во времени информационные потоки могут потеряться в эфире.
Насколько мог определить Артемис, все осталось при нем, однако указательный палец на его левой руке стал длиннее среднего. Вернее, указательный со средним поменялись местами.
Он пошевелил пальцами, прислушиваясь к своим ощущениям. Пальцы слушались.
- Гм, - произнес Артемис Фаул. - Я уникален.
Дворецки фыркнул.
- Это ты мне говоришь?

ГЛАВА 2
ШТУКА ФАРТ

Гавань, Нижние Уровни

Карьера Элфи Малой на поприще частного сыска складывалась не так успешно, как она надеялась. Объяснялось это в основном тем, что по самому популярному каналу Нижних Уровней в течение последних нескольких месяцев показали не одну, а целых две посвященные ей передачи. Очень сложно вести тайное расследование, если твое лицо постоянно появляется на экранах кабельного телевидения во время повторных показов.
- Пластическая операция? - предложил голос у нее в голове.
Если вы подумали, что у Элфи помутился рассудок, то напрасно. Голос принадлежал ее партнеру, Мульчу Рытвингу, и раздавался из почти невидимого переговорного устройства, спрятанного в ухе. Микрофон представлял собой крошечную таблетку телесного цвета и крепился на горле при помощи клея.
- Что? - переспросила Элфи.
- Я смотрю на плакат с твоим прелестным личиком и думаю, что тебе нужно сделать пластическую операцию, если, конечно, мы собираемся развивать свой бизнес. И я имею в виду настоящие дела, а не поиски отпущенных под залог. Трудно представить более унизительное занятие.
Элфи вздохнула. Ее партнер-гном был прав. Даже некоторые преступники пользовались большим уважением, чем детективы, зарабатывающие себе на жизнь ловлей беглых подозреваемых.
- Несколько имплантатов, изменение формы носа, и тебя не узнают даже самые близкие друзья, - гнул свое Мульч Рытвинг. - Все равно тебя трудно назвать королевой красоты.
- Забудь об этом, - отрезала Элфи.
Ее вполне устраивало собственное лицо. Оно напоминало ей о матери.
- А как насчет красящего аэрозоля для кожи? Ты могла бы стать зеленой и выдавать себя за спрайта.
- Мульч, ты на месте? - оборвала его Элфи.
- Да, - последовал ответ гнома. - Пикси пока не видно?
- Нет, пока не видно, но он скоро должен появиться. Поэтому прекрати болтать и приготовься действовать.
- Эй, мы теперь партнеры. Я не преступник, а ты - не офицер полиции. Я не обязан выполнять твои приказы.
- Приготовься, пожалуйста.
- Нет проблем! Мульч Рытвинг, презренный охотник за беглыми подозреваемыми, связь закончил.
Элфи вздохнула. Ей часто не хватало дисциплины Разведывательного Корпуса Особого Назначения Легиона Подземной Полиции. В ЛеППРКОНе приказы всегда выполнялись. Впрочем, следовало признать, она сама не раз имела крупные неприятности как раз из-за того, что отказывалась подчиняться приказу. Ее не вышибли из Корпуса лишь потому, что она успешно расследовала пару громких дел и задержала нескольких особо опасных преступников. И конечно, благодаря ее наставнику, майору Джулиусу Круту.
Сердце Элфи сжалось при воспоминании о гибели Джулиуса. Иногда она по нескольку часов кряду думала о нем как о живом, а потом вспоминала и каждый раз заново переживала его гибель, как в тот роковой день.
Она уволилась из полиции, потому что новый шеф, назначенный на место Джулиуса, попытался повесить на нее убийство майора. Элфи решила, что принесет больше пользы волшебному народцу, находясь вне системы. Сейчас ей начинало казаться, что она сильно ошибалась. Будучи капитаном ЛеППРКОНа, она участвовала в подавлении мятежа гоблинов, предотвратила утечку информации о существовании Нижних Уровней к людям и помогла вернуть украденную технологию волшебного народца. А теперь Элфи выслеживала жалкого контрабандиста-пикси, отпущенного под залог и рванувшего в бега. Вряд ли этим она приносила большую пользу своему народцу.
- А как насчет удлинения голеней? - прервал ее грустные раздумья Мульч. - Несколько часов - и ты уже верзила.
Элфи улыбнулась. Партнер часто раздражал ее, зато всегда мог поднять настроение. Кроме того, гномы от природы наделены некоторыми способностями, которые весьма полезны в ремесле частного сыска. До недавнего времени Мульч использовал эти способности для того, чтобы проникать в чужие дома или сбегать из заключения, однако теперь вернулся к честной жизни. По крайней мере, поклялся, что вернулся. К несчастью, любому подземному жителю известно, что клятва, данная гномом не гному, значит ничуть не больше рукопожатия послюнявленной ладонью, каким скрепляют сделки.
- Может быть, тебе не помешает операция по наращиванию мозгов? - парировала Элфи.
Мульч фыркнул.
- Гениально. Обязательно запишу в свою книгу остроумных ответов.
Элфи попыталась придумать по-настоящему остроумный ответ на это замечание, но тут у двери гостиницы появился разыскиваемый ими беглец. Это был безобидный на вид пикси не больше полуметра ростом. Впрочем, чтобы вести грузовик с контрабандной рыбой, высокий рост ни к чему. Крутые контрабандисты часто нанимают пикси в качестве водителей или курьеров, потому что эти миловидные создания выглядят невинными, как дети. Элфи видела досье этого пикси и знала, что характеристика «невинный» к нему относиться никак не может.
Штука Фарт уже больше ста лет зарабатывал тем, что доставлял контрабандный живой товар в подпольные рестораны. В кругах контрабандистов он был своего рода легендой. У Мульча благодаря темному прошлому остались кое-какие связи в преступном мире, и он смог предоставить Элфи весьма полезные сведения, которые не значились ни в каких полицейских рапортах. Например, один раз Штука меньше чем за шесть часов проехал по хорошо охраняемой трассе Атлантида - Гавань, не потеряв ни одной рыбы и цистерны.
Штука был арестован в глубоководной впадине в окрестностях Атлантиды, задержание произвел отряд водяных спрайтов Подземной полиции. Однако, когда его перевозили в суд, он сбежал. И вот теперь Элфи удалось его выследить. Награды за поимку Штуки Фарта хватило бы, чтобы заплатить за аренду офиса на шесть месяцев вперед. Табличка на двери офиса гласила: «Малой и Рытвинг. Частные детективы».
Штука Фарт вышел из гостиницы с таким видом, словно был глубоко разочарован жизнью и миром. Застегнув куртку, он направился на юг, то есть в торговый район. Элфи, опустив на лицо капюшон, двинулась за ним, отставая шагов на двадцать. Улица, где стояла гостиница, испокон веку была раем для мелких преступников и уличных хулиганов, но Совет вкладывал миллионы слитков в ее обновление. Спустя пять лет этот район окончательно распростится со славой гоблинского гетто. Огромные желтые комбайны пожирали старые тротуары, пережевывали их и укладывали новенькие, с иголочки, плиты. Спрайты из коммунальных служб снимали перегоревшие солнечные полосы с потолка туннеля и вешали вместо них новые молекулярные светильники.
Пикси двигался тем же маршрутом, которого придерживался в течение последних трех дней. Он вышел по улице на ближайшую площадь, купил в киоске коробку мышиного карри, после чего направился в кассу круглосуточного кинотеатра. Если он будет соблюдать обычный распорядок, то проведет в кино не менее восьми часов.
«И с этим ничего не поделаешь», - подумала Элфи. Она твердо решила закрыть дело до конца рабочего дня. Задача это была не из легких. Штука был маленьким, но шустрым. Задержать его без оружия и наручников было бы почти невозможно. Почти невозможно, но у Элфи были свои приемы.
Элфи купила билет у кассира-гнома и заняла место через два ряда позади пикси. В это время дня наплыва народу в кинотеатре не было. Кроме нее и пикси в зале сидело не больше пятидесяти зрителей. Многие из них даже не удосужились надеть специальные очки. Все они зашли сюда, просто чтобы скоротать время между обедом и ужином.
В театре нон-стопом крутили трилогию «Падение Тальтиу». Это была кинематографическая версия событий, связанных с битвой у холма Тальтиу. Именно после этой битвы люди вытеснили волшебный народец под землю. Последняя часть трилогии пару лет назад получила награду Подземной киноакадемии. Фильм отличался умопомрачительным спецэффектами, была выпущена даже интерактивная его версия, в которой зритель мог исполнить одну из второстепенных ролей.
Минут сорок Элфи наслаждалась захватывающими дух панорамными видами и неторопливо развивавшимися баталиями, потом вышла в проход и откинула капюшон. Если бы она служила в полиции, то просто подошла бы к пикси сзади и приставила бы к его спине свой любимый «Нейтрино-3000», но гражданским лицам было запрещено носить какое-либо оружие, и приходилось прибегать к более изощренной стратегии.
Стоя в проходе, она окликнула пикси:
- Эй, ты ведь Штука Фарт, верно?
Штука вскочил с кресла, но выше не стал. Придав своему лицу самое свирепое выражение, на какое только был способен, он повернулся к Элфи.
- А кого это интересует?
- Полицию, - ответила Элфи.
При этом она, во-первых, ничуть не солгала, а во-вторых, с сугубо формальной точки зрения, не нарушила закон, выдавая себя за офицера полиции.
Штука, прищурившись, вгляделся в ее лицо.
- Да я ж тебя знаю! Ты - та знаменитая эльфийка, которая подавила бунт гоблинов. Я видел тебя по телику. Но ты больше не служишь в полиции.
Сердце Элфи лихорадочно забилось. Как приятно было снова заниматься делом! Пусть не очень почетным, зато настоящим.
- Может, и так, но это не помешает мне арестовать тебя. Сдашься спокойно или предпочтешь немножко посопротивляться?
- Сдамся, чтобы провести несколько веков в тюряге Атлантиды? А ты сама-то как думаешь? - спросил Штука, падая на четвереньки.
И крошечный пикси помчался под креслами, как выпущенный из пращи камень.
Элфи, накинув капюшон, побежала к пожарному выходу. Она ничуть не сомневалась, что Штука направился именно туда. Он поступал так каждый день. Любой уважающий себя преступник, попадая в здание, первым делом изучит пути отхода.
Штука добежал до двери раньше и вылетел из нее, как пес из будки. Элфи успела заметить только мелькнувший синий спортивный костюм.
- Объект уходит, - произнесла она, зная, что прикрепленный к горлу микрофон передаст каждое ее слово. - Движется в твоем направлении.
«Надеюсь», - подумала она, но вслух не сказала.
Теоретически Штука должен был направиться в свое убежище - крошечную каморку на Хрустальной улице, в которой из обстановки была только скромная койка да кондиционер. Там-то его и поджидал Мульч. Так люди охотятся на птиц в высокой траве: один «поднимает» дичь, вспугнув ее, другой ждет в засаде. Охотники-люди обычно стреляют в птицу, чтобы потом съесть ее. Мульч использовал менее смертоносные, но не менее отвратительные методы.
Элфи старалась не отставать, но и не слишком нагонять контрабандиста. Она слышала топот крошечных ног пикси по устланному ковром полу кинотеатра, но не видела его самого. Было крайне важно, чтобы Штука поверил в то, что ему удалось уйти от погони, иначе он не рискнет сунуться в свое убежище. Если бы Элфи все еще служила в полиции, в преследовании не было бы необходимости - к ее услугам были бы установленные по всему городу пять тысяч камер наблюдения и другие хитроумные устройства из разведывательного арсенала Подземной полиции. Теперь оставалось рассчитывать только на себя и Мульча. Две пары глаз плюс гномьи способности.
Когда Элфи подбежала к выходу из кинотеатра, по холлу еще гуляло эхо от энергичного хлопка двери. Рядом с дверью в луже крапивного лимонада валялся на спине разгневанный гном.
- Ребенок, - говорил он билетеру. - Или пикси. Заметил только, что у него большая голова. Боднул меня прямо в живот, скотина.
Элфи обогнула гнома с билетером и выскочила наружу. Хотя, когда живешь в подземном лабиринте, в общем-то, куда ни выскакивай, всегда остаешься внутри. Солнечные полосы над площадью были отрегулированы на режим позднего утра. Куда направлялся Штука, понять было нетрудно - удирая, он сеял на своем пути разруху и хаос. Торговавший мышиным карри киоск был опрокинут, застывшие куски серо-зеленого лакомства валялись на тротуарных плитах. И такие же серо-зеленые следы вели к северному углу площади. Хорошо. Пока что Штука действовал в точности так, как предвидела Элфи. Не спуская глаз со следов пикси, она стала проталкиваться через возмущенную толпу любителей карри.
- Две минуты, - произнесла она, чтобы предупредить Мульча.
Ответа не последовало. Впрочем, в этом не было ничего странного, если гном уже занял позицию.
Штука должен был свернуть в служебный переулок, позволяющий срезать путь к Хрустальной улице. В следующий раз, решила Элфи, надо будет взяться за розыск гнома. Пикси слишком быстро бегают. Совет волшебного народца не жаловал частных детективов, занимавшихся поиском сбежавших преступников, и старался максимально усложнить им жизнь. Если ты не служишь в полиции, можешь и не мечтать получить разрешение на ношение оружия. Любой, у кого было оружие, но не было значка, очень быстро оказывался за решеткой.
Элфи свернула за угол, ожидая увидеть исчезающего за следующим поворотом пикси. Вместо этого она увидела десятитонный строительный комбайн, надвигающийся прямо на нее. Очевидно, Штука Фарт перестал поступать предсказуемо.
- Д'арвит, - выругалась Элфи, отскакивая в сторону.
Передний ротор комбайна перемалывал старое покрытие площади, а из кормы на мостовую ложились новые, подогнанные с точностью до сантиметра, плиты.
Элфи пригнулась и машинально протянула руку к бластеру «Нейтрино», который еще совсем недавно всегда лежал в ее поясной кобуре. Но сейчас кобуры при ней, разумеется, не было.
Комбайн разворачивался для следующего захода, раскачиваясь и шипя, как механический хищник из юрского периода. Глухо стучали огромные поршни, серповидные лезвия ротора вгрызались во все, что попадалось у них на пути. Осколки направлялись в горячее нутро машины, где измельчались, плавились и формовались раскаленными прессами.
«Немного напоминает Мульча», - подумала Элфи. Странные мысли иногда приходят в голову, когда тебя пытаются убить.
Она попятилась от комбайна. Да, он был огромным, но медлительным и неповоротливым. Элфи подняла взгляд и увидела в кабине сноровисто орудующего рычагами Штуку. Его пальцы порхали по приборной панели, направляя металлического бегемота на Элфи.
Вокруг царил жуткий хаос. Кричали покупатели, завывали аварийные сирены. Но Элфи было не до того - в первую очередь нужно было остаться в живых. Обычному подземному жителю ни за что бы не уцелеть в такой переделке, но Элфи была хорошо обучена и много лет служила в полиции. Ей удавалось вырываться из лап и более ловких и проворных врагов, чем этот уличный комбайн.
Однако на этот раз Элфи просчиталась. Сам комбайн двигался медленно, но некоторые его детали перемещались с быстротой молнии. Например, защитные лопатки, представляющие собой две трехметровые стальные стены, расположенные по обе стороны от переднего ротора, которые не давали обломкам разлетаться.
Штука, прирожденный водитель, умевший найти общий язык с любым механизмом, не мог не воспользоваться такой возможностью. Он отключил систему безопасности и привел в действие лопатки. Четыре пневматических насоса мгновенно повысили давление в системе и буквально вонзили лопатки в стену по обе стороны от Элфи. Острые кромки лопаток вошли в камень сантиметров на пятнадцать.
Элфи почувствовала, как ее уверенность в собственных силах ухнула вниз, оставшись где-то на уровне плинтуса. Эльфийка попала в ловушку, а сотня изогнутых стальных лезвий грызла землю у ее ног.
- Крылья, - пробормотала Элфи, но крылья были только у ее полицейского костюма, а она лишилась права носить его.
Лопатки сдерживали создаваемый ротором вихрь, направляя его в сторону самого ротора. Вибрация была ужасающей, аж зубы ломило. Элфи понимала, что на этот раз влипла всерьез. Словно весь мир был против нее. Лезвия жадно пожирали тротуар, подбираясь к ее ногам. Элфи попыталась взобраться по левой лопатке, но та была покрыта толстым слоем смазки. С противоположной лопаткой повезло ничуть не больше. Единственный путь отступления находился прямо впереди, но им едва ли можно было воспользоваться, пока вращался смертоносный ротор.
Элфи закричала на Штуку, возможно, ей даже удалось сказать нечто связное. Уверенности в этом у нее не было из-за страшного шума и тряски. Лезвия рассекали воздух, пытались дотянуться до нее. С каждым оборотом они выхватывали полоску земли из-под ее ног. Еще немного, и Элфи уже не на чем будет стоять. Скоро она станет пищей для комбайна. Комбайн ее перемелет, пропустит через свои внутренности и уложит на землю в виде тротуарной плитки. И тогда Элфи Малой воистину станет частью города.
Выхода не было. Никакого. Мульч находился слишком далеко, чтобы прийти на помощь, а кто-то из прохожих вряд ли отважится вскарабкаться в кабину взбесившегося комбайна, даже если каким-то чудом догадается, что в ловушке между двумя трехметровыми лопатками зажата беспомощная эльфийка.
Лезвия были совсем близко, и Элфи подняла взгляд на иллюзорное, созданное компьютерами небо. Как хорошо было бы умереть на поверхности! Почувствовать кожей тепло настоящих солнечных лучей… Как хорошо…
И вдруг ротор остановился. Элфи осыпало градом недопереваренных обломков из желудка комбайна. Несколько острых осколков оцарапали ей кожу, но более серьезных травм она не получила.
Элфи стерла грязь с лица и посмотрела наверх. В ушах еще звенело от грохота двигателя, глаза слезились от пыли, чем-то похожей на грязный снег.
Штука выглянул из кабины. Лицо его было бледным, но свирепым.
- Оставь меня в покое! - закричал он. Его писклявый голос доносился до Элфи будто издалека - должно быть, ее барабанные перепонки были не в порядке. - Оставь меня в покое, слышишь!
И он исчез, спустившись по лестнице из кабины. Возможно, побежал в свое убежище.
Элфи прислонилась к лопатке и попыталась успокоиться. Крошечные синие искорки магии замерцали на многочисленных порезах и царапинах. В ушах что-то щелкнуло, потом зазвенело - магия восстанавливала барабанные перепонки. Через несколько секунд к Элфи вернулся нормальный слух.
Пора выбираться. И у нее был только один выход. Через ротор. Рядом с лезвиями. Элфи осторожно коснулась одного из них кончиками пальцев. Капелька крови появилась из крошечного разреза и мгновенно исчезла, вспыхнув синей искоркой магии. Стоит оступиться, и эти лезвия изрежут ее на кровавые тряпочки, и во всем мире не хватит магии, чтобы собрать воедино тело Элфи Малой. Но выбраться из ловушки можно было только через ротор. Нет, конечно, был и другой вариант: остаться здесь и ждать приезда дорожной полиции. Нанесение такого ущерба было достаточно серьезным проступком даже для офицера полиции, защищенного страховым полисом гражданской ответственности, а ее, как частное лицо, вероятно, бросят в тюрьму, пока суд не решит, какие обвинения можно предъявить.
Элфи просунула пальцы между лезвиями и схватилась за первый стержень ротора. Нужно было действовать так, словно поднимаешься по лестнице. С очень острыми, смертоносными ступеньками. Она поставила ногу на нижний стержень и перенесла на нее вес тела. Ротор заскрипел и опустился сантиметров на пятнадцать. Элфи еще крепче вцепилась в стержень, потому что разжать пальцы было бы ее последней ошибкой. Лопасти дрожали буквально в паре сантиметров от ее тела. Медленно и уверенно, никаких лишних движений…
Она поднималась по ротору, переступая со стержня на стержень. Пару раз лезвия царапали кожу, но раны были несерьезными, и синие искорки почти мгновенно их заживляли. Через несколько секунд полной сосредоточенности, показавшиеся ей маленькой вечностью, Элфи оказалась на капоте. Он был грязным и горячим, но, по крайней мере, не острее языка кентавра.
- Он побежал туда, - донесся с земли чей-то голос.
Элфи опустила глаза и увидела большого хмурого гнома в форме коммунального работника, который махнул рукой в сторону Хрустальной улицы.
- Он побежал туда, - повторил гном. - Пикси, который выбросил меня из кабины комбайна.
Элфи недоверчиво уставилась на коренастого рабочего.
- Этот крошечный пикси выбросил тебя из кабины?
Гном едва не покраснел.
- Я уже выходил из нее, а он меня подтолкнул. - Он вдруг забыл о смущении. - Эй, тебя зовут Элпи… э-э, не помню, как дальше. Элпи Небольшой? Вот оно как… Настоящий герой-полицейский.
Элфи начала спускаться по лестнице кабины.
- Да, Элпи Небольшой. Это я.
Она спрыгнула на землю и тут же побежала, хрустя башмаками по камням раздробленного тротуара.
- Мульч, - сказала она. - Штука идет к тебе. Быть осторожен. Он гораздо опасней, чем мы думали.
Впрочем, сама она в этом сомневалась. У Штуки Фарта была возможность убить ее, но он ею не воспользовался. Из этого можно было сделать вывод, что маленький пикси не испытывал ни малейшего желания кого-нибудь убивать.
Трюк Штуки с комбайном вызвал переполох на площади. Дорожной полиции, офицеров которой часто называли «колесами», становилось все больше, а простых граждан - все меньше. Элфи насчитала по меньшей мере шесть огромных полицейских мотоциклов и две патрульные машины. Она шла, опустив голову, но вдруг один из офицеров спрыгнул с мотоцикла и схватил ее за плечо.
- Мисси, вы видели, что произошло? Мисси?
Элфи почувствовала почти непреодолимое желание сбросить руку со своего плеча и зашвырнуть офицера в ближайший мусоросборник. Но сейчас ей было бы совершенно не с руки отправиться за решетку. Были дела и поважнее.
- Офицер, хвала небесам, вы здесь! - прощебетала она тоненьким голоском. То есть еще более тоненьким, чем ее обычный голос. - Вон там, рядом с комбайном. Все залито кровью!
- Кровью! - восхищенно воскликнул «колесо». - Все?
- Абсолютно все!
Дорожный полицейский снял руку с плеча Элфи.
- Спасибо, мисси. Я обязательно во всем разберусь.
Он решительно зашагал к комбайну, но вдруг остановился и обернулся.
- Прошу прощения, мисси. - Судя по взгляду, он почти узнал ее, но не был уверен в этом. - Мы не знакомы?
Но эльфийка в куртке с капюшоном уже исчезла.
«Колесо» махнул на нее рукой и пошел осматривать окровавленную мостовую.

Предыдущая страница 2 Следующая страница


3 Йон Колфер

Элфи тем временем бежала к Хрустальной улице, хотя понимала, что торопиться вовсе не обязательно. Возможно, Штука не рискнул прятаться в своей берлоге, а если все же рискнул, то его уже задержал Мульч. В любом случае, от Элфи ничего не зависело. Уже в который раз она пожалела о том, что лишилась поддержки Подземной полиции. Когда она служила в Разведывательном Корпусе, ей достаточно было отдать короткий приказ в микрофон шлема, и все выходы из района были бы перекрыты.
Перепрыгнув через кибердворника, она повернула на Хрустальную улицу. Это был узкий служебный проулок, выходящий на рыночную площадь, и находились здесь главным образом транспортные конторы. Остальные помещения сдавались под склады. Тут Элфи поджидал сюрприз: на тротуаре стоял Штука Фарт собственной персоной и лихорадочно шарил по карманам в поисках электронного ключа - чипа доступа. Должно быть, что-то его задержало - например, он мог пережидать где-нибудь в укрытии, пока мимо проезжали «колеса». Как бы то ни было, Элфи представился еще один шанс задержать его.
Штука поднял взгляд на нее, и Элфи, не удержавшись, помахала ему рукой.
- Доброе утро, - сказала она.
Штука погрозил ей крошечным кулачком.
- Тебе что, больше нечем заняться? Ну провез я тайком несколько рыбешек, велика беда!…
Его вопрос глубоко ранил Элфи. Действительно, неужели это задержание - самое большее, что она может сделать для волшебного народца? Майор Крут был бы разочарован. Всего за несколько месяцев она скатилась от сверхсекретных операций на поверхности до погонь за рыбными контрабандистами в темных переулках. Как низко она пала…
Она, показала Штуке свои руки.
- Я не хочу, чтобы ты пострадал, поэтому стой спокойно и не шевелись.
Штука насмешливо хмыкнул.
- Пострадал? От тебя? Это вряд ли.
- Нет, - сказала Элфи. - Не от меня. От него. - Она показала на кучку грязи у ног Штуки.
- От него? - переспросил Штука и посмотрел вниз, явно заподозрив неладное.
Его подозрения с лихвой подтвердились. Тротуар под ногами Штуки задрожал, и кучка грязи вдруг подпрыгнула.
- В чем дело? - спросил Штука.
Он, несомненно, отскочил бы в сторону, подальше от зловещей грязи, если бы успел. Но события стали развиваться слишком быстро.
Земля ушла у Штуки из-под ног. В буквальном смысле. Так, словно кто-то всосал ее в себя, отвратительно чавкая. В следующее мгновение устрашающего вида зубы взломали тротуар вокруг Штуки, и он, вслед за землей, провалился в гигантскую пасть. Гном, которому эта пасть принадлежала, выскочил из родной стихии, словно дельфин из воды, на реактивной струе газов не самого аппетитного происхождения. Зубы его почти сомкнулись, бережно сдавив шею контрабандиста.
Совершив этот изящный прыжок, Мульч Рытвинг - а это был именно он - скрылся в заранее прорытом им туннеле, увлекая за собой полу проглоченного пленника, так что наружу осталась торчать только голова незадачливого пикси. Следует отметить, что самоуверенности у Штуки после этого инцидента заметно поубавилось.
- Г-гном, - заикаясь пробормотал он. - Вот уж никогда не думал, что они водят дружбу с законом.
- А они и не водят - как правило, - отозвалась Элфи. - Но Мульч исключение. Думаю, ты не будешь возражать, если он не станет отвечать тебе лично, потому что в этом случае он может случайно откусить тебе голову.
Штука вдруг начал извиваться.
- Что он делает?
- Полагаю, облизывает тебя. Гномья слюна, как тебе наверняка известно, затвердевает при контакте с воздухом. И когда мой напарник откроет рот, ты окажешься плотно и надежно упакован, как цыпленок в яйце.
Мульч подмигнул Элфи. В данный момент для него это был единственный способ выразить свое торжество, но Элфи знала, что он еще несколько дней будет донимать ее, хвастаясь своими исключительными способностями: «Гномы умеют рыть многокилометровые туннели. У любого гнома пониже спины есть личный реактивный двигатель. Гномы способны вырабатывать по два литра клейкой слюны в час. А ты что можешь? Что у тебя есть, кроме знаменитого лица, которое только мешает тебе работать тайно?»
Элфи подошла к самому краю ямы и заглянула вниз.
- Отлично, напарник. А теперь, будь так добр, выплюни беглеца.
Мульч был только рад услужить. Он выплюнул Штуку на мостовую, после чего выбрался из ямы и захлопнул пасть.
- Какая гадость! - простонал Штука, беспомощно извиваясь в плотном коконе гномьей слюны. - Ну и воняет же!
- Эй! - обиделся Мульч. - Ты сам виноват! Если бы ты снял каморку на более чистой улице…
- Да что ты говоришь, вонючка! Да, вонючка, ты все правильно расслышал.
Штука попытался сложить пальцы в особом жесте, которым пикси наводят на недругов порчу, но, к счастью, слюна уже успела затвердеть и у него ничего не вышло.
- Хватит! - прикрикнула Элфи. - Перестаньте, вы оба. У нас есть тридцать минут, чтобы доставить этого коротышку в полицию, прежде чем слюна начнет размягчаться.
Мульч взглянул поверх ее плеча туда, где Хрустальная улица выходила на площадь, и вдруг смертельно побледнел (так, что это было заметно даже под слоем грязи), и борода его стала дыбом.
- Знаешь, напарница, - сказал гном. - По-моему, нам не понадобятся эти тридцать минут.
Элфи отвернулась от задержанного. Пять или шесть эльфов блокировали выход из переулка. И хотя они были в штатском и без каких-либо знаков различия, что-то выдавало в них сотрудников Корпуса при исполнении. Например, спецшлемы или то, как привычно эльфы держали оружие, способное разнести в пыль полгорода. Правда, к некоторому облегчению Элфи, никто пока не целился в нее или Мульча.
Один из эльфов шагнул вперед и поднял щиток своего шлема.
- Привет, Элфи, - сказал он, вернее, она. - А мы тебя все утро ищем. Как поживаешь?
У Элфи отлегло от сердца. Это была майор Виниайа, командир летного отделения, которая всегда поддерживала Элфи и Джулиуса Крута. Виниайа проложила путь в полицию многим эльфийкам. За пятьсот лет службы она совершила немало великих дел, от командования спасательной экспедицией на темную сторону Луны до внесения либеральных законопроектов в Совет волшебного народца. Кроме того, она была пилотом-инструктором Элфи в Полицейской академии.
- Отлично, майор.
Виниайа кивнула на окаменевший комок слюны.
- Все трудишься, как я вижу?
- Да. Это Штука Фарт, занимался контрабандой рыбы. Хорошая добыча.
Майор нахмурилась.
- Элфи, боюсь, тебе придется его отпустить. Нам предстоит охота на более крупную дичь.
Элфи поставила ногу Штуке на грудь. Ей претила мысль плясать под дудку Подземной полиции, пусть даже и в штатском.
- И что же это за дичь? - спросила она.
Виниайа нахмурилась, глубокая морщина пролегла у нее между бровями.
- Капитан, мы можем поговорить в машине.
Обычные полицейские уже выехали.
Капитан? Неужели Виниайа обратилась к Элфи по званию? Да что здесь происходит? Если «обычные полицейские» выехали, кто тогда эти эльфы?
- У меня больше нет привычки безоговорочно верить полиции, майор, - покачала головой Элфи. - Если вы хотите, чтобы я ехала с вами, вам придется хотя бы намекнуть, зачем я вам понадобилась.
Виниайа вздохнула.
- Во-первых, капитан, мы - не полиция. По крайней мере, не та, в которой служила ты. Во-вторых, ты хочешь, чтобы я намекнула? Что ж, пожалуйста. Могу назвать тебе два слова. Рискнешь предположить, какие именно?
Элфи мгновенно все поняла, вернее почувствовала.
- Артемис Фаул, - прошептала она.
- Правильно, - подтвердила Виниайа. - Артемис Фаул. Теперь ты и твой напарник готовы поехать с нами?
- Где ваша машина? - спросила Элфи.
Виниайа и ее таинственный отряд, похоже, имели хорошее финансовое обеспечение. У них было новейшее оружие, а транспортные средства не шли ни в какое сравнение с обычными машинами Подземной полиции. Буквально через несколько секунд после того, как Мульч и Элфи освободили Штуку от слюны (и тайком сунули ему в башмак миниатюрный «маячок», чтобы потом без проблем разыскать контрабандиста), они уже сидели в удобных креслах длинного бронированного автомобиля. Нет, разумеется, никто не принуждал их ни к чему силой и не брал под арест, однако Элфи никак не могла избавиться от мысли о том, что если еще недавно она была хозяйкой собственной судьбы, то теперь с этим покончено.
Виниайа сняла шлем и тряхнула длинными серебристыми волосами. Элфи потрясение уставилась на нее.
Майор улыбнулась.
- Нравится цвет? Мне надоело их красить.
- Нравится. Вам очень идет.
- Простите, что прерываю светскую беседу, - желчно встрял Мульч, - но кто вы такие? Готов поспорить на свой задний клапан, к Подземной полиции вы не имеете никакого отношения.
Виниайа повернулась к гному.
- Что ты знаешь о демонах?
Мульч открыл холодильник и, обнаружив там искусственного цыпленка и крапивное пиво, принялся в свое удовольствие выпивать и закусывать.
- О демонах? Немного. Самому встречаться не приходилось.
- А ты, Элфи? Помнишь, чему тебя учили?
Элфи была заинтригована. К чему клонит Виниайа? Может быть, это какая-то проверка? Придется вспомнить лекции по истории, которые читали в Полицейской академии…
- Гм, демоны… Восьмая ветвь волшебного народца. Десять тысяч лет тому назад, после битвы при Тальтиу, они отказались переселиться под землю, предпочтя вывести свой остров за пределы реального времени и жить в изоляции.
Виниайа кивнула.
- Очень хорошо. Итак, они собрали свой круг магов и наложили заклятие времени на остров Гибрас.
- Они исчезли с лица земли, - блеснул эрудицией Мульч. - С тех пор никто не видел ни одного демона.
- Не совсем так. На протяжении всех этих веков некоторые из них время от времени посещали Землю. Один появился совсем недавно. Догадайтесь, кто его встречал?
- Артемис Фаул! - хором выпалили Элфи и Мульч.
- Совершенно верно. Ему каким-то образом удалось то, что нам оказалось не по силам: в точности предсказать время и место появления демона. Точнее, время мы знали, но ошиблись с местом, промахнулись всего на несколько метров.
Элфи впервые за долгое время снова почувствовала вкус к жизни. Игра обещала быть весьма интересной, и она, Элфи Малой, снова была в числе ведущих игроков.
- А заснять Артемиса вам удалось?
- Не совсем, - загадочно произнесла Виниайа. - Если не возражаешь, об этом вам лучше расскажет специалист. Он на базе.
И она умолкла, всем своим видом давая понять, что больше говорить о деле не намерена. Лучшего способа вывести Элфи из себя нельзя было и придумать…
Но первым терпение потерял Мульч. - А пока не приедем, нам что - вздремнуть прикажешь? Давай, Виниайа, говори, что задумал малыш Арти.
Однако Виниайа была не из тех, кого можно запросто «расколоть».
- Успокойтесь, мистер Рытвинг. Всему свое время. Попейте крапивного пивка или ключевой воды.
Майор достала две бутылки из холодильника и протянула одну гному.
Мульч изучил этикетку.
- «Дерье»? Нет, спасибо. Ты знаешь, откуда в ней пузырьки берутся?
На губах Виниайа мелькнуло некое подобие улыбки.
- Я всегда считала, что эта вода насыщается углекислом газом естественным путем.
- Да, я тоже так считал, пока меня не посадили в тюрьму и не отправили работать на завод «Дерье». Туда посылали всех до одного гномов из «Пучины». Нас заставили дать подписку о неразглашении.
Виниайа явно заинтересовалась.
- Ну-ка, ну-ка… И как же в воде появляются пузырьки?
Мульч постучал пальцем по носу.
- Извини, это сугубо конфиденциальная информация. Я подписку давал, говорю же. Могу только сказать, что для этого нужен большущий чан с водой и несколько гномов, которые на всю катушку задействуют свои… э-э… - он покосился на собственное могучее седалище, - природные способности.
Виниайа медленно поставила бутылку на стол, так осторожно, будто это была бомба неизвестной конструкции.
Элфи, удобно расположившись в кресле, слушала безответственный треп Мульча лишь краем уха. Ей не давала покоя одна мысль: почему майор Виниайа не ответила на первый вопрос гнома: «Кто вы такие?»
Через десять минут Элфи и Мульч узнали ответ.
- Добро пожаловать в штаб Восьмого отдела, - сказала Виниайа. - Прошу простить меня за некоторую напыщенность, но нам редко выпадает случай произвести впечатление.
«И что же тут такого впечатляющего?» - гадала Элфи. Они заехали в многоэтажный гараж в нескольких кварталах от Полис-Плаза. Удлиненный броневик, следуя указательным стрелкам, поднялся на последний, седьмой этаж, крышей которому служили каменные своды пещеры. Водитель остановил машину в самом труднодоступном и темном месте и заглушил двигатель.
Несколько секунд они молча сидели во влажной темноте, слушая, как падают капли воды со сталактитов.
- Здорово! - с наигранным восторгом воскликнул Мульч. - А я-то думал, вы все деньги истратили на тачку!
Виниайа улыбнулась.
- Подожди немного.
Водитель включил установленный на приборной доске сканер и обследовал окрестности, убеждаясь, что вокруг никого нет. Тогда он достал инфракрасный пульт дистанционного управления и направил его сквозь прозрачную крышу машины на каменный потолок пещеры над их головами.
- Скала с дистанционным у прав легшем, - сухо заметил Мульч.
Верный себе, гном просто не мог удержаться, чтобы лишний раз не съехидничать.
Виниайа ничего не ответила - в этом не было необходимости, поскольку дальнейшие события и без того заставили Мульча замолчать. Машина стала стремительно возноситься к потолку (должно быть, под полом были спрятаны гидравлические подъемники). Скалы и не думали уступать дорогу. У Элфи перехватило дыхание - она привыкла считать, что при ударе металла о камень победителем всегда выходит камень. Хотя вряд ли Виниайа привезла их сюда только для того, чтобы расплющить в лепешку вместе с собой и своим отрядом. Все эти мысли вихрем пронеслись у нее в голове за те полсекунды, которые понадобились броневику, чтобы взлететь к потолку. Еще немного - и их раздавит о скалу…
Но скала оказалась не монолитной. И даже совсем не твердой. Она была цифровой. Автомобиль прошел сквозь нее, не встретив ни малейших препятствий, и оказался в небольшом гараже, выдолбленном в толще камня.
- Голограмма, - прошептала Элфи.
Виниайа подмигнула Мульчу.
- Скала с дистанционным управлением. С этими словами майор открыла заднюю дверь и вышла из машины. Воздух в гараже и ведущем из него коридоре был свежим - очевидно, кондиционеры работали исправно.
- Все помещения штаба вырублены в скале, - начала экскурсию Виниайа. - Точнее, раньше тут была пещера естественного происхождения, нам пришлось только немного поработать лазерным резаком, чтобы подровнять стены. Возможно, вам покажется, что мы чересчур заигрались в шпионские игры, но существование Восьмого отдела должно оставаться тайной.
Миновав двери с фотоэлементами, Элфи и Мульч двинулись вслед за майором по вылизанному до блеска коридору. Через каждые несколько шагов были установлены камеры и датчики, и Элфи подумалось, что ее личность проверили не менее десятка раз,» прежде чем они добрались до стальной двери в конце коридора.
Виниайа поднесла ладонь к блестящей пластине в центре двери - и погрузила ее прямо в металл.
- Текучий металл, - пояснила она. - Насыщенный нанодатчиками. Через эту дверь обманом не пройти: нанодатчики считывают всю информацию, начиная с отпечатков пальцев и заканчивая ДНК. Даже если отрезать мне руку и вставить ее сюда, все равно ничего не получится - датчики обнаружат отсутствие пульса.
Элфи сложила на груди руки.
- Столько паранойи в одном месте. Думаю, я знаю, кто у вас технический консультант… Тут дверь скользнула в сторону, и догадка Элфи полностью подтвердилась.
- Жеребкинс! - выпалила она, едва сдерживаясь, чтобы не кинуться старому другу на шею.
Кентавр тепло обнял ее за плечи и в восторге забил задними копытами.
- Элфи! Как поживаешь?
- Работаю…
Жеребкинс нахмурился.
- По-моему, ты похудела.
- Поразительно, но ты - тоже, - рассмеявшись, сказала Элфи.
И в самом деле, с тех пор как они виделись в последний раз, Жеребкинс умудрился сбросить лишний вес, а его шкура теперь так и лоснилась.
Элфи провела рукой по лошадиному боку кентавра и задумчиво хмыкнула.
- Любопытно… Ты пользуешься кондиционером для шерсти и отказался от колпака из фольги. Неужели ты завел подружку?
Жеребкинс густо покраснел.
- Говорить пока рано, но я полон надежды. Комната за дверью оказалась от пола до потолка забита новейшей электроникой. Приборы были смонтированы даже в полу и на потолке, включая газовые экраны визуального наблюдения во всю стену и невероятно реалистичную имитацию неба над головой. Жеребкинс явно гордился своими достижениями.
- У Восьмого отдела хороший бюджет. Я могу позволить себе приобретать только лучшее.
- А прежняя работа?

Предыдущая страница 3 Следующая страница


Затерянный мир 4

Кентавр нахмурился.
- Я пытался работать с Сулом, но ничего не вышло. Он только и знает, что разрушать все, созданное майором Крутом. Восьмой отдел вышел на меня на одной из воскресных встреч клуба знакомств. Они сделали мне предложение, от которого я не стал отказываться. Здесь мою гениальность наконец-то оценили по заслугам, да и зарплата существенно выше, чем в полиции.
Мульч, не теряя времени, тут же обыскал помещение на предмет съестного, не нашел ни крошки и рассвирепел.
- Нет, чтоб потратить хоть немного из своего баснословного жалованья на мышиное карри! - ядовито прошипел он.
Жеребкинс выразительно оглядел заляпанного туннельной грязью гнома с ног до головы и надменно выгнул бровь.
- Нет, на мышиное карри - уволь. Зато у нас есть душевая. Ты знаешь, что такое душ, Рытвинг?
Борода Мульча ощетинилась.
- Да, знаю. А еще я могу узнать осла, если вижу его перед собой.
Элфи решительно встала между ними. - Перестаньте, вы оба. Опять за старое, да? Лучше поберегите свои излюбленные придирки до тех пор, пока нам не объяснят, где мы и почему тут оказались.
Мульч заткнулся, однако не отказал себе в удовольствии еще немного позлить кентавра, плюхнувшись на диван кремового цвета. Элфи села рядом с гномом, но на некотором расстоянии.
Жеребкинс включил стенной экран, потом легонько коснулся его поверхности пальцами, выбирая нужную программу.
- Я просто в восторге от этих газовых экранов, - заявил он, сорвавшись на радостное ржание. - Электрические импульсы нагревают частицы до разной температуры, в результате чего газ меняет цвет и создает изображение. Конечно, все гораздо сложнее, и я упростил объяснение, чтобы было понятно и каторжнику.
- Я был полностью оправдан и восстановлен в правах! - вскинулся Мульч. - И тебе об этом прекрасно известно.
- С тебя были сняты обвинения, но сказать, что ты оправдан, было бы неправильно, - заметил Жеребкинс. - Существует разница между оправданием и снятием обвинений. Небольшая.
- Да, такая же, как между кентавром и ослом.
Элфи вздохнула. Все как в старые добрые времена. Когда Жеребкинс работал техническим консультантом Подземной полиции, он обеспечивал ей поддержку при выполнении многих операций, а Мульч поневоле был вынужден им помогать. Со стороны совершенно не верилось, что кентавр и гном на самом деле добрые друзья. Элфи даже подозревала, что такими мелкими перебранками самцы любого вида выражают расположение друг к другу.
На экране появилось изображение демона в натуральную величину. У него были узкие глаза и увенчанные шипами уши.
Мульч подпрыгнул на диване.
- Д'арвит!
- Успокойся, - сказал Жеребкинс - Изображение создано компьютером. Хотя, согласен, качество превосходное. - Кентавр увеличил картинку, и чудовище заполнило весь экран. - Взрослый демон-самец. После трансформации.
- После трансформации?
- Да, Элфи. Демоны взрослеют не так, как другие расы волшебного народца. Они весьма милы, пока не достигнут возраста полового созревания, после чего их тела подвергаются воздействию сильнейших и болезненных спазмов. Это и есть трансформация. В ходе ее демон закукливается, вокруг него образуется кокон, наполненный питательной слизью. Помучавшись восемь-десять часов, они появляются из коконов как раз такими, какими мы и привыкли представлять демонов. А детстве они - бесенята, так их и называют. Но это не относится к демонам-колдунам, которые не проходят стадию трансформации. У них только развиваются магические способности. Я им не завидую. Вместо прыщей и резких изменений настроения у демона-колдуна, достигшего половой зрелости, возникают другие подростковые отклонения, например начинают вылетать молнии из пальцев. Это если ему еще повезет…
- А что вылетает, если не повезет? И что нам вообще за дело до этих демонов? - спросил Мульч в попытке докопаться до сути.
- Нам есть до них дело, потому что совсем недавно демон появился в Европе, и мы не смогли добраться до него первыми, - ответил кентавр.
- Это нам уже говорили, - вмешалась Элфи. - Демоны возвращаются с Гибраса?
- Возможно, Элфи. - Жеребкинс постучал пальцем по поверхности экрана, и изображение разделилось на несколько прямоугольников. В каждом появилось по маленькому демону. - В течение последних пяти веков демоны всего несколько раз появлялись в нашем мире, и всегда не более чем на мгновение. Последнее и к лучшему, поскольку по этой причине вершки не успели никого из них схватить. - Жеребкинс выделил четвертое изображение. - Вот этот экземпляр моему предшественнику удавалось удерживать в течение двенадцати часов. Дело было в полнолуние, и у моего предшественника имелся серебряный медальон.
- Да, конечно, полная луна - это так романтично… - встрял Мульч.
Жеребкинс вздохнул.
- И чему тебя только в школе учили? Демоны - уникальны, между ними и прочими обитателями Земли лежит пропасть. Их остров Гибрас представляет собой огромный обломок Луны, упавший на Землю в триасовый период, когда Луна столкнулась с метеоритом. Благодаря сохранившейся наскальной живописи и компьютерному моделированию, нам по крупицам удалось отчасти воссоздать картину катастрофы. Судя по тому, что нам удалось выяснить, этот обломок упал в поток магмы и, если можно так выразиться, приварился к земной поверхности. Демоны же являются потомками микроорганизмов, которые жили в лунном грунте. Их тело и разум до сих пор подвержены сильнейшему влиянию Луны - в полнолуние у них иногда даже появляется способность к левитации. Более того, именно этим влиянием объясняется то, что некоторые из демонов иногда проникают в наше измерение. Они вынуждены носить серебряные украшения, чтобы противостоять притяжению Луны. Серебро - самый надежный якорь, чтобы удержаться в своем времени и пространстве. Золото тоже подходит, но, используя золото, можно лишиться некоторых частей тела.
- Ну ладно, допустим, мы готовы принять на веру этот вздор о межпространственном лунном притяжении, - сказал Мульч тем небрежно-снисходительным тоном, которого Жеребкинс терпеть не мог. - Какое отношение это имеет к нам?
- Прямое, - рявкнул кентавр, распаляясь. - Ты хоть представляешь, что будет, если демон попадет в руки людей? Догадываешься, за кого они примутся потом со своими пробирками и микроскопами?
Пока он отдувался и возмущенно фыркал, Виниайа продолжила рассказ:
- Именно поэтому пятьсот лет тому назад Нан Бёрде, будучи председателем Совета, создала Восьмой отдел для наблюдения за деятельностью демонов. К счастью, Бёрде обладала миллиардным состоянием и после смерти завещала его Восьмому отделу. Мы - очень малочисленное, подчиняющееся напрямую Совету подразделение Подземной полиции, но благодаря наследству Бёрде не жалуемся на недостаток средств и можем позволить себе самое лучшее оборудование и снаряжение. Со временем Восьмому отделу кроме основной задачи стали давать и иные поручения, слишком щекотливые, чтобы их можно было доверить обычным подразделениям полиции. Но приоритетным направлением по-прежнему является демонология. В течение пяти веков лучшие умы изучали древние тексты демонов, чтобы попытаться предсказать, когда и где появится очередной пришелец с Гибраса. Обычно наши расчеты точны, и мы способны контролировать ситуацию. Но двенадцать часов назад в Барселоне произошло непредвиденное.
- И что же это было? - Мульч впервые задал вполне разумный вопрос.
Жеребкинс открыл очередное окно на экране. Большая часть изображения представляла собой белое пятно.
- Вот что.
Мульч уставился на экран, картинно выпучив глаза.
- Очень маленькая вьюга? - предположил он.
Жеребкинс погрозил ему пальцем.
- Клянусь, если бы я сам не любил издеваться над другими, то выкинул бы тебя отсюда пинком под твой легковоспламеняющийся зад.
Мульч поблагодарил его за комплимент снисходительным кивком.
- Нет, это - не маленькая вьюга, - сказал кентавр. - Это сигнал белого поля. Кто-то заблокировал наши скопы.
Элфи кивнула. Скопами на жаргоне Подземной полиции назывались замаскированные системы слежения, установленные на спутниках связи.
- Похоже, внутри нашей маленькой вьюги происходило нечто из ряда вон выходящее - не зря же вершки бросились врассыпную от этого места.
На экране, вне белого пятна, люди в панике разбегались кто куда, автомобили заезжали на тротуар и врезались в стены.
- В некоторых программах человеческих новостей, - продолжал Жеребкинс, - сообщалось о том, что на несколько секунд посреди улицы буквально из ничего возникло невиданное существо, похожее на гигантского ящера. Фотографий, естественно, нет. Это событие не было для нас абсолютной неожиданностью. Я вычислил координаты возможного появления демона, но, по расчетам, точка выхода должна была находиться на три метра левее, поэтому именно там мы установили ПИ С… простите, проектор искажения света. К сожалению, если время явления нам удалось предсказать в точности, то с пространственными координатами произошла небольшая нестыковка. А тот, кто находился внутри сферы помех, знал и точное место, и время.
- Значит, Артемис нас спас, - сказала Элфи.
- Спас нас? - не поняла Виниайа. - Каким образом?
- Если бы не эти помехи, изображения нашего приятеля-демона уже гуляли бы по всему Интернету. А ты утверждаешь, что внутри слепого пятна на всех снимках и записях находился именно Артемис.
Жеребкинс злорадно усмехнулся, явно очень довольный собственным хитроумием:
- Малыш Арти решил, что может перехитрить меня. Он знает, что Подземная полиция следит за каждым его шагом.
- Хотя дала обещание не делать этого, - напомнила Элфи.
Жеребкинс отмахнулся от ее замечания, будто от назойливой мухи, и продолжил:
- Поэтому Артемис послал своих двойников в Бразилию и Финляндию, но мы при помощи спутников установили слежку за всеми троими. Кстати, это вырвало солидный кус из моего бюджета.
Мульч застонал.
- Ох, сил нет, щас засну… Или меня стошнит… А может быть, и то и другое.
Виниайа сердито ударила кулаком по ладони. - Все, этот гном мне надоел! Бросим его на несколько дней в камеру, пусть поучится себя вести.
- Вы не можете так поступить со мной! - запротестовал Мульч.
Виниайа зловеще улыбнулась, взгляд ее не сулил гному ничего хорошего.
- Могу. Ты даже не представляешь, какой властью обладает Восьмой отдел. Поэтому заткнись, иначе вскоре будешь выступать перед глухими стальными стенами и слушать в ответ лишь эхо!
Мульч изобразил пантомимой, как запирает рот на замок и выбрасывает ключ.
- Итак, мы знаем, что Артемис был в Барселоне, - продолжил Жеребкинс. - И мы знаем, что демон появился там. Артемис побывал в других возможных точках материализации, но там демоны не появлялись. Он каким-то образом замешан в этом деле.
- Это точно? - спросила Элфи.
- Да, и вот почему. - Жеребкинс постучал по экрану, увеличивая часть крыши «Каса Мила».
Элфи несколько секунд разглядывала изображение, но ничего особенного не заметила.
Жеребкинс снизошел до подсказки.
- Это - здание, построенное по проекту Гауди. Тебе нравится Гауди? Он создал несколько прекрасных мозаичных панно.
Элфи присмотрелась.
- О небо! - воскликнула она. - Не может быть!
- Еще как может! - рассмеялся Жеребкинс, увеличив мозаичное панно так, чтобы оно заполнило весь экран.
На панно были изображены две фигуры, выходящие из темной дыры посреди неба. В одной из фигур безошибочно узнавался демон, в другой, не менее безошибочно, - Артемис Фаул.
- Но это просто невозможно! - сказала Элфи. - Дому не меньше ста лет!
- Вся штука во времени, - ответил Жеребкинс. - Гибрас находится вне реального временного потока. Демон, сорвавшийся с острова, бороздит годы и века, словно отважный мореплаватель. Тот, что появился в Барселоне, очевидно, прихватил Артемиса с собой. Можно предположить, что они материализовались перед одним из художников Гауди или перед самим мастером.
Элфи побледнела.
- Ты хочешь сказать, что Артемис…
- Нет, сейчас Артемис дома, в собственной постели. Мы изменили орбиту спутника, чтобы не спускать с него глаз круглые сутки семь дней в неделю.
- Но… это его путешествие… Как такое возможно?
Жеребкинс промолчал, и слово взяла Виниайа.
- Отвечу я, потому что Жеребкинс не любит признаваться в этом. Мы не знаем, Элфи. Многие важные вопросы остались без ответа.
Поэтому мы и пригласили тебя.
- Почему? Я ничего не знаю о демонах. - Верно, - кивнула Виниайа, - но ты многое знаешь об Артемисе Фауле. По моим сведениям, ты поддерживаешь с ним связь. Элфи пожала плечами.
- Ну, я не сказала бы, что мы…
Жеребкинс смущенно кашлянул и открыл звуковой файл.
«Привет, Артемис, - услышали все голос Элфи. - У меня возникла небольшая проблема, может быть, ты сумеешь мне помочь». «Буду рад, Элфи, - раздался голос Артемиса. - Надеюсь, проблема окажется достаточно сложной».
«Я охочусь за одним пикси, но он очень хитер…»
Жеребкинс закрыл файл.
- Думаю, этого достаточно, чтобы утверждать, что вы с ним и впрямь поддерживаете связь.
Элфи глуповато улыбнулась - оставалось только надеяться, что никто не поинтересуется, каким образом у Артемиса оказалось устройство связи с волшебным народцем.
- Ладно, признаю, я иногда звоню ему. Чтобы знать, чем он занимается. Ради всеобщего блага.
- Нас не интересуют причины, - сказала Виниайа. - Мы просто хотим, чтобы ты еще раз связалась с ним. Отправляйся на поверхность и узнай, как ему удается так точно предсказывать место и время появления демона. Судя по расчетам Жеребкинса, следующее пришествие должно состояться через шесть недель, и нам хотелось бы знать точное место.
Элфи не стала торопиться с ответом. - В каком качестве я должна вступить в контакт с Артемисом?
- В качестве капитана полиции. В звании тебя восстановят, но числиться ты будешь, разумеется, в Восьмом отделе. И все, чем тебе предстоит здесь заниматься, будет строго засекречено.
- Предлагаете мне стать шпионкой?
- Верно, шпионкой. С высокой оплатой за сверхурочные и хорошей медицинской страховкой. Элфи кивнула на Мульча.
- А что будет с моим партнером?
Гном вскочил на ноги.
- Я не хочу в шпионы! Слишком опасное это дело. Но… - он лукаво подмигнул Жеребкинсу, - я готов быть вашим консультантом. Хорошо оплачиваемым.
Виниайа нахмурилась.
- Мы не готовы выдать Рытвингу визу на поверхность…
Мульч пожал плечами.
- И не надо. Я, знаете ли, терпеть не могу выбираться наверх. Слишком близко к солнцу, а у меня очень чувствительная кожа.
- Но мы готовы компенсировать ему потерю заработка.
- Не знаю, хочу ли я снова надеть форму, - сказала Элфи. - Мне нравится работать с Мульчем.
- Давай считать время, которое понадобится тебе на эту операцию, испытательным сроком, - предложила Виниайа. - Сделай это доя нас, а потом уже решай, хочешь ли и дальше работать с нами.
Элфи снова задумалась.
- Какого цвета форма?
Виниайа улыбнулась.
- Матовая черная.
- Хорошо, - сказала Элфи. - Договорились.
Жеребкинс обнял ее.
- Я знал, что ты согласишься! Ни минуты не сомневался. Я им сразу сказал: Элфи Малой не сможет отказаться от приключения!
Виниайа торжественно отдала честь.
- Добро пожаловать в нашу команду, капитан Малой. Жеребкинс закончит инструктаж и выдаст обмундирование. Надеюсь, контакт с объектом состоится при первой же возможности. Элфи тоже отдала честь.
- Конечно, майор. Благодарю за доверие, майор.
- А теперь прошу меня извинить, - сказала Виниайа. - Мне предстоит разговор с пикси, которого нам удалось внедрить в гоблинские триады. Ему пришлось полгода проходить в чешуйчатом комбинезоне, и бедняга начал сомневаться в собственной видовой принадлежности.
Виниайа повернулась, взмахнув гривой прекрасных серебристых волос, и вышла. Автоматические двери почти бесшумно закрылись за ней.
Жеребкинс кинулся к Элфи и заставил ее встать с дивана.
- Мне столько нужно тебе показать! - затараторил он. - Местные офицеры очень милы, вот только немного, знаешь ли, консервативны. Они, конечно, охают и ахают, однако никто не может оценить меня по достоинству так, как ты. Знаешь, у нас есть собственная посадочная площадка для шаттлов! А какая экипировка у разведчиков! Технические характеристики просто невероятные. Вот погоди, увидишь новый защитный костюм, сама поймешь. А шлем! Элфи, эта штука самоходная. Я установил под оболочку несколько мини-ускорителей. Летать он, конечно, не может, но может прыгнуть, куда прикажешь. Только настоящий гений мог создать такое потрясающее устройство!
Мульч закрыл уши ладонями.
- Узнаю старину Жеребкинса! Как всегда, скромен до неприличия.
Кентавр метнулся к нему и встал на дыбы. Казалось, еще немного - и копыто расплющит гному нос… Но Жеребкинс в последний момент замер.
- Рытвинг, если ты не прекратишь, я за себя не отвечаю, - предупредил он, не меняя позы. - Не забывай, я ведь наполовину животное.
Мульч осторожно отодвинул копыто подальше от своего лица.
- Ничего не могу с собой поделать, - жалобно произнес он. - Тут у вас все так напыщенно и официально!… Я просто пытался немного разрядить обстановку…
Жеребкинс снова повернулся к своему драгоценному газовому экрану и вывел на него изображение острова Гибрас. По большей части оно представляло собой домыслы художника.
- Знаю, вы думаете, что я заигрался в шпионские игры и раздуваю анаконду из червя-вонючки. Но поверьте: где-то на этом острове живет ничего не подозревающий демон, которому предстоит, независимо от его желания, посетить Землю и тем самым доставить нам массу хлопот.
Элфи подошла ближе к экрану.
«Где-то сейчас этот ничего не подозревающий демон? - подумала она. - Догадывается ли он о том, что скоро ему придется против воли покинуть свое измерение и перенестись в другое?»
Как показали дальнейшие события, Элфи ошиблась по двум пунктам. Во-первых, демон, о котором шла речь, был не демоном, а еще бесенком. А во-вторых, упомянутый бесенок был совершенно не против предстоящего путешествия - он давно и страстно мечтал оказаться на Земле.

Предыдущая страница 4 Следующая страница


5 Йон Колфер

ГЛАВА 3
НОМЕР ПЕРВЫЙ

Остров Гибрас, Чистилище

Однажды Бесенку Номер Один приснилось, что он стал демоном. Во сне у него были острые кривые рога, грубая и прочная шкура, а когти стали такими острыми, что ими можно было освежевать вепря. Ему снилось, что другие демоны раболепно кланяются ему и тут же убегают в страхе, опасаясь, как бы он не разорвал их в припадке воинственности.
Да, той ночью ему приснился чудесный сон… Но проснулся он все тем же бесенком. Хотя, строго говоря, видел он этот сон вовсе не ночью. Небо над Гибрасом всегда красное, как на рассвете. Однако Номер Первый, сроду не видевший настоящих ночей, привык считать ночью то время, когда отдыхал.
Бесенок Номер Один наспех оделся и выбежал в коридор, чтобы осмотреть себя в зеркале - вдруг, пока он спал, с ним все-таки произошла трансформация? Увы, он ничуть не изменился. Все то же жалкое создание… Бесенок на все сто процентов.
- Гр-р, - зарычал он на свое изображение.
Но это не произвело ни малейшего впечатления даже на Номера Первого в зеркале. А тот, кто не может испугать себя, не напугает никого и годится только на то, чтобы перепеленывать бесенят-младенцев.
Впрочем, судя по отражению, кое-какие признаки большого будущего у Бесенка Номер Один имелись. Например, структура скелета у него была как у настоящего демона. А ростом он был аж с овцу. Если она сядет по-собачьи. Сквозь серую, как лунная пыль, кожу тут и там прорезались прочные чешуйки. Витиеватые кроваво-красные руны спиралью вились по груди, поднимались по шее на затылок и заканчивались на лбу. А еще Номер Первый гордился своими поразительно яркими оранжевыми зрачками и породистым волевым подбородком (то есть это он сам считал свой подбородок волевым; другие говорили, что у него просто прикус неправильный). У него были две руки, чуть длиннее, чем у человека десяти лет от роду, и две ноги - чуть короче, чем у упомянутого человека. По четыре пальца на руках и ногах. То есть с конечностями все было в порядке. Имелся еще хвост, скорее обрубок, идеально подходящий для рытья ям во время охоты на личинок. В общем, Номер Первый был типичным бесенком. Если не считать одной мелочи: он был самым старым бесенком на Гибрасе. Ему стукнуло аж четырнадцать лет. То есть не совсем «стукнуло». Трудно определить точный возраст на острове, где царит вечный рассвет. Колдуны называют рассвет часом силы. Вернее, называли, до того как сгинули в ледяной бездне космоса. Час силы. Круто, ничего не скажешь.
В коридор вышел демон Хэдли Шрайвлингтон Бассет. Тяжело топая по кафельному полу, он побрел в умывальную. Бассет был на шесть месяцев моложе Номера Первого, но тем не менее уже стал взрослым. У него были внушительные спиральные рога и раздвоенные… нет, уже расчетверенные! - заостренные уши. Хэдли очень гордился своей взрослой внешностью и не упускал случая позадаваться перед бесенятами. Вообще-то демонам не положено ночевать в общежитии бесенят, но Бассет не торопился переселяться отсюда.
- Привет, бесенок! - рявкнул он, звонко шлепнув Номера Первого полотенцем по заднице. - Ну что, взрослеть-то собираешься или как? Может, тебя нужно разозлить как следует?
Бесенку Номер Один было больно, но он не разозлился. Только разволновался. Он всегда волновался, по поводу и без. В этом была его главная проблема.
Надо менять тему, и быстро, понял он.
- Доброе утро, Бассет. Красивые уши.
- Я знаю, - сказал Хэдли, по очереди ощупывая их. - Уже четыре кончика, и, кажется, появляется пятый. У самого Аббота всего шесть кончиков на ушах.
Леон Аббот, герой Гибраса. Самопровозглашенный спаситель демонов.
Хэдли еще раз шлепнул Номера Первого полотенцем.
- Бесенок, ну зачем ты вообще смотришься в зеркало? Для тебя ведь это такая мука! Даже мне больно смотреть на тебя, стоящего перед зеркалом.
Он подбоченился, откинул голову и расхохотался. Очень эффектно. Он был похож на актера, репетирующего за кулисами номер.
- Э-э… Бассет… На тебе нет ни одного серебряного украшения, - осмелился заметить Номер Первый.
Шрайвлингтон Бассет подавился смехом, вместо раскатистого хохота из его глотки вырвалось сдавленное кряканье, и он помчался по коридору, потеряв всякий интерес к издевательствам. Как правило, Номер Первый не испытывал никакого удовольствия, пугая кого-либо до полусмерти. Он обычно никого и не пугал. Однако в случае с Бассетом поступился принципами. Для бесенят и демонов серебро - не просто дань моде. Отсутствие украшений грозило им гибелью, а то и хуже. Вечными муками. Правда, все это относилось только к тем, кто находился рядом с кратером вулкана, но Бассет с перепугу об этом не вспомнил.
Номер Первый юркнул обратно в спальню старших бесенят, надеясь, что соседи по комнате все еще храпят. Увы, нет. Они уже протирали глаза и искали мишень для своих ежедневных насмешек, и такой мишенью, разумеется, был Номер Первый. Он был самым старым в спальне - никому еще не удавалось дожить до четырнадцати лет и не трансформироваться. Дошло до того, что его стали считать чем-то вроде непременной комнатной принадлежности. Когда он спал, его ноги торчали в проходе, а одеяло едва прикрывало спиральные лунные узоры на его груди.
- Эй, Коротышка, - окликнул его один из бесенят. - Может быть, ты сегодня трансформируешься, как считаешь? Или скорее у меня под мышками вырастут розовенькие цветочки?
- Завтра проверю твои подмышки, - сказал другой и захихикал.
Снова насмешки. На этот раз от пары двенадцатилетних бесенят, чьи мышцы раздулись настолько, словно задиры собирались трансформироваться нынче же утром, еще до начала занятий. Впрочем, они были правы. Самому Номеру Первому тоже больше верилось в появление розовых цветочков.
Коротышка было его обидным прозвищем. Бесенятам не положено иметь имена. Вот когда они трансформируются и превратятся в демонов - их нарекут, взяв имена из священных текстов. А до тех пор Номеру Первому предстояло оставаться Номером Первым. Или Коротышкой.
Он дружелюбно улыбнулся. Не стоило настраивать против себя соседей по спальне. Сегодня они были куда меньше его, но завтра могли стать очень большими.
- У меня уже мышцы так и прут, - объявил он, напрягая бицепсы. - Это должно случиться сегодня.
Его соседи по комнате не находили себе места, предвкушая, как не сегодня завтра навсегда покинут эти стены. Скоро они станут демонами, им предоставят приличное жилище, и любые запреты на Гибрасе перестанут для них существовать.
- Что мы ненавидим? - выкрикнул один бесенок.
- Людей! - хором грянули остальные.
И они минуту-другую воинственно выли, обратив рыльца к потолку. Номер Первый присоединился к ним, но без воодушевления.
«Неправильно. Надо говорить не «что мы ненавидим», - думал он, - а «кого».
Впрочем, сейчас лучше было не заострять на этом внимание.

Школа бесенят

Иногда Номер Первый очень сожалел о том, что не знал своей матери. Это чувство считалось не подобающим демону, поэтому он держал его в тайне. Демоны рождаются равными и достигают чего-либо в жизни только благодаря своим когтям и клыкам. Как только самка откладывает яйцо, его помещают для созревания в обогащенную минералами грязь. Бесенята не знают своих родителей и считают семьей всех демонов.
Но иногда, когда ему становилось особенно горько и одиноко, Номер Первый по пути в школу с тоской смотрел на женскую половину лагеря и гадал, кто же произвел его на свет.
Была одна демонесса с таким же красноватым оттенком кожи, как у него, и добрым лицом. Она часто улыбалась ему из-за стены. Однажды Номер Первый понял, что она пытается высмотреть своего сына, и стал улыбаться ей в ответ. С тех пор они оба могли притворяться, что нашли друг друга.
Номер Первый никогда не испытывал чувства общности. Он отчаянно жаждал дожить до того времени, когда он, проснувшись, точно будет знать, что ждет его впереди. Такой день пока не наступил и вряд ли наступит, пока они все живут в Чистилище. Ничего не изменится. Не может измениться. Нет, не совсем так. Может сделаться еще хуже.
Школа бесенят представляла собой низкое каменное здание с плохой вентиляцией и почти без освещения. Идеальные условия для большинства бесенят. В зловонии и рядом с коптящим пламенем они почему-то чувствовали себя обиженными на всех и воинственными.
А Номер Первый тосковал по свету и свежему воздуху. Он был не таким, как все, своего рода совершенно новым румбом компаса. Или, наоборот, старым. Номеру Первому часто казалось, что он мог бы стать колдуном. С тех пор как племя демонов покинуло время, в нем ни разу не появлялось колдунов. Может быть, он станет первым? Может быть, именно поэтому ему все видится иначе, не так, как другим? Номер Первый попытался обсудить эту теорию с магистром Роули, но учитель только треснул его по ушной впадине и послал копать личинок.
Личинок он тоже не понимал. Почему нельзя питаться нормально приготовленной едой, хотя бы изредка? Что плохого в мягком тушеном мясе с добавлением щепотки специй? Почему бесенята с таким упоением пожирают пищу, пока та еще корчится?
Номер Первый, как всегда, пришел в школу последним. Остальные бесенята, около дюжины, слонялись по коридору и, вероятно, с наслаждением предвкушали еще один день: как они будут охотиться, сдирать шкуры, разделывать туши, а если повезет - то и трансформируются. Сам Номер Первый не испытывал особых надежд. Возможно, этот день станет его днем, но он в этом глубоко сомневался. Трансформационные спазмы вызывает жажда крови, а он никогда не испытывал ни малейшего стремления причинить боль живому существу. Он жалел даже кроликов, которых иногда ел (куда же денешься!), и по ночам ему снилось, что их маленькие пушистые души являются к нему с немым укором.
Магистр Роули сидел на своей скамье и точил изогнутый меч. Время от времени он отрубал от скамьи солидный кусок и довольно хрюкал. На столе перед ним лежали различные орудия для рубки, распиливания и резания. И конечно, одна-единственная книга. Экземпляр священного писания «Шпалеры леди Хизерингтон Смит». Книги, которую Леон Аббот принес из старого мира. Книги, которая, по словам самого Аббота, спасла их всех.
Заточив похожий на серебряный полумесяц клинок, Роули стукнул эфесом по скамье.
- Сесть! - проревел он. - И побыстрее, вы, вонючие кроличьи какашки! А то у меня новый клинок и мне не терпится его испытать!
Бесенята поспешили занять свои места. Роули, конечно, не собирался никого из них зарубить, но вполне мог приласкать мечом плашмя. А с другой стороны, зарубить тоже мог - с него сталось бы…
Номер Первый протиснулся на свое место в конце четвертого ряда. «Постарайся выглядеть крутым, - приказал он себе. - Ухмыляйся, ты же бес!»
Роули глубоко вонзил клинок в деревянный брус, и меч звонко задрожал. У бесенят вырвался восхищенный вздох. А Номер Первый подумал только: «Показуха. Испортил хорошую скамью».
- Итак, подонки и свиньи, - сказал Роули. - Хотите стать демонами?
- Да, магистр Роули! - завизжали бесенята.
- Считаете, что вы этого заслуживаете?
- Да, магистр Роули!
Роули широко раскинул мускулистые руки, откинул зеленую голову и взревел:
- Я хочу услышать!
Бесенята заорали и затопали ногами, принялись молотить оружием по партам и друг другу по плечам. Номер Первый пытался по возможности не принимать участия в этом безобразии и одновременно изо всех сил делать вид, будто принимает. Сделать это было непросто.
Наконец Роули велел всем заткнуться.
- Так-так, посмотрим… Это утро для одних станет великим утром, а для других - лишь началом еще одного позорного дня охоты на личинок с самками. - Он многозначительно зыркнул на Номера Первого. - Но прежде чем заняться делом, немного покемарим.
Бесенята разочарованно застонали.
- Все верно, девчонки. Занимаемся историей. Никого не убиваем, никого не едим, занимаемся знаниями ради знаний. - Роули пожал широченными бугристыми плечами. - Лично я считаю это напрасной тратой времени, но я выполняю приказы.
- Именно так, магистр Роули, - донесся голос от двери. - Выполняешь приказы.
Голос принадлежал самому Леону Абботу, решившему, по своему обыкновению, ни с того ни с сего нагрянуть в школу. Бесенята тут же повскакивали с мест и окружили его, мечтая получить дружеский удар по уху или хотя бы прикоснуться к мечу героя.
Аббот некоторое время терпел всеобщее поклонение, потом разогнал бесенят. Отодвинув Роули, он занял учительское место и подождал, пока наступит тишина. Ждать пришлось недолго. Аббот производил ошеломляющее впечатление, даже если не знать о его прошлом. Он был почти пяти футов ростом, из его лба росли изогнутые бараньи ро-га. Крепчайшая чешуя темно-красного цвета покрывала всю верхнюю часть его туловища и лоб. Чешуя не только выглядела, но и была непробиваемой. Можно хоть весь день наносить удары топором по груди Аббота, а он и не почешется. Он часто развлекался на вечеринках тем, что предлагал любому желающему попытаться нанести ему рану.
Аббот скинул плащ из сыромятной кожи и шлепнул себя ладонью по груди.
- Ну, кто хочет попробовать?
Кое-кто из бесенят едва не трансформировался от возбуждения.
- Вставайте в очередь, дамочки, - сказал Роули, словно он по-прежнему был главным в классе.
Бесенята столпились у доски и принялись лупить Аббота кулаками, ногами и даже головами. Все удары отскакивали. Аббот, похоже, получал от этого огромное удовольствие.
«Идиоты, - думал Номер Первый. - Как будто не знают».
У него была своя теория относительно бронированной чешуи. Несколько лет назад он играл со сброшенной младенцем чешуйкой и увидел, что она состоит из нескольких слоев, которые делают ее практически неуязвимой для прямых ударов, в то время как если бить под углом и чем-то горячим…
- А ты не хочешь попробовать, Коротышка? Язвительный хохот одноклассников прервал ход мысли Номера Первого.
До бесенка не сразу дошло, что Аббот не просто обратился лично к нему, но и использовал его школьное прозвище. Номер Первый аж передернулся от удивления.
- Да, сэр, прошу прощения. Что?
Аббот постучал по своей груди.
- Как ты думаешь, тебе удастся проткнуть самую толстую чешую на Гибрасе? - Сомневаюсь, что она самая толстая, - сорвалось с языка Номера Первого, прежде чем он успел его прикусить.
- Ра-а-р-р!!! - взревел Аббот. - Ты хочешь оскорбить меня, мелюзга!
«Мелюзга» было куда обиднее, чем «Коротышка». Так обычно называли только что вылупившихся из яиц бесенят.
- Нет, конечно нет, господин Аббот. Я просто подумал, что у самых старых демонов на чешуйках могло образоваться больше слоев. Но ваши, вероятно, прочнее, потому что внутри нет отмерших слоев.
Аббот, прищурившись, посмотрел на Номера Первого.
- Судя по всему, ты много, слишком много знаешь о чешуе. Почему бы тебе не попробовать проткнуть мою?
Номер Первый попытался отшутиться.
- О, честно говоря, мне не кажется…
Но Аббот даже не улыбнулся.
- А мне кажется, Коротышка. Тащи сюда свой куцый хвост, пока я не разрешил господину Роули сделать то, о чем он уже давно мечтает.
Роули вытащил клинок из скамьи и подмигнул Номеру Первому. Подмигнул не по-дружески, не как приятелю, с которым у него общие секреты, а так, словно говорил: «Ну-ка, ну-ка… сейчас посмотрим, какого цвета твои потроха!»
Номер Первый неохотно поплелся к доске. Проходя мимо очага, Номер Первый приостановился на секунду, глядя на острые деревянные шампуры, торчащие из тлеющих углей. Если бы у него хватило мужества, он мог бы воспользоваться одним из них…
Аббот заметил его взгляд.
- Что? Думаешь, тебе поможет шампур? - Демон презрительно фыркнул. - Коротышка, меня один раз сбросили в кипящую лаву, и я, как видишь, жив здоров. Возьми шампур. Делай, что хочешь, я тебя не боюсь! - Делай, что хочешь! - хором повторили одноклассники Номера Первого, но у него не возникло сомнений, кого они на самом деле поддерживают.
Номер Первый неохотно достал заостренную деревяшку из очага. Ручка была достаточно прочной, а вот кончик обуглился и покрылся пеплом. Бесенок легонько постучал шампуром по ноге, чтобы стряхнуть с него рыхлый пепел.
Аббот выхватил шампур у него из рук и поднял над головой.
- Так вот какое оружие ты выбрал! - насмешливо пророкотал он. - Коротышка, похоже, решил, что я - кролик!
Улюлюканье и насмешки лавиной обрушились на Номера Первого. Он наморщил лоб - у него начинала болеть голова. Она всегда начинала болеть в самый неподходящий момент.
- Вероятно, идея не слишком удачная, - произнес он. - Мне следовало бы просто ударить по вашему панцирю, подобно этим идиотам… я хотел сказать, моим одноклассникам.
- Нет-нет, - торопливо произнес Аббот, отдавая ему шампур. - Вперед, храбрая маленькая пчелка, вонзи в меня свое жало.
«Вонзи в меня свое жало», - передразнил Номер Первый вождя племени, но, конечно, не вслух. Он вообще предпочитал воображаемые битвы и перепалки.
- Сделаю все возможное, господин Аббот, - сказал он вслух.
- Сделаю все возможное, господин Аббот, - передразнил Аббот Номера Первого, естественно, вслух и очень громко.
Номер Первый почувствовал, как пот струится по обрубку хвоста. Его загнали в угол, и выхода нет. Куда ни кинь - всюду клин. Если у него ничего не получится, придется вытерпеть очередную порцию насмешек и, возможно, легкие телесные повреждения. Но если он победит - это будет куда хуже.
Аббот постучал ему пальцем по макушке.
- Эй, Коротышка, шевелись! Бесенятам пора трансформироваться.
Номер Первый уставился на кончик шампура и полностью сконцентрировался на про-блеме. Он прижал ладонь к груди Аббота. Потом плотно сжал пальцы вокруг рукоятки и стал вкручивать шампур в одну из чешуек.
Он вращал шампур медленно, сконцентрировав внимание на точке контакта. Чешуйка посерела от пепла, но оставалась целехонька. От острия шампура потянулась тонкая струйка едкого дыма.
Аббот, явно довольный собой, хихикнул.
- Хочешь подпалить школу, Коротышка? Пора вызывать пожарную команду?
Один из бесенят метнул в Номера Первого свой обед. Мерзкий комок жира, хрящей и костей шлепнул его по затылку и шмякнулся на пол.
Номер Первый не сдавался. Он стал вращать шампур между большим и указательным пальцами быстрее и быстрее - и вдруг почувствовал, что под шампуром появилось небольшое углубление.
И вдруг Бесенок Номер Один ощутил, как всем его естеством овладевает азарт. Он пытался сопротивляться, думать о последствиях, но ничего не мог с собой поделать. Он был на грани того, чтобы добиться умом того, чего другие идиоты не могли добиться мускулами. Конечно, его поколотят, и Аббот придумает какой-нибудь предлог, чтобы не признать его успеха, но Номер Первый будет знать, кто победил. И Аббот тоже.
Шампур воткнулся в панцирь совсем неглубоко. Номер Первый почувствовал, как чешуйка поддалась его нажиму буквально на один слой. Маленького бесенка охватило неведомое прежде чувство - торжество. Оно разгоралось все ярче, затмевая все остальное. Это было уже больше чем чувство. Оно превратилось в силу, которая восстановила давно забытые нервные цепи и высвободила древнюю энергию в его организме.
«Что происходит? - пытался понять Номер Первый. - Я должен остановиться? Я могу остановиться?»
«Да» и «нет» были ответами на эти вопросы. Да, он должен остановиться, и нет, остановиться он не мог. Сила растекалась по телу, его бросило в жар. Какие-то голоса зазвучали в голове. Номер Первый понял, что говорит что-то нараспев вместе с ними. Что говорит? Он не имел ни малейшего представления, но память его знала.
Странная сила стала пульсировать в пальцах Номера Первого в такт биению сердца, потом пульсация распространилась на шампур. Палочка превратилась в камень. Прямо на его глазах дерево преображалось в гранит. Каменный вирус распространялся по шампуру, как рябь по воде. В один миг весь шампур окаменел и стал постепенно расширяться в крошечном углублении на панцире Аббота.
Из-за этого на чешуйке появилась трещина длиной всего пару сантиметров. Аббот, как и все присутствовавшие, услышал треск. Вождь племени демонов опустил взгляд и мгновенно понял, что происходит.
- Магия, - прошипел он.
Слово сорвалось с губ Аббота против его воли. Резко взмахнув рукой, он отбросил шампур в очаг.
Номер Первый уставился на свою дрожащую руку. Энергия все еще струилась из его пальцев, окружая ладонь легкой дымкой.
- Магия? - переспросил он. - Это значит, что я, возможно…
- Заткни свою глупую пасть, - оборвал его Аббот, запахивая плащ на груди. - Я имел в виду не настоящую магию, а надувательство. Ты вертел ручку шампура, пока она не треснула, а потом стал охать и ахать, словно действительно чего-то добился.
Номер Первый попытался отдернуть плащ Аббота.
- Но ваш панцирь?
Аббот еще плотнее запахнул плащ.
- А что случилось с моим панцирем? На нем ничего нет, даже пятнышка. Или ты мне не веришь?
Номер Первый вздохнул. В этом был весь Леон Аббот. Истина не имела для него значения.
- Верю, господин Аббот. Конечно, верю.
- Судя по твоему наглому тону, не веришь. Хорошо, я тебе докажу. - Аббот распахнул плащ и продемонстрировал всем свой безупречный панцирь. На мгновение Номеру Первому показалось, что он заметил синюю искорку на том месте, где была трещина, но она быстро погасла. Синие искорки. Неужели магия?

Предыдущая страница 5 Следующая страница


Затерянный мир 6

Аббот постучал по груди бесенка негнущимся пальцем.
- Мы уже говорили об этом, Номер Первый. Я знаю, что ты считаешь себя колдуном. Но колдунов не существует, они исчезли, когда мы покинули время. Ты не колдун. Выброси из головы эти дурацкие мысли и сосредоточься на трансформации. Ты позоришь все наше племя.
Номер Один осмелился было возразить, но кто-то грубо схватил его за руку.
- Мерзкий слизняк! - закричал Роули, брызгая слюной ему в лицо. - Хотел обмануть вождя племени! Возвращайся на место! Я займусь тобой позже.
Номеру Первому ничего не оставалось, как вернуться за парту под язвительные насмешки одноклассников. А насмешки сыпались градом, причем некоторые сопровождались тумаками и всяческими метательными снарядами. Но Номеру Первому на этот раз не было никакого дела до издевательств - он по-прежнему смотрел на свою руку. Ту, что превратила дерево в камень. Неужели он действительно сделал это? Неужели он действительно колдун? А если так, то что это сулит ему, перемены к лучшему или беду?
Зубочистка, отскочив от его лба, упала на скамью. К ее острию прилип кусочек вонючего серого мяса. Номер Первый поднял взгляд и увидел ухмыляющегося Роули.
- Несколько недель пытался выковырять его из дупла. Кажется, вепрь. А теперь сосредоточься, Коротышка, господин Аббот попытается кое-чему тебя научить.
Да, конечно, урок истории. Поразительно, какую значительную роль в истории демонов отводил самому себе Леон Аббот. Судя по его рассказам, он в одиночку спас восьмой род, несмотря на козни колдунов.
Читая лекцию, Аббот разглядывал свои крючковатые когти. Любым из них он мог бы вспороть брюхо крупной свинье. Если верить Абботу, он пережил трансформацию в возрасте восьми лет, когда дрался с одной из обитавших на острове диких собак. Дескать, прямо во время схватки его ногти превратились в когти и он разодрал собаке бок.
Номер Первый всегда считал эту историю малоправдоподобной. Трансформация обычно длилась несколько часов, а то и дней, а Аббот убеждал всех, будто его трансформация была мгновенной. Какой вздор! Тем не менее все нормальные бесенята слушали его самовосхваления во все уши и упивались этими легендами.
- Из всех демонов, сражавшихся в последней битве при Тальтиу, - монотонно бубнил Аббот (он всегда бубнил на лекциях - наверное, думал, что так положено; по мнению же Номера Первого, таким кислым тоном можно было бы мариновать мясо), - в живых остался только я, Леон Аббот.
«Очень удобно, - думал Номер Первый. - Некому тебе возразить». Потом его посетила другая злорадная мысль: «Ты выглядишь на все свои преклонные годы, Леон. Слишком много бочонков топленого сала».
Когда на Номера Первого находило совсем уж дурное настроение, в мысленных перепалках он делался беспощаден.
Побочным эффектом от заклинаний, позволивших демонам покинуть реальное время, было замедление процессов старения. Когда колдуны подняли Гибрас над рекой времени, Аббот был еще очень молод, и заклинания в сочетании с хорошей наследственностью позволили ему и его непомерному самолюбию отлично сохраниться. Возможно, ему было около ста лет. Конечно, по нормальному летоисчислению. По времени Гибраса даже тысячелетие было почти не в счет, а уж пара веков могла промелькнуть в мгновение ока. Любой бесенок мог одним прекрасным утром обнаружить, что организм его перестроился. Например, некоторое время назад все демоны и бесенята на Гибрасе проснулись с короткими хвостами вместо длинных и великолепных. Еще долго после этого на острове только и раздавалось, что грохот и ругань: грохот демоны издавали при падении, а ругань - когда пытались встать на ноги. Привыкнуть жить почти без хвостов оказалось нелегко.
- Вопреки тому, что в великой битве демоны показали себя самыми храбрыми и беспощадными бойцами в армии волшебного народца, - продолжал Аббот под одобрительные крики бесенят, - мы потерпели поражение. Этого бы не случилось, но наши трусливые союзники предали нас: эльфы отказывались сражаться, а гномы - рыть ловушки. Нам оставалось только прибегнуть к заклинанию и отступить, чтобы перегруппироваться и ждать удобного момента для реванша.
Снова воинственные крики, на этот раз сопровождаемые воинственным же топотом.
«Вечно одно и то же, - подумал Номер Первый. - Неужели мы должны это выслушивать? Бесенята ведут себя так, словно слышат этот рассказ впервые. Когда, наконец, один из них встанет и скажет: «Простите, это старо. Расскажите что-нибудь другое».
- Итак, мы покинули время. Здесь, на Гибрасе, мы копим силы и множимся. Сейчас в нашей армии больше пяти тысяч воинов - вполне достаточно, чтобы нанести поражение людям. Я знаю это наверняка, потому что я, Леон Аббот, побывал в мире и вернулся сюда.
О, это воистину был бриллиант среди рассказов Аббота. Если кто-нибудь и хотел усомниться в его правоте, то этот момент в истории Аббота отметал все возражения. Когда Гибрас перенесся в Чистилище, Аббота на нем не оказалось. По какой-то неведомой причине его забросило в далекое будущее большого мира, и только потом он очутился на Гибрасе. Он своими глазами видел военные лагеря людей. Что именно с ним там произошло - оставалось довольно туманно. По словам Аббота, он в одиночку сразил в жестоком бою где-то с полсотни человек, после чего таинственный демон-колдун помог ему попасть на Гибрас. Но прежде Аббот успел прихватить кое-что из мира людей.
Когда колдуны демонов загадочным образом исчезли, восьмая ветвь волшебного народца потеряла все знания о магии. Обычные демоны не обладали магическими способностями. Считалось, что все колдуны затерялись в космосе во время перемещения Гибраса с Земли в Чистилище. Но если верить Абботу, одному из них удалось остаться в живых. Этот колдун вошел в сговор с людьми и согласился помочь Абботу, только когда тот пригрозил причинить ему страшную боль.
Номер Один не очень-то верил в эту версию. Во-первых, потому что она исходила от Аббота, а во-вторых, потому что в ней колдуны снова, уже в который раз, изображались в дурном свете. Демоны словно забыли, что, если бы не колдуны, Гибрас захватили бы люди.
В тот день Бесенок Номер Один особенно остро чувствовал, как благодарны они должны быть колдунам. Он не хотел, чтобы память о них марал этот горластый хвастун. Не было ни дня, чтобы Номер Первый не молился о возвращении таинственного колдуна, который когда-то помог Абботу. А теперь, почувствовав магию в своей крови, он решил молиться еще усерднее.
- Во время великого исхода Луна заставила меня покинуть остров, - продолжал Аббот, прикрыв глаза, словно в полузабытьи. - Я был бессилен противостоять ее чарам. Я странствовал по времени и пространству, пока не очутился в совершенно изменившемся мире. Мире, который принадлежал людям. Они заковали меня в серебряные кандалы, они пытались сломить мой дух, но у них ничего не вышло. - Аббот втянул голову в массивные плечи и взревел: - Потому что я - настоящий демон! Мы никогда не сдаемся!
Надо ли говорить, что после этого заявления в классе снова задрожали стены от воплей обезумевших бесенят. Хотя, по мнению Номера Первого, весь спектакль Аббота не стоил и выеденного яйца, чтобы не сказать хуже.
Лозунг «Мы никогда не сдаемся» был самым замшелым в арсенале Аббота. Номер Первый потер виски, пытаясь унять головную боль. Он знал, что худшее еще впереди. Сначала книга, потом арбалет - если, конечно, Аббот не отступит от сценария. А с чего бы ему отступать? Он ни разу не разнообразил текст, с тех самых пор как вернулся из нового мира.
- И я стал сражаться! - завопил Аббот. - Я сбросил с себя оковы, родные скалы Гибраса призвали меня. Но прежде чем покинуть ненавистных людей, я с боем пробился к их алтарю и похитил две священные реликвии.
- Книгу и арбалет, - пробормотал Номер Первый, закатив оранжевые глаза.
- Скажите, что вы похитили?! - умоляли остальные бесенята, будто не знали.
- Книгу и арбалет! - провозгласил Леон Аббот, и названные предметы мгновенно, словно по волшебству, возникли из-под его плаща.
«Словно по волшебству, - мысленно повторил Номер Первый. - Нет, волшебство здесь ни при чем. Аббот не может быть колдуном, он ведь прошел трансформацию, а колдуны ее не проходят».
- Теперь мы знаем, что творится в головах у людей, - продолжал Аббот, размахивая книгой. - Знаем, каким оружием они сражаются, - добавил он, потрясая арбалетом.
«Ни на минуту не могу поверить ни единому его слову, - подумал Номер Первый. - Вернее, не поверил бы, если бы в Чистилище существовали минуты. Вот бы попасть на Землю и поговорить с последним колдуном! Нас стало бы двое, и я узнал бы, что произошло на самом деле, когда появился Аббот с его воплями».
- И вооруженные этими знаниями мы вернемся, когда падет проклятие времени, и захватим принадлежащие нам по праву земли!
- Когда? - заорали бесенята. - Когда?
- Скоро, - ответил Аббот. - Скоро. Людей на всех хватит. Мы растопчем их, как траву. Оторвем им головы, как одуванчики.
«Ох, только не это, - поморщился Номер Первый, - опять дурацкие сравнения».
Вполне возможно, Бесенок Номер Один был единственным существом на Гибрасе, которому было известно человеческое слово «сравнение». Произнеси он его вслух, не миновать ему порки. А если бы другие бесенята узнали, что в его лексиконе есть и другие человеческие слова, такие как «холить» и «лелеять», его бы вообще вздернули. По иронии судьбы, он узнал эти слова, прочитав «Шпалеры леди Хизерингтон Смит», то есть книгу, считавшуюся учебником.
- Оторвем им головы! - заорал один бесенок, и скоро его крик подхватили остальные ученики.
- Да, оторвем им головы!… - закричал Номер Первый без всякого воодушевления.
«А с чего бы мне желать людям зла? - недоумевал он. - Я ни разу в жизни не видел человека».
Бесенята вскочили на парты и стали подпрыгивать, скандируя:
- Оторвем им головы! Оторвем им головы!
Аббот и Роули поощряли это безумие, завывая и размахивая когтистыми лапами. Воздух стал тяжелым от тошнотворно-сладковатого запаха. Это был запах слизи - некоторые из бесенят входили в фазу спазмов. Возбуждение спровоцировало изменения в организме.
Номер Первый ничего не чувствовал. Даже боли. Он старался изо всех сил: плотно зажмурился, чтобы в голове повысилось давление, пытался думать о крови… Но его истинные чувства разрушали вымученные фантазии о кровавой резне.
«Бесполезно, - подумал он. - Я не такой демон».
Номер Первый перестал завывать, сел на скамью и опустил голову на руки. Притворяться не было смысла - еще один цикл изменений миновал его.
Но не других бесенят. Представление, устроенное Абботом, вызвало в их организмах прилив тестостерона и других телесных жидкостей, которые в свою очередь вызывали жажду крови. Один за другим бесенята начинали корчиться в спазмах трансформации. Из пор их кожи стала сочиться зеленоватая мерзость, сначала медленно, потом - пузырящимися потоками. Скоро все бесенята, кроме одного, уже перешли в фазу спазмов. Вероятно, одновременная трансформация такого числа бесенят была своего рода рекордом. И Аббот, вне всякого сомнения, поставит его себе в заслугу.
Увидев хлеставшую из их тел жидкость, бесенята завыли еще отчаяннее, и чем громче становился их вой, тем быстрее текла жидкость. Номер Первый где-то слышал, что у людей превращение ребенка во взрослого длится несколько лет. Бесенятам хватало нескольких часов. И такая почти мгновенная метаморфоза не могла быть безболезненной.
Торжествующие крики сменились стонами боли, когда кости начали растягиваться, а рога - завиваться. Заляпанные зеленоватой мерзостью конечности удлинялись прямо на глазах. От сладковатой вони Номера Первого едва не стошнило.
Бесенята вокруг него попадали на пол. Несколько секунд они бились в конвульсиях, пока источаемая телами жидкость не застыла. Бесенята стали похожи на гигантских гусениц, плотно закутанных в коконы из быстро твердеющей слизи. В классе внезапно повисла тишина, которую нарушало только потрескивание высыхающей питательной жидкости и шипение пламени в каменном очаге.
Аббот просиял, его зубастая улыбка, казалось, разделила лицо надвое.
- Неплохой результат для одного утра, верно, Роули? - сказал он. - Это я заставил их всех трансформироваться!
Роули хрюкнул, соглашаясь с вождем, потом посмотрел на Номера Первого.
- За исключением Коротышки.
- Не может быть! - воскликнул Аббот, но тут же опомнился. - Да, конечно, за исключением Коротышки.
Роул и Аббот недобро уставились на Номера Первого.
- Я хочу трансформироваться, - сказал бесенок, рассматривая свои пальцы. Лоб у него горел. - Правда хочу. Но это ведь так гадко… Я просто не могу себя заставить. А еще эта слизь и прочая мерзость. При одной только мысли о том, что я буду весь покрыт этой дрянью, мне становится слегка дурно.
- Что становится? - с подозрением переспросил Роули.
Номер Один понял, что с учителем говорить нужно проще.
- Блевать мне хочется. Блевать.
- Ясно. - Роули с отвращением покачал головой. - Тебе от слизи блевать хочется? Что же ты за бесенок? Другие только и ждут этого момента.
Номер Первый глубоко вздохнул и впервые произнес то, что уже долго не давало ему покоя.
- Я не похож на других, - сказал он дрожащим голосом, едва не плача.
- Решил поплакать? - спросил Роули, выкатив глаза. - Леон, это уже слишком. Он сейчас расплачется, как самка. С меня довольно.
Аббот задумчиво почесал подбородок.
- Позволь мне попробовать.
Он запустил руку в карман плаща и тайком надел что-то на пальцы.
«О нет, - мысленно застонал Номер Первый. - Пожалуйста, только не Чушка!»
Аббот поднял закутанную в плащ руку. Над кожаным капюшоном появилась голова куклы. Голова эта представляла собой нелепый разрисованный шарик из глины, с низким лбом и грубыми чертами лица. Номер Первый глубоко сомневался в том, что люди действительно настолько безобразны, но демоны никогда не могли похвастаться великим мастерством в изображении кого бы то ни было. Аббот часто показывал Чушку бесенятам, у которых были трудности с трансформацией. Он полагал, что это наглядное пособие поможет им прийти в нужное состояния. Не приходится и говорить, что Номеру Первому приходилось частенько общаться с этой куклой.
- Гр-р-р! - сказала кукла, а точнее, управлявший ею Аббот. - Гр-р-р, я - вершок Чушка!
- Привет, Чушка, - едва слышно произнес Номер Первый. - Как поживаешь?
В руке кукла держала крошечный деревянный меч.
- Не твое дело! А меня вот не колышет, как поживаешь ты, потому что я ненавижу весь волшебный народец! - произнес Аббот писклявым голосом. - Я выгнал вас из домов! А если вы попытаетесь вернуться, убью!
Аббот опустил куклу.
- Ну, что ты почувствовал?
«Я почувствовал, что племени нужен другой вождь», - подумал Номер Первый, но вслух сказал:
- Э-э… злость.
Аббот прищурился.
- Злость? Правда?
- Нет, - признался Номер Первый, заламывая руки. - Я ничего не почувствовал. Это же кукла! Я видел, как шевелятся ваши пальцы под плащом.
Аббот убрал Чушку в карман.
- Понятно. С меня хватит, Номер Первый. Ты никогда не заслужишь имени из книги.
После трансформации демонам присваивали имена из книги «Шпалеры леди Хизерингтон Смит». Оправдание приводилось такое: демоны, изучив язык людей да еще получив их имена, научатся думать, как люди, и тогда-то наверняка одолеют их. Аббот, возможно, ненавидел вершков, но это не означало, что он не мог ими восхищаться. Кроме того, Абботу было политически выгодно, чтобы каждый демон на Гибрасе носил имя, присвоенное вождем племени.
Роули схватил Номера Первого за ухо, поднял со скамьи и потащил в дальний угол класса. Там, прикрытая металлической решеткой, зияла вонючая яма с питательной грязью.
- Приступай к работе, Коротышка, - прорычал он. - Ты знаешь, что делать.
Бесенок Номер Один вздохнул. Он знал, что делать, знал куда лучше, чем хотелось бы. Не раз и не два ему приходилось выполнять эту мерзкую работу. Сняв со стены крюк на длинной рукоятке, он подцепил им решетку и отодвинул ее в сторону. Запах был противным, но бил в нос не так уж и сильно, потому что на поверхности грязи образовалась корочка. По ней, стуча лапками, словно когтями, ползали полчища жуков.
Убрав решетку, Номер Первый подошел к одному из валявшихся на полу одноклассников. Он не знал, к кому именно, потому что все они были окутаны коконами из отвердевшей слизи и лежали без движения. Только возле носа и рта вздувались и опадали пузырьки из более тонкой пленки, наполненные воздухом. По крайней мере, Номер Первый надеялся, что это был воздух. И что пузырьки были именно возле носа и рта.
Он наклонился, покатил кокон по полу и сбросил его в яму. Трансформирующийся бесенок, проломив корочку, погрузился в грязь, захватив с собой с дюжину жуков. Волна нестерпимой вони обдала Номера Первого с головы до ног. Он знал, что запах впитается в его кожу и не выветрится еще несколько дней. Другие даже гордились, что от них пахнет ямой, а Номер Первый считал это лишь еще одним позорным клеймом.
Работа была тяжелой. Не все трансформирующиеся бесенята лежали спокойно. Некоторые извивались внутри коконов, дважды острые когти разрывали зеленый кокон буквально в нескольких сантиметрах от кожи Номера Первого.
Он продолжал трудиться, громко постанывая от напряжения, в надежде на то, что Роули и Леон Аббот помогут. Тщетно. Демоны, склонившись над столом, внимательно изучали «Шпалеры леди Хизерингтон Смит».
Наконец Номер Первый сбросил в яму последнего одноклассника. Коконы погрузились в грязь, как куски мяса - в густой соус. Богатая питательными веществами мерзость ускоряла процесс трансформации, обеспечивая развитие организмов. Бесенок сел на каменный пол, чтобы отдышаться.
«Счастливчики, - думал он. - Вас бросили в дерьмо».
Номер Первый пытался почувствовать зависть. Но ему было тошно даже находиться рядом с ямой, а от одной мысли о том, чтобы самому плавать в ней в окружении других коконов, его едва не выворачивало наизнанку.
На каменные плиты пола рядом с ним упала тень. Пламя в очаге разгорелось, и тень подрагивала.
- А, Номер Первый, - сказал Аббот. - Вечный бес. Никогда тебе не стать демоном. Что мне с тобой делать?
Номер Первый уставился на свои ступни и стал стучать по полу младенческими когтями.
- Господин Аббот, сэр… как вы думаете… неужели у меня нет ни малейшего шанса? - Он глубоко вздохнул и поднял голову, чтобы посмотреть Абботу прямо в глаза. - Может быть, я все-таки колдун? Вы сами видели, что произошло с шампуром. Не хочу ставить вас в неловкое положение, но вы же видели.
Выражение лица Аббота мгновенно изменилось. Секунду назад он играл роль заботливого наставника, а теперь предстал в истинном свете.
- Я ничего не видел! - прошептал он, поднимая Номера Первого за шкирку. - Ничего не произошло, слышишь ты, гнусная ошибка природы! Шампур был покрыт пеплом, и все. Не было никакого превращения. Не было никакой магии.
Аббот поднял Номера Первого так высоко, что бесенок мог разглядеть застрявшие между его желтыми зубами куски мяса. Когда вождь племени заговорил, голос его как-то странно изменился. Казалось, это был уже не один голос, а множество. Словно целый хор говорил в унисон. Такой голос невозможно было пропустить мимо ушей. Снова магия?
- Если ты действительно колдун, то должен быть по ту сторону, вместе со своим родичем. Так было бы лучше. Всего один прыжок, и все. Ты понимаешь, о чем я говорю, Коротышка.
Ошеломленный Номер Первый только кивнул. Какой замечательный голос! Откуда он взялся? По ту сторону… Конечно, именно там ему и место. Один маленький шаг для бесенка…
- Я понимаю, сэр.
- Хорошо. Хватит об этом. Как сказала бы леди Хизерингтон Смит: «Пришпорьте коня, юный рыцарь, мир ждет».
Номер Первый кивнул, потому что знал, что именно этого ждал от него Аббот. Но теперь у него выворачивало наизнанку не только желудок, но и мысли. Неужели он обречен на такую жизнь? Всегда быть посмешищем, всегда быть не таким, как все? Без малейшего просвета, без малейшей надежды… Если он не перейдет на ту сторону.
То, что предложил Аббот, было единственным шансом спастись от всего этого. Перейти. Номер Первый никогда не хотел спрыгнуть в кратер, но сейчас почувствовал почти непреодолимое желание сделать это. Он - колдун, нет никаких сомнений. И где-то там, в мире людей, есть тот, кто похож на него. Старший брат, который может передать ему наследие предков.
Номер Первый проводил взглядом уходившего прочь Аббота. Наверное, решил продемонстрировать свою власть в другой части острова или поиздеваться над самками, что было еще одним его любимым развлечением. Впрочем, возможно, Аббот не так уж плох? В конце концов, он подсказал Номеру Первому замечательную идею.
«Я не могу здесь оставаться, - подумал Номер Первый. - Я должен подняться на вулкан».
Решение окрепло в его мозгу. И буквально через несколько минут вытеснило все другие мысли из головы.
Поднимись на вулкан.
Эта мысль накатывалась на его мозг, как волны на берег.
Подчинись воле Аббота. Поднимись на вулкан.
- Знаете что, - пробормотал он так, чтобы его услышал Роули. - Думаю, мне нужно подняться на вулкан.

ГЛАВА 4
БЕСПЛОДНАЯ ПОПЫТКА

Театр Массимо Беллини, Катания, Восточная Сицилия

Артемис Фаул и его телохранитель, вольготно развалившись, сидели в креслах частной ложи слева от сцены знаменитого на весь мир сицилийского Театра Массимо Беллини. Впрочем, поза Дворецки только казалась вольготной и расслабленной - так тигр может показаться кому-то расслабленным за миг до того, как взовьется в прыжке.
Дворецки был еще более мрачен, чем в Барселоне. На подготовку к путешествию в Испанию у него, по крайней мере, было несколько дней, а на этот раз он едва не нарушил график занятий по боевым искусствам.
Как только «бентли» подъехал к родовому поместью Фаулов, Артемис скрылся в кабинете и уткнулся в свои компьютеры. Дворецки воспользоваться передышкой, чтобы потренироваться, освежиться и приготовить ужин - тарталетки с луковым конфитюром, ребрышки ягненка под чесночным соусом и блинчики с бузиной на десерт.
Неприятную новость Артемис сообщил ему за кофе.
- Мы едем на Сицилию, - сказал он, гоняя по блюдцу бискотти. - Мне удалось, наконец, разобраться с временным заклинанием.
- Когда? - спросил телохранитель, мысленно составляя список своих знакомых на этом средиземноморском острове.
Артемис взглянул на свои наручные часы «Радо», и Дворецки застонал.
- Артемис, не смотри на часы, смотри на календарь!

Предыдущая страница 6 Следующая страница


7 Йон Колфер

- Прости, старина, но время поджимает. Я не могу позволить себе пропустить материализацию.
- Но в самолете ты сказал, что очередная материализация произойдет недель через шесть, не раньше.
- Я ошибся. Вернее, не я, а Жеребкинс. Он не включил несколько коэффициентов в темпоральное уравнение.
В самолете, когда они пролетали над Ла-Маншем, Артемис подробно рассказал Дворецки о восьмой ветви волшебного народца.
- Позволь показать наглядно. - Артемис поставил серебряную солонку на свою тарелку. - Предположим, что эта солонка - Гибрас. Он находится на моей тарелке, то есть в нашем измерении. А хочет переместиться на твою тарелку, то есть в Чистилище. Пока понятно?
Дворецки сдержанно кивнул. Он знал по опыту, что чем больше он поймет из объяснений Артемиса, тем больше Артемис попытается впихнуть ему в голову. А в голове телохранителя для всяких там квантовых физик места было маловато.
- Итак, демоны-колдуны хотели переместить остров с тарелки «А» на тарелку «Б», но не в пространстве, а во времени.
- Откуда ты все это знаешь?
- Все описано в Книге волшебного народца, - ответил молодой ирландец. - Достаточно подробно, хотя и несколько витиевато.

Книга была своего рода Библией народца, в ней содержалась его история и заповеди. Несколько лет назад Артемису удалось приобрести экземпляр Книги у спившейся женщины-спрайта в городе Хошимин. Книга оказалась бесценным источником информации.
- Сомневаюсь, что в Книге приведены таблицы и графики, - заметил Дворецки. Артемис улыбнулся.
- Конечно нет. Но я узнал подробности у Жеребкинса, правда, он не подозревал, что делится со мной информацией.
Дворецки устало потер виски.
- Артемис, я же просил тебя не играть с Жеребкинсом. Мало тебе двойников…
Артемис отлично знал, что Жеребкинс следит за ним и всеми его двойниками. На самом деле он разослал во все концы света двойников, только чтобы заставить Жеребкинса раскошелиться. Это была всего лишь дружеская шутка.
- Эту игру начал не я, а Жеребкинс, - возразил Артемис. - Только в своих компьютерах я обнаружил не меньше дюжины следящих устройств. Я лишь перенаправил их, чтобы получить доступ к файлам общего доступа на компьютере нашего копытного друга. Ничего секретного, ну, за исключением некоторой информации. Жеребкинс многое успел сделать, с тех пор как уволился из Подземной полиции.
- И что тебе удалось узнать из файлов Жеребкинса? - спросил Дворецки, смирившись с судьбой.
- Многое. В основном о магии. По существу, магия - это энергия и способность этой энергией управлять. Для перемещения Гибраса из пункта «А» в пункт «Б» демоны-колдуны обуздали энергию своего вулкана, чтобы создать провал или туннель во времени. - Артемис свернул салфетку в трубочку, вставил в нее солонку и, качнув салфеткой, перенес солонку на тарелку Дворецки.
- Так просто? - недоверчиво спросил телохранитель.
- Не так просто, как кажется, - ответил Артемис. - В действительности остается только восхищаться способностями колдунов, учитывая средства, имевшиеся в их распоряжении в то время. Им пришлось учесть в расчетах мощность вулкана, размеры острова, энергию каждого отдельного демона на нем, не говоря уже о притяжении Луны. Поразительно, что заклинание в целом сработало так, как было задумано.
- Но что-то все же пошло не так?
- Да. Насколько я понял из Книги, колдуны призвали на помощь природную силу вулкана, но его сила оказалась слишком велика. Они не смогли ею управлять, и магический круг оказался разорван. Гибрас и демоны были перенесены в нужную точку, а колдунов разбросало в пространстве.
Дворецки присвистнул.
- Ничего себе глюк!
- Это был не просто глюк. Заклинание ведь не должно было действовать вечно, но все колдуны-демоны погибли, поэтому племя застряло в Чистилище, под властью чар. И не осталось ни одного колдуна, чтобы их освободить.
- А Жеребкинс не может до них добраться?
- Нет. Воссоздать ситуацию в точности практически невозможно. Миссия невыполнима. Представь себе такую задачку: тебе необходимо управлять полетом перышка во время песчаной бури и посадить его на определенную песчинку, причем ты не знаешь, где эта песчинка находится. Но даже если бы ты знал, это не помогло бы. Магией демонов могут управлять только демоны. Они намного могущественнее других колдунов.
- Сложно, - согласился Дворецки. - Тогда скажи, почему эти демоны стали возникать здесь и сейчас.
Артемис, погрозив пальцем, поправил его:
- Не здесь и не сейчас. Демоны всегда чувствовали притяжение к родному миру, с его комбинацией лунного и земного излучения. Но демон может попасть сюда только в том случае, если находится у самого жерла пространственно-временного туннеля, то есть возле кратера, и на нем нет пространственного якоря.
Дворецки коснулся пальцами своего браслета.
- Серебра.
- Именно. В наше время в связи с повсеместно возросшим уровнем излучения притяжение, которое испытывают демоны, стало намного сильнее и достигает критического уровня значительно чаще.
Дворецки изо всех сил пытался уследить за ходом мыслей Артемиса. Да, нелегко быть телохранителем гения…
- Артемис, я думал, мы не будем углубляться в детали.
Артемис пропустил его слова мимо ушей. Он явно не собирался останавливаться на середине лекции.
- Потерпи, старина. Я уже почти закончил. Итак, в наше время всплески энергии возникают значительно чаще, чем считает Жеребкинс.
Дворецки шутливо погрозил пальцем.
- Но ведь демонам ничего не угрожает, если они будут держаться подальше от кратера, верно?
Артемис тоже покачал указательным пальцем, только не с угрозой, а с торжеством.
- Да! - воскликнул он. - Это напрашивающийся вывод. Именно так и считает Жеребкинс. Но когда наш последний демон сбился с курса, я проверил уравнение в обратном порядке и пришел к выводу, что темпоральное заклинание постепенно разрушается. Туннель становится шире.
Артемис позволил салфетке чуть развернуться в его руке.
- Теперь зона захвата стала шире, как и зона выброса. Очень скоро демоны не смогут чувствовать себя в безопасности даже на Гибрасе.
Тогда Дворецки задал очевидный вопрос:
- И что произойдет, когда туннель разрушится окончательно?
- Непосредственно перед этим всех демонов сорвет с острова, вне зависимости от того, есть на них серебро или нет. Когда туннель разрушится, некоторые из них будут выброшены на Землю, некоторые - на Луну, а остальных разметает по времени и пространству. Несомненно одно: немногим из них удастся остаться в живых, а те, кому удастся, окажутся в лабораториях и зоопарках.
Дворецки нахмурился.
- Мы должны сообщить об этом Элфи.
- Конечно, - согласился Артемис - Но не сейчас. Мне нужен еще один день, чтобы убедиться в правильности расчетов. Я не собираюсь обращаться к Жеребкинсу, имея при себе одни лишь теоретические рассуждения.
- Понятно, - сказал Дворецки. - Значит, на Сицилию?
Так они оказались в Театре Массимо Беллини, хотя Дворецки не до конца понял, почему Артемис выбрал именно это место. Если демон материализуется прямо на сцене, значит, Артемис прав и волшебному народцу действительно грозит большая опасность. А если волшебному народцу грозит опасность, значит, Артемис обязан ему помочь. Дворецки гордился тем, что его молодой хозяин на сей раз пытался сделать что-то для других. Однако у них была всего неделя на то, чтобы завершить операцию и вернуться в родовое поместье Фаулов, потому что через семь дней вернутся родители Артемиса. В настоящее время они находились на Род-Айленде, где Артемис Фаул-старший, потерявший ногу во время столкновения с русской мафией, стал наконец счастливым обладателем биогибридного протеза.
Сидя в роскошной ложе, Дворецки рассматривал сотни позолоченных арок и тысячу триста зрителей, собравшихся на вечернее представление знаменитой оперы Винченцо Беллини «Норма».
- Сначала здание Гауди, теперь - этот театр, - заметил телохранитель. Стены ложи не пропускали звук, а из оркестровой ямы раздавались громоподобные аккорды, поэтому никто посторонний не мог подслушать их разговор. - Эти демоны, что, не могут материализоваться в тихом и безлюдном месте?
- Лучше позволь своему сознанию раствориться в прекрасной музыке и наслаждайся великолепным представлением, - прошептал Артемис. - Знаешь, как трудно снять ложу на оперу Винченцо? Особенно на «Норму». В «Норме» сочетаются требования как к колоратурному, так и к драматическому сопрано. А голос солистки превосходен, его сравнивают с голосом самой Марии Каллас.
Дворецки хмыкнул. Возможно, обычным людям было трудно снять ложу в театре, но Артемису достаточно было просто позвонить своему другу - миллиардеру и стороннику защиты окружающей среды Джованни Зито. Сицилиец с радостью предоставил им свою ложу в обмен на два ящика превосходного бордо. Ничего удивительного, учитывая, что не так давно Фаул-младший инвестировал более десяти миллионов евро в разработку технологий очистки воды, которую вел Зито.
Узнав о цене, Артемис хихикнул в трубку: «Сицилиец, а пьешь бордо. Как тебе не стыдно!»
- Направь свои часы на сцену, - распорядился Артемис, прервав воспоминания Дворецки. - Шансы на то, что демон будет гулять без серебра даже вдали от кратера, ничтожно малы, но если он появится, я хочу заснять его. Запись послужит подтверждением моей теории, которое мы предъявим Жеребкинсу. Совет волшебного народца палец о палец не ударит, если у нас не будет неопровержимых доказательств.
Дворецки убедился в том, что стекло его наручных часов, служившее одновременно объективом миниатюрной видеокамеры, направлено в сторону сцены.
- Камера наготове, - сказал он. - Но, надеюсь, ты извинишь меня, если я не стану растворяться в прекрасной музыке? Видишь ли, сейчас меня гораздо больше занимают мои профессиональные обязанности.
Театр Беллини был кошмаром любого телохранителя. Множество входов и выходов, больше тысячи зрителей, которых нельзя обыскать, сотни позолоченных лож, в любой из которых запросто может скрываться снайпер, бесчисленные закоулки, щели и коридоры, которые, вероятно, даже не отображены на плане театра… Тем не менее Дворецки был уверен в том, что сделал все возможное, чтобы обеспечить безопасность Артемиса.
Однако вскоре ему предстояло убедиться, что даже самый хороший телохранитель не может учесть все.
У Артемиса завибрировал телефон. Вообще-то Артемис презирал тех, кто не отключает телефоны во время спектакля, но это был не простой телефон, и юный ирландец ни за что бы не согласился отключить его. Этот приемопередатчик дала ему Элфи Малой, а Артемис впоследствии немного усовершенствовал его конструкцию.
Размерами и формой телефон напоминал монету достоинством в два евро с пульсирующим красным кристаллом в центре. Он представлял собой всенаправленный датчик разработки волшебного народца, совместимый с любой системой связи и даже способный получать и передавать информацию, подключаясь напрямую к телу. Телефон был замаскирован под достаточно безвкусный перстень на среднем пальце Артемиса. Артемис повернул «перстень» камнем книзу, согнул средний, безымянный и указательный пальцы, а большой палец и мизинец выпрямил и поднес руку к уху. Теперь со стороны казалось, будто он разговаривает по воображаемому телефону. В действительности же передатчик поймает и расшифрует колебания воздуха, воздействующие на последнюю фалангу мизинца, так что собеседник Артемиса услышит его слова. А чтобы и Артемис мог слышать своего собеседника, «перстень» использует кости его руки и подушечку большого пальца как микродинамик.
- Элфи? - сказал ирландец.
Несколько секунд он молча слушал, потом разорвал связь, повернув «перстень» в нормальное положение и пристально посмотрел на телохранителя.
- Не прикасайся к оружию, - сказал он.
Услышав это, Дворецки, естественно, выхватил любимый «Зиг Зауэр».
- Все в порядке, - успокоил его Артемис.
- У нас гости. Друг.
Дворецки опустил пистолет. Он понял, кого сейчас увидит.
Элфи Малой материализовалась в бархатном кресле рядом с Артемисом. Она сидела, подняв колени к подбородку, а ее остроконечные уши закрывал черный шлем. Когда она окончательно перешла в видимый спектр, прозрачный щиток шлема разделился надвое и втянулся в шлем. В зрительном зале было темно, и ее появления никто не заметил.
- Добрый день, вершки, - с улыбкой произнесла она.
В ее карих глазах сверкнул бесовской, вернее эльфийский, огонек.
- Спасибо, что предупредила, - язвительно произнес Дворецки. - Не хотелось бы кого-нибудь напугать. Ты без защитного экрана?
Обычно подземные жители, оказавшись на поверхности, использовали магический защитный экран, который делал их почти невидимыми. Почти, но не совсем - если знать, куда смотреть, можно было заметить некое дрожащее марево, как над горячей крышей в жаркий день. Однако перед появлением Элфи никакого марева в ложе не наблюдалось.
Она похлопала себя по плечу.
- Новый костюм. Сделан исключительно из разумных полупроводниковых пластин. Его колебания совпадают с колебаниями моего тела.
Артемис осмотрел одну из пластин и разглядел внутри материала микроволокна.
- Жеребкинс придумал? Специально для Восьмого отдела?
От удивления Элфи не сразу нашлась с ответом.
- Как ты узнал о существовании Восьмого отдела? - Она шутливо ткнула ирландца в плечо. - Для тебя что, не существует никаких секретов?
- Не нужно было Жеребкинсу шпионить за мной, - парировал Артемис. - Любой вход может ведь служить и выходом… Думаю, я должен поздравить тебя с новой работой. И Жеребкинса тоже. - Он кивнул на крошечную линзу над правым глазом Элфи. - Он и сейчас наблюдает за нами?
- Нет. Пытается понять, как тебе удалось узнать то, что не мог выяснить он сам. Впрочем, наша встреча, конечно, записывается.
- Полагаю, ты имеешь в виду демонов.
- Возможно.
Дворецки встал между ними, пресекая перепалку на корню.
- Прежде чем вы начнете переговоры, может быть, поздороваемся по-настоящему?
Элфи с любовью улыбнулась гиганту. Включив встроенные в костюм электронные крылья, она взлетела и, когда их лица оказались на одном уровне, поцеловала в щеку и попыталась обнять. Однако длины ее рук едва хватило лишь на то, чтобы обхватить его голову.
Дворецки постучал пальцем по шлему эльфийки. - Хорошее снаряжение. Гораздо лучше стандартного барахла Подземной полиции.
- Конечно, - согласилась, снимая шлем, Элфи. - Восьмой отдел опережает Подземную полицию по оснащению на несколько лет. И ничего удивительного - сколько заплатишь, столько и получишь.
Дворецки взял у нее шлем.
- Нет ничего новенького, что могло бы заинтересовать старого солдата?
Элфи нажала кнопку на своем наручном компьютере.
- Проверь прибор ночного видения. Все видно четко как… как днем. Но самое главное - во время прохождения света включается фильтр, и тебя не могут ослепить даже вспышки камер.
Дворецки кивнул, высоко оценив это достоинство. Основным недостатком всех приборов ночного видения является то, что при ярких вспышках света солдат становится практически беспомощным, даже свет свечи может на мгновение ослепить его.
Артемис откашлялся.
- Прошу прощения, капитан. Вы собираетесь умиляться техническим новшествам весь вечер или мы приступим к обсуждению серьезных вопросов?
Элфи подмигнула Дворецки.
- Хозяин зовет. Думаю, нам следует узнать, что он хочет.
Элфи отключила крылья и опустилась в кресло. Сложив на груди руки, она посмотрела Артемису прямо в глаза.
- Ладно, вершок. Слушаю тебя очень внимательно.
- Демоны. Нам нужно поговорить о демонах.
Из взгляда Элфи исчез шутливый огонек. - А почему тебя так интересуют демоны, Артемис?
Ирландец расстегнул две верхние пуговицы на рубашке и показал золотую монету на цепочке. В центре монеты зияла круглая дыра - ее пробила выстрелом из лазера Элфи.
- Ты дала мне ее, после того как спасла жизнь моему отцу. Я чувствую себя обязанным. Тебе. Народцу. И решил кое-что сделать для вас.
Однако Элфи так просто было не убедить.
- Обычно, прежде чем что-то сделать для народца, ты договариваешься о гонораре.
Артемис едва заметно кивнул, признавая справедливость ее слов.
- Правильно. Так было раньше. Но я изменился.
Элфи снова скрестила руки на груди.
- И?
- Ну и кроме того, приятно обнаружить то, чего не заметил Жеребкинс. Хотя на самом деле я наткнулся на эту информацию случайно.
- И?
Артемис вздохнул.
- Есть еще одна причина.
- Я так и думала. Что тебе нужно? Золото? Технологии?
- Нет. Ничего подобного.
Артемис выпрямился.
- Ты можешь себе представить, как тяжело после таких захватывающих приключений вдруг оказаться отрезанным от этого мира, от ЛеППРКОНа и всего, что с ним связано?
- Да, - ответила Элфи. - Могу.
- Буквально за неделю мне пришлось переключиться с миссий по спасению мира на занятия по геометрии. Мне скучно, Элфи. Мне нечем было занять свой интеллект, поэтому, наткнувшись в Книге на упоминание о демонах, я расценил это как возможность вмешаться, не причинив никому вреда. Я собирался просто вести наблюдения, может быть, иногда уточнять расчеты Жеребкинса…
- О которых в Книге нет ни слова, - перебила его Элфи. - Просто вести наблюдения, как бы не так!
Артемис небрежно отмахнулся от этого упрека.
- Всего лишь безобидное хакерство. Он первый начал. Я стал посещать возможные места материализации, но ничего не происходило - до тех пор, пока я не приехал в Барселону. Демон действительно появился, но несколько в другом месте и с некоторым опозданием. Я наткнулся на него чисто случайно. И если бы Дворецки не удержал меня в этом измерении при помощи серебра, я бы сейчас болтался где-нибудь в первобытном бульоне.
Элфи едва не рассмеялась.
- Значит, тебе просто повезло! Великий Артемис Фаул победил гениального Жеребкинса только благодаря тупому везению!
Артемис оскорбился.
- Я сказал бы, очень даже разумному везению, подкрепленному знаниями и расчетами. Впрочем, это не имеет значения. Я пересмотрел свои вычисления, использовав новые данные, и, если мои выводы подтвердятся, народцу грозит катастрофа.
- Рассказывай, только попроще и покороче. Ты не поверишь, сколько научных терминов мне уже пришлось выслушать сегодня.
- Все очень серьезно, Элфи, - взорвался Артемис так громко, что зрители в соседних ложах возмущенно зашикали на него. - Очень серьезно, - повторил он шепотом.
- Почему? - спросила Элфи. - Уверена, тебе стоит только поделиться новыми результатами с Жеребкинсом, а он позаботится о том, чтобы перенастроить проекторы искажения света.

Предыдущая страница 7 Следующая страница


Затерянный мир 8

- Не совсем так, - сказал Артемис, откидываясь на спинку кресла. - Если демон появится на сцене в течение следующих нескольких минут, в ближайшее время все обернется так, что вам не хватит никаких проекторов. Если я прав и заклинание времени разрушается, скоро в наше измерение выбросит Гибрас со всеми его обитателями. Многие демоны при этом погибнут, но оставшиеся в живых могут появиться в любом месте и в любое время.
Элфи перевела взгляд на сцену. Певица с волосами цвета воронова крыла неприлично долго держала неприлично высокую ноту. Элфи подумала, что примадонна вряд ли заметит демона, если тот на пару секунд появится рядом с ней. Однако, по расчетам Жеребкинса, никакой материализации в это время и в этом месте не должно быть. Если она все же произойдет, значит, Артемис оказался как всегда прав и в скором времени на Землю явятся толпы демонов. И судьба волшебного народца и мира в целом опять, уже в который раз, будет зависеть от Артемиса Фаула и капитана Малой.
Элфи покосилась на юного ирландца - тот рассматривал сцену в театральный бинокль. Она не собиралась ему этого говорить, но когда для спасения волшебного народца требовалось вмешательство человека, то во всем мире не нашлось бы мужчины, вернее мальчика, способного лучше справиться с этой задачей.

Остров Гибрас, Чистилище

Номер Первый упрямо карабкался к каменному карнизу на склоне вулкана. По пути к горе ему повстречались несколько демонов, но ни один не попытался отговорить его. А Хэдли Шрайвлингтон Бассет - тот вообще предложил нацарапать на куске коры карту. Номер Первый понимал, что если ему удастся совершить гигантский скачок в иное измерение, то его исчезновение огорчит соплеменников ничуть не больше, чем пропажа любимой мишени для стрельбы из арбалета. Разве что та демонесса с красными узорами на груди… Она так часто улыбалась ему… Возможно, хотя бы она будет скучать по пропавшему бесенку? Номер Первый остановился как вкопанный: демонесса была единственным существом на свете, которому, быть может, была небезразлична его судьба, а он с ней ни разу и словом не перемолвился!
Не сдержавшись, Номер Первый застонал сквозь стиснутые зубы. И без того ему было несладко, а последняя мысль повергла его в беспросветное отчаяние.
Бесенок взял себя в руки и пошел дальше. Вскоре он миновал последний предупреждающий знак, который, с типичной для демонов изысканностью, был выполнен в виде насаженной на кол головы волка.
- И как это прикажете понимать? - пробормотал Номер Первый. - Голова волка на палке… «Приглашаем на пикник с волчатиной на вертеле. Волчатину приносить с собой»?
Пикник. Еще одно слово из лексикона леди Хизерингтон Смит.
Добравшись до карниза, Номер Первый уселся на него и немного поелозил на заднице, чтобы вырыть канавку для хвоста. Не грех немного посидеть и подумать, прежде чем прыгать со стометровой высоты в жерло курящегося вулкана. Одно утешало: если не удастся перенестись на старую родину, сгореть заживо в кипящей лаве ему все равно не грозит. Он раньше разобьется о камни. Что ж, и на том спасибо.
С карниза, где сидел Номер Первый, была хорошо видна рваная кромка кратера. Из-за нее через примерно одинаковые промежутки времени поднимались клубы дыма, и казалось, будто в кратере храпит огнедышащий великан. Темпоральное заклинание обеспечивало естественное развитие событий так, словно Гибрас все еще являлся частью остального мира, только здесь все происходило гораздо медленнее. Поэтому вулкан по-прежнему булькал, иногда изрыгал тощие языки пламени, хотя парил в пустоте, не опираясь на земную твердь.
Если бы Номер Первый был честен перед самим собой, он признался бы, что решимость покинула его. Когда он сбрасывал закутанных в коконы одноклассников в зловонную яму, мысль о том, чтобы прыгнуть в кратер, вовсе не пугала его. Даже когда Номер Первый поднимался по склону, а сверху сыпались хлопья пепла, он ничуть не страшился путешествия в иное измерение. Хуже все рав-но не будет, думал он. Кроме того, что-то в голосе Аббота так и подталкивало его к роковому прыжку. Но сейчас, когда бесенок сидел на карнизе и ласковый ветерок холодил чешуйки на его груди, ему вдруг показалось, что все не так уж плохо. По крайней мере, он был жив, что уже немало. А вот ведет ли кратер куда-либо, кроме чрева вулкана, - это еще вопрос. Никому из демонов не удалось вернуться оттуда и рассказать о своем путешествии. То есть возвращаться-то они возвращались - одни закованными в ледяные глыбы, другие поджаренными до хрустящей корочки, но никто - здоровым и бодрым, каким вернулся вождь племени.
И вот что странно: подумав об Абботе, Номер Первый, к своему удивлению, почти не вспомнил о бесконечных издевательствах и унижениях. Все это не то чтобы стерлось из памяти, но словно бы подернулось дымкой. Отчетливо бесенок помнил только прекрасный настойчивый голос, который приказывал ему перейти на другую сторону.
Лунное безумие. Вот в чем все дело. Демоны испытывают притяжение Луны. Она не дает им покоя, заставляет кровь быстрее струиться по жилам. Она снится им по ночам, они скрипят зубами от тоски по серебристому светилу. В любое время так называемого дня на Гибрасе можно было встретить демонов, которые, застыв в неподвижности, вглядывались туда, где положено находиться Луне. Они постоянно чувствовали неразрывное единство с ней.
Кратер был по-прежнему опутан заклинанием времени. Нити магии густо оплетали вершину горы, и любой демон, у которого достанет глупости забраться так высоко без серебряных талисманов, рисковал угодить в эту сеть и пропасть навеки. В магических волокнах была закодирована песнь Луны, призывавшая демонов вернуться, завлекавшая видениями света и невесомости. Как только эти бестелесные щупальца овладевали разумом демона, он был готов пойти на что угодно, лишь бы оказаться ближе к источнику манящего зова. Магия и лунное безумие вливали энергию в атомы его существа, переводили электроны на новые орбиты, изменяли молекулярную структуру, переносили во времени и пространстве…
Вот только где заканчивалось это путешествие? То, что кратер ведет на Землю, было известно только со слов Аббота. А вдруг на самом деле неосторожные демоны и бесенята попадают на Луну? Как бы демоны ее ни любили, даже они знали, что на ее бесплодной поверхности не может выжить никто. Старейшины говорили, что спрайты, которые отваживались подняться слишком высоко, замерзали и падали на землю с посиневшими лицами и обледеневшими крыльями, не долетев до Луны.
Номер Первый и сам не знал почему, но у него было такое чувство, что он должен отправиться в путешествие именно сегодня. Он хотел, чтобы Луна позвала его в кратер и перенесла в другой мир, где живет демон-колдун, такой же, как он. Тот, кто научит его управлять странной силой, дарованной ему от рождения. Однако вскоре Номер Первый вынужден был признать, что для решающего шага у него не хватает мужества. Он не мог заставить себя броситься в каменистый кратер. У подножия вулкана валялись обугленные трупы тех, кому показалось, что они услышали зов Луны. Как понять, действительно ли Луна зовет его, или он принимает желаемое за действительное?
Номер Первый ссутулился и подпер голову ладонями. Делать нечего, придется возвращаться в школу. Пора переворачивать бесенят в яме, иначе на их шкурах возникнет раздражение от питательной грязи.
Он вздохнул. Уже не в первый раз он в отчаянии приходил сюда. Правда, сегодня Номер Первый надеялся, что у него все же хватит смелости довести дело до конца. Голос Аббота по-прежнему звучал у него в голове, подталкивал, придавал решимости. Бесенок почти не боялся вида стремительно несущихся ему навстречу острых скал. Почти.
Он поиграл серебряным браслетом на запястье. Как просто - снять эту безделушку и исчезнуть…
«Сними его, малыш, - произнес голос в его голове. - Сними браслет и иди ко мне».
Номер Первый не удивился, услышав голос. Вернее, бесенок не столько услышал, сколько почувствовал его и выразил ощущение словами. Он часто беседовал с голосами в голове. Больше разговаривать было не с кем. Он говорил с сапожником Фламбардом, старой девой леди Бонни, но особенно ему нравилось болтать с шепелявым сплетником Буки.
Этот голос был новым. Очень настойчивым.
«Всего одно мгновение без серебра, и весь новый мир будет принадлежать тебе».
Номер Первый задумчиво выпятил губу.
В самом деле, почему бы не снять браслет? Снять и сразу надеть. За одно-единственное мгновение ничего страшного не случится. Он далеко от кратера, а магия редко распространяется за пределы вулкана…
«Тебе ничего не грозит. Ничего. Сними браслет».
Тут Номера Первого посетила странная мысль: возможно, действительно стоит на секундочку снять браслет - пусть это будет своего рода тренировкой. А когда-нибудь, в один прекрасный день, он все же наберется духу поддаться лунному безумию, и тогда эта тренировка сослужит ему добрую службу. Бесенок провел пальцами по узорам на браслете - они в точности совпадали с узорами на его груди. Двойной амулет для защиты от магии Луны. Если снять один, сила другого амулета изменит направление и бросит его прямо к Луне.
«Сними его. Измени направление силы».
Номер Первый увидел, как его пальцы сжались на браслете. Странное оцепенение овладело им, у него словно помутился рассудок. Новый голос обволакивал его разум туманом, перехватывая контроль над телом.
«Мы всегда будем вместе, ты и я. Ты будешь греться в лучах моего света».
«Греться в лучах моего света?» - успел подумать Номер Первый последней сохранившейся частичкой сознания. Новый голос явно принадлежал королеве драмы. Буки такое не одобрил бы…
«Сними его, малыш».
Номер Первый словно со стороны наблюдал, как его рука снимает браслет с запястья. Он не мог остановить ее, да и не хотел.
«Лунное безумие, - понял он наконец. - Оно распространилось и сюда. Разве такое возможно?»
Какая-то частичка его понимала, что возможно. Может быть, та частичка, которая как раз понимала толк в магии.
«Заклинание времени разрушается. Опасность грозит всем».
Номер Первый увидел, как браслет, его пространственный якорь, выскользнув из пальцев, летит вниз. Ему казалось, что браслет падал очень медленно, серебро сверкало и переливалось, как солнечный свет на поверхности воды…
Потом Номер Первый ощутил покалывание во всем теле, которое возникает, когда каждый атом переполняется энергией и все вещество тела переходит в газообразное состояние. Такой переход должен был сопровождаться ужасной болью, но организм не знал, как на клеточном уровне реагировать на подобное повреждение, и выбрал жалкое покалывание.
Не успев даже вскрикнуть, Номер Первый просто исчез, превратившись в миллионы мигающих точек света, которые тут же свились в плотный жгут и потянулись в другое измерение. Буквально через несколько секунд от Бесенка Номер Один не осталось ничего, кроме серебряного браслета, катящегося по камням.
Пройдет немало времени (хотя все, конечно, относительно), прежде чем его исчезновение заметят. А когда заметят, никто не удосужится отправиться на поиски.

Театр Массимо Беллини, Сицилия

Всякий случайный наблюдатель, которому вздумалось бы взглянуть на Артемиса Фаула, решил бы, что этот юноша полностью поглощен оперой. Одной рукой он держал у глаз театральный бинокль, а другой мастерски дирижировал, не пропуская ни единой ноты.
- В оперном мире признанной исполнительницей роли Нормы традиционно считается Мария Каллас, - сообщил он Элфи, которая вежливо кивнула и тут же обратила полный муки взгляд на Дворецки. - Но, должен признаться, лично я предпочитаю Монтсеррат Кабалье. Она впервые спела эту партию еще в семидесятые годы. Конечно, я слышал только записи, но, по моему мнению, в исполнении Кабалье партия звучит более мощно.
- Артемис, - сказала Элфи, - я изо всех сил стараюсь делать вид, что мне интересно. Но я предполагала, что скоро толстушка допоет и все закончится. А она все поет и поет, и конца этому не видно…
Артемис хищно улыбнулся.
- У Вагнера, знаешь ли, арии бывают еще длиннее…
Дворецки не участвовал в дискуссии об оперном искусстве. Для него она была лишь еще одним отвлекающим фактором, на который не следовало обращать внимания. Он решил опробовать в деле прибор ночного видения, установленный на новом шлеме Элфи. Если фильтр шлема действительно защищает от вспышек, как уверяла Элфи, придется попросить Артемиса каким-то образом раздобыть такой шлем.
Не стоит и говорить, что Дворецки ни за что не смог бы надеть шлем на голову - эльфийское изделие едва налезало на кулак великана-телохранителя, да и то с трудом. Поэтому Дворецки попросту отвел в сторону левую половинку распахивающегося забрала, прижал шлем к щеке и, прищурившись, посмотрел сквозь щиток.
Качество изображения впечатляло. Фильтр вполне эффективно уравновешивал разные уровни освещенности в зрительном зале, так что каждый человек в здании был виден одинаково отчетливо.
Телохранитель Артемиса прекрасно разглядел и толстый слой грима на лицах актеров в сиянии софитов, и лица зрителей, замерших в темных ложах.
Последовательно осмотрев все ложи, Дворецки не обнаружил ни малейших признаков опасности. Он видел зрителей, ковыряющих в носу, и зрителей, державших за руку своего спутника или спутницу (причем часто это были одни и те же люди) - но ничего угрожающего… И тут в ложе второго яруса, рядом со сценой, он заметил светловолосую девочку в вечернем туалете.
Дворецки мгновенно понял, что уже видел эту особу - на месте материализации в Барселоне. А теперь вот она оказалась здесь… Совпадение? Нет, таких совпадений не бывает. Любой уважающий себя телохранитель знает, что, если ты видишь незнакомца во второй раз, значит, либо он следит за тобой, либо вы оба следите за одним и тем же объектом.
Он внимательно осмотрел ложу. За спиной девочки сидели двое мужчин - их Дворецки тоже уже видел в Барселоне. Один, лет пятидесяти, с солидным брюшком, нынче обтянутым дорогим фраком, снимал все происходящее на сцене на камеру сотового телефона. Второй, с жестким ежиком непослушных волос и восточными чертами лица, похоже, до сих пор не оправился от травмы ноги, потому что крутил в руках костыль. Потом «китаец» вдруг снял с него резиновый набалдашник и прижал костыль к плечу, как винтовку.
Дворецки машинально встал и шагнул в сторону, чтобы оказаться между стрелком и Артемисом. Впрочем, костыль был направлен не на их ложу, а на сцену. На точку всего в метре от певицы. Именно там, как полагал Артемис, должен был появиться демон.
- Элфи, - негромко и спокойно сказал Дворецки. - Думаю, тебе следует включить защитный экран.
Артемис опустил театральный бинокль.
- Проблемы?
- Возможно, - ответил телохранитель. - Хотя нас они не касаются. Полагаю, кто-то еще узнал о новых данных материализации, и мне кажется, этот кто-то пришел сюда не для того, чтобы просто посмотреть на демона. Артемис в задумчивости постучал пальцами по подбородку.
- Где?
- Второй ярус, крайняя ложа. Я вижу похожий на оружие предмет, направленный на сцену. И это не стандартная винтовка. Скорее, замаскированное ружье для стрельбы стрелами.
Артемис наклонился вперед, схватившись за бронзовые перила.
- Они собираются взять демона живым, если, конечно, он появится. В таком случае им необходим отвлекающий маневр.
Элфи вскочила на ноги.
- Что будем делать?
- Остановить их мы не успеем, - сказал Артемис, сосредоточенно нахмурившись. - Если попытаемся, то можем помешать им отвлечь внимание публики, а тогда демона увидят все. Раз у этих людей хватило ума рассчитать место и время материализации, значит, они все предусмотрели.
Элфи, выхватив из рук Дворецки свой шлем, быстро надела его. Воздушные подушки мгновенно надулись, плотно обхватив ее голову.
- Я не могу позволить им похитить одного из наших! - выпалила она.
- У тебя нет выбора, - возразил Артемис чуть громче, чем следовало. На него опять зашикали. - По лучшему и наиболее вероятному сценарию, вообще ничего не произойдет. Никакой материализации не будет.
Элфи нахмурилась.
- Ты не хуже меня знаешь, что судьба редко следует лучшему и наиболее вероятному сценарию. У тебя слишком плохая карма.
Артемис против воли улыбнулся.
- Да, конечно, ты права. По худшему сценарию демон появится, они попытаются его задержать, выстрелив из ружья, мы вмешаемся, потом демона сцапает местная полиция, а мы все окажемся под стражей.
- Не годится. Значит, будем просто сидеть и наблюдать? - спросила Элфи.
- Нет, это мы с Дворецки будем сидеть и наблюдать. А ты полетишь к той ложе и постараешься зарегистрировать как можно больше данных. После чего последуешь за похитителями. Элфи включила крылья. Они выдвинулись из ранца на ее спине и вспыхнули синим светом, когда компьютер подал на них питание.
- Сколько у меня времени? - спросила Элфи, растворяясь в воздухе.
Артемис взглянул на секундомер своих часов.
- Если поторопишься, - ответил он, - нисколько.
Элфи летела над переполненным партером, контролируя траекторию встроенным в большой палец перчатки джойстиком. Никто из людей, естественно, и не подозревал о ее присутствии.
Благодаря фильтру в забрале шлема она отчетливо видела людей в ложе у самой сцены.
Артемис ошибся: она могла их остановить. Для этого нужно было только помешать стрелку произвести прицельный выстрел, и тогда демон не задержится в этом измерении, а Восьмой отдел сможет без суеты выяснить, откуда взялась эта странная компания в ложе. Достаточно коснуться локтя стрелка электрической дубинкой, и он на несколько секунд потеряет контроль над всеми двигательными функциями. За это время демон успеет появиться и исчезнуть.
И вдруг Элфи почувствовала запах озона, и легкий порыв теплого воздуха коснулся ее руки. Артемис не ошибся. Времени не было. Началось.
Номер Первый появился на сцене в более или менее нормальном виде. Путешествие во времени стоило ему последней фаланги указательного пальца на правой руке и порядка двух гигабайт воспоминаний. Но воспоминания эти были по большей части неприятными, а руками он ничего делать все равно не умел.
Все оказалось не так уж страшно: дематериализация прошла не слишком болезненно, а обратная материализация и вовсе доставила бесенку массу удовольствия. Мозг с такой радостью воспринял воссоединение тела, что выплеснул в кровь огромную дозу эндорфина - гормона, вызывающего эйфорию.
Номер Первый посмотрел на обрубок указательного пальца и глупо хихикнул.
- Надо же! Палец-то тю-тю!
Потом он заметил людей. Множество Людей в ложах, поднимающихся ярусами, казалось, к самому небу. Бесенок мгновенно понял, где оказался.
- Театр! Я в театре! Всего с семью пальцами с половиной. То есть это у меня семь с половиной пальцев, а не у театра. Гы!
Если бы все шло своим чередом, то на этой реплике для Бесенка Номер Один посещение театра бы и закончилось. В следующий раз он бы очнулся уже на следующей остановке своего путешествия во времени и в пространстве. Но этого не произошло, потому что человек в ложе возле сцены навел на него какую-то трубу.
- Труба, - щегольнул знанием человечьего языка Номер Первый, ткнув в человека тем, что осталось от пальца.
После этого события начали развиваться крайне стремительно, сменяя друг друга, словно картинки в безумном калейдоскопе. На конце трубы сверкнула вспышка и что-то взорвалось над головой бесенка. Пчела ужалила Номера Первого в ногу, раздался пронзительный женский крик. Прямо под ним прошло стадо каких-то животных, возможно слонов. Но больше всего его сбило с толку то, что земля вдруг ушла из-под ног, и все вокруг стало черным. Чернота эта была шершавой - он попробовал ее на ощупь, когда зачем-то уткнулся в нее лицом.
Прежде чем погрузиться в свою личную темноту, Номер Первый успел услышать голос. Этот голос не принадлежал демону - он был гораздо тоньше. Нечто среднее между голосом птицы и дикой свиньи.
- Добро пожаловать, демон, - произнес голос и захихикал.
«Они знают, - ужаснулся Номер Первый и впал бы в панику, но распространявшийся по его телу через рану в ноге хлоралгидрат притуплял эмоции. - Они все о нас знают». В следующий миг дурманное зелье обволокло его мозг и сбросило бесенка в черную бездонную пропасть.
Артемис наблюдал за происходящим из ложи. Улыбка восхищения тронула уголки его губ - задуманный кем-то план разворачивался гладко, как драгоценный тунисский ковер. Такой план мог разработать только очень одаренный человек. Почти гениальный. Может быть, родственная ему душа?
- Держи камеру направленной на сцену, - приказал Артемис Дворецки. - Ложей займется Элфи.
Дворецки жалел, что не может прикрыть Элфи с тыла, но он должен был находиться рядом с Артемисом. В конце концов, капитан Малой и сама могла постоять за себя. Он убедился в том, что стекло часов направлено в сторону сцены. Артемис никогда не простил бы телохранителю, если бы события выпали из кадра хотя бы на наносекунду.
Опера близилась к финалу. Норма вела Поллиона к погребальному костру, на котором им обоим было суждено сгореть. Все зрители смотрели только на примадонну, околдованные волшебной силой искусства. Все, за исключением участников совсем другой сцены - тоже, в некотором смысле, волшебной.
Роскошная полифоническая музыка служила прекрасным звуковым сопровождением для разворачивающейся на глазах посвященных жизненной драмы.
Она началась с электрического треска, донесшегося с правого края авансцены. Едва слышного, практически незаметного, если ты не ожидал его услышать. Возможно, некоторые зрители заметили возникшее после этого мерцание в воздухе, но не придали ему значения, приняв за блик или один из спецэффектов, которые к месту и не к месту применяют современные режиссеры.
«Итак, - подумал Артемис, чувствуя покалывание в кончиках пальцев, - что-то явилось в наш мир. Игра началась».
«Что-то» постепенно обретало очертания, но по-прежнему оставалось полускрыто мерцающим голубоватым куполом света. Теперь уже можно было разобрать, что это некрупное существо более или менее гуманоидного типа. Оно вполне могло оказаться демоном и уж точно не было обманом зрения. Сначала существо было бестелесным, как привидение, но буквально через секунду оно потеряло прозрачность и полностью перешло в этот мир.
«А теперь, - подумал Артемис, - его нужно задержать и усыпить».
Тонкая серебристая трубка появилась из темного зева ложи на противоположной стороне зала. Раздался глухой хлопок, и из трубки вылетела стрелка. Артемис даже не стал следить за ней взглядом - он и так знал, что она попадет в ногу пришельца из иного измерения. Именно в ногу, куда же еще? Хорошая мишень, и рана вряд ли окажется смертельной. А стрелка наверняка серебряная, начиненная каким-нибудь одурманивающим коктейлем.
Существо явно пыталось обратить на себя внимание, делало странные жесты. Артемис услышал, как удивленно ахнули некоторые зрители, заметившие на сцене странное создание, окруженное мерцающей дымкой.
«Отлично. Вы задержали его. Теперь нужно отвлечь внимание публики. Чем-нибудь ярким и громким, но не особенно опасным. Если кто-нибудь пострадает, начнется расследование, а это вам ни к чему».
Артемис перевел взгляд на демона. Тот уже полностью воплотился, но как следует разглядеть его все равно не удавалось. Буквально в нескольких шагах от него великая опера неумолимо двигалась к апофеозу. Истерически рыдало сопрано, и все взгляды были прикованы к примадонне. Почти все. В зале всегда найдется несколько человек, которым опера наскучила, особенно к четвертому акту. Взгляды таких зевак блуждают по залу в поисках чего-нибудь интересного. И скоро они непременно заметят демона на сцене. Если только их внимание не привлечет что-нибудь другое…
Точно в нужный момент огромный софит, освещавший сцену, сорвался с креплений и качнулся на проводе в сторону черного задника. Столкновение было громким и ярким. Софит взорвался, осыпав дождем осколков сцену и оркестровую яму. Нить накаливания вспыхнула с яркостью магния, на мгновение ослепив всех, кто на нее смотрел, - то есть почти всех в зале.
Осколки стекла градом посыпались на оркестрантов, те, естественно, перепугались и толпой бросились в сторону фойе, волоча за собой инструменты. Какофония стонущих струн и грохот перевернутых ударных заглушили последние ноты шедевра Беллини.
«Великолепно, - подумал Артемис. - Софит и крепление были подготовлены заранее. Паническое бегство оркестрантов тоже сыграло похитителям на руку».
Артемис наблюдал за всем происходящим краем глаза. Его внимание было сосредоточено на тщедушном, почти невидимом в темноте возле кулисы демоне.
«Лично я, - подумал юноша, - приказал бы Дворецки сунуть трофей в черный мешок, вынести через кулисы и положить в багажник полноприводного автомобиля. Мы бы добрались до парома, идущего в Равенну, быстрее, чем рабочие сцены успеют заменить софит»
Но события развивались несколько по другому сценарию. Под демоном открылся люк, и тот опустился под сцену на гидравлической площадке.
Артемис мог только покачать головой. Потрясающе. Его таинственные противники сумели проникнуть в компьютерную систему театра и теперь просто послали команду открыть нужный люк. А под сценой, без сомнения, ждал человек, который в эти минуты тащит спящего демона к машине. Еще один сообщник сидит за рулем, не заглушая двигателя, чтобы рвануть с места, как только прикажут.
Артемис, перегнувшись через поручень, оглядел зрительный зал. Скоро зажегся свет в зале, зрители стали потирать глаза и переговариваться дрожащими голосами - обычная реакция людей, переживших сильное потрясение. Никто не упоминал о демоне. Никто не кричал и не показывал на сцену пальцами. Артемис понял, что стал свидетелем безупречного воплощения в жизнь безупречного плана.
Артемис перевел взгляд на ложу на противоположной стороне зала. Загадочная троица уже встала и спокойно собиралась уходить. Спектакль закончился, и их действия не могли вызвать подозрений. Артемис узнал девушку, которую видел в Барселоне, и двоих ее опекунов. Тощий мужчина, видимо, уже не жаловался на здоровье, потому что сунул костыли под мышку.
На лице блондинки Артемис увидел самодовольную улыбку, которая обычно играла на его собственных губах после удачно выполненной операции.
«А ведь мозг этой группы - именно она, девчонка, - с удивлением понял он. - Это она все придумала».
Улыбка девочки, так похожая на его собственную, потрясла Артемиса до глубины души. Он не привык отставать на целых два шага. Несомненно, эта юная особа считала, что победа уже у нее в кармане. Однако она ошибалась. Да, эту битву она выиграла, но военная кампания была еще далека от завершения.
«Этой девице пора узнать, что у нее есть противник», - решил Артемис.
Он встал и медленно зааплодировал.
- Браво! - крикнул он. - Браво, га-gazza!
Его голос разнесся по всему залу. Улыбка застыла на губах блондинки, она обвела глазами ложи, выискивая того, кто выкрикнул комплимент. Через несколько секунд она увидела молодого ирландца, и их взгляды встретились.
Если Артемис полагал, что девочка придет в ужас и задрожит, увидев его и Дворецки, то его ждало разочарование. Да, тень удивления скользнула по ее лицу, но потом она ответила на аплодисменты кивком и царственным взмахом руки. Прежде чем уйти, она произнесла два слова. С такого расстояния Артемис не мог их расслышать, но ему не составило бы труда догадаться, что это были за слова. Впрочем, гадать не было необходимости - он давным-давно научился читать по губам.
«Артемис Фаул», - сказала незнакомка. И больше ничего. Похоже, Артемис поторопился, когда решил, что игра началась с появления демона. Настоящая игра началась только теперь. Как интересно…
А потом случилось непредвиденное - к аплодисментам Артемиса присоединились другие зрители. Робкие поначалу хлопки вскоре сменились бурной овацией. Весь зал вскочил на ноги, и изумленные исполнители были вынуждены несколько раз выходить на поклон.

Предыдущая страница 8 Следующая страница


9 Йон Колфер

Через несколько минут, уже в фойе, Артемис невольно услышал обрывок разговора завзятых театралов, обсуждавших весьма оригинальный финал оперы. «Взорвавшийся софит, - говорил один знаток, - несомненно, олицетворяет падающую звезду самой Нормы». - «Нет, - возражал ему другой. - Софит, очевидно, является модернистской интерпретацией костра, на который должна была взойти Норма».
«А иногда, - подумал Артемис, пробиваясь сквозь толпу на улицу и чувствуя, как легкий сицилийский туман приятно холодит лоб, - взорвавшийся софит бывает просто взорвавшимся софитом».

ГЛАВА 5
ПО СЛЕДАМ ПОХИТИТЕЛЕЙ

Капитал Элфи Малой из Восьмого отдела проводила похитителей до «лендровера-дискавери», а потом до парома на Равенну. Пленника они переложили из мешка в прочную сумку для гольфа, из которой для виду торчали несколько клюшек. Операция была продумана до мелочей. Трое взрослых мужчин и девочка-подросток. Участие девочки Элфи не сильно удивило. В конце концов, Артемис Фаул сам еще недавно был ребенком, что совершенно не мешало ему быть не только участником, но и разработчиком куда более рискованных афер.
Перебравшись в материковую Италию, заговорщики сдали «лендровер» в агентство «Герц», а сами взяли билеты в спальный вагон ночного сверхскоростного экспресса, идущего на север по западному побережью. Выбор транспорта был вполне понятен - при посадке на поезд не нужно проходить проверку багажа на рентгеновском оборудовании.
Элфи могла не беспокоиться по поводу досмотра рентгеновским или любым другим оборудованием. Благодаря маскировочному костюму, выданному Восьмым отделом, она оставалась невидимой для лучей любого типа, которые могли направить на нее пограничники. Обнаружить включившую защитный экран эльфийку можно было, если только случайно попасть в нее камнем, но и тогда ничего страшного бы не произошло. Тот, кто бросил камень, получил бы по уху от невидимого противника, и дело с концом.
Элфи незаметно проникла в спальный вагон и расположилась на пустующей багажной полке над головой девочки. Мужчины прислонили сумку для клюшек к стене и уставились на нее так, словно… Словно в сумке сидел демон.
Трое мужчин и девочка. Элфи легко могла справиться с ними. Например, вырубить при помощи парализующего разряда «Нейтрино» и попросить Жеребкинса прислать специалистов по стиранию памяти. Элфи не терпелось поскорее освободить бедного демона. На все потребовалось бы не более нескольких секунд. Останавливали ее лишь непрерывно звучавшие в голове голоса.
Один из голосов принадлежал Жеребкинсу, второй - Артемису.
- Ничего не предпринимай, капитан Малой, - твердил кентавр. - Мы должны выяснить, как далеко это может зайти.
С момента похищения демона Восьмой отдел проявлял повышенный интерес к действиям Элфи. Жеребкинс даже открыл для нее выделенный канал связи.
Шлем Элфи был звуконепроницаемым, и все же она заметно нервничала из-за того, что приходилось разговаривать в непосредственной близости к объектам наблюдения. В такой ситуации самым главным было говорить, не жестикулируя. А это гораздо сложнее, чем может показаться.
- Бедный демон наверняка напуган до смерти, - сказала Элфи, неподвижно лежа на полке. - Я должна как можно быстрее освободить его.
- Нет, - отрезал Артемис. - Элфи, привыкай мыслить шире. Мы не имеем ни малейшего представления о том, насколько серьезна эта организация и что этим людям известно о волшебном народце.
- Намного меньше, чем тебе. Демоны не признают Книгу. Они не любят подчиняться правилам.
- По крайней мере, в чем-то вы с ними похожи, - заметил Дворецки.
- Я могу использовать свои гипнотические чары, - предложила Элфи.
Чары - один из видов магического оружия, которым обладают подземные жители. Когда кто-то из представителей волшебного народца применяет чары, людям кажется, будто они слышат божественно прекрасный голос, которому невозможно не подчиниться.
- Они расскажут мне все, что знают.
- Только то, что знают, - заметил Артемис. - Если бы я руководил этой организацией, то сообщил бы подчиненным исключительно то, что им необходимо знать. Никто из участников операции не обладал бы информацией в полном объеме. Кроме меня самого, конечно.
От расстройства Элфи захотелось врезать кулаком по стене. Впрочем, Артемис был прав. Ей оставалось только наблюдать. Надо раскинуть сеть как можно шире, чтобы поймать побольше крупной рыбы.
- Мне понадобится поддержка, - прошептала Элфи. - Сколько агентов может выделить Восьмой отдел?
Жеребкинс смущенно кашлянул и ничего не сказал.
- В чем дело, Жеребкинс? Что у вас происходит?
- Арк Сул пронюхал о посещении. От одного упоминания имени гнома у Элфи застучала кровь в висках. Именно из-за майора Арка Сула она вынуждена была уволиться из Подземной полиции.
- Сул! Как ему удалось узнать об этом так быстро?
- Видимо, у него есть шпион в Восьмом отделе. Он вызвал к себе Виниайа. Ей ничего не оставалось, как посвятить его во все происходящее. Элфи застонала. Сул был настоящим королем волокиты. Как злословили другие гномы, он не смог бы принять решения, даже если бы у него загорелся задний клапан, при том, что в руках был бы кувшин с водой.
- Что посоветуешь?
- Сул выбрал путь минимизации ущерба. Взрывозащитные стены уже подняты, операции на поверхности отменены. Вся работа приостановлена до заседания Совета. Сул не хочет оказаться в ответе, если в систему рециркуляции воздуха попадет навоз.
- Политика, - презрительно произнесла Элфи. - Сула беспокоит только его драгоценная карьера. Итак, ты не можешь никого прислать мне на помощь?
Отвечая, Жеребкинс тщательно подбирал слова:
- Официально - нет. И никого официального. Я имею в виду, что любой специалист, например технический консультант, не сможет миновать взрывозащитные стены с оборудованием, которое может тебе понадобиться. Понимаешь?
Элфи отлично понимала, что именно пытался ей сообщить Жеребкинс.
- Сообщение принято, Жеребкинс. Работаю в одиночку. Официально.
- Вот именно. Майору Сулу известно лишь то, что ты следишь за подозреваемыми. Действовать тебе разрешено только в том случае, если возникнет прямая угроза огласки. При возникновении такой угрозы тебе приказано, я цитирую Сула, «выбрать наименее сложный и наиболее эффективный план действий».
- То есть уничтожить демона?
- Сул так не говорил, но несомненно подразумевал именно это.
С каждым ударом сердца Элфи презирала Сула все больше.
- Он не может отдать мне такой приказ! Убийство одного из своих противоречит всем законам Книги. Я этого не сделаю.
- Сул знает, что не имеет права официально приказать тебе применять оружие против одного из наших. Он просто дает неофициальную рекомендацию. Которая может оказать огромное влияние на твою карьеру. Элфи, ситуация сложная. Возможно, нам повезет и все разрешится само собой.
Мнение, которого придерживались все, высказал Артемис:
- Этого не произойдет. Похитители - не дилетанты. Мы имеем дело с организованной группой, которая прекрасно знает, что делает. Эти люди были в Барселоне, теперь оказались здесь. Они разработали план использования своего демона и, готов поспорить, собираются предать дело огласке за приличную сумму денег… Если, конечно, здесь не замешаны военные. Это будет грандиозная сенсация. Даже поимка лох-несского чудовища и снежного человека в придачу не наделала бы такого шума.
Жеребкинс вздохнул.
- Элфи, положение почти безвыходное. Сейчас тебе не помешало бы легкое неопасное ранение, которое позволило бы вывести тебя из игры.
Элфи вспомнила слова своего старого наставника: «Важно не то, как будет лучше для нас. Важно, как будет лучше для волшебного народца».
- Иногда приходится думать не только о себе, Жеребкинс. Как-нибудь справлюсь. Значит, мне будут помогать?
- Будут, - заверил ее кентавр. - Нам не впервой спасать волшебный мир.
Элфи почувствовала себя лучше, услышав уверенный голос Жеребкинса, хотя кентавр и находился очень далеко, в сотнях миль под землей.
В разговор вмешался Артемис.
- Думаю, сейчас не время делиться воспоминаниями о былых подвигах. Нельзя пропустить ни единого слова из разговоров этих людей. Мы можем получить некоторое преимущество, если окажемся в пункте назначения раньше их.
Артемис, конечно, был прав. Отвлекаться на лирику было некогда. Элфи быстро произвела системную проверку всех приборов шлема и направила забрало на сидевших внизу людей.
- Жеребкинс, есть сигнал? - спросила она.
- Чистый, как хрусталь. Я тебе рассказывал о своих новых газовых экранах?
От вздоха Артемиса в наушниках раздался оглушительный шорох.
- Да, рассказывал. А теперь, кентавр, помолчи. Мы выполняем задание, или ты уже забыл?
- Как скажешь, вершок. Эй, посмотри, твоя подружка что-то говорит.
В распоряжении Артемиса был целый ряд язвительных ответов, но ни один из них, по его мнению, не соответствовал тяжести оскорбления. Подружка, надо же! Впрочем, он не был уверен, что это было оскорблением. И если да, то для кого - для него или для незнакомки? Блондинка говорила по-французски, словно родилась и выросла во Франции.
- Формально, - говорила она, - нас можно обвинить только в одном правонарушении: безбилетном провозе пассажира, да и то вряд ли. С юридической точки зрения невозможно похитить того, кого, по общему мнению, не существует. Сомневаюсь, что кому-либо приходило в голову обвинить Марри Гелл-Мана в похищении кварка, хотя всем было известно, что у него в кармане их было не меньше миллиарда. - Девочка едва слышно хихикнула, отчего ее очки сползли с переносицы.
Никто не засмеялся, кроме юноши-ирландца, подслушивавшего разговор издалека, - Артемис находился в паре сотен миль от девочки, в международном аэропорту Фонтанаросса, чтобы на самолете компании «Алиталия» добраться до Рима. Он рассчитал, что в Риме у него будет больше возможностей, чем на Сицилии: куда бы ни повезли демона, из Рима можно будет добраться до пункта назначения гораздо быстрее.
- Неплохо, - заметил Артемис, пересказав шутку Дворецки. - Возможно, детали и недодуманы, но это настоящая шутка, а не лекция по квантовой физике.
Дворецки поднял похожую на подъемный мост левую бровь.
- Я как раз думал о непродуманных деталях.
В это время в сверхскоростном экспрессе один из сообщников блондинки, тот, у которого словно по волшебству зажила нога, заерзал на обитом кожзаменителем диване.
- Минерва, в котором часу мы будем в Ницце? - спросил он.
Для Артемиса эта единственная фраза была ценнейшим источником информации. Во-первых, он узнал имя незнакомки - Минерва. Предположительно ее назвали так в честь богини мудрости в римской мифологии. Пока девочка вполне оправдывала свое имя. Во-вторых, они направлялись в Ниццу, город на юге Франции. В-третьих, главной в группе и в самом деле была девочка. Поразительно.
Вопрос вывел ее из себя. Перестав улыбаться своей удачной шутке о кварках, Минерва набросилась на «китайца»:
- Никаких имен! Всюду уши. Все может пойти прахом, если кому-нибудь станет известна хотя бы мельчайшая деталь нашего плана.
«Слишком поздно, девочка, - подумала капитан Элфи Малой, лежа на багажной полке. - Артемис Фаул уже узнал о тебе слишком много. Не говоря уже о моем ангеле-хранителе Жеребкинсе».
Она крупным планом запечатлела лицо блондинки.
- У нас есть фотография и имя. Жеребкинс, этого достаточно?
- Надеюсь, - ответил кентавр. - У меня есть снимки мужчин. Потребуется некоторое время, чтобы я прогнал их через свою базу данных.
Второй спутник Минервы отстегнул от сумки ложный верх с обрубками клюшек.
- Хочу проверить клюшки, - сказал он. - Убедиться, что хорошо упакованы. Если сдвинулись, придется чем-нибудь их переложить. Все его слова прозвучали бы вполне невинно, если бы на него с багажной полки не была направлена камера.
Мужчина сунул руку в сумку, пошарил в ней, извлек маленькую лапку демона и сосчитал пульс.
- Отлично. Все в порядке.
- Хорошо, - сказала Минерва. - Вам необходимо поспать. Ехать еще долго. Я пока спать не буду, потому что хочу почитать. Следующий сможет почитать часа через четыре.
Трое мужчин кивнули, но ни один из них не лег. Они продолжали сидеть и смотреть на сумку для клюшек, словно внутри находился демон.
Артемису и Дворецки повезло - они быстро пересели на рейс «Эйр Франс» в Ниццу, к десяти часам сняли номера в отеле «Негреско» и скоро наслаждались кофе с круассанами на бульваре Променад Дез Англе.
Элфи повезло значительно меньше. Она опять лежала на багажной полке в купе поезда. Не на той же самой. Это была уже третья полка. Сначала они сделали пересадку в Риме, потом - в Монте-Карло и теперь наконец ехали на поезде, который должен был доставить их в Ниццу.
Артемис говорил с ней, зажав в руке волшебный коммуникатор. Со стороны казалось, что мальчик просто дурачится, держа у лица воображаемую телефонную трубку.
- Они хоть чем-то намекнули, куда именно направляются?
- Пока нет, - ответила уставшая и раздраженная Элфи. - Эта девчушка держит взрослых сообщников в ежовых рукавицах. Они бояться сказать ей хоть слово. Господи, как мне надоела эта полка! Ощущение такое, будто я уже целый год по багажным полкам валяюсь. А вы что делаете?
Артемис осторожно, чтобы не звякнуть о блюдце, поставил чашку с капучино.
- Мы сейчас в центральной библиотеке Ниццы, пытаемся найти хоть что-нибудь об этой Минерве. Может быть, нам удастся выяснить, нет ли у нее виллы неподалеку.
- Рада это слышать, - сказала Элфи. - А мне показалось, что вы попиваете чай на пляже, пока я тут потею.
В шести метрах от Артемиса волны накатывали на берег, словно изумрудная краска, растекающаяся из опрокинутого ведра.
- Чай? На пляже? Элфи, сейчас не время расслабляться. Нам предстоит выполнить очень важную работу. - Он подмигнул Дворецки.
- Ты уверен, что сидишь в библиотеке?
Мне показалось, что я слышу шум воды. Артемис улыбнулся, крайне довольный собой и беседой.
- Воды? Конечно нет. Здесь течет только информация.
- Артемис, ты сейчас улыбаешься? Почему-то у меня возникло чувство, что сейчас у тебя на лице твоя знаменитая самодовольная улыбка.
В разговор вмешался Жеребкинс:
- Элфи, есть контакт! Потребовалось время, но мы выследили нашу таинственную девочку. Улыбка исчезла с лица Артемиса. Дело превыше всего.
- Жеребкинс, кто она такая? Честно говоря, я удивлен, что только сейчас узнал о ее существовании.
- Минерва Парадизо, двенадцать лет, родилась в городе Каньсюр-Мер на юге Франции. Мужчина в очках - ее отец, Гаспар Парадизо. Пятьдесят два года. Пластический хирург, бразильского происхождения. Есть еще один ребенок, мальчик Бо, пяти лет. Мать ушла год назад. Сейчас живет в Марселе со своим бывшим садовником.
Артемис был озадачен.
- Гаспар Парадизо - пластический хирург? Тогда почему понадобилось столько времени, чтобы это узнать? Наверняка должны быть записи, фотографии его семьи.
- Так получилось. В Сети не нашлось ни одной фотографии. Даже снимка из местных газет. У меня возникло впечатление, что кто-то систематически уничтожал все электронные упоминания об этой семье.
- Но от тебя ничего невозможно утаить, верно, Жеребкинс?
- Именно так. Я произвел глубокое зондирование и нашел паразитное изображение на архивной странице французского телевидения. Минерва Парадизо стала победительницей в национальном конкурсе на знание орфографии, когда ей было четыре года. Узнав имя, было нетрудно извлечь всю стертую когда-либо информацию. Твоя подружка, Артемис, весьма не проста. Она уже закончила среднюю школу и сейчас заочно учится в университете по двум дисциплинам. Квантовой физике и психологии. Я подозреваю, что она получила докторскую степень по химии под вымышленным именем.
- Кто такие остальные мужчины? - вмешалась в разговор Элфи, прежде чем Жеребкинс успел еще раз произнести слово «подружка».
- Латиноамериканец - Хуан Сото, глава одноименного агентства безопасности. Судя по всему, является владельцем вполне легальной компании. Опыта почти нет, боевой подготовки - тоже. Не о чем беспокоиться.
- А стрелок?
- «Калеку» зовут Билли Конг. Тот еще мерзавец. Посылаю досье на экран твоего шлема.
Через секунду в наушнике Элфи раздался сигнал получения почты, и она открыла файл на экране, встроенном в забрало. В левом верхнем углу появилось вращающееся трехмерное изображение Билли Конга, а по экрану побежали строки из досье преступника. Артемис откашлялся.
- Жеребкинс, так получилось, что у меня нет шлема.
- Ах да, совсем забыл, наш маленький ущербный помощник, - полным снисхождения голосом произнес Жеребкинс. - Прочесть?
- Если только твой великий мозг снизойдет до простого выражения мыслей голосом.
- Ладно. Билли Конг. Вырос в цирке, в схватке с тигром потерял глаз…
Артемис вздохнул.
- Жеребкинс, прошу тебя, нет времени валять дурака.
- Конечно, - ответил кентавр. - Тогда не говори, что вы сидите в библиотеке. Так и быть, шутки в сторону. Родился в Малибу в начале семидесятых, настоящее имя - Иона Ли. Семья переехала из Тайваня. Мать Энни, старший брат Эрик, погиб в драке. Потом мать перевезла детей в Синьчу, это к югу от Тайбея. Конг перебрался в Тайбей и стал мелким воришкой. Вынужден был уехать в девяностых, после того как драка с соучастником закончилась убийством. Орудием убийства был кухонный нож. До сих пор существует ордер на его арест, выписанный на имя Ионы Ли.
Элфи была удивлена - ей Конг показался вполне безобидным. Тщедушный парень с топорщащимися осветленными волосами, он был похож скорее на участника детского ансамбля, чем на мастера ближнего боя.
- Переехал в Париж, сменил имя, - продолжал Жеребкинс. - Начал заниматься боевыми искусствами. Сделал пластическую операцию, но не смог скрыться от моих компьютеров. Артемис опустил руку с телефоном и повернулся к Дворецки.
- Ты знаешь Билли Конга?
Телохранитель насторожился.
- Опасный противник. У него хорошо обученная команда. Нанимаются телохранителями к людям, жизнь которых связана с риском. Я слышал, он узаконил свой бизнес и стал работать на какого-то врача во Франции.
- Конг в поезде, - сообщил Артемис. - Человек на костылях - это он.
Дворецки задумчиво кивнул. Конг был хорошо известен в преступном мире. Он не признавал никаких нравственных норм и с радостью брался за любую работу, какой бы грязной она ни была, лишь бы хорошо платили. Конг соблюдал только одно правило - не отступать, пока работа не выполнена.
- Если в этом деле замешан Билли Конг, дело серьезнее, чем мы предполагали. Необходимо спасти этого демона как можно быстрее, - сказал телохранитель.
- Согласен, - кивнул Артемис, поднимая руку с телефоном к уху. - Жеребкинс, у нас есть адрес?
- Гаспар Парадизо является владельцем шато между городками Сен-Поль-де-Ванс и Туретт-сюр-Лу, в двадцати минутах езды от Ниццы.
Артемис одним глотком допил капучино.
- Отлично. Элфи, встретимся там.
Артемис встал и одернул пиджак.

Предыдущая страница 9 Следующая страница


Затерянный мир 10

- Дворецки, старина, нам понадобится оборудование для наблюдения. Надеюсь, ты знаешь в Ницце кого-нибудь, кто будет рад нам его одолжить?
Дворецки открыл сверхтонкий сотовый телефон.
- А ты как думал?

Туретт-сюр-Лу, Франция, Лазурный берег

Туретт-сюр-Лу оказалась небольшой деревушкой, прилепившейся к подножию Приморских Альп. Шато Парадизо стоял на небольшом плоскогорье над деревней, но ниже границы снегов.
Шато, небольшой замок, был построен в девятнадцатом веке, но с тех пор претерпел значительные перестройки. Стены были обложены камнем, в окна вставлены зеркальные и, возможно, пуленепробиваемые стекла, повсюду установлены камеры наблюдения. К шато вела типичная для данной местности дорога - узкая и извилистая. В южной части поместья возвышалась наблюдательная башня, которая обеспечивала часовому полный обзор прилегающей местности. Несколько человек расхаживали по дорожкам рядом с главным зданием, кое-где виднелись островки травы, но спрятаться было практически негде.
Артемис и Дворецки лежали в кустах на соседнем склоне. Дворецки изучал шато в мощный бинокль.
- Умеешь ты выбирать противников, - пробормотал телохранитель. - Кажется, я видел подобную крепость в одном из фильмов о Джеймсе Бонде.
- Но проникнуть туда не проблема, по крайней мере, для тебя.
Дворецки нахмурился.
- Артемис, я телохранитель. Ходячий бронежилет. Я не специалист по проникновению в укрепленные замки.
- Тебе приходилось вытаскивать меня из более неприступных мест.
- Верно, - признал Дворецки. - Но тогда у меня была информация, был осведомитель. Или у меня не оставалось иного выхода. А сегодня я не буду слишком переживать, если мне придется уйти отсюда ни с чем, при условии, что ты уйдешь вместе со мной.
Артемис похлопал его по плечу.
- Мы не можем просто уйти, старина.
Дворецки вздохнул.
- Я так и думал. - Он передал Артемису бинокль. - Начни с западного угла, постепенно переходи к восточному.
Артемис поднес бинокль к глазам и настроил фокус.
- Вижу парные патрули.
- Частная охранная фирма Сото. Оружия не видно, но куртки подозрительно оттопырены. Полагаю, прошли основной курс подготовки. Их больше двадцати человек, и обезвредить всех одновременно будет крайне трудно. Кроме того, даже если мне это удастся, через несколько минут прибудет местная полиция.
Артемис повернул бинокль на несколько градусов.
- Вижу маленького мальчика в ковбойской шляпе на игрушечном автомобиле.
- Предположительно сын Парадизо, Бо. Никто не обращает на него внимания, - отмахнулся Дворецки. - Смотри дальше.
- Датчики на карнизах?
- Я знаю эту модель охранной системы. Герметичные узлы безопасности. Замкнутые контуры, инфракрасные датчики, датчики движения, приборы ночного видения. Полный комплект. Я собирался поставить такую в родовом поместье Фаулов.
На зубцах ограды, вокруг поместья, можно было разглядеть устройства, похожие на маленькие динамики.
- Акустическая система? - уточнил Артемис.
Дворецки фыркнул.
- Если бы. Это излучатели помех. Использовать наши направленные микрофоны абсолютно бессмысленно. Сомневаюсь, что даже Жеребкинс сможет рассмотреть хоть что-нибудь внутри этого дома.
Рядом с ними перешла в видимый спектр Элфи.
- Ты прав. Он изменил орбиту одного из наших замаскированных спутников, чтобы осмотреть это место, но шато окажется в зоне обзора только через несколько часов.
Дворецки убрал руку с рукоятки пистолета.
- Элфи, больше не появляйся так неожиданно. Я же телохранитель. Это действует мне на нервы.
Элфи улыбнулась и ущипнула его за ногу.
- Знаю, великан. Хотела тебя проверить. Считай это дополнительным обучением без отрыва от работы.
Артемис на мгновение опустил бинокль.
- Нам нужно узнать, что там происходит. Если бы кому-нибудь удалось проникнуть в дом…
Элфи нахмурилась.
- Я не могу входить в жилище человека без разрешения. Ты знаешь правила. Если любой из нас войдет в жилище человека незваным, то лишится магической силы, а до этого будет в течение нескольких часов испытывать страшную боль и судороги.
После битвы при Тальтиу Фронд, король волшебного народца, попытался запретить своим шаловливым подданным приближаться к жилищам людей. А чтобы они соблюдали этот запрет, он придумал гизу, ограничения для волшебного народца. Повинуясь воле короля, маги составили мощное заклинание. С тех пор любой представитель волшебного народца, нарушавший эти правила, смертельно заболевал и лишался магической силы. Со временем заклинание ослабело, но в нем по-прежнему хватало могущества, чтобы вызывать приступы тошноты и гасить искры магии.
- А как насчет Дворецки? Ты могла бы одолжить ему маскировочную пленку Жеребкинса, и он стал бы почти невидимым.
Элфи покачала головой.
- Вся площадь поместья накрыта пирамидой из лазерных лучей. Даже завернувшись в маскировочную фольгу, Дворецки неминуемо заденет их.
- Значит, нужно позвать Мульча. Он - закоренелый преступник, аллергия на проникновение в жилище ему давно не грозит. Ни рвоты, ни судорог.
Элфи просканировала поместье рентгеновским фильтром.
- Дом построен на монолитной скале, толщина стен не меньше метра. Мульчу ни за что не пробраться туда незаметно.
В рентгеновских лучах она увидела скелет маленького мальчика, увлеченно гонявшего на электрическом автомобиле. Элфи подняла забрало и посмотрела на Бо Парадизо, которого охранники почти не замечали.
- Мульч пробраться туда не сможет, - сказала она и улыбнулась. - Но я точно знаю, кто сможет.

ГЛАВА 6
И В ХАРЧЕВНЮ ВОШЕЛ ГНОМ

Гавань, Нижние Уровни

Мульч Рытвинг шагал по Базарному району Гавани и с каждым шагом чувствовал себя все лучше.
Базарный район считался неблагополучным и опасным, насколько мог быть неблагополучным район с двумя сотнями камер слежения и постоянным полицейским постом на перекрестке. Впрочем, несмотря на все эти меры, на одного законопослушного жителя здесь приходилось восемь правонарушителей.
«Здесь живут родственные мне души, - думал Мульч. - По крайней мере, они были родственными, пока я не связался с Элфи». Не то чтобы Мульч жалел об этом, просто иногда он тосковал по прежним временам. Было что-то в воровстве, что заставляло его сердце петь. Трепетное предвкушение момента кражи, эйфория от легких денег…
«Не забывай о неотвратимости заключения, - напомнила ему прагматичная часть рассудка. - И об одиночестве жизни в постоянных бегах».
Что верно, то верно. Преступная жизнь отнюдь не всегда была праздником. У нее имелась пара мелких недостатков, таких как страх, боль и возможность бесславно умереть. Но Рытвингу удавалось избегать их очень долго, до того дня, когда майор Джулиус Крут пал жертвой преступника (точнее, преступницы). До этого убийства вся жизнь Мульча была увлекательной игрой. Джулиус был кошкой, а он - неуловимой мышкой. Но Джулиус погиб, и теперь возвращение к преступной жизни было бы надругательством над посмертной славой майора.
«И именно поэтому мне так нравится моя новая работа, - самодовольно постановил Мульч. - Я вынужден в тайне от Подземной полиции якшаться с известными преступниками».
Он смотрел ток-шоу, когда в приемную Восьмого отдела легким галопом влетел Жеребкинс. Честно говоря, Жеребкинс Мульчу нравился. Да, конечно, они доводили друг друга до белого каления при каждой встрече, зато это не давало им расслабиться, добавляло жизни остроты.
На этот раз времени на дурачества не было, и Жеребкинс быстро обрисовал сложившуюся на поверхности ситуацию. У них был план, но успех его выполнения зависел от того, удастся ли Мульчу разыскать контрабандиста-пикси Штуку Фарта и доставить его в Восьмой отдел.
- Это не так просто сделать, как кажется, - заметил Мульч. - Когда я в последний раз видел Штуку, он соскабливал с башмаков застывшую гномью слюну. Он явно не испытывает ко мне расположения, поэтому я должен чем-то его заинтересовать.
- Скажи этому пикси, что с него будут сняты все обвинения, если он нам поможет. Я лично войду в систему и уничтожу все записи о его преступлениях.
Мульч удивленно поднял косматые брови.
- Это настолько важно?
- Настолько.
- Я спас этот город, - обиженно проворчал гном. - Дважды! И никто не уничтожил мое досье. А этому пикси достаточно принять участие в одной несложной операции, и все, он свободен! А мне что остается? Только наблюдать, как вы исполняете прихоти других?
Жеребкинс нетерпеливо стукнул копытом.
- Тебе остается получить чрезмерно высокий гонорар. Как бы то ни было, займись этим. Ты сумеешь выследить мистера Фарта?
Мульч присвистнул.
- Это будет дьявольски сложно. Он наверняка залег на дно после того, что произошло с ним утром. Но я тоже не вчера родился. Я справлюсь.
Жеребкинс сердито посмотрел на него.
- За это тебе платят сумасшедшие деньги.
В самом деле, найти Штуку Фарта было вовсе не так сложно, как пытался преподнести Мульч, - прежде чем попрощаться с контрабандистом, Мульч незаметно сунул ему в башмак капсулу слежения.
Эти капсулы подарил им Жеребкинс. Он часто передавал Элфи ненужное оборудование, чтобы удерживать агентство на плаву. Капсулы были изготовлены из подвергнутого термической обработке липкого геля, который начинал плавиться, стоило его только извлечь из защищенной фольгой упаковки. Гель прилипал к любой поверхности и мгновенно принимал ее цвет. Внутри находился крошечный передатчик, который мог излучать абсолютно безвредный сигнал в течение пяти лет. Система слежения не отличалась сложностью. Каждая капсула оставляла отпечаток на своей упаковке, который начинал светиться при обнаружении сигнала. Чем ближе находилась капсула, тем ярче светился отпечаток. «Защита от дурака», - язвительно заметила Элфи, выдавая капсулу Мульчу.
И капсула ему пригодилась. Буквально через десять минут после того, как гном покинул Восьмой отдел, он обнаружил Штуку Фарта в Базарном районе. Гном полагал, что преступник находится от него в радиусе двадцати метров. Наиболее вероятным местом была рыбная харчевня на противоположной стороне улицы. Пикси - большие любители морепродуктов. Но особенно они любят ракообразных, а среди них - омаров. Именно поэтому услуги Фарта как контрабандиста всегда пользовались большим спросом. Мульч пересек улицу, придал лицу устрашающее выражение и ввалился в харчевню «Счастливая устрица», словно был владельцем заведения.
Это было дешевое заведение. Дощатый пол не отличался чистотой, сильно воняло макрелью недельной свежести. Тот, кто написал меню прямо на стене, очевидно, воспользовался рыбьей кровью вместо чернил. Единственный посетитель мирно посапывал, упав лицом в блюдо с густой похлебкой.
Официант-пикси злобно посмотрел на Мульча из-за стойки высотой по колено.
- Бар для гномов - дальше по улице, - прошипел он.
Мульч обнажил в улыбке свои внушительные зубы.
- Фу, как негостеприимно! А вдруг я - выгодный клиент?
- Вряд ли, - парировал официант. - Никогда не встречал гнома, который расплатился бы по счету.
Его можно было понять. Все гномы по природе скряги.
- Ну ладно, догадливый ты мой, я и впрямь не клиент. Просто ищу кое-кого.
Официант обвел взглядом пустой зал харчевни.
- Его здесь нет, если ты его до сих пор не увидел.
Мульч показал ему сияющий, как солнце, значок временного сотрудника Подземной полиции, который ему недавно выдал Жеребкинс.
- Думаю, мне придется осмотреть помещение.
Официант выбежал из-за стойки.
- А я думаю, тебе придется предъявить ордер, прежде чем сделать еще один шаг!
Мульч небрежно отодвинул его в сторону.
- Я работаю иначе, пикси.
Следя за яркостью отпечатка-индикатора, он пересек зал харчевни и прошел по грязному коридору к еще более грязным туалетам. Даже Мульч поморщился от гадкого запаха, а он зарабатывал на жизнь тем, что копался в земле.
На двери одной из кабинок висела табличка «Ремонт». Кабинка, естественно, предназначалась для пикси и была соответствующего размера. С огромным трудом втиснувшись в нее, Мульч тут же обнаружил потайную дверь. Тоже очень маленькую. Кое-как просочившись в тесный проем, он оказался в гораздо более пристойном по виду помещении. Здесь был даже обитый бархатом гардероб, рядом с которым стояла весьма удивленная пикси в розовом платье.
- Вы з-заказывали столик? - запинаясь, спросила она.
- Даже не один, - ответил Мульч. - Для начала, неужели вам показалась удачной мысль расположить вход в незаконный ресторан в туалете? Я быстро его нашел, но, кажется, по дороге у меня пропал аппетит.
Он не стал ждать ответа и, пригнувшись, вошел в роскошный главный зал ресторана. Около дюжины пикси корпели над тарелками с дымящимися раками. Штука Фарт сидел в одиночестве за столиком на двоих и с ненавистью колотил по панцирю омара молотком. Мульч подошел к нему, не обращая внимания на удивленные взгляды остальных посетителей.
- Чем он тебе так досадил? Или ты представляешь на месте омара кого-то другого? - спросил он, опускаясь на крошечный стул для пикси.
Штука поднял взгляд. Если он и удивился, увидев Рытвинга, то искусно скрыл это.
- А это ты, гном. Я как раз вообразил, что вместо клешни у меня на блюде лежит твоя тупая башка.
Штука ударил молотком так сильно, что в Мульча полетели клочки белого мяса.
- Эй, поосторожнее! Воняет.
- Воняет? Воняет? - немедленно взъярился Штука. - Я три раза принимал душ! Три! И до сих пор не избавился от запаха твоей пасти. Он преследует меня, словно я таскаю за собой собственный ночной горшок. Видишь, мне приходится обедать в одиночестве. Обычно за моим столом полно приятелей, но не сегодня. Сегодня от меня воняет гномом.
Мульч сохранял спокойствие.
- Полегче, коротышка. Я ведь могу обидеться.
Штука помахал молотком.
- А здесь кого-нибудь волнует, как ты себя чувствуешь? Всем наплевать, обидишься ты или нет.
Мульч вздохнул. Как он и предполагал, договориться с пикси будет непросто.
- Успокойся, Штука. Я все понял. Ты - настоящий крутой парень. Крутой парень, которого достали, но у меня есть предложение. Штука расхохотался.
- У тебя есть предложение? У меня тоже есть предложение. Почему бы тебе не убраться отсюда вместе с вонью, пока я не выбил тебе зубы этим молотком?
- Понятно, - сказал Мульч. - Ты не просто крутой парень, но и опасный бандит. Только сумасшедший гном станет связываться с тобой. Я был бы рад посидеть здесь еще пару часов, чтобы обменяться с тобой любезностями, но сегодня я занят. Мой друг попал в беду.
Штука широко улыбнулся и приветственно поднял бокал с вином.
- Отлично, гном. Надеюсь, этот друг - коварная эльфийка Малой. Потому что я не прочь, чтобы она оказалась в неприятностях по самые остроконечные уши.
Мульч показал зубы, но не в улыбке. - Честно говоря, я хотел поговорить с тобой о ней. Ты наехал на моего друга уличным комбайном. Едва не убил ее.
- Едва. - Штука многозначительно поднял палец. - Просто хотел напугать. Не стоило преследовать меня. Я никого не убивал, просто тайно ввез пару ящиков креветок.
- Просто сидел за рулем.
- Точно. Просто сидел за рулем.
Мульч немного успокоился.
- Ладно, Штука, тебе повезло. Только твое мастерство водителя мешает мне раскрыть пасть и пожевать тебя как креветочные шарики на твоей тарелке. Кто знает, может быть, на этот раз я выпущу тебя на свободу совсем не изо рта.
Выражение напускной храбрости мгновенно исчезло с лица Штуки.
- Я слушаю.
Мульч спрятал зубы.
- Вот и славно. Значит, ты можешь ездить на чем угодно?
- Абсолютно. Штука Фарт может управлять чем угодно, даже марсианским кораблем.
- Отлично. Слушай мое предложение. Лично меня оно не совсем устраивает, но я вынужден его передать.

Предыдущая страница 10 Следующая страница


11 Йон Колфер

- Говори, вонючка.
Мульч внутренне простонал. Только еще одного умника не хватало в их маленькой, тесной компании неисправимых авантюристов.
- Ты нужен мне на один день, чтобы совершить одну поездку на одной машине. После этого тебя полностью амнистируют.
Вот теперь Штука уже не смог скрыть потрясения. Да и кто бы остался невозмутимым на его месте!
- Значит, я должен немного пору лить, а потом буду чист как стеклышко?
- Именно так.
Штука постучал себя по лбу клешней омара.
- Слишком просто. Должен быть подвох.
Мульч пожал плечами.
- Рулить тебе придется на поверхности, и за тобой будет гнаться орава вооруженных вершков.
- Да? - Штука усмехнулся, набивая рот сочным мясом омара. - А в чем подвох-то?

ГЛАВА 7
ПРОГУЛКА БОБО

Шато Парадизо, Франция, Лазурный берег

Когда Мульч со Штукой наконец прилетели в Туретт-сюр-Лу, у гнома уже начинали сдавать нервы.
- Он просто псих, - пробормотал он, вываливаясь из кабины крошечной титановой капсулы, только что совершившей идеальную посадку на плоский клочок земли размером не больше почтовой марки. - Этот пикси - псих! Элфи, дай мне пистолет, я его пристрелю!
Штука Фарт вылез из кабины и ловко спрыгнул на землю.
- Не корабль, а фантастика! - воскликнул он на гномьем языке. - Где такие берут?
Его улыбка поблекла, а потом и вовсе исчезла, когда он заметил, как то, что он принял за дерево, зашевелилось и заговорило на одном из примитивных человеческих языков.
- Полагаю, это и есть Штука Фарт? Он всегда так шумит?
- Аррргх, - сказал Штука. - Большой вершок.
- Да, не маленький, - согласился другой вершок, вероятно еще мальчишка.
Он был гораздо меньше, но выглядел, скорее, более угрожающим.
- Ты говоришь на гномьем? - спросил дрожащий от страха пикси на тот случай, если великану захочется съесть его за неучтивость.
- Да, говорю, - сказал Артемис, - но Дворецки владеет им недостаточно хорошо, поэтому будем говорить по-английски, если не возражаешь.
- Конечно, никаких проблем, - мгновенно согласился Штука.
К счастью, в его мозгу сохранилась крошечная искорка магии, благодаря которой он мог говорить на любом языке.
Штука и Мульч перелетели хребты Приморских Альп в титановой капсуле, предназначенной для перемещения от центра Земли вместе с выбросами магмы. Такие капсулы оборудованы лишь примитивными защитными экранами, не приспособленными для полетов на поверхности. Штука получил приказ долететь в капсуле до небольшого порта в Швейцарии рядом с Берном, надеть крылья и проделать оставшуюся часть путешествия на бреющем полете. Но Штука, сев за штурвал, решил, что они значительно быстрее доберутся до места, если проделают весь путь в капсуле.
Элфи была приятно удивлена.
- Для контрабандиста ты совсем неплохо летаешь. Эти капсулы неповоротливы, как трехногие свиньи.
Штука с любовью похлопал по титановому крылу.
- Послушная девочка, надо только ласково с ней обращаться.
Мульча до сих пор трясло.
- Мы были так близки… так близки к испепелению! Я потерял счет после первой дюжины раз.
Штука презрительно хмыкнул.
- Ты потерял не только счет. Кому-то придется вымыть пол в кабине.
Элфи посмотрела Штуке прямо в глаза. Да, сейчас они вполне мило болтали, но их отношения не всегда были такими безоблачными.
- Пикси, ты чуть не убил меня, - произнесла она ровным голосом, давая маленькому контрабандисту возможность объясниться.
- Я знаю. Чуть не убил. Поэтому решил завязать. По-новому взглянуть на жизнь. Пересмотреть моральные ценности и приоритеты.
- Хватит врать, - осадила его Элфи. - Не верю ни единому слову.
- Я тоже, - сказал Штука. - Просто я так всегда говорю комиссии по досрочному освобождению. Отлично срабатывает. Главное - выпучить глаза и заставить трястись губы. Если серьезно, прошу меня извинить за эту историю с комбайном. Я был в отчаянии. Но тебе никакая опасность не грозила. Эти руки, стоит им только коснуться руля, могут творить чудеса.
Элфи решила сменить тему. Раздувая старые обиды, она только сделала бы и без того трудную миссию практически невыполнимой. Кроме того, у Штуки будет шанс искупить свою вину.
Дворецки поднял Мульча на ноги.
- Эй, Мульч, как ты себя чувствуешь?
Мульч попытался испепелить Штуку взглядом.
- Буду чувствовать себя превосходно, когда перестанет кружиться голова. Капсула - одноместная, понимаете? Эта мартышка несколько часов сидела у меня на коленях и била макушкой по подбородку каждый раз, когда капсула проваливалась в воздушную яму.
Дворецки подмигнул своему приятелю-гному.
- Ладно, забудь. Тебе пришлось пережить несколько неприятных моментов в его среде обитания, а ему скоро придется оказаться в твоей.
Штука расслышал только конец этой фразы.
- В его? В какой среде? Кому придется?
Мульч довольно потер волосатые ладони.
- Уверен, мне это понравится.
Они лежали в неглубокой канаве на склоне над шато. Склон, поросший уродливыми старыми оливами, полого уходил вниз. На поверхности земля была рыхлой и сухой и, как утверждал Мульч, довольно приятной на вкус.
- Альпийская вода чистая и вкусная, - сказал он, выплевывая камни. - А оливковые деревья придают глине приятный привкус.
- Рад за тебя, - ровным тоном произнес Артемис. - Но я хочу знать, сможешь ли ты добраться до канализационного отстойника.
- Канализационного отстойника? - встревожился Штука. - При чем здесь отстойник? Я ни в какой отстойник не полезу. Можете забыть о сделке.
- В отстойник тебе лезть и не придется, - уточнил Артемис. - Вы выберетесь на поверхность рядом с ним. Этот отстойник - единственное сооружение, за которым можно спрятаться на подступах к шато.
Элфи осматривала местность через забрало.
- Отстойник находится почти рядом с домом. Дальше - монолитная скала. Но прямо к нему подходит толстый пласт рыхлого грунта. Нужно будет только заманить этого карапуза в ковбойской шляпе за отстойник плиткой шоколада, чтобы Штука занял его место.
- А что потом? Эта игрушечная машинка не способна ездить быстро.
- Этого не потребуется. Штука. Тебе нужно только въехать на ней в дом и прикрепить вот это к первому попавшемуся на глаза видеокабелю.
Элфи передала Штуке усеянный по всей длине крошечными шипами кабельный зажим.
- Нагруженный оптоволоконный зажим. Мы будем контролировать их систему наблюдения, как только ты его установишь.
- Вернемся к плитке шоколада, - предложил Мульч. - Она у нас есть?
- Держи, - Артемис передал ему плитку в зеленой обертке. - Дворецки купил в поселке. Очень низкого качества, меньше семидесяти процентов какао… Впрочем, за эту цену большего ожидать не приходится.
- А когда ребенок съест шоколад? - спросил Мульч. - Что с ним делать?
- Никакого насилия, - предупредила Элфи.
- Будешь его развлекать.
- Развлекать? Каким образом?
- Придумай что-нибудь, - сказал Артемис. - Ты же гном. Маленькие дети весьма любознательны. Покажи, как ты ешь камни. Попукай. Маленький Бо будет в восторге.
- Может быть, проще пристрелить его?
- Мульч! - в ужасе воскликнула Элфи.
- Я же не сказал «убить». Просто вырубить на несколько минут. Маленьким детям полезно спать. Я даже окажу ему услугу.
- Это было бы идеальным выходом, - призналась Элфи. - Но у меня нет абсолютно безопасного оружия, поэтому тебе придется отвлечь его минут на пять. Больше вряд ли понадобится.
- Придется переквалифицироваться в чародеи, - сказал Мульч. - В крайнем случае, я его съем. - Он широко улыбнулся, заметив выражение ужаса на лице Элфи. - Шучу. Честно. Никогда не ел детенышей вершков - они слишком костлявые.
Элфи толкнула локтем лежавшего рядом Артемиса.
- Ты уверен, что мы поступаем правильно?
- Сама предложила, - ответил Артемис. - Да, уверен. Возможны и другие варианты, но на них нет времени. Мульч всегда умел работать творчески. Уверен, он нас не подведет. Что касается мистера Фарта, на карту поставлена его свобода. Весьма мощный стимул.
- Хватит болтать, - сказал Мульч. - Я сейчас поджарюсь на этом солнце. Вы же знаете, какая у гномов чувствительная кожа. - Он встал и расстегнул задний клапан. (На штанах, разумеется, где же еще находиться клапану?) - Ладно, пикси. Садись. Штука Фарт действительно пришел в ужас.
- Ты уверен?
Мульч вздохнул.
- Конечно уверен. Чего ты испугался?
Задницы никогда не видел?
- Но она мне улыбается.
- Может быть, рада тебя видеть. Поспеши, пока не разозлилась.
Элфи хлопнула Мульча по плечу.
- Дурная привычка, - заявил гном, потирая плечо. - Попробуй выражать злость как-нибудь по-другому.
- Может быть, хватит говорить о задницах? - осадила его Элфи. - Нужно спешить.
- Уговорила. Залезай, пикси. Обещаю, она тебя не укусит.
Дворецки усадил крошечного пикси на спину Мульча.
- Просто не смотри вниз, - посоветовал телохранитель. - Все будет в порядке.
- Тебе легко говорить, - проворчал Штука. - Это же мне, а не тебе предстоит оседлать ураган. Рытвинг, в ресторане ты даже не намекнул на это.
Артемис указал на рюкзак за спиной пикси.
- Мистер Фарт, а это обязательно брать с собой? Форма не слишком обтекаемая. Штука вцепился в лямку мертвой хваткой.
- Там мои рабочие инструменты, вершок.
Я с ними не расстанусь.
- Хорошо, - согласился Артемис. - Последний совет. Постарайся все сделать как можно быстрее.
Штука закатил глаза.
- Класс, отличный совет. Ты должен написать книгу.
Мульч хихикнул.
- Неплохо.
- И постарайся не попасться на глаза кому-нибудь из семьи, - невозмутимо продолжал Артемис. - Особенно девушке Минерве.
- Семья. Минерва. Все понял. А теперь поехали, пока я не передумал.
Гном с душераздирающим скрипом раззявил пасть и нырнул головой вперед в землю. Зрелище было впечатляющим - похожие на лезвия комбайна челюсти пережевывали почву, прокладывая туннель для гнома и его пассажира.
Штука плотно зажмурился, на его лице застыло выражение совершенного ошеломления.
- О боги, - бормотал он. - Снимите меня. Снимите…
Через мгновение они исчезли под покровом едва заметно вибрирующей земли. Элфи, растолкав всех локтями, взобралась на кучу выброшенного грунта и стала следить за продвижением гнома через забрало шлема.
- Рытвинг работает быстро, - сообщила она. - Даже удивительно, как это нам в тот раз удалось его поймать.
- Надеюсь, его скорость нас выручит, - сказал лежавший рядом с ней Артемис - Не хватало только, чтобы Минерва добавила пикси и гнома в свою коллекцию представителей волшебного народца.
Под землей Мульч, как всегда, чувствовал себя превосходно. Это была его естественная среда обитания. Ритмы земли, проникая в тело через пальцы, успокаивали его. Грубые волоски его бороды, которые в действительности являлись чувствительными датчиками, впивались в глину, проникали в мельчайшие трещинки, посылая в глубь земли импульсы и передавая в мозг Мульча отраженные сигналы. В полумиле слева он засек кролика, роющего нору. Может быть, удастся поймать зверька на обратном пути и, наконец, нормально перекусить…
Штука что было сил цеплялся за гнома. На лице пикси застыло выражение невыразимого ужаса. Он закричал бы, но для крика нужно было открыть рот. А об этом не могло быть и речи.
Чуть ниже пальцев ног Штуки из заднего отверстия Мульча безостановочно вылетала смесь почвы и газов, и двойка отчаянных диверсантов все дальше продвигалась под землей. Штука чувствовал, как вызванное химической реакцией тепло распространяется от его ног по всему телу. Когда ноги пикси сползали и его башмаки оказывались слишком близко к выхлопному отверстию гнома, Штука тут же подтягивался повыше, чтобы не остаться без пальцев.
Мульчу понадобилось не больше минуты, чтобы добраться до канализационного отстойника. Он высунул голову на поверхность и стряхнул землю с глаз густыми завитыми ресницами.
- В самую точку, - сказал он, выплюнув извивавшегося червя.
Штука перепрыгнул через голову гнома, зажимая рот ладонью, чтобы не закричать. Сделав несколько глубоких вдохов, он немного успокоился и прошипел Мульчу:
- Тебе понравилось, да?
Мульч вставил на место челюсть и громко выпустил остатки туннельного газа, благодаря чему выскочил из земли, как пробка из бутылки.
- Конечно, - честно ответил он. - Будем считать, что я отомстил тебе за полет в капсуле.
- Будем считать, что ты еще остался должен за то, что проглотил меня.
Спор, возможно, продолжился бы, несмотря на неотложность операции, если бы из-за угла отстойника не выехал на электрической игрушечной машине маленький мальчик.
- Привет. Я - Бо Парадизо, - сказал водитель. - А вы чудовища, да?
Штука и Мульч на мгновение опешили, но быстро вспомнили, кто, что должен делать.
- Нет, малыш, - сказал по-французски Мульч. К счастью, у него осталась искра магии, позволявшая ему говорить на любом языке. Он попытался обворожительно улыбнуться, однако не смог, поскольку никогда не репетировал такую улыбку перед зеркалом. Много других улыбок репетировал, а вот обворожительную - нет. - Мы шоколадные феи. И у нас есть для тебя подарок. - Мульч помахал плиткой в надежде, что ребенок не побрезгует таким дешевым угощением.
- Шоколадные феи? - вылезая из машины, переспросил мальчик. - Надеюсь, шоколад без сахара. Потому что сахар делает меня гиперактивным, а отец говорит, что я и без сахара гиперактивный, но все равно любит меня.
Мульч покосился на обертку. Восемнадцать процентов сахара.

Предыдущая страница 11 Следующая страница


Затерянный мир 12

- Конечно. Никакого сахара. Хочешь кусочек?
Бо выхватил у него плитку и меньше чем за десть секунд умял ее.
- Вы какие-то вонючие феи. Особенно ты, волосатый. От тебя воняет хуже, чем от засорившегося туалета тети Морганы. Вонючая фея.
Штука рассмеялся.
- Что я могу сказать? Мальчик говорит правду.
- У тебя засорился туалет, мистер Толстая Шоколадная Фея?
- Эй! - весело воскликнул Мульч. - Не хочешь подремать? Детям полезно спать.
Бо Парадизо ударил Мульча в живот.
- Глупый, я уже спал. Еще шоколаду. Немедленно!
- Не смей меня бить! У меня больше нет шоколада.
Бо снова ударил его.
- Я сказал - шоколад! Или позову охрану. Пьер засунет руку тебе в горло и вырвет кишки. Он всегда так делает. Сам говорил.
Мульч хихикнул.
- Хотел бы я посмотреть, как он засунет руку мне в горло.
- Правда? - обрадовался Бо. - Я его позову.
Он побежал к углу отстойника. Двигался мальчуган с поразительной скоростью, однако рефлексы Мульча сработали быстрее мозга. Мульч прыгнул на мальчика, раззявив на лету челюсти.
- Пьер! - крикнул Бо один раз, но во второй уже не смог, потому что очутился в пасти Мульча. Весь, за исключением ковбойской шляпы.
- Не проглоти! - прошипел Штука.
Мульч погонял мальчика во рту в течение нескольких секунд, потом выплюнул. Насквозь мокрый Бо крепко спал. Мульч вытер лицо ребенка, пока не затвердела слюна.
- Успокоительное в слюне, - пояснил он, вставляя на место челюсть. - Специально для охоты. Ты не заснул вчера, потому что я не проглотил тебя с головой. Он проснется хорошо отдохнувшим и совершенно бодрым. Я соскоблю слюну, когда она затвердеет.
Штука пожал плечами.
- А мне-то что? Мне он сразу не понравился.
- Бо, где ты? - донесся голос из-за отстойника.
- Должно быть, Пьер. Садись в машину, попытайся увести его отсюда.
Штука осторожно высунулся из-за ограждения. К ним направлялся огромный мужчина. Не такой огромный, как Дворецки, но достаточно крупный, чтобы раздавить пикси одной ногой. На нем был форменный черный комбинезон охранника и такая же шляпа. Между пуговицами куртки торчала рукоятка пистолета. Мужчина, прищурившись, смотрел в сторону отстойника.
- Бо? Ты здесь? - спросил он по-французски.
- Oui. С'est moi, - ответил Штука дрожащим фальцетом.
Обмануть Пьера ему не удалось. Такой голос мог бы принадлежать говорящему поросенку, но никак не ребенку. Охранник пошел дальше, сжав рукоятку пистолета рукой.
Штука бросился к электрической машине. По пути он поднял с земли ковбойскую шляпу Бо и натянул ее на голову. Пьер был всего в дюжине ярдов и ускорял шаг.
- Бо? Иди сюда. Минерва зовет тебя в дом.
Штука запрыгнул в машину по-фермерски, через капот. Одного взгляда ему хватило, чтобы понять: эта игрушка может передвигаться только со скоростью пешехода и если запахнет жареным, толку от нее не будет никакого. Пикси достал из рюкзака плоский черный пульт и прилепил к пластмассовой приборной доске игрушечного автомобиля. Это был «Myнгунагнетатель», устройство, без которого не выходит из дома ни один уважающий себя контрабандист подземного мира. Состояло оно из мощного компьютера, всенаправленного датчика и свежего ядерного аккумулятора. Всенаправленный датчик мгновенно получил доступ к крошечному компьютерному чипу автомобиля и взял на себя управление. Штука вытащил убирающийся кабель со штекером из основания пульта и подключил его к разъему для зарядки автомобиля под приборной доской. У игрушечного автомобиля появился ядерный двигатель.
Штука для пробы нажал на акселератор и остался доволен.
- Так-то лучше!
Из-за угла появился Пьер. К счастью, он решил обойти отстойник именно с этой стороны, поэтому не мог видеть Мульча и безмятежно спавшего Бо. К несчастью, он оказался прямо за спиной Штуки.
- Бо? - сказал Пьер. - Что-нибудь случилось? - В руке, стволом вниз, он держал пистолет.
Ступня Штуки нависла над педалью акселератора, но он не мог на нее нажать, по крайней мере пока этот громила стоял у него за спиной.
- Ничего… все в порядке… э… Пьер, - пропищал он, пряча лицо под полями ковбойской шляпы.
- У тебя странный голос. Ты не заболел? Штука едва-едва коснулся акселератора, и машина медленно поехала вперед.
- Нет. Все в порядке. Просто говорю смешным голосом, как человеческий ребенок.
Пьер насторожился.
- Как человеческий ребенок?
Штука решил рискнуть.
- Да. Человеческий ребенок. Сегодня я - инопланетянин, который выдает себя за ребенка, поэтому проваливай, пока я не запустил руку тебе в горло и не вырвал кишки.
Пьер замер, глубоко задумался и наконец вспомнил:
- Ах ты, прохвост! Только не говори так при Минерве. Иначе не получишь шоколада.
- Вырву кишки! - повторил Штука, закрепляя успех, и медленно покатил по гравию к дорожке.
Достав из рюкзака самоклеящееся выпуклое зеркало и прилепив его к лобовому стеклу, он с радостью убедился, что Пьер убрал пистолет и побрел к своему посту.
Штука еле-еле тащился по дорожке, с трудом сдерживая все свои инстинкты контрабандиста. Его зубы стучали из-за того, что машина постоянно подпрыгивала на неровных гранитных плитах. Цифровой дисплей сообщил ему, что он использует одну сотую процента мощности двигателя. Штука порадовался, что вовремя отключил звук «Мунгунагнетателя». Не хватало только, чтобы электронный голос сообщил ему что-нибудь неприятное по поводу мастерства вождения.
У главного входа он увидел двоих охранников. Они едва удостоили взглядом проехавшего мимо Штуку.
- Здорово, шериф, - с улыбкой сказал один из них.
- Шоколад, - пропищал Штука.
Судя по тому, что он успел узнать о Бо, это слово было вполне уместным.
Он нажал на акселератор, чтобы перескочить через порог, и медленно поехал по мраморным, с прожилками, плитам пола. Шины с трудом цеплялись за полированный камень, и это его немного обеспокоило, так как могло стоить нескольких драгоценных секунд, если возникнет необходимость быстро смыться. Зато, по крайней мере, коридор был достаточно широким для разворота.
Медленно миновав ряды высоких растений в кадках и яркие картины в стиле абстракционизма на стенах, он доехал до конца коридора. Над аркой была установлена камера наблюдения, направленная на главный зал. Из соединительной коробки кабель уходил вниз в проходивший по плинтусу кабельный канал.
Штука остановился у канала и выпрыгнул из машины. Ему пока везло. Никто не окрикнул его. Люди совсем не умеют охранять свои дома. В любом подземном жилище его уже просканировали бы лазером не менее дюжины раз. Пикси оторвал секцию канала и увидел кабель. Потребовалось всего несколько секунд на то, чтобы установить на него усеянный шипами нагруженный оптоволоконный зажим. Все, дело сделано. Штука, довольно улыбаясь, забрался в угнанный автомобиль. Великолепная сделка. Амнистия - за пять минут работы. Пора возвращаться домой, чтобы в полной мере насладиться свободной жизнью, пока ему снова не захочется нарушить закон.
- Бо Парадизо! Вот ты где, сопляк! Немедленно подойди ко мне.
Штука на мгновение замер, потом перевел взгляд на зеркало. За спиной, подбоченясь, стояла девочка и смотрела на него свирепым взглядом. Вероятно, это была Минерва. Если ему не изменяла память, именно от нее надо было держаться подальше.
- Бо, пора принимать антибиотики. Или ты решил кашлять всю жизнь?
Штука завел машину и медленно поехал к арке, чтобы покинуть зону прямой видимости девчонки. Завернув за угол, он сможет вдавить акселератор в пол.
- Не смей от меня уезжать, Бобо!
«Бобо? Не удивительно, что мне захотелось удрать, - подумал Штука. - Кому захочется откликаться на «Бобо»?»
- Э… шоколад? - с надеждой в голосе произнес пикси.
Он совершил ошибку. Девчонка отлично знала голос брата и мгновенно учуяла подвох.
- Бобо? Что случилось с твоим голосом?
Штука едва слышно выругался.
- Кхашхель?
Но обмануть Минерву ему опять не удалось. Она достала из кармана портативную рацию и быстрыми шагами направилась к машине.
- Пьер, немедленно сюда. Захвати с собой Андре и Луи. - Она обратилась к Штуке: - Бобо, подожди, не уезжай. У меня есть плитка шоколада.
«Конечно, - подумал Штука. - Сначала - шоколад, потом - бетонная камера».
Он быстро оценил ситуацию и пришел к единственно верному, как ему казалось, выводу: «Если быстро не смоюсь, меня схватят и замучают до смерти».
«Считай, меня тут уже нет», - мысленно усмехнулся Штука и вдавил в пол педаль акселератора, подав на карданный вал несколько сотен лошадиных сил. От такой нагрузки хрупкий кардан мгновенно затрясло. Скорее всего, через несколько минут машина развалится, но Штука Фарт уже будет далеко от этой мерзкой девчонки с ее лживыми обещаниями угостить шоколадом.
Машина рванула с места так быстро, что человеческий глаз не мог поспеть за ней - с точки зрения девочки, электромобиль мчался по коридору, а на том месте, где он только что стоял, таял его фантом.
Минерва опешила.
- Что?…
Арка быстро летела навстречу, пора было поворачивать. Штука резко вывернул руль, но радиус поворота автомобиля оказался слишком большим.
- Придется оттолкнуться, - стиснув зубы, прошептал пикси.
Он отклонился влево и снял ногу с акселератора. Машина ударилась бортом о стену, и точно в этот момент он вновь уселся ровно и нажал на педаль. Машина лишилась двери, зато вылетела за угол, как камень из пращи.
«Все-таки я крут», - подумал Штука, когда утих шум в ушах.
Через несколько секунд девчонка добежит до арки и снова увидит его. Кроме того, Штуке оставалось только гадать, сколько охранников стоит между ним и вожделенной свободой.
Он оказался в длинном прямом коридоре, который упирался в гостиную. Там, в гостиной, Штука увидел плазменный телевизор и верх спинки красного бархатного дивана. Вероятно, в гостиную надо спускаться по ступеням. Скверно, еще один удар машина может не выдержать…
- Где Бобо? - кричала девчонка. - Что вы с ним сделали?
Настало время лобовой атаки. Пора было узнать, на что способна эта таратайка. Штука ударил по акселератору, определил кратчайший путь до окна за красным диваном и нежно похлопал ладонью по приборной панели.
- Ты сможешь, маленькая чертовка. Всего один прыжок. Твой последний шанс стать настоящим гоночным автомобилем.
Машина ничего не сказала. Машины всегда молчали. Хотя иногда, в моменты крайнего напряжения и кислородного голодания, Штуке казалось, что они разделяют его рисковый подход к жизни.
Из-за угла показалась Минерва. На бегу она что-то визгливо выкрикивала по рации.
Штука успел расслышать слова «задержать», «при необходимости применить силу» и «допросить». Ему не понравилось ни одно из них.
Колеса игрушки забуксовали на толстом ковре. Ковер поехал назад, складываясь гармошкой позади электромобильчика. Минерву сбило с ног, но даже в падении она не переставала отдавать распоряжения охране.
- Он направляется в библиотеку. Задержите его! Если понадобится, стреляйте!
Штука вцепился в руль, изо всех сил удерживая машину на намеченном курсе. Черт возьми, он выпрыгнет в это окно, открыто оно или закрыто. В гостиную он ворвался на скорости семьдесят миль в час и взлетел с верхней ступени, как с трамплина. Неплохое ускорение для игрушки. В гостиной оказались двое охранников - в момент появления пикси они как раз доставали оружие. «Начхать, - подумал Штука, - им ведь кажется, что за рулем ребенок. Не станут же они стрелять по карапузу? Счастливо, сосунки…»
И тут первая пуля прошила корпус машины. Ладно, значит, стрелять они таки станут…
Он летел к окну по пологой дуге. Еще две пули вырвали куски из пластмассового корпуса, но не смогли остановить крошечный автомобиль. Вскользь коснувшись подоконника, машинка лишилась бампера и вылетела на улицу.
«Ну почему рядом нет оператора с камерой? Какое кино могло бы получиться!…» - сокрушался Штука, стиснув зубы в ожидании удара.
Удар был такой силы, что у Штуки из глаз посыпались искры, однако он быстро взял себя в руки и со всей возможной скоростью поехал к канализационному отстойнику.
Мульч уже успел его заждаться, его волосы-сенсоры торчали во все стороны и аж дрожали от нетерпения.
- Где ты пропадал? - накинулся на Штуку гном. - У меня кончается солнцезащитный крем!
Пикси не стал тратить время на ответ. Он стремглав вылетел из машины (от которой мало что осталось), не забыв, впрочем, прихватить «Мунгунагнетатель» и зеркало.
Мульч погрозил ему пальцем-сарделькой.
- У меня есть еще вопросы…
Выпущенная из открытого окна пуля отскочила от отстойника, взметнув облачко бетонной пыли.
- Но они могут подождать, - быстро закончил гном. - Прыгай на меня.
И он повернулся к Штуке спиной (а также тем, что пониже). Пикси вскочил на него и схватил за бороду.
- Пошел! - завопил он. - Они уже рядом! Мульч раззявил пасть и ввинтился в глину, словно волосатая торпеда.
Однако даже его невероятная скорость не смогла бы их спасти - охранники были всего в двух шагах. Увидев мирно храпящего Бо, они изрешетили бы горку выброшенной земли из пистолетов. Возможно, бросили бы в нору пару гранат на всякий случай. Но они не сделали ничего такого, потому что именно в этот момент в шато началось светопреставление. Как только Штука установил нагруженный оптоволоконный зажим на видеокабель, сотни крошечных шипов вонзились в изоляцию и коснулись проводов.
Буквально через несколько секунд информация хлынула на компьютерный терминал Жеребкинса, глубоко в недрах Восьмого отдела. Системы наблюдения, сигнализации, активных помех и связи - все это распахнулось перед кентавром в отдельных окнах на экране.
Жеребкинс довольно фыркнул и хрустнул суставами пальцев, словно пианист перед выступлением. Ах, эти старые, проверенные временем оптические зажимы!… Он в них души не чаял. Конечно, они не могли похвастаться изяществом, как новые органические «жучки», зато по надежности превосходили их вдвое.
- Есть контакт, - произнес кентавр в красный микрофон, стоявший перед ним на столе. - Управление я перехватил. Какие кошмары, по вашему мнению, должны увидеть Парадизо?
- Все, что у тебя есть, - донесся с Лазурного берега голос капитана Элфи Малой. - Штурмовые отряды, вертолеты. Обеспечь перегрузку системы связи, выведи из строя блоки помех. Да, и пусть у них сработает аварийная сигнализация. Я хочу, чтобы они поверили, что подверглись серьезной атаке.
Жеребкинс вывел на экран несколько фантомных файлов. Он разработал их сам и прямо-таки обожал свои детища. Он создавал фантомы на основе человечьих фильмов: брал схемы изображений солдат, оружия, взрывов - словом, всего, что могло пригодиться, - и конструировал из них батальные сцены на собственный вкус. Для шато Парадизо он выбрал впечатляющую картинку: на экранах системы видеонаблюдения появилось подразделение частей особого назначения вооруженных сил Франции («Commandement des Operations Speciales», сокращенно COS). Этого должно было хватить, для начала.
У находившегося внутри шато начальника службы безопасности Хуана Сото возникла небольшая проблема. Заключалась она в том, что внутри дома было произведено два выстрела. И небольшой эта проблема могла считаться только по сравнению с той, которую обеспечил Жеребкинс.
Сото поднес к губам рацию.
- Да, мисс Парадизо, - произнес он, стараясь говорить спокойно. - Я понимаю, что ваш брат, возможно, пропал. Я сказал «возможно» только потому, что предположительно именно он находился за рулем машины. Честно говоря, мне показалось, что это был именно он. Да-да, я все понял. Обычно игрушечные машины не летают так быстро. Должно быть, возникла неисправность.
Сото, конечно, хотелось высказаться куда более откровенно, однако он решил приберечь наиболее грубые слова для двух идиотов, которые принялись палить по игрушечной машине по приказу Минервы. Ни одна девчонка, наплевать, насколько она умная, не смеет отдавать такого рода приказы его подчиненным. Несмотря на то что мисс Минерва была далеко и не могла его видеть, шеф Сото, собравшись прочитать ей нотацию, напустил на себя строгий вид.
- Мисс Парадизо, выслушайте меня… - начал было он, но тут система безопасности полностью вышла из-под его контроля, и ему стало не до нотаций.
- Да, шеф, я слушаю, - ледяным тоном произнесла Минерва.
А шеф в это время, прижимая рацию к уху одной рукой, второй лихорадочно щелкал многочисленными переключателями на пульте управления и молился о том, чтобы то, что он наблюдает, оказалось просто глюком системы.
- Судя по всему, к шато приближается полный взвод COS, - ответил он. - Мой бог, они уже в доме! И установленные на крыше камеры засекли вертолеты! - Из динамиков монитора вдруг раздались голоса. - Мы засекли их переговоры. Им нужны вы, мисс Парадизо, и ваш пленник… Сработали все охранные датчики. В каждом секторе. Мы окружены! Необходима полная эвакуация. Я вижу их на границе леса. Боже, у них и танк есть. Как они затащили туда танк?
Артемис и Дворецки наблюдали за созданным Жеребкинсом хаосом. В чистом горном воздухе завывания аварийных сирен разносились на мили вокруг. В бинокли было видно, как охранники разбегаются по предписанным постам.
Дворецки внес свою лепту, бросив пару дымовых шашек.
- Танк, - криво усмехнувшись, произнес в волшебный телефон Артемис. - Ты послал против них танк?
- Ты подключился к системе звуковой связи? - резко спросил Жеребкинс. - Что еще ты можешь делать при помощи своего телефона?
- Раскладывать пасьянсы и играть в «Сапер», - наивным тоном произнес Артемис.
Жеребкинс недовольно заворчал:
- Поговорим об этом позже, вершок. А пока сосредоточимся на плане.
- Превосходное предложение. Кстати, у тебя нет фантомных управляемых ракет?
Шеф службы безопасности едва не лишился чувств: радар засек два объекта, отделившихся от вертолета и очень быстро приближающихся к шато.
- Mon Dieu! Ракеты! Они выпустили в нас ракеты с лазерным наведением. Объявляется немедленная эвакуация!
Он откинул прозрачную крышку на пульте, под которым находилась оранжевая кнопка. Помедлив буквально мгновение, он нажал на нее. Сирена стихла и через секунду сменилась воем на одной ноте. Это был сигнал всеобщей эвакуации.
Услышав его, подчиненные Сото побежали к машинам или людям, которых им было предписано защищать, а все прочие бросились собирать то, что было для них наиболее ценным.
На восточной стороне дома открылись несколько гаражных ворот, и во двор, словно черные пантеры, изящно выпрыгнули шесть полноприводных внедорожников «БМВ». У одного из них были затемненные стекла. Артемис наблюдал за развитием ситуации в бинокль.
- Не упускайте из виду девчонку, - сказал он Жеребкинсу и Элфи при помощи волшебного «перстня»-передатчика. - Она - мозг этой шайки. Думаю, она сядет в машину с тонированными стеклами.

Предыдущая страница 12 Следующая страница


13 Йон Колфер

Именно в этот момент в дверях патио показалась Минерва. Она спокойно говорила с кем-то по портативной рации. За ней следовал отец, волоча за руку отчаянно упирающегося Бо Парадизо. Последним, сгибаясь под тяжестью огромной сумки для гольфа, вышел Билли Конг.
- Элфи, начинаем. Ты готова?
- Артемис! Оперативник здесь - я, - раздался раздраженный ответ. - Не занимай частоту, если не можешь сказать ничего дельного.
- Я просто подумал…
- А я подумала, что тебе следует взять второе имя - Решаю-за-всех.
Артемис покосился на лежащего рядом Дворецки, который, конечно, не мог не слышать весь разговор.
- Решаю-за-всех. Ты слышал?
- Какое нахальство, - сказал телохранитель, не отрывая взгляда от шато.
Слева от них поверхность земли вдруг завибрировала. Комки глины, клочки травы и насекомые взметнулись стремительным фонтаном, после чего из-под земли показались две головы. Одна принадлежала гному, вторая - пикси.
Штука перелез через голову Мульча и упал ничком.
- Вы все чокнутые отморозки, - задыхаясь, пробормотал он, вытряхивая из кармана здоровенного жука. - Одной амнистии за это мало. Я хочу получать пенсию.
- Тише, малыш, - невозмутимо попросил Дворецки. - Сейчас должен начаться второй этап нашего плана, и я не хотел бы пропустить его из-за тебя.
Штука побледнел.
- Я тоже. Я имел в виду, что не хотел бы, чтобы ты пропустил его из-за меня.
Минерва и остальные тем временем добрались до ворот гаража. Билли Конг открыл багажник одного из «БМВ» и бросил туда сумку для гольфа. Машина была та самая, с густо тонированными стеклами.
Артемис открыл было рот, чтобы отдать приказ, но тут же закрыл его, решив, что Элфи и сама разберется.
Она разобралась. Водительская дверь чуть приоткрылась и тут же захлопнулась. Минерва и Билли Конг не успели даже моргнуть, как автомобиль взревел и, оставив позади шестиметровый черный след, рванулся к воротам.
- Идеально, - едва слышно прошептал Артемис. - А теперь, мисс Минерва Парадизо, посмотрим, действительно ли вы преступный гений или только жалкая пародия на него. Я знаю, как поступил бы сам в подобной ситуации.
Минерва Парадизо повела себя куда спокойнее, чем любая нормальная девочка, у которой из-под носа стащили любимую игрушку. Она не стала визжать и топать ногами. Билли Конг тоже не оправдал ожиданий - он даже не потянулся к кобуре. Просто присел, пригладил торчащие во все стороны, как у персонажа японских комиксов манга, волосы и закурил. Однако насладиться сигаретой ему не удалось: Минерва тут же вырвала ее у него изо рта и растоптала.
Тем временем машина быстро приближалась к главным воротам. Может быть, Минерва была уверена в том, что усиленная стальная преграда способна остановить «БМВ». Она ошибалась. Элфи уже ослабила засовы несколькими выстрелами из своего верного «Нейтрино», и теперь даже легкого удара было достаточно, чтобы снести ворота. Если потребуется. Но, к сожалению, до этого дело не дошло.
Растоптав сигарету Конга, Минерва достала из кармана пульт дистанционного управления, ввела короткий код и нажала на кнопку «Ввод». Команда привела в действие крошечный взрывной заряд, установленный в системе вентиляции «БМВ», и салон мгновенно наполнился сильнодействующим усыпляющим газом севофлураном. Через несколько секунд машина начала беспорядочно вилять, задевая кусты у дороги, потом и вовсе сошла с дороги и поехала по аккуратно подстриженной лужайке.
- Проблемы, - сказал Дворецки.
- Гм, - отозвался Артемис- Полагаю, газ. Быстродействующий. Вероятно, циклопропан или севофлуран.
Дворецки поднялся на колени и достал пистолет.
- Я должен спасти их?
- Нет. Я так не думаю.
«БМВ» отчаянно петляла по склону, то проваливаясь в небольшие ямки и рытвины, то подпрыгивая на кочках. Машина уничтожила лужайку для игры в гольф, разнесла в щепки беседку и снесла голову мраморного кентавра.
Жеребкинс у себя в штабе в сотнях миль под землей поморщился, увидев такое надругательство.
Наконец автомобиль остановился, зарывшись носом в клумбу лаванды. Из-под его бешено вращающихся задних колес полетели комки глины и вырванные с корнем бледно-лиловые цветы на длинных стеблях.
«Отличная работа», - оценил Мульч, но решил оставить свое мнение при себе, пони-мая, что сейчас не время испытывать терпение Дворецки.
Телохранитель рвался в бой. Он сжимал в ладони пистолет, жилы на его шее напряглись так, что грозили лопнуть, но Артемис остановил его, легонько тронув за плечо.
- Нет, - твердо сказал ирландец. - Не сейчас. Я знаю, ты хочешь ей помочь, но сейчас это делать не следует.
Телохранитель убрал свой верный «Зиг Зауэр» в кобуру и нахмурился.
- Артемис, ты знаешь, что делаешь?
- Верь мне, старина.
И Дворецки поверил, хотя все его инстинкты противились необходимости просто сидеть и ждать.
Тем временем не меньше десятка охранников настороженно подбирались к автомобилю. Вел их Билли Конг. Он двигался мягко и грациозно, как кошка. Даже в его лице было что-то кошачье - самодовольная ухмылка и ничего не выражающий взгляд.
По его сигналу охранники бросились к машине и вытащили из-за руля бесчувственную Элфи, не забыв прихватить сумку для гольфа. Эльфийку заковали в пластиковые наручники и потащили к Минерве Парадизо, невозмутимо стоящей рядом с отцом. Минерва сняла с Элфи шлем и, опустившись на колени, внимательно рассмотрела остроконечные уши. Артемис, наблюдавший в бинокль за происходящим, заметил, как она улыбнулась.
«Ловушка, - понял он. - Все было подстроено».
Сунув шлем под мышку, Минерва быстро зашагала к дому, но по пути она вдруг остановилась и обернулась. Прикрыв глаза от солнца ладонью, она окинула взглядом вершины и склоны окружавших шато гор.
- Что она высматривает? - спросил Дворецки. Артемис не задавался таким вопросом, потому что точно знал, что ищет эта поразительная девушка.
- Она пытается увидеть нас, старина. Если бы это был твой дом, ты бы заранее подумал о том, где может спрятаться шпион, верно?
- Конечно. Потому мы сейчас лежим здесь, хотя идеальным было бы место чуть выше по склону, рядом с той грудой камней. Однако любой уважающий себя специалист по безопасности просчитал бы это и установил там ловушку. Так что я предпочел ему нашу нынешнюю позицию.
Взгляд Минервы, скользнув по груде камней, остановился на кустах, за которыми прятались Артемис с телохранителем. Она, конечно, не могла их видеть, но вычислила наблюдательный пункт благодаря великолепным логическим способностям.
Пристально разглядывая прелестное лицо девочки, Артемис с удивлением отметил, что ему приятно любоваться ею, хотя эта особа только что захватила в плен его друга. Ох уж эти гормоны…
Минерва улыбалась. Ее глаза сверкали и, казалось, дразнили Артемиса через разделявшую их долину. Потом она заговорила по-английски. Артемису и Дворецки, отлично умевшим читать по губам, не составило труда уловить смысл короткой фразы.
- Ты понял, Артемис? - спросил Дворецки.
- Я понял. Она нас перехитрила.
«Твой ход, Артемис Фаул», - сказала Минерва.
Дворецки прислонился спиной к стенке канавы и отряхнул рукава.
- Я думал, что тебе нет равных, Артемис, но эта девочка действительно умна.
- Да, - согласился Артемис. - Она гениальная юная преступница.
В штабе Восьмого отдела, глубоко под землей, застонал Жеребкинс:
- Потрясающе. Теперь вас таких двое.

ГЛАВА 8
БЕСКРОВНАЯ ПОБЕДА

Шато Парадизо

Номеру Первому снился чудесный сон. Во сне его мать устроила ему вечеринку в честь выпуска из колледжа колдунов. Еда была первоклассной. Ничего сырого, и даже большая часть дичи была убита до того, как угодила в котел или на вертел.
Он хотел взять себе жареного фазана, поданного в корзинке и обложенного булочками с кунжутом (совсем как в «Шпалерах леди Хизерингтон Смит»), как вдруг оказалось, что блюдо маячит где-то далеко-далеко. Ощущение было такое, будто само пространство между ним и фазаном растянулось.
Номер Первый попытался догнать блюдо, но оно все удалялось и удалялось, а потом у него почему-то отказали ноги. Посмотрев вниз, он с ужасом увидел, что все его тело до самых подмышек стало каменным. Вирус окаменения распространился по груди и уже подобрался к шее. Бесенку хотелось закричать, но он не решился, опасаясь, что скоро и его губы станут каменными. Что может быть кошмарнее, чем превратиться в камень с навечно застрявшим в горле криком…
Потом Номер Первый все-таки открыл рот и закричал.
Билли Конг, наблюдавший за ним, вольготно развалившись в кресле, поднял взгляд к видеокамере на потолке и щелкнул пальцами.
- Урод проснулся, - сообщил он - И, судя по всему, хочет к мамочке.
Номер Первый перестал кричать, когда в легких у него кончился воздух. Какая досада, право слово: начать с устрашающего воя и закончить поросячьим визгом.
«Отлично, - подумал Номер Первый. - Я жив и нахожусь в мире людей. Пора оглядеться и выяснить, насколько глубоко я увяз в свином навозе».
И он осторожно приоткрыл глаза, боясь увидеть нечто большое и твердое, несущееся прямо ему в лицо. А увидел он, что находится в небольшой пустой комнате. На потолке были укреплены прямоугольные штуковины, которые светили с силой тысячи свечей, а на одной из стен висело огромное зеркало. Еще он увидел человека, возможно ребенка, и, пожалуй, женского пола. На голове у существа была смешная копна белокурых кудряшек, а на руках - по лишнему пальцу. Одето оно было в исключительно непрактичный, похожий на тогу наряд и башмаки на пористой подошве с вышитыми по бокам молниями. В комнате находился еще один человек - сутулый худой мужчина, который сверлил бесенка недобрым взглядом, отбивая носком ноги быстрый ритм. Номер Первый заворожено уставился на шерсть у него на голове - глаза бесенка различили не менее полудюжины оттенков. Павлин, да и только.
Номер Первый хотел поднять руки и показать, что он безоружен, но это не так-то легко сделать, если тебя примотали к стулу веревкой.
- Я привязан к стулу, - сказал он извиняющимся тоном, словно это была его вина.
К сожалению, произнес он эту фразу на гномьем языке да еще и на демонском диалекте. Людям могло показаться, что он пытается избавиться от застрявшего в горле комка мокроты.
Тогда Номер Первый решил больше рта не открывать, а то, чего доброго, ляпнет что-нибудь не то и людям придется предать его ритуальной казни. К счастью, девочке не терпелось завязать разговор.
- Привет, я Минерва Парадизо, а это мистер Конг, - сказала она. - Ты меня понимаешь?
Номеру Первому это показалось полной тарабарщиной. Ни одного знакомого слова из «Шпалер леди Хизерингтон Смит». Он улыбнулся, чтобы дать ей понять: он видит, как она старается, и ценит ее усилия.
- Ты говоришь по-французски? - спросила светловолосая девочка и тут же перешла на другой язык: - А по-английски?
Номер Первый встрепенулся - вот это уже звучало знакомо. Интонации показались ему странными, но сами слова встречались в книге.
- Английский? - переспросил он.
Это был язык леди Хизерингтон Смит.
Язык, который она познала с молоком матери. Который она отточила в аудиториях Оксфорда. Язык, на котором она говорила о своей вечной любви к профессору Руперту Смиту. Номеру Первому нравилась книга. Иногда ему казалось, что он был единственным демоном на Ибрисе, кому она по-настоящему нравилась. Даже сам Аббот, похоже, не слишком высоко ценил романтические отрывки.
- Да, - сказала Минерва. - Английский. Твой предшественник неплохо владел этим языком. Как и французским.
Номер Первый всегда верил: где-то в мире должны быть существа, которые ценят хорошие манеры. В мире, а не только в книге. Поэтому теперь он решил их продемонстрировать.
Как всякий благовоспитанный демон, он зарычал, спрашивая разрешения заговорить в присутствии старших. Однако люди, похоже, поняли его неправильно, потому что тощий человек вскочил на ноги и выхватил нож.
- О нет, милостивый государь, - произнес Номер Первый, торопливо припоминая подходящие выражения из «Леди Хизерингтон». - Вложите в ножны ваш клинок, ибо я пришел с добрыми вестями.
Человека эта тирада совершенно сбила с толку. Он говорил по-английски не хуже любого американца, но этот недомерок изъяснялся на каком-то бредовом средневековом диалекте.
Конг оседлал колени бесенка и прижал нож к его горлу.
- Говори понятно, урод, - сказал он и на всякий случай повторил это на тайском.
- Жаль, но ничего не понимаю, - качая головой, ответил Номер Первый, к сожалению, на гномьем. - Я… подразумевал выразить…
Он умолк, не в силах сложить связную фразу. Цитаты из «Леди Хизерингтон», которыми он мог бы объясниться практически в любой ситуации, сегодня упорно не стыковались.
- Говори понятно или умри! - завопил человек прямо ему в лицо.
- Как я могу говорить нормально, сын трехлапой собаки? - заорал Номер Первый в ответ. - Как, если я не говорю по-китайски?
И только потом он понял, что кричал на идеальном китайском языке. Номер Первый был поражен до глубины души. Демоны не отличаются способностью к языкам. За исключением колдунов. Еще одно доказательство…
Человек с ножом оставил его в покое. Номер Первый хотел использовать передышку, чтобы обдумать свое открытие, но тут в голове у него как будто что-то взорвалось: всевозможные языки обрушились на него во всей своей неповторимой красоте. Бесенок обнаружил, что даже гномий, на котором он говорил с детства, он до сих пор знал лишь отрывочно. Демоны пользовались весьма урезанной версией - тысячи слов исчезли из повседневного обихода только потому, что не имели отношения к убийству и последующему пожиранию или наоборот.
- Капучино! - заорал Номер Первый, чем поразил всех присутствующих.
- Прошу прощения? - переспросила Минерва.
- Какое приятное слово! А «маневр»? А «аэростат»?
Тощий убрал нож в карман.
- Теперь заговорил. Если все, что ты мне показывала по видео о другом, правда, его будет не заткнуть.
- Розовый! - с восторгом воскликнул Номер Первый. - В языке демонов нет названия для этого цвета, потому что он считается неподобающим. Какое облегчение: оно все-таки существует! Розовый!
- Розовый, - повторила Минерва. - Потрясающе.
- Скажите, - обратился к ней Номер Первый, - что такое сахарная вата? Слова знакомые, звучат… восхитительно… но картинки в моей голове могут быть неточными.
Девочка, казалось, была довольна, что бесенок заговорил, но одновременно слегка раздосадована, что он забыл о своем незавидном положении.
- О сахарной вате поговорим в другой раз, маленький демон. А сейчас обсудим более серьезные темы.
- Да, - согласился Конг. - Например, вторжение демонов.
Номер Первый некоторое время обдумывал фразы.
- Извините, вероятно, мой дар раскрылся не полностью, потому что единственное значение слова «вторжение», которое приходит мне на ум, это «враждебное проникновение вооруженных сил на чужую территорию».
- Именно это я имел в виду, жабеныш.
- Я снова несколько запутался. Мой новый словарь подсказывает мне, что жабеныш - похожее на лягушку существо… - Номер Первый помрачнел. - А, понимаю, вы хотите меня оскорбить.
Конг сердито посмотрел на Минерву.
- Мне он нравился больше, когда говорил как в старых фильмах.
- Я цитировал священное писание, - объяснил Номер Первый, наслаждаясь звучанием новых для него слов. - Священную книгу «Шпалеры леди Хизерингтон Смит».
Минерва нахмурилась и посмотрела на потолок, словно пытаясь мысленно перенестись в прошлое.
- Леди Хизерингтон Смит… Почему это имя кажется мне знакомым?
- «Шпалеры леди Хизерингтон Смит» - единственный источник знаний о людях. Эту книгу принес нам господин Аббот… - Номер Первый оборвал себя и прикусил губу.
Он и так сказал много лишнего. Эти люди - враги, а он едва не проболтался им о задуманной Абботом комбинации. «Комбинация». Очаровательное слово.
Минерва вдруг резко хлопнула в ладоши. Один раз. Она наконец вспомнила.
- Леди Хизерингтон Смит! Боже мой! Этот дурацкий любовный роман! Помните, мистер Конг?
Конг пожал плечами.
- Я не читаю беллетристику. Предпочитаю руководства по ближнему бою.
- Нет, вспомните видеозапись другого демона. Мы позволили ему оставить у себя книгу, и он всюду таскался с ней, словно она гарантировала ему безопасность.
- Ах, да, вспомнил. Глупый козлик. Повсюду таскался с этой дурацкой книгой.
- Знаете, вы начинаете повторяться, - сказал Номер Первый и боязливо съежился. Однако сдержаться было невозможно. - У слова «глупый» есть множество синонимов. Например, безмозглый, бестолковый, дубовый. Это всего лишь несколько примеров. Могу повторить на китайском, если угодно.
В руке Конга словно из воздуха возник нож.
- Ух ты, - восхитился Номер Первый. - У вас настоящий талант. Брависсимо!
Конг, проигнорировав комплимент, перебросил нож в руке, взяв его за лезвие.
- Лучше заткнись, тварь. Или получишь вот это между глаз. Мне наплевать, насколько высоко ценит тебя мисс Парадизо. Для меня ты тварь, и подобных тебе нужно стереть с лица земли.
Минерва сложила руки на груди.
- Буду весьма благодарна, мистер Конг, если вы не будете угрожать нашему гостю. Вы работаете на моего отца и будете делать то, что он вам прикажет. И я абсолютно уверена, что он приказал вам держаться в рамках приличия.

Предыдущая страница 13 Следующая страница


Затерянный мир 14

Минерва Парадизо, возможно, обладала целым рядом развитых не по годам талантов, но ей явно не хватало жизненного опыта. Она изучила язык жестов, но не знала, что мастера боевых искусств умеют контролировать свое тело и, соответственно, скрывать истинные чувства. Будь она более компетентна, то обратила бы внимание, как едва заметно напряглись жилы на шее Билли Конга. Этот человек едва сдерживал себя.
«Еще рано, - говорила его поза. - Слишком рано».
Минерва снова повернулась к Номеру Первому.
- Так вы говорите, «Шпалеры леди Хизерингтон Смит»?
Бесенок кивнул. Ответить вслух он побоялся, чтобы с языка не сорвалось еще что-нибудь лишнее. Стоило ему открыть рот, как он просто не мог остановиться.
Минерва повернулась к огромному зеркалу.
- Ты помнишь эту книгу, папа? Самый нелепый и легковесный роман, от которого следовало бежать как от чумы. Мне он понравился лет в шесть. В нем рассказывается об английской аристократии, действие происходит в девятнадцатом веке. А автор его… минутку… Картер Купер Барбисон. Девушка из Канады. Роман она написала в восемнадцать лет. Совершенно не озаботившись сначала изучить эпоху. У нее знать девятнадцатого века говорит так, словно живет в шестнадцатом. Абсолютная чепуха, и именно поэтому роман стал всемирным хитом. Похоже, наш старый друг Аббот ухитрился прихватить с собой книгу. Этому наглому дьяволу удалось выдать ее за непреложную истину. Судя по всему, он заставил других демонов цитировать Купер Барбисон так, как христиане цитируют евангелистов.
Номер Первый решился нарушить обет молчания.
- Аббот? Аббот был здесь?
- Mais oui! - пожала плечами Минерва.
- Иначе как бы мы узнали, где найти тебя?
Аббот все нам рассказал.
Из динамика на стене раздался низкий голос:
- Не все. Его цифры оказались неправильными. Но моя гениальная девочка Минерва во всем разобралась. За это я куплю тебе скаковую лошадь. Любой масти.
Минерва махнула рукой на экран.
- Спасибо, папа. Когда ты наконец поймешь, что я не люблю лошадей. И балет тоже. Из динамика донесся смех.
- Узнаю свою дочурку! А как насчет поездки в парижский Диснейленд? Можешь нарядиться принцессой.
- Может быть, после заседания отборочного комитета, - улыбнувшись, сказала Минерва. Хотя улыбка была несколько вымученной. Сейчас у нее не было времени мечтать о Диснейленде. - Когда буду уверена, что меня номинируют на Нобелевскую премию. У нас меньше недели на получение информации от пленников и организацию безопасной доставки в Королевскую академию в Стокгольме.
У Номера Первого возник еще один очень важный для него вопрос:
- А как же «Шпалеры леди Хизерингтон Смит»? То, что там написано, - неужели это неправда?
Минерва от души расхохоталась.
- Правда? Мой маленький друг, не существует ничего, более далекого от правды. Эта книга - позорное свидетельство того, на что способна человеческая фантазия, подстегнутая юношескими гормонами.
Новость совершенно выбила бесенка из колеи.
- Но я изучал эту книгу! Часами! Проигрывал сцены. Делал костюмы. Вы хотите сказать, что никакого замка Хизерингтон не было?
- Не было.
- И злобного принца Карлоза не было?
- Вымысел.
Номер Первый вспомнил еще кое-что.
- Но Аббот вернулся с арбалетом, как в книге. Это доказывает…
Конг решил вмешаться в разговор. Как-никак, была затронута область его профессиональной компетенции.
- Арбалет? Древняя история, жаба. Сейчас мы пользуемся вот этим. - Он достал из подмышечной кобуры черный керамический пистолет. - Эта маленькая красотка стреляет огнем и смертью. Но есть красотки и побольше. Мы летаем по всей планете в металлических птицах и осыпаем врагов внизу взрывающимися яйцами.
Номер Первый презрительно фыркнул.
- Эта маленькая штучка стреляет огнем и смертью? Летающие металлические птицы? Ага, а еще вы умеете есть свинец и надувать золотые пузыри.
Конг вообще плохо переносил насмешки, а уж со стороны мерзких рептилий и подавно не собирался такого терпеть. Одним плавным движением он снял пистолет с предохранителя и тремя выстрелами разнес в щепки подголовник стула, на котором сидел Номер Первый. Бесенку в лицо полетели щепки и искры, оглушительное эхо еще долго перекатывалось в закрытом помещении.
Минерва пришла в ярость. Она начала выражать свое возмущение задолго до того, как кто-то смог ее услышать.
- Убирайся отсюда, Конг! Пошел вон! Когда у всех перестало звенеть в ушах, она все еще кричала что-то в том же духе. Однако Конг и не думал подчиняться, и Минерва перешла на тайский:
- Я говорила отцу, чтобы он не нанимал тебя. Ты слишком импульсивен и склонен к насилию. Мы производим здесь научный эксперимент. Если демон погибнет, он не будет представлять для меня ни малейшей ценности. Тебе понятно, мистер Сорвиголова? Мне необходимо наладить контакт с нашим гостем, поэтому тебе придется уйти, ты пугаешь его. Уходи немедленно, иначе наш контракт будет расторгнут. Я не шучу.
Конг потер переносицу. Ему пришлось выскрести до донышка все жалкие остатки своего терпения, чтобы удержаться от соблазна избавиться от этой надоедливой девчонки прямо сейчас. Да, конечно, потом пришлось бы иметь дело с ее телохранителями, но Конг был не прочь попытать счастья в хорошей драке. Однако было бы крайне глупо ставить под угрозу весь замысел, поддавшись порыву. Ничего, он вполне сможет вытерпеть еще несколько часов. А пока придется обойтись Тем, что еще раз напомнить маленькой негодяйке, кто здесь главный.
Конг достал из кармана брюк зеркальце и пригладил волосы. Он всегда щедро мазал их гелем, чтобы они топорщились колючими шипами.
- Сейчас я уйду, девчонка, но предупреждаю: не смей так со мной разговаривать! Как бы тебе не пришлось пожалеть об этом. Минерва изобразила неприличный жест.
- Как угодно, - сказала она по-английски.
Конг убрал зеркальце в карман, подмигнул бесенку и ушел. Номера Первого его подмигивание ничуть не успокоило, даже напротив. В мире демонов принято подмигивать противнику перед решающим боем, подтверждая свое намерение прикончить его. У Номера Первого создалось совершенно четкое впечатление, что у этого человека со странной прической были такие же планы.
Минерва глубоко вздохнула, несколько минут помолчала, приводя нервы в порядок, и продолжила беседу с пленником.
- Начнем сначала. Как тебя зовут? Номер Первый подумал и решил, что никому не навредит, если ответит на этот вопрос. - У меня нет настоящего имени, потому что я не смог трансформироваться. Раньше это меня беспокоило, но теперь я понимаю, что беспокоиться следует о другом. Минерва поняла, что ее вопросы должны быть более четкими.
- Как тебя называют другие?
- Другие люди или другие демоны?
- Демоны.
- А-а, понятно. Они называют меня Бесенок Номер Один. Или просто Номер Первый.
- Номер Первый?
- Именно так. Не слишком приятное имя, но другого у меня нет. Я утешаю себя тем, что оно лучше, чем Номер Второй.
- Понимаю. Итак, Номер Первый, полагаю, тебе не терпится узнать, что здесь происходит. Номер Первый распахнул глаза и с мольбой уставился на девочку.
- Да, прошу вас, скажите мне.
- Хорошо. - Минерва устроилась напротив своего пленника. - Итак, два года назад здесь материализовался один тип из твоего племени. Просто появился среди ночи на стоявшей во дворе статуе д'Артаньяна. Ему повезло, что он не погиб. Шпага д'Артаньяна вонзилась ему в плечо, сломалась, и острие осталось в ране.
- Шпага была серебряной? - спросил Номер Первый.
- Верно. Конечно, потом мы поняли, что именно серебро задержало его в этом измерении, не дало вернуться в собственное время и пространство. Этот демон, как ты уже понял, был Абботом. Мои родители хотели вызвать жандармов, но я уговорила их внести бедное полумертвое существо в дом. У папы здесь есть небольшая операционная, в которой он оперирует своих наиболее параноидальных пациентов. Он обработал ожоги Аббота, но острие шпаги осталось в плече, и папа заметил его только через несколько недель, сделав рентген, когда плечо стало нарывать. За Абботом было весьма интересно наблюдать. Первые несколько дней он впадал в безумие, стоило только кому-нибудь из нас подойти к нему ближе. Он пытался убить нас всех и клялся в том, что его армия уже на подходе, чтобы стереть человечество с лица земли. И еще он часто принимался спорить с самим собой. Это не было простым раздвоением личности. В его теле словно жили двое, воин и ученый. Воин бесновался и метался, и вдруг ученый перехватывал контроль над телом и начинал писать на стене сложные формулы. Я поняла, что наткнулась на нечто важное. Нечто революционное. Я обнаружила новый биологический вид, вернее, заново открыла старый. И если Аббот действительно намеревается наслать на нас армию демонов, то только я могу спасти множество жизней, жизней людей и демонов. Однако я ведь всего лишь ребенок, мне никто не поверил бы. Вот если бы я смогла все записать и представить информацию Нобелевскому комитету в Стокгольме, то получила бы премию по физике и добилась бы, чтобы демонов объявили охраняемым видом. Мне доставит некоторое удовольствие спасти целый вид… Кроме того, никому из детей еще не присуждали премию, даже великому Артемису Фаулу.
Номер Первый был несколько озадачен.
- А вы не слишком молоды, чтобы изучать другие виды? К тому же вы девочка. Скаковая лошадь, которую предложил голос из волшебной коробки, по-моему, должна была бы понравиться вам больше.
Минерва, очевидно, сталкивалась с таким отношением к себе и прежде.
- Времена меняются, демон, - огрызнулась она. - Дети стали более сообразительными. Мы пишем книги, виртуозно работаем на компьютерах, развенчиваем старые научные мифы. Ты знаешь, что почти все ученые не желают признавать существование магии? Если добавить магию в уравнение энергии, придется пересматривать почти все законы физики.
- Понятно, - поддакнул Номер Первый, хотя ничего не понял.
- Мой нынешний возраст как раз самый подходящий для данного проекта, - добавила Минерва. - Я достаточно молода, чтобы верить в магию, и достаточно умна, чтобы понять, как она работает. Когда я покажу тебя в Стокгольме и представлю доклад о путешествии по времени и магии как элементарной энергии, это будет исторический момент. Миру придется научиться воспринимать ма-гию со всей серьезностью, чтобы подготовиться к вторжению.
- Не будет никакого вторжения! - воскликнул Номер Первый.
Минерва улыбнулась ему, как воспитательница детского сада - завравшемуся карапузу.
- Я все об этом знаю. Когда в Абботе доминировала личность воина, он рассказывал нам о битве при Тальтиу, о том, как демоны вернутся и объявят страшную войну вершкам - так он нас называл. Рассказы изобиловали морями крови и горами отрубленных конечностей.
Номер Первый кивнул. Это было похоже на Аббота.
- Так считал Аббот, но многое изменилось.
- Я пыталась ему это объяснить. Объяснила, что он блуждал по времени и пространству в течение десяти тысяч лет, а мы за это время прошли длинный путь. Нас стало гораздо больше, и стреляем мы теперь вовсе не из арбалетов.
- Не стреляете из арбалетов?… Вы же не…
- Ты видел пистолет мистера Конга. Это всего лишь скромный пример оружия, кото-рым мы располагаем. Даже если все племя демонов, вооружившись до зубов, явится на Землю, нам понадобится не больше десяти минут, чтобы посадить вас всех в клетки.
- Вы это хотите сделать? Посадить нас в клетки?
- Таков был план, - признала Минерва. - Как только Аббот понял, что демонам нас не победить, он изменил тактику. Он добровольно объяснил мне принцип действия туннеля времени, а в обмен получил книги и старое оружие для изучения. Через несколько дней он попросил называть его Абботом, в честь персонажа одной из книг, генерала Леона Аббота. Я знала, что после того, как я покажу Леона Аббота в Стокгольме, мне тут же выделят финансирование для создания исследовательской группы. И тогда, где бы ни объявился демон, мы бы тут же сковывали его серебром и помещали к другим пойманным демонам. В результате у нас образовалось бы целое искусственное сообщество демонов, которых мы могли бы изучать. Разместить его я предполагала в зверинце Центрального парка.
Номер Первый обдумал слово «зверинец», используя свои новые лингвистические познания.
- Разве зверинец не для зверей?
Минерва опустила взгляд.
- Да. Позже я поняла, что это было бы не лучшим решением, и после встречи с тобой окончательно в этом убедилась. Ты кажешься вполне цивилизованным в отличие от совершенно дикого Аббота. Он был просто животное. Когда он появился здесь, мы залечили его раны, выходили его, а в благодарность за это он попытался нас всех сожрать. У нас не было выбора, пришлось его связать.
- Значит, теперь вы не собираетесь запереть нас в зверинце?
- В действительности у меня нет выбора. Судя по моим расчетам, туннель времени расширяется с обоих концов и разрушается на всей протяженности. Совсем скоро мои расчеты будут давать слишком большую погрешность и станет невозможно предсказать, где и когда материализуются демоны. Боюсь, Номер Первый, всему вашему племени совсем скоро предстоит исчезнуть.
Номер Первый не знал, что и думать. Слишком много нового обрушилось на него, чтобы переварить это разом. Ему вдруг почему-то вспомнилась демонесса с красными узорами на груди.
- И нам никак нельзя помочь? Мы ведь разумные существа, понимаете? А вовсе не животные.
Минерва встала и принялась шагать по комнате, накручивая на палец локон.
- Я думала об этом. Однако без магии ничего сделать нельзя, а Аббот сказал, что все ваши колдуны погибли во время перехода.
- Верно, - подтвердил Номер Первый, но не стал упоминать о том что, возможно, сам принадлежит к колдунам.
Что-то подсказало ему, что это очень ценная информация. Чересчур ценная, чтобы делиться ею с человеком, который привязал тебя к стулу. Он и без того сказал слишком много.
- Может быть, если бы Аббот знал о заклинании времени, то не стал бы так рваться на Гибрас, - задумчиво произнесла Минерва. - Папа сказал ему о кусочке серебра в плече, и той же ночью Аббот вырвал его когтями и исчез. У нас все записано на пленку. День за днем я гадаю о том, удалось ли ему вернуться домой.
- Удалось, - успокоил ее Номер Первый. - Заклинание времени перенесло его в самое начало. Он никогда не рассказывал о том, что был здесь. Просто возник с книгой и арбалетом и объявил себя спасителем. Все это ложь.
- Ладно, - вздохнув, сказала Минерва, и Номеру Первому показалось, что она действительно сочувствует ему. - У меня нет ни малейшего представления о том, как спасти твое племя. Может быть, твой маленький друг сможет помочь, когда очнется.
- Маленький друг? - переспросил Номер Первый.
- Тот, кто усыпил моего младшего брата Бобо. Крошечное существо, которое мы схватили, когда оно пыталось спасти тебя, - объяснила Минерва. - Вернее, пыталось спасти пустую сумку для гольфа. Очень похоже, что это эльф, или лепрекон, или еще какое-нибудь волшебное создание. Возможно, оно сможет помочь.
«Кому могло понадобиться спасать пустую сумку для гольфа?» - недоумевал Номер Первый.
Дверь приоткрылась, и в щели появилась голова Хуана Сото.
- Минерва?
- Не сейчас, - отрезала девочка и властным жестом приказала мужчине удалиться. - Вам звонят.
- Меня нет. Запиши номер.
Охранник тем не менее вошел в комнату, закрывая ладонью микрофон беспроводного телефона.
- Думаю, с этим человеком вы захотите поговорить. Он утверждает, что его зовут Артемис Фаул.
Минерва тут же уставилась на Сото.
- Я поговорю, - сказала она, протянув руку к телефону.
Если боевой шлем сотрудника Корпуса является поразительным достижением технической мысли, то шлем офицера Восьмого отдела иначе как чудом современной науки не назовешь. Сравнивать эти шлемы можно примерно с таким же успехом, как кремневое ружье и снайперскую винтовку, снабженную лазерным прицелом.
Жеребкинс практически в полной мере использовал неограниченное финансирование, чтобы воплотить в жизнь все фантазии, возникавшие в его фонтанирующей техническими идеями голове. В результате шлем был буквально нашпигован всевозможным диагностическим, разведывательным, оборонительным и просто новомодным оборудованием.
Технический консультант Восьмого отдела часто громогласно восхищался своим изобретением, но если бы его спросили, какое из устройств шлема он считает наиболее выдающимся, он, несомненно, выбрал бы на сверхупругом наполнителе.
Сам по себе сверхупругий наполнитель был далеко не последним техническим новшеством в подземном мире. Даже в шлемах гражданских специалистов были гелевые вкладки, которые создавали дополнительную амортизацию в случае аварии. Но Жеребкинс заменил жесткую внешнюю оболочку шлема оболочкой из более пластичного полимера, а вместо электрочувствительного геля заполнил свободное пространство под ней электрочувствительными шариками. Под воздействием электронных импульсов эти шарики могли расширяться, сжиматься, рассредоточиваться или группироваться, обеспечивая шлем простой, но крайне эффективной двигательной установкой.
«Летать он, конечно, не может, но может прыгать, куда прикажешь, - сказал Жеребкинс Элфи, когда выдавал снаряжение. - Летающие шлемы полагаются только офицера рангом не ниже майора. Хотя им я не сове тую пользоваться этой функцией, так как поле наполнителя, насколько мне известно, распрямляет завивку. Нет, я вовсе не имел в виду, что ты пользуешься бигуди или что ты в них нуждаешься».
Пока Минерва допрашивала Бесенка Номер Один, Жеребкинс разминал пальцы над пультом дистанционного управления шлемом Элфи. Сам шлем в это время находился в за пертой проволочной клетке у задней стены офиса службы безопасности.
Жеребкинс любил напевать во время работы. В данный момент он напевал классику ривербамса (это такой подземный музыкальный стиль, аналог человеческого кантри). Песенка называлась «Если выглядит как гном и пахнет как гном, то, похоже, перед тобой гном - или ходячий гальюн». Для ривербамса это было еще довольно короткое название:

Если, где зудит, почесать не смог,
Если я в тарелке нашел червя,
Если вдруг мне лысину напечет -
Сразу же о вас вспоминаю я.

Жеребкинс предусмотрительно отключил микрофон, чтобы Артемис не мог критиковать его вокальные способности. Для передачи сигнала он использовал антикварную проводную антенну в надежде на то, что никому на Полис-Плаза не удастся перехватить сообщение. В Гавани был объявлен режим карантина, то есть любая связь с поверхностью была запрещена. Жеребкинс умышленно нарушал приказ майора Арка Сула и был весьма доволен собой.
Через виртуальные очки кентавр мог видеть то, что находилось в поле зрения встроенного объектива шлема. Кроме того, функция «картинка в картинке» позволяла ему видеть все, что происходило по бокам и сзади шлема, благодаря камерам заднего обзора. Жеребкинс уже контролировал охранные системы шато, и теперь ему хотелось порыться в компьютерных файлах Парадизо. Однако напрямую через следящее оборудование Восьмого отдела он это сделать не мог, поскольку полиция Нижних Уровней засекла бы любой исходящий сигнал и набросилась бы на него, как ищейки на дичь.
Шлем, естественно, был оборудован всенаправленными беспроводными датчиками, так что кентавр мог бы забраться в компьютеры и не перемещая его. Однако если удастся подобраться ближе к жесткому диску, работа пойдет быстрее.
Жеребкинс ввел комбинацию команд через виртуальную клавиатуру. У непосвященного наблюдателя могло сложиться впечатление, что кентавр играет на воображаемом рояле, но на самом деле виртуальные очки расценивали каждое движение его пальцев как удар по клавишам. Из потайного отделения над правым наушником шлема Элфи выскочил небольшой лазер толщиной с карандаш. Жеребкинс навел его на механизм замка клетки.
- Односекундная вспышка. Огонь. Ничего не произошло. Кентавр коротко выругался, включил микрофон и повторил попытку:
- Односекундная вспышка. Огонь. На этот раз лазер выпустил тонкий красный луч - и замок клетки превратился в металлическую кашу.
«Оборудование всегда следует держать включенным», - подумал Жеребкинс, весьма обрадованный тем, что никто не заметил его ошибки, особенно Артемис Фаул.
На другом конце комнаты стоял компьютер. Кентавр свирепо посмотрел на него и мигнул три раза. Шлем принял команду и зафиксировал цель.
- Рассчитать прыжок, - приказал Жеребкинс шлему.
Мгновение спустя в трехмерном пространстве, которое он видел при помощи виртуальных очков, появилась пунктирная линия. Пунктир шел по дуге от шлема к полу посреди комнаты, а оттуда - на стол, где стоял компьютер.
- Выполнить прыжок, - приказал Жеребкинс и улыбнулся, увидев, как его создание ожило.
Шлем подпрыгнул, ударился о пол с тихим стуком, какой издает баскетбольный мяч, и перелетел через комнату прямо на стол с компьютером.
- Идеально, гений, - похвалил себя Жеребкинс.
Иногда у него аж слезы на глаза наворачивались, когда приходилось любоваться достижениями своего непревзойденного разума.
«Жаль, что Кобыллина этого не видит, - подумал он и тут же спохватился: - Ничего себе, не слишком ли серьезно я отношусь к этой девушке?»
Кобыллина была кентаврессой, с которой он случайно познакомился в одной из галерей в центре города. Днем она работала референтом в телекомпании ККТВ, а по ночам создавала скульптуры. Она отличалась острым умом, и Жеребкинс сам не заметил, как рассказал ей о себе практически все. Кобыллина, очевидно, была большой поклонницей «попоны настроения» - мультисенсорного массажного и гомеопатического полотна, разработанного Жеребкинсом специально для кентавров.
Они проговорили об этом его изобретении целых полчаса кряду, а потом перешли на другие темы. Оба поняли, что нашли друг в друге родственную душу, и теперь они каждый вечер выбирались на совместные прогулки рысью. Если их планам не мешали какие-либо неотложные дела.
«А сейчас я как раз занят неотложным делом!» - напомнил себе Жеребкинс, возвращаясь к работе.
Шлем находился рядом с человеческим компьютером, а его всенаправленный датчик был нацелен точно на жесткий диск.
Остановив взгляд на жестком диске, Жеребкинс снова мигнул три раза, пометив его как цель.

Предыдущая страница 14 Следующая страница


15 Йон Колфер

- Загрузить все файлы с этого компьютера и со всех компьютеров, связанных с ним через локальную сеть, - приказал кентавр, и шлем немедленно начал высасывать информацию из «Эппл Макинтоша».
Через несколько секунд бутылочка, возникшая на экране виртуальных очков, заполнилась по горлышко и сыто рыгнула, что означало: «Передача данных завершена».
Теперь можно было узнать, что известно похитителям и откуда они это узнали. Однако еще оставалась проблема архивных копий. Злоумышленники могли сбросить информацию на компакт-диски, переслать самим себе по электронной почте или даже сохранить в Интернете.
Жеребкинс открыл папку программ, чтобы послать в человеческий компьютер особый вирус. Вирус сотрет данные со всех компьютеров в сети, но перед этим отследит все когда-либо использовавшиеся маршруты в Интернете и буквально выжжет сайты. Кентавр, конечно, предпочел бы сработать более тонко и удалить только файлы, связанные с волшебным народцем, но не мог позволить себе рисковать. С этими людьми не стоило шутить хотя бы потому, что они так долго умудрялись действовать в тайне от него, Жеребкинса.
Он собирался внедрить в компьютерную сеть людей крайне мощный вирус, который, вероятно, уничтожит тысячи сайтов, включая «Google» и «Yahoo», но Жеребкинс не видел другого выхода.
На экране Жеребкинса вирус появился в виде мерцающего красного пламени, которое, мерзко фыркнув, нырнуло в поток данных всенаправленного датчика. Через пять минут все жесткие диски компьютеров Парадизо будут уничтожены без надежды на восстановление. Кроме того, вирус поразит все носители данных в зоне действия датчика. Таким образом, любые данные, сохраненные на компакт-дисках или флэш-картах, будут уничтожены при первой же попытке их загрузки. Вирус работал крайне эффективно, никакие антивирусные программы или брандмауэры были ему нипочем…
Голос Артемиса, раздавшийся из двух гелевых динамиков на столе, отвлек Жеребкинса. - В кабинете есть встроенный сейф. В нем Минерва хранит свои записи. Придется сжечь все его содержимое.
- Встроенный сейф… - повторил Жеребкинс.
- Посмотрим.
Кентавр исследовал помещение рентгеновскими лучами и почти мгновенно обнаружил спрятанный за стеллажами сейф. Жеребкинс с удовольствием просканировал бы его содержимое, но опаздывал на свидание. Поэтому он просто направил в центр сейфа концентрированный лазерный луч толщиной не больше рыболовной лески, превратив все, что в нем находилось, в пепел. Оставалось надеяться, что лазер уничтожил не только фамильные драгоценности.
Сканирование не выявило больше ничего, заслуживающего интереса, так что Жеребкинс привел в движение шарики в шлеме Элфи, чтобы заставить свое изобретение скатиться со стола. Виртуозно владея клавиатурой, Жеребкинс вырезал лазерным лучом дыру в нижней части двери, еще когда шлем находился в полете. Двумя безукоризненно рассчитанными и выполненными прыжками шлем выскочил в коридор.
Жеребкинс довольно усмехнулся.
- Без сучка без задоринки, - пробормотал он.
Кентавр вызвал на экран план расположения комнат в шато Парадизо и наложил на него координатную сетку. Одна светящаяся точка на сетке изображала шлем, другая - Элфи.
Пора было доставить одно к другому.
Жеребкинс, продолжив работу, промурлыкал очередной куплет:

Если мне везенье изменит вмиг,
Иль, упав в нору, я застряну в ней,
Лучший друг, попавший под грузовик, -
Все это о вас же напомнит мне.

Артемис, на поверхности земли, поморщился, когда песенка пробежала из крошечного телефона по его большому пальцу и достигла уха.
- Жеребкинс, умоляю, - произнес он обиженно. - Я пытаюсь вести переговоры.
Жеребкинс удивленно заржал - он совсем забыл об Артемисе.
- Черствым душой вершкам не дано понять прелести ривербенда, - сказал он и выключил микрофон.
Билли Конг решил, что настало время потолковать с другим пленником. Точнее, пленницей. Наверное. Как прикажете судить о таких вещах, если не знаешь, к какому классу существ принадлежит пойманная тварь? Она была похожа на девочку, но, может быть, у демонов особи мужского и женского пола отличаются куда сильнее, чем у людей. Поэтому Билли Конг решил выяснить, кто или что это за птица. Если тварь не захочет отвечать - ей же хуже. Есть много способов развязать пленнику язык. Можно, например, задавать вопросы участливым тоном. Можно угрожать. Но Билли Конг предпочитал пытки.
В начале восьмидесятых, когда Билли Конг был еще просто Ионой Ли, он жил в Малибу, что на побережье Калифорнии, с матерью Энни и старшим братом Эриком.
Энни работала на двух работах, чтобы содержать двоих детей, поэтому Ионе по вечерам приходилось оставаться дома с Эриком. Все было бы в порядке - Эрику было уже шестнадцать, и он вполне мог присмотреть за младшим братом, - но, как всякого нормального шестнадцатилетнего пацана, его это занятие не увлекало. Необходимость нянчиться с Ионой серьезно мешала ему общаться со старыми друзьями и врагами и заводить новых.
Главная проблема, по мнению Эрика, заключалась в том, что Иона не был домашним ребенком. Как только Эрик уходил, чтобы пошляться с друзьями по улицам, Иона, несмотря на все запреты, тоже уходил в калифорнийскую ночь. А ночной город не самое безопасное место для восьмилетнего мальчишки. Таким образом, Эрик был вынужден разработать стратегию, которая надежно заперла бы Иону дома и позволила бы ему самому беспрепятственно болтаться по улицам после наступления темноты.
Решение пришло случайно, когда он однажды вернулся домой после очередной стычки с конкурирующим бой-френдом своей подружки и его братьями.
В тот вечер Иона не уходил из дома, а сидел у телевизора и смотрел фильм ужаса по нелегально подключенному кабельному каналу. Эрик, который всегда отличался безрассудством, спутался с подружкой местного гангстера. Об этом, естественно, стало известно, и теперь на него охотилась вся банда. Его уже немного поколотили, но ему удалось спастись бегством. Он явился домой окровавленным и усталым, но очень довольным собой.
- Запри двери, - приказал он младшему брату, выведя того из состояния телевизионного ступора.
Иона вскочил на ноги и удивленно уставился на опухший нос и окровавленные губы брата.
- Что с тобой случилось?
Эрик усмехнулся. Побитый и усталый, он по-прежнему был бодр и полон адреналина. Таким уж он уродился.
- Я… Шайка этих…
И вдруг он замолчал, потому что в его неоднократно ударенной голове сверкнула идея.
Он знал, что выглядит весьма потрепанным. Может быть, удастся использовать это, чтобы отбить у малыша Ионы привычку удирать из дома?
- Не могу тебе сказать, - заявил Эрик, размазывая рукавом кровь по лицу. - Я дал клятву. Просто запри двери и закрой ставни.
Обычно Иона на такие драматические приемы не ловился, но сегодня он насмотрелся ужасов по телевизору, а потом перепугался, увидев кровь на лице брата. К тому же как раз в эту минуту на дорожке, ведущей к дому, раздался топот множества ног.
- Проклятье, они меня нашли! - выругался Эрик, выглянув на улицу сквозь щель между ставнями.
Маленький Иона схватил брата за рукав.
- Кто нашел? Скажи мне!
Эрик сделал вид, будто колеблется, отвечать или нет.
- Так и быть, - сказал он наконец. - Я, это… принадлежу к тайному обществу. Мы сражаемся с тайным врагом.
- Что, как в банде?
- Нет. Мы сражаемся с демонами.
- С демонами? - переспросил Иона. Хоть он и был напуган до полусмерти, но пока не спешил поверить брату.
- Да. Они захватили всю Калифорнию. Днем - нормальные ребята. Бухгалтеры, баскетболисты, все такое прочее. Но ночью они снимают с себя кожу и охотятся на детей. На всех, кто младше десяти.
- Младше десяти? На таких, как я?
- Да, на таких, как ты. Тут ты в самую точку попал. Я нашел этих демонов, когда они пожирали двух сестер-близняшек. Лет восьми. Многих я убил, но остальные выследили меня до дома. Мы должны вести себя очень тихо, тогда они уйдут.
Иона бросился к телефону.
- Нужно позвонить маме!
- Нет! - закричал Эрик, выхватывая у него трубку. - Хочешь, чтобы маму убили? Ты этого хочешь?
Иона заплакал, представив маму мертвой.
- Нет, мама не может умереть.
- Вот именно, - ласково сказал Эрик. - Давай сделаем так. Уничтожением демонов займемся мы с парнями. Когда тебе исполнится пятнадцать, принесешь клятву и присоединишься к нам, а пока это останется нашим секретом. Ты будешь сидеть дома и позволишь мне выполнять свой долг. Обещаешь?
Иона кивнул. Он плакал и не мог произнести ни слова.
Итак, братья, прижавшись друг к другу, сидели на диване, а братья соперника Эрика стучали в окна и кричали, чтобы он вышел из дома.
«Гнусно поступать так с братишкой, - думал Эрик. - Ладно, через пару месяцев все утрясется само собой. Зато малыш будет в безопасности».
Обман удался. После наступления темноты Иона не смел и носа из дома высунуть. Так продолжалось несколько недель. Каждый вечер он сидел на кушетке, подтянув колени к подбородку, и ждал возвращения Эрика, чтобы выслушать очередную порцию леденящих душу рассказов о демонах. Каждый вечер он боялся, что брат не вернется, потому что демоны убили его.
И однажды его страхи стали явью. Полицейские сообщили, что Эрик пал жертвой знаменитой банды братьев, которые давно охотились за ним. Это было как-то связано с девушкой. Но Иона не сомневался, что знает правду. В смерти брата виноваты были демоны. Это они, сбросив человеческие личины, убили Эрика.
Итак, Иона Ли, а ныне Билли Конг, шел к Элфи, все еще находясь под действием перенесенной в детстве травмы. Чтобы не сойти с ума, он много лет убеждал себя в том, что никаких демонов не существует и любимый брат просто обманывал его. Мысль о предательстве Эрика больно ранила его. Из-за нее он всегда оставался одинок и с легкостью причинял боль другим. А сейчас эта чокнутая девчонка Минерва платила ему за то, что он охотился на демонов, которые, как выяснилось, существовали на самом деле. Он видел их собственными глазами.
В таком состоянии Билли Конг с трудом отличал действительность от вымысла. В глубине души он вообще полагал, что попал в автокатастрофу и теперь лежит в коме, а все, что якобы происходит с ним сейчас, ему просто чудится. Не сомневался Билли Конг только в одном: если у него появятся хоть малейшие основания подозревать, что эти же самые демоны убили Эрика, они дорого заплатят за его смерть.
Элфи была не слишком по душе роль жертвы. Она по горло наелась этим в Академии. В любой ролевой игре, предусмотренной программой обучения, Элфи, как единственной эльфийке на курсе, неизменно доставалась роль либо заложницы (возвращавшейся домой по темным улицам), либо банковской кассирши, которой угрожал грабитель. Она пы-талась возражать, что это шаблон, однако инструктор на это всегда говорил, что шаблоны стали шаблонами не просто так и чтобы она поскорее надевала светлый парик. Поэтому, когда Артемис предложил ей позволить себя схватить, не обошлось без долгих уговоров. Сейчас Элфи сидела в сыром подвале, привязанная к деревянному стулу, и ждала, когда люди начнут ее пытать. В следующий раз пусть Артемис сам играет роль заложника. Что за нелепая ситуация! В конце концов, Элфи была капитаном полиции восьмидесяти лет от роду, а Артемис - четырнадцатилетним мальчишкой, однако почему-то приказы отдавал он, а она их выполняла.
«Потому что Артемис - гениальный тактик», - отвечала на это наиболее здравомыслящая часть ее рассудка.
«Ох, заткнись!» - от души советовала другая часть, пребывающая в раздражении.
А потом в комнату вошел Билли Конг, и раздражение Элфи серьезно усилилось. Он скользнул по полу, как бледный дух со слипшимися от геля волосами, несколько раз обошел Элфи и только потом заговорил:
- Скажи, демон… ты можешь снять с себя лицо?
Элфи посмотрела ему прямо в глаза.
- Чем? У меня руки связаны, идиот.
Билли Конг вздохнул. В последнее время все ниже пяти футов ростом почему-то решили, что имеют право его оскорблять.
- Вероятно, ты знаешь, что я не должен тебя убивать, - сказал Билли, педантично разглаживая острые патлы. - Но я часто делаю то, что делать не должен.
Элфи решила, что он ведет себя слишком самоуверенно.
- Я знаю, Билли… или мне называть тебя Ионой? Ты совершил много скверных поступков за последние годы.
Конг отошел на шаг.
- Ты меня знаешь?
- Мы знаем о тебе все, Билли. Мы давно наблюдаем за тобой.
Это, конечно, не совсем соответствовало истине. Элфи было известно о Билли Конге только то, что сообщил ей Жеребкинс. Если бы она знала историю о «демонах», то еще подумала бы, стоит ли дразнить его.
А для Билли Конга это ее заявление стало неоспоримым доказательством того, что Эрик не лгал. Все разумные версии, которые он так кропотливо складывал по кирпичику долгие годы, теперь в одночасье рухнули и уже не подлежали восстановлению. Все подтверждается. Эрик не лгал. Демоны ходят по земле, старший брат попытался защитить Иону и поплатился жизнью.
- Ты помнишь моего брата? - спросил он дрожащим голосом.
Элфи решила, что он пытается проверить ее. Жеребкинс говорил что-то о брате. - Да. Я помню. Дерек, кажется?
Конг достал из нагрудного кармана стилет и сжал рукоятку так, что побелели костяшки пальцев.
- Эрик! - брызгая слюной, закричал он. - Его звали Эрик! Ты помнишь, что с ним произошло?
Элфи почувствовала беспокойство. Этот человек вел себя странно. Она могла бы освободиться от пут буквально за секунду, но в некоторых обстоятельствах и секунда - это слишком долго.
Артемис просил, чтобы она оставалась связанной как можно дольше, однако, судя по выражению лица Билли Конга, это было роковой ошибкой.
- Ты помнишь, что произошло с моим братом? - повторил Конг, размахивая ножом, как дирижерской палочкой.
- Я помню, - ответила Элфи. - Он умер. Насильственной смертью.
Конг был ошеломлен. Потрясен до глубины души. Он принялся кружить по комнате, что-то бормоча себе под нос. Элфи это, конечно, ничуть не понравилось.
- Все верно. Эрик не предавал меня! Брат любил меня. Любил меня, и они убили его.
Элфи воспользовалась тем, что он не смотрит на нее, чтобы освободиться от пластиковых наручников. Для этого она использовала старый полицейский трюк, которому ее научила Виниайа еще в Академии. Элфи провела запястьями по острой кромке стула, слегка оцарапав кожу. Когда на кончиках пальцев появились магические искры, чтобы залечить раны, она направила некоторые из них на наручники, чтобы расплавить их и освободить руки.
Когда Конг снова повернулся к Элфи, она уже была свободна, однако благоразумно не стала это демонстрировать.
Конг опустился на колени, чтобы заглянуть пленнице в лицо. Он часто моргал, на его виске бешено пульсировала вена. Говорил он медленно, в его голосе слышались безумие и жажда крови, готовые взять над ним верх в любое мгновение. Он перешел на китайский, родной язык своей семьи.
- Я хочу, чтобы ты показала свое настоящее лицо. Немедленно.
Это, по мнению Конга, должно было стать последним доказательством. Если эта тварь снимет кожу, он пронзит ей сердце, невзирая на последствия.
- Не могу, - сказала Элфи. - У меня связаны руки. Может быть, ты мне поможешь? Теперь у нас новые маски. Одноразовые. Снимаются очень легко.
Конг закашлялся от удивления и отшатнулся назад. Потом он опомнился и протянул к Элфи дрожащие руки. Руки у него дрожали не от страха, а от злости на себя, от сожаления о том, что он осквернил память о брате, поверив в самое худшее.
- По линии волос, - подсказала Элфи. - Схватись и дергай, не бойся порвать. Конг поднял голову и посмотрел ей прямо в глаза. Только это и нужно было Элфи, чтобы применить свои волшебные гипнотические способности.
- Разве у тебя не отяжелели руки? - спросила она голосом, которому невозможно было сопротивляться.
Лоб Конга покрылся морщинами, которые мгновенно заполнились потом.
- Мои руки… Что?… Они налились свинцом.
… Как две свинцовые трубы… Я не могу… Элфи немного усилила чары.
- Почему бы тебе не опустить их? Успокойся. Садись на пол.
Конг опустился на бетонный пол.
- Посижу немного… Мы еще не закончили с твоим лицом. Просто я устал. Хочу отдохнуть.
- Может быть, тебе хочется поговорить?
- Знаешь, демон, мне хочется поговорить. Только о чем?
- Эти люди, с которыми ты связался, Билли, эти Парадизо. Расскажи мне о них. Конг фыркнул.
- Не «эти», а «эта» Парадизо. Чертова девчонка Минерва. Остальные не в счет. Папаша только дает деньги. Гапсар платит за все, что бы Минерва ни пожелала. Он так гордится своей гениальной девчонкой, что готов выполнить любой ее каприз. Ты можешь поверить, что она уговорила его никому не говорить о демонах, пока Нобелевский комитет не рассмотрит ее заявку?
Эти новости были хорошими.
- Хочешь сказать, что никто за стенами этого дома не знает о демонах?
- Да и в стенах мало кто знает. Минерва панически боится, что какой-нибудь другой умник узнает о ее работе. Слуги считают, что мы прячем политического заключенного, которому нужно изменить внешность. Правду сказали только мне и начальнику местной службы безопасности Хуану Сото.
- Минерва ведет записи?
- Записи? Она записывает все, буквально все. Она фиксирует любое действие демона, вплоть до того, сколько раз он ходит в сортир. Она записывает на видео каждое его движение, а здесь камеры нет только потому, что мы рассчитывали только на одного пленника.
- Где она хранит свои записи?
- В маленьком встроенном сейфе в офисе службы безопасности. Минерва думает, что я не знаю комбинацию, а я знаю. День рождения Бобо.
Элфи коснулась подушечки микрофона телесного цвета, приклеенной к горлу.
- Встроенный сейф в офисе службы безопасности, - сказала она. - Надеюсь, вы меня слышите.
Ответа не последовало. Надевать наушник было слишком рискованно, поэтому Элфи пришлось ограничиться микрофоном на горле и видеокамерой, вставленной под видом контактной линзы в правый глаз.
Конгу все еще хотелось поговорить.
- Знаешь, я собираюсь убить всех демонов. У меня есть план. Очень хитроумный. Мисс Минерва считает, что полетит в Стокгольм, но этого не будет. Я просто жду своего часа. Я знаю, что только серебро удерживает вас в этом измерении. Поэтому я отошлю вас домой с маленьким подарочком от меня.
«Надеюсь, мне удастся тебе помешать», - подумала Элфи.
Конг слабо улыбнулся ей.
- Ну как, займемся лицом? Ты правда можешь его снять?
- Конечно могу, - ответила Элфи. - А ты уверен, что хочешь посмотреть?
Конг кивнул и разинул рот в предвкушении.
- Хорошо, - сказала она. - Смотри внимательно.
Элфи подняла руки к лицу, а когда убрала их, исчезло не только лицо, но и вся голова. За головой последовало и тело.
- Я могу снять не только лицо, - донесся из пустоты голос Элфи. - Я могу заставить исчезнуть все тело.

Предыдущая страница 15 Следующая страница


Затерянный мир 16

- Это правда, - прохрипел Конг. - Все правда.
Мгновением позже невидимый маленький кулачок отправил его в нокаут. Билли Конг лежал на бетонном полу, и ему казалось, что он снова стал Ионой Ли, что над ним склонился старший брат и шепчет: «Я же говорил тебе, братишка, я же говорил, что демоны есть. Они убили меня тогда в Малибу. Что ты собираешься делать?» «Я работаю над этим, Эрик», - ответил маленький Иона.
Минерва взяла у охранника трубку.
- Минерва Парадизо.
- Минерва, говорит Артемис Фаул, - произнес голос на безукоризненном французском. - Мы виделись в опере на Сицилии.
- Я знаю, кто ты, еще один раз мы встречались в Барселоне. Я знаю, что это именно ты. Запомнила тембр голоса и модуляцию во время лекции по политической ситуации на Балканах, которую ты читал в Тринити-колледже.
- Очень хорошо. Странно, что я никогда не слышал о тебе.
Минерва улыбнулась.
- Я не так легкомысленна, как ты, Артемис. Предпочитаю анонимность, пока не открою нечто исключительное и действительно заслуживающее признания.
- Например, существование демонов, - подсказал Артемис. - Это было бы исключительным открытием.
Минерва крепче сжала трубку.
- Да, господин Фаул. Только не «было бы» - это и есть исключительное открытие. Так что убери свои ирландские лапы от моей работы. Не хватало только, чтобы самодовольный мальчишка явился на готовенькое и заграбастал себе мои лавры. У тебя был свой демон, так тебе приспичило еще и украсть моего. Я поняла, что ты будешь охотиться за моими исследованиями, как только заметила тебя в Барселоне. Я знала, что ты попытаешься выкурить нас, спрячешь кого-нибудь в машине. Логика подсказывала, что ты поступишь именно так, поэтому я установила в машине ловушку. А еще ты что-то сделал с моим братом, что он потерял сознание. Как ты посмел?
- В действительности я сделал тебе одолжение, - небрежным тоном ответил Артемис. - Маленький Бобо - несносный ребенок во всех отношениях.
- Для этого ты мне позвонил? Чтобы оскорблять моих родных?
- Нет, - ответил Артемис - приношу свои извинения. Это было непростительное ребячество с моей стороны. Я позвонил тебе, чтобы попытаться призвать к здравому смыслу. На карту поставлено гораздо больше Нобелевской премии… При том, что я вовсе не пытаюсь приуменьшить значение этой награды, поверь.
Минерва самодовольно улыбнулась, решив, что раскусила его.
- Артемис Фаул, перестань притворяться, меня не обманешь. Ты позвонил мне потому, что твой план потерпел крах. Твоя демонесса у меня, и ты хочешь ее вернуть. Впрочем, можешь и дальше толкать речь о благе человечества, если тебе угодно.
Артемис, сидевший на склоне горы над шато Парадизо, нахмурился. Эта девушка напоминала ему самого себя восемнадцать месяцев назад, когда достижения и приобретения стояли на первом месте в его жизни, а семья и друзья - на втором. В данной ситуации самым верным тоном был честный.
- Мисс Парадизо, - мягко произнес Артемис. - Минерва. Послушай меня. Мне нужно всего несколько секунд, и ты поймешь, что я говорю правду.
- Это почему? - нетерпеливо воскликнула Минерва. - Потому что мы похожи?
- Честно говоря, да. Мы очень похожи друг на друга. Мы всегда самые умные, в чьем бы обществе ни оказались. Мы оба в значительной степени недооценены. Нас обоих преследуют презрение и одиночество.
- Какая чушь! - фыркнула Минерва, но ее протест прозвучал неубедительно. - Я не одинока. У меня есть моя работа.
- Я знаю, как ты себя чувствуешь, Минерва, - настаивал Артемис. - Поверь мне: сколько бы премий ты ни получила, сколько бы теорем ни доказала, это не заставит людей любить тебя.
- О, избавь меня от дилетантских лекций по психологии. Ты меньше чем на три года старше меня.
- И вовсе не дилетантских! - обиделся Артемис. - Кстати, к твоему сведению, возраст часто отрицательно сказывается на умственных способностях. Я написал об этом статью для журнала «Психология сегодня» под псевдонимом «доктор О. Лигофрен».
Минерва захихикала.
- Классная шутка! Олигофрен. Здорово.
Артемис тоже улыбнулся.
- Ты первая, кто ее раскусил.
- Я всегда первая.
- Я тоже.
- Ты не находишь это утомительным? - Еще как нахожу. Не могу понять, что случилось с людьми. Все говорят, что у меня превосходное чувство юмора, и не замечают исключительно грамотно сформулированной шутки об известном психологическом состоянии, хотя должны кататься от смеха.
- Именно так, - согласилась Минерва. - Я тоже постоянно сталкиваюсь с подобным непониманием.
- Я знаю, - сказал Артемис- слышал твою шутку о Марри Гелл-Манне и похищении кварка. Очень тонкая аналогия.
Это было ошибкой: нарождающееся взаимопонимание как ветром сдуло, Минерва мгновенно насторожилась.
- Где ты ее слышал? Сколько времени ты шпионишь за мной?
Артемис и сам не мог поверить, как умудрился допустить такой прокол. Он никогда не позволял себе болтать о пустяках, когда на карту поставлены жизни. Но эта девушка нравилась ему. Она была так похожа на него.
- В коридоре вагона стояла камера наблюдения. Я достал пленку, усилил изображение и все прочел по губам.
- Гм, - недоверчиво хмыкнула Минерва. - Не помню никакой камеры.
- Была камера. Внутри красной пластмассовой коробочки. С широкоугольным объективом. Прошу прощения за вмешательство в твою личную жизнь, но обстоятельства требовали экстренных мер.
Минерва помолчала.
- Артемис… Нам нужно о многом поговорить. Я не встречала мальчиков, с которыми могла бы говорить как с равными, уже… Я их никогда не встречала. Но я должна завершить этот проект. Можешь перезвонить недель через шесть?
- Через шесть недель будет слишком поздно. Мир изменится и, вероятно, не к лучшему.
- Артемис. Прекрати. Ты уже начинал мне нравиться, а теперь снова взялся за свое.
- Дай мне еще одну минуту, - настаивал Артемис. - Если я не смогу убедить тебя всего за одну минуту, то повешу трубку и не стану больше мешать.
- Пятьдесят девять… - сказала Минерва. - Пятьдесят восемь…
«Неужели все девушки настолько эмоциональны?» - подумал Артемис. Элфи тоже часто вела себя подобным образом: вот только что они так тепло и по-дружески болтали - и вдруг она уже цедит слова ледяным тоном.
- У тебя в плену два существа. Оба разумные. Оба - не люди. Если ты предъявишь хотя бы одного из них широкой научной общественности, то на них и им подобных начнется охота. Ты будешь нести ответственность за истребление по крайней мере одного вида. Ты этого хочешь?
- Этого хотят они сами, - возразила Минерва. - Демон, которого мы спасли в прошлый раз, грозился убить нас, даже съесть. Говорил, что демоны вернутся, чтобы выжечь человеческую чуму на Земле.
- Я все знаю об Абботе, - сказал Артемис, хотя знал он только то, что увидел через камеры наблюдения самой Минервы. - Он был настоящим динозавром. Демоны не способны победить людей. По моим подсчетам, Аббот перенесся на сто тысяч лет вперед, а потом вернулся в собственное время. Объявлять войну демонам - то же самое, что объявлять войну обезьянам. В действительности обезьяны представляют даже большую угрозу, потому что более многочисленны. Кстати, демоны даже не способны материализоваться полностью, если нашпиговать их серебром.
- Уверена, они что-нибудь придумают. Один попадет в наш мир случайно, как это вышло с Абботом, и откроет ворота остальным.
- Маловероятно. В самом деле, Минерва, каковы шансы?
- Итак, Артемис Фаул предлагает мне забыть о проекте, который тянет на Нобелевскую премию, и освободить пленников.
- Забыть о проекте - несомненно, - сказал Артемис, взглянув на часы. - Что же касается пленных, в их освобождении нет необходимости.
- Правда? И почему?
- Потому что, полагаю, они уже на свободе.
Минерва резко развернулась и уставилась на то место, где должен был сидеть Номер Первый. Место было пустым. Демон, которого она с таким трудом захватила, исчез вместе со стулом. Поверхностный осмотр показал, что в комнате, кроме нее, никого нет.
- Где он? - закричала она в телефон. - Где моя премия?
- Забудь об этом, - без всякого злорадства посоветовал Артемис. - Не стоит так волноваться. Поверь тому, кто совершал ошибки, во многом похожие на твои нынешние. Я скоро тебе позвоню.
Минерва сжала телефон так сильно, словно это было горло Артемиса.
- Ты обманул меня! - крикнула она, поняв наконец, что произошло. - Ты нарочно позволил мне схватить своего демона.
Но Артемис ничего не ответил. Сделав над собой усилие, он разорвал связь. Обычно, если ему удавалось кого-нибудь перехитрить, его охватывало приятное возбуждение, но сейчас, одурачив Минерву Парадизо, он ощутил себя почти подлецом. Какая ирония: именно сейчас, когда ему почти удалось стать «хорошим парнем», его мучила совесть, твердившая, что он поступил как «плохой».
Дворецки, сидевший на соседней кочке, поймал его взгляд.
- Как прошел твой первый продолжительный разговор со сверстницей? - спросил телохранитель.
- Волшебно, - ответил Артемис. Его голос так и сочился ядовитым сарказмом. - Свадьбу наметили на июнь.

ГЛАВА 9
ОБМЕН РОЛЯМИ

Шато Парадизо

Открыв дверь своей временной камеры в подвале, Элфи Малой увидела прыгающий по полу шлем со спроецированным на забрало трехмерным изображением Жеребкинса.
- Жуть, - сказала она. - Неужели не мог послать текстовое сообщение?
Трехмерное изображение было интерфейсом справочного модуля. Устанавливал модуль в компьютер шлема лично Жеребкинс. Так что Элфи совсем не удивилась, увидев, что он придал интерфейсу свои черты.
- Я немного похудел с тех пор, как была создана эта модель, - сообщило изображение Жеребкинса. - Бегал трусцой. Каждый вечер.
- Сосредоточься, - осадила его Элфи. Она наклонила голову, и шлем по команде Жеребкинса сам уселся на свое место и плотно застегнулся.
- Где демон?
- Этажом выше. Вторая дверь налево, - ответил Жеребкинс.
- Отлично. Ты стер следы нашего пребывания из системы наблюдения?
- Конечно. Демон - невидимый, а тебя они не смогут увидеть, какую бы оптику ни использовали.
Элфи прыжками стала подниматься по лестнице с предназначенными для людей ступенями. Проще было бы взлететь, но крылья, вместе с компьютером костюма, она предпочла не брать с собой. Слишком велик был риск, что они окажутся в руках людей. (Артемис не в счет; впрочем, даже ему Элфи доверила бы снаряжение, лишь хорошенько подумав, а то бывали случаи…)
Она побежала по коридору, миновала первую дверь слева и скользнула в полуоткрытую дверь второй, быстро оценив ситуацию в комнате.
Демон был привязан к стулу, девушка, отвернувшись от него, разговаривала по телефону. На одной из стен висело огромное зеркало с односторонней прозрачностью. Включив тепловое сканирование, Элфи определила, что через зеркало за происходящим наблюдает всего один человек - крупный мужчина. Однако и он, судя по всему, разговаривал по сотовому телефону и не смотрел в сторону зеркала.
- Оглушить его? - с надеждой спросил Жеребкинс. - Она же вырубила тебя усыпляющим газом.
Он наслаждался своим новым изобретением, как ребенок, впервые увидевший компьютерную игру.
- Я не теряла сознания, - отозвалась Элфи, зная, что голос слышен только внутри шлема. - Задержала дыхание. Артемис предупредил, что она применит газ. А потом я первым делом проветрила машину. - А как насчет вершка в соседней комнате? - не сдавался Жеребкинс. - Я могу навести лазер сквозь стекло. Очень удобная штука.
- Заткнись, или пожалеешь, когда я вернусь, - предупредила Элфи. - Мы открываем огонь лишь в крайнем случае.
Элфи обошла Минерву, стараясь не коснуться девчонки и не наступить на скрипучую половицу. Малейший скрип мог расстроить все их планы. Она присела перед демоненком, которого, похоже, ничуть не беспокоило его незавидное положение. Он был занят тем, что произносил слова и тупо хихикал после каждого.
- Рог изобилия, очень хорошо… Санитария… Мне нравится, хе-хе.
«Изумительно», - подумала Элфи. Этот демон явно лишился во время перехода определенного количества мозговых клеток. Голосовой командой она вывела текст на забрале шлема.
«Кивни, если понимаешь», - гласил текст.
Для демона слова парили в воздухе.
- Кивни, если пони… - прошептал он, но тут же прикусил язык и начал неистово кивать.
«Перестань кивать! - написала Элфи. - Я - эльфийка. Из первого рода волшебного народца. Я пришла спасти тебя. Ты понимаешь?»
Никакого ответа, и Элфи вывела следующий текст: «Кивни один раз, если понимаешь».
Демон кивнул.
«Хорошо. Сиди спокойно и не шуми».
Демон снова кивнул - видимо, до него начало доходить, что к чему.
Жеребкинс перенес изображение на внутреннюю поверхность забрала шлема Элфи.
- Готова? - спросил кентавр.
- Да. Следи за вершком в соседней комнате. Если повернется, можешь его оглушить.
Элфи втянула правую руку в рукав и сжала край спрятанной там фольги указательным и средним пальцами. Сделать это было не так просто: она ведь включила защитный экран и вибрировала с частотой, не различимой человеческим глазом. Задачу немного упрощал костюм Восьмого отдела, гасивший нежелательные колебания. Элфи достала из рукава и развернула квадратный кусок камуфляжной фольги, которая автоматически воспроизвела весьма точное изображение того, что находилось за ней. Каждая ячейка фольги представляла собой многогранный алмаз, обработанный волшебными умельцами так, чтобы идеально отражать свет независимо от угла зрения.
Элфи наклонилась ближе к Номеру Первому и подняла фольгу. Благодаря использованной при изготовлении фольги мультисенсорной технологии Жеребкинсу не составило труда стереть с нее изображение бесенка. Минерва, без сомнения, могла теперь подумать только одно: пленный демон просто испарился. С точки зрения Номера Первого, ничего не происходило, и это было самым примитивным спасением в истории спасений.
Через мгновение Минерва резко повернулась и посмотрела на них.
Номер Первый приветственно кивнул и поразился, поняв, что она его не видит.
- Где он? - закричала девушка в телефон.
- Где моя премия?
Бесенок чуть не крикнул: «Я здесь!», но почему-то передумал.
- Ты обманул меня! - заверещала Минерва. - Ты нарочно позволил мне схватить своего демона!
«Наконец-то до тебя дошло, - мысленно усмехнулась Элфи. - А теперь будь паинькой и обыщи шато».
Минерва послушно выбежала из комнаты, зовя на помощь отца. Гаспар Парадизо в соседней комнате, услышав отчаянные крики дочери, закрыл телефон, начал поворачиваться…
Жеребкинс включил встроенный в шлем лазер и выстрелил ему в грудь. Отец Минервы свалился как подкошенный и замер. Только его грудь медленно поднималась и опускалась, словно он мирно спал. Или пребывал без сознания, что ближе к истине.
- Чудесно! - радостно воскликнул кентавр. - Ты видела? Даже пятнышка на стекле не осталось!
- Он направлялся к двери! - возразила Элфи, опуская фольгу.
- Он направлялся к зеркалу. Я вынужден был открыть огонь.
- Потом об этом поговорим, Жеребкинс. Я не в восторге от твоего избыточного энтузиазма.
- А Кобыллине нравится, когда я веду себя решительно. Она называет меня жеребцом.
- Кем? Послушай, хватит болтать! - прошипела Элфи, разрезая путы Номера Первого двумя вспышками лазера.
- Свободен! - воскликнул, вскакивая на ноги, бесенок. - Раскрепощен! Раскован. Разнуздан.
Элфи отключила экран, чтобы Номер Первый смог ее увидеть.
- Надеюсь, это шлем, - сказал он. Элфи коснулась кнопки, и забрало поползло вверх.
- Да, я такая же, как ты, только из другого рода.
- Эльфийка! - восхитился бесенок. - Настоящая эльфийка! Я слышал, вы не едите сырую пищу и любите музыку. Это правда?
- Время от времени. Когда не пытаемся сбежать от кровожадных людей.
- О, они совсем не кровожадны, безжалостны, жестоки, агрессивны…
- Возможно, тебе приходилось общаться как раз с такими, но в подвале валяется парень со смешной прической, и можешь мне поверить, к нему прекрасно подходят все слова, которые ты сейчас упомянул.
Номер Первый хорошо помнил Билли Кон-га и не испытывал ни малейшего желания повстречаться с ним еще раз.
- Очень хорошо, эльфийка. Что дальше?

Предыдущая страница 16 Следующая страница


17 Йон Колфер

- Называй меня Элфи.
- А я - Номер Первый. Итак, что дальше, Элфи?
- Дальше мы убежим. Нас ждут друзья… Номер Первый.
- Друзья? - переспросил бесенок.
Он, конечно, знал это слово, но никогда не думал, что ему выпадет случай употребить его. Однако случай выпал, и бесенок, несмотря на все свои тревоги, приободрился.
- Что мне делать?
Элфи накинула на него, как шаль, камуфляжную фольгу.
- Не снимай. Она закрывает тебя почти полностью.
- Поразительно, - сказал Номер Первый. - Плащ-невидимка.
Жеребкинс застонал в ухо Элфи.
- Плащ-невидимка? Это высокотехнологичное боевое снаряжение, а он что подумал? Решил, что фольгу вытащил из-под мышки какой-нибудь колдун?
Элфи привычно пропустила болтовню кентавра мимо ушей.
- Придерживай фольгу одной рукой. Другой держись за мой ремень. Нам нужно очень быстро убраться отсюда. Магии у меня осталось всего на несколько минут защиты. Готов?
Взволнованное лицо бесенка появилось из-под шали-невидимки.
- Придерживать фольгу. Держаться за ремень. Понял.
- Отлично. Жеребкинс, прикрой нас. Пора уходить.
Элфи включила защитный экран, потом побежала к открытой двери, таща за собой Номера Первого. Вдоль коридора стояли высокие растения в горшках, на стенах висели картины, в том числе кисти Матисса. Элфи слышала крики людей в соседних комнатах. Дом жужжал как растревоженный улей, и в коридоре в любую секунду могли появиться рассерженные вершки.
Номер Первый послушно бежал за Элфи. Он очень старался не отставать, однако поспевать на коротеньких лапках за прошедшей отличную подготовку эльфийкой было не так-то легко. Ему казалось, им ни за что не выбраться. Со всех сторон к ним приближались тяжелые шаги. Номер Первый отвлекся на мгновение и наступил на край фольги. Электроника с треском отключилась. Демон стал видимым, как кровавое пятно на снегу.
- Мы лишились фольги, - сообщил Жеребкинс. Элфи крепко сжала пальцы, в который раз пожалев, что не взяла оружие.
- Что ж, значит, будем прорываться с боем. Жеребкинс, у тебя полная свобода действий, я отпускаю вожжи, прости за лошадиную аналогию.
- Наконец-то, - радостно заржал кентавр. - Я добавил к пульту управления джойстик. Несколько нетрадиционное решение, зато удачное. Противник приближается со всех сторон. Советую выбрать самый прямой маршрут. Нужно добежать до конца коридора, а потом выпрыгнуть в окно по примеру нашего друга Штуки. На открытой местности вас прикроет Дворецки.
- Поняла. Держись крепче, Номер Первый, и, что бы ни случилось, не отпускай ремень.
Тут впереди появились противники - из-за угла выскочили двое охранников с пистолетами.
«Бывшие полицейские, - заметила Элфи. - Прикрывают диагонали».
Охранники, увидев Номера Первого, замерли. Они явно не принадлежали к кругу посвященных.
- Какого дьявола?… - брякнул один из них.
Второй отличался большим самообладанием.
- Стоять! - приказал он.
Жеребкинс поразил их обоих мощными лазерными лучами. Энергия проникла в тела сквозь одежду, и охранники сползли по стенкам.
- Без сознания, - задыхаясь, проговорил Номер Первый. - Коматозные, каталептические, в полной отключке. - Он поймал себя на том, что синонимы успокаивают его, помогают справиться со стрессом.
- Стресс. Давление, напряжение и беспокойство…
Элфи потащила бесенка к выбитому пикси окну. Из боковых коридоров выбежали охранники, но Жеребкинс быстро разобрался с ними.
- За это мне положена премия, - заявил он. - Или, самое меньшее, жизнь в свое удовольствие.
В гостиной двое охранников, улизнув от выполнения обязанностей, попивали кофе. Жеребкинс уложил их на месте и даже успел веерным лазерным лучом испарить кофе, прежде чем коричневая жижа пролилась на ковер.
- Тунисский, - объяснил он. - Очень трудно вывести пятна от кофе. А гуща легко уберется пылесосом.
Элфи влетела в комнату.
- Иногда мне кажется, что ты не до конца понимаешь серьезность боевых операций, - сказала она, огибая массивный бархатный диван.
Номер Первый еле ссыпался по слишком высоким для него ступеням вслед за спасительницей. Несмотря на вновь приобретенный обширный словарный запас, бесенок не мог точно описать свои чувства.
Он, конечно, боялся. Боялся вершков с плюющимся огнем оружием. И конечно, был взволнован. Взволнован тем, что его спасала отважная эльфийка, к тому же невидимая. Еще он испытывал боль в ноге. Тот сердитый человек всадил в него пулю, судя по всему серебряную. Но Номер Первый понимал, что в этом кипящем котле эмоций не хватает одного чувства. Чувства, которое не оставляло его никогда, сколько он себя помнил. Неуверенности. Несмотря на то что он оказался в эпицентре не совсем понятных ему событий, Номер Первый чувствовал себя на этой планете гораздо увереннее, чем на Гибрасе.
Рядом с его ухом просвистела пуля.
Впрочем, может быть, на Гибрасе было не так уж плохо…
- Жеребкинс, проснись! - воскликнула Элфи. - Ты же должен нас прикрывать.
- Извини, - сказал кентавр, поворачивая лазер и направляя луч на дверной проем. Охранница широко улыбнулась и тут же сложилась пополам. Упав на пол, она запела колыбельную о собачках и их любимых косточках.
- Странно, - сказал Жеребкинс-Она поет.
- Бывает, - проворчала Элфи, забираясь на подоконник. - Лазерный луч отключает некоторые функции мозга, а иногда взамен включает другие.
«Интересно, - подумал кентавр. - Оружие счастья. Несомненно, стоит подумать».
Элфи наклонилась, схватила Номера Первого за запястье и перекинула через подоконник. При этом она с тревогой заметила, что ее собственные руки частично потеряли прозрачность. Магия истощалась. Защитный экран лишал Элфи сил. Скоро она станет видимой, независимо от того, будут они в безопасности или нет.
- Уже близко, - сказала она.
- Осталось только пересечь открытое зеленое пространство, да? - спросил бесенок, продемонстрировав способность иронизировать.
- Этот парень мне нравится, - заржал Жеребкинс.
Они выбежали на лужайку. Тревога поднялась нешуточная, и из всех дверей и окон, как шарики из разбитой погремушки, посыпались охранники.
- Жеребкинс, начинай безумствовать, - попросила Элфи. - Кстати, не забудь про автомобили.
- Есть, сэр, то есть мэм, - сказал Жеребкинс и открыл стрельбу.
Элфи бежала во весь дух, таща за собой бесенка. Не было времени думать о его физических возможностях, либо он бежал следом, либо его тащили. Лазерный карандаш на ее шлеме, вращаясь по широкой дуге, мигал без остановки, чтобы защитить их от подбегавших охранников. Элфи макушкой чувствовала излучаемое оружием тепло и решила обязательно пожаловаться Жеребкинсу на его якобы революционную систему охлаждения. Если, конечно, останется в живых.
Жеребкинс был настолько занят, что забыл о болтовне. Из наушников Элфи доносилось только сопение и ржание увлеченного работой кентавра.
Теперь он уже не заботился о сверхвысокой точности выстрелов, целей было слишком много. Он косил охранников лазерным лучом по шесть человек за один взмах, а то и больше. Через полчаса охранники придут в сознание и будут чувствовать себя превосходно. Правда, у некоторых могут возникнуть и сохраняться в течение нескольких дней головная боль, выпадение волос, раздражительность, потеря контроля над кишечником и другие побочные явления.
Потом Жеребкинс выбрал в качестве целей бензобаки автомобилей. «БМВ» взорвались один за другим, устроив грандиозный фейерверк. Взрывная волна на излете гигант-ской ладонью подтолкнула Элфи и бесенка, заставив ускорить бег. Элфи защищал от грохота шлем, а вот бедняжка Номер Первый, должно быть, совсем оглох.
Густой черный дым клубами вырывался из горящих машин и стелился над ухоженной лужайкой, прикрывая Элфи и Номера Первого со стороны дома. Они со всех ног бежали к воротам.
- Ворота, - задыхаясь, произнесла Элфи в микрофон.
- Вижу, - ответил Жеребкинс и расплавил петли кованой преграды точно направленным лучом.
Створки с колокольным звоном упали на землю.
Взятый напрокат мини-вэн «мазда MPV» резко затормозил рядом со столбами, и пассажирская дверь откатилась назад.
Артемис протянул руку бесенку.
- Давай, - сказал он. - Прыгай скорее в машину.
- Ар-р-гх! - прорычал Номер Первый. - Человек.
Элфи влетела в салон и втащила бесенка за собой.
- Все в порядке, - сказала она, спешно отключая защитное поле, чтобы поберечь оставшуюся магию. - Это друг.
Номер Первый вцепился в спину Элфи, изо всех сил сдерживая тошноту. Он бросил взгляд на переднее сиденье и увидел Дворецки, сидящего за рулем.
- А он? Пожалуйста, скажи, что он тоже друг!
Элфи усмехнулась, устраиваясь на сиденье.
- Да, он друг. Самый лучший.
Дворецки рывком перевел ручку селектора автоматической коробки передач в положение «драйв».
- Девочки и мальчики, пристегните ремни. Нам предстоит отличная гонка.
Солнце уже близилось к закату. Дворецки мастерски объезжал естественные препятствия местности Рут-де-Ванс. Дорога была пробита сквозь скалы, к обоим склонам Волчьего ущелья жались каменные виллы. Только опытный водитель мог проходить крутые повороты на такой скорости, но Дворецки как-то довелось проехать на бронетранспортере «аль-фахд» по многолюдному каирскому рынку, так что горные дороги не представляли для него особой проблемы.
Так случилось, что погони не было. Автомобильный парк шато Парадизо превратился в груду оплавленного металлолома. Чтобы преследовать беглецов, не осталось даже исправного мопеда.
Дворецки периодически поглядывал в зеркало заднего вида, но расслабиться и довольно улыбнуться позволил себе, только когда машина миновала заставу у Кань-сюр-Мер.
- Хвоста нет, - сказал он, выведя машину на скоростную полосу автострады. - В поместье не осталось ни одной исправной машины, включая игрушечный автомобиль малыша Бо.
Артемис улыбнулся, у него немного кружилась голова от облегчения и гордости за успешную операцию.
- Может быть, надо было оставить им сказочный нагнетатель мистера Штуки? Элфи заметила, что Номер Первый с интересом рассматривает ремень безопасности.
- Надо пристегнуться. - Она защелкнула замок ремня.
- Пряжка, - сказал Номер Первый. - Застежка, замок, крепление. Почему ты с этими людьми?
- Они собираются тебе помочь, - спокойно объяснила Элфи.
У бесенка был миллион вопросов, и он точно знал, как задать каждый из них. Но в данный момент слова уступили место картинкам, и Номер Первый забыл обо всем, глазея сквозь тонированное стекло на чудеса современной автострады. И чем больше он смотрел, тем ниже отвисала его квадратная демонская челюсть.
Элфи воспользовалась возможностью узнать последние новости.
- Штука и Мульч в безопасности?
- Да, - ответил Артемис. - Жеребкинсу не терпелось вернуть шаттл, потому что он взял его без разрешения. Мы отстаем от них всего на несколько часов. Когда ты доберешься до посадочной площадки, город, я думаю, уже откроют. Не удивлюсь, если тебя наградят медалью. За показательное выполнение задания.
- Задание еще не выполнено.
- Верно. Но об остальном вполне может позаботиться команда по стиранию памяти. Нет никаких доказательств того, что разрушения шато - не человеческих рук дело.
Элфи откинулась на спинку сиденья.
- Я что-то забыла, верно?
- Ты забыла о демонах. Заклинание разрушается. Их остров будет потерян во времени. Будет потерян или уже потерялся. Они то появляются из времени, то исчезают, как скачущий мяч.
Номер Первый повторил одно из услышанных слов:
- Разрушается?
- Гибрас обречен, - честно ответил Артемис - Твой дом скоро затянет в туннель времени вместе со всеми вами. Я говорю «скоро», имея в виду нашу сторону туннеля. На твоей стороне это, возможно, уже произошло или произойдет через несколько миллионов лет. - Он протянул руку. - Кстати, меня зовут Артемис Фаул.
Номер Один взял его руку и покусал указательный палец, как положено по обычаям демонов.
- А я - Номер Один. Бесенок. А мы ничего не можем сделать, чтобы спасти Гибрас?
- Едва ли, - ответил Артемис, разглядывая палец на предмет следов укуса. - Спасти Гибрас можно, только если вернуть его на Землю, тщательно контролируя параметры перемещения. Печально, однако единственными, кто мог это сделать, были колдуны, а все они погибли.
Номер Первый задумчиво покусал губу.
- Гм, я не совсем уверен, но, возможно, я колдун. Я говорю на многих языках.
Артемис резко подался вперед, натянув ремень безопасности.
- Возможно, у тебя просто талант к языкам. А что еще ты умеешь?
- Я опять же не совсем уверен, но я, возможно, умею превращать дерево в камень.
- Как горгулья? Интересно… Знаешь, Номер Один, в тебе что-то есть. Эти узоры… Они кажутся мне знакомыми. - Артемис нахмурился. Память иногда подводила его, и это очень раздражало. - Раньше мы не встречались, иначе я бы помнил. Тем не менее есть что-то…
- В таких узорах нет ничего необычного, особенно в шестиугольнике на лбу. Другим демонам часто кажется, что они меня видели. Так как насчет спасения Гибраса?
Артемис кивнул.
- Конечно. В первую очередь следует переправить тебя под землю. Я знаком с теорией магии лишь поверхностно, а у Жеребкинса есть настоящие эксперты, которым не терпится осмотреть тебя. Уверен, полиция Нижних Уровней вполне способна разработать план спасения твоего острова.
- Правда?
В разговор вмешался Дворецки, избавив Артемиса от необходимости отвечать.
- В шато Парадизо возникла весьма непростая ситуация, - сказал он, постучав пальцем по экрану карманного компьютера, прикрепленного на присоске к приборной доске. - Может быть, взглянешь?
Телохранитель передал компьютер через плечо. Экран был разделен на двенадцать окон, на которые благодаря Жеребкинсу по-прежнему поступал сигнал от установленных в шато камер наблюдения.
Артемис положил компьютер на колени и быстро оглядел окна.
- Ничего себе, - сказал он задумчиво. - Нехорошо.
Элфи пересела на другое место, чтобы тоже взглянуть на дисплей.
- Да уж, совсем нехорошо…
Номера Первого компьютер не интересовал. С его точки зрения, он был обычной коробочкой.
- Нехорошо, - повторил он, обращаясь к словарю в своей голове. - Синоним «плохо».
Артемис не отрывал взгляда от экрана.
- Ты совершенно прав, Номер Один. Плохо. Очень плохо.

ГЛАВА 10
КОРОЛЬ КИНГ КОНГ

Шато Парадизо

Минерва Парадизо рвала и метала. Этот противный мальчишка Фаул каким-то образом украл у нее прямо из-под носа объект исследований. И это несмотря на то, что папа угрохал столько денег на безопасность и даже нанял этого презренного мистера Конга. Иногда Минерве казалось, что все мужчины неотесанные идиоты. За исключением папы, конечно.
В поместье воцарился хаос. Фаул умел заметать следы каленой метлой. Все машины превратились в металлолом, ухоженные лужайки были испещрены глубокими бороздами, хоть картошку сажай, а все комнаты пропитались дымом и бензиновой вонью. Только поспешный звонок в полицейский участок Ванса и слепленный на скорую руку рассказ об аварии генератора предотвратили приезд полиции.
Когда пожар был наконец потушен, Минерва созвала военный совет во внутреннем дворике. Присутствовали: глава службы безопасности Хуан Сото, отец Минервы Гаспар и, конечно, Билли Конг. Мистер Конг вел себя более возбужденно, чем обычно.

Предыдущая страница 17 Следующая страница


Затерянный мир 18

- Демоны, - бормотал уроженец Малибу. - Правда, все правда. У меня есть долг перед братом. Закончить то, что он начал.
Если бы Минерва обратила хоть какое-то внимание на слова Билли Конга, она, несомненно, заметила бы угрожающий тон, которым они были произнесены, но ее на данный момент беспокоили собственные проблемы. А с точки зрения Минервы, ее проблемы были гораздо важнее, чем проблемы кого-либо еще.
- Может быть, сосредоточимся на деле, а? Никто не заметил, что мой проект терпит крах?
Гаспару Парадизо уже порядком надоел этот проект Минервы. Он уже вложил в него около полутора миллиона евро и в итоге получил полуразрушенное поместье. Это было уже слишком.
- Минерва, cherie, - сказал он, приглаживая седые волосы, - я считаю, нам стоит отказаться от него. Возможно, лучше прекратить все работы, пока мы не натворили лишнего?
- Прекратить, папа? Прекратить? Когда Артемис Фаул проводит параллельные исследования? Я так не думаю.
Гаспар заговорил снова, но на этот раз в его голосе появились железные нотки.
- Ты так не думаешь, Минерва?
Минерва покраснела.
- Извини, папа. Я просто потеряла самообладание, но это простительно. Этот ирландский мальчишка врывается сюда со своей армией и уничтожает всю нашу работу. Это невыносимо, разве нет?
Они сидели за кованым столом в задней части внутреннего дворика, рядом с бассейном. Гаспар встал, обогнул стол и подошел к дочери. С ее места открывался захватывающий вид на заросшее лесом ущелье до самого Антиба. Но сейчас этот вид никого не интересовал.
- Минерва, - сказал он, присев рядом с дочерью, - я думаю, мы и так зашли слишком далеко. Здесь замешаны потусторонние силы. По пятам за этими созданиями следует беда, и я не могу подвергать опасности ни тебя, ни других. Мы сражались честно, и я так горжусь тобой, что у меня буквально сердце разрывается, но теперь этим делом должно заняться правительство.
- Не получится, - капризным тоном возразила Минерва. - У нас нет записей, нет источников. У нас ничего нет. Все наши компьютерные файлы и диски уничтожены. Даже сейф был просверлен, и все его содержимое уничтожено. Мне кажется, Артемис Фаул обрушил серверы «Google» и «Yahoo». Ситуация безнадежна. Как это будет выглядеть? Маленькая девочка явится в Министерство обороны и начнет лепетать о чудовищах в подвале. Мне нужны улики.
Гаспар, заскрипев коленями, встал.
- Улики, малышка? Они не преступники. Я наблюдал за твоим разговором с нашим гостем. Этот малыш показался мне разумным и наблюдательным. Он не совершил ничего дурного. Он не животное. Одно дело - представить Нобелевскому комитету доказательства возможного вторжения, и совсем другое - преследовать разумных существ.
- Ну папа! - взмолилась Минерва. - Еще одна попытка. Мне нужен один месяц, чтобы восстановить модель туннеля времени, и я смогу снова предсказывать материализацию.
Гаспар поцеловал дочь в лоб.
- Прислушайся к своему сердцу, мой маленький гений. Что оно тебе говорит?
Минерва нахмурилась.
- Сердце? Папа, честное слово, я совсем не похожа на Заботливого Мишку.
- Прошу тебя, cherie, - сказал отец. - Ты знаешь, что я люблю тебя, уважаю за выдающиеся способности, но хотя бы один раз, может быть, ты согласишься на скаковую лошадь? Может быть, будет достаточно того, что Джастин Тимбергай поиграет на твоем дне рождения?
Минерва кипела от злости, но понимала, что отец прав. Она не имеет права держать в плену разумных существ. По меркам любой морали, это неоправданная жестокость. Особенно если эти существа совершенно безобидные. Но она не могла так просто сдаться. Минерва уже решила для себя, что следующим ее проектом станет Артемис Фаул. Она выяснит все о самом ирландском мальчишке и все, что ему известно о демонах.
- Хорошо, папа, - вздохнув, сказала она. - Ради тебя я откажусь от Нобелевской премии. Во всяком случае, за этот год.
«На следующий год все будет по-другому, - подумала она. - Я буду знать все, что знает Артемис Фаул. Целые неизведанные миры находятся совсем рядом, только руку протяни…»
Гаспар тепло обнял дочь.
- Молодец. Так будет лучше.
Хирург вернулся на свое место.
- Итак, мистер Сото, доложите об ущербе.
Шеф службы безопасности открыл папку с бумагами.
- Я составил только предварительный отчет, месье Парадизо. Подозреваю, весь ущерб мы сможем оценить лишь через несколько недель. Транспортные средства уничтожены полностью. К счастью, наша страховка распространяется на зону военных действий, и мы сможем получить замену в течение пяти рабочих дней. В бассейне валяются осколки. Один из них пробил фильтр и стену, поэтому возникла течь и вода не фильтруется. У меня есть знакомый мастер в Туретт-сюр-Лу. Берет недорого и умеет держать рот на замке.
- Что можешь сказать о людях?
Сото покачал головой.
- Я не знаю, что использовалось против нас. Какое-то лучевое оружие. Как у марсиан. Как бы то ни было, почти все люди уже на ногах. У некоторых болит голова. Никаких других побочных эффектов, за исключением Тьери, который уже полчаса не выходит из туалета. Мы слышали странные крики…
Билли Конг вдруг словно очнулся от сна, перестал бормотать и хлопнул ладонью по стеклянной столешнице кованого стола.
- Нет. Так не пойдет. Я не согласен. Мне нужен еще один демон.
Гаспар нахмурился.
- Этот неудачный эксперимент завершен. Я не должен был на него соглашаться. Я был ослеплен гордыней и амбициями. В этом доме больше никогда не появятся демоны.
- Неприемлемо, - сказал Конг таким тоном, словно не его наняли на работу, а он был нанимателем. - Дело Эрика должно быть доведено до конца. Я обязан сделать хотя бы это.
- Послушайте, мистер, - суровым тоном произнес Сото. - Мало кого волнует, что для вас неприемлемо. Вас и ваших людей наняли сделать определенную работу, и она не связана с заявлениями о том, что для вас приемлемо, а что - нет.
Конг слушал его, поправляя прическу перед маленьким зеркальцем, которое он постоянно таскал с собой.
- Вам следует кое-что уяснить для себя, Парадизо. Во-первых, вы не главный. На самом деле. Перестали быть главным с тех пор, как мои люди присоединились к вашей группе. Во-вторых, я обычно не работаю по эту сторону закона. Специализируюсь на том, что получаю все желаемое любыми доступными средствами. Я подрядился стать нянькой толь-ко потому, что хотел отплатить этим демонам. Отплатить сполна. Я знаю, что маленькая Минерва хотела просто сфотографировать их и задать умные вопросы, но у меня был другой план. Включающий боль и кровь.
Гаспар повернулся к Сото.
- Мистер Сото, у вас есть ответ на это возмутительное заявление?
- Конечно есть, - сказал Хуан Сото. - Как ты смеешь говорить с месье Парадизо подобным тоном? - взревел он, обращаясь к Конгу. - Ты всего лишь наемный работник, больше никто. Кстати, только что ты перестал им быть. Твой контракт расторгнут. Даю час, чтобы ты освободил свою комнату и покинул поместье.
Билли Конг зло, как акула, оскалился.
- Или что?
- Или мои охранники заставят тебя. Хочу напомнить, что в твой группе всего четверо, а в моей - в пять раз больше.
Конг подмигнул ему.
- Возможно, но мои четверо - лучше. Он отогнул лацкан пиджака, за которым оказался маленький микрофон на клипсе.
- Я изменил график, - сказал он в микрофон. - Открывайте коня.
Сото ничего не понимал.
«О чем говорит этот идиот? При чем тут лошади?»
- Где ты взял этот микрофон? Украл из сейфа? Нельзя занимать каналы для связи…
Но Минерва мгновенно уловила аналогию с «Илиадой»: «открывайте коня» могло означать только Троянского коня. Конгу удалось провести на территорию поместья предателей.
- Папа, - сказала она. - Нам пора уходить. - Уходить? Это мой дом. Я соглашался делать почти все, что ты меня просила, cherie, но это просто…
Минерва резко отодвинула стул и подбежала к отцу.
- Папа, пожалуйста. Мы в опасности!
Сото презрительно хмыкнул.
- Мадмуазель, вам ничего не грозит. Мои люди защитят вас. Может быть, вам не помешает вздремнуть после такого утомительного дня?
Минерва едва не расплакалась от раздражения.
- Неужели вы не понимаете, что происходит? Мистер Конг подал сигнал своим лю-дям, возможно, они уже захватили поместье. Он пришел к нам, как волк в овечьей шкуре.
Гаспар Парадизо не сомневался в сообразительности своей дочери.
- Сото? Это возможно?
- Невозможно! - заявил Хуан Сото, но румянец ярости уже постепенно сменялся бледностью.
Что-то в спокойной ухмылке Конга заставляло его нервничать. Кроме того, на самом деле Сото не имел опыта военных действий, как было написано в его резюме. Верно, он провел год в составе миротворческих сил Испании в Намибии, но в течение всего срока охранял журналиста и ни разу не участвовал в боевых операциях. Службу он закончил, получив лишь мозоли на ногах и зачаточные знания об оружии и тактике. Но если теперь ему противостоял человек, который знает свое дело не только на словах…
Сото сорвал с ремня портативную радиостанцию.
- Невозможно, - повторил он. - Но чтобы вас успокоить, я удвою посты и прикажу своим людям быть начеку. - Он нажал на кнопку связи. - Доложить по парам. Начиная сверху.
Сото отпустил кнопку, но из рации доносился только шум помех. Это глухое шипение почему-то звучало так же зловеще, как вой призраков. Так продолжалось в течение нескольких секунд. Сото пытался держаться уверенно, но его выдала скатившаяся по лбу капля пота.
- Неисправность снаряжения, - сказал он слабым голосом.
Билли Конг покачал головой.
- Два выстрела, - сказал он в микрофон.
Буквально через секунду два выстрела эхом разнеслись по поместью.
Конг усмехнулся.
- Подтверждение, - сказал он. - Я контролирую поместье.
Сото часто задумывался о том, что он будет делать в случае реальной угрозы. Чуть раньше, решив, что поместье находится в осаде, он немного запаниковал, но стал действовать по инструкции. Однако ситуация, которая сложилась сейчас, инструкциями не была предусмотрена.
Сото потянулся за пистолетом. Опытный стрелок достает оружие не глядя. Но у Сото опыта было маловато. Он даже не успел посмотреть на кобуру, когда Конг, вскочив на стол, одним ударом ноги отправил его в нокаут.
Шеф службы безопасности с легким вздохом упал на спину вместе со стулом.
Конг уселся на стол, подперев голову ладонями.
- Я хочу вернуть демона, - сказал он небрежным тоном, доставая стилет из потайного кармана в рукаве пиджака. - Как его найти?
Гаспар Парадизо прижал к себе Минерву, пытаясь защитить каждый дюйм ее тела.
- Если ты обидишь ее, Конг…
Билли Конг закатил глаза.
- Доктор, времени на переговоры нет.
Он перехватил стилет и резким движением запястья метнул клинок в Гаспара. Ручка с глухим стуком ударила доктора в лоб, и он свалился на пол, как сброшенное с плеч пальто.
Минерва упала на колени и обняла голову отца.
- Папа? Папа, очнись.
На миг она превратилась в обычную девочку, маленькую и напуганную, но потом снова включился интеллект. Она проверила пульс отца, коснулась места удара указательным и средним пальцами.
- Вы везунчик, мистер Конг, - вам не предъявят обвинение в убийстве.
Конг пожал плечами.
- Уже предъявляли. Не устаю поражаться, насколько легко уйти от властей. Стоит ровно десять тысяч долларов. Три - за пластическую операцию, две - за новые документы и пять - действительно хорошему хакеру, который может создать для тебя компьютерное прошлое.
- Тем не менее, если бы клинок сделал еще пол-оборота, мой отец умер бы, а не лишился чувств.
Конг достал из кармана в рукаве еще один клинок.
- Еще не вечер. А теперь скажи, как мы найдем нашего маленького приятеля.
Минерва встала лицом к Конгу, вызывающе сжав кулаки.
- Послушай меня, идиот. Демон пропал. Не сомневаюсь, его благодетели извлекли серебряную пулю из его ноги, как только он сел в машину. Он вернулся на свой остров. Забудь о нем.
Конг нахмурился.
- Похоже на правду. Я бы поступил именно так. Ладно, когда произойдет следующая материализация?
Минерва должна была дрожать от страха. Она должна была лишиться всех талантов, кроме способности несвязно лепетать и плакать. В конце концов, ее отец валялся на полу без чувств, а человек, который привел его в столь плачевное состояние, сидел на ее столе во внутреннем дворике и размахивал ножом. Но Минерва Парадизо не была обычной двенадцатилетней девочкой. Она всегда демонстрировала поразительную собранность в трудных ситуациях. Она была напугана, но это не мешало выразить ей свое презрение к Билли Конгу.
- А что ты делал последние тридцать минут? - спросила она, щелкнув пальцам. - Ах да, валялся без чувств. Кажется, у таких, как ты, это называется «он был нейтрализован». И кем? Крошечной демонессой. Позволь сообщить тебе, что здесь произошло. Вся наша операция была нейтрализована. Умножена на ноль, развеяна в пыль. У меня нет ни материалов, ни расчетов, ни объекта. Я отброшена на начало маршрута, мне придется начинать с нуля. И я совсем не против начать с нуля. Даже мечтаю об этом. В прошлый раз мне передали расчеты туннеля времени, на этот раз мне придется выполнить все вычисления самой. Пойми меня правильно, я способна это сделать. В конце концов, я гений. Однако на это потребуется семнадцать месяцев. Минимум. Comprenez-vous, месье Конг?
Билли Конг, конечно, понял. Он понял, что эта заноза ниже поясницы заговаривает ему зубы научной болтовней.
- Семнадцать месяцев, да? А если у вас будет стимул?
- Стимул не изменит законы науки.
Конг бесшумно, как кошка, спрыгнул со стола.
- А я думал, что изменять законы науки - твоя специальность. Разве весь этот проект не был направлен на то, чтобы выставить всех ученых в мире тупицами?
- Все не так просто…
Конг принялся, не глядя, подбрасывать нож. Он крутился в воздухе, как серебряный веер, гипнотизировал.
- Думаю, я могу все упростить. Думаю, ты способна достать мне демона, причем быстрее чем через семнадцать месяцев. Поэтому вот что я сделаю…
Он наклонился и поднял стул, на котором сидел Хуан Сото. Шеф службы безопасности упал лицом на стол.
- Я сделаю мистеру Сото больно. Очень просто. И ты не сможешь мне помешать. Хочу продемонстрировать свою искренность. Чтобы ты до конца осознала реальность происходящего и поняла, что я не шучу. После этого ты начнешь говорить, а если не начнешь, мы перейдем к счастливому участнику номер два.
Минерва не сомневалась в том, что участником номер два станет ее отец.
- Прошу вас, мистер Конг, в этом нет необходимости. Я говорю правду.
- Ах, как мы запели! «Прошу вас»! - удивленно воскликнул Конг. - Да еще и «мистер»! А куда подевались «идиот» и «тупица»?
- Не убивай его. Он хороший человек. У него семья.
Конг схватил Сото за волосы и откинул его голову назад. Адамово яблоко начальника охраны было похоже на сливу.
- Он некомпетентен, - прорычал Конг. - Посмотри, как легко удалось сбежать твоему демону. Посмотри, как легко мне удалось победить.
- Оставь ему жизнь, - взмолилась Минерва. - У моего отца есть деньги.
Конг вздохнул.
- Ты так ничего и не поняла, да? Ты слишком часто ведешь себя очень глупо для такой умной девочки. Мне не нужны деньги. Мне нужен демон. А теперь заткнись и смотри внимательно. Переговоры все равно ничего не дадут.
У Минервы упало сердце, когда она поняла, насколько далеко она зашла в непонятный ей мир. Меньше чем за час она перешла в царство тьмы и жестокости. И ее завела туда лишь собственная самонадеянность.
- Прошу тебя, - повторила она, стараясь сохранить самообладание. - Пожалуйста.
Конг перехватил нож.
- А теперь не отворачивайся, малышка. Смотри и запоминай, кто здесь босс.
Минерва не могла отвести глаза. Ее взгляд был прикован к ужасной живой картине. Это было похоже на сцену из фильма ужасов, даже с музыкальным сопровождением.
Минерва нахмурилась. В реальной жизни не бывает музыкального сопровождения. Откуда-то доносилась музыка.
Оказалось, из кармана брюк Конга. Его полифонический телефон играл арию тореадора из «Кармен». Он выхватил телефон.
- Кто это?
- Мое имя не имеет значения, - услышал он юношеский голос. - У меня есть то, что нужно тебе, и это главное.
- Как ты узнал этот номер?
- У меня есть друг, - ответил таинственный голос. - Он знает все номера. Итак, к делу. Я слышал, ты хочешь купить демона?
Буквально за несколько минут до этого Дворецки свернул с автострады у выезда из аэропорта и пересел на заднее сиденье к Артемису и Элфи. Они наблюдали за развивавшейся в шато Парадизо драмой на экране карманного компьютера.

Предыдущая страница 18 Следующая страница


19 Йон Колфер

Артемис стиснул кулаки.
- Я не могу этого позволить и не позволю, чтобы так произошло.
Элфи сжала его ладонь в своей.
- У нас нет выбора. Нам удалось сбежать. Это не наша война. Слишком велик риск того, что люди увидят Номера Первого. Глубокие морщины избороздили лоб Артемиса от линии волос до переносицы.
- Я знаю. Конечно. Но почему эта война не моя? - Он резко повернулся к Дворецки. - Конг убьет этого человека?
- Несомненно, - ответил телохранитель.
- Мысленно он уже это сделал.
Артемис, вдруг почувствовав усталость, потер глаза.
- Я несу за это ответственность, хотя и косвенно. Я не могу позволить, чтобы на моей совести была смерть человека. Элфи, поступай так, как считаешь нужным, но я должен спасти этих людей.
- Совесть, - сказал Номер Первый. - Какое красивое слово. Приятно произносить.
Было совершенно ясно, что он не вслушивается разговор, а только выхватывает из него отдельные слова и смакует их. Неуместность последнего заявления заставила Артемиса посмотреть на бесенка. Его взгляд на мгновение задержался на узорах на груди Номера Первого. И вдруг ирландец вспомнил, где видел их прежде. План возник у него в голове с быстротой молнии.
- Элфи, ты мне веришь?
Элфи застонала.
- Артемис, не спрашивай меня об этом. Я уже догадалась, что у тебя созрел очередной дерзкий план.
- Ты мне веришь?
- Да, - тяжело вздохнув, сказала Элфи. - Верю больше, чем кому бы то ни было.
- Тогда поверь, что мы все выпутаемся из этой истории живыми и здоровыми. Я все объясню потом.
Элфи колебалась. От этого решения могла зависеть ее жизнь и жизнь маленького бесенка. И та и другая могла значительно сократиться.
- Так и быть, Артемис. Но я буду за тобой присматривать.
Артемис заговорил в свой телефон-«перстень»:
- Жеребкинс, ты можешь соединить меня с мобильным телефоном мистера Конга?
- Никаких проблем, - ответил из штаба Восьмого отдела кентавр. - Но это последнее, что я могу для тебя сделать. Су л отследил мою линию связи с поверхностью. Через тридцать секунд он отрубит меня, и я ничем не смогу вам помочь.
- Понятно. Соединяй.
Дворецки схватил Артемиса за плечо.
- Если ты позвонишь ему, преимущество будет на его стороне. Конг захочет сам выбрать место встречи.
- Я знаю, где должна состояться встреча. Остается только убедить мистера Конга в том, что он сам его выбрал. - Артемис сжал телефон в кулаке. - Тихо. Телефон звонит.
- Кто это? - резко произнес Конг.
- Мое имя не имеет значения, - ответил Артемис. - У меня есть то, что нужно тебе, и это главное.
- Как ты узнал этот номер?
- У меня есть друг. Он знает все номера. Итак, к делу. Я слышал, ты хочешь купить демона?
- А, понятно. Ты, вероятно, тот великий Артемис Фаул - кумир Минервы. Меня уже тошнит от малолетних умников. Почему вы не угоняете машины и не воруете, как все нормальные дети?
- Мы воруем. Но только по-крупному. Итак, ты хочешь получить демона или нет?
- Возможно, - ответил Конг. - Что ты предлагаешь?
- Прямой обмен. Я выбираю людное место, мы производим обмен. Моего демона на девушку.
- Ты ничего не выбираешь, пацан. Место встречи выбираю я. Не забывай, ты мне позвонил. Кстати, зачем тебе эта девчонка?
- Хочу сохранить ей жизнь, - просто ответил Артемис. - Ненавижу убийц и убийства. Ты со своей командой покидаешь шато с одной заложницей, мы производим обмен. Простая операция. Только не говори, что тебе никогда не приходилось освобождать заложников.
- Мне все приходилось делать, пацан. Например, получать выкупы за заложников.
- Отлично. Рад, что мы сможем договориться. Итак, назови, где ты хотел бы встретиться со мной. На мне будет бордовый галстук с изображением бамбука. Обрати на это внимание. Есть сто и одна причина, по которым сделка может сорваться. Если это произойдет, один из нас надолго окажется за решеткой.
Элфи с недоумением посмотрела на Артемиса. Обычно он не позволял себе болтать. Он успокоил ее взглядом и взмахом руки.
- О'кей, - сказал Конг. - Уже придумал. Знаешь, что такое «Тайбей 101»?
- На Тайване? - спросил Артемис. - Одно из высочайших зданий в мире? Ты серьезно? Это же на другом конце света!
- Я говорю совершенно серьезно. Тайбей - мой второй дом. Я хорошо знаю город. Тебе придется постараться, чтобы добраться туда до назначенного срока, и времени на фокусы не останется. Обмен произведем на смотровой площадке черед два дня, точно в полдень. Если ты не придешь, девочка спустится вниз на сверхскоростном лифте. Понимаешь, что я имею в виду?
- Понимаю. Я приду.
- Хорошо. Не приходи один. Захвати с собой нашего уродца или демонессу. Мне все равно, кто это будет.
- Демонессу нам пришлось освободить.
- Так и быть, пусть будет парень. Видишь, как легко со мной договориться. Я благоразумный человек, если меня не злить. Поэтому не зли меня.
- Не волнуйся, - сказал Артемис. - Не буду - Произнес он эти слова настолько убедительно, что ему невозможно было не поверить. Если, конечно, не знать Артемиса.

ГЛАВА 11
ПОД НЕБЕСАМИ

Тайбей, Тайвань

«Тайбей 101» считается одним из самых высоких зданий в мире. Некоторые вообще называют его самым высоким - и они правы, если учитывать шестидесятиметровый шпиль. Другие возражают, что шпиль к зданию как таковому не относится, и тогда уж «Тайбей 101» следует называть самой высокой конструкцией в мире. Как бы то ни было, в настоящее время как раз возводятся четыре здания - два на Дальнем Востоке, одно в Африке и еще одно в Саудовской Аравии, претендующие на корону самого высокого небоскреба. Таким образом, звезда «Тайбея» может очень быстро померкнуть.
Взятый напрокат небольшой реактивный самолет доставил Артемиса с друзьями в международный аэропорт Чан-кайши всего за три часа до назначенного срока. И хотя Дворецки имел лицензию пилота с разрешением на дневные и ночные полеты на многих моделях самолетов, большую часть пути за штурвалом сидел Артемис.
Он заявил, что управление самолетом помогает ему думать. Остальные, понимая, что юный ирландец в это время доводит до совершенства свой дерзкий план, старались ему не мешать. Артемис прекрасно отдавал себе отчет, что осуществить его нынешний замысел будет весьма не просто. Ключевой элемент плана был чисто гипотетическим допущением, а все остальные - весьма маловероятными предположениями.
Им понадобилось сорок минут, чтобы добраться на арендованном «лексусе» из аэропорта к центру Тайбея. У всех был измученный вид, хотя в самолете они неплохо поели и отдохнули. Только Номер Первый, как всегда, пребывал в прекрасном настроении. Он не мог надивиться на бесчисленные чудеса вокруг, а в грозящую ему опасность попросту не верил: у бесенка в голове не укладывалось, как кто-то сможет причинить ему вред, пока он находится под защитой Дворецки.
- У нас нет времени подготовить ловушку, вот что плохо, - заметил Артемис.
- А разве в нашем положении есть что-то хорошее? - буркнула Элфи.
У нее с избытком хватало причин для раздражительности. Прежде всего, ей пришлось нарядиться человеческим ребенком, потому что Артемис попросил ее приберечь магию на крайний случай. Элфи закопала в землю желудь, который постоянно носила на шее, что помогло ей пополнить запас магической энергии; но поскольку сейчас было не полнолуние, ритуал сработал недостаточно эффективно. Кроме того, она действовала на свой страх и риск, не имея никакой возможности связаться с волшебным народцем. И в довершение всего Элфи, нисколько не сомневалась в том, что, когда все кончится, Арк Сул предъявит ей обвинение (если, разумеется, она останется в живых): ведь она увезла бесенка на другой конец света, вместо того чтобы сопроводить в Гавань, где он оказался бы в полной безопасности.
- Хорошо то, что Конг не мог опередить нас намного, и, следовательно, он тоже вряд ли успел подготовить ловушку, - ответил на ее вопрос Артемис.
«Лексус» въехал в район Хсиний. «Тайбей 101» отсюда был прекрасно виден - он возвышался на городом, словно гигантский побег бамбука. Здания вокруг него, казалось, съежились и припали к земле, выражая почтение исполину.
Дворецки запрокинул голову, чтобы оглядеть гигантское здание.
- Обычные домишки не для нас, да? Почему бы хоть раз не назначить встречу в «Старбакс»?
- Я не выбирал это здание, - сказал Артемис. - Оно само выбрало нас. Нас привела сюда судьба.
Он легонько похлопал телохранителя по плечу, и Дворецки стал искать место для парковки. На это ушла целая вечность. Центральные улицы Тайбея были забиты автомобилями, которые еле-еле ползли в пробках, дымя, как рассерженный дракон. Многие пешеходы и велосипедисты носили маски-респираторы, чтобы хоть немного защититься от смога.
Наконец Дворецки припарковался, и Артемис продолжил инструктаж:
- «Тайбей 101» - чудо инженерной мысли. Вдохновением для архитекторов послужил обычный бамбук. Но одна только форма не может обеспечить устойчивость небоскреба в случае землетрясения или урагана, поэтому конструкторы разработали раму из заполненных бетоном стальных коробчатых профилей и подвесили стальной шар весом семьсот тонн в качестве амортизирующего груза, поглощающего воздействие ветра. Гениально. Этот гигантский маятник раскачивается вместо здания. Небоскреб «Тайбей 101» стал одной из главных достопримечательностей города. Со смотровой площадки на восемьдесят девятом этаже открывается потрясающая панорама города. Владельцы здания покрыли шар пятнадцатисантиметровым слоем чистого серебра, на который нанес гравюры знаменитый тайваньский художник Александр Чжоу…
- Спасибо за лекцию по изящным искусствам, - перебила его Элфи. - А теперь, может быть, посвятишь нас в свой план? Мне не терпится закончить дело и снять этот нелепый спортивный костюм. Он так блестит, что его видно, наверное, даже из космоса.
- Мне тоже не нравится мой наряд, - пожаловался Номер Первый.
Его заставили нацепить гавайское платье муумуу, оранжевое и цветастое, и капор. Бесенок сразу же решил, что оранжевый цвет ему не идет.
- Я бы на твоем месте меньше всего волновалась о наряде, - невесело усмехнулась Элфи. - Мы же собираемся передать тебя кровожадному убийце - ведь так, Артемис?
- Так, - подтвердил тот. - Однако всего на несколько секунд. Тебе, Номер Первый, бояться почти нечего. Риск минимален. А если мои подозрения подтвердятся, мы, возможно, спасем Гибрас.
- А можно поподробнее о том, как я несколько секунд буду в лапах кровожадного убийцы? - нахмурился бесенок. - У нас на Гибрасе, знаешь ли, несколько секунд могут длиться очень долго.
- На Земле все иначе, - сказал ему Артемис, стараясь придать голосу успокаивающие интонации. - Здесь несколько секунд длятся ровно столько, сколько тебе потребуется на то, чтобы разжать пальцы.
Номер Первый несколько раз сжал и разжал кулачок.
- Все равно слишком долго. А ускорить никак нельзя?
- Нет. Если ускорим, подвергнем жизнь Минервы опасности.
- Ну и пускай! Она же меня к стулу привязала. - Номер Первый оглядел вытянувшиеся от потрясения лица. - Чего вы? Я пошутил! Я все сделаю. Только, пожалуйста, больше ничего оранжевого.
Артемис улыбнулся, но взгляд его остался серьезным.
- Хорошо, оранжевого больше не будет. Итак, план. Он состоит из двух частей. Если первая часть не сработает, можно будет задействовать вторую, резервную.
- Резервный, - машинально пробормотал Номер Первый. - Запасной, излишний.
- Вот именно. Поэтому я объясню вторую часть, когда в ней возникнет необходимость.
- А в чем состоит первая? - спросила Элфи.
- Мы встречаемся с кровожадным убийцей и его бандой головорезов. Он решает, что мы собираемся передать ему Номера Первого…
- А мы что делаем? - уточнила Элфи.
- Передаем ему Номера Первого, - сказал Артемис и повернулся к немного обеспокоенному бесенку. - Ну, как по-твоему, хороший план?

- Начало не очень хорошее, а каким будет конец, я не знаю. Остается надеяться, что середина будет чем-то из ряда вон.
- Не волнуйся, - сказал Артемис. - Именно такой она и будет.

«Тайбей 101»

Скоростной лифт вез Артемиса и его спутников на смотровую площадку «Тайбея 101». Элфи и Номер Первый чувствовали себя нормально - они получили официальное приглашение посетить здание, прочитав небольшую табличку над главным входом, которая призывала заходить всех желающих.
- Лифты «Тошиба», - сказал Артемис, заглянув в рекламный буклет, который ему вручили на входе. - Самые быстрые лифты в мире. Мы поднимаемся со скоростью восемнадцать метров в секунду, поэтому через полминуты должны оказаться на восемьдесят девятом этаже.
Раздался мелодичный звонок, двери открылись.
Артемис посмотрел на часы.
- Гм. Вовремя. Впечатляющая точность. Нужно будет приобрести такой лифт в наше поместье.
Они вышли на смотровую площадку, в дальнем конце которой находился ресторан. Посетители могли беспрепятственно перемещаться по всему этажу и фотографировать умопомрачительные панорамы. С такой высоты можно было даже различить берег Китая на той стороне Тайваньского пролива.
Вид с восемьдесят девятого этажа действительно открывался потрясающий, и Артемис, как и его спутники, на миг забыл обо всех своих тревогах. «Тайбей 101» был не только гигантским, но и удивительно изящным сооружением, словно парящим в воздухе. Безоблачное небо на горизонте почти сливалось с морем. Номер Один от восторга не смог устоять на месте и принялся ходить кругами, шурша длинным муумуу.
- Поменьше пируэтов, малыш, - посоветовал ему Дворецки. Он первым пришел в себя, освободившись от чар панорамы. - А то еще кто-нибудь заметит твои ноги. И капор надвинь пониже.
Номер Первый подчинился, хотя капор раздражал его даже больше платья. Он был бесформенным и кружевным, как наволочка.
- Удачи, Элфи, - сказал Артемис в пустоту. - Встретимся на двадцать третьем этаже.
- Постарайся управиться побыстрее, - прошептала Элфи ему в ухо. - Моей магии не хватит надолго. Я уже сейчас почти видима.
- Понятно, - едва шевеля губами, ответил ирландец.
Вальяжной походкой туристов они направились к бару и заняли столик рядом с огромным маятником, который висел всего в метре над полом восемьдесят девятого этажа. Семисоттонный шар поражал воображение: он был похож на воцарившуюся в стенах здания луну, покрытую традиционными узорами юаньчжуминь.
- Это иллюстрации к легенде о Ниане, - небрежным тоном принялся излагать Артемис, пока Дворецки осматривал помещение цепким взглядом профессионального телохранителя, - свирепом звере, который в канун каждого Нового года лакомился человечиной. Чтобы отпугнуть Нианя, зажигают факелы и взрывают петарды, потому что известно, что Ниань боится красного цвета. Судя по этим изображениям, на самом деле Ниань был троллем. Очевидно, Чжоу во время работы над маятником пользовался древними иллюстрациями.
К их столику подошла официантка.
- Ли хо бо, - сказал Артемис. - Принесите, пожалуйста, чай оолонг, если есть, натуральный.
Официантка, прищурившись, посмотрела на Артемиса, потом перевела взгляд на Дворецки, который так и не сел за стол.
- Вы мистер Фаул? - спросила она на безукоризненном английском.
- Я - мистер Фаул, - сказал Артемис, постучав по столу, чтобы привлечь ее внимание. - У вас для меня что-нибудь есть?
Официантка передала ему салфетку.
- От джентльмена рядом с баром.
Артемис бросил взгляд на стойку бара у металлического ограждения, которое окружало гигантский металлический маятник, защищая посетителей от шара и (что было гораздо более актуально) шар от посетителей.
Билли Конг обнаружился за столиком, стоявшим на некотором отдалении - между ними было около десятка других столов, и время от времени косился в сторону Артемиса. Конг был не один. Хотя его сообщники на ирландца не косились, вычислить их не составляло труда: трое мужчин сидели за тем же столиком, и еще несколько расположились у стойки. Минерва сидела у Конга на коленях. Он крепко держал ее за предплечье. Плечи ее были напряжены, выдавая волнение, однако на лице читалась решимость.
- Итак? - спросил Артемис Дворецки.
- Как минимум двенадцать человек, - ответил телохранитель. - Видимо, у Билли есть друзья в Тайване.
- Слава богу, невидимок среди них нет, - заметил Артемис, разворачивая салфетку.
«Пусть урод подойдет к заказанному столику, - значилось в записке. - Я пошлю девчонку к нему навстречу. Никаких фокусов, или пострадают люди».
Он передал салфетку Дворецки.
- Что скажешь?
Дворецки пробежал взглядом записку.
- Скажу, что здесь он ничего предпринимать не будет. Слишком много камер. Если даже служба безопасности его не заснимет, это сделают туристы. Так что действовать он начнет только тогда, когда окажется на улице.
- А к тому времени будет слишком поздно.
- Мы все надеемся на это.
Официантка вернулась с бамбуковым подносом, на котором стоял керамический чайник с тремя чашками. Артемис не торопясь налил себе в чашку ароматного дымящегося напитка.
- Как ты, Номер Первый? - спросил он.
- Нога болит немного.
- Заканчивается действие болеутоляющего. Чуть позже я попрошу Дворецки сделать тебе еще один укол. Ты готов? Поверь, все будет в полном порядке.

Предыдущая страница 19 Следующая страница


Затерянный мир 20

- Достаточно будет разжать пальцы?
- Как только мы войдем в лифт.
- И все? Может, ты хочешь, чтобы я отвлек злодея удачной шуткой, как ты поступил, когда Элфи спасала меня?
- Нет. В этом нет необходимости. Просто разожми пальцы.
- Я должен выглядеть испуганным?
- Было бы неплохо.
- Отлично. Уж с этим-то проблем не будет.
Дворецки пребывал в полной боевой готовности. Обычно он сдерживал себя, ходил чуть сутулясь, чтобы не привлекать к себе внимание. А сейчас он стоял, выпрямившись во весь рост, напряженный, как сжатая до предела пружина, готовый действовать в любой момент. Он поймал на себе взгляд Билли Конга и посмотрел ему прямо в глаза. Их враждебность друг к другу была почти осязаемой. Даже в переполненном зале ресторана несложно было заметить повисшее между ними напряжение. Двое наиболее чувствительных в психическом отношении посетителей вдруг ощутили непонятное беспокойство и принялись озираться в поисках ближайшего туалета.
Перестав сверлить взглядом Билли Кон-га, Дворецки опустился на колени, чтобы дать последние инструкции Номеру Первому.
- Тебе нужно только подойти вон к тому столику с табличкой «Стол заказан». Подожди, пока Минерва не окажется рядом, потом иди к Конгу. Если они попытаются сразу же увести тебя, сосчитай до двадцати и разожми пальцы. Если они дадут нам уйти, разожми пальцы, когда закроются двери лифта. Понятно?
- Все понятно. На любом языке.
- Ты готов?
Бесенок Номер Один сделал глубокий вдох. От беспокойства его хвост нервно подрагивал. С тех пор как Номер Первый вывалился из туннеля времени, он постоянно находился в состоянии легкого оцепенения. Слишком много впечатлений обрушилось на него разом. Одни небоскребы чего стоили. Подумать только: здания, которые скребут небо!
- Я готов, - сказал он.
- Тогда иди. Удачи.
Номер Первый начал долгий одинокий путь навстречу своему пленению. Мимо него сновали люди, возбужденные, потные, жующие, наставлявшие друг на друга странные машины - наверное, камеры.
Полуденное солнце освещало зал сквозь огромные, во всю стену, окна, его лучи били в огромный серебряный противовес, заставляя его сверкать, как зеркальный шар на дискотеке. Над головой бесенка зловеще нависали столы. Мимо проносились официантки и официанты с нагруженными подносами. Падали бокалы, кричали дети…
«Слишком много людей, - подумал Номер Первый. - Я скучаю по демонам. Даже по Абботу… Нет, тут я погорячился. По Абботу я не скучаю».
Он подошел к нужному столику. Ему пришлось подняться на цыпочки, чтобы увидеть сложенный кусок картона с напечатанными словами. Чтобы лучше видеть, он приподнял край капора. Он уже начинал понимать, что платья муумуу с капором не являются обычной одеждой маленьких вершков, как уверял Артемис.
«Какой ужасный наряд, - мысленно вздохнул бесенок. - Я выгляжу полным уродом. Кто-нибудь обязательно заметит, что я не человек. Жаль, что я не могу становиться невидимым, как Элфи».
К сожалению, даже если бы Номер Первый умел использовать свои зачаточные магические способности, в арсенале демонов-колдунов не водилось умения становиться невидимыми.
Номер Первый шагнул вправо и прищурился, чтобы не так слепил блеск гигантского шара. Минерва уже шла к нему мелкими осторожными шажками. За ее спиной Билли Конг подался вперед, притопывая от возбуждения. Он был похож на гончую, почуявшую запах лисицы.
Минерва подошла к нужному столику и приподняла край капора бесенка, чтобы убедиться в том, что перед ней действительно Номер Первый.
- Это не мой капор, - торопливо произнес бесенок. - А платье и подавно не мое.
Минерва взяла его за руку. До событий в шато она была на восемьдесят процентов гением и на двадцать процентов двенадцатилетней девочкой. Сейчас соотношение составляло пятьдесят на пятьдесят.
- Прости меня за все. За то, что связала тебя, за все остальное. Я боялась, что ты попытаешься съесть меня.
- Не все демоны - дикари, - сказал Номер Первый. - И у меня долго болели запястья после твоих веревок. Но я тебя, наверное, все-таки прощу. Если ты больше не будешь меня связывать.
- Не буду, обещаю. - Минерва посмотрела поверх головы бесенка на столик Артемиса. - Почему он мне помогает? Ты не знаешь?
Номер Первый пожал плечами.
- Не уверен. Наш друг Элфи говорила, что это как-то связано с половым созреванием. Очевидно, ты красива, хотя, честно говоря, лично я в этом ничего не понимаю.
Их разговор прервал резкий свист, раздавшийся со стороны барной стойки, - терпение Билли Конга подошло к концу. Бывший телохранитель Парадизо поманил Номера Первого указательным пальцем.
- Мне пора, - сказал бесенок. - Уходи. Ступай. Отчаливай.
Минерва кивнула.
- Ладно. Береги себя. Скоро увидимся. Где это? У тебя в руке?
- Да, - машинально ответил Номер Первый.
- А как ты догадалась?
Минерва медленно отошла от него. - Я же гений. Ничего не могу с собой поделать.
«Как здесь много гениев, - подумал бесенок. - Надеюсь, мистер Конг не принадлежит к их числу».
Он пошел дальше, стараясь, чтобы ноги и руки не высовывались из-под муумуу. Не хватало только вызвать панику, показав свои серые короткие пальцы, еще и некомплектные к тому же. Хотя, может быть, люди, наоборот, проникнутся священным трепетом и начнут ему поклоняться? В конце концов, по сравнению с их нескладными самцами Номер Первый был безумно красив.
Когда бесенок подошел к столику, Билли Конг расплылся в улыбке. На его лице улыбка выглядела как первый симптом паралича. Волосы головореза торчали во все стороны безукоризненно острыми шипами. Даже во всей суматохе после похищения Минервы Билли Конг выкроил время для прически. Забота о своей внешности многое говорит о человеке.
- Рад тебя видеть, демон, - сказал он, схватив бесенка за край муумуу. - Как же я рад тебя видеть! Если, конечно, ты - это ты.
- Если я - это я? - спросил озадаченный Номер Первый. - А кем же еще я могу быть?
- Прости, если не поверю тебе на слово, - фыркнул Конг, откинув на мгновение кружева капора, чтобы заглянуть в лицо Номера Первого. - Даже если этот Фаул и не настолько умен, как о нем говорят, он обязательно должен был придумать какую-нибудь пакость.
Конг внимательно осмотрел лицо бесенка, поковырял пальцем пластину на его лбу, оттянул губы, обнажив розовые десны и крепкие белые зубы, и наконец провел пальцем по узору на лбу Номера Первого, чтобы убедиться, что это не рисунок.
- Доволен? - спросил бесенок.
- Очень доволен. У малыша Артемиса, наверное, не было времени приготовить подмену. Думаю, я совсем загнал его.
- Ты всех нас загнал, - пожаловался Номер Первый. - Нам пришлось лететь сюда в машине. Я видел луну совсем близко.
- Ой, сейчас расплачусь от жалости, демон. Радуйся, тебе еще посчастливилось остаться в живых после того, что ты сделал с моим братом. А я рассчитываю через несколько минут это исправить.
Номер Первый повернул голову, чтобы бросить взгляд на лифт. Артемису, Дворецки и Минерве осталось сделать два шага до двери.
- Не смотри на них. Они тебе не помогут. И никто не поможет.
Конг щелкнул пальцами, и к столику подошел мускулистый громила. В руке у него был металлический чемоданчик.
- Если тебе интересно, это бомба, - сказал Конг бесенку. - Ты знаешь, что такое бомба, не так ли?
- Бомба, - повторил Номер Первый. - Взрывчатка. Взрывное устройство. - У него широко открылись глаза. - Но ведь кто-то может пострадать! И не один, а много людей!
- И пострадают, поверь мне. Только не люди. Демоны. Я привяжу бомбу к тебе, установлю таймер и отправлю тебя на твой остров. Взрыв как минимум сильно сократит популяцию демонов. И вам долго будет не до ночных охот на Земле.
- Я этого не сделаю, - заявил Номер Первый и топнул ногой.
Конг рассмеялся.
- Я начинаю сомневаться в том, что ты демон. Говорят, прошлый был более… демоническим.
- Я демон! Демон-колдун.
Конг наклонился так близко, что бесенок почувствовал цитрусовый запах его лосьона после бритья.
- Что ж, маленький мистер Колдун, может быть, ты способен превратить эту бомбу в букет цветов? Впрочем, я в этом сомневаюсь.
- Я ничего не собираюсь делать, потому что ты не можешь заставить меня вернуться на Гибрас.
Конг достал из кармана наручники.
- Еще как могу. Я точно знаю, что для этого надо сделать. Нахватался понемногу в шато. Мне нужно только извлечь серебряную пулю из твоей ноги, и Гибрас притянет тебя.
Номер Первый снова посмотрел на лифт.
Двери уже закрывались за его новыми друзьями.
- Ты имеешь в виду эту серебряную пулю? - спросил он, показывая Конгу то, что было спрятано в ладони.
- Он вытащил ее, - прошептал Билли Конг. - Фаул вытащил пулю!…
- Вытащил, - согласился Номер Первый.
- Извлек. Удалил.
В следующее мгновение он выронил кусочек серебра и исчез.
Элфи наблюдала за развитием событий, сидя на гигантском шаре. Пока все шло строго по плану. Минерва подошла к Артемису, и Дворецки повел их обоих к лифту. На другом конце ресторана Билли Конг с идиотской ухмылкой исполнял свою роль. Надо будет стереть память этому вершку, когда все закончится. Многое предстоит подчистить. Впрочем, Элфи больше не служила в полиции, поэтому чисткой памяти будут заниматься другие. Ей еще повезет, если ее оставят в Восьмом отделе.
Элфи коснулась пальцем клавиши мини-компьютера на запястье и увеличила изображение Номера Первого. Бесенок поднял левую руку. Сигнал. Все. Сейчас станет ясно, правильна ли была теория. Либо снова «здравствуй», либо «прощай» навсегда.
План был рискованным, потому что они не имели возможности проверить расчеты на практике, но он сулил единственный шанс спасти остров демонов. И Артемис пока еще ни разу не ошибался. Раз уж приходится полагаться на теоретические подсчеты, рассуждала Элфи, хорошо, что эти подсчеты принадлежат Артемису Фаулу.
Увидев, как Номер Первый выронил пулю и исчез, Элфи не удержалась и сфотографировала физиономию Конга встроенной в шлем камерой. Это было бесподобно! Элфи рассчитывала на досуге от души посмеяться, рассматривая снимок.
Потом она включила крылья, взмыла над гигантским серебряным шаром и стала смотреть вниз.
Буквально через несколько секунд над шаром появился мерцающий голубоватый прямоугольник, очерченный электрическими искрами. На том самом месте, где и предсказывал Артемис. Номер Первый возвращался. Как и предсказывал Артемис.
«Такая огромная масса серебра, расположенная всего в трех метрах от бесенка, должна прервать его возвращение домой. Она вызовет кратковременную материализацию на верхнем «полюсе», там, где концентрация поля шара наиболее высока. Ты, Элфи, должна в это время держаться поблизости, чтобы сделать кратковременную материализацию постоянной».
Внутри прямоугольника на фоне огромного шара вырисовался полупрозрачный силуэт Номера Первого. Бесенок растерянно моргал, будто только что проснулся. Одна рука полностью проявилась в этом мире, словно пытаясь ухватиться за реальность. Элфи этого было вполне достаточно. Она спикировала вниз и надела серебряный браслет на серое запястье Номера Первого. Призрачные пальцы зашевелились, стали более материальными. Плотность распространилась по руке бесенка подобно серой краске, вытаскивая его из Чистилища. Через несколько секунд там, где только что была пустота, появилось серое дрожащее существо.
- Я ушел? - спросил бесенок. - Я вернулся?
- Да и да, - ответила Элфи. - А теперь веди себя тихо и не шевелись. Надо вытащить тебя отсюда.
Амортизирующий груз медленно раскачивался, поглощая силу порывов ветра, хлеставших «Тайбей 101». Примерившись к ритму шара, Элфи схватила Номера Первого за руку и взмыла вверх, стараясь, чтобы семисоттонный серебряный шар заслонял ее драгоценный груз от взглядов Конга и компании.
Этажом выше находилась еще одна смотровая площадка, но пока туда посетителей не пускали, потому что там еще шли отделочные работы. Один рабочий резал ковровое покрытие для угловой секции и, похоже, ничуть не удивился, увидев перелетавшего через перила бесенка в оранжевом муумуу.
- Эй! - окликнул рабочий. - Бесенок в муумуу! Знаешь что, бесенок?
Номер Первый с глухим стуком приземлился на пол.
- Нет, - ответил он настороженно. - Скажи сам.
- Я совсем не удивился, увидев тебя, - сообщил рабочий. - На самом деле, в тебе нет ничего необычного, и я забуду о тебе, как только ты исчезнешь.
Номер Первый выпрямился и поправил капор.
- Насколько я знаю, ты должна с ним поговорить, - обернулся он к Элфи.
Она отключила экран и стала видимой.
- Я применю чары, - сказала она и посмотрела вниз на зал ресторана. - Иди сюда, Номер Первый. Тебе это понравится.
Бесенок прильнул к стеклу. Конг со товарищи устроили внизу переполох, прорываясь к дверям лифта. Особенно неистовствовал сам Конг - он отшвыривал туристов с дороги, словно кегли, переворачивал столы.
- Вероятно, у нас нет времени смотреть на это, - сказал Номер Первый.
- Вероятно, нет, - согласилась Элфи.
Но не пошевелилась.
- Вы только гляньте, - сказал рабочий. - Да этот бесенок не один! Не вижу ничего необычного.
Элфи повернулась, чтобы уйти, только после того, как за Конгом и его громилами закрылись двери лифта.
- Куда теперь? - спросил Номер Первый, смахивая слезы счастья с глаз.
- Переходим ко второму этапу, - сказала Элфи, вызывая лифт. - Пора спасать Гибрас.
- Да, скучать некогда, - отозвался Номер Первый и запрыгнул в металлическую коробку кабины. - Эй, я только что первый раз в жизни выдал штамп!
Артемис и Дворецки смотрели, как Минерва идет к их столику. Учитывая сложившуюся ситуацию, она вела себя достаточно храбро. Она шла, высоко подняв подбородок, и взгляд ее был уверенным.
- Дворецки, могу я спросить тебя кое о чем?
Дворецки пытался уследить за всеми людьми в ресторане.
- Артемис, в данный момент я немного занят.
- Тебе не составит труда ответить. Просто «да» или «нет». Скажи, для периода полового созревания это нормально - чувствовать влечение к другому человеку в случае опасности? Например, в момент передачи выкупа?
- Она прелестна, не так ли?
- В наивысшей степени. И остроумна.
Помнишь эту шутку о кварке?
- Помню. Думаю, нам стоит поговорить о шутках, только в другой раз. Может быть, Минерва тоже примет участие в разговоре. Что касается ответа на твой вопрос, это нормально. Чем напряженнее ситуация, тем больше гормонов вырабатывает твое тело.
- Хорошо. Значит, нормально. Вернемся к делам.
Минерва не торопилась. Она обходила туристов и столы и двигалась спокойным шагом. Когда она поравнялась с ними, Дворецки положил руку ей на спину, чтобы защитить и успокоить.
- Тебя что, каждый день похищают? - проворчал он, подталкивая ее к лифту.
Артемис последовал за ними, обернувшись, чтобы убедиться в том, что их никто не преследует. На радостях, что заполучил желаемое, Конг даже не смотрел в их сторону.
Дверь лифта открылась, и троица вошла в кабину. Индикатор на стене лифта быстро стал отсчитывать этажи вниз.
Артемис протянул Минерве руку.
- Артемис Фаул Второй. Очень рад наконец-то познакомиться с тобой лично.
Минерва тепло пожала ему руку.
- Минерва Парадизо. Взаимно. Ты отдал ради моего спасения демона. Весьма благодарна. - Она слегка покраснела.
Лифт плавно остановился, и стальные двери почти бесшумно открылись.
Минерва выглянула из лифта.
- Это не вестибюль! Почему мы не спешим прочь из здания?
Артемис вышел на сороковом этаже.
- Наша работа здесь еще не закончена. Я хочу вернуть нашего демона, и тебе пора узнать, что ты едва не натворила.

ГЛАВА 12
БЕСЕДА С КАМНЕМ

«Тайбей 101», сороковой этаж, галерея «Канарейка»

Предыдущая страница 20 Следующая страница


21 Йон Колфер

Артемис уверенно шагал по вестибюлю галереи «Канарейка», Дворецки и Минерва едва поспевали за ним.
- Мы в картинной галерее, - заметила Минерва. - Неужели у нас есть время наслаждаться искусством?
От удивления Артемис остановился как вкопанный.
- На искусство всегда есть время, - сказал он. - Однако здесь нас интересует вполне определенное произведение.
- Какое именно?
Артемис показал на свисавшие с потолка через равные промежутки шелковые полотнища. На каждом полотнище был вышит причудливый узор, завивающийся спиралью.
- Я слежу за событиями в мире искусства. Эта выставка меня особенно заинтересовала. Центральным экспонатом является частично утраченная скульптурная композиция. Полукруг странных танцующих существ. Возможно, скульптурам не меньше десяти тысяч лет. Найдены они были на побережье Ирландии, однако владелец, «Американская нефтяная компания», привез их сюда на выставку.
- Артемис, зачем мы сюда пришли? Я должна вернуться домой, к отцу.
- Неужели ты не узнала узор? Неужели раньше не видела его?
Минерва мгновенно вспомнила.
- Mais oui! Certainement. Я видела этот узор на лбу демона. Именно этот.
Артемис щелкнул пальцами и пошел дальше.
- Точно. Когда я увидел Номера Первого, узоры на его теле показались мне знакомыми. Я не сразу вспомнил, где видел их прежде, а когда все-таки вспомнил, мне пришло в голову, что, возможно, эти скульптуры - совсем не скульптуры.
Минерва быстро обо всем догадалась.
- Это был круг колдунов. Из настоящего заклинания времени.
- Вот именно. А что, если они не затерялись во времени и в пространстве? Что, если один из них, хитроумный и коварный, догадался использовать способности горгульи, чтобы превратить всех в камень?
- А что, если Номер Первый - колдун и только он один способен оживить их?
- Молодец, Минерва. Быстро все понимаешь. Молодая, сообразительная и высокомерная. Ты мне кого-то напоминаешь. Кто бы это мог быть?
- Понятия не имею, - сказал Дворецки, закатывая глаза.
- Но как ты все устроил? - поинтересовалась француженка. - Конг сам выбрал место встречи. Я слышала, как он разговаривал с тобой по телефону.
Артемис улыбнулся собственной находчивости.
- Пока он думал об этом, я сказал: «На мне будет бордовый галстук с изображением бамбука. Обрати на это внимание. Есть сто и одна причина, по которым сделка может сорваться». Понимаешь?
Минерва задумчиво покрутила локон в пальцах.
- Mon Dieu! Ты использовал силу внушения!
Бамбук. Сто и одна.
- И подсознание подсказало Конгу «Тайбей 101».
- Гениально, Артемис! Поразительно. Поверь мне, в моих устах это не пустые слова.
- Действительно гениально, - сказал Артемис, не страдавший от ложной скромности. - Учитывая тот факт, что Тайвань - второй дом Конга, я не сомневался в успехе.
У входа в галерею, за столом регистрации, сидел усталый человек. Он был одет в неоновый синий костюм, его голова была выбрита, за исключением оставленной в форме узора Номера Первого спирали коротких волос. Он быстро говорил в микрофон прикрепленной к уху гарнитуры «Bluetooth».
- Нет-нет. Лосось не пойдет. Мы заказывали кальмаров и лангустов. Ты доставишь их сюда к восьми часам, иначе я сам спущусь и нашинкую из тебя суши.
- Проблемы с поставщиками? - учтиво спросил Артемис на безукоризненном китайском, когда мужчина закончил разговор.
- Да, - ответил мужчина. - Выставка открывается сегодня, и…
Мужчина замолчал, потому что поднял голову, чтобы посмотреть, с кем разговаривает, и увидел Дворецки.
- Ничего себе. Какой большой… Ой, я хотел сказать, привет, я мистер Лиин, куратор выставки. Чем могу помочь?
- Мы хотели бы, чтобы вы устроили для нас частный предварительный просмотр выставки, - сказал Артемис- Особенно нас интересуют танцующие фигуры.
Мистер Лиин был настолько удивлен, что смог только выпалить:
- Что? Что? Частный? Нет-нет-нет! Невозможно. Не может быть и речи. Это же настоящий шедевр! Посмотрите на мою голову. Посмотрите! Я делаю это далеко не для каждой выставки.
- Я понимаю вас, но мой товарищ, который большой, будет весьма признателен, если вы пропустите нас, буквально на минуту. Мистер Лиин открыл было рот, чтобы возразить, но тут его внимание привлекло нечто другое.
- А это что? Муумуу?
Артемис даже не обернулся.
- Да, конечно. Мы нарядили нашего друга-бесенка в муумуу, чтобы выдать его за ребенка. Мистер Лиин нахмурился, спираль на его макушке задвигалась.
- Бесенок? Правда? А кто вы такие? Вы из «Поп-арт тудей»? Это одна из постмодернистских выходок Дуги Хемлера?
- Нет. Он самый настоящий бесенок. Если говорить точнее, демон-колдун. А за его спиной парит эльфийка.
- Парит? Передайте от меня Дуги, что у него нет ни единого шанса… - Он вдруг увидел зависшую над головой Номера Первого Элфи. - О!
- О! - согласился Артемис- Вполне оправданная реакция. Мы можем войти? Это крайне важно.
- Вы сорвете выставку?
- Вероятно, - честно признался Артемис.
У мистера Лиина задрожали губы.
- Тогда я не могу вас пропустить.
Элфи рванулась вперед, поднимая забрало шлема.
- А я думаю, что можешь, - сказала она полным магии голосом. - Потому что эти люди - твои самые старые друзья. Ты пригласил их на тайный просмотр.
- А вас двоих?
- О нас не беспокойся. Нас здесь нет. Мы всего лишь вдохновляющая идея для твоей следующей выставки. Почему бы тебе не пропустить нас?
Мистер Лиин махнул на Элфи рукой.
- Почему я должен волноваться о вас? Вас же здесь нет. Так, дурацкая идея, помстилось что-то. А вот вас троих, ребята, я безумно рад видеть!
- Не стоит снимать нас на видео, - подсказала Элфи. - Почему бы тебе не выключить все камеры в галерее?
- Я сейчас выключу все камеры в галерее, чтобы вы, друзья, чувствовали себя как дома.
- Удачная мысль, - кивнул Артемис. Куратор снова уткнулся в пачку плакатов у себя на столе, даже прежде, чем за Артемисом и его спутниками закрылась дверь.
Зал был ультрасовременным, с темными деревянными полами и бамбуковыми жалюзи на окнах. Стены были увешаны фотографиями - увеличенными до гигантских размеров снимками выставленных в центре зала танцующих фигур. Сами фигуры стояли на высокой платформе, чтобы их было лучше видно. На них было направлено столько прожекторов, что на камне не было и намека на тени.
Номер Первый рассеянно откинул капор и подошел к изваяниям. Двигался он как лунатик, словно Элфи загипнотизировала его, а не куратора выставки.
Он взобрался на платформу и провел пальцами по каменной коже первой фигуры.
- Колдуны, - прошептал он. - Братья.
Скульптурная группа заставляла сердце замирать от восторга, так великолепно она была выполнена, и одновременно от ужаса, так страшны были изваяния. Четыре существа, выстроившись незамкнутым кругом, то ли танцевали, то ли в страхе отшатывались от чего-то. Это были маленькие приземистые создания, похожие на Номера Первого, с выступающими подбородками, бочкообразными грудными клетками и обрубленными хвостами. Их туловища, конечности и лбы были испещрены затейливыми узорами. Демоны держались за руки, а один, крайний в ряду, держал обрубленную руку того, кто должен был стоять следующим.
- Круг был разорван, - сказал Номер Первый. - Что-то произошло.
Артемис взобрался на платформу и встал рядом с ним.
- Ты можешь их вернуть?
- Вернуть? - непонимающе переспросил бесенок.
- Судя по тому, что я знаю о способностях горгулий, они могут превратить живое существо в камень, и наоборот. Ты обладаешь такими способностями. Вопрос в том, сможешь ли ты их применить.
Номер Первый нервно потер ладони.
- Возможно, у меня есть такой дар. Именно возможно, ибо я в этом совсем не уверен. Я превратил деревянный шампур в камень… то есть, по крайней мере, мне показалось, что получился камень. Может быть, шампур просто покрылся пеплом. Я тогда от волнения не мог ясно мыслить. Все смотрели на меня - ну, ты знаешь, как это бывает. Впрочем, может быть, и не знаешь. Кто из вас учился в школе для бесенят? Никто? Я так и думал.
Артемис схватил его за плечо.
- Ты слишком много болтаешь, Номер Первый. Тебе нужно сосредоточиться. - Да. Конечно. Сосредоточиться. Сконцентрироваться.
Задуматься.
- Хорошо. Теперь задумайся о том, можешь ли ты их вернуть. Только так мы сможем спасти Гибрас.
Элфи покачала головой.
- Умеешь же ты успокаивать, гений. Минерва ходила вокруг экспоната кругами, пребывая примерно в таком же потрясении, как и ее бывший пленник.
- Эти статуи - настоящие демоны, - проговорила она. - Они были рядом с нами все это время. Я должна была догадаться, но Аббот выглядел совершенно иначе…
Элфи приземлилась рядом с девочкой, совсем рядом.
- Существуют целые виды, о которых ты не имеешь ни малейшего представления. Ты едва не помогла уничтожить один из них. Тебе повезло. Потому что, если бы это произошло, даже дюжина Артемисов Фаулов не спасла бы тебя от Подземной полиции.
- Я понимаю. Я уже извинилась. Может быть, забудем об этом?
Элфи нахмурилась.
- Ты слишком быстро и легко прощаешь себя.
- Затаенное чувство вины может отрицательно сказаться на психике, - сообщила Минерва. - Ох уж эти мне гениальные детки, - проворчала Элфи.
Номер Первый, стоя на платформе, положил ладони на одного из окаменевших демонов.
- Тогда, на Гибрасе, я вдруг почувствовал волнение, когда держал в руке шампур. Так все и случилось. Я не пытался превратить его в камень.
- А сейчас ты можешь заставить себя волноваться?
- спросил Артемис.
- Что? Просто так? Не знаю. Честно говоря, меня немного тошнит. А еще у меня от муумуу голова раскалывается. Слишком яркое платье.
- Хочешь, Дворецки тебя напугает? - Это совсем не то. Я должен по-настоящему запаниковать. Я ведь знаю, что мистер Дворецки не будет меня убивать.
- На твоем месте я не стал бы говорить так уверенно.
- Ха-ха-ха. А ты действительно странный, Артемис Фаул. С тобой нужно держать ухо востро…
Дворецки проверял пистолет, когда до него донесся шум из коридора. Он подбежал к укрепленной двери зала и осторожно посмотрел в коридор через крохотное квадратное окошко из упрочненного стекла.
- У нас гости, - сообщил он, взводя курок.
- Конг нашел нас.
Телохранитель выстрелил в электронный замок. Пуля разрушила электронный чип, намертво заперев дверь.
- Дверь долго не продержится. Пора будить этих демонов и проваливать отсюда. Начали! Артемис сжал плечо Номера Первого и кивнул на дверь.
- Такой угрозы достаточно?
По другую сторону двери Конг и его люди тупо смотрели на дымящуюся клавиатуру замка.
- Проклятье! - выругался Конг. - Он вырубил замок, придется пробиваться с боем. Времени на размышления нет. Дон, чемодан у тебя?
Дон поднял чемодан.
- Вот он.
- Отлично. Если маленький демон чудом окажется там, как следует пристегни чемодан к его запястью. Я не могу позволить себе упустить еще один шанс.
- Будет сделано. Босс, у нас есть гранаты.
Мы можем взорвать дверь.
- Нет, - отрезал Конг. - Мне нужна Минерва, и я не хочу, чтобы она пострадала. Если кто-нибудь из вас сделает ей больно, я сделаю больно ему. Понятно?
Всем было понятно. Чего ж тут не понять… Артемис начинал нервничать. Он надеялся на то, что Конг немедленно покинет здание, но гангстер, очевидно, заметил в лифте один из рекламных плакатов выставки и сделал такой же вывод, что и Артемис.
- Как дела? - спросил ирландец у Номера Первого, который рассеянно гладил пальцами руку статуи.
- Пока никак. Я стараюсь.
Артемис похлопал его по плечу.
- Старайся сильнее. У меня нет ни малейшего желания принимать участие в перестрелке в знаменитом небоскребе. В лучшем случае мы все окажемся в тайваньской тюрьме.
«Так, - уговаривал себя Номер Первый. - Сосредоточься. Попытайся проникнуть в камень».
Он крепко сжал палец каменного колдуна и попытался почувствовать хоть что-нибудь. Судя по тому немногому, что он знал о колдунах, это был палец старейшины колдунов, Квана. На голове статуи красовался гладкий обруч с узором в виде спирали - символом старшинства.
«Как ужасно, должно быть, - подумал бесенок, - видеть, как твой родной дом дематериализуется и остается далеко позади. Знать, что это происходит по твоей вине».
«Это произошло не по моей вине! - прозвучал резкий голос в голове Номера Первого. - Виноват был этот глупый демон Н'залл. Ты собираешься вытащить меня отсюда или нет?»
Бесенок едва не лишился чувств. Каждый вздох с хрипом вырывался у него из груди, а сердце, казалось, подскочило к самому горлу.
«Давай, молодой колдун. Освободи меня! Я так долго этого ждал».
Он слышал голос, чувствовал присутствие кого-то в камне. Это был Кван.
«Ясное дело, я Кван. Ты держишь меня за руку. А кто еще это может быть? Кстати, ты что, балбес? Ну и повезло же мне! Прождать десять тысяч лет и дождаться балбеса!»
- Я не балбес! - выпалил Номер Первый.
- Конечно нет, - успокоил его Артемис. - Просто постарайся. Я велю Дворецки задержать Конга, насколько это возможно.
Бесенок прикусил губу и кивнул. Если он будет говорить вслух, то только добавит сумятицы, а все и так запуталось дальше некуда.
Надо применить силу мысли. Голос Квана звучит в его голове - может быть, получится и в обратном направлении?
«Конечно получится! - произнес Кван. - Кстати, что за дурацкие мысли о вареной и жареной пище? Просто выпусти меня из заточения».
Номер Первый поморщился и постарался выбросить из головы все мысли о шикарном банкете.
«Я не знаю, как освободить тебя, - подумал он. - Не знаю, способен ли я сделать это».
«Конечно способен, - ответил Кван. - Твоей магии достаточно, чтобы научить тролля играть на музыкальном инструменте. Просто высвободи ее».
«Как? Я даже не знаю, с чего начать».
Кван замолчал, чтобы покопаться в памяти Номера Первого.
«А, все понятно. Ты новичок. Никакого опыта. Ладно, не имеет значения. Без грамотного наставника ты мог бы разнести в клочья половину Гибраса. Хорошо, я подтолкну тебя в нужном направлении. Я мало что могу сделать отсюда, но, может быть, расшевелю твою энергию. После этого все станет проще. Однажды ты общался с колдуном, и тебе перешла часть его знаний».
Номер Первый готов был поклясться, что каменные пальцы вокруг его собственных немного сжались, но, возможно, это была лишь игра его воображения. Зато чувство холода, распространяющееся вверх по руке, определенно не было плодом воображения. Из бесенка словно высасывали саму жизнь.

Предыдущая страница 21 Следующая страница


Затерянный мир 22

«Не волнуйся, молодой колдун. Я просто беру у тебя немного магии, чтобы забегали искорки. Ощущение мерзкое, но скоро оно пройдет».
Ощущение действительно было не из приятных. Именно такое чувство, по представлениям Номера Первого, должна вызывать медленная смерть, и он не сильно отошел от истины. Почуяв опасность, тело начало сопротивляться, отторгая непрошеного гостя. Магия Номера Первого, долгое время пребывавшая в состоянии спячки, теперь вдруг проснулась и набросилась на захватчика.
Номеру Первому показалось, что его глазам стал доступен совершенно новый спектр света. До этой минуты он был слеп, а теперь мог видеть сквозь стены. Нет, на самом деле его зрение совершенно не изменилось, просто он начал понимать свои собственные способности. Магия разливалась по его телу подобно жидкому огню, изгоняла лишнее сквозь поры. Пар клубами повалил из отверстий, узоры на теле засветились.
«Молодец, - похвалил его Кван. - А теперь освободи энергию. Прогони меня».
Номер Первый вдруг обнаружил, что способен сделать это, способен управлять потоком магической энергии. Он направил его в протянутое к нему щупальце Квана через свои пальцы. Чувство омертвения сменилось гудением энергии. Тело начало вибрировать, потом вибрация передалась статуе, с которой, как змеиная кожа, стали слезать слои камня. Пальцы старого колдуна потеряли твердость, превратились в живую, дышащую плоть. Они вцепились в руку Номера Первого, чтобы упрочить контакт.
«Все правильно, дружок. У тебя все получается».
«У меня все получается, - мысленно повторил Номер Первый, не в силах поверить в собственный успех. - И не во сне, а наяву!»
Артемис и Элфи изумленно наблюдали за тем, как по телу Квана распространяется магия. Каменные оковы опадали с его конечностей, издавая оглушительные щелчки, похожие на пистолетные выстрелы. Там, где частица камня отделялась от плоти, на миг вспыхивал и тут же гас оранжевый язычок пламени. Жизнь овладела ладонью Квана, потом его рукой и наконец - всем туловищем. Камень осыпался с его губ и подбородка, и колдун сделал первый за десять тысячелетий вдох. Ясные голубые глаза прищурились от яркого света и плотно закрылись. А магия распространялась все дальше, сбрасывала последние осколки камня с тела Квана и вдруг замерла. Когда искры энергии Номера Первого достигли следующего колдуна, они просто погасли.
- А что с другими? - спросил бесенок. Он-то уже поверил, что может освободить и их.
Кван закашлялся и смог ответить только через несколько секунд.
- Умерли, - сказал он и упал на груду каменных обломков.
Конг выпустил уже третью обойму из своего автоматического пистолета в клавиатуру замка защитной двери.
- Дверь скоро не выдержит, - сказал Дворецки. - Она может сдаться в любую секунду. - Ты сумеешь их задержать? - спросил Артемис.
- Не вижу особых проблем, Артемис, однако мне не хотелось бы оставлять здесь трупы. Думаю, скоро появится полиция.
- Тогда, может быть, ты их просто немного припугнешь?
Дворецки усмехнулся.
- С удовольствием.
Стрельба прекратилась, и дверь немного перекосилась на петлях. Дворецки резко распахнул ее, дернул Билли Конга на себя и захлопнул за ним дверь.
- Привет, Билли, - сказал он, прижав гангстера к стене.
Конг настолько обезумел, что его уже ничто не могло напугать. Он нанес серию ударов, любой из которых стал бы смертельным для нормального человека, однако от Дворецки они отскочили, как мухи от танка «Тигр». Хотя удары тренированных рук Конга обожгли телохранителя, будто раскаленные головни, Дворецки отреагировал на боль, лишь плотнее сжав губы.
- Элфи? - окликнул он.
- Готова, - ответила она, поднимая свой верный «Нейтрино».
Дворецки высоко подбросил Билли Конга, и Элфи подстрелила его прямо в возду-хе. Конг покатился по полу, все еще молотя кулаками по невидимому врагу.
- Голова змеи отрублена, - сказал Артемис. - Остается лишь надеяться, что с остальными мы разберемся аналогичным образом.
Минерва решила воспользоваться бесчувственным состоянием Билли Конга, чтобы отплатить ему за причиненные страдания, и подошла к валяющемуся на полу похитителю.
- Мистер Конг, ты гнусный бандит, - сказала она, ударив его по ноге.
- Барышня, отойдите от него, - резко произнес Дворецки. - Возможно, он все еще опасен.
- Если с головы моего отца упал хоть волос, - продолжала Минерва, пропустив предупреждение Дворецки мимо ушей, - я лично позабочусь о том, чтобы ты провел остаток жизни в тюрьме.
Конг приоткрыл слезящийся глаз.
- Нехорошо так разговаривать со своими сотрудниками, - прохрипел он и сжал стальными пальцами ее лодыжку.
Минерва поняла, что совершила грубую ошибку, и решила, что исправить ее сможет, лишь пронзительно закричав. Что она и сделала.
Дворецки чуть ли не впервые в жизни растерялся. В его обязанности входила охрана Артемиса, а не Минервы, но за годы работы на Артемиса и знакомства с Элфи он неосознанно взял на себя роль всеобщего защитника. Он помогал всем, кто попадал в беду. А этой глупой девчонке грозила опасность. Смертельная опасность.
«Ну почему самые сообразительные всегда считают себя непобедимыми?» - подумал он.
И Дворецки принял решение, последствия которого будут преследовать его во сне и наяву в течение многих лет. Как профессиональный телохранитель, он понимал бессмысленность оценки задним числом своих действий, но часто сидел у камина, положив голову на ладони, и снова и снова проигрывал ситуацию в уме, жалея, что не поступил иначе. При любом ином выборе последствия были бы трагическими, но только не для Артемиса.
Дворецки начал действовать мгновенно. В четыре быстрых шага он отошел от двери, чтобы вырвать Минерву из лап Конга. Гангстер пребывал наполовину в отключке, так что трудностей с этим не предвиделось. Казалось, тело Конга продолжало работать лишь на голом упрямстве. Дворецки просто наступил на его запястье, наклонился и резко ударил по переносице костяшкой указательного пальца. У Конга закатились глаза, пальцы его расслабились, как лапы умирающего паука.
Минерва мгновенно отпрыгнула в сторону.
- Я поступила глупо и приношу свои извинения, - пробормотала она.
- Несколько запоздало, - суровым тоном произнес Дворецки. - А теперь, будь добра, спрячься где-нибудь.
Весь мини-эпизод длился не больше четырех секунд, но за эти четыре секунды произошло многое. Дон, у которого в руках была бомба и которого Конг совсем недавно незаслуженно поколотил, решил, что вернет расположение босса, если ворвется в галерею и расправится с великаном. Он навалился плечом на дверь именно в тот момент, когда Дворецки отошел от нее, и, к своему немалому удивлению, влетел в помещение головой вперед. За ним, размахивая разнообразным оружием, последовали еще четверо прихвостней Конга. На полу образовалась куча-мала.
Элфи ничуть не испугалась, поскольку держала дверь на прицеле своего «Нейтрино». Испугалась она, увидев, что из кучи тел выкатилась граната и, прокатившись по полу, остановилась у ее ноги. Элфи с легкостью могла спастись сама, но Артемис и Номер Первый остались бы в радиусе действия взрыва.
«Думай быстро!» - прикрикнула она на себя.
И решение пришло. Правда, оно было достаточно дорогостоящим с точки зрения снаряжения. Элфи убрала оружие в кобуру, смахнула шлем с головы, накрыла им гранату и навалилась на шлем всем своим весом. Такой трюк она применяла и раньше, правда, с разным результатом. Хорошо бы, чтобы это не вошло в привычку, подумала она.
Элфи показалось, что она просидела, как лягушка на мухоморе, целую вечность, но на самом деле прошло всего несколько секунд. Краем глаза она заметила, что бандит с серебристым чемоданчиком нещадно лупит бросившего гранату сотоварища. Может быть, им было запрещено применять смертельно опасное оружие.
Граната взорвалась, подбросив Элфи высоко в воздух. Шлем поглотил большую часть взрывной волны и все осколки, но силы взрыва хватило, чтобы раздробить Элфи обе берцовые кости и одну бедренную. Описав дугу, она приземлилась Артемису на спину, как мешок с камнями.
- Ой, - сказала она и лишилась чувств.
Артемис и Номер Первый пытались оживить Квана.
- Он жив, - сказал Артемис, проверив у колдуна пульс. - Сердце бьется ровно. Скоро он должен прийти в себя. Не разрывай с ним контакт, иначе он может исчезнуть.
Номер Первый положил голову старого демона себе на колени.
- Он назвал меня колдуном, - едва не плача, сказал бесенок. - Я теперь больше не одинок.
- Потом у нас будет достаточно времени для ток-шоу, - одернул его Артемис. - А пока надо вытащить тебя отсюда.
Люди Конга ворвались в галерею, гремели выстрелы. Артемис был уверен в том, что Дворецки и Элфи справятся с горсткой бандитов, но по его уверенности был нанесен сокрушительный удар, когда прогремел взрыв и буквально через мгновение ему на спину упала тяжело раненная Элфи. Ее тело мгновенно окутал синий светящийся кокон. Из кокона, отмечая места самых тяжелых повреждений, как падающие звезды, посыпались синие искры.
Артемис выбрался из-под нее и осторожно уложил рядом Кваном.
Люди Конга схватились с Дворецки и, вероятно, уже жалели о том, что не выбрали в этой жизни другую профессию. Бандиты падали, как трясущиеся от страха кегли, среди которых метался очень злой шар.
Одному из громил удалось вырваться из общей свалки. Это был высокий мужчина с татуировкой на шее и алюминиевым чемоданчиком в руке. Артемис догадался, что в чемоданчике лежит отнюдь не набор азиатских пряностей, и понял, что должен действовать сам. Но пока он думал, как следует поступить, мужчина сбил его с ног. Когда Артемис подполз к Элфи, она сидела, сонно хлопая глазами, и чемоданчик был пристегнут наручником к ее руке.
Пристегнув чемоданчик, бандит ввязался в драку с Дворецки и через секунду уже валялся на полу без чувств.
Артемис опустился на колени рядом с Элфи.
- Ты в порядке?
Элфи улыбнулась, но улыбка была вымученная.
- Почти. Спасибо магии. Теперь у меня не осталось ни капли. Поэтому советую всем оставаться в добром здравии, пока я не смогу выполнить ритуал. - Она позвенела цепью. - Что в чемоданчике?
Артемис выглядел более бледным, чем обычно.
- Я бы сказал, ничего хорошего… - Щелкнув замками, он поднял крышку. - И, как всегда, оказался прав. Это бомба. Мощная и сложная. Как они только пронесли ее сюда мимо службы безопасности? Полагаю, через зону, где еще не завершены строительные работы.
Элфи часто заморгала, пытаясь прийти в себя, потом потрясла головой, чтобы боль окончательно привела ее в чувство.
- Ясно. Бомба. Таймер видишь?
- Восемь минут. Отсчет продолжается.
- Можешь ее обезвредить?
Артемис поджал губы.
- Возможно. Нужно открыть корпус и посмотреть схему, чтобы знать наверняка. Вопрос в том, применен тут простой детонатор или установлена целая куча ловушек.
Кван приподнялся на локтях, закашлялся и выплюнул пыль и слюну.
- Что? Я вернул себе плоть и кости через десять тысяч лет, и вы говорите, что какая-то бомба разорвет меня на миллионы клочков?
- Это Кван, - представил его Номер Первый. - Самый могущественный колдун из магического круга.
- А теперь почти единственный, - сказал Кван. - Не смог спасти остальных. Нас осталось только двое, приятель.
- Ты можешь превратить бомбу в камень? - спросила Элфи.
- Моя магия заработает лишь через несколько минут. Кстати, горгульи способны превращать в камень только органическую материю. Растения и животных. А в бомбе полно изготовленных людьми веществ.
Артемис удивленно поднял брови.
- Ты разбираешься в бомбах?
- Я был окаменевшим, а не мертвым. Видел все, что происходило вокруг. Многое мог бы о вас рассказать. Вы не поверите, куда туристы могут запихнуть жевательную резинку.
Дворецки складывал бесчувственные тела рядом с дверью.
- Нам пора уходить! - крикнул он. - Полиция уже в вестибюле!
Артемис встал, отошел на несколько шагов и остановился, закрыв глаза.
- Артемис, не время терять голову, - проворчала Минерва, выползая из-под витрины. - Нам нужен план.
- Тсс, барышня, - шикнул на нее Дворецки. - Он думает.
Артемис дал себе двадцать секунд на мозговой штурм, и придуманный им план был далек от совершенства.
- Хорошо. Элфи, ты должна унести нас отсюда.
Элфи быстро произвела расчеты в уме.
- Придется сделать два перелета. Возможно, три.
- На это нет времени. В первую очередь нужно унести бомбу. В здании слишком много людей. Я должен улететь вместе с бомбой, потому что я, возможно, смогу ее разрядить. Демоны тоже должны улететь - мы не можем допустить, чтобы их арестовали. Гибрас будет потерян навсегда.
- Я не могу тебе этого позволить, - возразил Дворецки. - У меня обязательства перед твоими родителями.
Артемис был непреклонен.
- Я возлагаю на тебя другие обязательства, - сказал он. - Позаботься о Минерве. Обеспечь ее безопасность, пока мы не встретимся.
- Попроси Элфи унести бомбу в море и сбросить, - предложил Дворецки. - Спасательную экспедицию сможем организовать чуть позже.
- Будет слишком поздно. Если мы не уберем отсюда демонов, взгляды всего мира будут направлены на Тайбей. Кроме того, в море полно рыбацких лодок. Нет, я предлагаю единственный выход. Я не прощу себе, если люди или демоны погибнут, хотя я мог это предотвратить.
Дворецки и не думал сдаваться.
- Послушай самого себя. Ты говоришь как… добропорядочный юноша. Ты ничего не добьешься лично для себя!
У Артемиса не было времени на проявление эмоций.
- Как говорил Г. П. Вудман, старина, «Время идет, и нам пора уходить». Элфи, привяжи нас к своему ремню, всех, за исключением Дворецки и Минервы.
Элфи кивнула, хотя она все еще не отошла от контузии. Она сняла несколько отрезков троса, намотанных вокруг талии, пожалев о том, что Жеребкинс не выдал ей один из своих лунных поясов. Лунный пояс - это устройство, которое генерирует вокруг себя и того, на ком находится, поле с пониженной силой тяжести.
- Под мышками, - объяснила она Номеру Первому. - Потом застегни, чтобы образовалась петля.
Дворецки помог Артемису привязаться.
- Все, Артемис, клянусь, с меня хватит. Ухожу в отставку, как только мы вернемся домой. Я старше, чем выгляжу, и гораздо старше, чем чувствую. Больше никаких планов и заговоров. Обещаешь?
Артемис заставил себя улыбнуться.
- Я просто собираюсь перелететь на крышу соседнего здания. Если не смогу обезвредить бомбу, Элфи унесет ее в море и постарается найти безопасное место.
Они оба знали, что Артемис лжет. Если он не сможет обезвредить бомбу, времени на поиски безопасного места не останется.
- Возьми, - сказал Дворецки, протягивая ему плоский кожаный футляр. - Мои отмычки. По крайней мере, сможешь добраться до механизма.
- Спасибо, старина.
Элфи не могла пожаловаться, что ей придется нести слишком легкий вес. Номер Первый и Кван висели у нее на ремне, а Артемис обхватил ее спереди.
- Так, все готовы? - спросила она.
- Жаль, что ко мне не вернулась магия, - проворчал Кван. - Я мог бы снова превратиться в статую.
- Испуган, - пробормотал Номер Первый. - Потрясен. Струсил. Дрожу как заячий хвост.
- Фразеологизмами заговорил? Молодец, - похвалил Артемис.
Их неуместную беседу прервал Дворецки:
- Соседнее здание. Дальше лететь не нужно. Снимешь крышку и доберешься до взрывчатки. Просто вырви детонатор, если не будет другого выхода.
- Понятно.
- Ладно. Прощаться не буду, просто пожелаю удачи. Увидимся, как только я смогу убедить полицейских, что мы не причастны к этим событиям.
- Тридцать минут, даже меньше.
Минерва, последние несколько минут стоявшая с виноватым видом в сторонке, подошла к ним.
- Прости меня, Артемис. Я не должна была приближаться к мистеру Конгу.
Дворецки отодвинул ее в сторону.
- Да, не должна была, но сейчас не время извиняться. Просто встань рядом с дверью и постарайся выглядеть невинной.
- Но я…
- Невинной! Выполняй!
Минерва подчинилась, вовремя сообразив, что сейчас не самый подходящий момент, чтобы спорить с этим человеком.
- Отлично, Элфи, - сказал Артемис. - Взлетаем.
- Есть, командир. - И Элфи включила свой ранец.
Крылья некоторое время боролись с дополнительным весом, двигатель нехорошо вибрировал, заставляя Элфи тревожиться, но вскоре справился с нагрузкой и поднял их всех над полом.
- Так. Кажется, все в порядке, - сказала Элфи.
Дворецки подтолкнул их к окну. Затея была настолько рискованной, что он не мог поверить, как согласился на такое. Но времени на обсуждение не было - либо действовать, либо умереть.
Подняв руку, телохранитель дернул защелку окна. Двухметровая панель отошла целиком, и в здание с воем ворвался высотный ветер. Под такой атакой стихии все сразу же оглохли от шума и почти ослепли от слез. Было трудно кого-нибудь увидеть и еще труднее услышать.
Элфи с трудом вылетела из здания. Еще чуть-чуть - и мощный ветер унес бы их прочь, однако Дворецки успел в последнее мгновение удержать их.
- Лети по ветру, - крикнул он Элфи, разжимая пальцы. - Постарайся спускаться плавно.
Элфи кивнула. Двигатель крыльев отключился на мгновение, и они провалились на два метра вниз.

Предыдущая страница 22 Следующая страница


23 Йон Колфер

У Артемиса к горлу подкатила тошнота.
- Дворецки! - окликнул он, с трудом перекрикивая вой ветра. Голос его в эту минуту вдруг стал совсем мальчишеским.
- Да, Артемис?
- Если что-нибудь случится - все равно, как это будет выглядеть, - дождись меня. Я обязательно вернусь. Я верну их всех.
Дворецки едва не выпрыгнул в окно.
- Артемис, что ты задумал? Что собираешься сделать?
Артемис крикнул что-то в ответ, но ветер унес его слова, и телохранителю осталось только стоять в прямоугольнике стекла и стали и ругать стихию последними словами.
Они падали быстро. Гораздо быстрее, чем предпочла бы Элфи.
«Крылья не выдерживают, - поняла она. - Слишком большой вес, слишком сильный ветер. У нас ничего не получится».
Она постучала пальцем по голове ирландца.
- Артемис!
- Я знаю, - крикнул в ответ юноша. - Мы слишком тяжелые.
Если они упадут, бомба взорвется в самом центре Тайбея. Этого нельзя допустить. Оставался только один выход. Артемис не сказал об этом варианте Дворецки, потому что знал, что телохранитель отвергнет его, какими бы разумными ни были его доводы.
Прежде чем Артемис успел что-либо сделать для осуществления своего плана, крылья Элфи затрепетали, дернулись разок и отключились. Все четверо полетели вниз, кувыркаясь в воздухе, как мешок с якорями, в опасной близости от стены небоскреба. Глаза Артемиса обжигал ветер, напор воздуха был таким, что руки и ноги сложились назад и грозили вот-вот сломаться, щеки смешно раздулись, хотя ничего смешного в падении с высоты нескольких сотен метров навстречу верной смерти, конечно, не было.
«Нет! - напомнил о себе железный стержень внутри Артемиса. - Я не позволю нам вот так просто умереть».
С непреклонной решимостью, которой он, вероятно, научился у Дворецки, Артемис поднял руки и схватил за предплечье бесенка. То, что ему было нужно, находилось совсем рядом, прямо у лица, тем не менее дотянуться было невозможно.
Возможно или нет, а придется…
Он упрямо преодолевал сопротивление воздуха, хотя это было так же трудно, как пытаться продавить оболочку надутого до отказа воздушного шара.
Земля, утыканная похожими на копья более низкими небоскребами, неслась им навстречу, но Артемис и не думал сдаваться.
Наконец его пальцы сомкнулись на серебряном браслете Номера Первого.
«Прощай, мир, - подумал он. - Может, и не навсегда».
Он сорвал браслет и отбросил его далеко в сторону. Теперь демоны не были прикованы к этому измерению. Прошла секунда, ничего не происходило, а потом, когда они уже летели между двух первых небоскребов, в воздухе появилась вращающаяся лиловая трапеция и проглотила их, жадно, как ребенок - леденец.
Дворецки отпрянул от окна, пытаясь осмыслить то, что только что увидел. Крылья Элфи не выдержали, в этом не было сомнения, но что потом? Что?
И вдруг до него дошло. У Артемиса, как всегда, был еще один план. Артемис без резервного плана даже в туалет не ходит. Значит, они не погибли. По крайней мере, это было вполне вероятно. Просто исчезли в измерении демонов. Придется постоянно повторять себе это, чтобы поверить.
Дворецки заметил, что Минерва плачет.
- Они все погибли, да? Из-за меня…
Дворецки положил руку ей на плечо.
- Если бы они погибли, то да, виновата была бы ты. Но они не погибли, у Артемиса все под контролем. А теперь выше голову, доченька, нам предстоит нелегкий разговор с полицией.
Минерва нахмурилась.
- Доченька?
Дворецки подмигнул ей, хотя, конечно, ему было не до веселья.
- Да, доченька.
Через несколько секунд отряд тайваньской полиции распахнул двери, и галерея заполнилась людьми в сине-серой униформе. Дворецки увидел, что на него направлена дюжина стволов полицейских пистолетов. Многие стволы слегка подрагивали.
- Нет, болваны! - заверещал мистер Лиин. Он пробился сквозь толпу полицейских и повис на руках с пистолетами. - Не этот! Это мой старый друг. Другие, которые валяются на полу, это они ворвались сюда, избили меня. Просто чудо, что мой друг и его…
- Дочь, - подсказал Дворецки.
- И его дочь не пострадали.
Потом куратор увидел уничтоженный экспонат и попытался сделать вид, что потерял сознание. Когда никто не бросился ему на помощь, он поднялся с пола, спрятался в углу и заплакал. К Дворецки ленивой походкой подошел инспектор, который явно предпочитал носить свой револьвер по-ковбойски.
- Это ваших рук дело?
- Нет. Мы прятались за ящиком. Они взорвали скульптуру, а потом стали драться между собой.
- Вы не знаете, зачем этим людям понадобилось уничтожать скульптуру?
Дворецки пожал плечами.
- Думаю, они считают себя анархистами.
Кто их разберет…
- У них нет документов, - сказал инспектор. - Ни у одного. Я нахожу это несколько странным.
Дворецки горько улыбнулся. Билли Кон-га, виновного во множестве куда более тяж-ких преступлений, будут судить за повреждение имущества. Конечно, можно заявить о похищении, но тогда они застрянут на Тайване на недели, а то и на месяцы, пока будет тянуться бюрократическая волокита. Дворецки не испытывал ни малейшего желания, чтобы кто-то слишком глубоко копался в его прошлом или обнаружил набор фальшивых паспортов в потайном кармане пиджака.
Потом он кое-что вспомнил. Из разговора о Билли Конге в Ницце.
«Орудием убийства был кухонный нож, - сказал тогда Жеребкинс. - До сих пор существует ордер на его арест, выписанный на имя Ионы Ли».
Конг разыскивался за убийство на Тайване, а срока давности по этой статье не было.
- Я слышал, как они разговаривали вот с этим, - сказал он, показывая на лежавшего на спине Билли Конга. - Называли его мистером Ли или Ионой. Он был главным.
Инспектор явно заинтересовался:
- Правда? А что еще вы слышали? Иногда оказаться важной может даже мельчайшая деталь.
Дворецки нахмурился, изображая глубокую задумчивость.
- Ну, один из них сказал…, э-э… я даже не понял, что он имел в виду…
- Продолжайте, - велел инспектор. - Он сказал… дайте-ка вспомнить… Он сказал: «Ты не так уж крут, Иона. Уже много лет не делал зарубки на стволе». Что значит «делать зарубки на стволе»?
Инспектор достал мобильный телефон из кармана.
- Это значит, что человек подозревается в убийстве. - Он нажал на единицу, потом на кнопку быстрого набора. - База? Чан говорит. Я хочу, чтобы вы проверили по базе данных Иону Ли за последние несколько лет. - Он закрыл телефон. - Спасибо, мистер…
- Арнотт, - сказал Дворецки. - Франклин Арнотт. Из Нью-Йорка.
Он использовал паспорт на имя Арнотта уже несколько лет, документ был потрепан, как настоящий.
- Спасибо, мистер Арнотт, возможно, вы помогли нам поймать убийцу.
Дворецки часто заморгал.
- Убийцу! Ничего себе. Элоиза, ты слышала?
Папочка поймал убийцу.
- Молодец, папочка, - прошипела чем-то недовольная Элоиза.
Инспектор повернулся, чтобы продолжить следствие, но вдруг остановился.
- Куратор сказал, что здесь был еще один человек. Мальчик. Ваш друг?
- Да. И нет. Мой сын. Арти.
- Я его не вижу.
- Он вышел, но скоро вернется.
- Вы уверены?
Взгляд Дворецки сделался отрешенным.
- Да, уверен. Он мне обещал.

ГЛАВА 13
ВНЕ ВРЕМЕНИ

Это путешествие между измерениями было настолько стремительным, что Артемис мало что запомнил. На этот раз не было времени замечать смену пейзажей, органы чувств не поспевали за неистовым калейдоскопом ощущений. Картины, звуки и даже температура менялись слишком быстро. Артемиса и Элфи вместе демонами вырвало из их собственного измерения и протащило по червоточинам времени и пространства. Тела их перестали существовать, однако способность мыслить и чувствовать сохранилась. Лишь один раз за все путешествие они материализовались на «промежуточной станции», да и то буквально на мгновение.
Там, где они очутились, ландшафт был серым, унылым, в бесчисленных оспинах кратеров. А высоко-высоко над головой парила голубая, укутанная облаками планета.
«Мы на Луне», - успел подумать Артемис, прежде чем они снова покинули время и пространство, повинуясь притяжению Гибраса.
Артемис испытывал очень странное ощущение. Он не мог понять, как это может быть: тело исчезло, даже мозг перестал существовать, но сознание осталось при нем. «Почему я продолжаю все воспринимать? - гадал он. - Как это возможно?»
Однако еще более удивительным было то, что он улавливал мысли и ощущения своих спутников. Все, что для этого требовалось, - немного сосредоточиться. Сначала он разобрал лишь примитивные эмоции, такие как страх и волнение. Но, приложив некоторое умственное усилие, Артемис сумел должным образом настроиться и начал распознавать некоторые связные мысли.
Он чувствовал, как Элфи волнуется о том, как перенесет путешествие ее оружие. Она всегда была настоящим солдатом. А вот Номер Первый - его опять терзает страх. Впрочем, бесенок боялся не опасностей путешествия, а того, кто ждал его на Гибрасе. Некоего Аббота. Демона по имени Аббот.
Чтобы прикоснуться к разуму Квана, Артемису пришлось потрудиться. Когда ему это удалось, он проникся уважением к колдуну: его мысли представляли собой причудливое переплетение сложных расчетов и философских загадок.
«Ты не даешь своему разуму прозябать в бездействии, юный человек».
Эта мысль была адресована лично Артемису. Колдун мгновенно засек его неуклюжую попытку зондирования.
Однако к этому времени Артемис уже понял, что в разуме Квана есть нечто особенное, отличающее его от всех остальных. Какая-то инородная энергия. Разумеется, Артемис не мог ее видеть, ведь сейчас он лишен органов чувств, но почему-то эта энергия представлялась ему синей. Синей плазмой, электрической и живой. Артемис позволил этой могущественной сущности прикоснуться к своему разуму, и его словно током ударило.
«Магия, - понял он. - Магия проникла в мой разум». Это открытие нельзя было недооценить. Артемис благоразумно отступил в свое собственное мысленное пространство, прихватив с собой немного синей плазмы. На всякий случай. Немного магии под рукой никогда не помешает.
Они материализовались на Гибрасе, прямо в кратере. Их появление сопровождалось яркой вспышкой света, что было последствием трансформации энергии. Некоторое время никто не мог пошевелиться - Артемис и его спутники бесформенной грудой тел лежали на черном от сажи склоне и пытались прийти в себя. Земля под ними была ощутимо теплой, едкий запах серы раздражал ноздри. Вызванная материализацией эйфория мгновенно рассеялась без следа.
Артемис попробовал вздохнуть и поднял крошечный пылевой смерчик. От вулканического газа слезились глаза, а чешуйки пепла мгновенно покрыли незащищенные одеждой участки кожи.
- Похоже на ад, - заметил он.
- Или на Гибрас, - отозвался Номер Первый, поднимаясь на колени. - Как-то раз этот пепел попал мне на тунику. От него невозможно очиститься.
Элфи тоже очнулась и уже проверяла снаряжение.
- Мой «Нейтрино» в полном порядке. Но связь потеряна, так что помощи ждать не приходится. Кстати, кажется, я потеряла бомбу.
Артемис поднялся на колени. Корка пепла проломилась под его весом, снизу пахнуло теплом. Он посмотрел на часы, но тут же забыл о времени, увидев свое отражение в выпуклом стекле. Припорошенные пеплом волосы казались седыми, и Артемис не сразу узнал себя. На миг ему даже показалось, что он видит лицо своего отца.
«Я выгляжу как отец, - пронеслось у него в голове. - Отец, которого я, возможно, никогда больше не увижу. И маму тоже, и Дворецки. У меня остался только один друг».
- Элфи, - сказал юноша. - Дай мне посмотреть на тебя.
Та напряженно всматривалась в экран наручного микрокомпьютера и досадливо отмахнулась от него:
- Сейчас не время, Артемис.
Ирландец подошел к ней, осторожно ступая по тонкой корке.
- Элфи, дай мне посмотреть на тебя, - повторил он, взяв ее за плечи.
Что-то в голосе Артемиса заставило Элфи насторожиться. Таким тоном Артемис Фаул говорил крайней редко. То есть, почти никогда не говорил. Зная этого юношу, она, пожалуй, рискнула бы утверждать, что последние слова он произнес почти с нежностью.
- Я просто хочу убедиться, что ты - это ты. Между измерениями всякое может случиться. В прошлый раз у меня поменялись местами пальцы. - Он продемонстрировал ей свою кисть. - Выглядит странно, я знаю. Но ты, кажется, в полном порядке. Все на месте.
Внимание Артемиса привлек какой-то блеск ниже по склону. Присмотревшись, он разглядел металлический чемоданчик, почти засыпанный пеплом.
- Бомба, - вздохнул Артемис. - А я-то надеялся, что мы потеряли ее во время перехода. Заметил вспышку, когда мы приземлялись.
Кван поспешил подойти к бомбе.
- Нет, это была трансформация энергии. По большей части моей. Магия в некотором смысле похожа на живое существо. Перемещается туда, куда ей заблагорассудится. Некоторая часть моей магии не успела вернуться вовремя и воспламенилась в момент возвращения. Кстати, могу сообщить, что остальная моя энергия в полном порядке и готова к использованию.
Артемис от потрясения не знал, что сказать: этот доисторический тип изъяснялся как один из самых продвинутых специалистов НАС А. «Не удивительно, что у нас не было ни малейшего шанса победить волшебный народец, - подумал ирландец. - Они решали уравнения размерностей, когда мы еще добывали огонь трением».
Артемис помог колдуну вытащить чемоданчик из пепла. Таймер не выдержал прыжка во времени и показывал пять тысяч часов. Хоть в этом повезло.
При помощи отмычек Дворецки юноша вскрыл механизм бомбы и тщательно изучил его. Вывод был неутешительный: возможно, ему удалось бы обезвредить ее за несколько месяцев, если бы у него была пара компьютеров и лазерные инструменты. Шансов решить эту задачу голыми руками у него было не больше, чем у белки - сложить самолетик из бумаги.
- Бомба ничуть не пострадала, - сообщил он Квану. - Переход повлиял только на таймер.
Колдун задумчиво почесал подбородок.
- Это вполне объяснимо. По сравнению с нашими организмами этот прибор крайне примитивен. В туннеле времени не возникло никаких проблем с его восстановлением. А вот таймер - совсем другое дело. На него не могли не повлиять возмущения времени, которые мы вызвали. Он может сработать в любое мгновение или никогда.
«Тут ты не совсем прав, - мысленно поправил его Артемис. - Пусть я не могу обезвредить эту штуку, зато я могу взорвать ее, когда пожелаю».
Элфи внимательно посмотрела на смертоносное устройство.
- Мы никак не можем избавиться от этой бомбы? - спросила она.
Кван покачал головой.
- Неодушевленные предметы не могут перемещаться по туннелю времени без сопровождения. Более того, оставаясь тут, мы сильно рискуем - нас может затянуть в туннель в любой момент. Нужно срочно найти что-нибудь серебряное.
Элфи с Артемисом переглянулись.
- Может быть, некоторым из нас хочется оказаться затянутыми в туннель, - сказала эльфийка.
- Может быть, - согласился Кван. - Однако я не рекомендовал бы делать это очертя голову. Если вы позволите туннелю затянуть себя, кто знает, где вы окажетесь. Или когда. Ваше естественное время и пространство будут вас притягивать, но заклинание разрушается, и вы можете закончить путешествие в толще камня в миле от поверхности, а то и вообще на Луне.
Эта мысль отрезвила обоих. Одно дело - мельком взглянуть на лунный пейзаж глазами туриста, и совсем другое - остаться там навсегда. Впрочем, после первой минуты будет уже все равно.
- Значит, нам не вернуться? - спросила Элфи. - Давай, Артемис. У тебя есть план. У тебя всегда есть план.
Все столпились вокруг Артемиса. Было в нем нечто такое, что заставляло людей (и не только людей) признавать его за главного. Может быть, потому, что он сам считал себя лидером. Кроме того, так уж вышло, что он был самым высоким среди присутствующих.
Он едва заметно улыбнулся последней мысли: «Вот, значит, что всегда чувствует Дворецки - он-то в любой компании оказывается выше всех».
- У нас у всех есть причины, чтобы хотеть вернуться на Землю, - начал он. - У меня и Элфи там остались любимые и близкие люди, друзья и родственники. Номеру Первому и Квану нужно переместить свой народ из этого измерения. Заклинание разрушается, туннель ширится, и скоро на этом острове не останется ни одного безопасного места. Если мои расчеты верны, а я почти не сомневаюсь в их правильности, даже серебро не сможет задержать вас здесь. Итак, вы можете подчиниться заклинанию, или мы сами можем решить, когда следует совершить скачок.
Кван быстро произвел расчеты в уме.
- Невозможно. Для того чтобы переместить этот остров сюда, понадобились семеро колдунов и вулкан. Для того чтобы вернуть нас, будут нужны семеро носителей магии как минимум. Предпочтительно демонов-колдунов. И конечно, действующий вулкан, которого у нас нет.
- А обязательно использовать именно вулкан? - уточнил Артемис. - Может быть, подойдет другой источник энергии?
- Теоретически да, - согласился колдун.

Предыдущая страница 23 Следующая страница


Затерянный мир 24

- Предлагаешь использовать эту бомбу?
- Я думаю над этим.
- Маловероятно, но возможно. Тем не менее мне понадобятся семеро носителей магии.
- Но на этот раз тебе придется иметь дело с готовым заклинанием, - возразил Артемис. - Несущий каркас уже есть. Неужели нельзя обойтись меньшим числом колдунов.
Кван погрозил Артемису пальцем.
- А ты и впрямь умен, вершок. Да, может быть, я сумею обойтись меньшим числом. Конечно, сработает ли это, мы узнаем, только когда прибудем на Землю. Если прибудем.
- Сколько носителей магии тебе требуется?
- Пятеро. Никак не меньше.
Элфи заскрипела зубами.
- Нас трое, причем Номер Первый - новичок. Выходит, остается только посмотреть, не найдется ли на острове двух демонов с магическими способностями.
- Невозможно, - отрезал Кван. - После трансформации бесенок лишается магической силы, даже если она у него была. Не трансформируются только колдуны, такие как я и Номер Первый. Поэтому и магия остается при нас.
Артемис стряхнул пепел с пиджака.
- В первую очередь надо выбраться из кратера и найти серебро. Бомбу предлагаю оставить здесь. Температура недостаточно высока для воспламенения, а если даже бомба взорвется, вулкан частично погасит взрывную волну. Кроме того, если мы собираемся искать волшебное существо, больше шансов найти его вне кратера. А еще у меня от запаха серы уже голова раскалывается.
Не дожидаясь ответа, он повернулся и направился к кромке кратера. Через несколько мгновений остальные последовали его примеру, проваливаясь при каждом шаге в корку пепла. Артемису это напоминало восхождение на гигантскую песчаную дюну, которое он как-то совершил со своим отцом. Только падение здесь грозило более серьезными последствиями.
Подъем по предательскому склону оказался трудным. Под слоем пепла таились впадины и трещины, через которые теплый воздух поднимался из вулкана на поверхность. Вокруг этих трещин пучками росла разноцветная плесень, которая светилась в тени кратера, словно ночные кораллы.
За время восхождения никто не произнес ни слова. Только Номер Первый что-то бормотал, перебирая свой новообретенный словарный запас, - должно быть, это помогало ему удерживать страх в узде.
Карабкаясь по клону, Артемис иногда бросал взгляд вверх. Красное предрассветное небо напоминало бескрайнее море крови.
«Какая ободряющая метафора, - подумал он. - Наверное, это говорит кое-что о моем характере, если алое небо вызывает в воображении только образ моря крови».
Номеру Первому повезло больше других - тело бесенка было лучше приспособлено к подъему по крутому склону: центр тяжести располагался низко, что помогало удерживать равновесие, кроме того, при необходимости Номер Первый опирался на короткий хвост. Его широкие ступни не проваливались в пепел, а чешуя защитила бы от ожогов и ушибов, если бы бесенок оступился и упал.
Квану приходилось тяжелее всех. Старый колдун провел последние десять тысяч лет закованным в камень, и конечности пока плохо ему подчинялись. Магия немного облегчала его страдания, но даже она не могла полностью снять боль. Он морщился всякий раз, когда его ноги проваливались в мягкий пепел.
Наконец маленький отряд добрался до кромки кратера. Сколько времени отнял подъем, оставалось только гадать. Цвет неба ничуть не изменился, а все часы остановились.
Элфи пробежала последние несколько шагов, потом вдруг остановилась и подняла сжатую в кулак руку.
- Она приказывает нам не двигаться, - объяснил Артемис. - Это сигнал, принятый среди военных. Люди-солдаты тоже используют его.
Элфи осторожно выглянула из-за каменного гребня, потом вернулась к остальным.
- Что значит, если к горе направляется толпа демонов?
Кван улыбнулся.
- Это значит, что наши братья-демоны заметили вспышку и идут приветствовать нас. - А что значит, если все они вооружены арбалетами?
- Гм, - задумчиво произнес Кван. - Возможно, все гораздо хуже, чем я думал.
- Насколько хуже? - поинтересовался Артемис. - Нам уже приходилось сражаться с троллями.
- Все в порядке, - успокоила его Элфи. - Демоны не настолько большие и сильные. Нам нечего бояться. Правда.
Артемис нахмурился. Он слишком хорошо знал по прошлому опыту: если Элфи начинает его успокаивать, это означает, что им грозят очень большие неприятности.
- Настолько плохо? - спросил он.
Элфи, присвистнув, покачала головой.
- Такое и в страшном сне не приснится.

ГЛАВА 14
БЕССМЕННЫЙ ВОЖДЬ

Остров Гибрас

Пока Артемис с друзьями мчались по туннелю времени, Леон Аббот проводил Совет старейшин племени. Все важные решения принимал Совет, вернее, Аббот принимал все важные решения на заседаниях Совета. Остальным казалось, что они принимают участие, но на самом деле Леон Аббот всего лишь умело убеждал их в правильности своего личного мнения.
«Если бы они знали, - думал он, прикусив губу, чтобы не выдать себя самодовольной улыбкой, - они сожрали бы меня живьем. Но они никогда не узнают, потому что не осталось никого, кто мог бы им обо всем рассказать. Этот олух Номер Первый был последним. Какая жалость».
Нынешнее заседание должно было стать переломным в истории демонов. По замыслу Аббота с него должен был начаться великий исход племени и рассвет новой эры. Эры Леона Аббота.
Он оглядел демонов, сидящих за длинным столом и увлеченно обсасывающих кроличьи косточки. Аббот нарочно озаботился раздобыть живых кроликов к этому заседанию. Членов Совета он презирал. Всех до единого. Тупые ничтожества, руководствующиеся только низменными аппетитами, они не могли жить без лидера. Никаких споров, никаких обсуждений, его слово было законом. Никак иначе.
Конечно, в нормальных обстоятельствах демоны могли не поддержать его планы на будущее. Больше того, услышав такое предложение, они, скорее всего, обошлись бы с Абботом так же, как в данный момент обходились с кроликами. Но обстоятельства не были нормальными. В переговорах с Советом Аббот обладал определенными преимуществами.
Хэдли Шрайвлингтон Бассет - он был только недавно принят в члены Совета и потому сидел на дальнем конце стола - встал и громко зарычал. Так он выражал желание выступить. Честно говоря, Бассет несколько беспокоил Аббота. Как оказалось, этот демон не всегда поддавался убеждению, и к его мнению начинали прислушиваться другие. С Бассетом придется разобраться, причем незамедлительно.
Бассет снова зарычал, приложив ко рту ладони, сложенные «рупором», чтобы звук донесся до другого конца стола.
- Я буду говорить, Леон Аббот. А ты будешь слушать.
Аббот устало вздохнул и взмахом руки разрешил демону продолжать. Ох уж эта молодежь с ее любовью к формальностям!…
- Мне кое-что не по нутру, Аббот. Наше племя живет не так, как должно жить демонам. Некоторые члены Совета одобрительно заворчали. Аббота это не испугало. Скоро они изменят свое мнение.
- Мы называем друг друга человеческими именами, - продолжал Бассет. - Мы преклоняемся перед человеческой книгой. И я говорю: это отвратительно! Мы что, собираемся превратиться в людей?
- Я уже объяснял, Бассет. Возможно, миллион раз. Или ты настолько туп, что мои слова не могут пробиться сквозь твой череп? Бассет глухо зарычал. Этот рык означал вызов на бой. Демон намеревался вбить обратно в глотку оскорбление обидчика, и не важно, что Аббот был вождем племени.
- Попробую объяснить еще раз, - сказал Аббот, положив ноги на стол, что было дополнительным оскорблением. - Изучая образ жизни людей, мы учимся лучше понимать их, а значит, сможем с легкостью их победить. Мы читаем книгу, мы тренируемся стрелять из арбалета, мы носим их имена.
Однако Бассет не собирался уступать.
- Я слышал эти слова миллион раз, и каждый раз я думал: «Что за чушь!» Мы же не даем друг другу имена кроликов, когда на них охотимся. Мы не живем в норах, чтобы охотиться на лис. Мы можем изучать книгу и стрелять из арбалета, но мы - демоны, а не люди. Мое семейное имя - Хрящ. Вот настоящее имя для демона! А не дурацкое Хэдли Шрайвлингтон Бассет.
Аргумент был веским, и подан он был мастерски. Может быть, в иных обстоятельствах Аббот поаплодировал бы и сделал этого молодого демона своим заместителем. Но из помощников вырастают соперники, а именно этого Аббот не мог допустить.
Он встал и медленно пошел вдоль стола, заглядывая в глаза каждому члену Совета. Сначала он видел в них открытое неповиновение, но, когда заговорил, дерзкий блеск померк и сменился тусклым свечением послушания.
- Ты, конечно, прав, - сказал Аббот, проводя когтем по своему изогнутому рогу, отчего во все стороны посыпались синеватые искры. - Все, что ты говоришь, соответствует истине. Имена, нелепая книга, арбалеты, изучение английского языка. Все это шутка.
Бассет обнажил острые белые зубы, его золотистые зрачки сузились.
- Ты признаешь это, Аббот? Вы все слышали, что он признает?
Чуть раньше все одобрили бы вызов молодого демона громоподобным рычанием, но боевой запал уже угас. Демоны тупо таращились в столешницу, словно на ее неровной поверхности было нацарапано уравнение, решить которое было для них вопросом жизни и смерти.
- Истина заключается в том, Бассет, - сказал Аббот, подходя еще ближе, - что мы никогда не вернемся домой. Наш дом теперь здесь.
- Но ты говорил…
- Я знаю. Я говорил, что заклятие исчезнет и мы переместимся туда, откуда пришли. Кто знает, может быть, я говорил правду. Но я не имею представления о том, что произойдет в действительности. Знаю только, что, пока мы остаемся здесь, я буду главным.
Бассет был ошеломлен.
- Не будет великой битвы? Но мы так долго тренировались…
- Отвлекающий маневр, - сказал Аббот и зашевелил, как фокусник, пальцами. - Дымовая завеса. Нужно было, чтобы войска на чем-нибудь сконцентрировались.
- Что сделали?…
- Сконцентрировались, тупица. Подумай об этом. Демоны счастливы, пока им пред-стоит война. Я дал им войну, показал, как в ней победить. И естественно, стал спасителем племени.
- Ты дал нам арбалет.
Аббот расхохотался. Этот Бассет в самом деле был полным дураком.
- Арбалет! - произнес он, едва отдышавшись. - Арбалет! У вершков есть оружие, которое стреляет смертью. У них есть железные птицы, которые летают по небу и сбрасывают взрывающиеся яйца. Их миллионы. Миллионы! Им достаточно сбросить одно яйцо на наш остров, чтобы от него ничего не осталось. И на этот раз никто не сможет вернуться.
Бассет не знал, на что решиться: броситься в драку или убежать. У него кружилась голова от всех этих откровений, а остальные члены Совета словно заснули. Как будто их околдовали…
- Давай, - насмешливо произнес Аббот. - Ты ведь уже почти догадался. Выжми губку, которая служит тебе умом.
- Ты околдовал Совет!
- Отлично! - завопил Аббот. - Дайте этому демону живого кролика.
- Но это невозможно, - пролепетал Бассет. - Демоны не владеют магией, за исключением колдунов. А колдуны не трансформируются. Аббот широко раскинул руки.
- А я уж наверняка прошел трансформацию, это всякому видно. У тебя головка еще не разболелась? Не слишком ли много шевелений извилинами для тебя, а, Бассет?
Молодой демон вытащил из ножен длинный меч.
- Меня зовут Хрящ! - взревел он, бросаясь на вождя племени.
Тот играючи отразил удар бронированным предплечьем и прыгнул на противника. Пусть Аббот был лжецом и предателем, это не мешало ему оставаться грозным воином. Бассет по сравнению с ним казался ласточкой, пытающейся заклевать орла.
Аббот повалил демона на каменный пол и уселся ему на грудь, не обращая внимания на удары, которыми Бассет осыпал его броню.
- И это все, на что ты способен, малыш? Даже мой пес кусается больнее.
Он сжал голову Бассета в ладонях так, что у молодого демона глаза полезли на лоб.
- Я могу убить тебя, - сказал Аббот, не скрывая того, как ему нравится эта идея. - Но ты популярен среди бесенят, и они замучают меня вопросами. Поэтому я оставлю тебе жизнь. После обработки. Твоя воля будет принадлежать мне.
Бассет должен был потерять способность говорить, но ему удалось простонать одно слово:
- Никогда.
Аббот еще сильнее сжал его голову.
- Никогда? Говоришь, никогда? Разве ты не знаешь, что «никогда» на Гибрасе наступает очень быстро?
А потом Аббот сделал то, что не мог сделать демон, прошедший трансформацию, - сконцентрировал всю магию внутри себя и позволил этой энергии выплеснуться наружу через глазные яблоки.
- Ты мой, - сказал он Бассету, и его голосу невозможно было сопротивляться.
Других он уже давно обработал настолько, что теперь им хватало легкой дозы гипноза в голосе. Но для того, чтобы подчинить себе молодой разум Бассета, Абботу пришлось вычерпать всю свою магию до последней искры. Магию, которую он украл. Магию, которую по законам волшебного народца категорически запрещено использовать для подавления воли себе подобных.
Лицо Бассета покраснело, пластина на лбу треснула.
- Ты мой! - повторил Аббот, глядя прямо в глаза уже почти порабощенного Бассета. - Ты никогда не посмеешь сомневаться в правильности моих действий.
Следовало отдать Бассету должное: он сопротивлялся долго, целых несколько секунд, но потом из-за огромного давления магической энергии у него в глазу лопнул сосуд. • По мере того как кровь растекалась по оранжевому глазному яблоку, решимость Бассета шла на убыль, вскоре сменившись тупой покорностью.
- Я твой, - произнес он нараспев. - Я никогда не буду сомневаться в правильности твоих действий.
Аббот на мгновение закрыл глаза, чтобы вернуть в себя магию. Потом он снова открыл их и расплылся в улыбке.
- Хорошо. Очень рад это слышать, Бассет. Альтернативой была быстрая, но мучительная смерть, поэтому лучше уж тебе превратиться в безмозглую послушную собачку.
Он встал на ноги и благосклонно помог Бассету подняться с пола.
- Ты упал, - сказал он тем тоном, каким врач говорит с пациентом. - Я помогаю тебе подняться на ноги.
Бассет сонно прищурился.
- Я никогда не буду сомневаться в правильности твоих действий.
- О, перестань, просто займи свое место и делай то, что я говорю.
- Я твой, - сказал Бассет.
Аббот легонько шлепнул его по щеке.
- А другие говорили, что мы с тобой не поладим.
Аббот вернулся на свое место во главе стола. Его кресло с высокой спинкой было сделано из костей животных. Вождь удобно расположился в нем и положил ладони на подлокотники.
- Мне нравится это кресло, - сказал Аббот. - В действительности это даже не столько кресло, сколько трон… Кстати, это напомнило мне о том, ради чего мы сегодня собрались. - Аббот отогнул кожаный клапан чуть ниже сиденья стула и достал грубо отлитую бронзовую корону. - Я считаю, что Совет должен объявить меня пожизненным королем, - заявил он, водрузив корону на голову.
План провозгласить себя пожизненным королем был трудноосуществимым. Племенем демонов всегда правил сильнейший, и редко кому удавалось удерживать за собой титул вождя сколько-нибудь долгое время. Аббот правил племенем столько лет лишь потому, что гипнотизировал каждого, кто смел бросить ему вызов.
Многие члены Совета находились под магическим влиянием Аббота так долго, что восприняли предложение как королевский указ. Однако те, кто помоложе, забились в конвульсиях, когда их истинные убеждения вступили в конфликт с новой, противоречащей им идеей.
Мучения продолжались недолго. Предложение Аббота распространилось в сознании и подсознании демонов, как вирус, подавляя бунтарские настроения в зародыше. Аббот поправил корону на голове.
- Достаточно споров. Тот, кто «за», скажите «граааргх»!
- ГРАААРГХ! - взревели демоны и застучали по столу перчатками и оружием.
- Да здравствует король Леон, - подсказал Аббот.
- ДА ЗДРАВСТВУЕТ КОРОЛЬ ЛЕОН! - послушно, как дрессированные попугаи, повторили члены Совета.
Восторженные крики прервал ворвавшийся в хижину солдат.
- Там… там была большая…
Аббот поспешно снял с головы корону. Народ еще не готов к явлению короля.
- Что еще там? - спросил он. - Большая - что?
Солдат попытался отдышаться. Он вдруг понял, что должен непременно объяснить важность увиденного в горах, иначе Аббот обезглавит его за то, что он помешал заседанию Совета.
- Была большая вспышка.
Большая вспышка? Звучало не слишком убедительно.
- Позвольте рассказать все по порядку, - торопливо проговорил солдат. - Над вулканом сверкнула огромная вспышка. Поблизости как раз находились двое охотников. Они сказали, что кто-то проник к нам на Гибрас. Их четверо…
Аббот нахмурился.
- Четверо?
- Двое из них, кажется, демоны. Но другие двое… Охотники не знают, кто они.
Дело было серьезное, и Аббот отлично это понимал. Эти существа могли оказаться людьми или, того хуже, выжившими колдунами. Если на Гибрас явится колдун, он, несомненно, разгадает тайну Аббота. Достаточно появиться хотя бы одному демону, обладающему реальной силой, и власти самопровозглашенного короля придет конец. Следовало немедленно перехватить инициативу.
- Очень хорошо. Совет во всем разберется. А пока всем запрещается подниматься на гору.

Предыдущая страница 24 Следующая страница


25 Йон Колфер

У солдата нервно задергался кадык. - Слишком поздно, господин Аббот, - заикаясь, выдавил он. - Все племя побежало к вулкану.
Когда он закончил фразу, вождь был уже на полпути к двери.
- За мной! - крикнул Аббот демонам. - И захватите оружие.
- ГРАААРГХ!!! - взревели околдованные члены Совета.
К своему немалому удивлению, Артемис совершенно не испугался. Хотя, когда на тебя несется стадо разъяренных демонов, вообще-то полагается испытывать ужас. Однако, проанализировав свои ощущения, Артемис пришел к выводу, что чувствует скорее беспокойство, чем страх, и скорее любопытство, чем беспокойство.
Он посмотрел через плечо на дно кратера, которое они с таким трудом покинули.
- Чем выше заберешься, тем больнее падать, - тихо сказал он, улыбнувшись собственной шутке.
Однако у Элфи был чуткий слух.
- Ты выбрал самый подходящий момент, чтобы оттачивать чувство юмора, - ядовито заметила она.
- Обычно в подобные моменты я занят тем, что разрабатываю план спасения, - отозвался ирландец. - Но сейчас мне нечего делать, главным стал Кван.
Номер Первый провел их по кромке кратера к узкому каменному карнизу. Рядом с карнизом в землю был воткнут шест, на котором висели серебряные браслеты. Многие потускнели и покрылись сажей.
Бесенок снял несколько браслетов.
- Их оставили здесь те, кто решил совершить скачок между измерениями, - объяснил он, раздавая браслеты. - На случай возвращения. Пока никто не вернулся. За исключением Леона Аббота, конечно.
Кван надел браслет на руку.
- Скачки между измерениями - самоубийство. Без серебра демон не может задержаться в каком-либо времени и пространстве больше чем на несколько секунд. Потом безумцев вновь подхватывает притяжение Луны, и они болтаются по временами и мирам, пока не погибнут от голода или внешних причин. Мы находимся здесь только благодаря магии. Я удивлен, что этому Абботу удалось вернуться. Кстати, как его настоящее демонское имя?
Номер Первый, прищурившись, смотрел на ведущую к вершине тропу.
- Спроси его сам. Вон он - как раз пытается протолкаться вперед.
Элфи отыскала взглядом вождя племени.
- С кривыми рогами и большим мечом? - спросила она.
- Он улыбается? - уточнил бесенок.
- Нет.
- Значит, это Аббот.
Воссоединение демонов-колдунов с народом происходило не совсем обычно. Никаких объятий, шампанского и слезоточивых воспоминаний. Вместо этого были оскаленные зубы, обнаженные мечи и угрожающие жесты. Особенно рвалась в бой группа бесенят, которым не терпелось разорвать непрошеных гостей на кровавые тряпочки и тем доказать свое мужество. Целью номер один, естественно, стал Артемис. Представить только, настоящий живой человек здесь, на Гибрасе! К тому же он не выглядел слишком уж страшным.
Артемис и его друзья остались на карнизе, дожидаясь, чтобы демоны сами подошли к ним. Ждать пришлось недолго. Первыми появились бесенята, запыхавшиеся после восхождения и жаждущие кого-нибудь убить. Если бы не Кван, они разорвали бы человека в клочья. Справедливости ради следует сказать, что Элфи тоже помогла Артемису остаться в живых. Она наградила с полдюжины особенно рьяных бесенят зарядом из своего «Нейтрино», достаточно мощным, чтобы они отбежали на безопасное, с их точки зрения, расстояние. Кван не растерялся и отвлек внимание молодняка, создав из воздуха многоцветную танцующую обезьянку. Взрослые демоны, которые подоспели следом, тоже потрясение уставились на чудесную иллюзию, забыв о чужаках.
Даже Номер Первый был заворожен.
- Что это?
Кван шевельнул пальцами, заставив обезьянку сделать сальто.
- Несложная магическая конструкция. Вместо того чтобы позволить искрам волшебства бесцельно скитаться, я заставил их принять вполне узнаваемую форму. Чтобы овладеть этим умением, требуется время и усердие, но когда-нибудь и ты научишься тонко контролировать собственную магию.
- Я не про то, - сказал Номер Первый. - Я имел в виду, что это за существо?
Кван вздохнул.
- Обезьяна.
Демоны всё прибывали и прибывали, и все они были крайне возбуждены. Воины сталкивались лбами, чтобы продемонстрировать свою силу, колотили по собственным нагрудным пластинам и демонстративно точили мечи о камни.
- Мне не хватает Дворецки, - сказал Артемис.
- Мне тоже, - согласилась Элфи, окидывая взглядом толпу, чтобы определить наибольшую угрозу.
Это оказалось непростой задачей. Каждый демон в толпе выглядел так, словно готов был в любую минуту наброситься на незваных гостей. Элфи, конечно, видела трехмерные модели демонов, но одно дело - смотреть на экран компьютера, и совсем другое - встретиться с демоном во плоти. Модели были выполнены достаточно точно, но не могли отразить жажду крови во взглядах этих созданий или жуткий вой, вырывающийся из их ноздрей в приступах боевого безумия.
Аббот вырвался вперед, и Элфи мгновенно взяла его на прицел.
- Кван, ты жив?! - удивленно воскликнул Аббот. - Я думал, все колдуны погибли.
- Кроме того, который помог тебе, - не удержался Номер Первый.
Аббот отступил на шаг.
- Да, конечно. Кроме него.
Кван сжал кулак, и обезьянка исчезла.
- Я тебя знаю, - медленно произнес он, мучительно что-то вспоминая. - Ты участвовал в битве при Тальтиу. Был раскольником.
Аббот выпрямился во весь рост.
- Все верно. Я - Аббот-раскольник. Мы не должны были бежать сюда. Мы должны были встретиться с людьми в открытом бою. Колдуны предали нас! - Он направил меч на Квана. - Ты предал нас!
Остальные демоны завыли и загрохотали оружием.
Аббот воспользовался моментом, чтобы присмотреться к остальным пришельцам.
- Человек! - провозгласил он. - Это человек! Ты привел врага к нашим дверям! Как скоро появятся остальные в своих железных птицах?
- Железных птицах? - переспросил Артемис на гномьем языке. - Каких еще железных птицах? У нас есть только арбалеты, или ты забыл?
Все демоны разом ахнули, услышав, что человек говорит на их языке, пусть и с акцентом.
Аббот решил сменить тему. Этот мальчишка норовил пробивать бреши в его легенде.
- А еще, колдун, ты притащил с собой эльфийку, вооруженную волшебным оружием. Эльфы предали нас при Тальтиу!
Квану уже начинала надоедать эта драматическая сцена.
- Насколько я понимаю, при Тальтиу тебя предали все. Почему бы тебе просто не отдать приказ, к которому ты сейчас пытаешься подготовить своих демонов? Ты хочешь убить нас. Приказывай, и посмотрим, смогут ли братья-демоны убить единственное существо, которое способно их спасти.
Аббот понял: его положение становится зыбким. С этой группкой незваных гостей следовало разобраться. Быстро и навсегда.
- Тебе так не терпится умереть? Что ж, будь по-твоему.
Он направил на Квана свой меч и уже собирался крикнуть «Убейте их!» или «Смерть предателям!», когда Кван вдруг щелкнул пальцами. Сделал он это очень медленно, тем самым вызвав магический мини-взрыв.
- Я тебя вспомнил. Тебя зовут не Аббот. Ты - Н'залл, тот самый идиот, который испортил заклинание времени. Только выглядишь ты иначе. Эти красные узоры…
Аббот сжался как от удара. Некоторые старые демоны захихикали. Настоящее имя Аббота упоминалось редко. Аббот стыдился его, что было не удивительно, потому что на стародемонском диалекте оно означало «маленький рог».
- Это ты, Н'залл, - продолжал Кван. - Теперь я вспоминаю. Ты и еще один тупица по имени Блудвин выступали против заклинания времени. Хотели сражаться с людьми до победного конца.
- Я до сих пор хочу! - взревел Аббот, до глубины души задетый упоминанием своего настоящего имени. - И один из людей как раз перед нами. Можем начать с него!
И тут, впервые после возвращения к жизни, Кван по-настоящему рассердился.
- Мы все рассчитали! - прорычал он. - Создали круг из семерых рядом с вулканом, лава поднималась, все было под контролем, а потом вы с Блудвином выпрыгнули из-за камня и разорвали круг!
Аббот расхохотался, но смех его прозвучал фальшиво.
- Этого не было! Ты слишком долго пробыл в забвении, старик. Ты просто свихнулся.
В глазах Квана засверкали синие искры, магия волнами пробежала по его рукам.
- Из-за тебя я десять тысяч лет изображал статую!
- Никто не верит ни единому твоему слову, колдун.
- Я верю, - сказал Номер Первый.
И, судя по взглядам некоторых демонов в лагере Аббота, он был не одинок в своей вере.
- Ты попытался убить колдунов, - продолжал Кван. - В возникшей неразберихе Блудвин свалился в жерло вулкана. Его энергия испортила заклинание. Потом ты утащил за собой в лаву моего ученика Квеффора. Я видел, как вы оба погрузились в нее. - Кван нахмурился, пытаясь сообразить, что произошло потом. - Но ты не умер. Не умер потому, что заклинание уже начало работать. Магия унесла тебя прежде, чем лава успела сжечь твои кости. Но куда подевался Квеффор? Где оказался ты сам?
Номер Первый знал ответы на оба вопроса. - Он переместился в будущее. Открыл нашу тайну людям в обмен на низкопробный роман и древнее оружие из музея.
Аббот направил на него меч.
- Я собирался оставить тебя в живых, бесенок.
Номер Первый вдруг разозлился. Впервые в жизни он почувствовал в груди жар настоящей ярости.
- Как оставил в живых в прошлый раз? Ты приказал мне прыгнуть в кратер, ты загипнотизировал меня!
Аббот оказался в трудном положении. Он, конечно, мог приказать Совету атаковать, но в этом случае многие вопросы остались бы без ответа, а он не мог загипнотизировать всех демонов. Но если он позволит Квану говорить и дальше, раскроются все его секреты. Абботу нужно было время подумать. К сожалению, времени у него как раз и не было. Значит, придется выпутываться при помощи хитрости и силы.
- Я тебя загипнотизировал? Какая чушь! - У демонов нет магии. Мы ненавидим магию. - Аббот покачал головой в притворном изумлении. - Почему я должен оправдываться перед каким-то коротышкой? Закрой свой рот, Номер Первый, или я зашью его и брошу тебя в жерло вулкана!
Квану не понравилось, что его новому ученику угрожают.
- Ты мне надоел, Н'залл. Осмелился угрожать колдунам? Ты никогда не сможешь сравниться с Номером Первым, как ты его называешь, по внутренней силе.
Аббот расхохотался.
- На этот раз ты прав, старый колдун. У меня нет внутренней силы. Ни единой искорки магии. У меня есть только сила кулака и поддержка племени за спиной.
Артемиса эти пререкания начали утомлять.
- У нас нет на это времени, - сказал он, выходя из-за спины Квана. - Темпоральное заклинание разрушается, и мы должны подготовиться к возвращению домой. Для этого нам понадобится вся магия. Включая твою, Н'залл, или Аббот, или как там тебя называют.
- Я не собираюсь спорить с человеком, - прорычал Аббот. - Но если придется, мне останется только повторить, что у меня нет магии.
- Перестань, - насмешливо произнес Артемис. - Я отлично знаю побочные действия гипноза. Включая сузившиеся зрачки и воспаленные глаза. Некоторые из твоих друзей подвергались гипнозу так часто, что их зрачки уже и не разглядишь.
- И где же я получил эту магию?
- Украл в туннеле времени. Могу предположить, что ты буквально сплавился с Квеффором под воздействием лавы и магии. А появившись на Земле в недавнем прошлом, ты сумел сохранить часть магии колдуна.
Однако демоны не поверили ни единому слову человека. Аббот понял, что ему не придется прибегать к гипнозу, чтобы убедить всех в нелепости теории этого юноши. Ничто не мешало вождю разрушить аргументы человека, а потом уничтожить и его самого.
Аббот устроил целое представление, чтобы поднять Артемиса на смех. Он поступил так, как должен был поступить настоящий вождь племени - стал скрести когтями по рогам и прерывисто хохотать. Очень скоро все демоны буквально надрывали животы от смеха.
- Итак, человек, - сказал Аббот, когда всё немного успокоились. - Я украл магию в туннеле времени. Должно быть, вершок, ты потихоньку сходишь с ума. А сходишь ты с ума потому, что я собираюсь приказать своим бесенятам содрать с тебя кожу и высосать мозг из твоих костей. Даже если бы я и впрямь украл магию, тебе-то об этом откуда знать? Откуда человеку знать о подобных делах? - Аббот самодовольно улыбнулся, полагая, что убедительного ответа на эти вопросы не последует.
Артемис усмехнулся и показал в небо указательным пальцем (точнее, это был средний палец, который поменялся местами с указательным в туннеле времени). С кончика пальца сорвалась синяя искорка и взорвалась, как крохотная ракета.
- Я знаю, что магию можно украсть, - с расстановкой сказал Артемис, - потому что сам украл немного.
За этой мелодраматической сценой последовала напряженная тишина. Ее нарушил громоподобный хохот Квана.
- Я ошибся, когда сказал, что ты умный вершок! - заявил он. - Ты гениальный вершок. Даже в туннеле времени ты не переставал строить планы. Украл немного магии, надо же!
Артемис пожал плечами, заставив искорки погаснуть.
- Она была вокруг меня. Я захотел знать, что произойдет, если я позволю ей проникнуть в себя.
Кван, прищурившись, посмотрел на него. - Теперь ты знаешь. Ты изменился. Стал волшебным существом, как мы. Надеюсь, ты распорядишься своим даром мудро.
- Только этого не хватало, - простонала Элфи. - Артемис Фаул с магическими способностями! - Насколько я понимаю, нас стало пятеро, если считать мистера Н'залла, - сказал юноша. - Достаточно, чтобы повернуть вспять заклинание времени.
Аббот понимал, что выхода у него нет. Другие демоны смотрели на него с подозрением. Они начинали понимать, что он манипулировал ими, используя свои магические способности. Даже загипнотизированные члены Совета уже пытались сбросить с себя психические оковы. Буквально через несколько минут его мечты о королевской власти будут похоронены навсегда.
Его загнали в угол.
- Убейте их! - закричал Аббот, но его голосу явно не хватало свирепости. - Бесенята, можете делать с ними все, что захотите!
Загипнотизированные члены Совета бросились в бой, однако двигались они заторможено и неуклюже. Бесенята, напротив, обрадовались шансу убить кого-нибудь двуногого и с энтузиазмом бросились вперед.
- Кровь и кишки! - закричал один из них, и все подхватили его вопль.
Возможно, боевому кличу бесенят не хватало выразительности, зато он предельно точно описывал их устремления.
Элфи не испугалась. Ее «Нейтрино» отличался высокой скорострельностью, и, расширив луч, она могла косить демонов и бесенят ряд за рядом, прежде чем они смогут причинить кому-нибудь боль. Теоретически.
Она оттолкнула Артемиса в сторону, заняла удобную позицию и открыла стрельбу. Из дула ее пистолета вырвался конус света. Луч сбивал демонов с ног и лишал чувств минут на десять, а то и больше. Однако не всех - некоторые тут же снова вскакивали и бросались в атаку. И таких невосприимчивых становилось все больше. Даже бесенята вскоре начали отмахиваться от лучей, как от порывов ветра.
Элфи нахмурилась. Что-то было не так. Можно было, конечно, увеличить мощность импульсов, но это означало риск нанести непоправимый вред другим волшебным существам, а на такое капитан Малой не пошла бы ни при каких обстоятельствах.
- Кван? - окликнула она. - Мой луч на них не действует. Есть идеи?
Элфи знала, что от демонов-колдунов в драке мало проку. Их убеждения запрещают причинять боль любым живым существам, и лишь в самом крайнем случае колдуны решались применить силу. Когда Кван победит в себе пацифиста, будет слишком поздно.
Пока Кван задумчиво чесал подбородок, Элфи продолжала стрелять. Каждый импульс сбивал с ног группу демонов, но буквально через несколько секунд они приходили в себя и снова бросались в бой.
- Если Совет загипнотизирован, - сказал наконец Кван, - я могу исцелить его членов. Но мозг требует осторожного обращения, и мне нужен прямой контакт.
- Нет времени, - отрезала Элфи, выпустив новую очередь. - Артемис, ты что-нибудь придумал?
Артемис вдруг схватился за живот.
- Честно говоря, мне нужно в туалет. Буквально секунду назад я был в полном порядке, а сейчас…
Элфи в который раз пожалела о том, что ее крылья сломались. Если бы она могла вести огонь с высоты птичьего полета, все было бы гораздо проще.
- В туалет?! Нашел время!
Одному демону удалось прорваться сквозь ее заградительный огонь. В мгновение ока он оказался так близко, что Элфи ощутила его запах. Увернувшись от удара булавой, она ударила противника ногой в грудь. Демон осел на землю, воздух с шипением вырвался у него из груди.
- Мне нужно в туалет, а твой «Нейтрино» здесь бесполезен. Время ускорилось. Темпоральный катаклизм уже начался. - Артемис схватил Элфи за плечо, и импульс бластера ушел далеко вверх и в сторону. - Я должен добраться до бомбы. Она может взорваться в любой момент.
Элфи сбросила с плеча его руку.
- Артемис, бесплатный совет. Никогда не прикасайся ко мне, когда я стреляю. Кван, можешь выиграть для нас немного времени?
- Время, - с улыбкой произнес Кван. - Знаете, мне кажется нелепым, что мы нуждаемся во времени, потому что…
Элфи заскрипела зубами. Почему, ну почему ей постоянно приходится иметь дело с занудами интеллектуалами?
Номер Первый во время атаки был настолько же напуган, насколько погружен в задумчивость. Напуган по очевидным причинам - ему ведь грозило расчленение, мучительная смерть и прочее. Но это не мешало ему размышлять. Он был колдуном, а значит, должен был придумать какой-то выход. Раньше, до того как Номер Первый покинул остров, такая внезапная и жестокая атака напрочь лишила бы его способности связно мыслить. Но с тех пор он успел побывать и в худших передрягах. Он вспомнил здоровенных вершков-охранников в шато и плюющиеся огнем штуковины у них в руках. Громилы в костюмах представились ему настолько отчетливо, как будто они были здесь, рядом, на склоне вулкана…
«Вместо того чтобы позволить искрам волшебства бесцельно скитаться, я заставил их принять вполне узнаваемую форму», - эхом раздалось в голове Номера Первого. И бесенок сосредоточился на мысленных образах охранников, окутал их магией, вызывая к действительности. Чем лучше ему это удавалось, чем более осязаемыми они становились, тем больше стыла кровь в жилах Номера Первого. Когда холод в голове стал нестерпимым, бесенок выплеснул из себя энер-гию, создав с полдюжины призрачных наемников, стреляющих очередями в сторону демонов.
Зрелище было впечатляющим. Даже Аббот попятился, увидев новых противников, а остальные демоны и вовсе пустились наутек.
- Очень мило, Кван. Удачная мысль, - сказал Артемис.
Кван был озадачен.
- Ты умеешь читать мои мысли? А, ты имеешь в виду солдат. Я здесь ни при чем. Номер Первый - очень могущественный колдун, просто он сейчас еще молод. Лет через десять он сможет переместить этот остров без чьей-либо помощи.
Аббот стоял шагах в десяти от них, под градом синих пуль. Следовало отдать ему должное: он не собирался сдаваться, предпочитая принять смерть, как подобает демону - с мечом в руке и со свирепым оскалом на лице.
Кван покачал головой.

Предыдущая страница 25 Следующая страница


Затерянный мир 26

- Только посмотрите на него. Вот из-за такого идиотизма мы и попали в беду тогда, тысячи лет назад.
Аббот обладал некоторым опытом использования магии и скоро понял, что люди, как и пули, не более чем иллюзия.
- Вернитесь, тупицы! - крикнул он своим солдатам. - Они ничего вам не сделают! Артемис похлопал Элфи по плечу.
- Извини, что снова прикасаюсь к тебе, но мы должны отступить к бомбе. Все вместе. А еще по возможности заманить Аббота. Элфи выпустила в грудь вождя племени несколько лучей - это поможет выиграть пару минут. Аббот рухнул навзничь, словно получив по грудным пластинам великанской кувалдой.
- Ладно. Пошли. Я буду прикрывать нас с тыла.
Они стали спускаться в жерло вулкана, ступая по собственным следам на корке пепла. Спускаться оказалось быстрее, чем карабкаться вверх, однако и тут их поджидали предательские трещины и разломы. Труднее всех приходилось Элфи, которая пятилась, готовая выстрелить навскидку в любого, кто посмеет хоть на волос высунуться над кромкой кратера.
Больше всего происходящее напоминало сцену из кошмара пятилетнего ребенка. Едкий дым, разъедающий глаза и ноздри, рыхлый пепел, в котором вязли ноги, кроваво-красное небо над головами, хриплое дыхание спутников и отчаянно стучащая в висках кровь. Не говоря уже о дышащем в спину ужасе - толпе демонов, жаждущих разорвать чужаков на куски.
Между тем катастрофа приближалась. Высвобожденная Кваном энергия ускорила разрушение заклинания, и теперь оно грозило рассеяться в любой момент. К сожалению, произойти это должно было в обратном порядке, начиная с Гибраса. Артемис знал об этом, но у него не было ни секунды, чтобы произвести необходимые вычисления. Все должно было случиться скоро, очень скоро. Но кто знает, что такое «скоро» в эпицентре временного катаклизма?
В одном Артемис был уверен твердо: крушение туннеля неминуемо. Он чувствовал его приближение. Ведь теперь он находился в постоянном контакте с магией. Он стал частью ее, а она - частью его.
Артемис забросил руку Квана себе на плечо, чтобы помочь старику идти.
- Быстрее, мы должны торопиться.
Колдун кивнул.
- Ты тоже чувствуешь? Хаос в воздухе. Посмотри на Номера Первого.
Артемис оглянулся. Бесенок ковылял за ними следом, сморщившись от боли и постоянно стуча по лбу костяшками пальцев.
- У него обострены все чувства, - прохрипел Кван. - Половое созревание.
Артемис всем сердцем посочувствовал малышу. Свои собственные неприятности, связанные со взрослением, вдруг показались ему совершенно незначительными.
У Элфи тем временем возникли непредвиденные трудности. Долгие годы обучения и тренировок не подготовили ее к ситуации, в которой она будет вынуждена отступать в жерло вулкана, охраняя человека и двух представителей предположительно исчезнувшего вида. Да еще в условиях временного катаклизма. Этот катаклизм не только нарушал работу ее организма, но и воздействовал на импульсы «Нейтрино». Элфи время от времени стреляла по кромке кратера, но лучи исчезали, не долетев до цели.
«Куда их уносит? - подумала она. - В прошлое?»
На мгновение на склоне возникли призрачные фигуры, отчего Элфи показалось, что демонов вдвое больше, чем на самом деле. Ее желудок вдруг сжали голодные спазмы, и она готова была поклясться, что чувствует, как растут ногти.
Демоны Аббота быстро приближались, и притом отнюдь не плотной группой, как надеялась Элфи. Они выстроились вдоль гребня и начали спускаться по склону согласованными волнами. Зрелище было ужасным - воины десятками появлялись на гребне, красные узоры на их торсах зловеще светились, рога и оскаленные зубы сверкали, а воинственные вопли, от которых кровь стыла в жилах, эхом отражались от склонов кратера. Это было совсем не похоже на битву с троллями. Тролли обладают лишь зачатками разума, а эти демоны были организованны и готовы к бою. Они уже поняли, что следует рассредоточиться, чтобы избежать лазерных лучей.
Элфи прицелилась в вождя племени.
«Привет, Аббот! - Она мысленно послала ему воздушный поцелуй. - Что бы ни случилось, домой ты вернешься с головной болью».
Она выпустила в него три разряда. Два исчезли, но третий попал в цель, и Аббот покатился по склону.
Элфи делала все, что было в ее силах. Расширив сектор обстрела до максимума, она перевела «Нейтрино» в режим стрельбы очередями. Если бы только у нее был полный боекомплект! Несколько осветительных гранат, брошенных в нужный момент, остановили бы волну демонов, а импульсная штурмовая винтовка могла бы сдерживать атаку хоть несколько столетий. Однако в настоящее время в распоряжении капитана Малой был лишь импульсный пистолет, на подкрепление рассчитывать не приходилось, и вдобавок временной катаклизм пожирал половину ее импульсов. Задача задержать Аббота и его головорезов до тех пор, пока Артемис не разберется с бомбой, выглядела невыполнимой. Но даже если Элфи удастся это сделать, что дальше?
Демоны продолжали наступать, пригибаясь к земле и метаясь из стороны в сторону, чтобы затруднить прицеливание. На бегу они стреляли из арбалетов, а стрелы временной катаклизм пропускал беспрепятственно. Элфи вскоре сообразила, отчего это так: «Нейтрино» был откалиброван на непродолжительные импульсы - войдя в контакт с воздухом, они рассеивались через пять секунд. Чтобы импульсы существовали более длительное время, надо изменить настройки.
К счастью, стрелы пока не долетали до Элфи и ее спутников, но недолет быстро становился все меньше и меньше. Время было на исходе. Во всех смыслах.
Группе особенно бесшабашных бесенят удалось прорваться сквозь огонь Элфи. Чтобы выбрать такой самоубийственный метод перемещения, нужно было обладать отвагой, граничащей с безрассудством; они не свернули шеи лишь благодаря присущему идиотам везению. Используя обтянутый кожей щит как сани, трое бесенят неслись по внутреннему склону кратера вниз, не обращая внимания на то, что их немилосердно швыряло по сторонам и подбрасывало на малейших неровностях и камнях.
Только что они находились в пятидесяти метрах от Элфи, как вдруг она почувствовала запах пота, от которого блестели пластины на их лбах. Эльфийка прицелилась в них, однако она и сама понимала, что уже поздно. Даже если она успеет выстрелить, другие демоны воспользуются моментом, чтобы подобраться еще ближе.
Бесенята пожирали ее злобными взглядами и демонстрировали острые белые клыки. У одного, особенно возбужденного, из всех пор на коже сочилась слизь.
Бесенята дружно прыгнули на Элфи - и повисли в воздухе. И тут началось! Воздух запульсировал, и реальность словно рассыпалась на цветные пиксели, как изображение на неисправном мониторе. Элфи накрыл приступ тошноты, и в следующее мгновение бесенята исчезли, а вместе с ними испарилась и часть склона кратера, как будто кто-то прорезал в ней круглую нору метров двух в диаметре.
Элфи попятилась от дыры, стенки которой мгновенно обрушились. Номер Первый упал на колени. Его вырвало.
- Магия… - задыхаясь, прошептал он. - Разрушается… Притяжение Земли сильнее серебра. Мы все в опасности.
Артемису и Квану приходилось легче, чем бесенку. Но ненамного.
- Я старше и лучше умею контролировать сопереживание, - сообщил Кван. - Поэтому меня не тошнит…
Едва он успел произнести эти слова, как его тоже вырвало.
Артемис не стал ждать, пока старый колдун придет в себя. Времени не было, потому что оно то ускоряло, то замедляло свой бег.
- Скорей, - сказал ирландец. - Вперед.
Элфи помогла Номеру Первому подняться на ноги. Демоны на мгновение замерли, пораженные зрелищем исчезающих бесенят, но вскоре с удвоенной яростью бросились вперед. Видимо, они решили, что в исчезновении их младших братьев виновата эльфийка.
Остров сотрясался от грохота, Гибрас по частям засасывало в туннель времени. Одним фрагментам предстояло материализоваться на Земле, другим - затеряться в пространстве. Некоторым из демонов не повезло, и их унесло в туннель вместе с обломками их мира. Вряд ли кому-то из этих несчастливцев удалось остаться в живых. Чтобы контролировать перемещение, нужна концентрированная магия, а у них ее не было.
Артемис сделал несколько последних шагов и упал на колени рядом с бомбой. Смахнув рукавом пепел с экрана таймера, юноша долго смотрел на него, кивая в такт изменяющимся цифрам.
Цифры, казалось, вели себя совершенно беспорядочно - то прыгали вперед, то замедляли свой бег, иногда даже начинали изменяться в обратном направлении. Но Артемис знал, что в этом хаосе должна быть какая-то система. Магия - всего лишь один из видов энергии, а энергия подчиняется определенным правилам. Нужно было только внимательно наблюдать за таймером и считать. Потребовалось несколько больше времени, чем они могли себе позволить, но Артемису наконец удалось заметить закономерность. Он быстро произвел в уме необходимые расчеты.
- Я все понял, - крикнул он стоявшему на коленях Квану. - Таймер в основном идет вперед. Час в секунду, на счет сорок, затем следует замедление до тридцати секунд в секунду на счет восемнадцать, затем незначительный скачок в обратном направлении - одна минута в секунду назад на счет два. Потом все повторяется сначала.
Кван слабо улыбнулся.
- Повтори еще раз, а?
Артемис встал и выдернул бомбу из объятий пепла и плесени.
- Забудь. Твое дело - подготовить остров к перемещению. Я перенесу эту бомбу в любое место, только скажи, куда именно.
- Очень хорошо, умный вершок. Но нас только четверо. Нам нужен Н'залл.
Элфи, все еще отстреливаясь, подошла к ним поближе.
- Попробую что-нибудь придумать.
Кван кивнул.
- Я верю в тебя, капитан. Впрочем, я всегда был слишком доверчив, и сама видишь, к чему это привело.
- Куда отнести бомбу? - спросил Артемис.
Кван задумался.
- Мы должны образовать вокруг нее круг, значит, нужна ровная площадка. Посмотри, вон там как раз подходящее место.
Артемис потащил бомбу туда, куда указал колдун. К счастью, это было недалеко. Потом останется только встать вокруг бомбы и подождать, когда она взорвется.
Чтобы все прошло успешно, каждый из них должен был сыграть отведенную ему роль. И шансы на то, что все выполнят свою часть работы правильно, были чуть ниже, чем на брак между гоблиншей и гномом. А гоблинша скорее съест собственные ноги, чем возьмет в мужья гнома.
Артемису предстояло установить бомбу. Кван и Номер Первый отвечали за заклинание, а Элфи досталась незавидная задача сохранить им всем жизни да еще и убедить Аббота присоединиться к ним. И все это приходилось делать на острове, который рушился на глазах.
Вулкан разваливался на части в прямом смысле этого слова. Огромные глыбы исчезали в пространстве, подобно фрагментам гигантского трехмерного тетриса. Еще несколько минут - и перемещать будет просто нечего.
Кван взял Номера Первого за руку и повел его к ровной площадке.
- Итак, мой юный друг… У тебя неплохо получилось с солдатами. Ты меня удивил. Но сейчас нам предстоит решить задачу посложнее. Я знаю, что тебе больно. Это потому, что ты слишком чувствителен к разрушению заклинания. Постарайся не обращать внимания на боль. Нам предстоит сдвинуть с места остров.
У Номера Первого от волнения задрожал хвост.
- Остров? Целый остров?
Кван подмигнул ему.
- Со всеми, кто на нем находится. Проще простого.
- Что мы должны сделать?
- От тебя требуется только одно: призови всю свою магическую силу, до последней капли. Передай ее мне, а я позабочусь об остальном.
Старый колдун говорил так, словно в этом не было ничего сложного. Но на самом деле сконцентрировать магию, когда вокруг свистят стрелы и целые горы бесследно исчезают, нисколько не легче, чем справить нужду по команде, да еще и на глазах у дюжины бесенят. Которые тебя ненавидят.
Номер Первый закрыл глаза и стал думать о магии.
Он попытался открыть в сознании те двери, которые открывал, создавая призрачных солдат. К его немалому удивлению, теперь это удалось ему гораздо легче - магия с готовностью заполнила его разум. Клетка была открыта, и зверь вырвался на свободу. Номер Первый почувствовал, как энергия хлынула в его руки, и задергался, как кукла на ниточках.
- Полегче, дружище, - сказал Кван. - У меня сейчас голова взорвется. Придержи силы, пока я не скажу. - Старый колдун повернулся к Артемису и выкрикнул тонким, едва слышным из-за звуковых ударов голосом: - Еще долго?!
Артемис с трудом тащил бомбу, проваливаясь в глубокий пепел. Сейчас ему особенно остро не хватало Дворецки, который с легкостью закинул бы бомбу на плечо и поднялся с ней на любое плато.
- Считай до трехсот. Может быть, до двухсот девяноста девяти. Если, конечно, темпы деградации не изменятся…
Кван перестал его слушать после слова «трехсот» и крепко сжал ладонь бесенка.
- Через пять минут отправимся домой. Пора приступать к заклинанию.
Колдун закрыл глаза и принялся бормотать что-то на стародемонском диалекте, покачивая головой. Номер Первый чувствовал, как сила древних слов придает магии форму колец синего пламени. Он крепко сжал руку своего нового учителя и стал повторять за ним слова заклинания, словно от этого зависела его жизнь. Впрочем, так оно и было.
Элфи приступила к выполнению нового задания. Она должна была каким-то образом заманить Аббота и убедить его присоединиться к магическому кругу.
Судя по тому, как он размахивал мечом, вряд ли он присоединится к ним добровольно.
Атака демонов практически захлебнулась - трудно удерживать боевой порядок, когда огромные участки местности стремительно улетают в другое измерение. Однако Аббот и члены Совета упрямо шли вперед, не останавливаясь ни на секунду, даже когда исчезал кто-нибудь из их числа.
Элфи прекратила стрелять и задумалась о том, как установить контакт с вождем племени. Она была опытным переговорщиком. На основании собственных наблюдений и информации, полученной от Номера Первого, у нее сложилось впечатление, что Аббот страдает приобретенным ситуационным нарциссизмом. То есть он влюблен в себя и переоценивает свою важность для общества. Страдающие нарциссизмом часто предпочитают умереть, только бы не соглашаться на понижение в звании. Или на то, что кажется им понижением. Для Аббота Элфи являлась воплощением соперника, который пытается свергнуть его с поста вождя, и поэтому ее следовало немедленно уничтожить.
«Великолепно, - усмехнулась про себя Элфи, - в каком бы измерении ты ни находилась, всегда найдется самовлюбленный самец, которому не терпится завоевать весь мир».
Демоны приближались рваной цепочкой. Аббот шел впереди, размахивая мечом и подбадривая свои загипнотизированные войска воинственными кличами. Красное небо над его головой рассыпалось на множество переплетенных завитков. Мир, каким его знал Аббот, подходил к концу, но вождь не собирался поступаться принципами. Лучше смерть для всех, чем бесчестье для него.
- Отзови своих воинов, Аббот! - крикнула Элфи. - Мы можем договориться.
Демон ничего не ответил. Если, конечно, не считать ответом злобный вой и размахивание мечом.
Его воины рассредоточились еще больше и стали обходить Элфи с флангов, стараясь не улететь в другое измерение всей компанией. Аббот спускался, проваливаясь в пепел и чуть отклонившись назад для равновесия. Он весь был покрыт толстым слоем пепла, даже его бараньи рога стали серыми. Каждый его шаг поднимал в воздух вихри из тысяч серых хлопьев.
«Я ничего не смогу сделать, - подумала Элфи. - Этот парень не послушался бы собственную мать. Если, конечно, он вообще знает, кто его мать».
Выхода не было. Оставалось одно: усилить импульс и вырубить Аббота на пару часов. Квану придется включить этого забияку в магический круг в бессознательном состоянии.
- Извини, - сказала она и большим пальцем передвинула регулятор на рукоятке пистолета.
Отработанным движением Элфи взяла демона на мушку. Вылетевший из «Нейтрино» луч был зловеще красным - поймав такой импульс, Аббот должен был не просто упасть, а покатиться кувырком.
«А мне остается расслабиться и попробовать насладиться этим зрелищем», - подумала Элфи.
Однако насладиться ей не довелось, потому что точно в момент выстрела время отпрыгнуло на пару мгновений назад. Импульс исчез в прошлом, а Элфи едва не вырвало, когда взбесившееся время уже в который раз взболтало атомы в ее организме. Меньше чем в метре справа от себя она увидела собственный призрак - там она стояла две секунды назад. Нечеткие прошлые версии демонов бежали на нее, оставляя за собой призрачные следы. Потом прошлое исчезло еще на минуту.
Аббот по-прежнему надвигался на нее. Он был уже опасно близко. Элфи рассчитывала, что успеет сделать еще один выстрел. И если ей повезет, Совет демонов, потеряв лидера, лишится своей необъяснимой решительности.
Она прицелилась - и вдруг весь мир вокруг рассыпался, как разбитое зеркало. Склон перед ней вздыбился волной и дематериализовался в шквале мерцающих искр. Элфи успела заметить в образовавшейся бреши другие измерения. Там было солнце и небо и огромные твари с безумным количеством щупалец.
От невероятного количества рассеянной в воздухе магии голову Элфи сдавило будто тисками. Она услышала, как застонали колдуны и Артемис, на которых магическая перегрузка обрушилась всей тяжестью.
Но она не имела права сдаваться. Кого-то из демонов втянуло в туннель времени, но другие могли быть по-прежнему рядом. Магическая буря притихла, воздух перестал мерцать, пыль и щебень струйками пролились на землю. Элфи увидела, что вокруг них в камне разверзлись гигантские провалы, на дне которых не было ничего, кроме зловещего красноватого сияния. Пустоты стало больше, чем тверди.
Демоны исчезли. Но не все. Аббот остался.
И он был уже рядом.
- Привет, эльфийка, - сказал он с безумной ухмылкой и вонзил меч в грудь Элфи.
Она почувствовала, как меч, пронзив нежную кожу, вошел в грудь между восьмым и девятым ребрами всего в миллиметре от сердца. Он был холодным как лед, а боль невозможно было описать словами. Соскользнув с гладкого лезвия, Элфи упала на спину, подняв тучу пепла. Кровь хлестала из нее потоком, как вода из разбитого кувшина. Ее собственное сердце приближало смерть, выкачивая кровь из вен.
- Магия… - прохрипела Элфи.
Аббот торжествовал.
- Магия тебе не поможет, эльфийка. Я долго работал над своим мечом на тот случай, если на Гибрас явятся колдуны. В этом клинке достаточно колдовских сил, чтобы разорвать магический круг. - Он потрясал оружием и брызгал слюной, кровь Элфи капала с клинка и впитывалась в серый пепел.
Элфи закашлялась, и ей показалось, что ее тело раскололось надвое. Магия не могла ей помочь. Только один человек был способен спасти ее.
- Артемис… - позвала она едва слышно. - Артемис, помоги мне…
Артемис Фаул мельком взглянул на нее и снова уставился на таймер бомбы, оставив Элфи умирать. Что она и сделала.

ГЛАВА 15
ДОЛГИЙ ПУТЬ ДОМОЙ

Артемис тащил бомбу к выбранной Кваном площадке, когда случилась большая встряска. Избыток магии подсек ему ноги, заставив рухнуть на колени. Органы чувств на миг отключились из-за перегрузки, Артемис задыхался, словно вокруг не осталось воздуха. Первым вернулось зрение, хотя из-за слез и плавающих цветных пятен видно было не очень хорошо.
Юноша проверил таймер бомбы. Оставалось три минуты, если, конечно, не нарушится закономерность. Он посмотрел налево, на Квана и Номера Первого, возобновивших свои магические фокусы, потом - направо, на сражавшуюся с демонами Элфи. Весь мир вокруг него вибрировал, прекращая существование в этом измерении. Шум стоял оглушительный, от жуткой вони свербело в носу.
Тяжеленный чемодан с бомбой оттягивал руку, и Артемис уже в который раз пожалел о том, что рядом нет всегда готового прийти на помощь Дворецки. Но Артемис понимал: если он не дотащит бомбу до ровной площадки, он никогда не увидит старого друга. Задача была проста до неприличия - отнести бомбу на площадку. Переместить предмет «А» в точку «Б». Для этого не нужно быть гением.
Потом Аббот нанизал Элфи на меч, и простота исчезла.
Артемис краем глаза увидел, как демон нанес удар. Но еще хуже был звук, с которым клинок вошел в тело эльфийки. Отчетливый, как щелчок ключа в замке.
«Этого не может быть, - подумал юноша. - Мы слишком многое пережили вместе, чтобы Элфи погибла так глупо и быстро…»
Но совсем уж немыслимый ужас он испытал, услышав, как меч вышел из тела Элфи. Артемис знал, что этот звук будет преследовать его до самой могилы.
Аббот торжествовал.
- Магия тебе не поможет, эльфийка. Я долго работал над своим мечом…
Усилием воли поборов порыв кинуться Элфи на помощь, Артемис устало опустился на землю. Магия действительно не могла ей помочь, а вот комбинация магии и науки - совсем другое дело. Он заставил себя не обращать внимания на фонтан темно-красной крови, бивший из груди эльфийки. В будущем Элфи не было ничего, кроме смерти.
В том будущем, которое сулил нынешний момент. Но будущее можно изменить.
Номер Первый и Кван не замечали ничего вокруг. Они сосредоточились на создании синих магических колец. Аббот направился к ним. С лезвия его меча капала кровь, отмечая алым пунктиром на сером пепле путь от одной жертвы к другой.
Элфи произнесла свои последние слова:
- Артемис… Артемис, помоги мне…
Юноша посмотрел на нее - и поспешно отвел взгляд. Он едва не сбился со счета, увидев умирающего друга. А сейчас от точности счета зависело все.
Элфи умерла, и некому было подержать ее за руку в последние мгновения. Артемис почувствовал ее смерть - эту способность ему тоже даровала магия. Он смахнул слезы с глаз и снова вернулся к счету.
«Продолжай считать, - строго наказал он себе. - Только это имеет значение».
Он поднялся с земли и торопливо направился к мертвому телу друга. Аббот заметил его и пригрозил мечом.
- Ты следующий, вершок. Сначала колдуны, потом - ты. Когда тебя не станет, все снова будет как прежде.
Артемис пропустил угрозы мимо ушей. Он продолжал считать, кивая в такт и стараясь не сбиться с ритма. Сейчас все зависело от точности.

Предыдущая страница 26 Следующая страница


27 Йон Колфер

Аббот растолкал локтями Номера Первого и Квана и встал между ними. Колдуны были настолько увлечены, что не заметили, как он подошел. Аббот расправился с ними двумя ударами своего проклятого меча. Номер Первый повалился на спину, и там, где он только что стоял, остался таять в воздухе голубоватый магический след. Кван не упал, потому что Аббот не спешил выдернуть меч из тела, удерживая мертвого колдуна в вертикальном положении.
Артемис не смотрел Элфи в глаза. Не мог. Он взял пистолет из ее руки и направил его в сторону.
«Очень осторожно. Все зависит от точности», - напомнил он себе.
Тем временем Аббот выдернул из груди Квана меч, и безжизненное тело колдуна упало на землю. С тремя врагами он расправился быстрее, чем завязывал шнурки на башмаках.
Артемис не обращал внимания на предсмертные хрипы и приближающиеся ритмичные шаги по корке пепла. Аббот шел к нему не таясь.
- Я вернулся, человек. Посмотрим, сможешь ли ты обернуться вовремя.
Артемис осмотрел корку пепла вокруг Элфи в поисках следов. Их было много, но только два отпечатка были там, где стоял Аббот, прежде чем нанести удар. Все это время он продолжал счет, вспоминая собственные вычисления: «Час в секунду, на счет сорок, затем следует замедление до тридцати секунд в секунду на счет восемнадцать, затем незначительный скачок назад, одна минута в секунду назад на счет два. Потом все повторяется сначала».
- А может, оставить тебя в живых? - продолжал разглагольствовать Аббот, ткнув мечом в спину Артемиса. - Забавно будет иметь ручного человека. Я мог бы научить тебя всяким фокусам…
- Я как раз хочу показать тебе один фокус, - сказал Артемис и выстрелил.
Луч вылетел из ствола и тут же вернулся на минуту в прошлое, как и рассчитывал Артемис. Импульс бластера исчез из настоящего и появился в прошлом как раз вовремя, чтобы поразить в грудь призрачный фантом Аббота, занесшего меч для удара.
Аббота из прошлой минуты оторвало от земли и отбросило к склону кратера.
Аббот из настоящего едва успел рявкнуть: «Что?…», прежде чем исчезнуть, превратившись в нереализованную возможность.
- Ты не убил моих друзей, - сказал Артемис, хотя демон его не слышал, и убеждал ирландец главным образом себя. - Этого не произошло.
Артемис встревожено огляделся. Там, где только что лежало на земле тело Элфи, теперь ничего не было. Получилось!
Номер Первый и Кван как ни в чем не бывало строили свои магические кольца.
А что в этом удивительного? Ничего ведь не произошло.
Артемис сосредоточился на своих воспоминаниях. Представил, как Аббот, кувыркаясь, летит к склону кратера. И окутал изображение магией, чтобы сохранить.
«Запомни», - приказал он себе. То, что он сделал недавно, теперь делать было не нужно, поэтому он ничего и не делал. И при этом все-таки сделал. Подобные логические парадоксы лучше всего выбросить из памяти, чтобы не повредиться умом, но Артемис не любил расставаться с воспоминаниями.
- Эй! - произнес знакомый голос. - Артемис, тебе что, нечем заняться?
Это была Элфи. Она связывала Аббота его собственными шнурками.
Артемис ничего не ответил - некоторое время он лишь молча смотрел на нее, не в силах прогнать глупую улыбку. Боль от потери друга все еще сжимала его сердце, но боль скоро пройдет - ведь Элфи осталась жива.
- Артемис, может быть, все-таки донесешь ящик до плато? По-моему, такому умнику, как ты, это вполне по силам.
Он улыбнулся еще шире, но потом все же опомнился.
- Да. Конечно. Донести ящик до плато.
Элфи была мертва, но теперь снова жива. Пальцы Артемиса еще пощипывало от фантомных воспоминаний о том, как он держал и /или не держал в руке пистолет несколько мгновений назад.
«Это мне еще откликнется, - подумал он. - Нельзя вмешиваться в прошлое, оставаясь безнаказанным. Но какими бы ни были последствия, я все выдержу. Потому что, если бы я ничего не сделал, это было бы гораздо хуже».
Артемис вернулся к своему заданию и дотащил наконец бомбу до плато. Опустившись на колени, он подвинул чемоданчик так, чтобы тот лежал между Кваном и Номером Первым. Бесенок даже не заметил Артемиса. Глаза маленького колдуна стали совсем синими, без зрачков, - полностью заполнились магией. Узоры на его груди светились, потом стали двигаться, извиваясь как змеи, поползли по его шее на лоб и охватили голову огненным обручем.
- Артемис! Помоги мне!
Элфи пыталась катить бесчувственное тело Аббота по неровному дну кратера. При каждом обороте рога демона зарывались в пепел, оставляя глубокие борозды.
Артемис подошел к ней, с трудом переставляя ноющие от усталости ноги. Он схватился за один рог, Элфи - за другой.
- Ты выстрелила в него? - спросил Артемис.
Элфи пожала плечами…
- Не знаю. Может быть. Последние несколько минут прошли как в тумане. Возможно, виновато заклинание времени…
- Вероятно, - сказал Артемис и втайне перевел дух.
Элфи не помнит, что с ней произошло. Вот и хорошо. Хотя Артемису всегда было интересно, что происходит с человеком после смерти, он бы и врагу не пожелал сохранить воспоминания о собственной гибели.
Временной катаклизм ширился, охватывая все большее пространство. Гибрас в любом случае не задержится здесь надолго. Либо заклинание времени разорвет его на куски, либо Кван подчинит себе энергию взрыва бомбы и перенесет всех на Землю. Артемис и Элфи подтащили Аббота к магическому кругу и бросили на землю у ног Квана.
- Извини, он без сознания, - сказала Элфи. - Либо такой, либо мертвый.
- Когда имеешь дело с подобными типами, еще неизвестно, что лучше, - сказал Кван, схватив Аббота за рог.
Артемис взялся за второй, и они вдвоем подняли Аббота на колени. Их стало пятеро в круге.
- Я рассчитывал, что будет пятеро колдунов, - проворчал Кван. - А получил одного колдуна, одного ученика, эльфийку, человека и вдобавок самовлюбленного демона в отключке. Это несколько усложняет дело.
- Чем мы можем помочь? - спросил Артемис. Кван задрожал, и его глаза заволокло синей пеленой.
- Д'арвит, - выругался он. - Я едва сдерживаю молодого. Еще пара минут - и он расплавит наши мозги. Однажды я видел такое. Кипящая жижа текла прямо из ушей. Ужасное зрелище.
- Кван! Чем мы можем помочь?
- Извините. Немного забылся от напряжения. Итак… Все должно произойти следующим образом. Я подниму нас всех, естественно с помощью молодого. Когда устройство взорвется, я преобразую его энергию в магию. Капитан Малой, ты будешь отвечать за «где».
Артемис, ты отвечаешь за «когда».
- Где? - переспросила Элфи.
- Когда? - одновременно произнес Артемис. Кван так крепко сжал рог Аббота, что рог затрещал.
- Элфи, ты знаешь, куда должен переместиться остров, вот и представь это место. Артемис, пусть тебя позовет твое время. Позволь ему притянуть тебя. Мы, демоны, не можем вернуться туда, откуда бежали. Это вызовет серьезные возмущения, планета изменит орбиту на более близкую к Солнцу, и тогда все на ней зажарятся.
- Это я признаю, - сказал Артемис. - Но «позволить времени притянуть себя» - это как? Я предпочитаю иметь дело с фактами и цифрами. Как насчет траекторий? Пространственных адресов?
Однако Кван уже погружался в состояние транса.
- Никакой науки. Только магия. Почувствуй, как ты возвращаешься домой, Артемис Фаул.
Ирландец раздраженно нахмурился. «Почувствуй, как ты возвращаешься домой» - ничего себе инструкция! Обычно он полагался вовсе не на чувства. Люди, которые поддаются эмоциям, игнорируя подкрепленные наукой факты, обычно теряют свои деньги, а то и жизнь. Однако теперь у Артемиса Фаула не было выбора.
Элфи приняла все значительно легче. Магия всегда была частью ее жизни. В Академии она не значилась обязательным предметом, зато все офицеры Подземной полиции обязаны были проходить курсы повышения магического мастерства без отрыва от службы. Так что на Гибрасе капитану Малой понадобилось всего несколько секунд, чтобы в глазах появились синие искры и ее внутренняя магия добавила еще одно пульсирующее синее кольцо к тем, что окружали их.
«Напряги воображение, - приказал себе Артемис. - Представь, куда ты хочешь переместиться, вернее, в каком времени хочешь оказаться».
Он попытался, но магия не овладела его существом, хотя была внутри его. Колдуны и Элфи были заняты заклинанием, а Артемис Фаул тупо смотрел на стоявшую у их ног бомбу и мог думать только о том, что она вот-вот рванет.
«Прекрати! Отступать все равно уже некогда. И вообще, обуздать энергию взрыва было твоей идеей, вот и работай».
Чуть раньше, во время спора с Абботом, Артемису удалось вызвать появление магической искры. Но тогда все было иначе, он действовал по наитию. Ему нужно было доказать свою правоту, он что-то сделал - и появилась искорка. А сейчас от его магических способностей зависела жизнь всех, кто еще остался на острове.
Артемис оглядел магический круг. Кван и Номер Первый вибрировали с невероятной частотой. Глаза у них были полностью синими, красные узоры на лбу вращались, словно крохотные смерчи. Магия Элфи сочилась с кончиков ее пальцев, подобно синеватой светящейся жидкости. Аббот, конечно, пребывал без сознания, но его рога тоже мерцали волшебным светом и непрерывно извергали каскады синих искр, из-за чего демон здорово смахивал на спецэффект, какие применяют на рок-концертах. Собственно, и вся сцена выглядела так, что любой режиссер охотно вставил бы ее в клип какой-нибудь «тяжелой» команды.
А остров уже бился в предсмертных судорогах. Туннель времени непрерывно вырывал из него куски один другого больше и уносил их в иные измерения. Тем временем сверкающие обручи энергии сделались шире, вытянулись вверх и соединились куполом, создав над головами колдунов магическую полусферу. Однако полусфера была не идеальной - в ней тут и там зияли внушительные бреши, отчего казалось, что волшебная конструкция вот-вот рухнет.
«Проблема во мне, - понял Артемис - Я не вношу свой вклад».
Было невероятно трудно не поддаваться панике. Состояние было знакомым - несколько раз в жизни ему уже приходилось испытывать такое. Обычно в подобных случаях Артемис приказывал сознанию перейти в режим медитации. Так он поступил и теперь, и это сработало. Он мгновенно ощутил, как сердце стало биться спокойнее, а царившее вокруг безумие отступило на второй план.
Он сосредоточился на одном - ладони Элфи в своей руке. На ее пальцах, полных жизни и энергии. Пальцы эльфийки дрогнули, и ее магия стала распространяться по его руке. Во время медитации Артемис делался весьма восприимчивым к внешним воздействиям, и магия Элфи растопила его собственную магию, позволив ей вырваться на свободу из лабиринтов разума. Он ощутил, как каждое нервное окончание будто опалило волшебным пламенем. Магия заполняла его, вознося сознание на совершенно новый уровень. Он чувствовал невероятный подъем - наверное, это и называют эйфорией. Артемис вдруг понял, что происходит: у него заработали участки мозга, которыми люди не пользовались уже много тысячелетий. А еще он понял, что у людей когда-то была своя магия, только они забыли о ней.
«Готовы?» - спросил Кван мысленно.
Их разумы снова слились в один, как тогда в туннеле. Но сейчас чужие мысли и ощущения передавались более четко, как цифровой сигнал по сравнению с радиоволнами.
«Готовы», - ответили остальные, и их мысленные волны стали гармонично дополнять друг друга. Но была и дисгармония, было сопротивление.
«Не получается, - передал Кван. - Я не могу замкнуть полусферу. Мне нужен кто-то другой, не Аббот».
Все очень старались, но они и так отдали всю магию до последней искры. Даже валяясь без сознания, Аббот пытался убить их.
«Э-э… привет?… Кто здесь?…» - раздался чей-то новый голос.
Артемис невольно вздрогнул от неожиданности. Пусть он и первый раз стоял в магическом круге, но к таким сюрпризам не был готов. Одновременно с голосом перед внутренним взором всех четверых пронеслась серия воспоминаний. Великие битвы, предательство и падение в огненный вулкан.
«Квеффор? - спросил Кван. - Это ты, мой мальчик?»
«Кван? Не может быть! Ты тоже попался в ловушку?»
Квеффор. Ученик Квана, которого Аббот еще на Земле сбросил в вулкан. Старый колдун мгновенно понял, что происходит.
«Нет, мы снова составили магический круг. Мне нужна твоя энергия. Немедленно!»
«Черт побери! Учитель Кван! Как долго я ждал тебя! Ты представить себе не можешь, чем питаются эти демоны!…»
«Энергия, Квеффор! Немедленно!!! Поговорим, когда окажемся на другом конце туннеля».
«Ладно, ладно. Извини. Приятно снова услышать мысли настоящего колдуна. Я так долго ждал, что подумал…»
«Энергия!»
«Извини. Все, уже отдаю…»
Через несколько мгновений мощный импульс энергии распространился по кругу. Магическая полусфера замкнулась, превратившись в плотный световой купол. Кван вытянул из верхушки купола тонкий усик энергии и направил его вниз, на бомбу. Вокруг чемоданчика образовалась полусфера поменьше и издала пронзительный свист.
«Верхнее «до», - машинально отметил Артемис.
«Сосредоточься! - прикрикнул на него Кван. - Перенеси нас в свое время».
Артемис послушно стал думать о том, что было ему дорого. Однако он быстро понял, что во всем мире для него имеют значение только родные и друзья. Мать, отец, Дворецки, Жеребкинс, Мульч. А вот имущество, которое он раньше считал ценным, в действительности было совершенно безразлично ему. За исключением, возможно, коллекции импрессионистских полотен.
«Артемис, выброси из головы искусство, - потребовала Элфи. - Иначе окажемся в двадцатом веке».
«В девятнадцатом, - поправил ее Артемис - Но я тебя понял».
На все эти пререкания не ушло и доли секунды. Миллионы мультисенсорных сообщений передавались по магическим каналам передачи информации с такой скоростью, что оптоволоконные сети казались рядом с магическим кругом столь же эффективными, как две консервные банки, связанные бечевкой. Воспоминания, суждения и даже самые сокровенные тайны были открыты для всех.
«Интересное явление, - заметил Артемис. - Если бы мне удалось освоить такой способ передачи данных, это вызвало бы революцию в индустрии связи».
«Ты был статуей? - приставал тем временем Квеффор к своему учителю. - Я правильно тебя понял?»
Таймер бомбы в центре магического круга отсчитывал последние секунды. Самая последняя из них в нормальном мире длилась бы час. Когда отсчет дошел до нуля, заряд пробежал по проводам к детонаторам, часть из которых были ложными, а через них - к блоку пластида размером с портативный телевизор.
Сейчас начнется», - передал Кван.
Бомба взорвалась, превратив металлический ящик, служивший ей корпусом в миллион сверхзвуковых стрел. Меньшая полусфера остановила эти стрелы и поглотила их кинетическую энергию, усилив наружный купол.
Артемис видел, как вспыхнула внешняя полусфера, и не мог не восхититься. Причем видел он это как бы со стороны - у всех в круге появилось некое внутреннее зрение, позволяющее наблюдать за происходящим с любой точки по собственному выбору. Более того, можно было просматривать события с произвольной скоростью, словно на быстрой или медленной перемотке. Поэтому ничто не мешало Артемису, не отвлекаясь от выполнения основной задачи, наслаждаться зрелищем. Он решил поместить свой «третий глаз» в центр круга. Что бы ни произошло с островом, зрелище обещало быть захватывающим.
Взрыв высвободил энергию, равную энергии мощнейшего грозового шторма, в пространство размером не больше четырехместной палатки. В пределах этого пространства все должно было испариться, но пламя и взрывную волну сдерживала золотистая полусфера. Энергия неистово билась внутри, изредка ей даже удавалось пробить бреши в защите. Когда это происходило, блуждающие клочья энергии притягивались к магическим кольцам и взрывались там. Это было. похоже на разряды молний, проскакивающие между небом и землей.
На глазах Артемиса некоторые молнии пронзали насквозь его тело. Но они не причиняли ему ни малейшего вреда, напротив, он чувствовал прилив сил.
«Меня защищает заклинание Квана, - понял он. - Обыкновенная физика: энергию нельзя уничтожить, но можно преобразовать в другой вид, в данном случае - в магию».
Зрелище было захватывающим. Бомба питала магию внутри круга, пока бушующее оранжевое пламя не было полностью укрощено голубым сиянием. Колдовство поглотило энергию взрыва и трансформировало ее. Голубоватые кольца ослепительно засверкали, а фигуры внутри круга стали выглядеть так, будто состояли из чистого света. Обратное заклинание времени заставляло их призрачно мерцать.
Синие кольца вдруг запульсировали, посылая ударную волну магии в твердь острова. И там, где магия касалась земли, земля становилась такой же призрачной и мерцающей, как тела колдунов. Прозрачность распространялась в стороны и вглубь, словно бы пропитывая твердь. А кольца продолжали пульсировать, и вскоре уже вся гора сделалась прозрачной. Демонам в поселке, вероятно, казалось, что магия поглотила вулкан целиком и подбирается к ним. С каждой пульсацией пустота охватывала все большую площадь, оставляя только мерцающие золотистые искорки там, где совсем недавно была твердая земля.
Дематериализация достигла берега, распространилась метров на десять в океан. Скоро от острова не осталось ничего, кроме магического кольца, синего в красном океане чужого космоса, посреди которого парил Гибрас.
Кван снова обратился к своим сподвижникам.
«Сосредоточьтесь. Артемис и Элфи, верните нас домой».
Юноша крепко сжал руку эльфийки. Сейчас они были как никогда близки друг другу. Их разумы слились в один.
Артемис повернулся, чтобы посмотреть на нее. Он знал, что глаза у него в эту минуту такие же синие, как у всех. Элфи поймала его взгляд и улыбнулась.
- Я помню, - вслух произнесла она. - Ты спас меня.
Артемис улыбнулся в ответ.
- Этого никогда не было.
Потом их тела расщепились до субатомного уровня и помчались сквозь галактики и тысячелетия.
Пространства и времена на этот раз не принимали какой-либо узнаваемой формы. Путешествие сквозь измерения - это вам не полет на воздушном шаре, и нельзя крикнуть: «Ой, смотрите, двадцать первый век! Мы прилетели, высадите нас, пожалуйста».
Все, что существовало в этом безумном полете, - это впечатления и ощущения. Усилием воли отгородившись от желаний сотен демонов, Артемис сконцентрировал внимание на своем внутреннем компасе. Разум сам почувствует притяжение родного времени, надо только не мешать ему…
Притяжение явилось в виде крошечной световой точки где-то далеко-далеко.
«Молодец, - похвалил Кван. - А теперь двигайся на свет».
«Это что, шутка?» - спросил Артемис.
«Нет, - ответил Кван. - Я никогда не шучу, когда на чаше весов находятся сотни жизней».
«Правильная политика», - согласился Артемис и изменил направление полета в сторону света.
Элфи сосредоточилась на месте приземления острова. Сделать это оказалось невероятно просто. Она всегда дорожила воспоминаниями о вылазках на поверхность, и сейчас ей не составило труда вызвать их. Она вспомнила школьную экскурсию на то место, где находился Гибрас. Она нарисовала в своем воображении берег с накатывающими на него волнами, золотистыми от лучей летнего солнца. Она заметила даже отблеск света на сине-серой спине дельфина, выпрыгнувшего из воды поприветствовать своих волшебных друзей. Она видела черную воду пролива, который люди называли проливом Святого Георга. Она даже чувствовала тепло солнечных лучей на лице.
«Хорошо, - одобрил Кван. - А теперь…» «Я знаю. Двигаться на свет».
Артемис пытался мысленно выразить свои ощущения словами, чтобы потом записать в дневнике. Однако впервые в жизни это для него оказалось не так-то просто.
«Пожалуй, лучше я сосредоточусь на собственном времени», - подумал он.
«Хорошая мысль», - похвалил Кван. «Значит, ты превратился в статую?» - не унимался Квеффор.
«Как ты мне надоел, - проворчал Кван. - Смотри сам». Он послал соответствующие воспоминания своему старшему ученику.
Все находящиеся в туннеле смогли увидеть кинематографическое воспроизведение создания туннеля времени десять тысяч лет тому назад.
Семеро колдунов, защищенных от жара магическим кругом, парили над самым жерлом вулкана. Зрелище, конечно, было более впечатляющим, чем тот импровизированный магический круг, участником которого стал Артемис. Те колдуны щеголяли в расшитых мантиях и ничуть не сомневались, что у них все получится. Их магический круг на самом деле был сферой, сотканной из разноцветных лучей. Они даже не испачкали ног в вездесущем пепле, поскольку парили на высоте семи метров над жерлом вулкана. Произнося заклинание низкими голосами, они посылали разряд за разрядом магии в магму, пока та не начала пузыриться и дрожать. Колдуны сосредоточили внимание на пробуждении вулкана к жизни, а в это время Аббот со своим приятелем Блудвином выбрались из-за кромки кратера. Их тела блестели от пота, но шкуры демонов приспособлены к тому, чтобы выдерживать очень высокие температуры.
Остановись злоумышленники хотя бы на мгновение, они, возможно, поняли бы, насколько глупым и недальновидным был их план. Но они не остановились и без раздумий бросились на магический круг. Блудвин, которого природа наградила редким сочетанием идиотизма и невезучести, промахнулся мимо магической сферы, не говоря уже о колдунах, и, отчаянно размахивая конечностями, полетел в бурлящую лаву. Его тело вспыхнуло, повысив температуру лавы на поверхности - ненамного, но достаточно, чтобы испортить заклинание. Аббот налетел на Квеффора и потащил его из круга к кромке кратера. От шкуры Аббота мгновенно повалил пар, а бедняга Квеффор, все еще находившийся в магическом трансе, был беспомощен, как новорожденный.
Даже нарочно нельзя было бы выбрать более неподходящий момент для диверсии. Заклинание было произнесено до конца, и теперь колдуны уже не могли отменить его действие. С таким же успехом мышь могла бы попытаться остановить морской прилив.
Подхлестнутый магией столб оранжево-красной лавы величественно взметнулся из жерла вулкана. Раскаленная струя ударила прямо в синий магический шар. Колдуны, понимая, что дело плохо, принялись спешно преобразовывать расплавленные камни в чистую энергию и закачивать ее обратно в землю.
На Аббота и Квеффора обрушились одновременно два потока - лавы и магии. Квеффор, который уже успел перейти в бестелесное состояние, превратился в скопище крошечных звезд, напоминавшее по форме его силуэт. Звезды притянулись к телу Аббота и потонули в нем. Обожженный Аббот стал корчиться от боли и рвать на себе кожу когтями, потом магия полностью поглотила его, и он исчез.
Колдуны поддерживали заклинание, пока большая часть острова не была перенесена в другое измерение. Но лава продолжала подниматься из недр земли, а круг был разорван, и они не смогли сдержать ее первозданную мощь. Раскаленный поток смахнул их так же небрежно, как медведь смахивает со своей шкуры надоедливых насекомых.
Колдунов, по-прежнему державшихся за руки, подкинуло высоко в небо, и они полетели по пологой дуге, оставляя в небе дымные следы от горящих мантий. Остров исчез, магия иссякла, океан внизу вот-вот поглотит их тела… У них был единственный шанс остаться в живых. Кван призвал на помощь последние оставшиеся у него искорки магии и сотворил заклинание горгульи, самое простое из всех заклинаний в арсенале демонов. Колдуны окаменели прямо в воздухе и упали в волны океана. Один из них погиб мгновенно, свернув себе шею, двое других лишились рук и ног, остальные умерли от шока. Все, за исключением Квана, который знал, что их ждет. Они опустились на дно пролива Святого Георга, где еще несколько тысячелетий служили убежищем для многих поколений крабов-пауков.
«Несколько тысячелетий, - подумал Квеффор. - Может быть, мне еще повезло, что я оказался внутри Аббота».
«А где Аббот сейчас?» - спросил Артемис.
«Внутри меня, - ответил ученик колдуна. - Пытается выбраться».
«Отлично, - обрадовался Кван. - У меня к нему есть серьезный разговор».

Предыдущая страница 27 Следующая страница


Затерянный мир 28

ГЛАВА 16
ТОЧКА ВОЗВРАТА

На этот раз материализация прошла болезненно. Отделение собственного разума от тысячи других вызвало у Артемиса глубокое чувство утраты. Впервые в жизни он чувствовал себя своим в большой компании. Он знал всех, все знали его. Связь между ними будет существовать всегда, но чужие воспоминания сразу начали тускнеть, и было ясно, что вскоре от них ничего не останется.
Артемис чувствовал себя лейкопластырем, который сорвали с огромной конечности и выбросили за ненадобностью. Он лежал на земле и дрожал. Потеряв радость единения с другими, он ощущал себя ослепшим и оглохшим, даже чувство равновесия дало сбой, и непонятно было, где верх, где низ.
Он разлепил веки. По глазам ударил яркий свет, и Артемис поспешно зажмурился.
Солнце! Они снова на Земле! Оставалось только определить, где и когда.
Артемис перевернулся на живот и осторожно встал на четвереньки. Он, Элфи и колдуны находились все в том же кратере. Судя по стонам, все остались живы. Сам он чувствовал себя превосходно, если не считать резкой боли в левом глазу. Зрение осталось нормальным, но все выглядело несколько желтоватым, словно Артемис смотрел сквозь дымчатые солнцезащитные очки. Элфи, как настоящий солдат, уже была на ногах и пыталась откашляться от пепла. Очистив дыхательные пути, она помогла юноше подняться на ноги.
- Синее небо. У нас получилось, - сказала она, подмигнув ему.
Артемис кивнул.
- Возможно…
Тут он обратил внимание на левый глаз эльфийки. Судя по всему, путешествие по туннелю времени не обошлось без последствий.
- Элфи, посмотри на меня. Ничего не замечаешь?
- Это никак не связано с половым созреванием? - усмехнулась Элфи, но тут она тоже заметила. - Твои глаза! Они разные! Один голубой, а другой карий.
Артемис улыбнулся.
- У тебя тоже. Мы обменялись глазами. Надеюсь, что только глазами.
Элфи задумалась на мгновение, потом провела ладонями по голове и телу.
- Слава богу, все на месте. Но теперь у меня один глаз - человеческий.
- Могло быть и хуже, - заметил Артемис. - Представь, если бы ты путешествовала с Мульчем.
Элфи поморщилась.
- Да уж!
Одинокая синяя искорка сверкнула внутри нового глазного яблока Элфи, слегка уменьшив его.
- Так-то лучше, - сказала она, вздохнув. - Голова просто раскалывалась от боли. А вот тебе твой новый глаз маловат. Ты ведь присвоил немного магии, верно? Вот и попробуй сам подогнать размерчик.
Артемис попытался - закрыл глаза и сосредоточился. Но ничего не произошло.
- Судя по всему, магия во мне не прижилась.
Наверное, я использовал все в туннеле.
Элфи легонько пихнула его кулачком в плечо.
- Может быть, ты передал всю магию мне. Я чувствую себя превосходно - этот туннель времени подействовал как лечебные грязевые ванны. Кстати, возможно, так будет лучше. Гениальный вершок, владеющий магией, - жуть! Только такой головной боли волшебному народцу и не хватало!
- Жаль, - вздохнул Артемис- Какие безграничные возможности открывались…
- Повернись-ка, - попросила Элфи, прижав ладони к его вискам. - Сейчас я тебе помогу. На кончиках ее пальцев появилось синее свечение, и Артемис почувствовал, как его новый глаз немного расширился в глазнице. По щеке скатилась слезинка, боль мгновенно исчезла.
- Вот если бы я сам так умел… Знаешь, волшебство жило во мне совсем недолго, но это показалось мне просто…
- Волшебным?
Артемис улыбнулся.
- Именно. Спасибо, Элфи.
Элфи улыбнулась в ответ.
- Всегда пожалуйста. Это самое меньшее, что я могу сделать для того, кто вернул мне жизнь.
Тем временем Кван и Номер Первый уже поднялись на ноги. Старый колдун старался не лопнуть от самодовольства, бесенок проверял, на месте ли его хвост.
- Никогда заранее не угадаешь, что сделает с тобой туннель, - объяснил он. - В прошлый раз я лишился пальца. Причем самого любимого.
- В моих туннелях такое случается редко, - вмешался Кван. - Мои туннели - настоящие шедевры. Если бы другие колдуны остались в живых, они наградили бы меня медалью. Кстати, а где Квеффор?
Оказалось, что Квеффор зарылся по пояс в кучу пепла. Головой вниз. Кван и Номер Первый вытащили его за ноги, и Квеффор тут же принялся фыркать и плеваться.
- Дать тебе носовой платок? - предложил бесенок. - А то сопли пополам с пеплом, текущие из носа ручьем, - брр!
Квеффор протер глаза.
- Заткнись, Коротышка!
Номер Первый отступил на шаг. Как вскоре выяснилось, это было ошибкой - надо было отбежать гораздо дальше.
- Коротышка? - пропищал он. - Ты не Квеффор, ты - Н'залл!
- Аббот!!! - взревел демон, схватив бесенка за горло. - Меня зовут Аббот!
Элфи достала и сняла с предохранителя пистолет прежде, чем Аббот успел закончить фразу.
- Отпусти его, Аббот! - крикнула она, - Бежать тебе некуда! Твой мир исчез.
Бывший вождь племени заплакал.
- Я знаю, что он исчез. Коротышка отнял его у меня! А теперь я отниму у него жизнь.
Элфи сделала предупредительный выстрел над головой Аббота.
- Следующий будет точно между глаз, - пообещала она.
Аббот поднял бесенка и заслонился им как щитом.
- Стреляй, эльфийка. Избавь нас обоих от страданий.
В эту минуту с Номером Первым что-то произошло. Когда Аббот схватил его, бесенок по старой привычке испугался и захныкал. Но теперь его слезы вдруг высохли, а взгляд стал жестким.
«Каждый раз, когда жизнь начинает налаживаться, Аббот все портит, - зло подумал он. - Я сыт по горло этим демоном. Я хочу, чтобы он исчез».
Для Номера Первого это был огромный прогресс. Обычно, попав в передрягу, он мечтал исчезнуть сам. На этот раз он захотел, чтобы исчез его обидчик. «С меня хватит», - решил бесенок и совершил абсолютно немыслимый в прежней жизни поступок - осмелился перечить Абботу.
- Я хочу говорить с Квеффором, - сказал он дрожащим голосом.
- Квеффора больше нет! - крикнул Аббот, брызгая ему в лицо слюной. - Осталась только его магия. Моя магия!
- Я хочу говорить с Квеффором, - повторил бесенок-заложник уже громче и уверенней.
На Аббота такое неповиновение подействовало как струя газа из-под заднего клапана гномьих штанов. Мало того что он лишился своего царства и приближенных, так еще и жалкий бесенок смеет дерзить ему! Аббот не собирался такое терпеть. Подбросив Номера Первого высоко в воздух, он развернул его в полете лицом к себе и поймал за плечи, не дав приземлиться. Бесенок оказался лицом к лицу с Абботом, рога демона касались его ушей. Взгляд широко раскрытых глаз бывшего вождя был безумным, слюна блестела на его клыках.
- Прощайся с жизнью, Коротышка.
Если бы Аббот внимательней присмотрелся к пленнику, он мог бы заметить, что глаза Номера Первого подернулись синей пеленой, а узоры на его груди начали мерцать. Но Аббот, как всегда, думал только о себе любимом.
Номер Первый ухитрился поднять руки и схватить Аббота за рога.
- Как ты посмел? - взревел тот, не веря своим глазам.
Прикосновение к рогам среди демонов считается смертельным оскорблением, практически неприкрытым вызовом на поединок. Бесенок смотрел прямо в глаза своему мучителю.
- Я сказал, что хочу говорить с Квеффором.
На этот раз Аббот услышал его, потому что голос не принадлежал Номеру Первому. Это был полный несокрушимой силы голос чистой магии.
Аббот заморгал.
- Я…э-э… сейчас посмотрю, здесь ли он.
Однако было уже поздно - Номер Первый не собирался сдерживать свою силу. Сначала робко, потом смелее он запустил магические щупальца в мозг Аббота через рога, которые сразу же стали излучать синий свет, и с них посыпались крупные чешуйки.
- Поосторожней с рогами, - успел проговорить Аббот слабым голосом, прежде чем у него закатились глаза. - Они нравятся девушкам…
Номер Первый копался в голове Аббота до тех пор, пока не обнаружил Квеффора, спящего в дальнем углу, - этот участок мозга ученые назвали бы лимбической системой.
«Вся проблема в том, - вдруг понял бесенок, - что в любой голове есть место только для одного сознания. Абботу придется переселиться».
И тогда, совершенно не обладая опытом и действуя исключительно по велению интуиции, Номер Первый стал подпитывать сознание Квеффора энергией, пока оно не заняло весь мозг. Размер подошел далеко не идеально, и бедняга Квеффор еще долго страдал от судорог и утраты контроля над кишечником на общественных мероприятиях. Этот синдром впоследствии получил название «месть Аббота». Но по крайней мере тело подчинялось ему. Почти всегда.
Спустя несколько лет, после трех консилиумов, медикам-кудесникам волшебного народца удалось наконец переместить сознание Аббота в низшую жизненную форму. Точнее говоря, в тело морской свинки. Аббот вскоре подавил разум несчастного зверька, полностью подчинив тело себе. Кудесники практиканты часто развлекались тем, что бросали в клетку свинки крошечные мечи и хохотали, наблюдая за тем, как зверушка пытается их поднять…
Квеффор заморгал глазами Аббота.
- Спасибо, Номер Первый, - сказал он, опуская маленького колдуна на землю. - Он всегда был слишком сильным для меня, но теперь он исчез. Я свободен… - Квеффор посмотрел на свои новые руки. - Надо же, какое сильное тело мне досталось! Что ни делается, все к лучшему.
Элфи опустила пистолет и положила руку на бедро.
- Ну, вроде бы все. Наши беды позади, верно?
Артемис почувствовал, как земля под ногами дрогнула. Он опустился на одно колено и положил ладони на землю.
- Элфи, мне очень жаль тебя разочаровывать, но, кажется, мы тонем.
Все было гораздо серьезней, чем может показаться. Как-никак, тонул целый остров. Но помощь уже была близка.
Элфи поняла это, когда ее наручный компьютер вдруг ожил и из крошечных динамиков донеслись переговоры Подземной полиции.
«Небо ненастоящее. Это проекция, - догадалась она. - Нас ждали».
Внезапно откуда ни возьмись над островом появились сотни летательных аппаратов. Машины первой помощи стали снижаться по сужающимся спиралям. Буксирные капсулы с натугой повели на посадку несколько ликвидационных платформ, а шаттл Подземной полиции выбрал для приземления кратер вулкана.
Это был аппарат каплевидной формы, защищенный покрытием с пониженным коэффициентом отражения, благодаря чему он оставался практически невидимым даже при выключенном защитном экране.
- Нас ждали, - совершенно невозмутимо заявил Артемис. - Как я и рассчитывал.
Номер Первый чихнул.
- Вот и славно. Я сыт по горло этим вулканом. У меня вся броня серой провоняла. Этот запах еще месяц не выветрится.
- Вовсе не обязательно, - успокоил Кван своего нового ученика. - Можно проветрить поры при помощи магии. Очень удобно.
Элфи замахала руками, чтобы привлечь внимание сидевших в шаттле, хотя в этом не было необходимости. Сканеры шаттла уже исследовали, классифицировали и проверили по полицейской базе данных всех находившихся в кратере.
Шаттл развернулся и плавно полетел к ним хвостом вперед. Реактивные струи поднимали тучи пепла, оставляя глубокие борозды.
- Ничего себе, - присвистнул Кван. - Потрясающие корабли. Народец, как я посмотрю, не терял времени даром.
- Многое произошло за последние десять тысяч лет, - сказала Элфи, подняв руки над головой, чтобы пилот убедился в том, что она не вооружена.
В этом, возможно, тоже не было необходимости, но, когда во главе Подземной полиции стоит Арк Сул, всего можно ожидать.
Четыре захватных крюка опустились с бортов шаттла и, пробив корку пепла, зацепились за скалы. Убедившись, что крюки надежно зафиксировались, пилот повел шаттл на посадку. Задний люк скользнул в сторону, и по трапу рысью спустился Жеребкинс в комбинезоне офицера Подземной полиции, сшитом для него по спецзаказу. Кентавр так спешил, что перешел на галоп и остановился только перед Элфи, подняв тучи пепла.
- Элфи! - воскликнул он, крепко обнимая ее. - Тебе удалось вернуться! Я всегда знал, что ты вернешься.
- А я знала, что ты будешь ждать. - Элфи тоже заключила старого друга в объятия.
Жеребкинс повернулся к Артемису и хлопнул его по плечу.
- Да, если Артемис Фаул говорит, что он вернется, ему не будет преградой ни время, ни пространство, это уж точно. - Жеребкинс обменялся рукопожатиями с Номером Первым и Кваном. - Я вижу, вы привели много гостей.
Элфи улыбнулась, сверкнув белозубой улыбкой на сером от пепла лице.
- Сотни гостей, дружище.
- Кто-нибудь нуждается в помощи?
- Нет. Некоторые были загипнотизированы, но это легко исправит пара сеансов терапии.
- Ладно, я передам кому следует, - сказал кентавр. - Нам придется прервать нашу встречу и подняться на борт немедленно. У нас осталось тридцать минут на то, чтобы утопить этот остров и свернуть все конструкции.
«Конструкции? - Артемис насторожился. - У них было время смонтировать какие-то конструкции? Сколько же мы отсутствовали?»
Они поднялись по трапу в пустой кормовой отсек, расположились в заполненных гелием ковшеобразных сиденьях и пристегнулись ремнями. Здесь не было никаких излишеств, только сиденья и стойки для оружия. Санитар быстро обследовал всех по очереди и ввел коктейль из вакцин и бактерицидных препаратов на тот случай, если на Гибрасе за десять тысяч лет появились неизвестные на Земле виды микробов и вирусов. Профессионал до мозга костей, санитар не моргнул и глазом, осматривая Квана и Номера Первого, хотя никогда прежде не видел демонов и бесенят.
Жеребкинс расположился рядом с Элфи.
- Ты не поверишь, как я рад тебя видеть! Я еле напросился лично участвовать в операции. Взял отпуск в Восьмом отделе. Все конструкции - тоже моих рук дело. Это самый крупный проект, над которым мне довелось работать, и при этом расчетное время демонтажа - тридцать минут. Я знал, что ты вернешься.
Элфи задумалась над его словами. Так это операция? И она, капитан Малой, находится при исполнении?
Шаттл втянул тросы с крюками и поднялся над склоном кратера. Шаттл вылетел из жерла вулкана, как пуля из ружья. В течение нескольких минут от вибрации стучали зубы, но потом из бортов выдвинулись стабилизаторы, и полет стал нормальным.
- Я рад, что вижу этот вулкан в последний раз, - сказал Номер Первый, стараясь не выдать волнения оттого, что приходится лететь в каплевидной металлической скорлупке.
Впрочем, для него это был не первый полет.
Жеребкинс положил руку на край иллюминатора и посмотрел вниз.
- Ты действительно видишь его в последний раз. Как только мы всех эвакуируем с острова, ликвидационные платформы разрежут его лазерами на куски. После этого мы дистанционно спустим находящиеся под островом понтоны и погрузим остров в море. Достаточно медленно, чтобы не вызвать приливные волны. Даже той воды, которую он уже вытеснил, оказалось достаточно, чтобы большие волны начали распространяться в сторону Дублина, но мы испарили их из космоса. Как только остров утонет, мы свернем экран и отправимся домой.
- О, - только и сказал Номер Первый, который почти ничего из сказанного не понял.
Артемис посмотрел в иллюминатор. Спасательные отряды усаживали демонов в шаттлы. Взлетев, аппараты волшебного народца включали защитные экраны и сливались с небом.
- Элфи, ты заставила нас побегать, - со смехом сказал Жеребкинс. - Отклонилась от цели на целых тридцать километров. Нашим пилотам пришлось поторопиться, чтобы вовремя обеспечить проекцию. К счастью, все произошло ранним утром, во время отлива. Первые рыбацкие лодки появились только через полчаса.
- Понятно, - медленно произнесла Элфи. - В деньгах недостатка не было. Сул, должно быть, огнем плюется.
Жеребкинс презрительно фыркнул.
- Сул? Может плеваться чем хочет и из любого отверстия. Пару лет назад его выгнали из полиции. Представляешь, этот предатель хотел обречь весь восьмой род на вымирание! Идиот, именно так и написал в докладной записке.
Элфи вцепилась в подлокотники кресла.
- Пару лет назад? Как долго нас не было?
Жеребкинс щелкнул пальцами.
- Проклятье, как я мог проболтаться… Извини. Я хочу сказать, что это не так серьезно, как, скажем, тысяча лет…
- Как долго, Жеребкинс?

Предыдущая страница 28 Следующая страница


29 Йон Колфер

Кентавр некоторое время колебался, не зная, стоит ли отвечать.
- Будь по-твоему, - сказал он наконец. - Вас не было почти три года.
Кван хлопнул Артемиса по плечу.
- Три года! Отличная работа, вершок. Нужно быть дьявольски умным, чтобы попасть во время так точно. Я не рассчитывал оказаться даже в твоем столетии.
Артемис был ошеломлен. Три года! Родители не видели его целых три года. Подумать страшно, каково им пришлось! Как он сможет загладить свою вину?
Чтобы заполнить напряженную тишину, Жеребкинс принялся пересказывать новости:
- Мульч по-прежнему занимается частным сыском. Контора не просто на плаву, она процветает. Он взял себе нового партнера. Никогда не догадаетесь кого. Штуку Фарта! Еще один преступник стал законопослушным гражданином. Что будет с Мульчем, когда он узнает, что ты вернулась! Каждый день мне звонил. Я уже устал объяснять этому гному основы квантовой физики.
Элфи взяла Артемиса за руку.
- Артемис, подумай, сколько жизней тебе удалось спасти. На это стоило потратить несколько лет.
Артемис смотрел прямо перед собой. Во время перехода смерть была бы катастрофой первого сорта, а то, что случилось, можно было смело отнести ко второму. Что он может сказать? Как объяснить?…
- Мне нужно домой, - сказал он голосом обычного четырнадцатилетнего подростка. - Жеребкинс, скажи пилоту, где я живу.
Кентавр фыркнул.
- Каждый агент Подземной полиции знает, где живет Артемис Фаул. Однако так далеко лететь не придется. Кое-кто ждет тебя на берегу. Давно ждет.
Артемис прижался лбом к стеклу иллюминатора. Он вдруг почувствовал страшную усталость, как будто не спал все эти три года. Как ему объяснить родителям, что с ним произошло? Он знал, что они чувствуют, потому что помнил, каково ему было, когда пропал отец. Может быть, его уже считают мертвым, как когда-то считали отца? Да, конечно, они будут счастливы снова увидеть его, но боль навсегда останется с ними.
Жеребкинс тем временем налаживал контакт с демонами.
- А это что у нас за малыш? - просюсюкал он, пощекотав бесенка под подбородком.
- Этот малыш - Номер Первый, - ответил Кван. - Самый могущественный колдун на планете. Он может ненароком поджарить твои мозги, например если ты будешь чесать его под подбородком без разрешения.
Кентавр резко отдернул руку.
- Понятно. Отличный парень. Уверен, мы поладим. А почему тебя зовут Номером Первым? Это что, кличка?
Номер Первый наслаждался ощущением магии, горячим потоком разливающейся по венам.
- У нас всех бесят называют по номерам, - ответил он. - Я думаю оставить себе это имя.
Кван был удивлен.
- Что? Ты не хочешь, чтобы твое имя начиналось на «кв»? Но такова традиция. У нас давно не было Квандри. А как насчет Кверти? Бесенок покачал головой.
- Я - Номер Один. Меня назвали Бесенком Номер Один, потому что я был не такой, как все. Раньше я этого стеснялся, а теперь горжусь. Я понятия не имею, где мы находимся и куда мы летим, но уже чувствую себя как дома.
Жеребкинс закатил глаза.
- Подождите, сейчас возьму носовой платок. Честно говоря, я считал, что демоны более воинственные и мужественные, а этот малыш изъясняется, будто герой бульварного романа.
- Малыш, который может поджарить твой мозг, - напомнил Кван.
- Герой бульварного романа, которые я так обожаю, - торопливо добавил Жеребкинс.
Номер Первый счастливо улыбнулся. Он был жив, и он помог спасти остров. Наконец-то он нашел свое место во вселенной. Теперь, когда Аббота больше нет, он сможет жить так, как пожелает. Первым делом, когда все успокоится, он разыщет демонессу с красными узорами, как у него, и поинтересуется, не разделит ли она с ним трапезу. Пища, конечно, будет готовой. Возможно, им с этой дамой найдется о чем поговорить.
Шаттл скользнул сквозь экран в утреннее небо. Острые скалы Ирландии, испещренные солнечными зайчиками, вздымались над волнами. День обещал быть хорошим. На севере виднелись облака, но не из тех, которые заставляют людей оставаться дома, опасаясь дождя.
На песчаных пляжах округлой бухты рыбаки уже растягивали свои сети. По берегам узкого пролива тут и там виднелись дома.
- Артемис, твоя остановка, - сказал Жеребкинс. - Мы высадим тебя за стеной старого причала. Через несколько дней я позвоню тебе, чтобы ввести в курс дела. - Кентавр положил руку юноше на плечо. - Волшебный народец благодарит тебя за помощь, но ты понимаешь, что все, что ты узнал, является конфиденциальной информацией. Ты не должен разглашать ее никому, даже родителям. Подумай, что ты им расскажешь кроме правды.
- Подумаю, - сказал Артемис.
- Хорошо. Я знаю, что было излишним тебе об этом напоминать. Кстати, человек, который тебе нужен, живет в небольшом коттедже с наружными ящиками для цветов на окнах. Передавай ему привет от меня. Артемис кивнул.
- Передам.
Пилот резко сбросил высоту и спрятал шаттл за заброшенным каменным зданием. Убедившись в том, что рядом никого нет, он зажег зеленую лампочку над задним люком.
Элфи помогла Артемису встать с сиденья.
- Никогда нам не удается просто поразвлечься и отдохнуть вместе, - сказала она.
Артемис едва не рассмеялся.
- Я знаю. Каждый раз случается какой-нибудь кризис.
- Если не банды гоблинов, то путешествующие во времени демоны. - Элфи поцеловала его в щеку. - Вероятно, я здорово рисковала сегодня. Вдруг половое созревание превратило бы тебя в вулкан?
- Я умею себя контролировать. Почти.
Элфи показала на свой новый голубой глаз. - Теперь мы всегда будем частью друг друга.
Артемис похлопал себя по скуле под карим глазом.
- Я всегда буду следить за тобой.
- Ты пытался пошутить? Боже, ты действительно растешь.
Артемис все еще не мог прийти в себя от потрясения.
- Неудивительно, ведь мне почти восемнадцать.
- Храни нас небо! Артемис Фаул получил права избирателя!
Артемис хмыкнул.
- Я голосую уже несколько лет. - Он постучал по телефону-«перстню». - Я позвоню тебе.
- Мне почему-то кажется, что нам о многом надо поговорить, - отозвалась Элфи.
Они обнялись, коротко, но крепко, и Артемис спустился по трапу. Сделав три шага, он остановился и обернулся, но не увидел ничего, кроме неба и моря.
Артемис Фаул понимал, что представляет собой достаточно странно зрелище для рыбацкого поселка Данкейд ранним утром: одинокий юноша в потрепанном костюме, с которого хлопьями осыпается пепел. Он поднялся по каменным ступеням и, споткнувшись, едва не упал на пристань.
Впереди он увидел небольшую группку людей, сидевших на бетонных кнехтах. Один рыбак с растрепанной бородой рассказывал безумную историю о шестиметровой волне, которую он видел ночью и которая просто испарилась, так и не докатившись до берега. Рассказывал хорошо, постоянно жестикулируя и даже изображая голосом шум волн. Другие рыбаки кивали ему, а за спиной приятеля подмигивали друг другу и жестами показывали, что тот, должно быть, здорово перебрал.
Артемис прошел мимо и направился по набережной к коттеджу с ящиками для цветов.
«Цветы на окнах. Кто бы мог подумать?» - усмехнулся он про себя.
У двери обнаружилась цифровая клавиатура, которая выглядела крайне нелепо на таком деревенском доме, но Артемис и не ожидал увидеть ничего другого. Он ввел свой день рождения, потом ноль-один-ноль-девять, чтобы отключить замок и сигнализацию.
Внутри царил полумрак - шторы были задернуты, а свет выключен. Артемис оказался в аскетически обставленной гостиной, рядом находилась кухня, в которой не было ничего лишнего, а из мебели имелись лишь стул и крепкий деревянный стол. Телевизор отсутствовал, зато вдоль стен стояли грубые стеллажи с сотнями книг самых разных жанров. Когда глаза Артемиса привыкли к полумраку, он разглядел на некоторых корешках названия: «Горменгаст», «Искусство войны» и «Унесенные ветром»…
- Ты не перестаешь меня удивлять, старый друг, - пробормотал Артемис и, протянув руку, коснулся корешка «Моби Дика».
Когда он проводил пальцем по вытисненным буквам, на его ладони появилась красная точка.
- Ты знаешь, что это такое? - услышал он низкий рокочущий голос за спиной.
Если бы гром умел говорить, он говорил бы именно так.
Артемис кивнул. Сейчас нельзя было кричать или делать резкие движения.
- Хорошо, - продолжал голос. - Значит, ты понимаешь, что произойдет, если ты чем-нибудь меня огорчишь?
Артемис снова кивнул.
- Вот и умница. А теперь сцепи руки на затылке и повернись.
Артемис подчинился и увидел крупного мужчину с густой бородой и длинными волосами, связанными на затылке в конский хвост. И борода, и волосы были обильно пересыпаны сединой. Лицо мужчины было знакомым, и в то же время в нем многое изменилось. Вокруг глаз стало больше морщинок, глубокая складка залегла между бровями…
- Дворецки? - сказал Артемис. - Это ты там за всей этой растительностью?
Дворецки отшатнулся как от удара. Глаза его широко раскрылись от удивления, горло пересохло.
- Артемис? Это… Но возраст! Я всегда думал…
- Туннель времени, старина, - объяснил Артемис. - Мы расстались только вчера.
Убедить Дворецки было не так-то просто. Он подошел к окну и второпях сорвал шторы вместе с карнизом. Розовый свет восходящего солнца заполнил маленькую комнату. Дворецки повернулся к своему юному гостю и взял его лицо в ладони. Толстыми пальцами он стер грязь со щек Артемиса.
От того, что он увидел в глазах юноши, у Дворецки едва не подкосились ноги.
- Артемис, это и правда ты! А я уже начал думать… Нет-нет. Я знал, что ты вернешься. - Он добавил более уверенно: - Знал. Всегда знал.
Телохранитель сжал Артемиса в объятиях, способных сломать хребет медведю. Артемис готов был поклясться, что слышал всхлип, но, когда Дворецки отпустил его, телохранитель выглядел, как всегда, мужественным и суровым.
- Извини за волосы и бороду. Старался ничем не отличаться от местных жителей. Как прошло… путешествие?
Артемис почувствовал, как на глаза наворачиваются слезы.
- Гм…Оно было богато событиями. Если бы не Элфи, нам вряд ли удалось бы вернуться.
Дворецки внимательно рассматривал лицо Артемиса.
- Ты изменился. Мой бог, глаза!
- Да. Теперь у меня один глаз Элфи. Это долгая история.
Дворецки кивнул.
- У нас еще будет время поговорить. Сейчас нужно сделать звонки.
- Звонки? - переспросил Артемис. - Не один звонок?
Дворецки снял с подставки беспроводный телефон.
- Нужно позвонить твоим родителям. И Минерве.
Артемис был приятно удивлен.
- Минерве?
- Да. Она несколько раз приезжала сюда. На самом деле, проводила здесь все каникулы. Мы стали добрыми друзьями. Она научила меня читать художественную литературу.
- Я вижу.
Дворецки направил на Артемиса антенну телефона.
- Постоянно твердит: Артемис это, Артемис то. Она убедила себя в том, что ты особенный. Тебе придется постараться, чтобы ее не разочаровать.
Артемис проглотил комок в горле. Он надеялся отдохнуть, а не сражаться в интеллектуальных поединках.
- Конечно, она выросла, - продолжал Дворецки, - хотя ты остался прежним. Стала настоящей красавицей. Ум острый, как самурайский меч. Получишь удовольствие, если сразишься с этой молодой леди в шахматы.
«Впрочем, - подумал Артемис, - ничто так не способствует тренировке ума, как поединок с сильным соперником. Но это может подождать».
- Мои родители?
- Ты разминулся с ними. Приезжали вчера на выходные. Обычно они останавливаются в местной гостинице… - Дворецки положил руку Артемису на плечо. - Последние годы… были для них просто ужасными. Я все рассказал им, Артемис. Не мог иначе.
- Они тебе поверили?
Дворецки пожал плечами.
- Иногда верили. Однако, как правило, мои рассказы о волшебном народце только еще больше расстраивали их. Они думали, что я схожу с ума из-за чувства вины. Теперь ты снова с нами, но прошлого уже не вернешь. Только чудо поможет стереть из памяти мои рассказы и их страдания.
Артемис медленно кивнул. Чудо. Он поднял руку. Когда он упал на пристани, то содрал кожу на ладони. Юноша сосредоточился, пять синих искорок появились на кончиках пальцев, перетекли на ссадину и стерли ее, как влажная тряпка стирает грязь. У него осталось больше магии, чем он признался Элфи.
- Возможно, чудо мы устроим.
Дворецки уже устал удивляться.
- Новый фокус, - лаконично заметил он.
- В туннеле времени мне удалось приобрести не только новый глаз.
- Понятно, - сказал Дворецки. - Только не показывай свои фокусы близнецам.
- Не волнуйся, - сказал Артемис. - Не буду.
И только потом до него дошел смысл слов старого друга.
- Каким еще близнецам?!
Дворецки улыбнулся и набрал номер поместья Фаулов.
- Может быть, время остановилось для тебя, старший брат, но не для других.
Артемис устало опустился на единственный стул.
«Старший брат?… - ошеломленно повторил он про себя. - Близнецы!…»

Предыдущая страница 29


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

    • ГЛАВА 1
      СКАЧОК В ПРОШЛОЕ       (Страница 1)
      • Барселона, Испания (Страница 1)
    • ГЛАВА 2
      ШТУКА ФАРТ       (Страница 2)
      • Гавань, Нижние Уровни (Страница 2)
    • ГЛАВА 3
      НОМЕР ПЕРВЫЙ       (Страница 5)
      • Остров Гибрас, Чистилище (Страница 5)
      • Школа бесенят (Страница 5)
    • ГЛАВА 4
      БЕСПЛОДНАЯ ПОПЫТКА       (Страница 6)
      • Театр Массимо Беллини, Катания, Восточная Сицилия (Страница 6)
      • Остров Гибрас, Чистилище (Страница 8)
      • Театр Массимо Беллини, Сицилия (Страница 8)
    • ГЛАВА 5
      ПО СЛЕДАМ ПОХИТИТЕЛЕЙ       (Страница 9)
      • Туретт-сюр-Лу, Франция, Лазурный берег (Страница 10)
    • ГЛАВА 6
      И В ХАРЧЕВНЮ ВОШЕЛ ГНОМ       (Страница 10)
      • Гавань, Нижние Уровни (Страница 10)
    • ГЛАВА 7
      ПРОГУЛКА БОБО       (Страница 11)
      • Шато Парадизо, Франция, Лазурный берег (Страница 11)
    • ГЛАВА 8
      БЕСКРОВНАЯ ПОБЕДА       (Страница 13)
      • Шато Парадизо (Страница 13)
    • ГЛАВА 9
      ОБМЕН РОЛЯМИ       (Страница 16)
      • Шато Парадизо (Страница 16)
    • ГЛАВА 10
      КОРОЛЬ КИНГ КОНГ       (Страница 17)
      • Шато Парадизо (Страница 17)
    • ГЛАВА 11
      ПОД НЕБЕСАМИ       (Страница 19)
      • Тайбей, Тайвань (Страница 19)
      • «Тайбей 101» (Страница 19)
    • ГЛАВА 12
      БЕСЕДА С КАМНЕМ       (Страница 20)
      • «Тайбей 101», сороковой этаж, галерея «Канарейка» (Страница 20)
    • ГЛАВА 13
      ВНЕ ВРЕМЕНИ       (Страница 23)
    • ГЛАВА 14
      БЕССМЕННЫЙ ВОЖДЬ       (Страница 24)
      • Остров Гибрас (Страница 24)
    • ГЛАВА 15
      ДОЛГИЙ ПУТЬ ДОМОЙ       (Страница 26)
    • ГЛАВА 16
      ТОЧКА ВОЗВРАТА       (Страница 28)


Йон Колфер

Затерянный мир

Цикл: "Артемис Фаул" - 6

 Читать книгу

Аннотация

Из дневника Артемиса Фаула: «Как я и ожидал, Жеребкинс по прежнему пытается следить за мной. Только в своем компьютере я обнаружил с десяток шпионских устройств. Что ж, как говорят герои кинобоевиков, «в эту игру можно играть вдвоем». Мне удалось перенаправить действие программ шпионов, и теперь наш любознательный кентавр видит в моем компьютере только то, что я ему позволяю видеть, зато я имею полный доступ к его базе данных.Просматривая файлы Жеребкинса, я почти сразу же наткнулся на нечто интересное. Оказывается, кроме известных мне ветвей волшебного народца – эльфов, гномов, пикси и так далее, – существует еще одна, восьмая ветвь. Демоны. До сих пор мне не доводилось сталкиваться с ними лишь потому, что они покинули наш мир много лет назад, причем весьма необычным способом: через туннель во времени. Известно также, что некоторые демоны порой попадают на Землю. Место и время материализации можно вычислить. Эта задача по силам только блестящему уму, а значит, стоит попробовать...»

Создание книги: D_Shag (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://www.liveinternet.ru
Над дизайном работали: Spider, Elfin, Angel


Йон Колфер - Биография

Йон Колфер

На основную страницу

Биография

Йон Колфер родился в 1965 году в небольшом городке Уэксфорд, что на побережье юго-восточной части Ирландии. Его мать – актриса, а отец – преподаватель истории. С самого детства Йон мечтал стать учителем и так же, как Колфер-старший, стрелять в учеников из водяного пистолетика за орфографические ошибки.

После окончания педагогического колледжа в Дублине, Йон в течение нескольких лет был обычным преподавателем начальных классов, а по ночам сочинял сказки про эльфов, лепреконов, гоблинов и прочую нечисть. Иногда он читал их своим ученикам, если оставалось свободное время от урока.

«Артемис Фаул» – уже не первое его произведение. В 1995 году Йон написал приключенческую книгу «Бенни и Омар» – о дружбе юного ирландца и мальчика из Туниса. Повесть была опубликована только спустя три года, но зато почти сразу стала бестселлером. За ней последовали несколько томов продолжения, но всемирную известность Йону Колферу принес именно роман о юном злом гении Артемисе Фауле. Автору пришлось оставить школу, чтобы участвовать в рекламной кампании своих книг. Колфер неоднократно признавался в своих интервью, что оказался не готов к такой популярности и что ему хотелось бы вернуться к преподаванию. Но, скорее всего, в ближайшие несколько лет он не сможет этого сделать: с каждым днем у Артемиса Фаула становится все больше поклонников.

«Я уверен, что дети намного умнее, чем взрослые обычно про них думают. Это одна из причин, по которой я написал «Артемиса Фаула». Мне понравилась мысль, что главный герой может быть злодеем. Думаю, детей это тоже очень заинтересует. Зачастую я размышлял несколько дней, чтобы придумать очередную гениальную идею, которая придет в голову моему герою за считанные секунды», – говорит Колфер.

Йон считает, что как писателю ему очень помогло его ирландское происхождение: «Нам с четырех лет преподают мифологию. Поэтому у человека складывается определенный образ мышления, позволяющий писать сказки об эльфах и гоблинах. Ирландия является неотъемлемой частью всех моих книг».

Голливудская киностудия «Мирамакс» собирается экранизировать первую книгу про юного злодея. Йон Колфер убеждает сотрудников киностудии, что снимать фильм нужно только в Ирландии: «Все места, которые я представлял себе, когда писал книгу, находятся именно здесь. Даже идея огромного дома главного героя пришла мне в голову, когда я прогуливался неподалеку от одного поместья в графстве Вексфорд».