Йон Колфер - Секретные материалы

1 Йон Колфер

Посвящается Финну, лучшему другу Артемиса

ПОСВЯЩЕНИЕ

Глава 1
И ПРИШЕЛ ПАУК

Сидней, Австралия. Где-то в порту

- Главное в боли то, майор Хвоец, - сказал старый эльф, поставив на стол небольшую деревянную шкатулку, - что она болезненна.
Хвоецу было слишком худо, чтобы он мог по достоинству оценить каламбур. Вещество, которым незнакомец зарядил шприц, не торопилось прекращать свое действие.
- Кто ты?.. Зачем меня?..
Хвоец не мог построить ни одной законченной фразы. Затуманенный мозг отказывался складывать слова.
- Успокойтесь, майор, - посоветовал мучитель. - Не пытайтесь бороться с действием сыворотки. Будет только хуже.
- Сыворотки? - прохрипел Хвоец.
- Моего собственного приготовления. Я не могу воспользоваться магией, поэтому вынужден полагаться на дары природы. Сыворотка, о которой идет речь, была составлена из равных частей молотых соцветий динь-динь и яда кобры. Не смертельна в малых дозах, но крайне эффективна в качестве успокоительного.
Страх пронзил мглу, окутывавшую разум майора, словно горячая кочерга - снег.
- Кто ты?
Старческое лицо незнакомца скривилось в гримасе детской злости.
- Можешь называть меня капитаном. Ты не помнишь меня, майор? Попытайся вернуться в первые дни своей службы в Корпусе. Знаю, это было много веков назад, но ты уж напряги память. Волшебный народец постоянно пытается навечно забыть обо мне. Но на самом деле я всегда рядом.
Майор хотел было сказать: «Да, конечно, припоминаю», но интуиция подсказывала ему, что ложь может оказаться гораздо опаснее правды. А правдой было то, что он представления не имел, когда и при каких обстоятельствах мог видеть этого старого эльфа. По крайней мере, до сегодняшнего дня, когда угодил к нему в лапы в районе доков. Сигнал беглого гнома привел Хвоеца к этой хижине, потом старый эльф выстрелил в него шприцем. Майор пришел в себя, будучи на совесть привязан к стулу, и теперь вынужден был выслушивать разглагольствования о природе боли.
Старый эльф открыл бронзовые защелки на шкатулке и с благоговением приподнял крышку. Майор Хвоец успел заметить бархатную обивку - красную, как кровь.
- Итак, мой мальчик, мне нужна информация. Информация, доступная только майору Корпуса.
Капитан достал из шкатулки кожаный мешочек. Внутри мешочка была еще какая-то коробочка, острые кромки которой растягивали кожу.
Хвоец часто задышал.
- Я ничего тебе не скажу.
Старик одной рукой развязал шнурок мешочка. Коробочка внутри блестела, отбрасывая тусклый свет на бледное лицо эльфа. Морщины вокруг глаз старика стали еще более темными и заметными, сами же глаза горели лихорадочным огнем.
- Итак, майор. Момент истины. Час вопросов.
- Окажи себе услугу, капитан, завяжи мешочек, - с наигранной дерзостью, совершенно не соответствовавшей его состоянию, посоветовал майор Хвоец. - Я - офицер Корпуса. Не думаешь же ты, что сможешь уйти от ответа, если причинишь мне вред?
Капитан печально вздохнул.
- И рад бы завязать его, да не могу. То, что находится внутри, рвется на свободу, чтоб выполнить свою работу. Не думаю, что кто-либо придет тебе на помощь. Я поработал над твоим шлемом и послал сообщение о неисправности. На Полис-Плаза считают, что у тебя неполадки со связью, и начнут волноваться лишь через несколько часов.
Старый эльф достал из мешочка стальной предмет. Это была клетка из мелкоячеистой сетки, в которой сидел крошечный серебристый паучок с ножками настолько тонкими, что острия коготков невозможно было разглядеть невооруженным глазом. Старик поднес клетку к лицу Хвоеца. Паук внутри забился в голодном бешенстве, всего в нескольких дюймах от носа майора.
- Они такие острые, что могут резать воздух, - заметил капитан.
И правда, мельтешащие ножки паука словно оставляли в воздухе быстро затягивающиеся разрезы.
Едва паук был извлечен на свет, старый эльф весь преобразился. Теперь он был вершителем судеб или по крайней мере одной судьбы. Он даже как будто стал выше ростом. Красные искорки заплясали в его глазах, хотя в хижине не было никакого источника света. Из-под пальто выбился наружу кружевной воротник старой парадной формы ЛеППРКОНа.
- Итак, мой юный эльф, я задаю вопрос и повторять не буду. Отвечай быстро, или испытаешь мой гнев.
Майор Хвоец дрожал от страха и холода, но не открывал рта.
Капитан нежно коснулся клеткой подбородка майора.
- Итак, вопрос. Где майор Крут будет проводить очередное посвящение в Корпус?
Майор заморгал, чтобы выступивший на лбу пот не заливал глаза.
- Посвящение? В каком месте? Я не знаю, капитан, честно. Недавно служу в Корпусе.
Капитан поднес клетку еще ближе к лицу Хвоеца. Серебристый паучок метнулся вперед, поцарапав щеку майора.
- Где будет Джулиус?! - взревел капитан. - Выкладывай!
- Нет, - сказал пленник и стиснул зубы. - Тебе не сломать меня.
Голос капитана от ярости сорвался на визг.
- Видишь, во что я превратился? В этом человечьем мире я старею!
Бедный майор Хвоец приготовился достойно встретить смерть. Все задание, от начала до конца, оказалось ловушкой.
- Из-за этого подлеца Джулиуса я больше не могу жить в Гавани! - в исступлении вопил капитан. - Он выселил меня, словно какого-нибудь заурядного предателя! Изгнал в вонючую выгребную яму мира людей! Когда он привезет очередного капрала для посвящения, мы будем ждать его - я и мои старые верные друзья. Мы отомстим, пусть это и не вернет нам Гавани.
Капитан резко оборвал свою пламенную речь. Он и так сказал слишком много, а время работало против него. Пора было заканчивать.
- Ты пришел сюда, чтобы найти беглого гнома, но никакого гнома не было. Мы фальсифицировали спутниковые изображения, чтобы заманить в ловушку офицера Корпуса. Пришлось ждать целых два года, прежде чем Джулиус прислал майора.
В его словах был смысл. Только офицер рангом не ниже майора мог знать, где будет проходить обряд посвящения.
- И теперь, попав в мои руки, ты скажешь все, что мне нужно!
Старик зажал майору Хвоецу нос. Майор крепился как мог, но в конце концов не выдержал и приоткрыл рот, чтобы глотнуть воздуха. Капитан только этого и ждал - в мгновение ока он вставил клетку между зубов Хвоеца и открыл дверцу. Паучок молниеносно скрылся в пищеводе молодого эльфа. Тварь двигалась так быстро, что глаз не успевал за ней уследить. Мелькнуло размытое серебристое пятнышко - и все…
Капитан отбросил клетку в сторону.
- Все кончено, майор. Ты покойник.
Хвоец непроизвольно вздрогнул, когда острые как бритва ножки паука впились в слизистую оболочку желудка.
- Представляю, как тебе больно. Внутренние травмы - наиболее мучительные из всех, - заметил старый эльф. - Какое-то время магия будет исцелять твое тело, но скоро силы у тебя иссякнут, и мой маленький дружок разгуляется вволю.
Хвоец знал, что старик говорит правду. Его «дружок» принадлежал к виду голубых туннельных пауков. Эти твари используют ножки в качестве зубов и измельчают мясо, прежде чем всосать его неким подобием десен. Причем предпочитают разрушать организм жертвы именно изнутри. Рой этих крошечных чудовищ может одолеть даже тролля. А одного паука более чем достаточно, чтобы убить эльфа.
- Я могу тебе помочь, - сказал капитан, - если ты согласишься помочь мне.
Хвоец едва сдерживался, чтобы не закричать от боли. Магия пыталась залечить нанесенные пауком раны, но исцеление происходило все медленней и медленней.
- Нет. Я ничего тебе не скажу, - проговорил он сквозь стиснутые зубы.
- Отлично. Ты умрешь, а я задам этот же вопрос другому офицеру, которого пришлют тебе на выручку. Конечно, он тоже может отказаться мне помочь, но ничего, пауков у меня много, хватит на всех.
Хвоец попытался рассуждать хладнокровно. Ему необходимо выпутаться из этой передряги живым и предупредить командира. А это можно сделать только одним способом.
- Ладно, твоя взяла. Убей паука.
Капитан схватил Хвоеца за подбородок.
- Сначала - ответ. Где будет следующее посвящение? И не пытайся обмануть меня, я догадаюсь.
- На островах Крачек, - простонал майор.
Лицо старого эльфа расплылось в торжествующей улыбке безумца.
- Я знаю, где это. Когда?
- Через неделю, - пробормотал Хвоец, сгорая от стыда.
Капитан хлопнул пленника по плечу.
- Молодец. Ты сделал мудрый выбор. Не сомневаюсь, ты поступил так, чтобы остаться в живых и предупредить моего брата.
От потрясения Хвоец даже забыл о боли. Брата?! Этот эльф - брат Джулиуса Крута? Майор знал эту историю. Все знали.
Капитан улыбнулся.
- Теперь тебе известна моя тайна. Я - опальный капитан Финт Крут. Джулиус охотился за своим родным братом, а теперь я буду охотиться за ним.
Хвоец вздрогнул: в его желудке появился десяток крошечных сквозных ранок.
- Убей эту тварь, - взмолился он.
Финт Крут достал из кармана небольшой термос.
- Хорошо, но не думай, что тебе удастся кого-нибудь предупредить. В шприце было средство, вызывающее потерю памяти. Через пять минут все случившееся превратится в сон за пределами твоего понимания.
Капитан Крут открыл термос, и Хвоец с облегчением вдохнул густой аромат крепкого кофе. Голубой туннельный паук - гиперактивное и сверхчувствительное существо с очень слабым сердцем, кофеин неминуемо вызовет у него сердечный приступ со смертельным исходом.
Финт Крут влил обжигающую жидкость в горло Хвоеца. Майор поперхнулся, но заставил себя проглотить ее. Эффект последовал спустя несколько секунд: сперва паук начал метаться по желудку, но постепенно затих, и мучения прекратились.
Хвоец облегченно вздохнул и закрыл глаза, пытаясь сосредоточиться на том, что с ним произошло.
- Отлично, - хихикнул капитан Крут. - Ты пытаешься закрепить воспоминания, чтобы их можно было восстановить под гипнозом. Не старайся. Я ввел тебе не совсем обычное средство. Тебе повезет, если сможешь вспомнить, какого цвета небо.
Хвоец уныло повесил голову. Он предал своего командира, но ничего не добился. Через неделю Джулиус Крут попадет в ловушку на островах Крачек. В месте, которое он, майор Хвоец, выдал врагу.
Финт застегнул пальто, спрятав под ним старую форму.
- Пока, майор. Благодарю за помощь. Поначалу тебе будет трудно сосредоточиться, а к тому времени, когда ты окончательно придешь в себя, ремни, которыми ты связан, должны раствориться.
Капитан Крут открыл дверь хижины и скрылся в ночи. Хвоец проводил его взглядом, но буквально через мгновение уже не готов был поклясться, что когда-либо видел капитана.

Глава 2
МОКРОЕ ДЕЛО

Королевский бульвар, Гавань, Нижние Уровни. Неделю спустя…

Капрал Элфи Малой регулировала уличное движение на Королевском бульваре. По уставу офицеры полиции Нижних Уровней должны патрулировать улицы парами, но на другом берегу реки проходил финальный матч лиги по хрустьболу, поэтому ее напарник патрулировал боковую линию на Вестсайдском стадионе.
Элфи неторопливо вышагивала по бульвару. В компьютеризированном спецкостюме регулировщика она выглядела просто великолепно. Комбинезон мог отображать на нагрудном дисплее не только все общие команды, но и восемь строк текста. Кроме того, костюм был закодирован на ее голос, и когда Элфи приказывала водителю остановиться, команда дублировалась на груди желтыми светящимися буквами.
Поступая в Полицейскую академию Нижних Уровней, Элфи, конечно, мечтала вовсе не о том, чтобы стать ходячим дорожным знаком. Однако каждый капрал должен отработать определенное время на улице, прежде чем ему или ей разрешат выбрать специальность. Элфи регулировала движение уже шесть месяцев и порой начинала сомневаться в том, что ее мечты попасть в Разведывательный Корпус когда-нибудь осуществятся. Если начальство все же решит предоставить ей такую возможность и если она успешно пройдет посвящение, то станет первой женщиной, которой удалось получить назначение в Корпус. Элфи это обстоятельство нисколько не пугало. Она была упряма от природы, и дополнительные трудности лишь подстегивали ее пыл. Она намеревалась не только с честью пройти обряд посвящения, но и побить рекорд, установленный капитаном Трубой Келпом.
В тот день на бульваре было тихо и спокойно. Все жители Гавани собрались на Вестсайдском стадионе, чтобы насладиться игрой, жареными овощами и грибными бургерами. Все, кроме нее, немногочисленных служащих и владельца автофургона, который был с нарушением правил припаркован на разгрузочной площадке ресторана.
Проведя сенсором перчатки по бамперу, Элфи просканировала штриховой код лилового фургона. Буквально через несколько секунд центральный сервер Легиона переслал файл в ее шлем. Как оказалось, фургон принадлежал мистеру И.Файберу - спрайту, за которым числился длинный список нарушений.
Элфи отстегнула клапан на «липучке», закрывавший портативный дисплей на ее запястье. Запустив программу штрафов за нарушение правил парковки, она сняла со счета мистера Файбера нужную сумму. При этом она поймала себя на том, что испытывает злорадное удовлетворение, наказывая нарушителя, и подумала, что это, пожалуй, единственная радость, которую может принести работа в отделе транспортной полиции,
И тут в фургоне что-то заворочалось. Что-то большое. Фургон даже закачался.
Элфи постучала по тонированному стеклу.
- Мистер Файбер, выйдите из машины.
Ответа из салона не последовало, но фургон стал раскачиваться еще сильнее. Внутри кто-то был. Причем кто-то значительно крупнее и тяжелее спрайта.
- Мистер Файбер, откройте дверь, иначе мне придется произвести обыск.
Элфи попыталась разглядеть, что происходит в салоне, но у нее ничего не получилось - шлем регулировщика не был оснащен фильтрами, которые позволяют видеть сквозь тонированные стекла. Судя по всему, в фургоне находилось какое-то животное, а это уже серьезное нарушение. Перевозка животных в личном транспортном средстве категорически запрещена. Не говоря уже о том, что это жестоко и противоречит нормам морали. Волшебный народец употреблял мясо некоторых животных в пищу, но никогда не держал домашних питомцев. Если владелец фургона был замешан в контрабанде каких-то животных, вполне вероятно, что он получал их непосредственно с поверхности.
Элфи уперлась руками в боковую стенку фургона и налегла изо всех сил. Машина мгновенно завибрировала и закачалась так сильно, что едва не опрокинулась.
Элфи отошла от фургона. Придется вызывать подкрепление.
- Э… какие-то проблемы, офицер?
Элфи обернулась. Рядом с ней парил спрайт. Спрайты всегда парят, когда нервничают.
- Сэр, эта машина принадлежит вам?
Крылышки спрайта затрепетали пуще прежнего, и он приподнялся еще дюймов на шесть.
- Да, офицер, я - Илой Файбер, владелец этого фургона.
Элфи подняла забрало шлема.
- Опуститесь на землю, сэр. На Королевском бульваре летать запрещено. Об этом говорят все знаки.
Файбер медленно опустился на землю.
- Да, конечно, офицер. Прошу прощения.
Элфи попыталась определить по лицу Файбера, виноват ли он в нарушении закона. Бледно-зеленая кожа спрайта блестела от пота.
- Вас что-то беспокоит, мистер Файбер? Файбер кисло улыбнулся.
- Нет. Беспокоит? Нет, все в порядке. Просто немного опаздываю. В наши дни приходится вечно куда-то спешить. Такова жизнь, сами знаете…
Фургон вновь закачался.
- Что у вас там? - спросила Элфи.
Улыбка застыла на лице Файбера.
- Ничего особенного. Несколько полок в разобранном виде. Скорее всего, одна из них упала.
Он лгал. Элфи ни секунды в этом не сомневалась.
- Правда? Много же у вас там полок, потому что это - пятая. Откройте фургон, пожалуйста.
Крылья спрайта снова затрепетали.
- Насколько мне известно, я не обязан этого делать. Разве вам не нужен ордер?
- Нет. Мне нужно только достаточное основание. У меня есть основания считать, что вы незаконно перевозите животных.
- Животных? Что за чушь. Кроме того, я не могу открыть фургон. Кажется, потерял чип…
Элфи сняла с пояса универсальную отмычку и прижала датчик к задней двери фургона.

1 Следующая страница


Секретные материалы 2

- Хорошо. Ставлю вас в известность о том, что открываю данный фургон для того, чтобы проверить, нет ли в нем незаконно перевозимых животных.
- Разве мы не должны подождать адвоката?
- Нет. Животные умрут от старости.
Файбер шарахнулся от машины.
- Я бы очень не советовал вам это делать.
- Еще бы.
Универсальная отмычка пискнула, и задняя дверь фургона распахнулась. Элфи увидела перед собой огромный дрожащий куб оранжевого желе. Это был гидрогель, который используют для безопасной перевозки раненых обитателей моря. В гидрогеле животные могут дышать и в то же время надежно защищены от тряски во время движения. Стайка скумбрии пыталась плавать в замкнутом пространстве фургона. Рыб, без сомнения, везли в какой-то подпольный рыбный ресторан.
Вероятно, гель сохранил бы свою первоначальную форму, если б рыбы разом не решили поплыть на свет. Совместными усилиями они вытолкнули куб из фургона. Оказавшись снаружи, он попал под действие силы тяжести и мгновенно расплылся желейной кляксой. Элфи захлестнула волна благоухающего рыбой геля и самой рыбы. Вонючая субстанция обнаружила в форменном комбинезоне эльфийки отверстия, о наличии которых она и не подозревала.
- Д'арвит! - выругалась офицер Малой, падая на спину.
Одновременно с ее падением по несчастливому стечению обстоятельств произошли два события: во-первых, замкнулись схемы ее спецкостюма, во-вторых Элфи поступил вызов с Полис-Плаза - оттуда сообщили, что ее хочет видеть майор Джулиус Крут. Немедленно.

Полис-Плаза, Нижние Уровни

Элфи сдала Файбера дежурному и бегом бросилась через двор к кабинету Джулиуса Крута. В ее намерения не входило заставлять главу ЛеППРКОНа ждать. Возможно, настал момент ее посвящения. Наконец-то!
В кабинете майора кто-то был. Элфи видела силуэты голов сквозь полупрозрачное стекло. Головы качались и кивали.
- Капрал Малой прибыла по приказанию майора Крута, - с трудом переводя дыхание, представилась она секретарше.
Секретарша - пикси средних лет с вопиюще-розовым перманентом - подняла на нее взгляд и, мгновенно забыв о других делах, удостоила Элфи глубочайшим вниманием.
- Вы хотите предстать перед майором в таком виде? - поинтересовалась пикси.
Элфи стряхнула несколько капель гидрогеля с формы.
- Да. Это всего лишь гель. Я прямо с дежурства. Майор Крут поймет.
- Вы уверены?
- Так точно. Я непременно должна присутствовать на этом собрании.
Улыбка секретарши плохо маскировала брезгливую гримасу.
- Хорошо, проходите.
При иных обстоятельствах Элфи, несомненно, заподозрила бы неладное, но в тот раз подозрения покинули ее так же быстро, как она сама покинула приемную, проскользнув в дверь кабинета.
В кабинете разговаривали двое. В одном из них Элфи узнала Джулиуса Крута. Это был широкоплечий эльф со стрижкой ежиком, в углу его рта была зажата грибная сигара. Лицо второго тоже было знакомо Элфи: Труба Келп, живая легенда Корпуса, офицер, которому только за последний год удалось успешно выполнить более дюжины миссий. Во всех полицейских барах частенько судачили о его подвигах.
Увидев Элфи, Крут замер.
- Да? В чем дело? Что-то случилось с канализацией?
- Н-нет, - заикаясь, ответила Элфи. - Капрал Малой прибыла по вашему приказанию, сэр.
Крут встал, его щеки покрылись красными пятнами. Майор являл собой наглядную картину очень недовольного жизнью эльфа.
- Малой. Ты - эльфийка?
- Так точно, сэр. Признаюсь чистосердечно.
Крут, похоже, был не в том настроении, чтобы по достоинству оценить ее иронию.
- Мы не на свидании, Малой. Шутки юмора оставь при себе.
- Есть, сэр. Никаких шуток.
- Вот и хорошо. Я полагал, что ты - эльф, учитывая результаты тестов на пилота. Ни одной женщине не удавалось добиться таких высоких результатов.
- У меня такие же сведения, сэр.
Майор присел на край стола.
- Ты - восьмидесятая женщина, которой удалось вплотную приблизиться к посвящению, но ни одна его пока еще не прошла. Департамент борьбы за равные права вопит о половой дискриминации, поэтому твоим посвящением я решил заняться лично.
Элфи нервно сглотнула, безуспешно пытаясь избавиться от комка в горле.
- Лично?
Крут улыбнулся.
- Именно так, капрал. Мы с тобой отправимся навстречу этому маленькому приключению. Только ты и я. Как тебе эта перспектива?
- Отлично, сэр. Большая честь для меня.
- Молодец. Так держать. - Крут принюхался. - Что за вонь?
- Я регулировала движение, сэр. Пришлось задержать контрабандиста. Он промышлял рыбой.
Крут снова втянул носом воздух.
- Я так и думал, что дело в рыбе. То-то твоя форма местами оранжевая.
Элфи сняла каплю геля с рукава.
- Гидрогель, сэр. Контрабандист использовал его для перевозки рыбы.
Крут поднялся со стола.
- Малой, ты знаешь, чем на самом деле занимаются офицеры Корпуса?
- Так точно, сэр. Они выслеживают сбежавших на поверхность подземных жителей, сэр.
- На поверхность, Малой. Где живут люди. Мы должны быть незаметными, ничем не выделяться. Сможешь справиться с этим?
- Так точно, майор, смогу.
Крут выплюнул сигару в утилизатор.
- Хотелось бы верить. Возможно, я и поверил бы, если бы не это. - Крут указал пальцем на грудь Элфи.
Элфи опустила взгляд. Неужели майора так рассердили несколько капель геля и запах рыбы?
Нет, конечно.
На нагрудном дисплее горело всего одно слово, написанное крупным жирным шрифтом. Слово, которое вырвалось у Элфи, когда гидрогель замкнул схемы костюма.
- Д'арвит, - едва слышно выругалась она.
Именно это и значилось у нее на груди.

Шахта Е1

Из кабинета майора все трое проследовали прямо к Е1 - шахте, которая выходит на поверхность в Таре, Ирландия. Капралам не отводилось никакого времени на подготовку к посвящению, потому что на службе в Корпусе времени на сборы нет никогда. Преступники не согласовывают время побега с полицией. Они сбегают тогда, когда им представляется удобный случай, и офицер Корпуса должен быть готов в любой момент отправиться в погоню.
На поверхность им предстояло подняться на шаттле Корпуса. Элфи не только не дали оружия, у нее отобрали даже шлем. И лишили магии, уколов булавкой большой палец. Булавку не убирали, пока вся магия, до последней капли, не была истрачена на исцеление раны.
Капитан Труба Келп объяснил необходимость этой меры, залечивая крошечную ранку на пальце капрала собственной магией:
- Ты можешь оказаться на поверхности без оружия, без связи, без магии и тем не менее должна будешь выследить беглеца. А он, в свою очередь, наверняка попытается выследить тебя. Если ты не способна справиться с заданием голыми руками, тебе нечего делать в Корпусе.
Элфи ожидала чего-то подобного. Все выпускники Полицейской академии слышали от ветеранов множество рассказов о посвящении. Сейчас она гадала, в какой адской дыре ей предстоит оказаться и на кого придется охотиться.
Она смотрела на проносившиеся в иллюминаторе шаттла стены шахты. На самом деле шахты были пробитыми магмой гигантскими жерлами, которые тянулись от ядра земли до самой поверхности. Волшебный народец освоил несколько из этих туннелей, сделал из них выходы по всему миру и построил наверху и внизу терминалы для шаттлов. По мере развития человеческой техники многие станции были вынужденно закрыты или уничтожены. Если бы вершки обнаружили терминал, они легко могли бы проникнуть прямо в Гавань.
В критических ситуациях офицеры Корпуса поднимались в титановых капсулах вместе с выбросами магмы. Это был самый быстрый способ преодолеть пять тысяч миль до поверхности. На этот раз Элфи и ее сопровождающие путешествовали в шаттле Корпуса с относительно низкой скоростью восемьсот миль в час. Крут включил автопилот и вернулся в салон, чтобы дать Элфи последние инструкции.
- Мы направляемся к островам Крачек, - сказал майор Крут, включая над столом для совещаний голографическую карту. - Это небольшой архипелаг у восточных берегов Ирландии. Точнее говоря, мы направляемся на Терн Мор - главный остров архипелага. На нем живет только один человек - активный борец за охрану природы Кайран Росс. Каждый месяц Росс ездит в Дублин, чтобы сдать отчеты в департамент охраны окружающей среды. Обычно он останавливается в отеле «Моррисон» и посещает театр «Эбби». Наш технический персонал подтвердил, что он уже зарегистрировался в отеле, поэтому у нас появилось окно в тридцать шесть часов.
Элфи кивнула. Наткнуться в ходе учений на людей - нет уж, увольте! Учения в приближенных к реальным условиях - это прекрасно, но только не за счет безопасности всей волшебной нации.
Крут вошел в голограмму и привлек внимание Элфи к точке на карте.
- Высадимся здесь, в Тюленьей бухте. Ты с капитаном Келпом сойдешь на берегу. Я останусь в шаттле и десантируюсь в другом месте. После этого - все просто. Ты охотишься на меня, я охочусь на тебя. Капитан Келп будет записывать наши действия для дальнейшего анализа. Когда учения будут закончены, я изучу запись на диске и решу, есть ли у тебя данные, которые позволят тебе со временем стать настоящим офицером Корпуса. Обычно кандидаты получают не менее полудюжины попаданий, но пусть это тебя не беспокоит. Главное - насколько ты сможешь усложнить мне задачу.
Крут снял со стойки у стены пейнтбольный пистолет и бросил его Элфи.
- Есть один способ обойти экзамен. Попади в меня первой, и ты принята. Без вопросов. Но не слишком надейся на это. У меня за плечами вековой опыт работы на поверхности, я переполнен магией, и в моем распоряжении полный шаттл оружия.
Элфи порадовалась, что сидит, а не стоит. Она провела сотни часов у симуляторов, но на поверхности ей удалось побывать только дважды. Один раз их с классом вывозили на экскурсию в тропические леса Южной Америки, и еще как-то раз они с родителями отдыхали в Стоунхендже. Третий визит на поверхность обещал стать куда более увлекательным.

Глава 3
ОСТРОВ РАЗБИТЫХ НАДЕЖД

Терн Мор

Солнце выжгло утренний туман, и у берегов Ирландии медленно, словно призрак, проступил остров Терн Мор.
Буквально минуту назад на этом месте не было ничего, кроме гряды облаков, - и вот уже утесы Терн Мора пронзили туманную мглу.
Элфи разглядывала остров в иллюминатор.
- Веселенькое местечко, - заметила она.
Крут задумчиво пожевал сигару.
- Извини, капрал, ничего не поделаешь. Сколько раз мы просили беглецов прятаться там, где тепло и сухо, но они, нехорошие такие, не слушаются.
Майор вернулся в кабину - пора было переходить на ручное управление.
Остров был похож на декорации фильма ужасов. Темные отвесные скалы вздымались из океана, у подножий утесов бились пенные волны. Чахлая зелень отчаянно цеплялась за каменистые склоны и реяла на ветру, как непослушная прядь волос.
«В таком месте просто не может произойти ничего хорошего», - подумала Элфи.
Труба Келп отвлек ее от мрачных мыслей, похлопав по плечу.
- Не унывай, Малой. По крайней мере, ты добилась, чтобы тебя допустили к посвящению. Пара дней на поверхности дорогого стоит. Ты не поверишь, какой здесь воздух. Сладкий, как сами небеса.
Элфи попыталась улыбнуться, но от волнения у нее ничего не вышло.
- И часто майор лично участвует в посвящении?
- Постоянно. Впрочем, чтобы один на один - такое впервые. Обычно он предпочитает выслеживать с полдюжины кандидатов одновременно, иначе ему скучно. Но ты удостоилась его безраздельного внимания только потому, что ты - девушка. Джулиус не хочет, чтобы у департамента борьбы за равные права были основания для претензий, когда ты потерпишь поражение.
Элфи мгновенно ощетинилась.
- Когда?
- Я сказал «когда»? - Труба подмигнул. - Я имел в виду «если». Конечно, если.
Элфи почувствовала, как задрожали острые кончики ушей. Неужели все это было бессмысленной суетой? Неужели майор уже написал отчет о ее провале?

Они приземлились на берегу Тюленьей бухты, на котором, как ни странно, не было не только тюленей, но даже песка. Корпус шаттла был покрыт «второй кожей» из плазменных панелей, на которых проецировалась окружающая местность. Когда Труба Келп откинул крышку люка, случайному наблюдателю могло показаться, что в небе открылась дверь.
Элфи и Труба спрыгнули на гальку и побежали вперед, чтобы не попасть под струю реактивного двигателя.
Крут открыл иллюминатор.
- У тебя есть двадцать минут, чтобы поплакать, помолиться или что там вы, барышни, обычно делаете, потом я возьмусь за тебя.
Глаза Элфи яростно сверкнули.
- Есть, сэр. Разрыдаюсь сразу же, как только вы скроетесь за горизонтом, сэр.
Крут улыбнулся, но брови его сошлись на переносице.
- Надеюсь, твоего мастерства хватит, чтобы заплатить по чекам, которыми разбрасывается твой острый язычок.
Элфи понятия не имела, что такое чек, но, пожалуй, сейчас было не самое подходящее время, чтобы это выяснять.
Крут дал полный газ и направил аппарат по широкой дуге. Шаттл, держась у самой земли, полетел вверх над склоном ближайшего холма. О присутствии машины теперь можно было догадаться только по едва заметному призрачному мерцанию в воздухе.
Элфи вдруг почувствовала, что мерзнет. Гавань была оборудована кондиционерами воздуха, и в ее форме регулировщицы не были предусмотрены нагревательные спирали. Она заметила, что капитан Келп настраивает термостат на своем компьютере.
- Эй, - сказал Труба. - Какой смысл страдать обоим? Я уже прошел обряд посвящения.
- Сколько раз в вас попали? - спросила Элфи.
Труба уныло поморщился.
- Восемь, а я был самым лучшим в группе. Для своего возраста майор Крут поразительно быстро двигается, кроме того, в его распоряжении аппаратура стоимостью несколько миллионов слитков.
Элфи подняла воротник, пытаясь защититься от пронизывающего атлантического ветра.
- Советы есть?
- Боюсь, нет. Более того, я даже не смогу разговаривать с тобой, после того как будет включена камера. - Капитан Келп коснулся пальцем кнопки на шлеме, и Элфи подмигнул мгновенно появившийся на его забрале красный индикатор. - Могу только сказать, что на твоем месте я не стал бы торчать здесь. Джулиус не будет терять время даром, советую и тебе не делать этого.
Элфи огляделась. «Используй окружающую среду, - говорилось в руководствах по выживанию. - Используй то, что дает природа». В сложившейся ситуации от этого принципа было мало пользы. Усеянный галькой берег был с двух сторон ограничен почти отвесными скалами, а с третьей - склоном, по которому, похоже, недавно сошел грязевой оползень. Это был единственный путь, чтобы выбраться с места высадки, и следовало торопиться, пока майор не занял позицию на высоте. Элфи со всех ног побежала к склону, твердо вознамерившись во что бы то ни стало сохранить лицо.
Краем глаза она заметила какое-то мерцание и остановилась как вкопанная.
- Так нечестно, - сказала она, показывая на мерцание.
Труба окинул взглядом берег.
- Что именно? - спросил он, хотя разговаривать было запрещено.
- Кусок камуфляжной фольги, вон там, видите? Кто-то прячется на берегу. Что, решили подстраховаться, если капрал вдруг окажется слишком ловким для стариков?
Труба мгновенно осознал серьезность ситуации.
- Д'арвит, - прорычал он, опуская руку к кобуре.

Предыдущая страница 2 Следующая страница


3 Йон Колфер

Капитан Келп славился умением мгновенно выхватывать оружие. Он даже успел достать пистолет из кобуры, но мгновением позже выстрел снайперской винтовки из-под камуфляжной фольги поразил его в плечо. Силой импульса капитана развернуло на полоборота, он поскользнулся на мокрых камнях и упал.
Элфи бросилась вправо и зигзагами побежала между камней. Нужно двигаться, тогда снайперу, возможно, не удастся прицелиться в нее. Она стала карабкаться, цепляясь пальцами за склон… И тут перед ней, словно из-под земли, вырос второй снайпер - противник сбросил с себя камуфляжную фольгу и встал в полный рост.
Коренастый гном был вооружен винтовкой, самой большой из всех, которые Элфи до сих пор доводилось видеть.
- Сюрприз, - сказал он и оскалил в улыбке кривые желтоватые зубы.
Он выстрелил, и лазерный импульс ударил Элфи в живот, как кувалда. Этим славилось оружие «Нейтрино» - оно не убивало, но доставляло муки страшнее, чем от заусенцев на всех пальцах.

Элфи пришла в себя и мгновенно пожалела об этом. Она наклонилась вперед, натянув веревки, которыми была привязана к слишком большому для нее стулу, и ее вырвало на ботинки. Сидевший рядом с ней Келп был занят в общем и целом тем же. Что происходит? У лазерного оружия нет побочных эффектов. Правда, некоторые страдают аллергией на него, но Элфи точно знала, что ей эта беда не грозит.
Капрал Малой огляделась и затаила дыхание. Они находилась в небольшой комнате с грубо оштукатуренными стенами, большую часть которой занимал огромный стол. Огромный? А может быть, совершенно нормального размера - для людей? Возможно, пленники заперты в жилище человека? Это объясняло рвоту. Входить в человеческое жилище без разрешения категорически запрещено. Наказание за нарушение этого закона - потеря волшебной силы и тошнота.
Элфи отчетливо вспомнила, как именно они оказались в этом затруднительном положении. Она должна была пройти обряд посвящения, а на берегу им устроила засаду пара подземных жителей. Может быть, это часть испытания в предельно сложной ситуации? Она посмотрела на Келпа. Голова легендарного капитана бессильно свесилась на грудь. Слишком реалистично для испытания. Со скрипом открылась огромная дверь, и в комнату вошел улыбающийся эльф.
- О, смотрю, вы неважно себя чувствуете, ребята. Колдовская тошнота или книжная блевота - так, кажется, называют ее молодые подземные жители? Не волнуйтесь, скоро пройдет.
Элфи еще не доводилось видеть эльфа, который выглядел бы настолько старым. Вдобавок он был одет в пожелтевшую парадную форму Корпуса. Этот тип словно вышел из исторического фильма.
Эльф заметил удивленный взгляд Элфи.
- Ах да, - произнес он, взбивая кружева. - Мой поблекший наряд. Это проклятие жизни без магии. Все тускнеет и меркнет, не только одежда. Загляни мне в глаза: ни за что не скажешь, что я всего на один век старше брата, верно?
Элфи посмотрела ему в глаза.
- Брата?
Труба зашевелился, сплюнул и поднял голову. Элфи услышала, как он резко втянул воздух.
- О боги. Финт Крут.
У Элфи голова пошла кругом. Крут? Брат… Это брат майора Крута. Финт явно обрадовался.
- Наконец кто-то вспомнил меня. Я уже начинал думать, что все меня забыли.
- Я специализировался по древней истории. Тебе посвящена целая страница в разделе «Невменяемые преступники».
Финт явно заинтересовался, хотя постарался не подать виду.
- И что же говорилось на этой странице?
- Что ты был вероломным капитаном, который хотел затопить целый район Гавани лишь для того, чтобы уничтожить конкурента, пытавшегося примазаться к твоему незаконному горному предприятию. Что, если бы твой брат не остановил тебя в последний момент, когда ты уже собирался нажать кнопку, половина города лежала бы в руинах.
- Какая чушь! - воскликнул Финт. - Я обсуждал свой план с инженерами. Цепной реакции последовать не могло. Погибло бы всего несколько сотен, не больше.
- Как вам удалось сбежать из тюрьмы? - поинтересовалась Элфи.
Финт горделиво выпятил грудь.
- Я не провел в тюрьме ни дня. Я не какой-то обычный преступник. К счастью, Джулиусу не хватило сообразительности убить меня, поэтому мне удалось скрыться. С тех пор он охотится за мной. Но сегодня все кончится.
- Так вот ради чего все было подстроено: вы хотите отомстить брату?
- И отомстить тоже, - признал Финт. - А еще я хочу обрести свободу. Джулиус как пес, которому кинули кость. Вцепится мертвой хваткой и ни по чем не отпустит. А я хочу пить мартини без необходимости постоянно оглядываться через плечо. За последние пять веков я сменил девяносто шесть резиденций. В семнадцатом веке я жил на замечательной, просто сказочной вилле в Ницце. - Глаза старого эльфа затуманились. - Там я был счастлив. Я все еще чувствую запах океана. Из-за Джулиуса я был вынужден сжечь тот дом.
Элфи медленно вращала запястьями, стараясь ослабить узлы. Финт заметил это.
- Не стоит и пытаться, дорогуша. Я связываю пленников уже много веков. Этим мастерством беглый преступник овладевает в первую очередь. Кстати, не могу не выразить своего восхищения. Очаровательная барышня оказалась допущена к обряду посвящения. Готов спорить, мой брат был против. Ему всегда было в некоторой степени свойственно недооценивать слабый пол.
- Да, - сказала Элфи. - Зато вы - настоящий фейский угодник.
- Туше, - сказал Финт. - Кстати, к этому словечку я привык во Франции.
К Трубе почти что вернулся нормальный цвет лица.
- Не знаю, что ты задумал, но на мою помощь можешь не рассчитывать.
Финт подошел к Элфи и изогнутым ногтем заставил ее поднять подбородок.
- Ты мне не нужен, капитан. Думаю, мне поможет эта очаровательная барышня. А единственное, на что я рассчитываю с твоей стороны, - что ты согласишься погромче поорать перед смертью.

У Финта было два сообщника: угрюмый гном и бескрылый спрайт. Брат майора Крута пригласил их в комнату, чтобы представить официально.
Гнома звали Бобб. Он носил сомбреро, чтобы защитить нежную кожу лица от солнечных лучей.
- Бобб - лучший грабитель после Мульча Рытвинга, - отрекомендовал Финт, обняв гнома за мощные, широкие плечи. - Однако Рытвинг осмотрителен и хитер, а Боббу не хватает умения планировать операции. Самую большую ошибку он совершил, прокопавшись в общественный центр, когда там как раз шел сбор средств в пользу полиции. С тех пор Бобб вынужден скрываться на поверхности. Из нас получалась хорошая команда - я планирую, он ворует. - Он повернулся к спрайту и развернул его.
Вместо крыльев на спине спрайта Элфи увидела две испещренных шрамами шишки.
- Юникс ввязался в драку с троллем и, конечно, проиграл. Когда я его нашел, он находился в состоянии клинической смерти. Потратив всю свою магию до последней капли, я вернул его к жизни и до сих пор не знаю, любит он меня за это или ненавидит. Так или иначе, он верен мне. Ради меня готов дойти до ядра Земли.
Зеленое лицо спрайта было лишено выражения, а глаза - пустыми, как компакт-диски, с которых стерли всю информацию.
Именно эти беглые подземные жители захватили Элфи и Трубу на берегу.
Финт сорвал табличку с именем с груди Элфи.
- Итак, план таков. Капрал Малой, которую вы перед собой видите, поможет нам заманить Джулиуса в ловушку. Если попытаешься предупредить своего командира, капитан умрет мучительной смертью. У меня в сумке есть голубой туннельный паук, который разорвет его внутренности за несколько секунд. А поскольку капитан без приглашения вошел в жилище человека, у него нет ни капли магии, чтобы облегчить свои страдания. Твоя роль еще проще. Тебе предстоит сидеть на полянке и ждать, когда за тобой придет Джулиус. Он явится, и мы его схватим. Легче легкого. Юникс и Бобб проводят тебя. А я буду с нетерпением ждать, когда сюда приволокут Джулиуса.
Юникс перерезал ремни, рывком поднял Элфи со стула и, грубо подталкивая, через гигантские двустворчатые двери вывел ее на залитую утренним солнцем поляну. Элфи набрала полную грудь воздуха. Он действительно был сладким, но наслаждаться этим было совершенно некогда.
- Почему бы тебе не попытаться сбежать, офицер? - сказал Юникс. Его голос был то низким, то высоким, словно ломался, как у подростка. - Попытайся, посмотрим, что из этого получится.
- Да, - насмешливо произнес Бобб. - Посмотрим.
Элфи догадывалась, что получится. Она получит еще один лазерный импульс, на этот раз в спину. Бежать она не собиралась. Пока. Сейчас время думать и строить планы.

Подгоняя пленницу тычками и пинками, приспешники Финта отконвоировали Элфи через поле, полого поднимавшееся к горам. Трава была редкой и колючей, словно клочья щетины, оставшиеся на физиономии неряхи после небрежного бритья. Стаи чаек, крачек и бакланов взмывали над зазубренной линией скал, будто истребители, набирающие крейсерскую высоту. Конвоиры и Элфи миновали рощу, в которой кишела местная живность, и Бобб остановился у вросшего в землю валуна. Высоты камня как раз хватало, чтобы за ним, с западной стороны, могла спрятаться эльфийка.
- Будешь сидеть здесь, - проворчал гном, заставив Элфи опуститься на колени.
Юникс, не теряя времени, защелкнул на ее ноге кандалы и вбил штырь на другом конце цепи в землю.
- Даже не думай о том, чтобы смыться, - с усмешкой произнес он. - Если увидим, что ты возишься с цепью, вырубим без промедления. - Он похлопал по оптическому прицелу висевшей на груди винтовки. - Мы будем следить за тобой.
Преступники вернулись назад через поле, ступая по своим следам, и притаились в естественных укрытиях - подходящего размера рытвинах. Достав из рюкзаков листы камуфляжной фольги, они накрылись ими, и через несколько секунд можно было заметить только два черных глазка - дула едва торчавших из-под фольги винтовок.
Элфи не составило труда разгадать их план. Задумано было просто, но гениально. Если майор обнаружит Элфи, все будет выглядеть так, будто она устроила на него засаду. И притом не очень-то умело. Как только он появится, Юникс и Бобб накроют его огнем из винтовок.
Нужно было найти способ предупредить майора, не подвергая жизнь Трубы опасности. Элфи напряженно думала. «Используй то, что дает природа». Природа давала много чего, но, к сожалению, Элфи не могла дотянуться до ее даров. Стоит только высунуться, как Бобб или Юникс оглушат ее импульсом малой мощности. Преступникам даже не придется вносить изменения в свой план. При себе у Элфи тоже не было ничего подходящего. Юникс обыскал ее с головы до ног, отобрал даже цифровую ручку, чтобы пленница, чего доброго, не использовала это вещицу в качестве оружия. Остался только сверхтонкий, не толще волоска, компьютер на запястье. Впрочем, после рыбного инцидента он все равно не работал.
Элфи устроилась так, чтобы из-за камня противникам не было видно ее рук, открыла клапан на «липучке», защищавший компьютер от атмосферных осадков, и перевернула крошечный прибор экраном вниз. Судя по всему, гидрогель просочился в корпус и замкнул электрическую цепь. Элфи выдвинула плату аккумулятора и осмотрела интегральную схему. Крошечная капля геля блестела на нескольких переключателях, создавая контакты там, где их не должно быть. Элфи сорвала сухую травинку и смахнула каплю. Теперь на плате осталась только тончайшая пленка геля. Не прошло и минуты, как она испарилась и миниатюрный компьютер заработал. Элфи поспешно отключила подсветку нагрудного дисплея, чтобы Бобб и Юникс не заметили мигающий курсор.
Итак, у нее появился компьютер. Будь у нее еще и шлем, она смогла бы послать майору сообщение по электронной почте. А так оставалось только вывести текст на нагрудный дисплей.

Глава 4
БРАТЬЯ С ОРУЖИЕМ

Остров Терн Мор, Северный мыс

Джулиус Крут с удивлением обнаружил, что запыхался. Когда-то он мог бежать весь день и даже не вспотеть, а сейчас сердце бешено колотилось после какой-то легкой двухмильной пробежки. Шаттл он остановил на окутанной туманом вершине холма у северной оконечности острова. Туман, конечно, был искусственным - его создал прикрепленный болтами к выхлопной трубе шаттла компрессор. Защитный экран корабля по-прежнему работал, и туман служил лишь дополнительным средством маскировки.
Крут бежал, низко пригнувшись, вернее, сложившись почти пополам. Как настоящий охотник. Он бежал, наслаждаясь диким первозданным счастьем, которое может даровать только сладкий воздух поверхности. Со всех сторон доносился грохот прибоя - это море, бессмертное, вездесущее чудовище, напоминало о мощи Земли. Только во время такой охоты на поверхности майор Джулиус Крут чувствовал себя по-настоящему счастливым. Честно говоря, он мог поручить проводить обряды посвящений кому-нибудь другому, но заставить себя лишиться такого удовольствия было нелегко, и он решил, что согласится на это только после того, как его одолеет кто-нибудь из кандидатов. Пока этого не произошло.
Часа через два майор остановился и сделал большой глоток воды из фляги. Намного проще было бы охотиться на механических крыльях, но Крут предпочитал играть честно и оставил крылья на полке в шаттле. Никто не сможет упрекнуть его в том, что он одержал победу только благодаря тому, что у него снаряжение было лучше.
Крут осмотрел все наиболее очевидные места для засады, но так и не нашел капрала Малой. Элфи не было на берегу, не было ее и в старой каменоломне. Она не устроила засаду на макушке одного из деревьев в вечнозеленом лесу. Возможно, она была умнее и хитрее обычного кадета. Так и должно быть. Девица, чтобы выжить в Корпусе, должна быть выше подозрений и предубеждений. Майор не собирался давать ей никаких поблажек. Он будет обращаться с ней столь же грубо, даже свысока, как обращался со всеми подчиненными, пока те не заслужат иного отношения.
Крут продолжал поиски, напрягая все органы чувств, подмечая малейшие изменения вокруг, которые могли сказать, что он сам находится под наблюдением. Двести или около того видов птиц, гнездившихся на скалах Терн Мора, вели себя слишком беспокойно. Летавшие над головой чайки возбужденно кричали, вороны следили за каждым его шагом, майор даже заметил орла - хищник наблюдал за ним, паря на огромной высоте. Крики и шум мешали Круту сосредоточиться, но они отвлекали и капрала Малой, причем ей приходилось куда тяжелее.
Майор поднялся по пологому склону к человеческому жилищу. Малой не могла находиться внутри дома, но могла прятаться где-нибудь поблизости. Крут углубился в заросли, тускло-зеленый комбинезон офицера Корпуса помогал ему сливаться с листвой.
Джулиус услышал шум впереди. Какие-то неравномерные шорохи. Словно кто-то тер тканью о камни. На мгновение он замер, потом опустился на землю и пополз. Он спугнул кролика, зверек дал стрекача и скрылся в кустарнике. Не обращая внимания на цеплявшиеся за локти шипы ежевики, Крут полз к источнику звука. Возможно, этот звук не значил ничего, возможно - все.
Верным оказалось второе. Выглянув из укрытия в зарослях, Крут увидел Малой - она сидела на корточках, прячась за большим камнем. Майора неприятно удивил столь неудачный выбор места. Она была защищена с востока, но оставалась совершенно открытой со всех других направлений. Капитана Келпа видно не было, скорее всего, тот снимал происходящее с какой-нибудь высотки.
Крут вздохнул. Он с удивлением обнаружил, что разочарован. Было бы совсем неплохо, если б в его команде появилась эта барышня. Все-таки новое лицо… На новичков всегда приятно орать.
Джулиус достал пейнтбольный пистолет и раздвинул ветви шиповника. Надо поставить ей не одну метку, а парочку, для пущего эффекта. Если этой девице хочется нацепить на лацкан значок Корпуса, ей самое время проснуться и показать все, на что она способна.
Круту даже не было нужды использовать встроенный в шлем прицел. Дистанция - всего двадцать футов, с такого расстояния попасть проще простого. Впрочем, он и так не собирался использовать щиток шлема. У Малой не было электронного прицела, поэтому и Крут не хотел его применять. Лишний повод накричать на нее после провалившейся попытки посвящения.
И тут Элфи повернулась в сторону зарослей. Она не могла его видеть, а он видел ее отчетливо. Но что было особенно важно, он мог видеть надпись на ее нагрудном дисплее: «ФИНТ + 2»
Майор Крут убрал пистолет и поспешил скрыться в темноте зарослей.

Круту стоило немалых усилий заставить себя рассуждать хладнокровно. Финт на острове. Этого не может быть! Давние, подзабытые уже чувства мгновенно вернулись, от напряжения у майора даже засосало под ложечкой. Финт был его братом, и Джулиус до сих пор не мог заставить себя относиться к нему, как к чужому. Но горечь и сожаление заглушали братскую привязанность. Финт предал свой народ, ради собственной выгоды рисковал множеством чужих жизней. Тогда Крут позволил брату сбежать, но не собирался повторять этой ошибки.
Майор, пятясь, отполз в заросли и включил шлем. Он попробовал установить связь с Полис-Плаза, но услышал в наушниках шлема только шум помех. Вероятно, Финт задействовал глушилку.
Ладно. Попробуем иначе. Финт может контролировать распространявшиеся по воздуху волны, но не сам воздух. Любое живое существо нагревает воздух вокруг себя. Крут опустил на щиток тепловой фильтр и стал методично изучать пространство позади капрала Малой.
Поиск не занял много времени. На бледно-розовом фоне, означающем тепло земляных насекомых и грызунов, ярко, словно огни маяка, выделялись две красные полоски. Скорее всего, это была утечка теплового излучения из-под листов камуфляжной фольги. Снайперы. Ждут появления Джулиуса. Впрочем, это явно не профессионалы, в противном случае они не высовывали бы стволы винтовок из-под фольги, демаскируя себя.
Крут убрал пейнтбольный пистолет в кобуру и достал «Нейтрино-500». Обычно в боевой обстановке он предпочитал использовать трехствольный бластер с водяным охлаждением, но он никак не ожидал, что попадет в серьезные неприятности, и теперь мысленно отругал себя за это. Идиот. Серьезные неприятности не придерживаются графика.
Майор обошел снайперов с тыла и снял обоих импульсами с безопасного расстояния. Возможно, это было не слишком спортивно, но Крут предпочел благоразумие азарту. Очнуться снайперы должны были уже прикованными друг к другу в заднем отсеке полицейского шаттла. Если вдруг окажется, что он задержал невиновных, их просто отпустят - серьезных последствий от его выстрелов не будет.
Майор Крут подбежал к месту первой засады и откинул камуфляжную фольгу. В неглубокой яме лежал гном. Мерзкий коротышка. Крут мгновенно узнал его по фотографиям разыскиваемых преступников. Бобб Лохби. Тот еще отморозок. Кого еще мог нанять тупица Финт, чтобы обтяпать свои темные делишки? Крут опустился на колени рядом с гномом, разоружил его и сковал пластиковыми наручниками запястья и лодыжки.
Разобравшись с гномом, майор быстро преодолел пятьдесят метров, отделявшие его от укрытия второго снайпера. Так-с, кто тут у нас? Ага, еще один хорошо известный беглый преступник - Юникс К'Лякс. Бескрылый спрайт. Уже несколько десятилетий он был правой рукой Финта. Крут невесело усмехнулся, связывая бесчувственного спрайта. Эти двое - уже недурной улов, а день еще не закончился.

Элфи пыталась незаметно выдернуть из земли штырь, к которому была прикована, когда к ней подошел майор Крут.
- Тебе помочь? - спросил он.
- Ложитесь, майор, - прошипела Элфи. - Вы под прицелом двух «снайперок».
Крут похлопал по прикладам висевшие на плече винтовки.
- Ты имеешь в виду эти? Я прочел твое сообщение. Молодец. - Он схватился обеими руками за цепь и выдернул штырь из земли. - Параметры задания изменились.
«Ах, да неужели?» - съязвила про себя Элфи.
Крут достал универсальную отмычку и снял с девушки кандалы.
- Учения закончились, - продолжал он. - Мы находимся в боевой обстановке, нам противостоит враждебно настроенный, возможно, вооруженный противник.
Элфи потерла затекшую лодыжку.
- Ваш брат Финт запер капитана Келпа в человеческом жилище. Он пригрозил накормить капитана голубым туннельным пауком, если что-нибудь пойдет не по плану.
Крут тяжело вздохнул и прислонился к камню.
- Мы не можем проникнуть в человеческое жилище. Войдя без приглашения, мы на какое-то время потеряем возможность нормально двигаться и соображать, но главное - такой арест будет считаться незаконным. Финт не дурак. Хоть мы и перехитрили его приятелей, захватить дом нам все равно не удастся.
- Мы можем использовать лазерные прицелы, чтобы поразить преступника, не переступая границ жилища, - предложила Элфи. - И тогда капитан Келп сможет выйти из дома самостоятельно.
Крут улыбнулся бы, если б в перекрестье прицелов предстояло оказаться не его родному брату.
- Да, капрал Малой, мы можем так поступить.
Крут и Элфи бегом направились к скале, возвышавшейся рядом с человеческим жилищем. Дом стоял в низине, в окружении серебристых берез.
Майор задумчиво почесал подбородок.
- Придется подойти ближе. Я буду стрелять через окно и должен быть уверен, что попаду. Вполне возможно, второго шанса нам не представится.
- Сэр, могу я взять одну из винтовок? - спросила Элфи.
- Нет. Ты еще не получила лицензию на применение оружия. На карту поставлена жизнь капитана Келпа, поэтому мне нужен надежный стрелок. Кроме того, даже если тебе, не имея лицензии, удастся подстрелить Финта, дело не примут в суде.
- Чем я могу помочь?
Крут проверил заряд обеих винтовок.
- Оставайся здесь. Если Финт перехитрит меня, возвращайся к шаттлу и передай сигнал бедствия. Если помощь не прибудет и ты увидишь приближающегося Финта, запусти систему саморазрушения.
- Но я умею управлять шаттлом, - возразила Элфи. - Провела сотни часов на тренажерах…
- Но так и не получила лицензии пилота, - закончил за нее фразу майор. - Если посмеешь сесть за штурвал, можешь попрощаться с карьерой. Запусти механизм саморазрушения и сиди тихо, пока не прибудет отряд Быстрого реагирования. - Он передал Элфи чип стартера, который также мог служить локатором. - Это прямой приказ, капрал Малой, и не смотри так нагло, ты заставляешь меня нервничать. А когда я нервничаю, мне хочется кого-нибудь пристрелить. Все понятно?
- Так точно, сэр. Все понятно, сэр.
- Отлично.
Элфи присела чуть ниже кромки гряды, а майор побежал к дому, петляя между деревьев. Спустившись примерно до половины склона, он возвел защитный экран и стал практически невидимым для невооруженных глаз. На самом деле никаких экранов подземные жители не возводят - просто начинают вибрировать с такой частотой, что их невозможно увидеть. Конечно, Круту придется отключить экран, чтобы выстрелить в брата, но сделает он это только в самый последний момент.
Крут чувствовал в воздухе привкус металлической пыли - несомненно, работа «глушилки». Осторожно ступая по неровной земле, майор подошел к дому настолько близко, что стали отчетливо видны окна. Шторы были раздвинуты, но ни капитана Келпа, ни Финта не наблюдалось. Придется обойти дом с тыла.
Вокруг дома изгибалась дорожка, выложенная потрескавшимися плитами. Прижимаясь к стене, Крут обогнул коттедж. Он увидел запущенный, обсаженный деревьями дворик. На каменных плитах дорожки стоял табурет. На нем, подняв лицо к солнцу и не замечая ничего вокруг, восседал Финт.
У Крута перехватило дыхание, и он едва не споткнулся. Его единственный брат. Родная кровь. На мгновение майору представилось, как он обнимет брата, забыв о прошлом… Но только на мгновение. Слишком поздно для примирения. Финт едва не погубил множество жителей Гавани и до сих пор представлял угрозу для волшебного народца.
Крут поднял винтовку и прицелился в брата. Оскорбительно легкий выстрел, даже для заурядного стрелка. Он поверить не мог, что брат был настолько глуп, чтобы не удосужиться даже спрятаться. Подкравшись ближе, Крут поразился, в какую старую развалину превратился Финт. Разница в возрасте составляла какой-то век, а старший брат выглядел так, словно едва мог держаться на ногах. Подземные жители славились своим долголетием, но время не пощадило лишившегося волшебной силы Финта, заставив его состариться раньше срока. Крут повесил винтовку на плечо и достал свой «Нейтрино».
- Привет, Джулиус. Я знаю, что ты здесь, - не открывая глаз, сказал Финт. - Восхитительное тут солнце, верно? Как только вы умудряетесь жить без его лучей… Покажись. Я так давно не видел твоего лица.
Крут отключил экран. Его руки, державшие винтовку, дрожали, и майору стоило немалого труда вернуть им твердость.
- Замолчи, Финт. Ничего не говори. Для меня ты лишь будущий заключенный. Больше никто.
Финт открыл глаза.
- Ах вот ты где, мой маленький братишка. Неважно выглядишь. Высокое кровяное давление. Не сомневаюсь, это охота на меня заставила тебя так распереживаться.
Джулиус не мог оставить его высказывание без ответа и помимо воли оказался втянутым в разговор.
- Кто бы говорил! Ты сам здорово смахиваешь на половик, который слишком часто выбивали. Смотрю, все еще носишь старую форму Легиона? Кружевные воротники давно остались в прошлом, Финт. Ты знал бы об этом, если б до сих пор был капитаном.
Финт взбил кружева.

Предыдущая страница 3 Следующая страница


Секретные материалы 4

- Форма… Какая глупая тема для разговора. Неужели тебе нечего сказать мне, Джулиус? После стольких лет…
- У нас будет время поговорить, когда навещу тебя в камере.
Финт, словно в дешевой мелодраме, протянул ему руки, подставляя запястья.
- Отлично, майор. Можешь меня арестовать.
Джулиус тут же заподозрил неладное.
- Так просто? Что ты задумал?
- Я устал, - со вздохом произнес брат. - Жизнь среди вершков утомила меня. Они так неотесанны… Я хочу вернуться домой, даже если это означает сесть за решетку. Как я понимаю, с моими помощниками ты уже разобрался. Разве у меня есть выбор?
Чутье солдата, словно молоточек звонка, выбивало тревожную дробь в голове Крута. Он опустил тепловой фильтр на щиток и увидел, что в доме находится только один подземный житель. Кто-то привязанный к стулу. Это был капитан Келп.
- А где же прелестная капрал Малой? - небрежным тоном поинтересовался Финт.
Крут решил, что не помешает запастись козырем в рукаве - так, на всякий случай.
- Погибла, - резко произнес он. - Твой гном подстрелил ее, когда она пыталась меня предупредить. Еще одно преступление, ответственности за которое тебе не избежать.
- Преступлением больше, преступлением меньше… Мне предстоит провести в заточении всего одну жизнь. Тебе следует поторопиться с арестом, Джулиус. Иначе я могу вернуться в дом.
Времени на раздумья не было. Финт явно что-то задумал. Скорее всего, он начнет действовать, когда Джулиус будет надевать наручники. С другой стороны, он не сможет ничего предпринять, если будет лежать без сознания.
Майор без предупреждения выстрелил в брата зарядом малой мощности - вполне достаточным, чтобы вырубить противника на несколько секунд. Финт повалился навзничь, на лице его застыло удивление.
Крут убрал «Нейтрино» в кобуру и поспешил к брату. Лучше всего, если Финт придет в себя связанным, как индюшка, предназначенная на стол к празднику летнего солнцестояния…
Но не успел Джулиус сделать и трех шагов, как почувствовал недомогание. Головная боль, словно метко брошенное с высоты свинцовое грузило, обрушилась на него. Пот выступил из каждой поры, нос заложило. Что происходит? Крут чувствовал непреодолимое желание извергнуть содержимое желудка, а потом мирно проспать часов этак восемь. Кости будто превратились в желе, голова стала неимоверно тяжелой, в целую тонну весом… Каждый вдох и выдох казался безумно громким и странно далеким.
Так прошла целая минута, и все это драгоценное время майор оставался совершенно беспомощным. Даже котенок мог бы сбить его с ног и безнаказанно стащить бумажник. Круту оставалось только наблюдать, как Финт приходит в себя, трясет головой, чтобы избавиться от последствий выстрела, как медленно растягиваются в улыбке его губы. Финт встал и угрожающе навис над поверженным братом.
- Так кто из нас дурак? - ликующе закричал он. - Кто всю жизнь был самым умным?
Джулиус не мог пошевелить и пальцем, не мог даже ответить. Оставалось только попытаться привести мысли в порядок. С телом разбираться было слишком поздно - оно предало его.
- Зависть, - провозгласил Финт. - Все дело в зависти. Я во всем был лучше тебя, и ты не мог с этим смириться. - Взгляд его стал безумным, на губах и щеках заблестели капельки слюны.
Майор напрягся и смог выдавить целых два слова:
- Ты - псих.
- Нет, - возразил Финт. - Я просто-напросто сыт по горло. Сыт по горло тем, что мне приходится все время убегать от собственного брата. Уж больно это смахивает на душещипательный роман. И хотя мне горько это делать, но я лишу тебя преимущества. Отберу у тебя волшебную силу, и ты станешь таким же, как я. Я уже начал ее отбирать - хочешь знать, каким образом?
Финт достал из кармана пальто крошечный пульт дистанционного управления. Он нажал кнопку, и вокруг братьев словно по волшебству возникли стеклянные стены. Джулиус и Финт находились вовсе не во дворе среди деревьев, на самом деле они были в оранжерее. Крут вошел в нее через широко распахнутые двери.
- Ай-ай-ай, майор, нехорошо, - с издевкой произнес Финт. - Ты вошел в жилище человека без приглашения. Этим ты нарушил наши заповеди. Еще несколько таких нарушений - и ты навсегда лишишься волшебной силы.
Крут бессильно уронил затылок на каменные плиты. Он позволил Финту заманить себя в ловушку, словно зеленого юнца, всего пару дней назад закончившего академию. Коварный брат закрыл стенки оранжереи листами камуфляжной фольги и включил несколько проекторов, а он, майор Джулиус Крут, не заметил этого. Оставалась единственная надежда - Элфи Малой. Но что может сделать несмышленая девчонка, если Финту удалось перехитрить таких прожженных вояк, как капитан Келп и сам Джулиус?
Финт схватил майора за воротник и потащил к дому.
- Что-то ты неважно выглядишь, братишка, - с издевательской заботой в голосе проговорил он. - Лучше я отведу тебя в дом.

Глава 5
КАРЬЕРА ИЛИ ЖИЗНЬ?

Элфи наблюдала за пленением майора с вершины каменистого холма. Когда Крут упал, она вскочила на ноги и помчалась вниз по склону, полная решимости нарушить приказ, но помочь своему командиру. Однако, увидев стеклянные стены оранжереи, остановилась как вкопанная. В доме от нее не будет никакой пользы, если, конечно, она не изобретет способ спасти майора при помощи рвоты. Надо придумать что-то другое.
Элфи развернулась и на четвереньках, помогая себе руками, стала торопливо карабкаться по склону. Укрывшись в лесу, она достала чип стартера шаттла и включила локатор. Майор приказал ей вернуться к кораблю и вызвать подкрепление. Оставалось только надеяться, что сигнал локатора пробьется сквозь наведенные помехи. Возможно, слишком поздно.
Она бежала по полям, высокая трава цеплялась за ноги. Птицы кружили над головой, их отчаянные крики вполне соответствовали настроению Элфи. Ветер дул в лицо, словно пытался остановить. Казалось, сама природа в этот день ополчилась против Легиона.
Локатор привел Элфи к довольно глубокому ручью. Обжигающе ледяная вода доходила ей до бедер, проникала сквозь швы формы. Форель с руку длиной живо заинтересовалась материалом комбинезона. В ботинках у Элфи хлюпало. Но она упрямо шла вперед и вскоре преодолела водную преграду, потом побежала по огромным, предназначенным для людей ступеням вверх по крутому склону холма. Вершина его была окутана туманом, похожим на взбитые сливки.
Элфи издали почувствовала запах тумана. Запах был химическим. Искусственным. Дымка явно была предназначена для того, чтобы скрыть шаттл.
Собрав последние силы, капрал разогнала липкие клубы фальшивого тумана и открыла люк, нажав кнопку на пульте дистанционного управления. Очутившись внутри, Элфи повалилась на пол и лежала у люка, пока не восстановила дыхание. С трудом поднявшись на ноги, она добралась до пульта и ударила ладонью по аварийной кнопке, включив сигнал бедствия.
На пульте замигала иконка - сигнал пошел. Элфи охватило сильнейшее разочарование: теперь ей оставалось только сидеть здесь и смотреть на бегущие по плазменному экрану сообщения. Сидеть рядом с совершенной техникой стоимостью в миллионы слитков золота и ничего не делать.
Капитану Келпу и майору Круту угрожает смертельная опасность, а ей приказано плевать в потолок. Если она поднимет шаттл в воздух, то нарушит прямой приказ и ее карьера в Корпусе закончится, не успев начаться. С другой стороны, если она выполнит этот несчастный приказ, офицеры могут погибнуть. На одной чаше весов - карьера, на другой - две эльфийские жизни…
Элфи решительно вставила чип стартера в гнездо, включила зажигание и пристегнулась ремнями безопасности.

Финт Крут пребывал в великолепнейшем расположении духа. Наконец-то настал миг, о котором он мечтал в течение нескольких веков: жизнь младшего братишки оказалась в его власти.
- Я подумывал оставить тебя здесь на следующие двадцать четыре часа, чтобы ты навсегда лишился волшебной силы. Может быть, тогда ты снова станешь мне братом. Из нас получилась бы отличная команда. Возможно, ты присоединишься ко мне. И уж во всяком случае, ты больше не сможешь охотиться за мной. Офицеров, потерявших волшебную силу, отправляют в отставку, верно?
Джулиус лежал на полу, судорожно подтянув колени к подбородку. Лицо его было зеленее, чем филейные части спрайта.
- Мечтать не вредно, - прохрипел он. - Ты мне не брат.
Финт ущипнул его за щеку.
- Ничего, скоро ты перестанешь скалить на меня зубы, братишка. Отчаяние, знаешь ли, творит удивительные вещи. Можешь мне поверить, я испытал его магию на себе.
- Не дождешься.
Финт вздохнул.
- А ты все такой же упрямый… Может быть, ты надеешься, что тебе удастся сбежать? Или ты не веришь, что я способен причинить боль своему младшему братцу? Что, я угадал? Ты в самом деле воображаешь, будто у меня есть сердце? Быть может, этот маленький наглядный пример переубедит тебя…
Финт взял капитана Келпа за волосы и заставил его поднять голову. Труба уже почти не воспринимал ничего вокруг. Было ясно, что он вот-вот потеряет сознание, - сказывалось слишком долгое пребывание в доме. Ему уже вряд ли когда-нибудь удастся восстановить магический потенциал полностью. Если только бригада медиков-кудесников не сделает вливание, причем незамедлительно.
Финт поднес к лицу Трубы миниатюрную клетку. Внутри яростно скребся, пытаясь выбраться на волю, голубой туннельный паук.
- Какие прелестные создания, - с нежностью произнес Финт. - Готовы прогрызть что угодно, лишь бы выжить. У нас с ними много общего. Этот чудный малыш разделается с капитаном в считанные минуты…
Крут попытался поднять руку.
- Финт, не надо.
- А придется. Можешь считать, что он уже мертв. Ты не можешь мне помешать.
- Финт… Это - убийство.
Но тот уже отодвигал крошечный засов. Вот уже всего несколько миллиметров серебристой задвижки не дают пауку вырваться на свободу…
И тут в пол у ног Финта вонзилось копье. Вернее, очень похожий на копье штырь-передатчик. Дом содрогнулся, стекла зазвенели - из динамика на конце штыря раздался усиленный акустической системой голос Элфи:
- Финт Крут! Освободи заложников и выходи с поднятыми руками!
Финт вернул засов на место и убрал клетку в карман.
- Ай-ай-ай, Джулиус! Ты ведь, кажется, говорил, что девчонка мертва? Когда же ты перестанешь мне врать…
У майора не было сил ответить. Мир вокруг медленно, но верно таял, будто в кошмарном сне, а воздух стал густым, как патока.
Финт повернулся к штырю. Он знал, что устройство передаст его слова в зависший над домом шаттл.
- Я вижу, мой прелестный капрал, вы живы и здоровы. Однако должен с прискорбием сообщить, что этот факт ровным счетом ничего не меняет. Ты не можешь войти, а я не собираюсь выходить. Если ты проникнешь в дом, я спокойно отправлюсь, куда мне вздумается. Причем отнюдь не пешком, а на собственном шаттле. Если ты попытаешься задержать меня на выходе, арест будет признан незаконным и мой адвокат разделает вас, будто китобой - вытащенного на палубу кита.
- Я просто взорву этот дом к чертям, - пригрозила Элфи.
Финт умиленно всплеснул руками.
- Взрывай, сделай милость. Помоги мне покинуть эту юдоль скорби. Но после первого же выстрела я скормлю майору паука. Братья Крут погибнут во время штурма. Пораскинь мозгами, капрал, и смирись. Тебе не победить, покуда мы с твоими друзьями пребываем под этим гостеприимным кровом.

Элфи сидела у штурвала шаттла, парившего над домом. Да, пришлось признать ей, Финт предусмотрел все. Он знал устав Разведывательного Корпуса гораздо лучше, чем она. Летательный аппарат давал ей некоторое преимущество, но все козыри были на руках у Финта. Если она нарушит устав, он просто выйдет из дома и улетит на собственном шаттле, который - в этом не было сомнений - был спрятан неподалеку.
«Тебе не победить, покуда мы с твоими друзьями пребываем под этим гостеприимным кровом».
Истинная правда. Элфи не могла переиграть Финта, пока ее товарищи по Корпусу были окружены стенами жилища человека. А что, если жилища не станет?
Элфи вывела на экран технические характеристики шаттла и быстро просмотрела их. Так, он оборудован стандартными причальными захватами на носу и корме. Захваты нужны, чтобы подтягивать корабль для приземления на неровной поверхности. Их можно также использовать для буксировки кораблей… и, наверное, для выполнения других, не совсем обычных работ.
«…Покуда мы с твоими друзьями пребываем под этим гостеприимным кровом».
За воротник Элфи потекла тонкая струйка пота. Безумие. Чистой воды безумие. И как ее план будет выглядеть, когда дело дойдет до суда? Но капрал Малой не могла себе позволить долго терзаться сомнениями. Ее братьям по оружию угрожает смертельная опасность.
Она открыла кожух носового захвата и наклонила шаттл, направив его нос на рыбацкий домик.
- Последнее предупреждение, Финт, - произнесла Элфи в микрофон. - Ты выходишь?
- Что-то пока не хочется, дорогуша, - игриво ответил Крут-старший. - Но милости просим присоединиться к нашей маленькой компании.
Элфи не стала тратить время на дальнейшие уговоры и щелкнула тумблером носового захвата. На шаттлах этой модели захваты приводились в действие противонаправленными магнитными полями. Индикаторы на приборной панели мигнули: из-под брюха корабля, будто ракеты, вылетели два металлических цилиндра и устремились прямо к крыше дома.
Элфи установила длину троса на двадцать метров - так захваты точно не заденут никого из подземных жителей, поскольку зависнут гораздо выше их роста. Тросы натянулись, цилиндры, пробив крышу, замерли, из них выдвинулись металлические клешни. Крючья захватов вонзились в деревянные балки, доски потолка и оштукатуренные стены. Элфи подтянула тросы и сбросила мусор. Большая часть крыши перестала существовать как единое целое, а южная стена угрожающе покосилась. Элфи сфотографировала дом и ввела изображение в компьютер для анализа.
- Компьютер, - сказала она. - Устный запрос.
- Говорите, - откликнулся компьютер голосом технического гения Корпуса кентавра Жеребкинса.
- Определить несущие точки конструкции.
- Приступаю к решению.
В течение нескольких секунд компьютер превратил фотографию в трехмерную схему. На чертеже замигали четыре красные точки.
Если нанести удар в любую из них, дом рухнет. Элфи внимательно изучила чертеж. Разрушение зданий было одним из ее самых любимых предметов во время учебы в академии, и ей не составило труда вычислить, что стены коттеджа упадут наружу, если удастся подцепить захватом поперечную балку второго этажа ближе к фронтону.
- Чего ты добиваешься? - закричал Финт. - Так нельзя! Это против правил! Ты не сможешь войти в дом, даже если снесешь крышу.
- В дом? В какой дом? - притворно удивилась Элфи, выстреливая третий захват.
Захват попал в цель и вырвал балку с мясом. Дом застонал, как смертельно раненный гигант, стены заходили ходуном… и рухнули. Коттедж рассыпался, словно карточный домик, причем практически все обломки оказались за пределами бывшего строения. Убежище Крута-старшего перестало существовать.
Элфи навела точку лазерного прицела на грудь Финта.
- Шаг влево, шаг вправо приравнивается к побегу, - предупредила она. - Полетишь как ракета до самого океана.
- Ты не можешь выстрелить в меня, - возразил Финт. - У тебя нет лицензии на боевые операции.
- Верно, - раздался голос за его спиной. - А у меня есть.
Оказалось, пока они беседовали, Труба Келп поднялся на ноги. Правда, стоять ему было не очень удобно, потому что бравый капитан по-прежнему оставался привязанным к гигантскому стулу. Вернее, теперь уже стул был привязан к нему.
Не мешкая ни секунды, Труба головой вперед ринулся на Финта Крута и сбил его с ног. Втроем (считая стул) они образовали живописную кучу-малу, из которой во все стороны торчали эльфийские и деревянные ноги.
Элфи раздраженно хлопнула ладонью по приборной панели. Она уже была готова сразить Финта очередью лазерных импульсов - в конце концов, одним нарушением устава больше, одним меньше… Но Труба все испортил. Элфи отвела шаттл на безопасное расстояние и пошла на посадку.
К лежавшему на руинах коттеджа майору Круту постепенно возвращались силы. От человеческого жилища остались одни воспоминания, и колдовская тошнота быстро шла на убыль. Он закашлялся, потряс головой и поднялся на колени.
В непосредственной близости от майора наблюдалась груда обломков, в которой шел яростный рукопашный бой. Труба Келп против Финта Крута. В счете уверенно вел последний. Финт, конечно, был намного старше капитана, но зато его рассудок не был затуманен колдовской тошнотой, и дрался он отчаянно, как настоящий одержимый. Физиономии Келпа основательно доставалось от его кулаков.
Джулиус поднял с пола винтовку.
- Финт, сдавайся, - устало произнес он. - Все кончено.
У Финта бессильно обвисли плечи, и он медленно обернулся.
- А, Джулиус. Мой маленький братишка. Все по-старому, брат против брата.
- Перестань болтать, пожалуйста. Ложись на пол, руки за голову. Ты прекрасно знаешь, как это делается, тебе ведь не впервой.
Финт ложиться не стал. Вместо этого он медленно поднялся на ноги, не переставая вкрадчиво увещевать брата:
- Все ведь не может закончиться так грубо и прозаично, верно? Отпусти меня. Я навсегда уйду из твоей жизни. Клянусь, ты даже не услышишь обо мне. Я признаю, что совершил чудовищную ошибку, и искренне сожалею об этом.
К майору постепенно возвращались силы, и с каждой минутой он чувствовал себя увереннее.
- Заткнись, Финт, или клянусь, я пристрелю тебя на месте.
Финт обезоруживающе улыбнулся.
- У тебя не хватит духу убить меня. Мы - братья.
- Я и не собираюсь убивать тебя, я тебя просто вырублю на время. Посмотри мне в глаза и скажи, хватит у меня на это духу или нет.
Крут-старший послушно посмотрел брату в глаза и понял: да, хватит.
- Я не могу садиться в тюрьму, - захныкал Финт. - Я не обычный преступник. А попав в тюрьму, я стану заурядным уголовником.
В мгновение ока Финт выхватил из кармана крошечную клетку. Отщелкнув засов, он вытряхнул паука в рот и проглотил.
- Жил-был старичок, и был у него паучок, - нараспев проговорил безумец. - Прощай, братишка.
Крут в три прыжка пересек развалины кухни. Распахнув дверцы чудом уцелевшего буфета, он принялся судорожно перебирать пакеты и банки. Не то, не то… вот он! Схватив банку с растворимым кофе, майор сорвал с нее крышку. Еще два прыжка - и он уже стоял на коленях рядом с упавшим на пол братом и всыпал крупинки кофе ему в рот.
- Нет уж, так просто ты не отделаешься, Финт. Ты - обычный преступник и отправишься в тюрьму, где таким, как ты, самое место.
Через несколько секунд Финт перестал дергаться - паук сдох. Старый эльф был ранен, но жизни его больше ничто не угрожало. Крут быстро надел на него наручники и поспешил к Трубе.
Капитан уже привел себя в сидячее положение и теперь очумело тряс головой.
- Не принимай на свой счет, майор, но твой брат дерется как пикси, - заявил он, морщась от боли.
Джулиус Крут не без труда удержался, чтобы не улыбнуться.
- Значит, тебе повезло, капитан.
Тут к месту событий подоспела Элфи - пробежав по дорожке сада, она опрометью влетела в гостиную (вернее, в то, что ее стараниями от гостиной осталось), а оттуда - на кухню.
- Все в порядке?
У майора Крута был тяжелый день. Очень тяжелый. А Элфи угораздило быть первой, кто подвернулся ему под руку.
- Нет, Малой, ничего не в порядке! - заорал Крут, отряхивая пыль с лацканов. - В мои учения вмешался одиозный преступник, мой капитан позволил связать себя, будто какого-то борова-рекордиста, а ты нарушила прямой приказ, сев за штурвал шаттла. Это означает, что мы запороли дело. Ни один суд его не примет.
- Но ведь запороли мы только последнее дело вашего брата, - возразил Труба. - Ему все равно предстоит отсидеть несколько пожизненных сроков за прошлые преступления.
Крут был не в том настроении, чтобы идти на попятный.
- Это к делу не относится! - заорал он. - Я не могу тебе доверять, Малой! Ты спасла нас, это верно, но для службы в Корпусе необходимо умение действовать скрытно и незаметно, а на это ты не способна. Возможно, это покажется тебе несправедливым после того, что ты сделала для нас, но для тебя нет места в моем отряде.
- Майор, - опять вмешался Труба. - Ты не можешь просто так выгнать эту девушку. Если б не она, я бы уже кормил червей.

Предыдущая страница 4 Следующая страница


5 Йон Колфер

- Я не собираюсь с тобой советоваться, прежде чем принять решение, капитан! - вконец взъярился Крут. - Отряд держится на доверии, а капрал Малой не заслужила моего доверия!
Трубу этим бурным словоизвержением слегка контузило.
- Прошу прощения, сэр, но вы лишили ее возможности доказать обратное, - проговорил он, по-лошадиному тряхнув головой.
Крут сердито уставился на своего подчиненного. Труба, один из лучших офицеров Корпуса, и нате вам - кладет голову на плаху ради этой девчонки.
- Хорошо, Малой. Даю тебе шанс. Единственный. Заставь меня передумать. Как - твои проблемы. Итак, что ты можешь предложить?
Элфи покосилась на Трубу, и тот - она готова была поклясться! - подмигнул ей. Она тут же преисполнилась решимости совершить нечто немыслимое, небывало дерзкое и невероятное.
- Только это, майор, - сказала Элфи.
Она достала из кобуры пейнтбольный пистолет и трижды выстрелила майору Джулиусу Круту прямо в грудь. Попадания с близкого расстояния заставили главу Корпуса отступить на шаг назад.
- Попади в меня первой, и ты принята, - вполголоса пробормотала Элфи. - Без вопросов.
Труба расхохотался до рвоты. Буквально - колдовская тошнота еще давала о себе знать.
- О боги, - прохрипел он. - Да, Джулиус, здесь она тебя поймала. Ты говорил эти слова на каждом посвящении все последние сто лет, сказал их и на этот раз.
Крут провел пальцем по пятну краски на нагрудной пластине.
Элфи смотрела себе под ноги, убежденная в том, что ее не только не зачислят в Корпус, но и выкинут из полиции. Слева от нее хныкал Финт - требовал позвать адвоката. Охраняемые законом птицы кружили над головой, а Бобб и Юникс, оставшиеся валяться в поле, вероятно, пытались сообразить, при каких обстоятельствах вырубились. Элфи наконец осмелилась поднять взгляд. На лице майора боролись противоречивые чувства, отчего лицо было заметно перекошено. Она сумела распознать гнев и изумление и даже, кажется, капельку восхищения.
- Ты попала в меня, - проговорил наконец Крут.
- Именно так, - подтвердил Труба. - Попала.
- А я сказал…
- Определенно сказал.
Крут резко повернулся к Трубе.
- Ты кто? Попугай? Заткни пасть, я тут пытаюсь засунуть подальше собственную гордость, а ты мне мешаешь!
Труба в ответ изобразил короткую пантомиму: запер рот на воображаемый замок и выбросил ключ.
- Сегодняшнее происшествие обойдется департаменту в целое состояние, Малой. Чтобы замести следы, придется восстановить дом или вызвать небольшое цунами. На это уйдет не менее полугодового бюджета.
- Я знаю, сэр, - застенчиво потупилась Элфи. - Извините, сэр.
Крут достал бумажник и, к ее изумлению, извлек из потайного отделения серебряные желуди. Элфи так растерялась, что едва сумела поймать знаки различия, когда майор бросил их ей.
- Носи с честью. Добро пожаловать в Корпус.
- Спасибо, сэр, - сказала она, прикрепляя желуди к лацкану.
Луч восходящего солнца упал на знаки различия, и они засияли, как звезды.
- Первая девица в Корпусе, - простонал майор.
Элфи опустила голову, чтобы скрыть улыбку, которая против ее воли выползла на лицо.
- Месяцев через шесть ты будешь умолять, чтобы я отпустил тебя, - проворчал Крут. - И обойдешься мне в целое состояние.
В первом случае он ошибался, а во втором был абсолютно прав.

ЗАПОВЕДИ ВОЛШЕБНОГО НАРОДЦА

Как известно, Книга, то есть библия волшебного народца, написана на гномьем языке. До нынешнего времени единственным человеком, которому удалось прочитать этот древний текст, оставался Артемис Фаул. Однако, заглянув на стр. 101, вы тоже сможете расшифровать приведенный ниже отрывок.

ВОЛШЕБНЫЙ НАРОДЕЦ

КРАТКИЙ СПРАВОЧНИК КОНТЕКТЕРА

Среди волшебного народца встречаются совсем не похожие друг на друга существа. Очень важно знать, с какой разновидностью подземных жителей вам довелось иметь дело. Ниже приводятся отдельные сведения, которые удалось собрать Артемису Фаулу в ходе его контактов с этими созданиями. Данная информация совершенно секретна и ни в коем случае не должна попасть в плохие руки: это поставит под угрозу будущее волшебного народца.

ЭЛЬФЫ

Отличительные внешние признаки:
Рост - около метра. Заостренные уши. Светло-коричневая кожа. Рыжие волосы.

Характерные личностные черты:
Изощренный ум.
Развитое чувство справедливости.
Верность.
Язвительность (хотя, возможно, данная черта присуща только одной отдельно взятой сотруднице ЛеППРКОНа).

Пристрастия:
Без ума от полетов как при помощи механических крыльев, так и на борту летательных аппаратов.

Ситуации, которых следует избегать:
Эльфы ОЧЕНЬ не любят, когда их похищают и хитростью выманивают у них золото.

ГНОМЫ

Отличительные внешние признаки:

Низкорослые, упитанные до шарообразности и волосатые.
Огромные, словно могильные плиты, зубы. С легкостью пережевывают… гм, на самом деле практически все, что угодно.
Челюсти без труда раздвигаются на невообразимую ширину, что позволяет гномам прогрызать туннели не хуже горнопроходческих машин.
Волосы бороды представляют собой живые антенны.
Способны всасывать влагу через поры кожи.
Воняют.

Характерные личностные черты:

Обидчивы.
Умны.
Часто бывают не в ладах с законом.

Пристрастия:

Золото и драгоценные камни.
Рытье туннелей.
Темнота.

Ситуации, которых следует избегать:

Ни в коем случае не оставайтесь в закрытом помещении в компании с гномом, который недавно рыл (точнее, грыз) землю и раздут от кишечных газов. Если гном потянулся к клапану штанов - сматывайтесь!

ТРОЛЛИ

Отличительные внешние признаки:

Очень большие. Размером со слона.
Глаза крайне чувствительны к свету.
Не выносят шума.
Волосы имеют обыкновение склеиваться в сосульки.
Втягивающиеся когти.
ЗУБЫ!!! Много-много зубов!
Клыки как у дикого вепря (ужасно дикого вепря).
Зеленый язык.
Чрезвычайно сильны физически.
Уязвимое место - сзади в основании черепа.

Характерные личностные черты:

Феноменально тупы - у этих гигантов крошечный мозг. Злы и раздражительны.

Пристрастия:

Пожирание (всего без разбору). Пара коров для тролля - легкая закуска.

Ситуации, которых следует избегать:

Не задавайте глупых вопросов! При малейшем подозрении, что поблизости объявился тролль, драпайте во все лопатки!

ГОБЛИНЫ

Отличительные внешние признаки:

Покрыты чешуей.
Веки отсутствуют - чтобы глазные яблоки оставались влажными, гоблины их облизывают.
Способны создавать шаровые молнии и бросать их в противников.
Раздвоенный язык.
Рост меньше метра.
Огнеупорная кожа.

Характерные личностные черты:

Не умны, но коварны.
Обожают спорить и препираться.
Амбициозны.
Жаждут власти.

Пристрастия:

Огонь.
Хор-р-рошая перепалка.
Власть.

Ситуации, которых следует избегать:

Не стойте столбом, если гоблин прицелился швырнуть в вас шаровую молнию!

КЕНТАВРЫ

Отличительные внешние признаки:

Полулюди-полупони.
Волосаты, как… как пони.
Копыта могут страдать от пересыхания.

Предыдущая страница 5 Следующая страница


Секретные материалы 6

Характерные личностные черты:

Исключительно умны.
Тщеславны.
Подозрительны, как параноики.
Добры.
Прирожденные хакеры.

Пристрастия:

Выпендреж. Изобретательство.

Ситуации, которых следует избегать:

Кентавр не слишком опасен в драке, но если вас угораздит раскритиковать его последнее изобретение, напортачить на жестком диске его компьютера или одолжить без спросу увлажнитель для копыт - берегитесь!

СПРАЙТЫ

Отличительные внешние признаки:

Рост - около метра. Заостренные уши. Зеленая кожа. Крылья.

Характерные личностные черты:

Средний уровень интеллекта.
В большинстве своем беспечны и беззаботны.

Пристрастия:

За возможность лишний раз полетать отдадут все на свете, на земле или под землей.

Ситуации, которых следует избегать:

Остерегайтесь низколетящих спрайтов: если спрайты летают низко, значит, они следят за вами.

ПИКСИ

Отличительные внешние признаки:

Рост - около метра. Заостренные уши.
Если не обращать внимания на рост и уши, пикси очень похожи на людей.

Характерные личностные черты:

Исключительно умны.
Безнравственны.
Изобретательны.
Амбициозны.
Алчны.

Пристрастия:

Деньги и власть. Шоколад.

Ситуации, которых следует избегать:

Никогда не пытайтесь переиграть пикси, особенно такую умную и жестокую, как Опал Кобой (если, конечно, вы не обладаете блестящим интеллектом Артемиса Фаула).

ИНТЕРВЬЮ С АРТЕМИСОМ ФАУЛОМ II

- Чему бы вы посвятили свою жизнь, если бы не стали выдающимся преступником?
- Думаю, еще многое предстоит сделать в области психологии. Если бы претворение в жизнь моих преступных планов не отнимало у меня столько времени, наверное, я приложил бы свои блестящие способности к тому, чтобы исправить ошибки, допущенные господами Фрейдом и Юнгом.
- Как вы относитесь к капитану Элфи Малой, только честно?
- Я отношусь к капитану Малой с колоссальным уважением. Порой мне даже хотелось бы, чтобы мы стали одной командой, поскольку работать вместе с ней было весьма приятно. Впрочем, я понимаю, что она никогда не перейдет на мою сторону. Для этого она слишком принципиальна. И пожалуй, если бы капитан Малой была менее принципиальна, я не испытывал бы к ней такого уважения.
- Вы много путешествуете. Какое ваше любимое место на планете и почему?
- Ирландия. Волшебный народец утверждает, что в этой стране больше магии, чем в любой другой точке земного шара. Красота Ирландии - не знающий равных источник вдохновения. Что касается ирландцев, они остроумны и искренни, хотя у всех есть свои недостатки.
- Ваша любимая книга?
- На этой неделе я, пожалуй, назвал бы таковой «Повелителя мух» Уильяма Голдинга. Увлекательнейшее психологическое исследование поведения группы подростков, изолированных на необитаемом острове. Я не могу избавиться от мысли, что если бы я был одним из них, то стал бы лидером буквально через неделю.
- Ваша любимая песня?
- Я редко слушаю популярную музыку, за исключением, пожалуй, Дэвида Боуи. Он - настоящий хамелеон, никогда не знаешь, чего от него ожидать. Я считаю Боуи выдающейся личностью и подумываю о том, чтобы предложить ему участвовать в успешных поисках утраченной оперы Моцарта (которую, разумеется, написал я сам). Моя любимая песня мистера Боуи - «It's
Game Part 2» с альбома «Scary Monsters».
- Что мешает вам спать по ночам?
- Мои планы. Они постоянно возникают в голове и не дают заснуть. Впрочем, есть еще одна причина для бессонницы. Иногда мне стыдно за свои поступки. Но против этого есть хорошее средство: как только меня начинают донимать угрызения совести, я быстро проверяю остаток на своем банковском счете и мгновенно успокаиваюсь.
- Ваше самое ценное приобретение?
- Самым ценным приобретением я считаю полицейское снаряжение, которое Дворецки конфисковал у отряда Быстрого реагирования Разведывательного Корпуса. Это снаряжение - настоящий кладезь изобретательских решений, до которых не скоро додумается человечество. Я рассматриваю данное приобретение как свой пенсионный фонд - оно обеспечит мне безбедное существование в старости, когда годы заставят меня отойти от дел.
- Ваш самый близкий друг?
- Мы, кажется, договаривались, что этот вопрос мне задавать не будут. Если имя моего самого близкого друга станет известно врагам, они смогут через него или нее добраться и до меня. Могу только сказать, что мой самый близкий друг всегда, с самого моего рождения, рядом со мной.

ИНТЕРВЬЮ С КАПИТАНОМ ЭЛФИ МАЛОЙ

- Трудно быть единственной женщиной в ЛеППРКОНе?
- Иногда просто мучительно. Порой, после тяжелого дежурства, так хочется поговорить с такой же женщиной-офицером. В начале моей карьеры коллеги-мужчины пытались всеми возможными способами усложнить мне жизнь. Сейчас у них нет времени на насмешки в мой адрес - они слишком заняты тем, что пытаются побить мои рекорды как пилота.
- Назовите событие, которым вы больше всего гордитесь.
- Особенно я горжусь тем, что нам удалось подавить восстание гоблинов. Если бы этим чешуйчатым гангстерам удалось тогда захватить Полис-Плаза, от всей цивилизации волшебного народца остались бы одни воспоминания.
- Назовите событие, которое вызывает у вас наибольшее смущение.
- Однажды меня укусила пониже спины жаба-сквернослов. Мы прочесывали туннели - ловили грабителя-тролля, - как вдруг эта из какой-то норы выскочила эта мелкая дрянь и укусила меня. Ранка была маленькой, но из-за яда на месте укуса образовалась огромная опухоль. Тот день я не скоро забуду. Надеюсь, Артемис Фаул никогда не узнает об этом происшествии.
- У вас часто бывают неприятности по службе из-за того, что вы не выполняете приказы майора Крута. Должно быть, вы и в школе считались не самой послушной ученицей?
- Отец учил меня всегда поступать правильно, чего бы это ни стоило. Я навсегда запомнила его науку. Правила соблюдать нужно, но гораздо важнее правильно поступать. Иногда из-за этого у меня возникали неприятности в школе. Я не могу промолчать, если вижу, что кого-нибудь подвергают издевательствам или несправедливому наказанию. Я такая и не собираюсь меняться.
- Ваш любимый предмет в школе?
- Я всегда очень любила виртуальные уроки. Надевала виртуальный шлем и путешествовала по истории. Эти шлемы просто поразительны - в них даже есть специальные воздушные фильтры, чтобы ты чувствовал запахи времени, которое изучаешь.
- Как вы относитесь к Артемису Фаулу, только честно?
- Двояко. Иногда мне хочется обнять его, иногда - бросить в тюремную камеру на несколько месяцев, чтобы научить уму-разуму. Несмотря на свой блестящий интеллект, Артемис часто не осознает последствия своих поступков. Ни одна из его безумных авантюр не обходится без невинных жертв. А ведь Дворецки не всегда будет рядом, чтобы спасти его. А я не всегда буду рядом, чтобы спасти Дворецки.
- Чем вы увлекаетесь?
- Много читаю. В основном классику, люблю книги Горри Антовица, Бюргера Мелвисса. Мне нравятся хорошие триллеры. Еще я люблю играть в хрустьбол. В команде полиции я играю вторым нападающим, что для женщины совсем неплохо.
- Ваше самое ценное приобретение?
- Я бережно храню серебряные желуди, которые мне вручил сам майор Крут, когда принимал в Корпус. Для меня они - высшая награда из всех, что я заслужила, более ценная, чем все медали и повышения по службе.
- Что мешает вам спать по ночам?
- Иногда я лежу и думаю о том, что делают люди с нашей планетой. Иногда гадаю, что будет, когда они наконец узнают о нашем существовании. Иногда, правда редко, меня одолевают параноидальные страхи, и я готова поклясться, что слышу над головой машины людей. Машины, которые роют землю, вгрызаются в нее, совсем рядом с нами…
- Ваш самый близкий друг?
- Трудный вопрос. Придется назвать двоих: Жеребкинса и капитана Трубу Келпа. Много раз они спасали мне жизнь. Они поддерживали меня в черные дни, когда все записали меня в неудачницы и отвернулись от меня.

ИНТЕРВЬЮ С ДВОРЕЦКИ

- Дайте три совета, как стать хорошим телохранителем.
- Хорошо учитесь - ничто не заменит тренировок.
Внимательно слушайте, что говорит сенсей, - у него есть опыт, который вам необходимо приобрести. Будьте готовы пожертвовать всем ради работы.
- Вы поддерживаете очень близкие отношения с младшей сестрой, Джульеттой. Вы были рады, что она пошла по вашим стопам? Как вы считаете, сможет ли она стать хорошим телохранителем?
- Честно говоря, я надеялся, что она выберет другую профессию. Она слишком энергична и жизнерадостна, боюсь, костюм телохранителя для нее будет слишком тесен. Я по-прежнему надеюсь, что моя сестренка передумает и предпочтет менее опасную профессию, например, будет заниматься борьбой.
- Ваше самое ценное приобретение?
- Мое самое иенное приобретение нанесено на кожу. Это татуировка в виде синего бриллианта, которую я получил в академии телохранителей мадам Ко. Я был самым молодым выпускником академии, и эта татуировка позволила мне попасть в круг людей, о существовании которых многие и не подозревают. Это все равно что лучшие рекомендации, нанесенные прямо на кожу.
- Назовите вашу любимую книгу.
- У меня практически не остается времени на чтение. Хитроумные замыслы Артемиса не позволяют мне расслабиться ни на секунду. В основном я читаю инструкции по управлению вертолетом, всегда просматриваю прогнозы погоды и последние новости. Если появляется свободная минута, наслаждаюсь хорошим рыцарским романом. Кстати, если об этом узнает хоть одна живая душа, я вас из-под земли достану.
- Ваше самое счастливое воспоминание о детстве и почему?
- Я с нежностью вспоминаю те дни, когда, будучи еше подростком, возился со своей маленькой сестренкой в песочниие: учил ее наносить удары ногами с разворота.
- Ваша любимая песня?
Мне очень нравится ирландская группа U2. Песня «I Haven't Found What I'm Looking For» («Я не нашел, что так искал») словно написана специально для господина Артемиса.
- Ваш любимый фильм?
- Боевики, на мой вкус, слишком напоминают реальную жизнь, поэтому не доставляют мне удовольствия. Люблю смотреть хорошие романтические комедии, они позволяют немного отвлечься от работы. Непревзойденной считаю картину «В джазе только девушки».
- Какое место на нашей планете вам нравится больше других и почему?
- Мое самое любимое место - рядом с господином Артемисом, где бы он ни находился. В одном я уверен: куда бы нас ни занесло, скучно не будет.
- Считается, что бесстрашие - профессиональное качество телохранителей. Есть ли нечто такое, чего вы боитесь?
- Все телохранители боятся только одного: потерпеть неудачу. Если с Артемисом случится беда, которую я не смогу предотвратить, это будет терзать меня до последнего дня.

ИНТЕРВЬЮ С МУЛЬЧЕМ РЫТВИНГОМ

- Вы не жалеете о том, что стали преступником?
- Я не считаю, что совершаю преступления. Я бы назвал это перераспределением богатств. Я забираю у людей лишь то, что они украли у нас. Поэтому я не жалею о криминальном прошлом, сожалею только о том, что меня поймали. В любом случае, я решил завязать. Честно.
- Как известно, среди вершков, то есть людей, считается неприличным громко выпускать газы. Скажите, случалось ли вам попадать из-за этого в неловкое положение?
- Гномы часто непроизвольно выпускают газы, и я не считаю это чем-то неприличным, потому что для нас это естественно. Тем не менее для гнома моей профессии шум, которым сопровождается этот процесс, может стать причиной больших неприятностей. Однажды я уже почти пробрался в главный зал Лувра, как вдруг на редкость громкое выделение газа привело в действие датчики охранной сигнализации. Над этим эпизодом потом много лет хохотали в исправительной тюрьме Атлантиды.
- В каких ситуациях вы чувствуете себя счастливым?
- Все гномы чувствуют себя счастливыми, когда роют туннели. Стоит только набрать в рот земли - и мы чувствуем себя дома и в безопасности. Честно говоря, я думаю, что гномы как биологический вид ближе к кротам, чем к людям.
- Чем вы особенно гордитесь?
- Я очень горжусь тем, что без посторонней помоши спас Артемиса и Элфи от неминуемой гибели на выставке Одиннадцати Чудес Света на Нижних Уровнях. Подробности пока рассказать не могу - об этом приключении еше не стало известно на поверхности.
- За время знакомства с Артемисом Фаулом вам нередко случалось попадать в затруднительные ситуации. Назовите самую пугающую из них.
- Должен сознаться, что я оцепенел от ужаса, когда меня схватил за ноги Двореики, застукав при попытке нырнуть в туннель под особняком Фаулов. Можете мне поверить, это очень страшно, когда вас куда-то тащит разъяренный Дворецки. Разумеется, это случилось еше до того, как мы стали друзьями.
- Как вы относитесь к Артемису Фаулу и Дворецки, только честно?
- Мне нравится этот ирландский парнишка. У нас с ним одинаковые интересы - золото. Мы вместе работали над проектом Фей-Фей, и думаю, у нашего сотрудничества большое будущее.
- Кто нравится вам больше: капитан Элфи Малой, майор Джулиус Крут или Жеребкинс? Почему?
- Определенно не Джулиус. Я уважаю его, но питать к нему более теплые чувства - нет уж, увольте. Думаю, его не любит никто, кроме подчиненных офицеров, которые по совершенно непонятной мне причине готовы умереть за своего командира. Должен признаться, что с большой симпатией отношусь к Элфи. Не только потому, что она не один раз спасала мою волосатую задницу. Элфи - уникальное создание, она умеет быть настоящим другом. Это очень редкое качество.
- Какой совет вы могли бы дать молодому гному?
- Во-первых, хорошенько пережевывай камни, прежде чем их глотать. Так они легче выходят, кроме того, грубая пиша полезна для зубов.
Во-вторых, никогда не ешь одну и ту же землю дважды, если существует возможность этого избежать.
- Ваше любимое место на земле или под землей? Почему?
- В графстве Керри, в Ирландии, есть одно поле, где земля абсолютно чистая, без малейшей примеси химикатов. Там я рою себе туннель футов двадцать глубиной и долго лежу, прислушиваясь к доносящемуся через два поля грохоту прилива.

ИНТЕРВЬЮ С ЖЕРЕБКИНСОМ

Предыдущая страница 6 Следующая страница


7 Йон Колфер

- Каким изобретением вы гордитесь?
- Очень трудно выбрать какое-нибудь одно изобретение - я зарегистрировал больше патентов, чем любой другой подземный житель за всю нашу историю. Но раз уж вы так ставите вопрос, я, пожалуй, назвал бы башни остановки времени: комплект из пяти портативных башен позволяет офицерам Корпуса накапливать останавливающие время способности нескольких чародеев в литиевых аккумуляторах и применять по мере необходимости. Просто гениально, если хотите знать мое мнение. Эти маленькие башни позволяли нам выпутаться из многих затруднительных ситуаций, включая осаду особняка Фаулов.
- Кто или что вдохновляет вас?
- Должен сказать, для вдохновения я часто читаю собственные статьи в научных журналах. Еше одним источником вдохновения, кроме меня самого, является пикси Опал Кобой. У нее преступный ум, но она прекрасно разбирается в технике и экономике. Ее крылья «Двойнике» дали толчок к настоящей технической революции в области устройств автономного лёта. Каждый успех Опал заставляет меня работать еше лучше, чтобы усовершенствовать ее изобретение.
- Дайте три совета начинающему изобретателю.
- Изобретай то, что действительно нужно окружающим. Никому ничего не говори, пока не будешь готов запатентовать изобретение. И всегда носи шапочку из фольги, чтобы враги и завистники не смогли прочитать твои мысли при помощи особых лучей. Такие лучи пока еще не известны науке, но береженого боги берегут…
- Чем вы увлекаетесь?
- Когда я не занят работой в своей лаборатории, люблю читать статьи о самом себе или смотреть видеозаписи своих выступлений на научных конференциях. Недавно увлекся онлайновыми танцами.
- Ваше самое приятное воспоминание?
- Отчетливо помню момент, когда присущая мне быстрота мышления позволила положить конец восстанию гоблинов. Если бы не я, всем офицерам Полис-Плаза пришлось бы дважды в год менять кожу. И что же, думаете, я получил медаль? В мою честь воздвигли памятник на площади? Нет. Вот и говори после этого о благодарности.
- Ваш любимый предмет в школе - кроме, конечно, научных дисциплин?
- Я всегда воображал себя немного художником. Расстался с этой иллюзией только после того, как учитель сказал мне, что мои пейзажи более плоские, чем разглаженный лист рисовой бумаги. Мне показалось, что это была не похвала. Мечты стать художником разлетелись в пыль, и я никогда больше не брал в руки кисть.
- Что мешает вам спать по ночам?
- Новые идеи, а также опасение, что кто-то может запатентовать их раньше меня. На моем ночном столике всегда стоит включенный компьютер, на тот случай, если меня вдруг осенит на грани сна и бодрствования.
- Наиболее ценные приобретения?
- У меня есть коллекция шапочек из фольги. На каждый случай своя. Я нашел хорошего специалиста, который украсил их замысловатыми узорами. На прошлой неделе я заметил, что два моих сотрудника тоже носят такие шапочки. Возможно, мне удалось создать новое модное течение.
- Кто из вершков вызывает у вас восхищение?
- Защитник окружающей среды Джованни Зито. Этот сицилиец - один из немногих людей, которые действительно пытаются сделать мир лучше. Если бы весь мир перешел на его технологию получения энергии от потоков солнечного ветра, вредные выбросы в атмосферу сократились бы на семьдесят процентов за десять лет. Если бы у Зито был мозг Артемиса Фаула…
- Ваш самый близкий друг?
- Мой самый близкий друг под землей - Элфи Малой. Мы оба - трудоголики и видимся реже, чем нам хотелось бы, но она всегда находит для меня минутку, особенно когда работа у меня не ладится. Бывает, я уже готов разбить компьютер вдребезги и тут оборачиваюсь и вижу рядом Элфи с морковкой в руке. Чудесное создание.

ИНТЕРВЬЮ С МАЙОРОМ ДЖУЛИУСОМ КРУТОМ

- Почему вы относитесь к капитану Элфи Малой требовательней, чем к другим офицерам Корпуса? Почему вы всегда выступали против того, чтобы в Корпусе служили женщины?
- Я вовсе не против, чтобы офицерский состав Корпуса пополнялся женщинами, просто всегда сомневался в том, что они способны успешно пройти посвящение. Рад сообщить, что Элфи удалось переубедить меня и сейчас кандидатами числятся еше шесть девушек. Я держался с Элфи строже, чем с кандидатами-мужчинами, потому что изучил ее психологический профиль и понял, что моя придирчивость лишь добавит ей решимости пройти обряд посвящения. Естественно, я оказался прав.
- Чем вы особенно гордитесь?
- Особую гордость у меня вызывают действия капитана Малой в ходе подавления восстания гоблинов. Я оказал ей огромное доверие, и она меня не подвела.
- Что может заставить вас расхохотаться?
- Ничего. Я редко улыбаюсь, почти никогда не смеюсь и не хохотал уже лет двести. Это может пагубно сказаться на дисциплине. Если кто-нибудь утверждает, что слышал, как я смеюсь вслух, назовите мне его имя и звание!
- Между вами и Жеребкинсом сложились отношения любви-ненависти. Как вы на самом деле к нему относитесь?
- Любви-ненависти? Ну, тут вы угадали лишь наполовину. Большую часть служебного времени я едва сдерживаюсь, чтобы не дать этому зазнавшемуся кентавру хорошего пинка под зад и не вышвырнуть его из здания полицейского управления. Впрочем, справедливости ради должен признать, что его безделушки иногда выручают нас. Иначе он давно лишился бы работы.
- Три совета, как стать хорошим офицером Корпуса?
- Первый: слушаться своего командира - он всегда прав. Второй: не доверять догадкам и подозрениям, если они не высказаны командиром, который всегда прав. Третий: если сомневаетесь, обратитесь к командиру. К тому, что всегда прав.
- Кем вы хотели бы стать, если бы не были командиром ЛеППРКОНа?
- Я всегда мечтал посвятить свою жизнь разведению цветочков или пантомиме… Вы что, рехнулись?! Корпус - это моя жизнь. Если бы его не было, я бы его выдумал.
- Ваш любимый предмет в школе и почему?
- Мне всегда нравилась история, особенно тактика военных действий. Когда мне исполнилось шесть лет, я уже отлично знал, как должен был поступить король Фронд в битве при Охровом Рагу. Если бы его тактиком был я, возможно, королевская династия просуществовала бы на несколько веков дольше.
- Кто, по вашему мнению, является лучшим офицером Корпуса: Труба Келп или Элфи Малой?
- Труба более надежен и обстоятелен, а Элфи чаше действует, полагаясь на интуицию. Если бы я попал в какую-нибудь дьявольскую ловушку, то предпочел бы, чтобы Труба нашел эту ловушку, а Элфи вызволила меня из нее.
- Как вы считаете, могут ли жить в гармонии люди и подземные жители?
- Сомневаюсь. Люди не могут жить в гармонии даже с самими собой. Впрочем, должен заметить, что наши разведывательные данные свидетельствуют о значительной перемене в настроениях молодого поколения за последние несколько лет. Люди стали менее воинственными, более отзывчивыми. Возможно, еше есть надежда.

ИНТЕРВЬЮ С ЙОНОМ КОЛФЕРОМ

- Ваша любимая книга?
- «Помойный Стиг».
- Ваша любимая песня?
- «The Great Beyond» группы «REM».
- Ваши самые ценные приобретения?
- Книги.
- Когда вы начали писать?
Первую пробу пера я совершил еше в шестом классе. Это была пьеса из жизни скандинавских богов для школьной самодеятельности. В финале все, кроме меня, умирали.
- Назовите ваши источники идей и вдохновения.
- Вдохновение приходит с опытом. Мое воображение похоже на кипяший котел, в котором варятся события, которые я пережил, и страны, которые я посетил. Мой мозг смешивает их и извергает в оригинальной, как я надеюсь, манере.
- Три совета, как стать хорошим писателем.
- 1. Практика - пишите каждый день хотя бы по десять минут. Помните, старания никогда не пропадают даром. Рано или поздно у вас появится собственный стиль. Не сдавайтесь!
2. Не отдавайте рукопись в издательство, пока не будете довольны написанным. Редактируйте! Режьте! Рубите! Доверяйте своему редактору.
3. Найдите хорошего агента, а он, в свою очередь, найдет для вас издателя.
- Ваше любимое воспоминание?
- Я очень люблю вспоминать, как в день свадьбы моя будущая жена и три ее сестры выстроились в ряд на импровизированном вечере ирландских таниев, чтобы сплясать «Ривер-дэнс».
- Ваше любимое место на нашей планете и почему?
- Слейд - небольшой рыбацкий поселок в Ирландии. Там я проводил каникулы, когда был школьником, туда я сейчас приезжаю с сыном.
- Чем вы увлекаетесь?
- В основном чтением. Читаю все подряд, вплоть до этикеток на консервных банках! Еше люблю театр, даже написал несколько пьес. Совсем недавно занялся парашютным спортом.
- Кем вы могли бы стать, если бы не были писателем?
- Думаю, продолжал бы работать учителем в начальной школе. Дети - неисчерпаемый источник вдохновения.

ДАННЫЙ РАЗДЕЛ ДОСЬЕ ПОЛИЦИИ НИЖНИХ УРОВНЕЙ НА АРТЕМИСА ФАУЛА ЗАСЕКРЕЧЕН, И К НЕМУ ИМЕЮТ ДОСТУП ТОЛЬКО ЛИЦА, ИМЕЮЩИЕ УРОВЕНЬ ДОПУСКА НЕ НИЖЕ АЛЬФА+. СОБЫТИЯ, СВЯЗЯННЫЕ С ДЕЛОМ ФЕЙ-ФЕЙ, ИМЕЛИ МЕСТО НЕПОСРЕДСТВЕННО ПОСЛЕ ПЕРВОГО КОНТАКТА ВОЛШЕБНОГО НАРОДЦА С АРТЕМИСОМ ФАУЛОМ МАТЬ АРТЕМИСА K ТОМУ ВРЕМЕНИ УЖЕ ИЗЛЕЧИЛАСЬ ОТ СВОЕГО НЕДУГА БЛАГОДАРЯ УСИЛИЯМ КАПИТАНА ЭЛФИ МАЛОЙ, А ЕГО ОТЕЦ ПО-ПРЕЖНЕМУ ЧИСЛИЛСЯ ПРОПАВШИМ БЕЗ ВЕСТИ НА СЕВЕРЕ РОССИИ, ПРИЧЕМ БОЛЬШИНСТВО СКЛОНЯЛОСЬ К ТОМУ, ЧТО АРТЕМИС ФАУЛ I МЕРТВ.

СЕДЬМОЙ ГНОМ

Глава 1
ТИАРА ГОСПОЖИ ФЕЙ-ФЕЙ

Под Флершейм-Плаза, Манхэттен, Нью-Йорк

Гномы роют туннели. Они рождены для этого. За миллионы лет эволюции их тела претерпели существенные изменения, благодаря которым гномы превратились в крайне эффективных проходчиков. Челюсти их могут раздвигаться на ширину экскаваторного ковша, что позволяет гному прогрызать туннель без помощи каких либо инструментов. Размельченные породы выбрасываются через… через противоположное рту отверстие, освобождая место для очередной порции грунта.
Интересующий нас гном - знаменитый преступник по имени Мульч Рытвинг. Мульч давно уже пришел к выводу, что его жизненное призвание - не горнопроходческое дело, а кражи. В воровской профессии риск меньше, да и на работу каждый день ходить не надо. К тому же приобретенные незаконным способом драгоценные камни и металлы не требуют обработки, отделки и шлифовки: кража позволяет получить сразу готовый продукт.
В тот день его целью была тиара госпожи Фей-Фей - легендарной китайской дипломатки. Тиара являлась настоящим произведением искусства из нефрита и бриллиантов в оправе из белого золота. Она была бесценна, однако Мульча это не смущало - он намеревался самолично назначить ей цену при продаже.
Тиара путешествовала по свету вместе с выставкой восточного искусства. Украшение прославленной китаянки по праву считалось жемчужиной экспозиции. В тот вечер, к которому относится начало нашего повество-вания, ее поместили на хранение в здание на Флершейм-Плаза, а утром собирались перевезти в Музей классического искусства. Всего одну ночь тиара Фей-Фей была уязвима, и Мульч не собирался упускать такой шанс.
Невероятно, но результаты геологических исследований района Флершейм-Плаза можно сравнительно легко найти в Интернете, что позволило Мульчу разработать маршрут в комфортабельных условиях своего логова в Ист-Виллидж. К превеликому своему удовольствию, гном обнаружил, что узкая жила плотной глины и рыхлых сланцев тянется прямо к стене подвала, в котором хранилась тиара Фей-Фей.
В данный момент Мульч перерабатывал челюстями пять килограммов грунта в секунду, неотвратимо приближаясь к заветному подвалу. Волосы на голове и подбородке гнома торчали во все стороны как наэлектризованные: каждый волосок улавливал малейшие колебания почвы.
«Неплохая глина», - думал Мульч, отправляя в рот порцию за порцией и часто дыша носом.
Почти все живые существа, едва вырастают из младенческого возраста, навсегда разучиваются дышать носом и глотать одновременно, но для гномов эта способность жизненно необходима, а потому они сохраняют ее и в зрелом возрасте.
Борода Мульча обнаружила поблизости источник вибрации. Частота колебаний не менялась, стало быть, где-то рядом работал кондиционер или генератор. Это не обязательно означало, что Рытвинг был близок к цели, но у Мульча был самый точный среди грабителей внутренний компас, а вдобавок он ввел точные координаты нужного подвала в трофейный полицейский шлем. Мульч остановился и полез в рюкзак, чтобы свериться с трехмерной схемой на щитке шлема. Подвал Флершейма находился в сорока восьми градусах к северо-востоку, до него оставалось всего-то десять метров. Для туннельного гнома такого калибра преодолеть десять метров - дело нескольких секунд.
Мульч энергично заработал челюстями и пошел сквозь глину, словно волосатая торпеда. Он старался выпускать из себя только грунт, но не газы. Газы могли пригодиться в случае непредвиденных осложнений. И вскоре такое осложнение возникло: макушка Мульча уперлась в шестидюймовой толщины пол подвала. Черепа гномов отличаются прочностью, но ее было явно недостаточно, чтобы с первой попытки пробить целый фут железобетона.
- Д'арвит, - выругался Мульч и быстро заморгал длинными ресницами, чтобы очистить глаза от цементной пыли.
Вытянув вперед руку, он постучал костяшками пальцев по гладкой твердой поверхности.
- Дюймов пять или шесть, я полагаю, - сказал он, ни к кому, как он искренне считал, не обращаясь. - Никаких проблем.
Мульч попятился назад, утрамбовывая грунт за спиной. Он собирался применить маневр, известный среди гномов под названием «циклон». Обычно это прием использовался, когда необходимо было спастись бегством или произвести впечатление на подругу. Упрятав непокорные волосы под непрошибаемый полицейский шлем, Рытвинг сгруппировался, подтянув колени к подбородку.
- Ах, дамы, жать, что вы этого не увидите, - пробормотал Мульч, чувствуя, как нарастает внутри давление газа. За последние несколько минут он проглотил много воздуха, и сейчас отдельные пузырьки соединялись в облако газа, сжатое под действием огромного давления, которое практически невозможно было сдержать в животе.
- Еще секундочку… - прохрипел Мульч, чувствуя, как от напряжения приливает к щекам кровь.
Он скрестил руки на груди, втянул под кожу волоски бороды и резко выпустил газы.
Результат был впечатляющим. Любая из представительниц гномьего слабого пола при виде такого тут же бросилась бы Мульчу в объятия. Но к сожалению, дам рядом не было. Если сам туннель представить горлышком бутылки шампанского, то Мульч был пробкой. Вращаясь как буравчик, гном пронесся по туннелю со скоростью более ста миль в час. Обычно в противостоянии бетона и костей побеждает бетон, но череп Мульча был защищен трофейным полицейским шлемом. Эти шлемы делаются из полимера, который выдерживает практически любые нагрузки.
Прошибив пол, Мульч ворвался в подвал в облаке бетонной пыли, подлетел по инерции футов на шесть и несколько раз перекувырнулся воздухе. Реактивная струя гномьих газов взметнула подвальную пыль дюжиной мини-смерчей. Наконец Мульч шлепнулся на пол и попытался отдышаться. Циклон всегда отнимал у него много сил. А кто говорил, что воровать легко?
Немного придя в себя, Мульч сел и вправил челюсть. Он был бы совершенно не против отдохнуть подольше, но не следовало забывать о том, что в подвале могли быть установлены камеры наблюдения. Полицейский шлем, конечно, был оборудован устройством маскировки, но техника никогда не была сильной стороной Рытвинга. В его намерения входило по-быстрому спереть тиару и скрыться под землей.
Он встал, отряхнул комья глины с заднего клапана штанов и быстро осмотрелся. Мигающих индикаторов камер нигде не наблюдалось. Не обнаружилось в поле зрения и сейфов для хранения ценных произведений искусства. Странное место выбрали вершки, подумалось Рытвингу, чтобы спрятать такое сокровище, как тиара Фей-Фей, пусть даже всего на одну ночь. Обычно люди стараются защитить свои богатства, особенно от посягательств других людей.
Что-то мерцало в темноте. Что-то способное собрать и отразить практически отсутствующий в подвале свет. Среди скульптур, ящиков и макетов небоскребов глазам Рытвинга предстал постамент. А на нем лежала тиара. Голубой камень, украшавший ее, сверкал даже в кромешной темноте.
Мульч удивленно рыгнул. Вершки оставили тиару Фей-Фей на открытом месте? Маловероятно. Скорее всего, дело нечисто.
Он двинулся к постаменту - очень-очень осторожно, остерегаясь ловушек на полу. Но в подвале не оказалось ни датчиков движения, ни лазерных лучей. Ничего. Интуиция Мульча подсказывала, нет, - просто вопила, что пора сматываться, а любопытство тянуло его к тиаре, словно загарпуненную меч-рыбу.
- Идиот, - сказал он себе (кому же еще?). - Сматывайся, пока не поздно. Ничего хорошего из этого не получится.
Но тиара была просто великолепна. Она зачаровала бедного гнома. Забыв про все свои подозрения и опасения, Мульч с восхищением разглядывал драгоценный головной убор.
- Недурно, - сказал он себе (или, может быть, тиаре) и наклонился ближе.
Камни сверкали как-то неправильно. Блеск был маслянистым, а не чистым, как у настоящих драгоценных камней. И золото чересчур уж блестело. Человеческий глаз не смог бы этого определить, но для любого гнома золото - смысл жизни. Тяга к желтому металлу у них в крови, они спят и видят его.
Мульч поднял тиару. Слишком легкая. Тиара такого размера должна была весить не меньше двух фунтов.
Из всего этого можно было сделать два вывода. Либо фальшивка была изготовлена специально на случай попытки кражи, а настоящая тиара спрятана в надежном месте, либо это было проверкой, для которой его и заманили сюда. Но кто заманил? С какой целью?
Он получил ответы на эти вопросы практически мгновенно. В дальнем углу подвала откинулась крышка гигантского египетского саркофага, и из тьмы проступили две фигуры. Определенно не мумии.
- Поздравляю, Мульч Рытвинг, - произнесла первая не-мумия, выглядевшая как бледный темноволосый мальчик. Приглядевшись, Мульч заметил на нем очки ночного видения.
Вторая фигура была огромной и наверняка принадлежала телохранителю мальчика. Неприятность заключалось в том, что Мульч совсем недавно нанес этому громиле оскорбление. Достаточно недавно, чтобы можно было оставить всякую надежду, что телохранитель об этом забыл. Звали этого типа Дворецки, и, судя по выражению лица, он явно пребывал не в лучшем настроении.
- Вы прошли мою проверку, - продолжал мальчик уверенным голосом.
Элегантно одернув пиджак, он вышел из саркофага и протянул гному руку.
- Рад с вами встретиться, мистер Рытвинг. Я - ваш новый деловой партнер. Позвольте представиться. Меня зовут…
Мульч пожал протянутую руку. Он знал этого мальчика, хотя воочию видел его впервые. Их интересы уже пересекались - что вызвало некоторые сложности. Мальчик был единственным человеком, которому удалось не только похитить золото у волшебного народца, но и сохранить его у себя. Мульч не сомневался, что любое предложение такого человека окажется интересным.
- Я знаю, кто ты, вершок, - сказал гном. - Ты - Артемис Фаул.

Глава 2
ВЫСШИЙ ПРИОРИТЕТ

Полис-Плаза, Гавань, Нижние Уровни

Стоило Мульчу Рытвингу произнести имя Артемиса Фаула, как на Полис-Плаза записи разговора был тут же присвоен высший уровень. Каждый шлем офицера полиции Нижних Уровней был оборудован спутниковой системой слежения и мог быть обнаружен в любой точке мира. Кроме того, шлемы имели встроенные микрофоны, которые передавали дежурному офицеру по надзору каждое сказанное его владельцем слово. Как только было упомянуто имя Артемиса Фаула, файл был мгновенно удален из компьютера дежурного офицера. Артемис Фаул числился у спецслужб волшебного народца врагом номер один, и все, связанное с юным ирландцем, мгновенно передавалось в ведение технического советника ЛеППРКОНа, кентавра Жеребкинса.
Жеребкинс подключился к прямой трансляции от шлема Мульча и легким галопом помчался в кабинет майора Крута.
- Есть новости, Джулиус. Возможно, очень важные.
Майор Джулиус Крут был очень занят: он как раз собирался обрезать кончик своей фирменной грибной сигары. Когда технический гений Легиона осмелился оторвать его от этого важного дела, майор одарил нарушителя спокойствия взглядом, в котором не читалось ни радости, ни дружелюбия. Впрочем, подобных чувств на лице главы Корпуса вообще никто никогда не видел. В данный момент Крут, очевидно, пребывал в задумчивости, поскольку не сразу принялся орать. Однако что-то подсказывало кентавру, что знаменитый темперамент майора даст о себе знать в самом скором времени.
- Выслушай мой совет, жеребчик, - прорычал Крут, отрывая конец сигары. - Во-первых, не называй меня Джулиусом. Во-вторых, обращаться к офицеру следует согласно уставу. Здесь я - майор, а по имени будешь звать своих приятелей по игре в поло!
Он откинулся на спинку кресла и раскурил сигару. На Жеребкинса вся эта мизансцена, как обычно, не произвела ни малейшего впечатления.
- Как скажешь, - невозмутимо откликнулся он. - Информация важная. В звуковом файле промелькнуло имя Артемиса Фа-ула.
Крут, мгновенно забыв об уставе, резко выпрямился. Меньше года назад Артемис Фаул взял в заложники капитана корпуса и сумел заполучить полтонны золота из предназначенного для выкупов фонда ЛеППРКОНа. Но куда важнее золота было то, что гадкий ирландский мальчишка знал о существовании народца. И оставался риск, что он снова решит прибегнуть к шантажу.
- Говори быстро, Жеребкинс. Только без жаргона. На простом гномьем языке.
Жеребкинс вздохнул. Половина удовольствия от сообщения важных новостей заключалась в том, чтобы объяснить, что сбор информации стал возможен только благодаря изобретенной им технике.

Предыдущая страница 7 Следующая страница


Секретные материалы 8

- О'кей. Каждый год пропадает определенное количество снаряжения Корпуса.
- Именно поэтому мы задействуем систему дистанционного уничтожения, встроенную в полицейское снаряжение.
- Да, в большинстве случаев.
Щеки майора побагровели от злости.
- В большинстве случаев, Жеребкинс? Что-то я ничего не слышал о «большинстве случаев» на обсуждении бюджета.
Жеребкинс поднял руки.
- Эй, я ж не против, можешь разрушить его дистанционно, если очень хочется. Посмотрим, что произойдет.
Майор уставился на него с подозрением.
- И что может мне помешать нажать кнопку прямо сейчас?
- То, что функция самоуничтожения была отключена, а это означает, что шлемом завладел кто-то с мозгами. Шлем только что находился в активном режиме, а это означает, что он пребывал на чьей-то голове. Мы не можем позволить себе оторвать голову нижнему жителю, даже если он или она - преступник.
Крут задумчиво пожевал сигару.
- Хотя мысль очень заманчивая, можешь мне поверить. Откуда взялся этот шлем? Кто его носит сейчас?
Жеребкинс просмотрел компьютерный файл на портативном наручном дисплее.
- Модель старая. Могу предположить, что живущий на поверхности скупщик краденого продал его беглому гному.
Крут раздавил окурок сигары в пепельнице.
- Гномы. Стоит им только прекратить рыть туннели в защищенных зонах, как они начинают обворовывать людей. Мы знаем его имя?
- Нет. Слишком большое расстояние, анализа сигналов на предмет идентификации голоса ничего не даст. Кстати, мы ничего не добились бы, даже если бы могли провести анализ. Как тебе должно быть известно, голоса взрослых гномов практически неразличимы - так уж у них устроена гортань.
- Только этого мне не хватало, - простонал майор. - Еще один гном на поверхности. Думал, что этого больше не повторится, после того как… - Он осекся, чтобы не вспоминать вслух об одном неприятном событии. Гном Мульч Рытвинг был убит несколько месяцев назад при попытке выбраться из родового поместья Артемиса Фаула. Мульч был большой занозой в мягкой части тела, но обладал некоторым обаянием.
- Итак, что нам известно?
Жеребкинс просмотрел список на своем дисплее.
- Наш неопознанный подозреваемый пробрался в один из подвалов в Манхэттене, где встретился с Артемисом Фаулом-младшим. Из подвала они вышли вместе. Определенно что-то замышляют.
- Что именно?
- Это нам не известно. Фаул достаточно хорошо разбирается в нашей технике, чтобы отключить микрофон и функцию самоуничтожения. Вероятно, изучил снаряжение, которое Дворецки захватил у отряда Быстрого реагирования во время осады особняка Фаулов.
- А что дает спутниковая система слежения? Или Артемис научился отключать и ее?
Жеребкинс самодовольно улыбнулся.
- Ее невозможно отключить. На эти старые шлемы нанесен специальный слой.
- Надо же, как нам повезло. Где они сейчас?
- В самолете Фаула, на пути в Ирландию. Для самолета класса «леар» это предельная дальность… - Жеребкинс осекся, почувствовав жгучий, как лазерный луч, взгляд майора. - Впрочем, тебя, наверное, не интересуют технические характеристики, так что вернемся к нашим гномам, не возражаешь?
- Не возражаю, - язвительно произнес Крут. - У нас есть кто-нибудь наверху?
Жеребкинс включил огромный плазменный экран на стене и, быстро пролистав файлы, вывел на него карту мира. В нескольких странах замигали иконки, обозначающие нижних жителей.
- В данный момент на поверхности находятся три команды Быстрого реагирования, но в Старом Свете никого нет.
- Естественно, - проворчал Крут. - Было бы слишком просто. - Он помолчал. - Где капитан Малой?
- В отпуске на поверхности. Вынужден напомнить, что она отстранена от службы и ждет решения трибунала.
Крут махнул рукой, словно отбрасывая в сторону правила.
- Это мелочи. Элфи знает Фаула лучше, чем кто-либо из живущих на земле или под землей. Где именно она находится?
Жеребкинс запросил компьютер, будто не знал, где находится Элфи. Будто не звонил ей несколько раз с рабочего места, чтобы узнать, удалось ли ей найти увлажнитель для копыт.
- Сейчас она на курорте Коминетто. Майор, я не уверен в правильности твоего выбора. Элфи - классный офицер, но Артемису Фаулу удалось взять ее в заложницы. Ее реакция может быть неадекватной.
- Не может, - возразил Крут. - Элфи - не просто классный офицер, она один из лучших моих офицеров, хотя сама об этом и не подозревает. Соедини меня с этим курортом. Она возвращается в поместье Фаулов.

Глава 3
СЕДЬМОЙ ГНОМ

Остров Коминетто, Средиземное море, недалеко от Мальтийского побережья

Курорт Коминетто считался самым привилегированным местом отдыха волшебного народца. Чтобы попасть туда, обычно приходилось несколько лет ждать визы, регулярно подавая заявления, но Жеребкинсу не составило особого труда при помощи своих компьютерных фокусов посадить Элфи на шаттл, направляющийся на курорт. Ей нужен был отдых после всех неприятностей, которые пришлось пережить. Впрочем, ее неприятности еще не закончились. Вместо того чтобы наградить капитана Малой медалью за то, что она спасла половину предназначенного для выкупов фонда Корпуса, отдел внутренних расследований Корпуса возбудил против нее дело.
За последнюю неделю Элфи едва не до смерти замучили процедурами: лазерный пилинг, очистка кишечника (только ничего не спрашивайте!), эпиляция… Все это было призвано помочь ей расслабиться. В результате ее кожа цвета кофе стала гладкой и блестящей, ее коротко остриженные каштановые волосы словно светились изнутри. И она чуть не сошла с ума от скуки.
Небо было голубым, море - зеленым, жизнь - беззаботной. Элфи чувствовала, что, если за ее персоной не перестанут ухаживать, она не выдержит и начнет крушить все вокруг… Но Жеребкинс так радовался, когда ему удалось устроить для нее эту поездку, что она не могла заставить себя сказать, что сыта ею по горло.
Сегодня она отмокала в пенистой ванне с водорослями, которые должны были омолодить поры кожи, и играла в «угадай преступление». Игра заключалась в том, что все проходившие мимо считались преступниками, и следовало угадать степень вины каждого.
К ванне подошел специалист по водорослям, в белом халате и с телефоном на прозрачном подносе.
- Звонок с Полис-Плаза, сестра Малой, - сказал он.
По тону служащего Элфи мгновенно поняла, как он относится к звонкам по телефону в этом оазисе тишины и покоя.
- Спасибо, брат Гумус, - поблагодарила она, вырывая у него трубку.
Звонил Жеребкинс.
- Плохие новости, - сказал кентавр. - Тебя отзывают из отпуска для выполнения особого задания.
- Правда? - спросила Элфи, стараясь, чтобы реплика прозвучала безразлично, хотя от радости она едва не выпрыгнула из ванны. - Что за задание?
- Сделай пару глубоких вдохов, - посоветовал Жеребкинс, - а лучше всего - прими пилюлю.
- В чем дело, Жеребкинс? - настаивала Элфи, хотя уже обо всем догадалась.
- Это…
- Артемис Фаул, - закончила за него Элфи. - Я права, верно?
- Да, - признался Жеребкинс - Ирландец вернулся. Он работает вместе с гномом. Мы не знаем, что они затеяли, и ты должна это выяснить.
Элфи выбралась из ванны и побежала прочь, оставляя на белом ковре зеленые следы водорослями.
- Понятия не имею, что они затевают, - сказала она Жеребкинсу, врываясь в раздевалку. - Но две вещи могу сказать наверняка: во-первых, это нечто противозаконное, во-вторых, нам это не понравится.

Джет-лимузин Артемиса Фаула, над Атлантикой

Мульч Рытвинг тоже отмокал в ванне - в сверхсовременном джакузи на борту личного самолета Фаула. Он жадно впитывал порами галлоны воды, вымывая из тела токсины. Накупавшись вволю, он вылез из ванны и закутался в огромный халат куда длиннее, чем требовалось коротышке гному. В таком наряде Рытвинг напоминал самую безобразную в мире невесту в платье со шлейфом.
Артемис Фаул ждал гнома, поигрывая кубиками льда в стакане чая. Дворецки пилотировал самолет.
Мульч сел за кофейный столик и, не теряя времени даром, отправил в рот целое блюдо орехов вместе со скорлупками.
- Итак, вершок, - сказал он. - Что за идею породил твой извращенный ум?
Артемис сплел пальцы и посмотрел поверх них на гнома голубыми, широко расставленными глазами. Его извращенный ум породил множество идей, но Мульчу Рытвингу предстояло услышать лишь часть задуманного. Артемис считал излишним посвящать посторонних во все детали своих планов. Порой операция проходила успешно как раз потому, что никто из ее участников не знал, чем он, собственно, занимается. Никто, кроме самого Фаула, конечно.
Артемис придал лицу самое дружелюбное выражение, на какое был способен, и заговорщицки наклонился вперед.
- Мульч, - сказал он, - я полагаю, ты уже в долгу у меня.
- Правда? Что заставляет тебя так думать?
Артемис похлопал ладонью по лежавшему на столе полицейскому шлему.
- Не сомневаюсь, ты купил его на черном рынке. Это устаревшая модель, тем не менее она оснащена микрофоном и устройством самоуничтожения.
Мульч попытался проглотить орехи, но у него вдруг пересохло в горле.
- Самоуничтожения?
- Да. В шлеме достаточно взрывчатки, чтобы превратить твой мозг в желе. Стоило кому-нибудь на Полис-Плаза нажать кнопку - и от твоей головы остались бы только зубы, да и те пришлось бы долго искать. Но пользоваться этой возможностью им ни к чему, ведь микрофон привел бы полицию прямо к твоей двери. Я отключил обе эти функции.
Мульч нахмурился. Надо будет поговорить по душам с барыгой, который продал ему этот шлем.
- О'кей. Спасибо. Ты ведь не думаешь, будто я поверю, что ты спас меня исключительно по доброте душевной?
Мальчик фыркнул. Замечание гнома польстило ему. В душевную доброту Артемиса Фаула не поверил бы никто из тех, кто был мало-мальски с ним знаком.
- Ты прав. У нас есть общая цель. Тиара Фей-Фей.
Мульч сложил руки на груди.
- Я работаю один. И украду тиару без твоей помощи.
Артемис взял со стола газету и бросил ее гному.
- Слишком поздно, Мульч. Нас кто-то опередил.
На первой полосе бросался в глаза набранный жирным шрифтом заголовок: «ИЗ МУЗЕЯ КЛАССИЧЕСКОГО ИСКУССТВА УКРАДЕНА КИТАЙСКАЯ ТИАРА»
Мульч снова нахмурился.
- Что-то я не врубаюсь, вершок. Тиара была в музее? Но она должна была находиться в подвале Флершейма.
Артемис улыбнулся.
- Нет, Мульч, тиары никогда не было в том подвале. Я просто хотел, чтобы ты в это поверил.
- Как ты узнал обо мне?
- Все просто, - ответил Артемис. - Дворецки рассказал мне о твоей уникальной способности рыть туннели, и я стал изучать последние ограбления. Вскоре удалось отследить закономерность: в штате Нью-Йорк имела место серия краж ювелирных украшений, причем в каждом случае преступники проникали в здание при помощи подкопа. Чтобы заманить тебя на Флершейм-Плаза, я поместил ложную информацию на сайт «Антифакт», куда ты заглядываешь, планируя ограбления. Видишь ли, после того как ты продемонстрировал свои уникальные способности в моем поместье, нетрудно было догадаться, что из тебя выйдет бесценный помощник.
- Но кто-то уже украл тиару.
- Вот именно. И я хочу, чтобы ты нашел ее.
Мульч мгновенно почувствовал, что может диктовать условия.
- А зачем мне ее искать? Хорошо, допустим, я возьмусь за поиски, но зачем мне ты?
- Мне нужна эта тиара, Мульч. Ее голубой бриллиант уникален как по оттенку, так и по качеству. Он станет основой для нового лазера, который я разрабатываю. Остальные части тиары можешь оставить себе. Мы станем непревзойденной командой. Я буду планировать, а ты - исполнять. Ты проведешь остаток жизни в роскоши, хотя и в изгнании. Первое дело покажет, на что ты способен.
- А если я откажусь?
Артемис вздохнул.
- Тогда я размещу в Интернете информацию о том, что ты жив и где находишься. Уверен, майор Крут рано или поздно наткнется на нее. Боюсь, в этом случае твоя жизнь в изгнании будет непродолжительной и полностью лишенной роскоши.
Мульч вскочил на ноги.
- Шантаж, да?
- Только по необходимости. Я предпочитаю взаимовыгодное сотрудничество.
Рытвинг почувствовал, как в животе забурлила кислота. Крут думал, что он, Мульч, погиб во время осады поместья Фаулов. Если Корпусу станет известно, что он жив, майор лично позаботится о том, чтобы посадить его за решетку. Мальчишка не оставил Мульчу выбора.
- О'кей, человек. Я подпишусь на это дело. Но никакого сотрудничества. Только одно дело, потом я исчезаю. Что-то меня, понимаешь ли, мучает непреодолимое желание прожить десяток-другой лет честным гномом.
- Хорошо. Договорились. Но помни, если передумаешь, в мире есть очень много так называемых неприступных хранилищ.
- Одно дело, - стоял на своем Мульч. - Я - гном. Мы привыкли работать в одиночку.
Артемис достал из тубуса таблицу и расстелил ее на столе.
- Знаешь, это не совсем соответствует истине, - сказал он, указывая на первый столбец. - Тиара была украдена гномами, которые работают вместе уже несколько лет. Должен сказать, очень успешно.
Мульч подошел к столу и прочел имя, на которое показывал Артемис.
- Сергей Всемогущий, - сказал он. - Похоже, у этого парня комплекс неполноценности.
- Он - главарь. В банде Сергея, включая его самого, шесть гномов, они известны как Всемогущие, - продолжал Артемис - Ты станешь седьмым.
Мульч истерически рассмеялся.
- Конечно, почему бы нет? Семь гномов. День начался скверно, и борода подсказывает мне, что закончится он еще хуже.
В разговор впервые вмешался Дворецки:
- На твоем месте, Мульч, - угрожающе произнес он, - я поверил бы бороде.

Элфи покинула курорт, задержавшись только для того, чтобы смыть с себя водоросли. Она могла бы вернуться на шаттле в Гавань, а там пересесть на другой рейс, но предпочла свободный полет.
Голос Жеребкинса раздался в переговорном устройстве шлема, когда она летела над волнами Средиземного моря, касаясь кончиками пальцев пенистых барашков.
- Эй, Элфи, тебе удалось найти крем для копыт?
Элфи улыбнулась. В любой кризисной ситуации у Жеребкинса был только один приоритет - он сам. Она опустила закрылки и поднялась над морем метров на сто.
- Да, нашла. Послала вниз с курьером. Как раз попала на распродажу «платишь за один - получаешь два», поэтому получишь два тюбика.
- Превосходно. Ты не представляешь, как трудно найти хороший увлажнитель под землей. Элфи, это только между нами. Остальные ребята несколько старомодны в том, что касается косметики.
- Наш маленький секрет, - успокоила его Элфи. - Итак, есть идеи, что затеял Артемис?
Когда она произнесла имя этого зловредного вершка, щеки ее залила непрошеная краска стыда. Он взял Элфи в заложницы, усыпил, а потом потребовал за нее выкуп золотом. Пусть в последний момент Артемис передумал и решил ее освободить, она не собиралась прощать его.
- Мы не знаем точно, что происходит, - вынужден был признаться Жеребкинс - Знаем только, что ничего хорошо они затеять не могли.
- Видеозапись есть?
- Нет. Только аудио. В данный момент нет даже звука. Скорее всего, Фаул отключил микрофон. Осталось только устройство слежения.
- В чем заключается моя миссия?

Предыдущая страница 8 Следующая страница


9 Йон Колфер

- Коммандер приказал не спускать с них глаз, если возможно, установить жучок, но ни при каких обстоятельствах не вступать в контакт. Это работа отряда Быстрого реагирования.
- Понятно. Только наблюдение, никаких контактов с верхним жителем или гномом.
Жеребкинс открыл видеоэкран на щитке шлема Элфи, чтобы она могла видеть скептическое выражение его лица.
- Ты говоришь это так, словно тебе и в голову не может прийти не подчиниться приказу. Насколько я помню, а на память я пока не жалуюсь, ты несколько раз попадала в рапорты в связи с игнорированием приказов вышестоящих офицеров.
- Я их не игнорировала, - возразила Элфи. - Просто принимала к сведению. Иногда только находящийся на месте офицер может принять правильное решение. В этом и заключается работа агента в боевой обстановке.
Жеребкинс пожал плечами.
- Как скажешь, капитан. Но на твоем месте я дважды подумал бы, прежде чем спорить с Джулиусом в этом деле. У него было такое лицо… Ну, сама можешь представить какое.
Элфи прервала связь с Полис-Плаза. Не было смысла выслушивать объяснения Жеребкинса. Она отлично знала, какое лицо было у ее начальника.

Глава 4
ПРЕДСТАВЛЕНИЕ

Цирк «Максим», ипподром графства Уэксфорд, Южная Ирландия

У Артемиса, Дворецки и Мульча были билеты на первый ряд в цирк «Максим». Это был один из тех новаторских цирков, представления в которых соответствуют рекламе и в них не участвуют животные. Клоуны были действительно смешными, акробаты - ловкими почти до невозможности, а гномы - маленькими.
Сергей Всемогущий и четыре из пяти членов команды выстроились в центре манежа и принялись разогревать переполненный зал перед главным представлением. Все гномы, не больше метра ростом, были одеты в облегающие алые трико с изображением молнии на груди. Лица их были закрыты масками того же цвета.
На Мульче болтался слишком длинный для него плащ, козырек кепки гном надвинул на глаза, а лицо густо намазал дурнопахнущим самодельным кремом от загара. Кожа гномов очень плохо переносит свет, даже в пасмурную погоду они обгорают буквально за несколько минут.
Мульч опорожнил огромное ведро попкорна себе в пасть.
- Да, - пробормотал он, отплевываясь. - Эти ребята - настоящие гномы, сомнений нет.
Артемис сдержанно улыбнулся. Он был рад, что оказался прав в своих подозрениях.
- Я обнаружил их совершенно случайно. Просто они пользуются тем же веб-сайтом, что и ты. Компьютерный поиск позволил мне составить две схемы. Было нетрудно заметить, что кражи совершаются там, где гастролирует этот цирк. Я был поражен, что ни ФБР, ни Интерпол не вышли на след банды Сергея. Когда был объявлен маршрут экспозиции, куда входила тиара Фей-Фей, оказалось, что он по странному стечению обстоятельств совпал с маршрутом гастролей цирка. Я сделал вывод, что это не простая случайность. Как всегда, я оказался прав. Гномы украли тиару и тайно ввезли ее в Ирландию вместе с цирковым реквизитом. На самом деле это нам даже на руку: украсть тиару у них будет значительно проще, чем из Музея классического искусства.
- Это почему? - спросил Мульч.
- Потому что они этого не ждут, - объяснил Артемис.

Сергей Всемогущий и его труппа готовились показать первый трюк. Он был простым и впечатляющим. В центр манежа спустили на лебедке небольшой, ничем не примечательный деревянный ящик. Сергей, без конца отвешивая поклоны и демонстративно напрягая крошечные мускулы, прошел к ящику. Подняв крышку, гном забрался в него. Циничные зрители ждали, что вот-вот опустится занавес или им покажут какой-нибудь фокус с экраном, который позволит коротышке улизнуть, но ничего подобного не произошло. Ящик стоял на месте. Совершенно неподвижно. Под сверлящими взглядами зрителей. В радиусе двадцати футов не было ни единой души.
Прошла целая минута, прежде чем на манеж вышел еще один гном. Он поставил на землю старомодную взрывную машинку с Т-образной ручкой и, выждав секунд пять под барабанную дробь, привел ее в действие. Ящик взорвался, в воздух взметнулась туча сажи и опилок. Если бы Сергей был в ящике, он был бы уже мертв.
- Гм, - презрительно хмыкнул Мульч, когда в зале раздался гром аплодисментов. - И что в этом удивительного?
- Ровным счетом ничего, если знаешь, в чем фокус, - согласился Артемис.
- Он залезает в ящик, роет из него туннель в гримерную, а потом появляется на манеже в конце представления, - пожал плечами гном
- Правильно. В конце представления на арену выносят еще один ящик, и вдруг в нем появляется Сергей. Обыкновенное чудо.
- Да уж, чудо. У нас столько талантов, а эта кучка проходимцев не смогла придумать ничего более впечатляющего.
Артемис встал, Дворецки мгновенно вскочил на ноги, прикрывая хозяина от возможного нападения сзади.
- Идемте, мистер Рытвинг. Сегодня нам нужно разработать окончательный план.
Мульч заглотил остатки попкорна.
- Сегодня? Почему именно сегодня?
- Чтобы успеть к вечернему представлению, - с улыбкой объяснил Артемис. - На котором, мой друг, гвоздем программы будешь ты.

Родовое поместье Фаулов, северная часть Дублина, Ирландия

От Уэксфорда до поместья Фаулов было два часа езды. Мать Артемиса уже ждала их у главного входа.
- Тебе понравилось представление, Арти? - спросила Ангелина Фаул, улыбаясь сыну, но глаза ее оставались грустными.
Даже после того, как Элфи Малой вылечила ее от депрессии, вызванной исчезновением Фаула-старшего, во взгляде матери Артемиса сквозила потаенная боль.
- Очень понравилось, мама, это было просто чудесно. Я пригласил на ужин мистера Рытвинга. Он - один из актеров и просто замечательный парень. Надеюсь, ты не против?
- Конечно нет. Чувствуйте себя как дома, мистер Рытвинг.
- Ему не впервой, - едва слышно пробормотал Дворецки.
Он повел Мульча на кухню, а Артемис задержался с матерью.
- Арти, как ты себя чувствуешь, скажи честно?
Артемис не знал, как ответить. Что он мог сказать? «Я решил последовать по стопам отца и стать преступником, потому что это получается у меня лучше всего? Потому что это единственный способ оплачивать работу многочисленных детективных агентств и интернет-компаний, нанятых мной для поисков отца? Но свершение преступных замыслов не приносит мне радости. Победа оказалась не такой сладкой, как я ожидал.»
- Я в полном порядке, мама, - сказал он наконец, однако получилось не слишком убедительно.
Ангелина прижала сына к себе. Артемис чувствовал запах ее духов, тепло ее дыхания.
- Ты - хороший мальчик, - сказала она. - И хороший сын.
Она выпрямилась, снова превратившись в элегантную даму.
- Итак, думаю, тебе не терпится поговорить с новым другом. Вероятно, вам многое нужно обсудить.
- Да, мама, - сказал Артемис, с трудом загоняя печаль в самый дальний уголок сердца. - Нам многое нужно обсудить до вечернего представления.

Цирк «Максим»

Мульч Рытвинг расчистил для себя нору прямо под палаткой гномов и стал настороженно ждать момента, когда пора будет начинать действовать. Они вернулись в Уэксфорд на вечернее представление. Заранее, чтобы гном успел прорыть туннель к палатке от ближайшего поля. Артемис сидел в шатре рядом с ареной и не спускал глаз с Сергея Всемогущего и его команды. Дворецки ждал возвращения Мульча в заранее оговоренном месте.
Артемис изложил свой план, когда они сидели в его поместье. План показался всем разумным и вполне осуществимым. Но сейчас, чувствуя всей кожей головы, как дрожит земля под ногами зрителей и артистов, Мульч осознал, что у него возникла одна ма-аленькая проблемка. Заключалась она в том, что он, Мульч Рытвинг, рисковал собственной шеей, а этот мелкий вершок Артемис тем временем кушал сахарную вату, с комфортом устроившись в удобном кресле рядом с манежем.
За несколько часов до этого в гостиной особняка Фаулов Артемис посвятил их в свой замысел:
- Я не спускал глаз с Сергея и его труппы с тех пор, как понял, чем они занимаются. Они ведут себя очень осмотрительно. Возможно, было бы проще украсть камень у того, кому они его продадут, но скоро заканчиваются школьные каникулы, и я буду вынужден прекратить свою деятельность, поэтому голубой бриллиант мне нужен сейчас.
- Для этой твоей лазерной штуковины?
Артемис закашлялся, прикрыв ладонью рот.
- Да, лазерной. Вот именно.
- А другой бриллиант для нее не сойдет?
- Нет. Бриллиант Фей-Фей уникален. Другого бриллианта такого оттенка не существует.
- И это очень важно, да?
- Совершенно необходимо, этот оттенок позволит добиться нужной дифракции света. Впрочем, это технический термин, тебе все равно не понять.
- Гм, - задумчиво хмыкнул Мульч. Чутье подсказывало ему, что Артемис что-то недоговаривает. - Итак, как ты предполагаешь заполучить этот до зарезу нужный тебе голубой бриллиант?
Артемис опустил экран проектора. К нему липкой лентой был приклеен план цирка «Максим».
- Это манеж цирка, - сказал он, взяв телескопическую указку.
- Что, вон та круглая штука с надписью «манеж»? Ну надо же! Ни за что бы не догадался.
Артемис закрыл глаза и сделал несколько глубоких вдохов. Он не привык к такой дерзости. Дворецкий похлопал Мульча по плечу.
- Слушай и не перебивай, коротышка, - сказал он очень серьезным тоном. - Иначе я припомню тебе один должок и тебе придется испытать ничуть не меньшее унижение, чем в свое время мне.
Мульч проглотил мгновенно возникший в горле комок.
- Слушать, да? Хорошая мысль. Продолжай, пожалуйста, вершок… то есть, э-э… Артемис.
- Спасибо, - язвительно поблагодарил мальчик. - Итак. Мы уже несколько месяцев наблюдаем за этой группой гномов, и они ни разу не оставили свою палатку без присмотра. Это заставляет предположить, что именно в ней они хранят награбленное. Обычно в палатке находится вся труппа, за исключением тех случаев, когда пять или шесть гномов принимают участие в акробатических трюках. Таким образом, у нас есть единственное окно возможности, когда в палатке остается один гном, а все остальные выступают на манеже.
- Только один? - переспросил Мульч. - Нельзя, чтобы меня увидел хоть кто-то из них. Стоит любому из их шайки хотя бы мельком увидеть меня, и мне нигде не будет покоя. Гномы никогда не прощают.
- Позволь мне закончить, - сказал Ар-темис. - Видишь ли, у меня было время тщательно все продумать. Нам удалось получить видеозапись, сделанную в Брюсселе при помощи игольчатой камеры, которой Дворецки проткнул брезент палатки.
Дворецкий включил телевизор с плоским экраном и нажал кнопку на пульте дистанционного управления видеомагнитофона. Изображение было серым и зернистым, но сносным. На экране появился гном, сидящий в кожаном кресле в центре круглой палатки. Он был одет в трико Всемогущих и был занят тем, что пускал мыльные пузыри при помощи небольшого колечка.
Земляной пол едва заметно задрожал в самом центре палатки, где словно возникло небольшое, но сконцентрированное в одной точке землетрясение. Через несколько мгновений круг диаметром около метра провалился вниз и из дыры появился сам Сергей в маске. Выпустив остатки газов, он показал своему товарищу два больших пальца. Пускавший пузыри гном опрометью кинулся вон из палатки.
- Сергей только что выбрался по туннелю из ящика, а любитель мыльных пузырей помчался на манеж, - объяснил Артемис. - Сергей заступил в караул до конца представления, потом ему придет время чудесным образом появиться из нового ящика. У нас есть примерно семь минут на поиски тиары.
Мульч решил проверить план на прочность.
- Откуда мы знаем, что тиара у них?
Артемис был готов к этому вопросу.
- Мои информаторы сообщили, что на сегодняшнем представлении будут присутствовать пять европейских скупщиков краденых драгоценностей. Не думаю, что они приехали поглазеть на клоунов.
Мульч медленно кивнул. Он знал, где могла находиться тиара. Сергей и его всемогущие друзья явно спрятали награбленное на глубине нескольких метров под палаткой, за пределами досягаемости людей. Тем не менее, чтобы найти тиару, пришлось бы обыскать площадь в несколько сотен квадратных метров.
- Мне ее не найти, - сказал он наконец. - По крайней мере за семь минут.
Артемис открыл портативный компьютер «пауэрбук».
- Это компьютерная модель. Ты - синяя фигурка, Сергей - красная.
На экране две виртуальные фигурки вгрызлись в виртуальную же землю.
Мульч в течение минуты наблюдал за синей фигуркой.
- Должен признаться, вершок, - сказал гном, - ты все толково придумал. Но мне понадобится баллон со сжатым воздухом.
- Воздухом? - озадаченно переспросил Артемис. - Я думал, ты можешь дышать под землей.
- Я-то могу. - Гном оскалился. - Воздух понадобится не для меня.

И вот Мульч сидел в своей норе с баллоном воздуха за спиной. Он не издавал ни звука. Едва Сергей зароется под землю, он будет воспринимать любые колебания, включая радиоволны, поэтому Артемис настоял на соблюдении режима радиомолчания во время выполнения второй фазы плана.
Сквозь общий фон пробились высокочастотные колебания. Источник находился где-то к западу от Мульча. Сергей начал движение. Мульч чувствовал, как его соплеменник торопливо вгрызается в землю, - должно быть, спешит к тайнику с награбленным.
Мульч сосредоточился на продвижении Сергея. Тот рыл туннель на восток, но с легким уклоном вниз, явно направляясь к определенному месту. Сонары в волосках бороды Мульча постоянно обновляли данные о скорости и направлении. Сергей прошел с постоянной скоростью и неизменным уклоном метров сто, потом остановился. Он явно что-то проверял. Мульч надеялся, что тиару.
Примерно полминуты почти ничего не происходило, потом Сергей направился к поверхности, прямо к Рытвингу. Спина Мульча покрылась пленкой пота. Начиналась самая опасная часть плана. Двигаясь очень медленно и осторожно, Мульч достал из-под трико шар, размером и цветом напоминавший японский мандарин. Шар состоял из природного успокоительного, которое обычно применяли коренные жители Чили. Артемис заверил Мульча, что у средства нет побочных явлений и что трудности с дыханием, которые могут возникнуть у Сергея, быстро пройдут.
Крайне осторожно Мульч чуть изменил свое положение, чтобы оказаться лишь немного в стороне от предполагаемой траектории Сергея, и выставил вперед руку с зажатым в кулаке шариком снотворного. Буквально через несколько секунд шар вместе с несколькими килограммами земли оказался в энергично работавших челюстях Сергея. Он успел сделать еще не больше полудюжины глотков, и его движение начало замедляться вплоть до полной остановки, а пережевывание стало вялым. Это был самый опасный момент для Сергея. Он мог задохнуться, если бы потерял сознание с набитым землей животом. Мульч прогрыз разделявший их тонкий слой земли и быстро перевернул уснувшего гнома на спину. Вставив шланг баллона с воздухом в черную пещеру его рта, он открыл кран, продув мощной струей сжатого воздуха тело Сергея. Поток воздуха надул внутренние органы гнома и очистил их от остатков глины. Тело Сергея вздрогнуло, как от удара электрическим током, но он не проснулся, а громко захрапел.
Мульч оставил свернувшегося калачиком Сергея в туннеле и направил свои всесокрушающие челюсти к поверхности. Глина была типично ирландской, мягкой и немного влажной, почти не загрязненной химическими веществами и кишевшей насекомыми. Через несколько секунд он поднял вверх руку и кончиками пальцев почувствовал дуновение воздуха. Мульч проверил, не сбилась ли маска на лице, и только после этого высунул голову из земли.
Он увидел сидевшего в кресле гнома. На этот раз он играл сразу четырьмя йо-йо, зажав веревочки пальцами рук и ног. Мульч не произнес ни слова, хотя почувствовал почти непреодолимое желание поболтать с собратом. Он просто показал ему два больших пальца.
Гном, не говоря ни слова, смотал веревочки йо-йо, натянул остроносые ботинки и бросился к клапану палатки. Мульч услышал, как взревела толпа после взрыва ящика, в котором якобы находился Сергей. Прошло две минуты. Осталось всего пять.
Мульч снова погрузился в землю и двинулся напрямик к тому месту, которое недавно проведывал Сергей. Это было не так сложно, как могло показаться. Внутренние компасы гномов обладают фантастической точностью и могут направлять своих владельцев не хуже любой глобальной спутниковой системы определения местоположения.
Проследовав туда, где он засек остановку Сергея, Мульч обнаружил на некоторой глубине под палаткой небольшую полость. Типичное укрытие гнома с зализанными слюной стенами, обеспечивающими тусклое освещение в кромешной темноте. Гномья слюна многофункциональна, она предназначена не только для того, чтобы смачивать все, что попадает в пасть. При продолжительном контакте с воздухом она затвердевает, образуя похожее на лак покрытие, не только прочное, но и светящееся в темноте.
В самом центре пещеры стоял деревянный сундук. Замка на нем не было. Зачем? Сюда, под землю, могли пробраться только гномы. Мульч вдруг почувствовал, что ему очень стыдно. Воровать у верхних людишек - это одно дело, но сейчас-то он пытался обокрасть собратьев-гномов, которые лишь пытались честно заработать свой кусок сланца с глиной, обворовывая людей. Когда закончится вся эта кутерьма, решил Мульч, надо будет как-нибудь возместить Сергею Всемогущему потери.
Тиара лежала в сундуке. Даже в тусклом свете гномьей слюны голубой бриллиант блестел и переливался. На этот раз камень был настоящий, тут не могло быть никаких сомнений. Мульч быстро спрятал тиару под трико. В сундуке лежали и другие драгоценности, но он к ним не притронулся - его и без того одолевали угрызения совести. Теперь оставалось только вытащить Сергея на поверхность, чтобы тот пришел себя в безопасной обстановке, и вернуться назад тем же путем, которым пришел. Следовало убраться отсюда раньше, чем остальные гномы заподозрят неладное.
Мульч вернулся к Сергею и потащил бесчувственное тело собрата к поверхности. Выбравшись на поверхность, он вправил челюсть и огляделся.
В палатке по-прежнему никого не было. Всемогущие, скорее всего, уже заканчивали выступление. Мульч подтащил Сергея к краю ямы и достал из ботинка гномий кремниевый кинжал. Он собирался вырезать из обивки кресла несколько полосок кожи и связать ими руки, ноги и челюсти Сергея. Артемис заверил его, что Сергей не скоро очнется, но что может знать человек о гномьем организме?
- Прости меня, брат, - прошептал Мульч почти с нежностью. - Я ненавижу себя за это, но этот вершок связал меня по рукам и ногам.
И тут на границе поля зрения Мульча появилось какое-то мерцание. Потом раздался голос:
- Гном, сначала ты расскажешь мне о вершке, а потом о своих руках и ногах.

Глава 5
ГАМБИТ

Элфи Малой летела на север, пока впереди не показался берег материковой Италии. Пролетая над огнями города Бриндизи, она изменила курс на сорок градусов влево.
- Ты должна избегать городов и маршрутных коридоров самолетов, - напомнил ей Жеребкинс через наушники шлема. - Это - главное в работе сотрудника ЛеППРКОНа.
- Главное - найти преступника, - возразила Элфи. - Ты хочешь, чтобы я нашла этого гнома или нет? Если я буду плестись вдоль береговой линии, попаду в Ирландию только к утру. А если полечу напрямик, то окажусь там к одиннадцати часам вечера. В любом случае я защищена экраном, меня никто не увидит.
Волшебные создания обладают способностью так ускорять пульс, что сосуды едва не начинают лопаться от давления. Это заставляет их тела вибрировать настолько быстро, что они не остаются на одном месте достаточно долго, чтобы быть замеченными. Единственным человеком, разгадавшим этот волшебный, извините за каламбур, фокус, был Артемис Фаул, который записал подземных жителей на пленку в ускоренном режиме, а затем просмотрел запись кадр за кадром.
- Защитный экран не так надежен, как раньше, - заметил Жеребкинс - Я послал характеристики устройства слежения тебе в шлем. Тебе остается только следовать за сигналом. Майор хочет, чтобы ты, когда найдешь гнома…
Голос кентавра потонул в хриплом бульканье помех. Активность магмы в последнее время повысилась, выбросы следовали один за другим, и из-за этого постоянно возникали перебои со связью. За время полета Элфи эти проблемы возникали уже в третий раз. Ей оставалось только действовать в соответствии с утвержденным планом и надеяться на то, что связь восстановится.
Ночь была ясной, и Элфи летела по звездам. Конечно, ее шлем был оборудован устройством глобальной системы определения местоположения, использующим три спутника, но навигация по звездам была одной из главных дисциплин, которым будущих офицеров ЛеППРКОНа обучали в академии. Всегда существовала возможность, что сотрудник Корпуса окажется на поверхности без необходимого снаряжения, и в таких обстоятельствах его единственной надеждой найти ближайший порт шаттла становились звезды.
Земля стремительно проносилась внизу, и на пути Элфи все чаще возникали города. При каждом посещении поверхности она замечала, что городов становится все больше. Скоро совсем не останется сельской местности и деревьев, производящих кислород. Тогда дышать искусственным воздухом придется всем, и наземным жителям тоже.
Элфи старалась не замечать мигающий в уголке забрала индикатор вредных примесей в атмосфере. Фильтр шлема удалял большую часть грязи, и потом, у нее все равно не было выбора. Либо лететь над городами, либо упустить гнома-преступника. А капитан Элфи Малой не любила упускать нарушителей.
Она увеличила масштаб виртуальной карты на экране. Объект ее поисков находился в круглом полосатом шатре. Цирк. Гном прятался в цирке. Не совсем оригинальное, но достаточно удобное место, где можно попытаться выдать себя за лилипута.
Элфи выдвинула закрылки на механических крыльях и снизилась до двадцати футов. Сигнал устройства слежения заставил ее чуть изменить курс влево, в сторону от главного шатра, к небольшой, стоявшей неподалеку палатке. Элфи опустилась ближе к поверхности и удостоверилась в том, что ее защитный экран работает на полную мощность, - внизу было полно людей.
Она зависла над центральной стойкой палатки. Украденный шлем находился внутри. Чтобы продолжить расследование, Элфи придется проникнуть в палатку. Книга, то есть библия волшебного народца, запрещает входить в жилище человека без приглашения, но совсем недавно Верховный суд принял решение считать палатки временными строениями, на которые действие закона не распространяется. Элфи пережгла нитки шва палатки коротким импульсом из «Нейтрино-2000» и прошмыгнула внутрь.
На земляном полу она увидела двоих гномов. У одного к спине был привязан украденный шлем, второй застрял в яме. На обоих были красные полумаски и трико такого же цвета. Просто очаровательно.

Предыдущая страница 9 Следующая страница


Секретные материалы 10

Ситуация несколько удивила ее. Гномы обычно стояли друг за дружку горой, а эти двое, похоже, выступали за разные команды. Первый, судя по всему, вывел второго из строя и не собирался на этом останавливаться. В руке он держал блестящий кремниевый кинжал. А гномы обычно не обнажали оружие, если не собирались пустить его в дело.
Элфи нажала кнопку микрофона на перчатке.
- Жеребкинс! Ответь! Возможна чрезвычайная ситуация.
Ничего. Только помехи. Даже ни единого призрачного шепота. Что ж, весьма показательно. Самая современная система связи в галактике (возможно, даже в нескольких окрестных галактиках) выведена из строя какими-то несчастными выбросами магмы.
- Жеребкинс, я вынуждена вступить в контакт. Если можешь меня записать, сообщаю, здесь совершается преступление, возможно, убийство. Замешаны подземные жители, нет времени ждать отряд Быстрого реагирования. Высылай подкрепление немедленно.
Здравый смысл Элфи яростно протестовал. Она уже была официально отстранена от службы, и контакт с подозреваемыми должен был наверняка похоронить ее карьеру в Корпусе. Но сейчас это не имело значения. Она вступила в Корпус, чтобы защищать волшебный народец, и намеревалась выполнить свой долг.
Она перевела крылья в режим снижения и вылетела из тени в углу палатки на свет.
Гном заговорил забавным скрипучим голосом, которым разговаривают все взрослые гномы.
- Прости меня, брат, - сказал он, должно быть извиняясь перед будущей жертвой. - Я ненавижу себя за это, но этот вершок связал меня по рукам и ногам.
«Достаточно», - подумала Элфи. Убийства она не допустит. Отключив защитный экран, она перешла в видимый спектр сначала в форме усыпанного звездами силуэта эльфийки.
- Гном, сначала ты расскажешь мне о вершке, а потом о своих руках и ногах.

Мульч узнал Элфи с первого взгляда. Он уже видел эту эльфийку - в особняке Фаулов, всего несколько месяцев назад. Судьбе свойственна странная привычка вновь и вновь сводить свои живые игрушки вместе. Они словно становятся неотъемлемой частью жизни друг друга.
Он выпустил и кинжал, и Сергея и поднял руки над головой. Сергей свалился в дыру.
- Я знаю, на что это похоже, Эл… офицер. На самом деле я собирался связать этого парня ради его же блага. У него появились туннельные судороги, больше ничего. Он мог поранить себя.
Элфи мысленно поздравила себя. Врал гном складно, но едва не откусил себя язык, чтобы не произнести ее имя. В Корпусе этого типа считали погибшим, да в маске она бы все равно не смогла узнать его - на виду оставалась только борода. Если бы Мульч не проговорился, Элфи бы так и не поняла, кто перед ней.
- Туннельные судороги? Да это же детская болезнь, опытные проходчики ей не страдают.
Мульч пожал плечами.
- Я всегда ему говорил, чтобы он тщательно пережевывал то, что попало в рот. Но разве он меня слушал? Он - взрослый гном. Что я мог поделать? Кстати, не стоит оставлять его там, внизу. - Гном опустил одну ногу в яму.
Элфи мягко приземлилась.
- Еще один шаг, гном, - и я тебя продырявлю, - предупредила она. - А пока лучше расскажи мне о вершке.
Мульч попытался изобразить невинную улыбку. У белой акулы и то получилось бы более убедительно.
- О каком еще вершке, офицер?
- Об Артемисе Фауле, конечно! - рявкнула Элфи. - Выкладывай все, что знаешь, гном. Ты все равно отправишься в тюрьму. Но от тебя зависит, сколько времени ты в ней проведешь.
Мульч не спеша обдумал ее слова. Тиара Фей-Фей впивалась в кожу под трико. Она сползла под мышку и сильно мешала. Следовало сделать выбор. Попытаться закончить работу или позаботиться о себе. Фаул или сокращенный срок заключения. На принятие решения не потребовалось и секунды.
- Артемис хотел, чтобы я украл для него тиару Фей-Фей. Мои… коллеги по цирку уже украли ее, и он подкупом хотел заставить меня передать ее ему.
- Где сейчас эта тиара?
Мульч сунул руку под трико.
- Медленно, гном.
- Ладно-ладно, я знаю: медленно, двумя пальцами.
Мульч достал из-под трико тиару.
- Полагаю, ты не берешь взяток? - для порядка спросил он.
- Правильно полагаешь. Эта тиара вернется туда, где ты ее взял, в полиции раздастся анонимный телефонный звонок, и украденное сокровище будет чудесным образом найдено.
Мульч вздохнул.
- Старый приемчик. Неужели Корпусу он не надоел?
Элфи не собиралась позволять втянуть себя в разговор.
- Брось ее на землю, - приказала она. - Потом ложись сам. На спину.
Никто в здравом уме и трезвой памяти не прикажет гному ложиться на живот. Достаточно одного щелчка челюстей, чтобы преступник скрылся в облаке пыли.
- На спину? У меня ж там шлем болтается!
- На спину!
Мульч повиновался, бросив на землю тиару и переместив шлем на грудь. В его голове лихорадочно метались мысли. Сколько времени осталось? Всемогущие могут появиться в любую секунду. Они должны бежать со всех ног, чтобы сменить Сергея.
- Офицер, я советую вам выйти из палатки.
Элфи обыскала его, но оружия не нашла. Она отстегнула шлем и оттолкнула его ногой в сторону.
- Это почему?
- Мои товарищи могут оказаться здесь в любую секунду. Мы работаем по плотному графику.
Элфи мрачно усмехнулась.
- Об этом не беспокойся. С гномами я справлюсь. У меня в винтовке атомная батарея.
Мульч судорожно сглотнул и посмотрел между ног Элфи на клапан палатки. Всемогущие появились строго по расписанию, трое проникли в палатку через клапан, ступая тише, чем муравьи в мягких тапочках. Каждый сжимал короткими пальцами кремниевый клинок. Мульч услышал шорох наверху, поднял голову и увидел еще одного Всемогущего, наблюдавшего за ними через свежую прореху. Итого - пять. Одного не хватало.
- Батарейки не имеют значения, - сказал Мульч. - Не важно, сколько у тебя пуль, важно, насколько быстро ты стреляешь.

Артемис не находил себе места, почти не замечая происходящего на арене. Дворец-ки должен был связаться с ним еще минуту назад и сообщить, что Мульч благополучно добрался до места встречи. Что-то пошло не по плану. Интуиция подсказывала, что нужно пойти посмотреть, но Артемис упрямо противостоял ее уколам. Следовало придерживаться плана. Дать Мульчу несколько дополнительных секунд.
Последние секунды истекли, когда пятеро гномов на манеже поклонились зрителям. Они покинули манеж, сделав несколько затейливых акробатических трюков, и побежали к палатке.
Артемис поднял к губам правый кулак. К его ладони был приклеен крошечный микрофон наподобие тех, что в ходу у секретных служб США. В правое ухо был вставлен наушник телесного цвета.
- Дворецки, - едва слышно произнес мальчик в реагирующий даже на шепот микрофон. - Всемогущие покинули манеж. Приступаем к плану «Б».
- Вас понял, - ответил Дворецки.
Разумеется, у Артемиса был в запасе план «Б». План «А» хоть и был идеальным, но о его гноме-исполнителе, к сожалению, нельзя было сказать того же. План «Б» подразумевал хаос и бегство, предпочтительно с тиарой Фей-Фей. Артемис стал поспешно пробираться к проходу между рядами кресел.
На манеж в это время опускали второй ящик. Дети в зале и их родители, затаив дыхание, следили за представлением, не подозревая, что всего в двадцати метрах от них разворачивалась драма куда более увлекательная.
Стараясь держаться в тени, Артемис стал подкрадываться к палатке гномов.
Всемогущие бежали всего в нескольких шагах впереди. Через несколько секунд они войдут в палатку и все обнаружится. После некоторой неразберихи, на которую уйдет время, из шатра прибегут торговцы драгоценностями, скорее всего с вооруженной охраной. Операцию следовало завершить или прервать в течение буквально нескольких секунд.
Из палатки доносились голоса. Всемогущие тоже услышали их и замерли на месте. Откуда могли взяться голоса? Сергей был один, а если нет, значит, случилось нечто непредвиденное. Один из гномов подполз на животе к клапану и заглянул в палатку. Увиденное явно обеспокоило его, потому что он быстро вернулся к остальным и начал поспешно отдавать приказы. Трое гномов направились к клапану, четвертый стал карабкаться вверх по брезентовой стенке, а последний, расстегнув задний клапан штанов, скрылся под землей.
Артемис выдержал пару секунд и подкрался к входу в шатер. Если Мульч все еще внутри, нужно срочно что-то предпринять, чтобы выручить его из ловушки, даже если придется пожертвовать бриллиантом. Мальчик прижался к туго натянутому брезенту и заглянул в палатку. Увиденное потрясло его. Потрясло, но не удивило, потому этого следовало ожидать. Элфи стояла над поверженным гномом, который мог быть, а мог и не быть Мульчем Рытвингом. К ней, достав кинжалы, приближались Всемогущие.
Артемис поднес микрофон к губам.
- Дворецки, как далеко ты находишься, только точно?
Ответ последовал мгновенно:
- На периметре цирка. В сорока секундах, не больше.
За сорок секунд Элфи и Мульч могли погибнуть. Артемис не мог этого допустить.
- Я вынужден вмешаться, - коротко сказал он. - Когда подойдешь, внеси в план «Б» изменения по обстановке.
Дворецки не стал спорить и терять время.
- Вас понял. Мистер Фаул, займите их разговором. Обещайте золотые горы и весь мир в придачу. Их жадность может спасти вам жизнь.
- Понял, - сказал Артемис и вошел в палатку.

- Так-так-так, - произнес заместитель Сергея, гном по имени Дерф. - Похоже, полиции таки удалось нас выследить.
Элфи наступила на грудь Мульча, прижимая его к земле, и навела оружие на Дерфа.
- Ты абсолютно прав. Я служу в Корпусе. Отряд Быстрого реагирования прибудет буквально через несколько секунд. Смиритесь и ложитесь на землю. На спины.
Дерф небрежно перебрасывал из руки в руку кинжал.
- Мне так не кажется, эльфийка. Мы живем этой жизнью уже пятьсот лет, и нам она по нраву. Просто отпусти Сергея, и мы исчезнем. Зачем делать друг другу больно, если можно без этого обойтись?
Мульч понял, что остальные гномы принимают его за Сергея. Может быть, у него еще оставался шанс.
- Стойте, где стоите, - приказала Элфи с напускной храбростью. - «Нейтрино» против ножей - у вас нет шансов победить.
Дерф улыбнулся в бороду.
- Мы уже победили.
С идеальной синхронизацией, отточенной веками совместных выступлений, гномы бросились в атаку. Один прыгнул на Элфи откуда-то из темноты в верхней части палатки, остальные оттолкнулись от земляного пола, подскочили фута на три и, помогая себе реактивной струей газов, полетели на капитана Малой, широко распахнув челюсти. Колебания, вызванные голосом Элфи, притягивали их, как отчаянное барахтанье пловца - акулу.
- Берегись! - заверещал Мульч, который не мог допустить расправы Всемогущих над Элфи даже ценой собственной свободы. Да, он был вором, но падать ниже, становиться убийцей - не собирался.
Элфи, вняв его предупреждению, вскинула голову и успела снять выстрелом гнома, пикирующего на нее сверху. Гном погрузился в беспамятство и продолжил пике уже не по своей воле.
Но капитана Малой это не спасло - на второй выстрел времени не было. Другой гном, на струе газов, налетел на нее по пологой кривой и, едва не оторвав Элфи руку, выбил у нее винтовку. После чего, не мешкая, обхватил Элфи мощными руками и стиснул в объятиях, выжав весь воздух из ее груди. Через мгновение подоспели остальные.
Мульч мгновенно вскочил на ноги.
- Братья, подождите. Нужно ее допросить. Узнаем, много ли вынюхали про нас полицейские.
Дерф с ним не согласился.
- Нет, Сергей. Поступим как всегда: свидетелей в землю и сматываем удочки. В туннелях нас никто не поймает. Забираем драгоценности и уходим.
Мульч ударил державшего Элфи гнома под мышку, где у гномов находится нервный центр. Гном отпустил капитана, и она, судорожно ловя ртом воздух, упала на землю.
- Нет! Вздумали перечить вожаку? - рявкнул Мульч. - Говорю вам, она - офицер ЛеППРКОНа. Если мы убьем ее, на нас начнется настоящая охота. Просто свяжем ее и оставим здесь.
Дерф вдруг напрягся и наставил на Мульча кинжал.
- Странный ты какой-то, Сергей, с эльфами тетешкаешься как с родными. Дай-ка мы посмотрим на тебя без маски.
Мульч отступил на шаг.
- Ты чего? Успеешь еще на меня налюбоваться!
- Снимай маску! Живо! Не то я полюбуюсь не только на твою рожу, но и на кишки!
И в этот момент в палатку вошел Артемис. Он держался так уверенно, словно был полновластным хозяином всего этого места и окрестностей.
- Что здесь происходит? - спросил он с отчетливым немецким акцентом.
Все, как загипнотизированные, повернулись к нему.
- Ты кто такой? - спросил Дерф.
Артемис презрительно фыркнул.
- Этот коротышка смеет спрашивать, кто я такой. Разве не вы пригласили сюда моего хозяина из Берлина? Мое имя не имеет значения. Вам достаточно знать, что я представляю герра Эриха Штерна.
- Г-г-герра Штерна, понятно, - заикаясь пробормотал Дерф.
Эрих Штерн был легендарной личностью в сфере торговли драгоценными камнями. Ему не было равных, когда требовалось эффективно реализовать незаконный товар. И не менее эффективно он устранял людей, которые его разочаровывали. Он был приглашен на аукцион по продаже тиары и сидел, насколько знал Артемис, в третьем ряду.
- Мы приехали сюда, чтобы заключить сделку. Предполагалось, что мы будем иметь дело с профессионалами. И что я вижу? Какую-то нелепую свару между лилипутами! - возмущенно проговорил Артемис.
- Мы и не думали ссориться, что вы! - заверил его Мульч, по-прежнему играя роль Сергея. - Так, небольшое недоразумение. Мы просто решаем, как избавиться от незваного гостя.
Артемис снова фыркнул.
- Есть только один способ избавления от незваных гостей. В качестве одолжения мы можем решить для вас эту проблему, естественно за скидку с цены тиары. - Он замолчал, словно в недоумении, его глаза широко распахнулись. - О нет! Скажите мне, что это не она! - Он поднял с земли выроненную Элфи тиару. - Валяется в грязи, словно куча булыжников. Просто цирк какой-то!
- Эй, не надо так волноваться, - сказал Мульч.
- А это что такое? - спросил Артемис, кивком указав на шлем Мульча, лежавший на полу.
- Не знаю, - ответил Дерф. - Это шлем поли… я имею в виду незваного гостя, вернее гостьи. Это ее шлем.
Артемис погрозил ему пальцем.
- Я так не думаю. Если, конечно, у вашей незваной гостьи не две головы. Ведь она и так в шлеме.
Дерф поспешно сложил в уме один да один, получил результат и глубоко озадачился.
- Эй, а он прав. Откуда взялся этот шлем?
Артемис пожал плечами.
- Я только что вошел, но могу предположить, что среди вас есть предатель.
Все гномы разом повернулись к Мульчу.
- Маска! - прорычал Дерф. - Снимай ее! Немедленно!
Мульч бросил на Артемиса испепеляющий взгляд сквозь глазные прорези маски.
- Большое тебе спасибо.
Гномы шли на него полукругом, подняв ножи.
Путь им преградил Артемис.
- Стойте, коротышки, - властным тоном приказал он. - Есть только один способ спасти эту операцию, не вляпавшись в убийство. Передайте этих двоих моему телохранителю, и мы продолжим переговоры.
Дерф тут же почуял неладное.
- Погоди минуту. Откуда мы знаем, - что ты работаешь на Штерна? Ты появился здесь как раз вовремя, чтобы их спасти. Слишком все складно получается, по моему мнению.
- Поэтому твоим мнением никто не интересуется, - резко ответил Артемис. - Тупица.
Кинжал Дерфа угрожающе сверкнул.
- Ты меня достал, мальчишка. Убираем ВСЕХ свидетелей и сматываемся.
- Отлично, - сказал Артемис. - Эта бессмысленная суета начинает меня утомлять. - Он поднес ладонь к губам. - Приступаем к плану «Б».
Стоявший рядом с палаткой Дворецки обмотал державший палатку главный трос вокруг запястья и дернул. Телохранитель Артемиса не жаловался на недостаток физической силы, и металлические колышки один за другим стали выскакивать из земли. Брезент затрещал, покрылся складками, начал рваться. Гномы, разинув рты, уставились на опускавшийся на их головы потолок шатра.

Предыдущая страница 10 Следующая страница


11 Йон Колфер

- Обвал в шахте!!! - завопил самый нервный из команды Сергея.
Элфи, воспользовавшись замешательством, сорвала с ремня шоковую гранату. У нее было всего несколько секунд, прежде чем гномы сообразят, что проиграли, и скроются под землей. Этого нельзя было допустить: никто не может поймать гнома под землей. Когда прибудет отряд Быстрого реагирования, преступники будут уже в нескольких милях от палатки.
Граната была светошумовая: в нее был вмонтирован источник очень яркого света, который после детонации начинал включаться и выключаться с такой частотой, что мозг, получив слишком много изображений за слишком короткий промежуток времени, на время переставал работать. Гномы особенно восприимчивы к воздействию светошумового оружия, поскольку вообще с трудом переносят любой яркий свет.
Артемис первым заметил в руке Элфи серебристый шар.
- Дворецки! - крикнул он в микрофон. - Мы выходим! Немедленно! Северо-восточный угол.
Схватив Мульча за воротник, он потащил его за собой. Брезент опускался, и его падение замедлял лишь запертый в палатке воздух.
- Сматываемся! - завопил Дерф. - Быстро! Бросайте все и закапывайтесь!
- Врешь, не уйдешь, - прохрипела Элфи.
Каждое слово вызывало боль в поврежденной гортани. Повернув ручку таймера, она бросила гранату под ноги Всемогущим. Это было идеальное оружие против гномов. Ни один гном не может отвести взгляда от блестящего предмета. Даже Мульч уставился на сверкающий шар и продолжал бы смотреть на него до самой вспышки, если бы Дворецки не сделал пятифутовый разрез в брезенте и не выдернул Рытвинга вместе с Артемисом из палатки.
- План «Б», - проворчал он. - В следующий раз нужно будет тщательнее продумать запасной вариант.
- Упреками и обвинениями займемся потом, - быстро произнес его хозяин. - Если Элфи оказалась здесь, подкрепление может появиться в любую секунду.
Вероятно, понял Артемис, в шлеме было установлено какое-то устройство слежения, которое он не смог обнаружить и потому не отключил. Скорее всего, в одной из наружных оболочек.
- Итак, новый план. Учитывая то, что Корпус узнал о нашей операции, мы должны разделиться. Мульч, я выпишу тебе чек, сумма которого соответствует твоей доле. Один миллион восемьсот тысяч евро, хорошая цена за тиару на черном рынке.
- Чек? Ты шутишь, вершок? - воскликнул Мульч. - Разве я могу тебе верить?
- Можешь, - заверил его Артемис. - Обычно мне доверять нельзя, но мы заключили сделку, а партнеров я никогда не обманываю. Конечно, ты можешь дождаться прибытия отряда Быстрого реагирования, чтобы подробно объяснить им свое чудесное возвращение с того света.
Мульч выхватил из его руки чек.
- Если у меня его не примут, я вернусь в твой особняк. Если ты забыл, я знаю, как в него проникнуть. - Он заметил свирепый взгляд Дворецки и поспешно добавил: - Честно говоря, надеюсь, что до этого не дойдет.
- Не дойдет, можешь мне верить.
Мульч расстегнул задний клапан штанов.
- Да уж хотелось бы. - Он подмигнул Дворецки и исчез под землей, подняв тучу пыли, прежде чем телохранитель успел отреагировать и отшатнуться. Впрочем, никто бы на его месте не успел.
Артемис сжал в кулаке голубой бриллиант тиары. Камень уже едва держался в оправе. Сейчас можно просто уйти. Предоставить Корпусу самому расхлебывать эту кашу.
Но, как обычно, просто уйти не получилось. Артемис понял это чуть раньше, чем услышал голос Элфи.
- Стоять, Артемис! - крикнула капитан подземной полиции. - Или я буду стрелять. Рука у меня не дрогнет, не надейся. На самом деле, я с удовольствием нажму на курок.

Элфи включила поляризационный светофильтр шлема буквально за мгновение до взрыва гранаты. Суета вокруг стояла такая, что даже эта простая операция потребовала напряжения внимания. Брезент хлопал на ветру, гномы расстегивали задние клапаны, а еще она заметила краем глаза, что Фаул пытается сбежать сквозь разрез, который непонятно откуда появился в ткани палатки.
Капитан Малой не могла допустить, чтобы зловредный вершок скрылся. На этот раз она получит ордер и навсегда сотрет все воспоминания о волшебном народце из памяти этого ирландского мальчишки.
Она закрыла глаза, на тот случай, если световым импульсам удастся проникнуть сквозь фильтр, и стала ждать взрыва. От вспышки палатка стала похожей на абажур лампы. Некоторые особенно слабые швы разошлись, и небо озарилось светом, похожим на лучи зенитных прожекторов. Когда Элфи открыла глаза, гномы валялись без чувств на земляном полу палатки. Особенно не повезло Сергею, которого угораздило вылезти из туннеля как раз в момент вспышки. Элфи нащупала на ремне шприц. В шприце находились заполненные снотворным крошечные капсулы системы слежения. Если капсулы попали в кровеносную систему подземного жителя, его можно было отыскать в любой точке мира и при желании лишить сознания. Это намного облегчало выслеживание беглецов. Элфи быстро нашла в складках брезента всех шестерых гномов, сделала инъекции и поползла к выходу из палатки. Теперь Сергея и его банду можно будет арестовать в любой момент. А капитану Малой ничто не мешало посвятить все свои силы преследованию Артемиса Фаула.
Она едва не сломала уши о брезент, его удерживали лишь небольшие, заполненные воздухом пустоты. Пора было выбираться, пока он окончательно не прижал ее к земле. Элфи включила механические крылья, создав своего рода личную аэродинамическую трубу, и, отталкиваясь ногами от земли, вылетела наружу.
Артемис как раз собирался уходить - вместе со своим верным телохранителем Дво-рецки.
- Стоять, Артемис! - крикнула Элфи. - Или я буду стрелять. Рука у меня не дрогнет, не надейся. На самом деле, я с удовольствием нажму на курок.
Это был воинственный окрик, полный бравады и уверенности в своих силах. На самом деле, Элфи в данный момент многое бы отдала, чтобы чувствовать себя уверенной и преисполненной мужества, но все, на что она была сейчас способна, - чтобы голос ее звучал так, будто она рвется в бой. Артемис медленно обернулся.
- А, капитан Малой… Неважно выглядите. Возможно, вам следует обратиться за помощью к врачу.
Элфи знала, что выглядит ужасно. Она чувствовала, как магия пытается залечить ее помятые ребра, а в глазах все еще рябило от просочившихся сквозь фильтр лучей све-тошумовой гранаты.
- Со мной все в порядке, Фаул. Но в любом случае, компьютер моего шлема может привести в действие пистолет в автоматическом режиме.
Дворецки сделал шаг в сторону, увеличив разброс целей. Он знал, что Элфи будет вынуждена первый выстрел сделать в него.
- Зря стараешься, Дворецки, - сказала она. - Я могу сначала подстрелить тебя, а потом, не торопясь, заняться мальчишкой.
Артемис хмыкнул.
- У вас не хватит на это времени. Скоро здесь появятся цирковые униформисты, а за ними буквально через несколько секунд последуют все зрители. Пятьсот человек, которым не терпится посмотреть, что здесь происходит.
- Ну и что? Я включу защитный экран.
- Именно поэтому вам не удастся задержать меня. Впрочем, мне кажется, что я не нарушил ни единого закона волшебного народца. Тиару я украл у людей. Уверен, Корпус не станет ввязываться во внутренние юридические дела человечества. А за преступления, совершенные подземными жителями, меня привлечь к ответственности нельзя.
Элфи из последних сил сдерживала дрожь в руке, державшей винтовку. Артемис был прав. Он не совершил решительно ничего, что угрожало бы существованию волшебного народца. А крики зрителей становились все громче.
- Элфи, вы и сами отлично понимаете, что вынуждены меня отпустить.
- А как быть с гномом?
- С каким гномом? - с невинным видом спросил Артемис.
- Седьмым. Их было семеро.
Артемис сосчитал на пальцах.
- Шестеро, как мне кажется. Только шестеро. Быть может, в этой неразберихе…
Элфи нахмурилась за щитком шлема. Она должна была спасти хоть что-нибудь.
- Отдай мне тиару. И шлем.
Артемис толкнул ей шлем по земле.
- Шлем - пожалуйста. А тиара - моя.
- Отдай ее мне, - отчеканила Элфи, пытаясь заставить мальчишку уразуметь, что перед ним представитель власти. - Отдай, или я подстрелю вас обоих и разбираться будете с Эрихом Штерном.
Артемис едва не улыбнулся.
- Поздравляю, Элфи. Мастерский ход. - Он достал из кармана тиару и бросил ее офицеру Корпуса. - Теперь вы сможете доложить о том, что разогнали банду гномов, занимавшуюся кражей драгоценностей, и нашли похищенную тиару. Не сомневаюсь, получите пучок перьев на шляпу.
Люди приближались. От топота их ног дрожала земля.
Элфи перевела крылья в режим парения.
- Мы еще встретимся, Артемис Фаул, - сказала она, взмывая в воздух.
- Я знаю, - ответил Артемис - Буду ждать с нетерпением.

Он говорил правду. Он действительно хотел, чтобы встреча произошла.
Артемис проводил взглядом исчезавшую в ночном небе богиню возмездия. Элфи исчезла из видимого спектра за миг до того, как из-за угла появилась толпа. От эльфий-ки остался только усеянный звездами силуэт.
«Она действительно умеет сделать развитие событий почти непредсказуемым, - думал Артемис, сжимая в кулаке камень. - Интересно, она заметит подмену? Догадается внимательно рассмотреть голубой бриллиант? Заметит ли, что он выглядит несколько маслянистым?»
Дворецки похлопал его по плечу.
- Пора уходить, - сказал гигант.
Артемис кивнул, Дворецки, как всегда, был прав. Мальчику было почти жаль Сергея и его Всемогущих. Они будут считать, что находятся в полной безопасности, пока их не накроет отряд Быстрого реагирования.
Дворецки обнял хозяина за плечи и повел в темноту. Через несколько шагов они растворились в темноте. Дворецки обладал удивительным даром буквально везде находить тень, чтобы спрятаться от чужих глаз. Артемис в последний раз посмотрел на небо. «Где сейчас капитан Малой?» - гадал он. В мыслях она всегда будет рядом, за спиной, будет ждать, когда он совершит ошибку.

ЭПИЛОГ

Особняк Фаулов

Ангелина Фаул, ссутулившись, сидела у туалетного столика. В ее глазах блестели слезы. Сегодня был день рождения ее мужа, отца малыша Арти. Артемис Фаул I пропал без вести больше года назад, и с каждым днем его возвращение становилось все менее вероятным. Она провела тонким изящным пальцем по стоявшей на столике фотографии. Артемис-старший улыбался, сияя крепкими белоснежными зубами и голубыми глазами. Таких поразительно голубых глаз она не видела ни у кого ни до, ни после встречи с ним, за исключением сына. Она сразу заметила, что у Арти глаза отца, в первые же секунды после его рождения.
В комнату нерешительно, переступив порог одной ногой, заглянул Артемис.
- Арти, любимый, - сказала Ангелина, вытирая глаза. - Подойди ко мне. Обними меня, мне так этого хочется…
Он подошел к ней по толстому ковру. В комнате было широкое окно-фонарь. Сколько раз Артемис видел отца на фоне этого эркера!
- Я найду его, - прошептал он, оказавшись в объятиях матери.
- Я знаю, Арти, - ответила Ангелина, со страхом думая о том, на что готов пойти ее замечательный сын ради достижения цели. Она так боялась потерять своего последнего Артемиса.
Мальчик отошел на шаг.
- Мама, у меня есть подарок для тебя. Он будет напоминать тебе об отце, придавать силы.
Он достал из нагрудного кармана золотую цепочку. На ней висел голубой бриллиант немыслимой красоты. У Ангелины перехватило дыхание.
- Арти, он поразительно, сверхъестественно красив. Он точно такого же цвета, что и…
- Глаза отца, - закончил за нее Артемис, застегивая цепочку на шее матери. - Я надеялся, что он тебе понравится.
Она крепко сжала камень в кулаке. Сил сдерживать слезы не осталось, и они хлынули по щекам.
- Я никогда не буду его снимать, - прошептала Ангелина.
Артемис печально улыбнулся.
- Мама, верь мне. Я найду отца.
Ангелина с восхищением смотрела на сына.
- Я знаю, Арти, - повторила она.
На этот раз она действительно верила ему.

Предыдущая страница 11


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПОСВЯЩЕНИЕ (Страница 1)
    • Глава 1
      И ПРИШЕЛ ПАУК       (Страница 1)
      • Сидней, Австралия. Где-то в порту (Страница 1)
    • Глава 2
      МОКРОЕ ДЕЛО       (Страница 1)
      • Королевский бульвар, Гавань, Нижние Уровни. Неделю спустя… (Страница 1)
      • Полис-Плаза, Нижние Уровни (Страница 2)
      • Шахта Е1 (Страница 2)
    • Глава 3
      ОСТРОВ РАЗБИТЫХ НАДЕЖД       (Страница 2)
      • Терн Мор (Страница 2)
    • Глава 4
      БРАТЬЯ С ОРУЖИЕМ       (Страница 3)
      • Остров Терн Мор, Северный мыс (Страница 3)
    • Глава 5
      КАРЬЕРА ИЛИ ЖИЗНЬ?       (Страница 4)
  • ЗАПОВЕДИ ВОЛШЕБНОГО НАРОДЦА (Страница 5)
    • ВОЛШЕБНЫЙ НАРОДЕЦ (Страница 5)
    • КРАТКИЙ СПРАВОЧНИК КОНТЕКТЕРА (Страница 5)
      • ЭЛЬФЫ (Страница 5)
      • ГНОМЫ (Страница 5)
      • ТРОЛЛИ (Страница 5)
      • ГОБЛИНЫ (Страница 5)
      • КЕНТАВРЫ (Страница 5)
      • СПРАЙТЫ (Страница 6)
      • ПИКСИ (Страница 6)
    • ИНТЕРВЬЮ С АРТЕМИСОМ ФАУЛОМ II (Страница 6)
    • ИНТЕРВЬЮ С КАПИТАНОМ ЭЛФИ МАЛОЙ (Страница 6)
    • ИНТЕРВЬЮ С ДВОРЕЦКИ (Страница 6)
    • ИНТЕРВЬЮ С МУЛЬЧЕМ РЫТВИНГОМ (Страница 6)
    • ИНТЕРВЬЮ С ЖЕРЕБКИНСОМ (Страница 6)
    • ИНТЕРВЬЮ С МАЙОРОМ ДЖУЛИУСОМ КРУТОМ (Страница 7)
    • ИНТЕРВЬЮ С ЙОНОМ КОЛФЕРОМ (Страница 7)
  • СЕДЬМОЙ ГНОМ (Страница 7)
    • Глава 1
      ТИАРА ГОСПОЖИ ФЕЙ-ФЕЙ       (Страница 7)
      • Под Флершейм-Плаза, Манхэттен, Нью-Йорк (Страница 7)
    • Глава 2
      ВЫСШИЙ ПРИОРИТЕТ       (Страница 7)
      • Полис-Плаза, Гавань, Нижние Уровни (Страница 7)
    • Глава 3
      СЕДЬМОЙ ГНОМ       (Страница 8)
      • Остров Коминетто, Средиземное море, недалеко от Мальтийского побережья (Страница 8)
      • Джет-лимузин Артемиса Фаула, над Атлантикой (Страница 8)
    • Глава 4
      ПРЕДСТАВЛЕНИЕ       (Страница 9)
      • Цирк «Максим», ипподром графства Уэксфорд, Южная Ирландия (Страница 9)
      • Родовое поместье Фаулов, северная часть Дублина, Ирландия (Страница 9)
      • Цирк «Максим» (Страница 9)
    • Глава 5
      ГАМБИТ       (Страница 9)
    • ЭПИЛОГ (Страница 11)
      • Особняк Фаулов (Страница 11)


Йон Колфер

Секретные материалы

Цикл: "Артемис Фаул" - 4

 Читать книгу

Аннотация

Мы предоставляем читателю самому судить о том, является ли данная книга чистой воды вымыслом или же содержит некоторую долю правды. Однако обстоятельства, при которых к нам попали эти материалы, заставляют задуматься. На первый взгляд в них не было ровным счетом ничего интригующего: в редакцию заявился неопрятный жирный коротышка, он размахивал кипой разнокалиберных бумаг и утверждал, что это, дескать, «совершенно секретные досье», добытые им с риском для жизни. В первый раз дальше секретаря он не прошел. Однако через два дня этот субъект обнаружился в кабинете директора издательства, причем как он туда попал – так и осталось загадкой. Но самое интересное произошло, когда отпечатанная книга уже лежала в типографии: с нами связался представитель некоего очень богатого человека и предложил продать весь тираж на корню. Когда мы попытались навести справки, и покупатель, и его агент бесследно растворились. Однако нам удалось узнать, что родом покупатель был из Ирландии и звали его Артемис Фаул…Капитан Элфи Малой широко известна как незаменимая сотрудница ЛеППРКОНа. Но служба молодой бесстрашной эльфийки не всегда была столь увлекательной. Как и все офицеры Корпуса, она начинала карьеру регулировщицей уличного движения. Здесь рассказывается о том, как Элфи Малой прошла посвящение в капитаны Корпуса и стала первой представительницей прекрасного пола в подчинении майора Джулиуса Крута.

Создание книги: D_Shag (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://fenzin.org/
Над дизайном работали: Spider, Elfin, Angel


Йон Колфер - Биография

Йон Колфер

На основную страницу

Биография

Йон Колфер родился в 1965 году в небольшом городке Уэксфорд, что на побережье юго-восточной части Ирландии. Его мать – актриса, а отец – преподаватель истории. С самого детства Йон мечтал стать учителем и так же, как Колфер-старший, стрелять в учеников из водяного пистолетика за орфографические ошибки.

После окончания педагогического колледжа в Дублине, Йон в течение нескольких лет был обычным преподавателем начальных классов, а по ночам сочинял сказки про эльфов, лепреконов, гоблинов и прочую нечисть. Иногда он читал их своим ученикам, если оставалось свободное время от урока.

«Артемис Фаул» – уже не первое его произведение. В 1995 году Йон написал приключенческую книгу «Бенни и Омар» – о дружбе юного ирландца и мальчика из Туниса. Повесть была опубликована только спустя три года, но зато почти сразу стала бестселлером. За ней последовали несколько томов продолжения, но всемирную известность Йону Колферу принес именно роман о юном злом гении Артемисе Фауле. Автору пришлось оставить школу, чтобы участвовать в рекламной кампании своих книг. Колфер неоднократно признавался в своих интервью, что оказался не готов к такой популярности и что ему хотелось бы вернуться к преподаванию. Но, скорее всего, в ближайшие несколько лет он не сможет этого сделать: с каждым днем у Артемиса Фаула становится все больше поклонников.

«Я уверен, что дети намного умнее, чем взрослые обычно про них думают. Это одна из причин, по которой я написал «Артемиса Фаула». Мне понравилась мысль, что главный герой может быть злодеем. Думаю, детей это тоже очень заинтересует. Зачастую я размышлял несколько дней, чтобы придумать очередную гениальную идею, которая придет в голову моему герою за считанные секунды», – говорит Колфер.

Йон считает, что как писателю ему очень помогло его ирландское происхождение: «Нам с четырех лет преподают мифологию. Поэтому у человека складывается определенный образ мышления, позволяющий писать сказки об эльфах и гоблинах. Ирландия является неотъемлемой частью всех моих книг».

Голливудская киностудия «Мирамакс» собирается экранизировать первую книгу про юного злодея. Йон Колфер убеждает сотрудников киностудии, что снимать фильм нужно только в Ирландии: «Все места, которые я представлял себе, когда писал книгу, находятся именно здесь. Даже идея огромного дома главного героя пришла мне в голову, когда я прогуливался неподалеку от одного поместья в графстве Вексфорд».