Йон Колфер - Ответный удар

1 Йон Колфер

Посвящается Саре.

Перо всегда могущественнее программы редактирования текстов

Пролог

Приведённая ниже статья была размещена на сайте www.igogo.gnom в сети волшебного народца. По слухам, этот сайт поддерживает кентавр Жеребкинс, технический консультант полиции Нижних Уровней. Данное сообщение интересно тем, что практически во всем противоречит официальной версии пресс-службы Полис-Плаза.

Мы все слышали официальное объяснение трагических событий, связанных с запуском зонда Зито. В заявлении полицейского управления Нижних Уровней содержалось мало подробностей этого дела, зато с избытком хватало подтасовки фактов и намёков на сомнительность решений, принятых одним из офицеров полиции.
Мне доподлинно известно, что офицер, о котором идёт речь, а именно капитан Элфи Малой, достойна служить примером для всех служащих полиции и что только её мастерство оперативного сотрудника позволило избежать куда более многочисленных жертв. Управлению полиции Нижних Уровней следовало бы наградить её медалью, а не делать из капитана Малой козла отпущения.
Главными виновниками этих событий были люди. Большинству из них не хватает мозгов даже на то, чтобы попасть ногой в штанину, но отдельные особи умны настолько, что заставляют меня нервничать. Если бы они узнали о существовании подземного поселения волшебного народца, то, несомненно, попытались бы поработить нас. Конечно, в массе своей вершки не могут ничего противопоставить нашей технологии, поскольку технический прогресс подземных жителей намного опережает человеческий. Но попадаются среди людей и такие, кто вполне способен тягаться по уровню интеллекта с представителями волшебного народца. По крайней мере, одному из них это точно по силам. Думаю, все понимают, о ком идёт речь.
За всю историю только один человек смог одержать над ним победу. Весьма незаурядный ребёнок, настоящая заноза в копыте. Конечно же, я имею в виду Артемиса Фаула, юного преступного гения из Ирландии. Маленький Арти потешался над полицией Нижних Уровней, заставляя её сломя голову носиться по всем континентам, пока наконец вся информация о нашем народе не была стёрта из его памяти при помощи волшебной технологии. Однако, нажимая на кнопку стирания памяти, кентавр Жеребкинс, технический гений и консультант подземной полиции, все же сомневался: вдруг Фаулу и на этот раз удалось обвести волшебный народец вокруг пальца? Вдруг юный ирландец припрятал что-нибудь, что поможет ему вернуть воспоминания? Конечно же, так он и поступил, в чем все мы убедились через некоторое время.
Артемис Фаул сыграл значительную роль в описываемых событиях, но на этот раз он не пытался ничего похитить у волшебного народца, так как забыл о нашем существовании. Нет, изощрённый преступный ум, который стоял за всем этим, принадлежал одному из нас.
Итак, кто же были персонажи этой остросюжетной сказки о столкновении двух миров? Кто выступал в качестве ведущих игроков с нашей стороны? Несомненно, одним из главных героев был Жеребкинс. Если бы не его гениальные изобретения, враг бы уже давно ломился в наши ворота. Жеребкинс - невоспетый герой, решающий многовековые головоломки, тогда как вся слава достаётся полицейским из Разведывательного Корпуса, которые лишь порхают в своё удовольствие и дышат чистым воздухом поверхности.
Ещё одним участником этой истории стала капитан Элфи Малой, чья репутация сейчас поставлена под сомнение. Элфи - один из самых способных и сообразительных офицеров полиции. Прирождённый пилот, она наделена редким даром импровизации в боевых условиях. Однако в список достоинств капитана Малой не входит умение безрассудно подчиняться приказам, из-за чего у неё неоднократно бывали неприятности на службе. Именно Элфи чаще всего приходилось иметь дело с Фаулом. Они едва не стали друзьями, но тут Совет приказал полиции стереть память Артемиса. А ведь ещё немного - и этот мальчишка мог бы стать таким славным вершком…
Как всем известно, не последнюю роль в тех событиях сыграл майор Крут - самый молодой начальник полиции в нашей истории. Эльф, который помог волшебному народцу преодолеть не один кризис. Не самый приятный в общении эльф, но хорошие командиры редко бывают хорошими друзьями.
Думаю, следует упомянуть и о Мульче Рытвинге. Ещё недавно он сидел в тюрьме, но, как обычно, ухитрился сбежать. Мульч, гном-клептоман, которого вечно распирает от кишечных газов и непомерно раздутого самомнения, против своей воли оказался замешан во многих афёрах Фаула. Но на сей раз Элфи была рада его вмешательству. Если бы не Мульч и не удивительные особенности его организма, все могло кончиться гораздо хуже. Хотя и так кончилось не слишком-то хорошо.
Но вся эта история никогда бы не произошла, если бы не Опал Кобой - пикси, которая некогда подкупила банды гоблинов, чтобы те захватили Гавань. Ей грозило пожизненное заключение за лазерной решёткой - конечно, только после выхода из комы, в которую она впала, когда Элфи Малой расстроила её планы.
Почти год Опал Кобой провела в палате психиатрической клиники доктора Ж. Аргона, и все это время медики-кудесники безуспешно пытались оживить её. За все это время она не произнесла ни слова, не съела ни крошки и не выдала ни малейшей реакции на внешние раздражители. Сначала власти относились к её состоянию с подозрением. Это обман, заявляли они, Кобой симулирует кататонию, чтобы избежать наказания! Но шли месяцы, и даже самые закоренелые скептики вынуждены были признать свою ошибку. Никто не может симулировать кому в течение почти года. Определённо нет. Для этого надо быть просто одержимым…

Глава 1
Одержимая

Клиника Ж. Аргона, Гавань, Нижние Уровни, три месяца назад

Клиника доктора Ж. Аргона - частное лечебное заведение. Бесплатно тут не обслуживают никого. Аргон и его сотрудники лечат только тех жителей Гавани, которые могут себе это позволить. Все пациенты клиники состоятельны, однако Опал Кобой перещеголяла даже самых богатых. Чуть больше года назад она создала страховой фонд на тот случай, если когда-нибудь вдруг сойдёт с ума и ей придётся платить за лечение. Как оказалось, это был весьма умный шаг с её стороны. Если бы Кобой не создала этот фонд, родственники, несомненно, перевели бы её в более дешёвую клинику. Впрочем, самой Опал было все равно, где лежать: весь год она только и делала, что пускала слюни и подвергалась проверкам рефлексов. По авторитетному мнению доктора Аргона, она вряд ли заметила, даже если б к ней заявился здоровенный тролль и принялся яростно бить себя в грудь, возвышаясь над её койкой.
Однако одним только страховым фондом уникальность Опал не ограничивалась. Кобой была самой знаменитой пациенткой клиники Аргона. После попытки гоблинской триады Б'ва Келл захватить власть имя Опал Кобой заслужило дурную славу. Никакие другие два слова подземные жители не произносили с таким отвращением. И неудивительно: в конце концов, ведь эта пикси-миллиардерша вошла в сговор с недовольным офицером полиции Нижних Уровней Шипсом Дубином и развязала войну в Гавани. Кобой предала своих соплеменников, а теперь её предавал собственный разум.
В течение первых шести месяцев заключения Кобой клинику осаждали средства массовой информации, снимавшие на плёнку буквально каждую судорогу пикси. У двери в её палату всегда дежурили полицейские, прошлое каждого сотрудника клиники было тщательно изучено, а настоящее протекало под суровыми взглядами охраны. Исключений не делали ни для кого. Даже сам доктор Аргон периодически подвергался проверке ДНК, чтобы не оставалось никаких сомнений в том, что он - именно тот, за кого себя выдаёт. Полиция Нижних Уровней не собиралась рисковать, когда дело касалось Кобой. Если пикси изловчится сбежать из клиники, стражи порядка станут посмешищем всего подземного мира, а опаснейший преступник вырвется на свободу.
Но время шло, и все меньше телерепортёров появлялось у ворот клиники по утрам. В конце концов, сколько часов пускания слюней могут выдержать зрители? Постепенно число охранников из полиции Нижних Уровней сократилось с дюжины до шести, а потом и до одного офицера в смену. «Куда она денется, эта Опал Кобой?» - заявляли власти. На неё круглые сутки была направлена дюжина камер, в плечо был зашит жучок-шпион, и пробу ДНК брали четыре раза в день. Кроме того, зачем кому-то могло понадобиться вывозить Опал из клиники? Пикси не способна была даже стоять без посторонней помощи, а её энцефалограмма представляла собой практически прямые линии.
С другой стороны, доктор Аргон очень гордился своей знаменитой пациенткой и часто упоминал её имя на званых обедах. После поступления в клинику Опал стало чуть ли не модным иметь какого-нибудь родственника на лечении. Почти в каждой богатой семье, как оказалось, был полоумный дядюшка на чердаке. Теперь такой дядюшка получал наилучший уход в самой роскошной обстановке.
Ах, если бы каждый пациент был таким смирным, как Опал Кобой! Она нуждалась лишь в нескольких внутривенных трубках и медицинском мониторе, который окупился в первые же шесть месяцев. Доктор Аргон искренне надеялся, что малютка Опал никогда не очнётся. Иначе полиция Нижних Уровней увезёт её в суд, а когда она будет признана виновной в измене, все её счета будут заморожены, включая и страховой фонд. Нет, чем Дольше длилась спячка Опал, тем лучше было для всех, особенно для неё. Из-за тонкой черепной коробки и большого объёма мозга пикси подвержены различным расстройствам центральной нервной системы, таким как кататония, амнезия и нарколепсия. Вполне вероятно, что кома Кобой продлится несколько лет. Кроме того, даже в том случае, если Опал очнётся, её память может остаться в одном из самых дальних ящиков огромного мозга.
Доктор Ж. Аргон совершал обходы каждый вечер. Сам он уже давно не занимался практической терапией, но считал, что подчинённым необходимо чувствовать его присутствие. Если другие врачи знали, что доктор Жербал Аргон держит руку на пульсе, у них не возникало соблазна самим перестать проверять пульс.
Аргон всегда оставлял Опал напоследок. Вид спящей маленькой пикси, опутанной проводами и трубками, почему-то успокаивал его. Частенько в конце напряжённого дня он даже завидовал Опал и её безмятежному существованию. Когда пикси почувствовала, что больше не может выдерживать выпавших на её долю испытаний, её мозг просто отключился, продолжая выполнять лишь те функции, которые были необходимы для поддержания жизни. Она по-прежнему дышала, иногда приборы контроля регистрировали изменения в энцефалограмме, вызванные сновидениями, но кроме этого, по существу, Опал Кобой перестала быть самой собой.
В тот роковой вечер Жербал Аргон пребывал не в лучшем настроении. Его жена подала на развод - на том основании, что за два последних года он ни разу не сказал ей более шести слов подряд. Совет грозился отозвать правительственные субсидии - на том основании, что Ж. Аргон и так немало зарабатывал на своих состоятельных пациентах. А в придачу ко всему у доктора разболелась нога, и никакая магия не могла ему помочь. Медики-кудесники сказали, что, скорее всего, боль существует только у него в голове. Похоже, это их позабавило…
Аргон хромал по восточному крылу клиники, проверяя по плазменным экранам состояние каждого пациента. Всякий раз, когда его левая ступня касалась пола, доктор морщился от боли.
Два пикси-уборщика, Мервал и Дискант Криль, трудились рядом с палатой Опал Кобой: собирали пыль электростатическими щётками. Пикси - превосходные работники. Методичные, терпеливые и старательные. Если отдаёшь пикси распоряжение, можно не сомневаться, что оно будет исполнено безупречно. Кроме того, благодаря младенческим лицам и непропорционально большим головам пикси выглядят симпатягами. У многих от одного только вида этих созданий поднимается настроение. Словом, пикси - ходячая психотерапия.
- Добрый вечер, ребята, - поздоровался Аргон. - Как наша любимая пациентка?
- Как всегда, Жерри, как всегда, - ответил Мерв, старший из близнецов, поднимая глаза. - Мне показалось, что она пошевелила пальцем ноги, но потом я понял, что это была лишь игра света.
Аргон натянуто засмеялся. Он терпеть не мог, когда его называют Жерри. В конце концов, это его клиника, и он заслуживает определённого уважения! Но хорошие уборщики были на вес золота, а братья Криль поддерживали идеальную чистоту в клинике уже почти два года. Крили сами были своего рода знаменитостями. В семьях волшебного народца близнецы рождаются редко. В настоящее время Мервал и Дискант были единственными близнецами в Гавани. Их несколько раз показывали по телевидению, а однажды интервью с ними даже снимали для программы «Канто» - самого популярного телешоу подземного мира.
У палаты Кобой дежурил капрал полиции Нижних Уровней Шкряб Келп. Когда Аргон подошёл к его посту, капрал был очень занят: нацепив на нос видео-очки, он вовсю смотрел кино. Аргон не винил его. Охранять Опал Кобой было так же увлекательно, как наблюдать за ростом ногтей.
- Интересное кино? - любезно спросил доктор.
Шкряб поднял очки на лоб.
- Неплохое. Человеческий вестерн. Много стрельбы и прищуров.
- Может быть, дашь мне посмотреть, когда закончишь?
- Нет проблем, доктор. Но обращайтесь с ним аккуратно. Человеческие диски очень дорогие. Я дам вам специальную тряпочку, чтобы его протирать.
Аргон кивнул. Он хорошо знал Шкряба Келпа. Капрал полиции очень бережно относился к своему имуществу. Он уже подал две письменные жалобы в совет директоров клиники по поводу того, что в полу торчит заклёпка и он поцарапал о неё башмаки.
Аргон посмотрел на экран Кобой. На висевшей на стене плазменной панели отображались данные, поступающие от закреплённых на её висках датчиков. Как он и ожидал, никаких изменений не было. Жизненно важные функции - в норме, активность мозга - на минимуме. Чуть раньше ей снился сон, потом мозг успокоился. И, наконец, жучок-шпион в плече сообщал о том, что Опал Кобой находится именно там, где должна находиться. Обычно такие жучки-шпионы помещают в череп преступника, но черепные коробки пикси слишком хрупкие, чтобы выдержать хирургическое вмешательство.
Доктор набрал личный код на клавиатуре рядом с усиленной дверью. Тяжёлая дверь скользнула назад, открыв доступ в просторную палату, которую озарял лишь приятно пульсирующий свет вмонтированных в пол светильников. Стены были обиты мягким пластиком, из утопленных в них динамиков доносились звуки природы. В данный момент это было журчание ручья по плоским камням.
В центре палаты висела на сложной системе ремней Опал Кобой. Ремни были снабжены заполненными гелем подушками и автоматически настраивались в соответствии с малейшим движением тела. Если Опал вдруг очнётся, ремни можно будет дистанционно затянуть в тугую сеть, чтобы пациентка не причинила себе вред.
Аргон проверил контрольные датчики, убедившись в том, что они плотно прилегают ко лбу Кобой. Он поднял одно веко пикси и направил свет фонарика на зрачок. Зрачок немного сузился, но глаз не шелохнулся.
- Ну что, Опал, сегодня ты ничего не хочешь мне сказать? - ласково спросил доктор. - Может, надиктуешь вводную главу для моей новой книги?
Аргону нравилось разговаривать с Кобой, хотя она и не могла его слышать. К тому времени, когда она очнётся, полагал он, они будут отлично понимать друг друга.
- Ничего-ничего? Может быть, тебя посетило хоть крошечное озарение?
Опал никак не отреагировала на его слова. Как не реагировала ни разу за прошедший неполный год.
- Ну, хорошо, - сказал Аргон, проводя по внутренним поверхностям губ Кобой последним ватным тампоном, оставшимся в его кармане. - Может быть, завтра поговорим.
Он провёл тампоном по пористой поверхности своего планшета. Буквально через несколько секунд на крошечном экране появилось имя Опал Кобой.
- ДНК никогда не врёт, - пробормотал Аргон и кинул тампон в лоток устройства переработки.
Бросив последний взгляд на пациентку, доктор повернулся к двери.
- Приятных снов, Опал, - сказал он почти с нежностью.
На душе у него воцарился покой, даже о боли в бедре Аргон почти забыл. Кобой, как и прежде, пребывает в безмятежных далях забытья. В обозримом будущем она не очнётся. Страховому фонду ничто не угрожает.
Поразительно, как глубоко порой может заблуждаться гном…

Опал Кобой не находилась в состоянии кататонии. Впрочем, в сознании она тоже не была. Она пребывала где-то посередине, парила на волнах медитации, где каждое воспоминание представлялось разноцветным мыльным пузырём. Пузыри эти медленно всплывали и мягко лопались.
Ещё подростком Опал была ученицей Голы Швим - гуру очистительной комы. Теория Швим гласила, что существует сон гораздо более глубокий, чем тот, в который обычно погружаются подземные жители. Другим её ученикам, чтобы научиться уходить в очистительную кому, потребовались десятилетия постоянных тренировок. Опал впервые проделала это в возрасте четырнадцати лет.
У очистительной комы есть свои преимущества. Во-первых, она даёт возможность прекрасно отдохнуть и набраться сил, а во-вторых, время не пропадает зря - его можно провести в размышлениях или, как это делала Кобой, за составлением коварных замыслов. Кома Опал была настолько глубокой, что разум её практически перестал зависеть от тела. Она не чувствовала никакого смущения из-за того, что её кормят внутривенно и переодевают, и легко обманывала датчики. Официально зарегистрированный рекорд по добровольному пребыванию в искусственной коме составлял сорок семь дней. Опал оставалась в этом состоянии уже больше одиннадцати месяцев. Впрочем, в её намерения не входило задерживаться там дольше.
Когда Опал Кобой присоединилась к Шипсу Дубину и его гоблинам, она понимала, что ей необходим запасной план на случай провала. Замысел свергнуть полицейское управление был весьма остроумным, но всегда есть вероятность, что не все пройдёт так, как задумано. Опал не собиралась провести остаток жизни в заключении. Единственный способ избежать наказания, не вызвав ни у кого ни малейших подозрений, - это убедить всех, что ты и так находишься в заточении. Поэтому Опал занялась необходимыми приготовлениями.
Первым шагом стало создание страхового фонда для клиники Аргона. Таким образом, Опал могла не сомневаться, что, когда она впадёт в очистительную кому, её поместят именно туда, куда ей требуется. Вторым шагом было трудоустройство в клинике двух проверенных соучастников, которые помогут Кобой осуществить побег. Затем она начала тайно выкачивать огромные объёмы золота из своих предприятий. В планы Опал не входило становиться нищей изгнанницей.
Последним шагом стало создание клона, который должен будет занять её место в палате психиатрической клиники. Клонирование было абсолютно незаконным, его запретили более пятисот лет назад после первых неудачных экспериментов в Атлантиде. Учёным так и не удалось создать идеального двойника представителя волшебного народца. Выглядели клоны очень даже неплохо, но их умственных способностей хватало лишь на поддержание основных функций организма. Взрослый клон был неотличим от оригинала в коме. Как раз то, что нужно.
Опал построила инкубатор на значительном удалении от «Лабораторий Кобой» и регулярно выделяла средства на поддержание проекта в течение двух лет - именно такой срок требовался для выращивания взрослого клона. Когда она решит сбежать из клиники Аргона, её место займёт точная копия. Полиция Нижних Уровней ни за что не догадается, что Кобой сбежала.
Как оказалось, разработав резервный план, она поступила мудро. Шипс оказался предателем, а небольшая группка подземных жителей и людей сделала так, что его предательство привело к краху замыслов Кобой. Но у Опал была великая цель, которая не давала ей упасть духом: она будет оставаться в коме сколь угодно долго, потому что должна свести счёты с Жеребкинсом, Крутом, Элфи Малой и этим мальчишкой, Артемисом Фаулом. Это из-за них рухнули её гениальные планы. Скоро она покинет клинику и нанесёт визит тем, кто стал причиной её страданий. И тогда они на собственной шкуре узнают, что такое страдать. А потом, когда враги будут повержены, Кобой приступит к осуществлению второй части плана: она познакомит людей с волшебным народцем, причём с таким размахом, что замести следы стиранием памяти нескольким вершкам уже не удастся. Скоро тайне подземных жителей придёт конец.
Мозг Опал Кобой начал вырабатывать эндорфины удовольствия. Мысль о мести всегда согревала её душу.

Братья Криль проводили взглядом хромавшего по коридору доктора Аргона.
- Идиот, - пробормотал Мерв, убирая телескопической насадкой пылесоса скопившуюся в углу пыль.
- И не говори, - согласился Скант. - Старик Жерри не способен проанализировать даже миску с карри из полёвок. Неудивительно, что жена решила его бросить. Будь у него ума хотя бы как у креветки, он бы уже давно обо всем догадался.
Мерв сложил пылесос.
- Который час?
- Десять минут девятого, - ответил Скант, взглянув на лунометр.
- Отлично. Что делает капрал Келп?
- Все ещё смотрит кино. Этот парень просто идеален. Мы должны все провернуть сегодня. А то вдруг, чего доброго, на следующую смену управление полиции пошлёт кого-нибудь с мозгами… А если отложить операцию, клон подрастёт ещё на два сантиметра.
- Ты прав. Проверь камеры наблюдения. Скант поднял крышку на первый взгляд обычной тележки уборщика, из-под которой торчали швабры, аэрозольные баллоны и тряпки. Под панелью отверстий пылесоса появился цветной, разделённый на несколько экранов монитор.
- Ну? - прошипел Мерв.
Скант не отвечал, пока не проверил все экраны. Видеосигнал поступал от нескольких микрокамер, которые Опал благоразумно установила по всей клинике - ещё до того, как угодила туда в качестве пациентки. Камеры наблюдения представляли собой созданные методами генной инженерии органические устройства. Они передавали сигнал в режиме реального времени. Это были первые в мире живые машины. Никакие системы обнаружения следящих устройств не могут засечь живые машины.
- Только ночная смена, - сообщил он. - В нашем крыле никого нет, не считая капрала Тупицы.
- Кто на стоянке?
- Никого.
Мерв протянул руку брату.
- Ладно. Начинаем. Обратной дороги нет. Ты не против? Мы действительно хотим вернуть Опал Кобой?
Скант отбросил чёрную пушистую чёлку, упавшую на его круглые, как у всех пикси, глаза.
- Конечно. Ведь если она вернётся к жизни без нашей помощи, то найдёт способ испортить нам остаток дней. - Он пожал руку брата. - Начнём.
Мерв достал из кармана пульт дистанционного управления. Устройство было настроено на волну акустического излучателя, установленного на торцевой стене клиники. Излучатель, в свою очередь, был нацелен на сосуд с кислотой, который лежал на распределительном щите, расположенном на стоянке клиники. Второй сосуд с кислотой был пристроен над резервным электрощитом в техническом подвале. Мерву и Сканту как уборщикам не составило труда разместить сосуды с кислотой в нужных местах за день до начала операции. Конечно, клиника Аргона была подключена к городской электросети, но если распределительные щиты выходили из строя, питание восстанавливалось только через две минуты. В установке более сложной системы аварийного питания владельцы заведения не видели надобности - в конце концов, это ведь клиника, а не тюрьма.
Мерв сделал глубокий вдох, откинул предохранительную крышку и нажал на красную кнопку. Пульт дистанционного управления испустил инфракрасный сигнал, который активировал излучатель, и тот послал два направленных, не уловимых для слуха акустических импульса. Импульсы разрушили стенки сосудов, и содержимое потекло в распределительные щиты. Через двадцать секунд кислота разъела силовые кабели, и все здание погрузилось в темноту. Мерв и Скант не мешкая нацепили очки ночного видения.
Как только клиника оказалась отрезанной от городской электросети, на полу замигали зеленые световые полосы, указывавшие путь к выходу. Мерв и Скант действовали быстро и целеустремлённо. Скант покатил тележку по коридору, а Мерв направился прямо к капралу Келпу.
Шкряб как раз снимал видео-очки.
- Эй, - неуверенно произнёс он, обнаружив, что вокруг почему-то темно. - Что происходит?
- Электричество отрубилось, - ответил Мерв, врезавшись в капрала с точно просчитанной неуклюжестью. - Здешние кабели никуда не годятся. Сколько раз я говорил об этом доктору Аргону, но кто захочет тратить деньги на обслуживание, если можно покупать на них роскошные автомобили?
Мерв болтал не ради удовольствия: он ждал, когда подействует снотворное в пластыре, который он незаметно прилепил на запястье Шкряба.
- И не говори, - сказал Шкряб, моргая чаще, чем обычно. - Сколько раз я просил установить новые шкафчики в полицейском управлении… Пить хочется. Ещё кому-нибудь хочется пить?
Шкряб замер - сыворотка, распространившаяся по его телу, сделала своё дело. Через две минуты он очнётся в состоянии полной готовности. Воспоминания о том, что он терял сознание, у него тоже не сохранятся. А того, что две минуты куда-то исчезли, он, если повезёт, вовсе не заметит.
- Вперёд, - коротко приказал Скант.
Мерв уже спешил к двери палаты. С отработанной лёгкостью он ввёл личный код доктора Аргона. Пикси сделал это значительно быстрее самого доктора благодаря многочасовым домашним тренировкам на украденной клавиатуре. Код Аргона менялся каждую неделю, но братья Криль старались находиться рядом с палатой Кобой во время каждого обхода. Обычно весь код близнецам удавалось узнать уже к середине недели.
Индикатор замка, питавшегося от аккумулятора, мигнул зелёным светом, и дверь распахнулась. Перед братьями предстала Опал Кобой, висящая в хитроумной сбруе, словно закутанное в экзотический кокон насекомое.
Мерв опустил её на тележку. Действуя быстро и ловко, он закатал рукав и нашёл шрам на её плече в месте установки жучка-шпиона. Потом он сжал твёрдый бугорок между большим и указательным пальцами и скомандовал:
- Скальпель.
Скант вложил инструмент в его протянутую руку. Мерв глубоко вздохнул, задержал дыхание и сделал двухсантиметровый разрез на коже Опал. Указательным пальцем он достал из разреза капсулу электронного устройства. Оно было упаковано в силикон и по размерам не превышало таблетку болеутоляющего.
- Займись раной, - приказал он. Скант склонился над раной и приложил большие пальцы рук к её краям.
- Исцеляй, - прошептал он, и синеватые искорки магии пробежали по его пальцам, погружаясь в рану.
Через несколько секунд края раны соединились, оставив лишь бледный шрам на месте разреза, почти такой же, как был раньше, после вживления жучка. Магия самой Опал иссякла много месяцев назад, а исполнить ритуал, необходимый для восстановления силы, она, по понятным причинам, не могла.
- Госпожа Кобой, - быстро произнёс Мерв. - Пора просыпаться. Пора вставать!
Он полностью освободил Опал от ремней. Бесчувственная пикси рухнула на крышку тележки уборщика. Мерв влепил ей пощёчину, от которой щека немного порозовела. Опал задышала чаще, но её глаза оставались закрытыми.
- Встряхни её, - сказал Скант.
Мерв достал полицейскую электрошоковую дубинку из-под куртки. Включив её, он поднёс конец к локтю Опал. Тело пикси задёргалось, и Опал Кобой пришла в сознание, словно проснувшись после кошмарного сна.
- Дубин! - завопила она. - Ты предатель!
Мерв схватил её за плечи.
- Госпожа Кобой, - сказал он. - Это мы - Мервал и Дискант. Пора просыпаться.
Опал испепеляла его взглядом широко открытых глаз.
- Криль? - спросила она, переведя дыхание.
- Да. Мерв и Скант. Пора уходить.
- Уходить? Что ты имеешь в виду?
- Уходить отсюда, - нетерпеливо повторил Мерв. - У нас осталось не больше минуты.
Опал потрясла головой, пытаясь избавиться от головокружения.
- Мерв и Скант, - повторила она. - Пора уходить.
Мерв помог ей спуститься с крышки тележки.
- Вот именно. Клон уже готов. Скант открыл затянутое фольгой ложное днище тележки. Под ним лежала точная копия Опал Кобой, одетая в такую же пижаму, какие полагались пациентам клиники Аргона, пребывающим в коме. Копия была идеальной, до последнего волосяного мешочка. Скант сдёрнул кислородную маску с лица клона, вытащил его из тележки и принялся пристёгивать к ремням.
- Поразительно, - произнесла Опал, проводя костяшкой пальца по лицу клона. - Неужели я так красива?
- Нет, - сказал Мерв. - Гораздо красивее.
- Идиоты! - вдруг завопила Опал. - У неё открыты глаза! Она меня видит!
Скант торопливо опустил веки клона.
- Не волнуйтесь, госпожа Кобой. Она никому не скажет, даже если мозг сможет расшифровать то, что она видела.
Опал неуклюже забралась в тележку.
- Но изображения могут остаться на сетчатке! С Жеребкинса станется проверить её сетчаткосканом! Этот чёртов кентавр!..
- Не беспокойтесь, госпожа, - сказал Скант, закрывая ложное дно тележки над своей госпожой. - Очень скоро это станет наименьшей из бед Жеребкинса.

1 Следующая страница


Ответный удар 2

Опал натянула на лицо кислородную маску.
- Потом, - произнесла она приглушённым пластиком голосом. - Потом поговорим.
Кобой погрузилась в нормальный сон. Даже та незначительная нагрузка, которую она перенесла после выхода из комы, утомила её. Полностью она придёт в сознание только через несколько часов. После выхода из столь продолжительной комы существовала опасность, что Опал потеряет часть своих умственных способностей.
- Время? - спросил Мерв. Скант бросил взгляд на лунометр.
- Осталось тридцать секунд.
Мерв застегнул ремни, тщательно проверив их состояние. Промокнув пот на лбу ватным тампоном, он сделал разрез скальпелем на плече клона и вставил под кожу жучка-шпиона. Пока Скант заращивал ранку при помощи магии, Мерв разложил инструменты уборщика в нужном порядке над ложным дном тележки.
- Восемь секунд, семь, - нетерпеливо подпрыгивая, шептал Скант. - Клянусь богами, больше ни за какие коврижки не стану выкрадывать босса из клиники и подменять её клоном.
Мерв резко развернул тележку и выкатил её через широко распахнутую дверь.
- Пять… четыре…
Скант ещё раз осмотрел палату, не упустив из виду ни единого места, которого они могли касаться.
- Три… две…
Они были уже в коридоре и закрывали за собой дверь.
Капрал Шкряб немного обмяк и вдруг выпрямился по стойке «смирно».
- Эй… какого?.. Я жутко хочу пить! Кто-нибудь ещё хочет?
Мерв спрятал очки ночного видения в тележке и заморгал, чтобы стряхнуть каплю пота с века.
- Это воздух во всем виноват, - сказал он. - Я постоянно чувствую дикую сухость во рту. И ужасные головные боли.
Шкряб потёр пальцами переносицу.
- У меня тоже. Как только включат свет, напишу жалобу.
Как раз в этот момент включились светильники по всей длине коридора.
- Вот и все, - пробурчал Скант. - Паника закончилась. Брат, как ты думаешь, после этого они согласятся заменить электрощиты?
Доктор Аргон летел по коридору, едва не обгоняя зажигавшиеся светильники.
- Жерри! - сказал Мерв. - Я вижу, твоя нога уже не болит?
Аргон не обратил внимания на пикси, его глаза были широко открыты, дыхание с хрипом вырывалось из груди.
- Капрал Келп, - задыхаясь, произнёс он. - Кобой, как она? Она не…
Шкряб закатил глаза.
- Успокойтесь, доктор. Госпожа Кобой висит в том же положении, в каком вы её оставили. Убедитесь сами.
Аргон прижал ладони к стене и в первую очередь проверил жизненно важные функции.
- Так, никаких изменений… Никаких изменений. Прошло всего две минуты, но это не имеет значения.
- Я же говорил, - сказал Шкряб. - Кстати, пока вы здесь, я хотел бы обсудить головные боли…
Аргон оттолкнул его в сторону.
- Мне нужен ватный тампон. Скант, у тебя нет?
Скант похлопал себя по карманам.
- Извини, Жерри, нет.
- Не называй меня Жерри! - взревел Аргон, срывая крышку с тележки. - Здесь должны быть ватные тампоны! - Редкие волосы намокли от пота на его высоком лбу. - Это же ящик уборщиков! - Толстыми пальцами он ковырялся в содержимом тележки, царапая ногтями ложное дно.
Мерв локтем отодвинул Аргона в сторону, прежде чем тот обнаружил секретное отделение или монитор, куда поступали данные с камер наблюдения.
- Получите, доктор, - сказал пикси, сунув ему в руки банку с тампонами. - Здесь - месячный запас. Развлекайтесь.
Аргон вытащил из банки один тампон, высыпав на пол остальные.
- ДНК никогда не врёт, - пробормотал он, набирая код на клавиатуре. - ДНК никогда не врёт…
Он ворвался в палату и грубо ткнул тампоном в нёбо клона. Братья Криль затаили дыхание. Они надеялись выбраться из клиники, прежде чем дойдёт до проверки. Аргон провёл ватным тампоном по пористой поверхности планшета. Буквально через мгновение на миниатюрном плазменном экране появилось имя Опал Кобой.
Аргон с облегчением вздохнул, опустив руки на колени, и смущённо посмотрел на свидетелей его метаний.
- Извините. Запаниковал. Если бы Кобой сбежала, клинику бы закрыли. Полагаю, у меня был лёгкий приступ паранойи. Лица можно изменить, но…
- ДНК никогда не врёт, - хором произнесли Мерв и Скант.
Шкряб опустил на глаза свои видео-очки.
- Думаю, доктору Аргону нужно немного отдохнуть, - сказал он.
- И не говори, - с издёвкой произнёс Мерв, толкая тележку к служебному лифту. - Брат, нам пора. Нужно выяснить, почему отключилось питание.
Скант направился вслед за ним по коридору.
- Как ты думаешь, в чем была проблема? - спросил он.
- Я знаю одно подозрительное место. Давай осмотрим стоянку, а потом, возможно, подвал.
- Как скажешь. В конце концов, ты - старший брат.
- Не только старший, но и мудрый, - добавил Мерв. - Не забывай об этом.
Пикси быстрым шагом шли по коридору, пытаясь непринуждённой болтовнёй скрыть то, что у них подгибались колени, а сердца отчаянно колотились. Только когда они удалили все следы кислотных бомб, сели в фургон и поехали домой, братья вздохнули спокойно.

Дома, в квартире, где жили близнецы, Мерв открыл тайник Кобой. Стоило ему это сделать, как все опасения насчёт того, что после комы её интеллект уже не будет прежним, развеялись в один миг. Взгляд хозяйки был ясным и насторожённым.
- Введите меня в курс, - сказала она, неуверенно выбираясь из тележки.
Несмотря на то что все функции мозга вернулись в норму, ей потребуется провести пару дней в электромассажере, чтобы восстановить тонус мышц.
Мерв помог Кобой сесть на низкий диван.
- Все на месте. Деньги, хирург, буквально все.
Опал схватила со столика кувшин с водой и жадно припала прямо к горлышку.
- Хорошо, хорошо. Что слышно о моих врагах?
Скант встал рядом с братом. Внешне близнецы почти не отличались, только лоб у Мерва был чуть шире. Из двух братьев Мервал всегда был более сообразительным.
- Как вы просили, мы постоянно следили за ними, - сказал Дискант.
Опал оторвалась от кувшина.
- Просила?
- П-приказывали, - заикаясь, поправился Скант. - Я хотел сказать, приказывали. Конечно приказывали.
Кобой недобро прищурилась.
- Я очень надеюсь, что у братьев Криль не появилось независимых взглядов, пока я спала.
Скант дёрнул головой, что можно было бы принять за поклон.
- Нет, нет, госпожа Кобой. Мы живём, чтобы служить. Только чтобы служить.
- Вот именно, - согласилась Опал. - И живёте вы, лишь пока служите. Итак, мои враги. Как я понимаю, они веселы и счастливы?
- О да. Джулиус Крут становится все более влиятельным в качестве начальника полиции. Он был выдвинут в члены Совета.
Опал оскалилась, будто голодная росомаха.
- Совет… С большой высоты ему придётся падать. А Элфи Малой?
- Снова вернулась к оперативной работе. За то время, что вы были в коме, она успешно провела шесть разведывательных операций. Её имя включено в список на получение звания майора.
- Хороший из неё получится майор. Меньшее, что мы можем сделать, это позаботиться, чтобы она никогда не получила это звание. Я собираюсь разрушить карьеру Элфи Малой, чтобы её имя осталось покрыто позором даже после смерти.
- Кентавр Жеребкинс, как всегда, несносен, - продолжал Скант Криль. - Я предлагаю придумать для него что-нибудь особенно гадкое…
Опал подняла изящный палец, и Скант послушно умолк.
- Нет, с ним ничего не должно случиться, - сказала она. - Пока не должно. Я сражу его исключительно интеллектом. Только два раза кому-то удавалось обвести меня вокруг пальца. И оба раза это был Жеребкинс. Не требуется большого ума, чтобы просто убить его. Я хочу, чтобы он остался в полном одиночестве, был побеждён и унижен. - Она даже захлопала в ладоши в предвкушении. - И только потом я убью его!
- Мы также постоянно наблюдали за тем, с кем общался Артемис Фаул. Судя по всему, этот юноша провёл большую часть прошедшего года, разыскивая некую картину. Мы отследили эту картину до Мюнхена.
- Картину? Правда? - Шестерёнки бешено завращались в мозгу Опал. - Мы должны найти её прежде, чем это сделает он. Может быть, мы сможем внести свои поправки в его произведение искусства.
Скант кивнул.
- Ясно. Займусь этим сегодня же. Опал растянулась на диване, как кошка на солнышке.
- Хорошо. День обещает быть удачным. Потом пошлёшь за хирургом.
Братья Криль переглянулись.
- Госпожа Кобой? - неуверенно произнёс Мерв.
- Да? В чем дело?
- Я думаю о хирурге. Последствия такой операции нельзя будет устранить даже магией. Вы уверены, что не хотите подумать…
Опал вскочила с дивана. Её щеки побагровели от гнева.
- Подумать! Ты хочешь, чтобы я подумала ещё раз! А чем, по-твоему, я занималась весь год? Думала! Двадцать четыре часа в сутки! Совершить побег мне помогла не магия, а наука. Наука станет моей магией. Больше никаких советов, Мерв, или твой брат останется единственным ребёнком в семье. Понятно?
Мерв был ошеломлён. Он никогда не видел Опал в такой ярости. Кома сильно изменила её.
- Да, госпожа Кобой.
- А теперь вызови хирурга.
- Немедленно, госпожа Кобой.
Опал снова легла на диван. Скоро все будет в порядке во всем мире. Её враги будут убиты или опозорены. Покончив с ними, она начнёт новую жизнь. Кобой коснулась пальцами острых кончиков ушей. «Интересно, - подумала она, - хорошо ли я буду смотреться в человеческом облике?»

Глава 2
«Фея-воровка»

Мюнхен, Германия, наши дни

У воров есть свой фольклор. Существует множество историй о хитроумных кражах и грабежах, когда удачливым преступникам удавалось обмануть саму смерть. Героем одной из таких легенд был египетский угонщик автомобилей Файзиль Махмуд, который взобрался на купол базилики Святого Петра, чтобы украсть у гостившего епископа его епископский посох.
Ещё одна легенда повествует о мошеннице Рыжей Мэри Кинилли, которая, переодевшись герцогиней, сумела попасть на церемонию коронации короля Англии. Двор отрицает даже возможность такого происшествия, однако с тех пор корона, похожая на хранившуюся в лондонском Тауэре, стала иногда появляться на аукционах.
Однако самой захватывающей легендой, пожалуй, можно называть историю об утраченном шедевре Эрве. Каждый ученик начальной школы знает, что Паскаль Эрве был французским импрессионистом, писавшим небывало красивые картины, на которых порхали феи, эльфы и другие представители волшебного народца. И каждый торговец произведениями искусства знает, что по цене полотна Эрве уступают только работам самого Ван Гога и начальная цена на них всегда превосходит пятьдесят миллионов евро.
Всего в серию «Волшебный мир» входят пятнадцать полотен. Десять находятся в музеях Франции, пять - в частных коллекциях. Но ходят слухи о существовании шестнадцатого полотна. В верхних эшелонах криминала упорно говорят о существовании ещё одного полотна Эрве - картины «Фея-воровка», - на котором изображена эльфийка, пытающаяся украсть ребёнка.
Согласно легенде, Эрве подарил картину прекрасной турчанке, которую встретил на Елисейских полях. Девушка, которой быстро удалось разбить сердце Эрве, продала картину за двадцать франков туристу из Британии. Буквально через несколько недель картина была украдена из дома англичанина. После этого её постоянно похищали из частных коллекций по всему миру. Считалось, что со дня создания полотна Эрве его воровали не менее пятнадцати раз. За это время были совершены миллиарды краж произведений искусства, но у истории шедевра Эрве есть одно существенное отличие: вор, который первым похитил картину, решил оставить её себе. Как и все, кто воровал её в дальнейшем.
«Фея-воровка» стала чем-то вроде самого желанного трофея для лучших воров по всему миру. Не больше дюжины похитителей знают о существовании картины, а уж о том, где она находится, известно и вовсе единицам. Картина стала для воров тем, чем является приз Тернера для художников. Тот, кому удалось украсть «Фею», становится самым гениальным вором своего поколения. Не многие знают о том, что такой конкурс вообще существует, но непосвящённые попросту не принимаются в расчёт.
Артемис Фаул, естественно, знал о существовании «Феи-воровки», а совсем недавно узнал и то, где картина находится. Ему нестерпимо захотелось проверить собственные способности. Он мог стать самым молодым вором в истории, которому удалось украсть утраченный шедевр.
Его телохранитель, отличавшийся телосложением гиганта, евразиец Дворецки явно был не в восторге от последнего плана своего хозяина.
- Мне это совсем не нравится, Артемис, - со всей серьёзностью пробасил Дворецки. - Чутьё подсказывает мне, что это ловушка.
Артемис Фаул вставил батарейки в карманную игровую приставку.
- Конечно ловушка, - согласился четырнадцатилетний ирландец. - Уже много лет «Фея-воровка» является лакомой добычей для всех воров. Именно этим она мне и интересна.
Они ехали по мюнхенской Мариенплац во взятом напрокат «хаммере Н2». Военный автомобиль не соответствовал стилю Артемиса Фаула, зато идеально соответствовал тем, кого они с Дворецки изображали. Артемис сидел на заднем сиденье и чувствовал себя страшно неуютно в одежде обычного подростка, а не в привычном костюме-двойке.
- Этот наряд просто нелеп, - сказал он, застёгивая молнию на спортивной куртке. - Какой смысл в капюшоне, если он пропускает воду? А эти эмблемы? Я чувствую себя ходячей рекламой. А джинсы явно мне велики. Так и норовят сползти до колен.
Дворецки, посмотрев в зеркало заднего вида, улыбнулся.
- Мне кажется, что вы отлично выглядите в этой одежде. Джульетта с первого взгляда приняла бы вас за плохого мальчишку.
Сестра Дворецки Джульетта в это время гастролировала по Штатам с группой мексиканских борцов в надежде снискать славу. На ринге она выступала под псевдонимом Нефритовая Принцесса.
- Не знаю, выгляжу ли я как плохой мальчишка, но чувствую себя определённо плохо, - признался Артемис. - А эти высокие кроссовки? Разве можно быстро бегать на подошвах толщиной десять сантиметров? Я словно хожу на ходулях. Дворецки, честное слово, как только мы вернёмся в отель, я выброшу этот дурацкий наряд. Я скучаю по своим костюмам.
Дворецки свернул на Им Тал к Международному банку.
- Артемис, если вы чувствуете себя неуверенно, может быть, отложим операцию?
Артемис убрал компьютерную приставку в рюкзак, к другим вещицам, которые можно найти в рюкзаке любого подростка.
- Конечно нет. На организацию окна возможности ушло не меньше месяца.
За три недели до описываемых событий Артемис сделал анонимное пожертвование школе Святого Бартлби с условием, что все учащиеся третьего года обучения совершат поездку в Мюнхен на европейскую школьную ярмарку. Директор с радостью выполнил желание спонсора. И сейчас, когда другие мальчики рассматривали различные чудеса техники на Олимпийском стадионе Мюнхена, Артемис ехал в Международный банк. Гвини, директор школы, разумеется, находился в счастливом неведении, полагая, что Фаул-младший почувствовал лёгкое недомогание и Дворецки везёт его в отель.
- «Крейн и Спарроу», вероятно, меняет место хранения картины несколько раз в год. Лично я поступил бы именно так. Кто знает, где окажется картина через шесть месяцев?
Фирма «Крейн и Спарроу» была британской адвокатской конторой. Её владельцы использовали её в качестве прикрытия для исключительно успешного предприятия, зарабатывающего на похищениях произведений искусства и скупке краденого. Артемис уже давно подозревал, что «Фея-воровка» находится у них в руках. Подтверждение поступило месяц назад, когда частный детектив, нанятый шпионить за «Крейн и Спарроу», сообщил, что в хранилище Международного банка по поручению фирмы был помещён тубус с картиной - вероятно, «Феей-воровкой».
- Возможно, в следующий раз такой шанс представится, только когда я стану уже взрослым, - продолжал Артемис. - Не вижу необходимости ждать так долго. Франц Герман украл «Фею-воровку», когда ему было восемнадцать лет. Я хочу побить его рекорд.
Дворецки вздохнул.
- Согласно существующей в криминальном мире легенде, Герман похитил картину в одна тысяча девятьсот двадцать седьмом году. Он просто украл чемодан, где она лежала. Сегодня мы так легко не отделаемся. Нам придётся открыть сейф в одном из самых хорошо охраняемых банков в мире, причём средь бела дня.
Артемис Фаул улыбнулся.
- Да, многие посчитали бы это невозможным.
- Вот именно, - сказал Дворецки, остановив «хаммер» на стоянке. - Многие здравомыслящие люди. Особенно для мальчика, который приехал со школьной экскурсией.

Предыдущая страница 2 Следующая страница


3 Йон Колфер

Они вошли в банк через вращающиеся двери главного входа, на которые были направлены камеры системы наблюдения. Первым шёл Дворецки, который уверенно зашагал по покрытому мрамором с золотистыми прожилками полу к справочному бюро. Артемис тащился следом, покачивая головой будто бы в такт музыке из CD-плеера. На самом деле плеер был пуст. На носу Артемиса были зеркальные солнцезащитные очки, которые закрывали глаза, но позволяли незаметно осматривать помещения банка.
Международный банк славится в определённых кругах тем, что в нем установлены самые надёжные в мире, не исключая Швейцарию, депозитные ячейки. По слухам, если раскрыть все ячейки Международного банка и вывалить их содержимое на пол, на мраморе окажется десятая часть мирового богатства - в ювелирных украшениях, облигациях на предъявителя, наличных деньгах, ценных бумагах и произведениях искусства, причём примерно половина из всего перечисленного выше была украдена у законных владельцев. Но Артемиса не интересовали все эти богатства. Может быть, в другой раз.
Дворецки остановился у справочного бюро, отбросив широкую тень на установленный там миниатюрный монитор. Щуплый клерк, сидевший за монитором, поднял голову, чтобы выразить своё недовольство, но благоразумно передумал. Дворецки часто производил такое впечатление на людей одним своим видом.
- Чем могу помочь, герр?..
- Ли. Полковник Ксавье Ли. Я хотел бы арендовать ячейку в депозитарии, - ответил Дворецки на безукоризненном немецком.
- Да, полковник, конечно. Меня зовут Бертольт, и я буду во всем помогать вам сегодня. - Одной рукой клерк открыл файл полковника Ксавье Ли в компьютере, а второй принялся помахивать карандашом, будто дирижёрской палочкой. - Мы должны произвести обычную проверку личности. Могу я увидеть ваш паспорт?
- Конечно. - Дворецки толкнул по полированной поверхности стола паспорт гражданина Китайской Народной Республики. - Я не ожидал ничего иного, кроме строжайшей проверки.
Бертольт взял паспорт тонкими пальцами, проверил фотографию, затем положил документ на сканер.
- Альфонс! - рявкнул Дворецки на Артемиса. - Перестань кривляться и выпрямись. Ты так сутулишься, что иногда мне кажется, что у тебя нет позвоночника.
Бертольт улыбнулся настолько неискренне, что не обманул бы и младенца.
- Рад с тобой познакомиться, Альфонс.
- Пижон, - услышал он откровенный ответ Артемиса.
Дворецки покачал головой.
- Мой сын не слишком преуспевает в общении с остальным миром. Мне остаётся только с надеждой ждать того счастливого дня, когда он попадёт в армию. Тогда мы увидим, не скрывается ли за всеми этими причудами и капризами настоящий мужчина.
Бертольт сочувственно закивал.
- У меня - дочь. Шестнадцати лет. На разговоры по телефону она тратит больше, чем вся семья - на питание.
- Подростки везде одинаковы. Компьютер пискнул.
- Так, ваш паспорт прошёл проверку. Теперь мне необходимо увидеть вашу подпись.
Бертольт передвинул по столу планшет для письма, к которому проводом была подключена цифровая ручка. Дворецки взял ручку и быстро поставил подпись в строку. Подпись должна была совпасть. Иначе быть не могло, ведь оригинал ввёл в компьютер сам Дворецки. «Полковник Ксавье Ли» был одним из многих псевдонимов, которые телохранитель использовал в течение нескольких лет. Паспорт тоже был настоящим, хотя данные, впечатанные в него, таковыми, естественно, не были. Несколько лет назад Дворецки приобрёл его у секретаря китайского посольства в Рио-де-Жанейро.
Компьютер пискнул ещё раз.
- Отлично, - сказал Бертольт. - Вы действительно тот, кем себя называете. Я провожу вас в хранилище. Альфонс будет нас сопровождать?
Дворецки выпрямился.
- Несомненно. Если я оставлю его здесь, он доиграется до того, что его арестуют.
- Позвольте заметить, полковник, - попытался пошутить Бертольт, - для этого здесь самое подходящее место.
- Просто умора, старик, - пробормотал Артемис - Тебе, типа, нужно в цирке выступать.
Но неудачная шутка Бертольта в некотором смысле соответствовала истине. По всему зданию были расставлены вооружённые охранники, которые при малейшем нарушении порядка занимали стратегические позиции, перекрывая все выходы.
Клерк направился к полированной стальной двери лифта и протянул свою идентификационную карточку к расположенной над дверью камере.
Бертольт подмигнул Артемису.
- У нас здесь особая система безопасности, молодой человек. Вам будет очень интересно.
- Угу, я, типа, щас в обморок от восторга упаду.
- Сын, веди себя прилично, - одёрнул его Дворецки. - Бертольт просто пытается поддержать разговор.
Несмотря на подначки Артемиса, клерк продолжал вести себя подчёркнуто вежливо.
- Может быть, вам захочется самому работать здесь, когда станете взрослым, а, Альфонс?
Артемис впервые улыбнулся искренне, и от этой улыбки у Бертольта почему-то пробежала дрожь по спине.
- Знаете что, Бертольт? Я думаю, лучшая часть моей работы будет связана как раз с банками.
Неловкую тишину, последовавшую за этой репликой подростка, нарушил голос из крошечного динамика, расположенного под камерой:
- Да, Бертольт, мы тебя видим. Сколько с тобой человек?
- Двое, - ответил Бертольт. - Владелец ключа и подросток. Пришли открыть ячейку.
Двери лифта скользнули в стороны. За ними оказался стальной куб с гладкими стенами. Ни кнопок, ни пультов в кабине не было, только в углу под потолком висела видеокамера. Дворецки, Артемис и клерк вошли внутрь, и лифт тронулся - очевидно, по команде с внешнего пульта. Артемис заметил, как Бертольт начал нервно потирать руки, едва кабина начала спуск.
- Эй, Бертольт? В чем проблема? Это же всего лишь лифт.
Клерк вымученно улыбнулся, едва заметно сверкнув зубами под усами.
- Все-то вы замечаете, Альфонс… Мне не нравятся замкнутые пространства. Здесь, из соображений безопасности, нет пульта. Лифт управляется дистанционно, охранниками. В случае возникновения какой-нибудь поломки нам придётся рассчитывать только на них. Эта штука практически герметична. А что, если у охранника случится сердечный приступ или он решит попить кофе? Нам останется только…
Взволнованную болтовню сотрудника банка прервало шипение дверей лифта. Кабина опустилась до уровня депозитария.
- Приехали, - сказал Бертольт, вытирая пот со лба бумажной салфеткой. Клочок салфетки застрял в морщине на лбу и затрепетал как ветроуказатель в струе воздуха из кондиционера. - Все в порядке, как видите! Не стоило так волноваться… Все в порядке. - Он нервно засмеялся. - Ну что, идём?
У лифта их ждал коренастый охранник. Артемис заметил пистолет на ремне и провод от наушника на шее.
- Willkommen , Бертольт, тебе удалось спуститься в добром здравии. Ещё раз, - усмехнулся охранник.
Бертольт смахнул со лба клочок бумаги.
- Да, Курт, удалось, и не думай, что твой насмешливый тон остался незамеченным.
Курт глубоко вздохнул и захлопал губами, выпуская воздух из лёгких.
- Прошу простить моего излишне мнительного соотечественника, - сказал он Дворецки. - Его пугает буквально все, от пауков до лифтов. Просто поразительно, как у него хватает духу каждое утро вылезать из-под одеяла. Прошу вас встать на жёлтый квадрат и поднять руки до уровня плеч.
Жёлтый квадрат был нарисован краской на стальном полу. Дворецки встал на него и поднял руки. Курт произвёл обыск, который посрамил бы самого дотошного таможенника, и предложил пройти через рамку металле детектора.
- Все чисто, - громко сказал он. Слова через закреплённый на лацкане микрофон были переданы на пост охраны.
- Мальчик, ты - следующий, - сказал Курт. - Порядок тот же.
Артемис подчинился и, сгорбившись, ступил на квадрат. Он едва оторвал руки от боков.
Дворецки свирепо посмотрел на него.
- Альфонс! Неужели тебе трудно сделать то, что просит этот человек? В армии за такое поведение тебя давно бы послали драить отхожее место!
Артемис посмотрел на него не менее свирепо.
- Конечно, полковник, но мы - не в армии, верно?
Курт снял со спины Артемиса рюкзак и принялся рассматривать его содержимое.
- Что это такое? - спросил он, доставая из рюкзака раму из ударостойкой пластмассы.
Артемис взял у него раму и разложил её тремя лёгкими движениями.
- Это - самокат, старик. Может быть, ты о них слышал. Это такое средство транспорта, не загрязняющее воздух, которым мы дышим.
Курт выхватил у него из рук самокат, крутанул колёса и проверил шарниры. Артемис ухмыльнулся.
- А ещё он работает лазерным резаком, чтобы я мог проникнуть в ваши драгоценные ячейки.
- Слишком много говоришь, умник, - огрызнулся Курт, засовывая самокат в рюкзак. - А это что такое?
Артемис включил игровую приставку.
- Игровая приставка. Их изобрели для того, чтобы подросткам не нужно было разговаривать со взрослыми.
Курт бросил взгляд на Дворецки.
- Он - настоящее сокровище, сэр. Жаль, у меня нет такого сына. - Он побренчал висевшими на поясе Артемиса ключами. - А это что?
Артемис почесал затылок.
- Э-э… ключи?
Курт громко заскрипел зубами.
- Я знаю, что это - ключи. Что они открывают?
Артемис пожал плечами.
- Много чего. Мой шкафчик. Замок самоката. Пару дневников. Много чего.
Охранник внимательно рассмотрел ключи. Они были обычными и не могли открыть сложный замок. Но в банке действовало правило, запрещавшее входить в хранилище с ключами. Через металлодетектор можно было проносить только ключи от ячеек.
- Извини. Ключи останутся здесь. - Курт снял кольцо с ремня Артемиса и положил ключи на плоский поднос. - Возьмёшь, когда будешь выходить.
- Теперь я могу идти?
- Да, можешь, но сначала передай рюкзак отцу.
Артемис передал рюкзак Дворецки и прошёл через рамку металлодетектора. Раздался звуковой сигнал.
Курт нетерпеливо прошёл следом за ним.
- На тебе ещё есть какие-то металлические предметы? Пряжка ремня, монеты?
- Деньги? - с насмешкой переспросил Артемис - Если бы…
- Тогда почему срабатывает металлодетектор? - озадаченно спросил Курт.
- Кажется, я знаю, - сказал Артемис и указательным пальцем приподнял верхнюю губу.
По его зубам проходили две металлические пластины.
- Скобы, - сказал Курт. - Теперь все понятно. Металлодетектор очень чувствительный.
Артемис вынул палец изо рта.
- Я должен их снять? Вырвать вместе с зубами?
Курт принял его вопрос всерьёз.
- Нет, я думаю, ты можешь их оставить. Проходи. Но веди себя достойно. Это хранилище ценностей, а не игровая площадка. -Курт помолчал и показал на камеру над их головами. - Помни, я буду следить за тобой.
- Любуйся сколько хочешь, - нагло заявил Артемис.
- Можешь не сомневаться, мальчик. Если ты хотя бы плюнешь на одну из дверей, я выгоню тебя из помещения. Принудительно.
- Ради бога, Курт, - воскликнул Бертольт. - Ты явно переигрываешь. Это же не камеры кабельного телевидения.
Бертольт проводил их к двери хранилища.
- Приношу свои извинения за поведение Курта. Он оказался здесь, потому что в спецназ его не взяли. Иногда мне кажется, что он тайно желает, чтобы кто-нибудь попытался ограбить банк, а он смог этому помешать.
Дверь представляла собой круглую стальную плиту диаметром не меньше пяти метров. Несмотря на внушительные размеры, она открылась от легчайшего прикосновения Бертольта.
- Идеальный баланс, - пояснил банковский служащий. - Даже ребёнок может открыть её до пяти тридцати вечера, после чего она запирается на ночь. Сейф, естественно, оборудован замком с часовым механизмом. Никто не сможет открыть дверь до восьми тридцати утра. Даже президент банка.
За дверью хранилища они увидели бесконечные ряды депозитных ячеек всевозможных размеров и форм. На дверце каждой ячейки была предусмотрена квадратная замочная скважина, окружённая светодиодным индикатором. В данный момент все индикаторы были красными.
Бертольт достал из кармана ключ, который был привязан к его ремню стальной цепочкой.
- Конечно, важна не только форма ключа, - пояснил он, вставляя мастер-ключ в общую скважину. - Все замки управляются микрочипом.
Дворецки достал свой ключ из бумажника.
- Мы можем приступать?
- Как скажете, сэр.
Дворецки прошёл вдоль ряда, пока не дошёл до семисотой ячейки. Он вставил ключ в скважину.
- Готов.
- Очень хорошо, сэр, - сказал Бертольт. - По моей команде. Три, два, один. Поворачиваем.
Они одновременно повернули ключи в замках. Мастер-ключ лишал потенциального грабителя возможности открыть ячейку, завладев одним ключом. Если не повернуть оба ключа в течение одной секунды, ячейку невозможно открыть.
Индикаторы вокруг обоих ключей стали зелёными. Дверь персональной ячейки Дворецки распахнулась.
- Спасибо, Бертольт, - сказал Дворецки.
- Не стоит благодарности, сэр, - сказал, едва не кланяясь, Бертольт. - Я буду за дверью. Существует правило трехминутного контроля, несмотря на то что установлены камеры. Итак, увидимся ровно через сто восемьдесят секунд.
Как только служащий ушёл, Артемис вопросительно посмотрел на телохранителя.
- Альфонс? - произнёс он, едва шевеля губами. - Не помню, чтобы мы согласовывали имя для моего персонажа.
Дворецки включил секундомер на своём хронометре.
- Я просто импровизировал, Артемис. Мне показалось, что ситуация этого требует. Позвольте заметить, вы очень убедительно изобразили несносного подростка.
- Спасибо, старина. Я старался. Дворецки достал из ячейки какой-то архитектурный чертёж и развернул его так, что площадь составила почти два квадратных метра. Он держал его перед собой в вытянутых руках, явно рассматривая какие-то нанесённые тушью детали.
Артемис бросил взгляд на установленную на потолке камеру.
- Подними руки ещё на пять сантиметров и сделай шаг влево.
Дворецки выполнил указания, закашлявшись и взмахнув чертежом, чтобы его движение не выглядело подозрительно.
- Хорошо, - сказал Артемис. - Просто идеально. Теперь замри.
Арендуя ячейку во время предыдущего посещения банка, Дворецки сделал фотографии хранилища с разных углов при помощи расположенной в пуговице камеры. Артемис использовал эти фотографии для создания цифрового изображения помещения. В соответствии с произведёнными расчётами положение, которое занимал сейчас Дворецки, обеспечивало ему мёртвую зону, площадь которой составляла не менее десяти квадратных метров. В этой зоне все его движения будут скрыты чертежом. В данный момент охранникам были видны только его кроссовки.
Артемис прижался спиной к стене, встав между двух стальных скамеек. Опершись обеими руками на скамейки, он вытащил ноги из кроссовок, которые были ему велики, после чего очень осторожно ступил на скамейку.
- Не поднимай голову, - посоветовал Дворецки.
Артемис достал из рюкзака игровую приставку. На ней действительно можно было играть в компьютерные игры, но основной функцией была передача рентгеновского изображения в режиме реального времени. Такие устройства часто использовались лучшими в мире ворами, и Артемису не составило труда приобрести этот прибор и замаскировать его под детскую игрушку.
Артемис включил рентгеновский прибор и провёл им по стене рядом с ячейкой Дворецки. Телохранитель снял её буквально через два дня после «Крейн и Спарроу». Скорее всего, ячейка, арендованная адвокатской конторой, находилась рядом, если, конечно, «Крейн и Спарроу» не потребовала предоставить ей ячейку с определённым номером. В последнем случае придётся разрабатывать новый план. По мнению самого Артемиса, его первая попытка украсть «Фею-воровку» имела шансы на успех порядка сорока процентов. Такие шансы вряд ли можно считать идеальными, но он все равно решил попытаться. Даже если они уйдут с пустыми руками, он, по крайней мере, лучше изучит систему безопасности банка.
На крошечном экране игровой приставки он увидел, что первая ячейка забита банкнотами.
- Ничего, - сказал Артемис. - Кроме валюты.
Дворецки удивлённо поднял бровь.
- Вы же знаете поговорку, что наличных много не бывает.
Артемис уже перешёл к следующей ячейке.

Предыдущая страница 3 Следующая страница


Ответный удар 4

- Только не сегодня, старина. Но мы оплатим аренду своей ячейки, на тот случай, если нам захочется вернуться.
В следующей ячейке он увидел перевязанные лентой юридические документы. Ещё в одной - сваленные кучей необработанные алмазы. Артемис напал на след только в четвёртой ячейке. Внутри лежал длинный футляр со свёрнутым холстом.
- Дворецки, кажется, я нашёл. По-моему, она здесь.
- У нас будет достаточно времени радоваться, когда повесим картину на стену особняка Фаулов. Артемис, поспешите, у меня начинают болеть руки.
Артемис заставил себя успокоиться. Дворецки, как всегда, был прав. Им было ещё очень далеко от обладания «Феей-воровкой» - если, конечно, в ячейке находился именно утраченный шедевр Эрве. В футляре вполне мог оказаться карандашный рисунок вертолёта, выполненный чьим-нибудь самодовольным дедушкой.
Артемис переместил рентгеновское устройство ближе к дну ячейки. На двери клейма изготовителя не обнаружилось, но некоторые мастера настолько гордились своей работой, что не могли не оставить своей подписи, даже там, где её никто не увидит. На поиски ушло порядка двадцати секунд, но они увенчались успехом. На внутренней панели дверцы он увидел выгравированное слово «Блоккен».
- Блоккен, - торжествующе произнёс юноша. - Мы были правы.
Только шесть фирм в мире производили депозитные ячейки такого высокого качества. Артемису удалось взломать компьютер фирмы «Блоккен» и найти Международный банк в списке клиентов. Эта небольшая семейная компания в Вене изготавливала депозитные ячейки для нескольких банков в Женеве и на Каймановых островах. Дворецки нанёс в мастерскую визит и украл два мастер-ключа. Ключи, естественно, были металлическими, их невозможно было пронести через металлодетектор, если каким-то образом не получить на это разрешение.
Артемис сунул в рот два пальца и снял скобу с верхних зубов. К скобе был прикреплён пластиковый контейнер, в котором находились два ключа. Два мастер-ключа.
Артемис пошевелил челюстью.
- Так гораздо лучше, - сказал он. - Я все время боялся подавиться.
Следующей проблемой являлось расстояние между ячейкой и скважиной мастер-ключа у двери. Оно составляло порядка двух метров - никто не смог бы открыть дверь без посторонней помощи. Кроме того, человека, приблизившегося к скважине мастер-ключа, непременно увидел бы охранник.
Артемис достал из рюкзака самокат. Вытащив ось из соединения, он отделил стойку руля от основания. Это был не серийный самокат. Один инженер - друг Дворецки - изготовил его по специальным чертежам. Основание было обычным, а стойка руля раздвигалась в длину как телескоп, если нажать на подпружиненную кнопку. Артемис отвинтил одну рукоятку руля и навинтил её на противоположный конец стойки. В торце рукоятки был предусмотрен паз, в который Артемис вставил мастер-ключ. Теперь оставалось только вставить ключи в соответствующие скважины и одновременно их повернуть.
Артемис вставил ключ в ячейку, принадлежавшую «Крейн и Спарроу».
- Готов? - задал он вопрос Дворецки.
- Да, - ответил телохранитель. - Не делайте лишних движений. Контролируйте себя.
- Три, два, один. Пошли.
Артемис нажал на подпружиненную кнопку и осторожно двинулся по скамейке, волоча за собой телескопическую штангу. По мере перемещений Артемиса Дворецки поворачивал корпус так, чтобы его хозяин оставался невидимым для камер наблюдения. Телохранитель чуть-чуть сдвинул чертёж, так, чтобы заслонить скважину мастер-ключа, но не открыть пустые кроссовки Артемиса. Тем не менее нужная им ячейка и телескопическая штанга оставались на виду, пока Артемис вставлял второй ключ.
Скважина мастер-ключа находилась примерно в метре от конца скамейки. Артемис наклонился вперёд, насколько мог, чтобы не потерять равновесие, и вставил ключ в скважину. Ключ подошёл, и Артемис поспешно вернулся назад по скамейке. Теперь Дворецки мог снова закрывать чертежом ячейку «Крейн и Спарроу». Успех всего плана зависел от того, что охранники сконцентрируют внимание на Дворецки и не заметят протянутой к скважине мастер-ключа тонкой штанги. Штангу предусмотрительно сделали под цвет ячеек.
Артемис вернулся к нужной ячейке и повернул рукоятку руля. Система шкивов и тросов внутри стойки одновременно повернула вторую рукоятку. Индикаторы на обоих замках стали зелёными. Дверца ячейки «Крейн и Спарроу» распахнулась. Артемиса охватило минутное торжество. Его устройство сработало. Впрочем, иначе и быть не могло - все законы физики были соблюдены. Поразительно, но самую сложную электронную систему безопасности можно победить при помощи зубной скобы, штанги и шкива.
- Артемис, - простонал Дворецки. - У меня уже начинает ломить руки. Поэтому, если вы не возражаете…
Артемис перестал мысленно поздравлять себя. Сперва нужно выбраться из хранилища. Он вернул рукоятки в исходное положение и дёрнул штангу на себя. Оба ключа выскочили из 69 скважин. Коснувшись кнопки, он сложил стойку до начальной длины. Собирать самокат Артемис пока не стал. Штанга могла понадобиться для просмотра других ячеек.
Прежде чем открыть дверцу ячейки шире, Артемис проверил внутреннее пространство рентгеновским устройством. Он пытался обнаружить провода или цепи, которые приводили в действие дополнительную сигнализацию. Он обнаружил такую систему - автоматический выключатель, соединённый с портативным клаксоном. Вот был бы позор, если бы охранников предупредило о взломе пронзительное завывание ревуна! Артемис улыбнулся. Похоже, у сотрудников компании «Крейн и Спарроу» есть чувство юмора. Может быть, стоит нанять их в качестве адвокатов?
Артемис снял с шеи наушники и потянул за динамики. Обнажив провода, он обвил ими обе стороны автоматического выключателя. Теперь он мог разъединить выключатель, не разомкнув цепь. Артемис потянул. Клаксон не включился.
Наконец ячейка была открыта. Внутри у задней стены стоял плексигласовый тубус, в котором находился свёрнутый холст. Артемис взял футляр и стал изучать его на просвет. В течение нескольких секунд он рассматривал картину сквозь прозрачный пластик. Он не мог рисковать и открывать тубус, пока они не вернутся в свой номер в отеле. Торопливость могла стать причиной повреждения бесценного полотна. Он столько лет ждал, чтобы заполучить «Фею-воровку», мог подождать ещё несколько часов.
- Живописная манера не вызывает сомнений, - сказал он, закрывая ячейку. - Уверенные мазки. Обширные участки, залитые светом. Это либо Эрве, либо превосходная копия. Лично мне кажется, что это Эрве, но я смогу убедиться в этом только после проверки рентгеном и анализа красок.
- Хорошо, - сказал телохранитель, взглянув на часы. - Этим мы можем заняться, вернувшись в отель. Собирайтесь, пора уходить отсюда.
Артемис сунул тубус в рюкзак вместе с собранным самокатом. Убрав ключи в контейнер, он надел скобу на зубы.
Дверь в хранилище открылась, когда мальчик опускал ноги в кроссовки. В щели появилось лицо Бертольта.
- У вас все в порядке? - спросил банковский служащий.
Дворецки сложил чертёж и убрал его в карман.
- Все хорошо, Бертольт. Даже превосходно. Вы можете проводить нас на главный этаж.
Бертольт едва заметно поклонился.
- Конечно, следуйте за мной. Артемис снова стал играть роль всем недовольного подростка.
- Большое спасибо, Берти. Все было очень круто. Я так люблю проводить выходные в банках, рассматривать пыльные бумажки…
Следовало отдать должное Бертольту - его улыбка осталась такой же широкой.
Похожий на носорога Курт, сложив руки на груди, ждал их у металлодетектора. Он подождал, пока пройдёт Дворецки, потом похлопал Артемиса по плечу.
- Считаешь себя очень умным, да? - насмешливо спросил он.
Артемис усмехнулся в ответ.
- По сравнению с тобой? Определённо.
Курт наклонился, положив ладони на колени, чтобы его глаза были на одном уровне с глазами подростка.
- Я наблюдал за тобой с поста охраны. Ты ничего не делал. Такие, как ты, никогда ничего не делают.
- Откуда ты знаешь? - спросил Артемис. - Я мог взламывать ячейки.
- Знаю. Знаю, потому что все время видел твои ноги. Ты не сдвинулся ни на дюйм.
Артемис схватил связку ключей с подноса и побежал за Дворецки к лифту.
- На этот раз ты победил, но я ещё вернусь! - крикнул он охраннику на прощание.
Курт приложил ладонь к губам.
- Буду ждать с нетерпением, - закричал он.

Глава 3
На краю гибели

Полис-Плаза, Гавань, Нижние Уровни

Капитан Элфи Малой ждала присвоения очередного звания. С точки зрения её карьеры, это было сюрпризом века. Не прошло и года с тех пор, как её дело дважды разбирал отдел внутренних расследований, и вот, после шести успешно проведённых операций, она стала лучшей сотрудницей ЛеП-ПРКОНа. Очень скоро Совету предстоит решить, станет ли она первой женщиной-майором в истории полиции Нижних Уровней. Положа руку на сердце, её саму нисколько не радовала такая перспектива. Майорам редко выпадает шанс надеть крылья и полетать между землёй и звёздами. Большую часть времени они только и делают, что посылают своих подчинённых выполнять опасные задания. Элфи уже приняла решение отказаться от повышения, если, конечно, оно будет ей предложено. Она готова была согласиться даже на более низкое жалованье, лишь бы не терять возможность регулярно подниматься на поверхность.
Элфи решила, что стоит сообщить о принятом решении своему непосредственному начальнику, Джулиусу Круту. В конце концов, именно Крут поддерживал её во время расследований, именно он представил её к присвоению очередного звания. Крут вряд ли примет новость с радостью. Он вообще новости никогда не жаловал - хоть хорошие, хоть плохие. Даже те, кто приносил самые приятные известия, удостаивались лишь грубоватого «спасибо» и захлопнутой перед носом двери.
Тем утром Элфи стояла у двери в кабинет Крута и набиралась смелости, чтобы постучать. Ростом она была лишь чуть-чуть ниже среднего (для эльфийки, разумеется) и потому радовалась, что упругие пряди ярко-рыжих волос добавляют ей хотя бы несколько сантиметров.
Прежде чем она успела постучать, дверь с треском распахнулась, и в проёме появилось розовощёкое лицо Крута.
- Капитан Малой!!! - взревел он так зычно, что постриженные «ёжиком» седые волосы на его голове задрожали. - Ко мне!!!
Только тут он заметил стоявшую рядом Элфи.
- А, ты уже здесь. Заходи в кабинет, нам нужно решить одну странную загадку. Она касается наших друзей-гоблинов.
Элфи вошла вслед за Крутом в его кабинет. Там уже находился технический советник полицейского управления Жеребкинс. Он стоял так близко к настенному плазменному экрану, что было удивительно, как он не опалил волосы на носу.
- Видеозапись из «Гоблинской тишины», - пояснил Крут. - Генерал Кривец сбежал.
- Сбежал? - переспросила Элфи. - Известно, как ему это удалось?
Жеребкинс щёлкнул пальцами.
- Д'арвит! Вот об этом мы сейчас и должны думать, вместо того чтобы ходить вокруг да около и делать вид, что мы играем в шпионов.
- У нас нет времени на-пустую болтовню, Жеребкинс! - оборвал его Крут, и его лицо приобрело оттенок бургундского вина. - Это происшествие нанесёт непоправимый ущерб нашей репутации в глазах общественности. Кривец - враг общества номер два, страшнее него только сама Опал Кобой. Если журналюги пронюхают о его побеге, мы станем посмешищем для всей Гавани. Не говоря уже о том, что Кривец может найти своих старых друзей и возродить триаду.
Элфи подошла к экрану, отодвинув по пути круп Жеребкинса. Она решила, что разговор насчёт звания может подождать. Сейчас есть срочная полицейская работа.
- Что мы здесь видим? Жеребкинс выделил часть экрана при помощи лазерной указки.
- «Гоблинская тишина», исправительное учреждение для гоблинов. Камера наблюдения номер восемьдесят шесть.
- Что она показывает?
- Помещение для свиданий. Кривец вошёл в него, но так и не вышел.
Элфи быстро пробежала взглядом список расположения камер наблюдения.
- В самом помещении камер нет?
Крут закашлялся - возможно, для того, чтобы сдержать рычание.
- Нет. В соответствии с третьей Атлантической конвенцией по правам подземных жителей находящиеся под стражей имеют право на уединение в помещении для свиданий.
- Значит, мы не знаем, что там произошло?
- Честно говоря, нет.
- Кстати, какой гений придумал эту систему?
Несмотря на серьёзность ситуации, Крут не удержался от смеха. Он не упускал ни малейшей возможности поиздеваться над самоуверенным кентавром.
- Наш непарнокопытный друг лично разработал всю систему безопасности «Гоблинской тишины».
Жеребкинс надулся, а в этом состоянии нижняя губа кентавра отвисала почти до подбородка.
- Дело не в системе, - заявил он. - Сама система защищена от случайных ошибок. В голову каждого заключённого вставлен жучок-шпион. Даже в том случае, если гоблину каким-то чудом удастся сбежать, мы всегда можем лишить его сознания и найти.
Элфи развела руками.
- Тогда в чем проблема?
- Проблема в том, что жучок-шпион не передаёт сигнал. Или мы не можем его обнаружить.
- А вот это уже действительно проблема. Крут закурил зловонную грибную сигару.
Система фильтрации воздуха, расположенная на его столе, мгновенно принялась всасывать дым.
- Майор Келп с мобильным отрядом пытается обнаружить сигнал.
Труба Келп совсем недавно был назначен заместителем Крута. В отличие от своего младшего брата капрала Шкряба Келпа, который был готов отдать все за то, чтобы ему позволили сидеть за столом до самой пенсии, Келп просиживать штаны не любил. Элфи надеялась, что, если ей все же придётся согласиться на повышение, она станет майором, похожим на Трубу.
Она снова повернулась к плазменному экрану.
- Итак, кто навещал генерала Кривца?
- Один из тысячи племянников. Гоблин по имени Бун. Не удивлюсь, если это означает «благородное лицо» на гоблинском жаргоне.
- Я его помню, - сказала Элфи. - Бун. Отдел таможни и акцизов считает, что именно он заправлял контрабандными операциями Б'ва Келл. В нем нет ничего благородного.
Жеребкинс открыл лазерной указкой папку на плазменном экране.
- Это список посетителей. Бун зарегистрировался в семь пятьдесят по среднему времени Нижних Уровней. Это, по крайней мере, я могу показать на видео.
На экране появилось зернистое изображение коренастого гоблина. Гоблин стоял в коридоре тюрьмы и нервно облизывал глазные яблоки, пока его сканировал лазер системы безопасности. Как только было. подтверждено, что Бун не пытается пронести ничего незаконного, дверь в помещение для свиданий распахнулась.
Жеребкинс пролистал список.
- Взгляните на это. Он отметился на выходе в восемь пятнадцать.
Бун уходил поспешно, на территории тюрьмы ему явно было не по себе. Установленная на стоянке камера показала, как он на четырех конечностях несётся к автомобилю.
Элфи внимательно просмотрела список.
- Ты говоришь, что Бун вышел из тюрьмы в восемь пятнадцать?
- Я только что сказал об этом, не так ли? - раздражённо произнёс Жеребкинс. - Могу повторить по слогам, если тебе так будет понятнее: в во-семь пят-над-цать.
Элфи вырвала лазерную указку из его руки.
- Если твои слова соответствуют истине, как он мог выйти из тюрьмы ещё раз, только в восемь двадцать?
Её слова истине бесспорно соответствовали. Через восемь строчек ниже по списку вновь значилось имя «Бун».
- Я уже видел, - пробормотал Жеребкинс. - Обычный глюк системы. Он не мог уйти дважды. Это просто невозможно. Иногда такое случается, обычный вирус, ничего больше.
- А если во второй раз уходил не он? Кентавр сложил руки на груди, явно не собираясь сдаваться.
- Неужели ты считаешь, что я не подумал об этом? Любой, входящий в «Гоблинскую тишину» или выходящий из неё, сканируется не менее дюжины раз. При каждом сканировании мы учитываем, по крайней мере, восемьдесят точек на лицах. Если компьютер говорит, что это был Бун, значит, это был он. Гоблин не мог обмануть мою систему! У гоблинов едва хватает мозгов на то, чтобы идти и говорить одновременно!
Элфи указкой ещё раз включила запись входа Буна в тюрьму. Она увеличила изображение его головы и при помощи программы обработки фотоизображений повысила резкость.
- Что ты пытаешься найти? - спросил Крут.
- Не знаю, майор. Что-нибудь, что угодно…
Через несколько минут Элфи нашла то, что искала. Она мгновенно поняла, что была права. Интуиция назойливо жужжала пчелиным роем у основания черепа.
- Посмотрите на это, - сказала капитан Малой, увеличивая изображение лба Буна. - Пузырёк на чешуйке. Этот гоблин меняет кожу.
- Ну и что? - с мрачным видом спросил Жеребкинс.
Элфи открыла файл с записью выхода Буна из тюрьмы.
- А теперь посмотрите на это, никакого пузырька нет.
- Значит, лопнул. Большое дело.
- Нет, дело не в этом. На входе кожа Буна была почти серой, а здесь она - ярко-зелёная. Даже с камуфляжным узором на спине.
Жеребкинс презрительно фыркнул.
- Зачем ему камуфляж в городе?
- Капитан, к чему ты клонишь? - спросил, потушив сигару, Крут.
- Бун сбросил кожу в комнате для свиданий. Где теперь эта кожа?
Воцарилась долгая тишина, пока все пытались понять, в чем заключался скрытый смысл заданного вопроса.
- Такое могло быть? - нетерпеливо спросил Крут.
Жеребкинс едва не потерял дар речи.
- Клянусь богами, думаю, могло.
Кентавр выдвинул клавиатуру, и его толстые пальцы забегали по клавишам с изображением букв гномьего алфавита. На экране появился ещё один сектор. В нем был изображён покидающий помещение для свиданий гоблин. Он был очень похож на Буна. Очень, но не совсем. Что-то было не так. Жеребкинс увеличил изображение головы гоблина. При таком увеличении было очевидно, что кожа сидела на гоблине плохо. Некоторые участки просто отсутствовали, кроме того, гоблин явно сжимал складки кожи на животе.
- Он это сделал! Поверить не могу…
- Все было тщательно спланировано, - сказала Элфи. - Время визита они выбрали не случайно. Бун подождал, пока не начнёт линять. Генерал Кривец надел на себя его кожу и просто вышел из тюрьмы, обманув все твои сканеры. Когда в списке ещё раз появилось имя Буна, ты списал это на компьютерный глюк. Просто, как все гениальное.

Предыдущая страница 4 Следующая страница


5 Йон Колфер

Жеребкинс рухнул в специально сконструированное для него офисное кресло.
- Невероятно. Разве гоблины способны на это?
- Ты шутишь? - спросил Крут. - Умелая швея-гоблинша может снять кожу без единого надреза. Они носят одежду из собственных шкур - когда вообще что-то носят.
- Я знаю. Я имею в виду, могли ли гоблины додуматься до этого самостоятельно? Я так не думаю. Мы должны поймать Кривда и выяснить, кто стоит за этим побегом.
Жеребкинс установил соединение с камерой наблюдения за Кобой Опал в клинике Аргона.
- Хочу проверить, остаётся ли Опал Кобой по-прежнему в коме. Только она способна придумать подобный план.
Через минуту кентавр развернулся вместе с креслом лицом к Круту.
- Она все ещё в царстве грёз. Не знаю, хорошо это или плохо. Мне совсем не хочется, чтобы Опал оказалась на свободе, но в этом случае, по крайней мере, мы знали бы, с кем имеем дело.
В голову Элфи вдруг пришла мысль, от которой кровь отхлынула от лица.
- Вы же не думаете, что это сделал он, верно? Не думаете, что за всем этим стоит Артемис Фаул?
- Определённо нет, - уверенно произнёс Жеребкинс. - Только не вершок. Это невозможно!
Крут был менее убеждён в этом.
- На твоём месте я не стал бы так часто бросаться словом «невозможно». Элфи, как только мы поймаем Кривца, я хочу, чтобы ты, вооружившись следящим оборудованием, в течение пары дней приглядывала за мальчишкой. Так, на всякий случай.
- Слушаюсь, сэр.
- Теперь ты, Жеребкинс. Я даю разрешение на усиленное наблюдение. Не стесняйся, делай все, что понадобится. Я хочу услышать каждый разговор Артемиса, увидеть каждую букву в его сообщениях.
- Джулиус, я лично контролировал стирание его памяти. Работа была выполнена безупречно. Я высосал из него воспоминания о волшебном народце чище, чем гоблин высасывает ракушку улитки. Он не вспомнит нас, даже если мы начнём отплясывать канкан у его двери. Чтобы его память восстановилась хотя бы частично, необходимо что-то вроде скрытого детонатора.
Крут очень не любил, когда ему перечат.
- Во-первых, не называй меня Джулиусом. Во-вторых, делай, что сказано, жеребчик, или я урежу твой бюджет. И в-третьих, во имя Фронда, скажи, что такое канкан?
Жеребкинс закатил глаза.
- Забудь. Я организую усиленное наблюдение.
- Мудрое решение, - сказал Крут, снимая вибрирующий телефон с ремня.
В течение нескольких секунд он слушал собеседника, лишь изредка бурча что-то утвердительное в микрофон. Окончив разговор, майор снова обратился к Элфи и Жеребкинсу:
- Пока забудьте о Фауле. Труба нашёл генерала Кривца. Он в шахте Е37. Элфи, пойдёшь со мной. Жеребкинс, догоняй нас на техническом шаттле. Похоже, генералу захотелось поговорить.

Гавань уже начинала просыпаться для утренней торговли. Хотя называть это время утром не совсем точно, потому что под землёй есть только искусственное освещение. По человеческим стандартам Гавань можно считать посёлком, население которого не превышает десяти тысяч жителей. По стандартам подземных жителей Гавань была огромной метрополией со времени существования первой Атлантиды, большая часть которой сейчас была погребена под трехэтажной пусковой площадкой шаттлов в новой Атлантиде.
Полицейская машина майора Крута продиралась сквозь пробки часа пик, излучаемое машиной магнитное поле автоматически перемещало стоявшие на пути машины на полосы более медленного движения. Элфи и Крут сидели на заднем сиденье и старались не думать о предстоящем путешествии. Ситуация с каждой минутой становилась все более загадочной. Сначала Кривец сбежал из тюрьмы, потом его жучок-шпион вдруг включился, и, наконец, генерал изъявил желание поговорить с майором Крутом.
- Что ты об этом думаешь? - спросил Крут.
Он был хорошим командиром, в частности благодаря тому, что с уважением относился к мнению подчинённых офицеров.
- Не знаю, - ответила Элфи. - Возможно, это ловушка. Что бы ни случилось, вы не должны идти туда один.
Крут кивнул.
- Я знаю. Я не настолько упрям. В любом случае Труба, скорее всего, разберётся с этим гоблином раньше, чем я подоспею. Ему не нравится торчать без дела и ждать появления начальства. Он тебе никого не напоминает?
Элфи то ли улыбнулась, то ли поморщилась. На неё не раз налагали взыскания за то, что она не выполняла приказ и не ждала прибытия подкреплений.
Крут поднял звуконепроницаемый барьер между ними и водителем.
- Элфи, нам нужно поговорить. О твоём майорстве.
Элфи посмотрела начальнику прямо в глаза и увидела в них едва заметную печаль.
- Звание мне ещё не присвоено, - выпалила она, с трудом скрывая облегчение.
- Присвоено. Вернее, будет присвоено. Официально об этом будет объявлено завтра. Первая эльфийка-майор в истории Корпуса. Небывалое достижение.
- Но, командир, я не думаю, что… Крут заставил её замолчать, пригрозив пальцем.
- Элфи, я хочу рассказать тебе кое-что. О своей карьере. На самом деле она во многом напоминает твою, поэтому слушай внимательно и постарайся меня понять. Много лет назад, когда ты ещё носила детский комбинезончик с подбитой ватой задницей, я был самым отчаянным офицером Корпуса. Мне нравился запах свежего воздуха. Я ценил на вес золота каждый миг, проведённый под лунным светом.
Элфи без труда представила себя на месте командира. Она к путешествиям на поверхность относилась точно так же.
- Я старался делать свою работу хорошо, насколько это было возможно. Как оказалось, иногда я делал её слишком хорошо. Настал день, когда я был представлен к очередному званию.
Крут надел фильтрующий шар на дымящийся конец сигары, чтобы не провонять салон машины. Так он поступал крайне редко.
- Майор Джулиус Крут. Этого мне хотелось меньше всего, поэтому я направился в кабинет начальника и сказал ему об этом. Сказал, что я - боевой офицер. Заявил, что не хочу сидеть за столом и заполнять электронные бланки. Можешь верить, можешь не верить, но я был вне себя.
Элфи попыталась изобразить удивление, но ей это плохо удалось. Командир большую часть времени был вне себя, а стоило ему разволноваться, лицо у него становилось красным, из-за чего к нему давно прицепилась кличка Помидор.
- Но командир сказал нечто такое, что заставило меня передумать. Хочешь знать, что именно он сказал?
Не дожидаясь ответа, Крут продолжил:
- Мой командир сказал: «Джулиус, это повышение - не для тебя, а для волшебного народца». - Крут поднял одну бровь. - Понимаешь, что я пытаюсь тебе втолковать?
Элфи понимала, что он имел в виду. Это было самым слабым местом в её доводах.
Крут положил руку ей на плечо.
- Народцу нужны хорошие офицеры, Элфи. Ему нужны такие, как ты, чтобы защититься от людей. Хотел бы я носиться под звёздами так, чтобы свежий ветер раздувал мои ноздри? Да. Принёс бы я в этом случае больше пользы? Нет.
Крут глубоко затянулся, и конец сигары заставил очистительный шар светиться.
- Ты - отличный офицер разведки, Элфи. Одна из лучших на моем веку. Иногда чересчур импульсивна, не слишком уважительно относишься к начальству, но тем не менее интуиции тебе не занимать. Мне и в голову не пришло бы забирать тебя с переднего края, если бы я не знал, что под землёй ты принесёшь больше пользы. Ты меня понимаешь?
- Да, командир, - печально ответила Элфи.
Он был прав, хотя эгоистичная часть её души ещё не готова была признать это. Оставалось утешаться тем, что, прежде чем новое назначение прикуёт её к столу на Нижних Уровнях, ей предстоит немного пошпионить за Фаулом.
- Быть майором не так уж плохо. Есть свои преимущества. Иногда, чтобы не сдохнуть от скуки, ты сможешь придумать себе задание, требующее отправки на поверхность. Может быть, на Гавайях или в Новой Зеландии. Посмотри на Трубу Келпа. Он принадлежит к новому поколению майоров, которое не сидит целыми днями в кабинетах. Может быть, корпус нуждается именно в таких.
Элфи понимала, что командир пытается смягчить удар. Как только майорские жёлуди окажутся на её лацкане, она уже не сможет бывать на поверхности так часто, как сейчас. Даже если ей повезёт.
- Элфи, представляя тебя на присвоение звания майора, я кладу голову на плаху, - продолжал Крут. - Твоя карьера до настоящего момента была, мягко говоря, богата событиями. Если ты намереваешься отказаться от повышения, скажи сейчас, и я вычеркну тебя из списка.
«Последний шанс, - подумала Элфи. - Сейчас или никогда».
- Нет, - сказала она. - Я не буду отказываться. Разве я могу так поступить? Кто знает, когда объявится новый Артемис Фаул.
Собственный голос показался ей незнакомым, словно говорил кто-то другой. Она слышала в каждом слове звон колокольчиков пожизненной скуки, канцелярской крысой, вот кем ей предстояло стать.
Крут похлопал её по плечу, едва не вышибив дух огромной ладонью.
- Не вешай нос, капитан. Знаешь, под землёй тоже есть жизнь.
- Знаю, - согласилась Элфи безо всякой уверенности.
Патрульная машина остановилась рядом с шахтой Е37. Крут открыл дверь и начал было выходить из машины, но вдруг остановился.
- Если это имеет для тебя значение, - тихо, как-то неловко произнёс он, - я горжусь тобой, Элфи. - Он поспешно вышел из машины и скрылся в толпе офицеров полиции, стоявшей наведя оружие на вход в туннель.
«Это имеет для меня значение, - подумала Элфи, наблюдая, как Крут орёт и расставляет всех по местам. - Ещё как имеет».
В качестве шахт подземные жители используют естественные выходы магмы, протянувшиеся от ядра Земли. Большинство из них оканчиваются под водой, обеспечивая тёплые течения, необходимые для развития глубоководной жизни, но некоторые выводят раскалённые газы сквозь лабиринт трещин и каверн на сушу. Корпус использует энергию потоков магмы, чтобы посылать своих офицеров на поверхность в титановых капсулах. Можно было совершить и более комфортабельное путешествие в шаттле по бездействующей шахте.
Шахта Е37 вела в самый центр Парижа, и до недавнего времени гоблины переправляли по ней контрабанду. 'Закрытая в течение многих лет для использования обычными пассажирами, она пришла в упадок. Последними терминал Е37 посетили члены съёмочной группы, пытавшейся воссоздать на плёнке мятеж триады Б'ва Келл. Роль Элфи исполняла трижды удостоенная премии подземной киноакадемии звезда Летуния Торфф, образ Артемиса Фаула создавался исключительно компьютерными программами.
К моменту прибытия Элфи и Крута майор Труба Келп уже позаботился, чтобы вход в терминал шахты был окружён тремя отрядами быстрого реагирования.
- Майор, введи меня в курс дела, - приказал Крут.
Келп показал на вход.
- Один вход и ни одного выхода. Все вспомогательные туннели давно завалены, таким образом, если Кривец там, домой вернуться он сможет, только миновав нас.
- А мы уверены, что он - там?
- Нет, - признался майор Келп. - Мы засекли его сигнал. Но тот, кто помог ему сбежать из тюрьмы, мог извлечь передатчик. Мы уверены только в том, что кто-то решил поиграть с нами. Я послал туда двоих лучших спрайтов, и они вернулись с этим.
Труба передал Круту звуковую капсулу. Такие капсулы, размером с ноготь большого пальца, в основном использовались для записи коротких поздравлений с днём рождения. Эта капсула была сделана в виде именинного пирога. Крут сжал капсулу в руке. Тепло его ладони должно было привести в действие микросхемы.
Раздавшийся из крошечного динамика шипящий голос казался совсем змеиным из-за дешёвых схем.
- Крут, - произнёс голос. - Я хотел бы поговорить с тобой, открыть страшную тайну. Возьми с собой ту девчонку, Элфи Малой, больше никого. Если появится кто-нибудь другой, многие погибнут. Мои друзья позаботятся об этом… - Сообщение закончилось традиционным именинным перезвоном, который совсем не соответствовал тексту.
Крут нахмурился.
- Гоблины. Не могут без дешёвых эффектов.
- Командир, это ловушка, - выпалила Элфи. - Именно мы проникли в «Лаборатории Кобой» год назад. Гоблины винят нас в том, что их мятеж провалился. Кто знает, что ожидает нас там?
Крут одобрительно закивал.
- Теперь ты размышляешь как майор. Нас нужно беречь. Итак, Труба, какие варианты?
- Если вы не пойдёте туда, многие погибнут. Если пойдёте, погибнуть можете вы.
- Варианты не из лучших. А хороших новостей у тебя нет?
Труба опустил стекло шлема и посмотрел на мини-экран на плексигласе.
- Нам удалось подключить сканеры системы безопасности и произвести сканирование. Мы обнаружили единственный источник тепла во входном туннеле, таким образом Кривец там один, если, конечно, это он. Понятия не имею, что он там делает, но при нем нет никаких известных видов оружия или взрывчатки. Есть только несколько брикетов прессованных насекомых и немного воды.
- Выбросов магмы не ожидается? - спросила Элфи.
Труба провёл указательным пальцем по планшету на левой перчатке, пролистывая экран на щитке шлема.
- Ничего не ожидается в ближайшие два месяца. В этой шахте редко случаются выбросы. Кривец явно не рассчитывает вас зажарить.
Щеки Крута раскалились как спирали нагревателя.
- Д'арвит! - выругался он. - Я думал, все беды с гоблинами давно позади. У меня возникло желание послать туда отряд и проверить, не блефует ли Кривец.
- Я советую именно так и поступить, - сказал Труба. - У него нет ничего, что может причинить вам вред. Дайте мне пять полицейских, и Кривец окажется в тюремном фургоне, не успев понять, что его арестовали.
- Насколько я понимаю, часть жучка-шпиона, при помощи которой его можно вырубить, не работает? - спросила Элфи.
Труба пожал плечами.
- Скорее всего, не работает. Жучок-шпион снова стал подавать сигналы незадолго до того, как мы обнаружили эту звуковую капсулу. Кривец знал, что мы придём. Он оставил нам сообщение.
Крут ударил кулаком по ладони.
- Я должен пойти туда. Непосредственной опасности в туннеле нет. Кроме того, мы не знаем, нашёл ли Кривец способ осуществить свои угрозы. На самом деле у меня нет выбора. Капитан Малой, я не могу приказать тебе идти вместе со мной.
Элфи почувствовала, как у неё все сжалось внутри, но поборола страх. Командир был прав. Другого выхода не было. В этом заключался смысл службы офицера Корпуса. В защите волшебного народца.
- Вам не придётся приказывать, сэр. Я пойду добровольно.
- Отлично. Труба, пропусти шаттл Жеребкинса через заслон. Мы пойдём туда, но никто не говорил, что мы должны идти безоружными.
Жеребкинс умудрился запихнуть в задний отсек шаттла больше оружия, чем имеется в арсенале большинства человеческих подразделений полиции. Почти на каждом сантиметре поверхности стен было расположено гнездо для подключения кабеля питания или торчал крюк, на котором висела винтовка. Кентавр сидел в центре отсека и настраивал «Нейтрино».
Он бросил его вошедшей в шаттл Элфи.
Она ловко поймала пистолет.
- Эй, поосторожней с оружием! Жеребкинс хихикнул.
- Не волнуйся. Курок ещё не закодирован. Никто не сможет стрелять из этого «Нейтрино», пока компьютер не зарегистрирует владельца. Оно будет совершенно бесполезным, даже если попадёт в руки гоблинов. Это одна из моих последних разработок. После мятежа Б'ва Келл я решил, что настало время повысить нашу безопасность.
Элфи сжала пистолетную рукоятку. Красные огоньки сканера пробежали по пластмассовому корпусу и сменились зелёными.
- Вот и все. Ты стала владельцем. Теперь этим «Нейтрино-3000» можешь пользоваться только ты.
Элфи взвесила пистолет в руке.
- Слишком лёгкий. Я предпочитаю двухтысячный.
Жеребкинс вывел на настенный экран технические характеристики оружия..
- Лёгкий, но ты быстро привыкнешь. К преимуществам относится отсутствие металлических частей. Питание кинетическое, от движений твоего тела, предусмотрена и миниатюрная атомная батарейка в качестве резервного источника. Естественно, он связан с системой наведения твоего шлема. Практически не разрушаемый корпус. Лично я назвал бы его отличным оружием.
Жеребкинс передал более крупный вариант пистолета Круту.
- Каждый выстрел регистрируется компьютером полицейского управления, поэтому мы всегда сможем определить, кто стрелял, когда и в каком направлении. Это позволит отделу внутренних расследований сэкономить уйму компьютерного времени. - Он подмигнул Элфи. - Уверен, ты рада это слышать.
Элфи попыталась прожечь кентавра взглядом. В отделе внутренних расследований её хорошо знали. Её дело рассматривали уже дважды, и отдел с радостью взялся бы за неё в третий раз. Элфи предвкушала удовольствие полюбоваться на их лица, когда командир прикрепит майорские жёлуди к лацкану её формы. Пожалуй, это будет одним из немногих плюсов повышения в должности. Крут убрал оружие в кобуру.
- Ладно, стрелять у нас есть из чего. А что мы будем делать, если стрелять будут в нас?
- В вас стрелять не будут, - возразил Жеребкинс. - Я подключился к системе сканеров терминала и установил пару датчиков. В туннеле нет ничего, что может причинить вам вред. В наихудшем случае кто-нибудь из вас споткнётся и растянет лодыжку.
Лицо Крута побагровело до самой шеи.
- Жеребкинс, я должен ещё раз напомнить тебе, что твои датчики не раз подводили нас? Именно в этом терминале, насколько я припоминаю.
- Хорошо, успокойся, командир, - смиренно произнёс Жеребкинс. - Я ничего не забыл. Разве возможно забыть о том, что произошло в прошлом году, если Элфи напоминает об этом каждые пять минут?
Кентавр водрузил на верстак два закрытых чемодана. Набрав код на клавиатуре замков, он откинул крышки.
- Перед вами разведкостюмы нового поколения. Я намеревался рассказать о них на конференции сотрудников полиции Нижних Уровней через месяц, но решил передать их вам сейчас, раз уж на задание отправляется целый начальник полиции.
Элфи достала из чемодана комбинезон, который, сверкнув, приобрёл цвет стен шаттла.
- Материя соткана из волокон камуфляжной фольги, благодаря чему вы будете оставаться невидимыми столько, сколько захотите, что освобождает вас от необходимости использовать магический защитный экран, - объяснил Жеребкинс. - Эту функцию, естественно, можно отключить. Крылья встроены в костюм. Складная бесшумная конструкция, совершенно новая концепция изготовления крыльев. Крылья получают питание от аккумулятора, расположенного на поясе, кроме того, каждое крыло покрыто миниатюрными солнечными батареями для полётов на поверхности. Костюмы оборудованы компенсаторами давления, таким образом, вы сможете перемещаться непосредственно из одной среды в другую, не страдая от кессонной болезни.
Крут держал перед собой второй костюм на вытянутых руках.
- Должно быть, они стоят целое состояние, - сказал он.
Жеребкинс кивнул.
- Ты даже представить себе не можешь, сколько они стоят. Половина моего бюджета на исследовательские работы ушла на разработку этих костюмов. Старую экипировку разведчиков удастся заменить не раньше чем через пять лет. Эти два являются единственными действующими моделями, поэтому я буду весьма признателен, если вы вернёте мне их в исправном состоянии. Они ударопрочные, огнестойкие, невидимые для радара и непрерывно передают диагностическую информацию на Полис-Плаза. Применяемые сейчас полицейские шлемы регистрируют лишь основные параметры состояния организма, а новый костюм посылает второй поток информации, сообщая о закупорке артерий, переломах костей и даже об обезвоживании кожи. Это настоящая летающая клиника. Грудь защищена пуленепробиваемой пластиной на тот случай, если вы подвергнетесь обстрелу из человеческого оружия.
Элфи поднесла костюм к зеленому плазменному экрану. Камуфляжная фольга мгновенно стала изумрудной.
- Так-то лучше, - сказала Элфи. - Зелёный - мой любимый цвет.
Труба Келп реквизировал несколько оставленных съёмочной группой прожекторов и направил их свет на нижний уровень терминала шаттлов. Яркие лучи выхватывали из темноты парящие в воздухе пылинки, так что вся зона отправления смахивала на подводное царство. Крут и Элфи вошли в помещение с оружием в руках и отпущенными щитками шлемов.

Предыдущая страница 5 Следующая страница


Ответный удар 6

- Что вы думаете об этих костюмах? - спросила Элфи, машинально проглядывая информацию на дисплеях на щитке шлема.
Неопытные офицеры часто испытывают трудности - не могут одновременно следить за происходящим вокруг и экранами шлема. Нередко от этого их даже рвёт прямо в шлем, что на полицейском жаргоне называется «залить вазу».
- По-моему, весьма неплохие, - ответил Крут. - Лёгкие как пёрышко, ты даже не замечаешь, что на тебе надеты крылья. Только не говори Жеребкинсу, что я так сказал, у него и так голова пухнет от гордости.
- А мне и не нужно ничего говорить, командир, - услышал он голос Жеребкинса. В шлем были встроены новейшие гелевые наушники, и майору казалось, будто кентавр хихикает прямо у него в голове. - Я слежу за каждым вашим шагом - естественно, оставаясь в безопасности.
- Естественно, - мрачно произнёс Крут.
Они осторожно прошли вдоль линии кабинок регистрации пассажиров. Жеребкинс заверил их, что в этой зоне терминала нет никакой опасности, но кентавр не раз ошибался. А ошибки в боевых условиях нередко стоят жизней.
Кинокомпания решила, что грязь в туннеле выглядит недостаточно убедительно, и разбросала по углам кучи серой пены. На одной из таких куч красовалась оторванная голова куклы. По мнению киношников, это придавало сцене остроты. Стены и эскалатор были испещрены пятнами - якобы от лазерных выстрелов.
- Отчаянная была перестрелка, - заметил с ухмылкой Крут.
- Киношники слегка перестарались. Выстрелов было пять-шесть, не больше.
Они прошли по погрузочной платформе к зоне стыковки. На стыковочной площадке они увидели восстановленный шаттл, который гоблины использовали для доставки контрабанды. Чтобы он выглядел более зловеще, киношники выкрасили его глянцевой чёрной краской, а на носу нарисовали гоблинские узоры.
- Ещё далеко? - произнёс Крут в микрофон.
Через несколько секунд на экранах их щитков появилась схема. Она была несколько запутанной, потому что они смотрели на самих себя сверху. В помещении было три источника тепла. Два, находившиеся рядом, медленно двигались к шахте. Элфи и её командир. Третий источник был неподвижным и находился во входном туннеле. В нескольких метрах за третьим источником сканер не мог ничего засечь из-за тепла, излучаемого шахтой Е37.
Они подошли к огнеупорным дверям, которые двумя метрами сплошной стали отделяли входной туннель от остальных помещений терминала. Шаттлы и титановые капсулы к шахте подъезжали по магнитному рельсу. Двери были закрыты.
- Жеребкинс, ты можешь открыть их дистанционно?
- Конечно, командир. Мне удалось, проявив немалую изобретательность, подключить мою операционную систему к старым компьютерам терминала. Это было не так просто, как может показаться…
- Готов поверить тебе на слово, - перебил его Крут. - Нажми кнопку, пока я не притащил тебя сюда и не нажал её твоей лошадиной мордой.
- Вот так всегда, - пробормотал Жеребкинс, нажимая кнопку.

Во входном туннеле воняло, как в доменной печи. Со стен свисали застывшие ещё в древности сосульки расплавленной руды, пол под ногами был потрескавшимся и ненадёжным. При каждом шаге нога пробивала корку сажи, оставляя глубокие следы. Они увидели другую цепочку следов, которая вела к сгорбившейся у стены фигуре, совсем рядом с самой шахтой.
- Вот он, - сказал Крут.
- Вижу, - сказала Элфи, наводя прицел лазера на фигуру.
- Держи его под прицелом, - приказал Крут. - Я спускаюсь.
Крут пошёл дальше по туннелю, стараясь держаться подальше от линии огня Элфи. Если Кривец попытается что-нибудь предпринять, Элфи не должна промахнуться. Но генерал - если, конечно, это был он - оставался неподвижным. Он сидел, сгорбившись и прислонившись спиной к стене туннеля. Все его тело было закрыто длинным плащом с капюшоном.
Крут включил внешний громкоговоритель своего шлема, чтобы его голос был слышен, несмотря на завывание ветра от центра земли.
- Эй, ты. Встать лицом к стене. Руки на затылок.
Фигура, как и ожидала Элфи, не шелохнулась. Крут осторожно подошёл ближе и остановился, согнув ноги в коленях, готовый в любой момент отскочить в сторону. Он коснулся плеча фигуры стволом своего «Нейтрино-3000».
- Встать, Кривец.
Даже такого слабого толчка было достаточно, чтобы фигура свалилась на бок. Потом гоблин перевернулся и замер вверх лицом на полу туннеля. Частички сажи порхали вокруг него как встревоженные летучие мыши. Капюшон свалился, открыв лицо и, что было более важно, глаза.
- Это он, - воскликнул Крут. - Его загипнотизировали!
Глаза генерала были налиты кровью и ничего не выражали. Это о многом говорило, так как подтверждало тот факт, что кто-то другой спланировал его побег из тюрьмы и заманил Элфи и Крута в ловушку.
- Я считаю, что нам нужно убраться отсюда, - сказала Элфи. - Немедленно.
- Нет, - сказал Крут, склонившись над гоблином. - Раз уж пришли, можем забрать Кривца с собой.
Он схватил гоблина за воротник, чтобы поднять его на ноги. Потом, в своём рапорте, Элфи укажет, что именно с этого момента события приняли непредвиденный оборот. Рутинная, пусть и немного странная, операция за один миг превратилась в кошмар.
- Не прикасайся ко мне, эльф, - раздался голос.
Шипящий, гоблинский голос. Голос Кривца.
Но как это могло быть? Губы генерала не шевелились.
Крут попятился назад, но мгновенно взял себя в руки.
- Что здесь происходит?
Солдатская интуиция гудела, как рассерженная пчела у основания черепа Элфи, предупреждая об опасности.
- Какая разница, командир? Нам просто следует убраться отсюда и побыстрее.
Крут задумался.
- Мне показалось, что голос доносился прямо из его груди.
- Может быть, он перенёс операцию, - сказала Элфи. - Пора уходить.
Крут наклонился и отбросил полу плаща Кривца в сторону. К груди генерала была привязана металлическая коробка площадью примерно тридцать квадратных сантиметров с небольшим экраном по центру. На экране они увидели нечёткое, расплывчатое изображение лица, и это лицо говорило.
- А, Джулиус, - сказало лицо голосом Кривца. - У меня не было сомнений, что ты придёшь. Знаменитое самомнение майора Крута никогда не позволяет ему остаться в стороне. Очевидная ловушка, и ты сам, по собственной воле, шагнул прямо в неё.
Голос определённо принадлежал Кривцу, но было что-то необычное в построении фраз, в ритме. Они были слишком утончёнными для гоблина. Утончёнными и пугающе знакомыми.
- Ты ещё ничего не поняла, капитан Малой? - спросил голос. Он стал изменяться, переходить на более высокий регистр. Он перестал быть гоблинским и мужским.
«Это говорит женщина, - поняла Элфи. - И я её знаю».
Лицо на экране стало отчётливым. Оно было красивым и злобным, глаза сверкали ненавистью. Это было лицо Опал Кобой. Её голова была забинтована, но узнать её все равно не составляло труда.
Элфи быстро заговорила в микрофон шлема:
- Жеребкинс, ситуация усложнилась. Опал Кобой на свободе. Повторяю, Опал Кобой на свободе. Мы попали в ловушку. Оцепить зону в радиусе пятисот метров и вызвать бригаду медиков-кудесников. Возможны жертвы.
Лицо на экране расхохоталось, обнажив сверкающие, как жемчужины, белоснежные зубы пикси.
- Говори, сколько хочешь, капитан Малой. Жеребкинс тебя не услышит. Мои приборы заблокировали связь между вами так же просто, как я заблокировала жуков-шпионов и сканеры материи, которые, я не сомневаюсь, вы пытались задействовать. Впрочем, ваш ничтожный кентаврик может вас видеть. Я сохранила его драгоценные линзы.
Элфи мгновенно навела объектив шлема на зернистое изображение лица Опал. Если Жеребкинс увидит лицо пикси, он поймёт, что происходит.
Кобой снова расхохоталась. Она явно наслаждалась ситуацией.
- Великолепно, капитан. Ты всегда отличалась сообразительностью. Впрочем, смотря с кем сравнивать. Хотела показать Жеребкинсу моё лицо, чтобы он объявил тревогу? Элфи, к сожалению, мне придётся тебя разочаровать: это устройство изготовлено из металла-невидимки и практически неразличимо для наблюдательных приборов. Жеребкинс увидит лишь вызванное помехами мерцание.
Металл-невидимка использовался в производстве космических кораблей. Он поглощал любые волны и сигналы, известные подземным жителям или людям, и, соответственно, был заметён только невооружённым глазом. Кроме того, он был невероятно дорог в изготовлении. Даже то небольшое количество, которое потребовалось для прибора Кобой, было равно по стоимости целому складу золотых слитков.
Крут быстро выпрямился.
- Обстоятельства - против нас, капитан. Пора отступать.
Элфи даже не попыталась обмануть себя - Опал Кобой не отпустит их так просто. Уйти им не удастся. Если Жеребкинс смог подключиться к компьютерам терминала, значит, это смогла сделать и Кобой.
Смех Опал превратился в почти истерический визг.
- Отступать? Ты говоришь как настоящий военный. Пора расширять словарный запас. Что предложишь ещё? Ползти в укрытие?
Элфи дёрнула клапан на «липучке», открыв гномью клавиатуру на рукаве костюма. Она быстро получила доступ к базе данных преступников и открыла файл Опал Кобой на экране шлема.
- Опал Кобой, - услышала она голос капрала Фронды.
Полицейское управление всегда использовало голос Лили Фронды для записи звукового сопровождения, особенно фильмов, призывающих служить в полиции. Сама Лили была обаятельной и элегантной, с длинными светлыми волосами и наманикюренными длиннющими ногтями, которые в боевых условиях ей бы только мешали.
- Опал Кобой. Враг полиции Нижних Уровней номер один, - говорил голос Лили. - В настоящее время находится под стражей в клинике Ж. Аргона. Опал Кобой - признанный гений с коэффициентом интеллектуального развития выше трехсот по стандартизованной программе тестирования. Страдает манией величия, одержима навязчивыми идеями. Исследования показали, что Кобой, возможно, является патологической лгуньей и страдает лёгкой формой шизофрении. Более подробную информацию вы можете получить в центральном архиве полиции Нижних Уровней, расположенном на втором этаже здания на Полис-Плаза.
Элфи закрыла файл. Одержимый гений и патологическая лгунья. Как раз то, что надо. Информация не очень помогла, большую её часть Элфи уже знала. Кобой на свободе, она хочет их убить, и у неё определённо хватит ума, чтобы придумать, как это сделать.
Опал по-прежнему наслаждалась своим триумфом.
- Вы даже не представляете, как долго я ждала этого дня, - сказала пикси. - Впрочем, нет, вам это прекрасно известно. В конце концов, именно вы расстроили мой план. А теперь вы оба в моей власти.
Элфи насторожилась: что-то было не так. У Опал, возможно, серьёзные проблемы с психикой, но глупой её никто бы не назвал. Почему она болтает? Пытается их отвлечь? От чего?
Эта же мысль пришла в голову командиру.
- Элфи! Двери!
Элфи резко развернулась и увидела, как закрываются огнеупорные двери. Ветер в шахте завывал так громко, что начисто заглушал все прочие звуки, и Элфи с командиром ничего не слышали. Если двери закроются, они окажутся полностью отрезанными от полиции Нижних Уровней и во власти Опал Кобой.
Элфи навела свой «Нейтрино» на магнитные ролики на верхней кромке дверей и начала посылать в механизм заряд за зарядом. Двери содрогались от ударов в раме, но не останавливались. Два ролика были разрушены полностью, но массивные створки закрылись по инерции со зловещим грохотом.
- Наконец-то мы остались одни, - сказала Опал тоном невинной выпускницы на первом свидании.
Крут навёл оружие на привязанный к груди Кривца прибор, словно мог каким-то образом навредить Кобой.
- Что тебе нужно? - спросил он.
- Ты знаешь, что мне нужно, - ответила Опал. - Вопрос в том, как я это получу. Какая месть доставит мне наибольшее удовольствие? Вы, естественно, погибнете, но этого недостаточно. Я хочу, чтобы вы страдали, как я, почувствовали себя униженными и опозоренными. По крайней мере один из вас, второго придётся принести в жертву. Честно говоря, мне наплевать, кого именно.
Крут начал отступать к взрывостойким дверям, подав Элфи знак следовать за ним.
- Варианты? - прошептал он, повернувшись спиной к прибору Кобой.
Элфи подняла щиток шлема и вытерла пот со лба. Шлемы были оборудованы кондиционерами воздуха, но в некоторых ситуациях потливость совершенно не зависит от температуры.
- Мы должны выбираться отсюда, - сказала она. - Шахта - единственный выход.
Крут кивнул.
- Согласен. Мы поднимемся на достаточную высоту, чтобы заблокировать помехи Кобой, и предупредим майора Келпа.
- А как поступим с Кривцом? Он загипнотизирован по самые жабры и совершенно беспомощен. Если нам удастся уйти, Опал не оставит его в живых в качестве улики.
Это обычная логика преступника. Злодеи, вознамерившиеся завоевать весь мир, нередко предпочитают устранить некоторых своих соучастников, чтобы остаться безнаказанными.
Крут зарычал от досады.
- Мне совсем не хочется подвергать нас опасности ради какого-то гоблина, но работа есть работа. Придётся взять Кривца с собой. Я хочу, чтобы ты выпустила несколько зарядов в эту штуку у него на поясе, а когда действие зарядов прекратится, я заброшу его на плечо, и мы поднимемся по Е37.
- Понятно, - сказала Элфи и переключила мощность своего оружия на минимальную.
Некоторая часть заряда распространится по телу Кривца, но большого вреда не нанесёт, у него лишь на пару минут пересохнут глазные яблоки.
- Не обращай внимание на пикси, что бы она ни говорила, думай о работе.
- Слушаюсь, сэр.
Крут несколько раз глубоко вздохнул. Элфи почему-то успокоилась, увидев, что командир взволнован не меньше её самой.
- Начали.
Они резко повернулись и зашагали к бесчувственному гоблину.
- Придумали какой-нибудь хитроумный план? - насмешливо спросила Кобой. - Надеюсь, нечто хитроумное, что я не смогла предусмотреть.
Элфи пыталась не слушать её, но слова неумолимо проникали в сознание. Нечто хитроумное? Едва ли. У них просто не было другого выхода. Кобой не смогла это предусмотреть? Сомнительно. У Опал был целый год на разработку плана. Неужели они собираются сделать именно то, что она ожидает?
- Сэр… - начала было Элфи, но Крут уже занял позицию рядом с телом Кривца.
Элфи выпустила шесть зарядов в небольшой экран. Все шесть попали прямо в пиксельное лицо Кобой, и оно исчезло в буре помех. Искры пробежали по металлическим поверхностям и швам, из решётки динамика повалил дым.
Крут помедлил буквально мгновение, чтобы рассеялся электрический заряд, потом схватил Кривца за плечи.
Ничего не произошло.
«Я ошибалась, - подумала Элфи и только сейчас почувствовала, что минуту назад затаила дыхание. - Хвала богам, я ошибалась. У Опал не было никакого плана». Но поверить в это было нелегко.
Коробка была закреплена на теле Кривца при помощи октопояса - восьми телескопических тросов, которые были в ходу у офицеров полиции Нижних Уровней для усмирения опасных преступников. Застёгивать и расстёгивать их можно дистанционно, а снять их - только при помощи пульта или машины для резки металла. Как только Крут наклонился, октопояс отпустил Кривца и обвил туловище командира, плотно прижав к его груди металлическую коробку.
На обратной стороне коробки появилось лицо Кобой. Весь трюк с переговорами был не более чем дымовой завесой.
- Майор Крут, - произнесла она, задыхаясь от злорадства, - похоже, в жертву придётся принести тебя.
- Д'арвит! - выругался Крут и принялся колотить по коробке рукояткой пистолета.
Тросы натянулись так сильно, что Крут едва мог дышать. Элфи услышала, как затрещали его ребра. Командир с трудом удержался на ногах. Магические голубые искры пробежали по его телу, пытаясь залечить сломанные кости.
Элфи бросилась на помощь, но едва она приблизилась к своему начальнику, динамик коробки стал издавать пронзительные звуки. Чем ближе она подходила, тем громче становились звуки.
- Не приближайся, - прохрипел Крут. - Замри. Это детонатор.
Элфи затормозила юзом на покрытом сажей полу и в отчаянии взмахнула кулаком. Но командир, скорее всего, был прав. Она знала о существовании детонаторов, реагирующих на приближение. Гномы часто используют их в своих шахтах. Они устанавливают заряд в туннеле, включают такой детонатор, отходят на безопасное расстояние и приводят в действие заряд, бросив в его сторону камень.
На экране снова появилось лицо Опал.
- Слушай Джулиуса Крута, капитан Малой, - посоветовала пикси. - Сейчас следует вести себя крайне осторожно. Твой командир прав - звук действительно издаёт детонатор, реагирующий на приближение. Если ты подойдёшь ближе, взрывчатый гель, помещённый в коробку, испарит твоего командира.
- Хватит читать лекции, говори, что тебе нужно, - прорычал Крут.
- Терпение, майор, терпение. Твои беды скоро закончатся. На самом деле уже закончились, поэтому почему бы тебе терпеливо не дождаться истечения последних секунд жизни.
Элфи обошла командира так, чтобы звуковой сигнал детонатора держался на постоянной громкости, и повернулась спиной к шахте.
- У нас должен быть выход, командир, - сказала она. - Мне только нужно подумать. Мне нужно не больше минуты, чтобы во всем разобраться.
- Позволь мне помочь тебе во всем разобраться, - насмешливо произнесла Кобой, и её прелестное, как у ребёнка, личико исказилось от злобы. - Ваши друзья из полиции в данный момент пытаются пробиться сюда при помощи лазеров, но, конечно, не успеют вовремя. А мой школьный приятель Жеребкинс, уверяю вас, не может оторваться от экрана. Итак, что он видит? Он видит, как его лучший друг Элфи Малой наводит пистолет на своего командира. Интересно, зачем она это делает?
- Жеребкинс наверняка все поймёт, - сказал Крут. - Ему не раз удавалось обставить тебя.
Опал при помощи пульта дистанционного управления ещё сильнее затянула пояс, заставив Крута рухнуть на колени.
- Возможно, он бы понял, если бы у него было время. Но, к несчастью для тебя, время почти истекло.
На груди Крута включился цифровой таймер. На нем были две цифры: шесть и ноль. Шестьдесят секунд.
- Всего одна минута до смерти, майор. Как ты себя чувствуешь?
Таймер начал отсчёт.
Тиканье таймера, гудение детонатора и подлое хихиканье Кобой проникали прямо в мозг Элфи, причиняя страшные страдания.
- Отключи его, Кобой, отключи, или, клянусь, я…
Опал расхохоталась. Её смех разносился по туннелю как визг атакующей гарпии.
- Что ты сделаешь? Скажи мне! Умрёшь рядом со своим командиром?
Снова треск. Снова сломанные ребра. Голубые искры окутали туловище Крута как подхваченные вихрем звезды.
- Уходи, - прохрипел Крут. - Элфи, я приказываю тебе оставить меня.
- Со всем уважением, командир, я не могу подчиниться. Ещё не все потеряно.

Предыдущая страница 6 Следующая страница


7 Йон Колфер

- Сорок восемь, - произнесла нараспев Опал. - Сорок семь.
- Элфи! Уходи!
- На твоём месте я подчинилась бы, - сказала Кобой. - Речь идёт не только о его жизни. Крут уже умер, почему бы не позаботиться о тех, кого ещё можно спасти?
Элфи застонала. Ещё одно неизвестное в и без того слишком сложном уравнении.
- Кого я могу спасти? Кто ещё в опасности?
- О, о них не стоит даже говорить. Пара презренных вершков.
«Конечно, - подумала Элфи. - Артемис и Дворецки. Они, вместе с нами, сорвали план Кобой».
- Что ты сделала, Опал? - спросила Элфи, пытаясь перекричать сигнал детонатора и завывание воздушных потоков, идущих от ядра Земли.
Кобой прикусила губу, изображая нашалившего ребёнка.
- Боюсь, я подвергла жизни твоих друзей опасности. В данный момент они пытаются украсть одну вещь из Международного банка в Мюнхене. Небольшой пакет, который я приготовила для них. Если молодой Фаул действительно настолько умен, как все считают, он не будет открывать пакет, пока не вернётся в отель «Кронски» и не убедится в отсутствии ловушек. А потом будет приведена в действие биобомба - и прощайте, несносные людишки! Ты можешь остаться здесь и все объяснить. Уверена, потребуется всего несколько часов на то, чтобы отдел внутренних расследований во всем разобрался. Или ты можешь попытаться спасти своих друзей. У Элфи закружилась голова. Командир, Артемис, Дворецки. Всех ждала неминуемая смерть. Разве она способна спасти их всех? На этот раз она не могла одержать победу.
- Я найду тебя, Кобой. Для тебя не останется ни единого безопасного места на всей планете.
- Надо же, сколько ненависти! А что, если я подскажу тебе выход? Дам один шанс на победу?
Крут стоял на коленях, у него сочилась кровь изо рта. Голубые искры исчезли, он исчерпал все запасы магии.
- Это ловушка, - прохрипел он. Каждый звук причинял ему страдания. - Не позволь себя обмануть ещё раз.
- Тридцать, - сказала Кобой. - Двадцать девять.
Элфи почувствовала, как в её висках пульсирует кровь.
- Ладно. Кобой, говори быстро. Как я могу спасти командира?
Опал наигранно вздохнула.
- На приборе есть одно место. Диаметром всего два сантиметра. Красная точка под экраном. Если ты попадёшь в неё, находясь вне зоны действия детонатора, возникнет перегрузка схемы. Если промахнёшься, даже на волосок, приведёшь в действие взрывчатый гель. Это хороший шанс, ты мне такого не дала, Элфи Малой.
Элфи заскрипела зубами.
- Ты врёшь. Почему ты решила дать мне этот шанс?
- Не стреляй, - странно спокойным голосом произнёс Крут. - Отойди подальше. Попытайся спасти Артемиса. Это мой последний приказ тебе, капитан. И не вздумай не подчиниться ему.
Элфи воспринимала все происходящее словно из-под воды - все выглядело смазанным, замедленным.
- У меня нет выбора, Джулиус. Крут нахмурился.
- Не называй меня Джулиусом! Ты всегда так поступаешь, когда собираешься нарушить мой приказ. Элфи, спаси Артемиса. Спаси его.
Элфи закрыла один глаз и прицелилась. Лазерный прицел не обеспечивал нужной точности в такой ситуации. Она могла полагаться только на себя.
- Я ещё успею спасти Артемиса, - сказала она.
Она сделала вдох, задержала дыхание и нажала на спусковой крючок.
Элфи попала в красную точку. Она была уверена в этом. Заряд попал в устройство и распространился по металлической поверхности как лесной пожар.
- Я попала! - крикнула она Опал. - Я попала прямо в точку.
Кобой пожала плечами.
- Не знаю. Мне показалось, что заряд прошёл немного ниже. Не повезло. Я говорю искренне.
- Нет! - закричала Элфи.
Таймер на груди Крута заработал быстрее, цифры менялись с огромной скоростью. Оставалось всего несколько секунд.
Командир с трудом поднялся на ноги и поднял щиток шлема. Его взгляд был спокойным, без малейших признаков страха. Он ласково улыбнулся Элфи. В улыбке не было и капли упрёка. Даже его щеки были лишены привычного, свидетельствующего о ярости, румянца.
- Будь счастлива, - сказал он, и его грудь взорвалась оранжевым пламенем.

Взрыв выжег весь кислород в туннеле. В воздухе заплясали похожие на перья дерущихся птиц многоцветные язычки пламени. Взрывная волна отбросила Элфи назад, ударив по каждому дюйму поверхности её тела, обращённой в сторону командира. Микронити в костюме мгновенно сгорели из-за схем перегрузки теплом и ударом. Цилиндр камеры шлема вырвало из гнёзда, и он полетел в шахту.
Саму Элфи тоже сбросило в шахту и закрутило как ветку в смерче. Звуковые губки в динамиках шлема автоматически закрылись, как только за взрывной волной последовала звуковая. Командир исчез в облаке пламени. Он погиб, в этом не было сомнений. Даже магия не могла ему помочь. В такой ситуации никто не мог ему помочь.
Все, что находилось во входном туннеле, включая Крута и Кривца, превратилось в облако пыли и обломков. Камни с пронзительным свистом рикошетили от стен туннеля. Это облако стало распространяться по пути наименьшего сопротивления, то есть туда, где находилась Элфи. Она едва успела включить крылья и подняться на несколько метров, прежде чем шрапнель ударила в противоположную стенку шахты, оставляя глубокие отметины.
Элфи зависла в широкой шахте, в шлеме было слышно только её судорожное дыхание. Командир погиб. Поверить в это было невозможно. Погиб в одно мгновение, по прихоти мстительной пикси. А было ли уязвимое место на приборе? Или Элфи действительно не попала в цель? Скорее всего, она никогда не узнает об этом. Но у наблюдателей из полиции не останется никаких сомнений в том, что она застрелила собственного командира.
Элфи посмотрела вниз. Выброшенные из туннеля обломки падали к центру Земли. Приближаясь к вращающейся сфере магмы, они вспыхивали от страшного жара, и в этом огне сгорало все, что осталось от Джулиуса Крута. На мгновение частички становились бронзовыми и золотыми, как миллионы падающих на землю звёзд.
Элфи не двигалась с места ещё несколько минут, пытаясь обдумать все, что произошло. Она не могла. Произошедшее было слишком ужасным. Она решила обдумать все потом, потому что сейчас все её чувства словно замерли от страшных страданий и чувства вины. Сейчас она должна была выполнять приказ. И она будет его выполнять, чего бы это ни стоило, потому что это был последний приказ, отданный ей Джулиусом Крутом.
Элфи увеличила мощность крыльев и полетела вверх по широкому обугленному туннелю. Ей предстояло спасти людей.

Глава 4
По уши в непрятностях

Мюнхен

Мюнхен в рабочие часы ничем не лучше любого другого мегаполиса: улицы его намертво забиты машинами. Несмотря на наличие метро и развитой системы железнодорожного транспорта, население предпочитает уединённость и комфорт личных автомобилей, в результате в самый час пик Артемис и Дворецки попали в пробку, которая протянулась от Международного банка до отеля «Кронски» - по этой дороге машины выезжали в сторону аэропорта.
Артемис ненавидел задержки. Но сегодня все его внимание было сконцентрировано на последнем приобретении, все ещё запечатанном в тубусе из плексигласа. Ему не терпелось открыть его, но прежние владельцы, компания «Крейн и Спарроу», могли снабдить контейнер сюрпризами для воров. Отсутствие видимых ловушек вовсе не означает, что нет ловушек невидимых. Самый простой вариант - вакуумная упаковка полотна и введение в контейнер агрессивного газа, который при реакции с кислородом сожжёт бесценный шедевр.
До отеля они смогли добраться только через два часа, хотя обычно на такую поездку уходило не больше двадцати минут. Артемис переоделся в чёрный хлопчатобумажный костюм и первым делом нажал на мобильном телефоне кнопку быстрого вызова особняка Фаулов. Но перед соединением он подключил телефон шиной сверхбыстрой передачи данных к ноутбуку, чтобы записать разговор. Ангелина Фаул ответила после третьего гудка.
- Арти, - сказала мать, слегка запыхавшись, как если бы звонок оторвал её от какого-то важного дела.
Ангелина Фаул не была сторонницей праздной жизни и, вероятно, в данный момент заканчивала тренировку по методике тай-бо.
- Как дела, матушка? Ангелина вздохнула в трубку.
- Со мной все в порядке, Арти, но ты, как всегда, говоришь как на собеседовании о приёме на работу. Так формально. Неужели ты не можешь назвать меня «мамочкой» или даже «Ангелиной»? Это для тебя так ужасно?
- Не знаю, матушка. «Мамочка» звучит как-то совсем по-детски, а мне уже четырнадцать, помнишь?
Ангелина рассмеялась.
- Разве я могла забыть? Немногие мальчики в твоём возрасте просят билет на симпозиум по генетике в качестве подарка ко дню рождения.
Артемис смотрел одним глазом на плексигласовый тубус.
- Как отец?
- Чудесно, - радостно откликнулась Ангелина. - Меня поражает, как хорошо он себя чувствует. Протез блестяще подошёл, отец прекрасно выглядит. Ни на что не жалуется. Мне действительно кажется, что он стал относиться к жизни по-другому, иначе, чем до потери ноги. О нем заботится превосходный терапевт. Врач говорит, что психическое состояние важнее, чем физическое. Кстати, сегодня вечером мы уезжаем на частный курорт в Уэстмите. Там лечат морскими водорослями. Нам обещают, что они сотворят чудеса с мышцами твоего отца.
Артемис Фаул-старший потерял ногу, когда его похитила русская мафия. К счастью, Артемису удалось спасти его - конечно, с помощью Дворецки. Тот год был богат событиями. После возвращения Артемис-старший сдержал слово начать все с нового листа и вёл праведный образ жизни. Артемис-младший должен был последовать его примеру, но никак не мог отказаться от некоторых своих преступных предприятий. Впрочем, иногда, когда он смотрел на своих отца и мать вместе, идея стать нормальным сыном любящих родителей не казалась ему нелепой.
- Он проходит физиотерапию дважды в день?
Ангелина снова рассмеялась, и Артемису вдруг страшно захотелось оказаться дома.
- Да, дедушка. Я слежу за этим. Твой отец говорит, что через двенадцать месяцев сможет участвовать в марафоне.
- Хорошо, рад это слышать. Иногда мне кажется, что вы готовы дни напролёт гулять, взявшись за руки, если я не буду за вами присматривать.
Мать вздохнула, и Артемис услышал в динамике телефона шорох помех.
- Ты беспокоишь меня, Арти. Юноша в твоём возрасте не должен быть таким… ответственным. Не волнуйся о нас, волнуйся о школе и своих друзьях. Думай о том, чем тебе действительно хочется заниматься. Используй свой гениальный ум, чтобы сделать счастливым себя и других людей. Забудь о семейном бизнесе, сейчас главное дело нашей семьи - просто жить и наслаждаться.
Артемис не знал, как ответить на это. Часть его хотела сказать, что никакого семейного бизнеса давно не было бы, если бы он тайно не заботился о нем. Другая часть мечтала побыстрее сесть на самолёт, вернуться домой и гулять со своей семьёй.
Мать снова вздохнула. Артемису совсем не нравилось, что мать так тревожится, когда он ей звонит, чтобы просто поговорить.
- Арти, когда ты вернёшься домой?
- Поездка заканчивается через три дня.
- Я имела в виду, когда ты вернёшься домой навсегда? Я знаю, что обучение в школе Святого Бартлби является семейной традицией, но мы так хотим тебя видеть рядом. Директор Гвини все поймёт. Здесь так много хороших дневных школ без пансиона…
- Понимаю, - сказал Артемис. Способен ли он на это? Стать обычным ребёнком в нормальной семье… Покончить с преступной деятельностью… Сможет ли он жить честно?
- Через пару недель начинаются каникулы. Поговорим об этом потом, - сказал он, применив тактику проволочек. - Честно говоря, сейчас я не могу сосредоточиться. Неважно себя чувствую. Сначала я подумал, что у меня пищевое отравление, потом оказалось, что это всего лишь лёгкая вирусная инфекция на один день. Местные врачи говорят, что завтра я буду в полном порядке.
- Бедный Арти, - пожалела его Ангелина. - Может быть, я должна посадить тебя на самолёт и отправить домой.
- Нет, матушка. Мне уже лучше. Честно.
- Как хочешь. Я знаю, что простуда доставляет массу неудобств, но отравление - это гораздо хуже. Ты мог на несколько недель оказаться прикованным к постели. Пей больше воды и постарайся уснуть.
- Так и сделаю, матушка.
- Скоро ты будешь дома.
- Да. Скажи отцу, что я звонил.
- Скажу, если смогу найти его. Кажется, он сейчас в спортивном зале, занимается на беговом тренажёре.
- До свидания.
- До свидания, Арти. Поговорим, когда ты вернёшься домой. - Голос Ангелины стал низким и печальным. Она словно отдалилась от сына.
Артемис отключился от сети и немедленно воспроизвёл разговор на компьютере. Он чувствовал вину при каждом разговоре с матерью. Ангелина Фаул обладала уникальной способностью взывать к его совести. Это чувство возникло совсем недавно. Ещё год назад, солгав матери, он ощущал лишь лёгкий укол вины, а теперь даже этот вполне невинный трюк не даст ему покоя несколько недель.
Артемис смотрел на измеритель звуковых волн на экране компьютера. Он сильно изменился, в этом не было сомнений. Эта неуверенность в себе возникла несколько месяцев назад и постоянно усиливалась, начиная с того дня, когда он однажды утром обнаружил у себя в глазах загадочные зеркальные линзы.
Такие же линзы оказались в глазах Джульетты и Дворецки. Они вместе попытались выяснить, откуда взялись эти линзы, но Дворецки, задействовав всех своих агентов, смог узнать лишь то, что Артемис лично заплатил за них. Все запуталось ещё больше.
Линзы остались загадкой. Как и ощущения Артемиса. Перед ним на столе лежал шедевр Эрве «Фея-воровка», добыча, благодаря которой он становился самым выдающимся вором столетия, а об этом статусе он мечтал с шести лет, и сейчас, получив его, он почему-то мог думать только о семье.
«Может быть, пора уходить на покой, - подумал он. - Лучший вор в мире, в возрасте четырнадцати лет и трех месяцев. В конце концов, чего ещё я надеюсь добиться?» Он проиграл часть разговора по телефону: «Не волнуйся о нас, волнуйся о школе и своих друзьях. Думай о том, чем тебе действительно хочется заниматься. Используй свой гениальный ум, чтобы сделать счастливым себя и других людей».
Может быть, мать права. Он должен использовать свои таланты, чтобы сделать счастливыми других. Но в сердце был и тёмный, колючий уголок, который не удовлетворится спокойной жизнью. Может быть, только ему одному были доступны способы сделать счастливыми других людей. Способы по другую сторону закона. За тонкой синей линией.
Артемис потёр глаза. Он не мог принять решение. Возможно, постоянная жизнь дома поможет принять такое решение. А пока следует заняться текущей работой. Выиграть время и доказать подлинность картины. Он чувствовал некоторую вину, украв полотно, но недостаточно сильную, чтобы вернуть его. Особенно господам Крейну и Спарроу.
В первую очередь следовало позаботиться о том, чтобы из школы не было никаких запросов, касающихся его деятельности. Ему потребуется по крайней мере два дня, чтобы доказать подлинность картины, так как необходимо было произвести некоторые испытания.
Артемис открыл программу обработки звука на своём ноутбуке и занялся вырезкой и вставкой произнесённых матерью в разговоре по телефону слов. Отобрав нужные слова и расположив их в нужном порядке, он выровнял уровень громкости, чтобы разговор звучал естественно.
Когда директор Гвини включит свой мобильный телефон после посещения мюнхенского олимпийского стадиона, его будет ждать сообщение. Сообщение поступит от Ангелины Фаул, причём пребывающей явно не в лучшем расположении духа.
Артемис направил вызов через особняк Фаулов, затем переслал отредактированный звуковой файл по инфракрасной связи на свой мобильный телефон.
- Директор Гвини, - произнёс легко узнаваемый голос Ангелины Фаул, причём личность звонившей подтверждалась идентификатором. - Меня очень беспокоит Арти. Он страдает от пищевого отравления. Выглядит он прекрасно, ни на что не жалуется, но мы хотим видеть его дома. Вы понимаете. Я посадила Арти на самолёт домой. Меня крайне удивляет, что он получил пищевое отравление, находясь под вашей опекой. Мы поговорим об этом после вашего возвращения.
Это избавило Артемиса от забот о школе на несколько дней. Тёмная его сторона чувствовала возбуждение от такой хитрости, а пробуждающаяся совесть - вину из-за того, что он использовал голос матери, чтобы сплести паутину лжи.
Он подавил в себе чувство вины. Это безобидная ложь. Дворецки проводит его домой, а образование не пострадает от нескольких дней отсутствия в школе. Что касается кражи «Феи-воровки», он не считал её настоящим преступлением, так как картина была украдена у воров. Такое преступление вполне оправданно.
«Да, - согласился с ним внутренний голос, - если ты вернёшь картину обществу».
«Нет, - возразила непримиримая половина. - Картина принадлежит мне, пока её кто-нибудь не украдёт. В этом все дело».
Артемис подавил в себе нерешительность и выключил мобильный телефон. Он должен был сосредоточиться на картине, и от вибрации телефона в неподходящий момент могли задрожать руки. Ему не терпелось сорвать крышку с плексигласового тубуса. Но это было бы не просто глупо, а смертельно глупо. Компания «Крейн и Спарроу» могла оставить для него множество маленьких сюрпризов.
Артемис достал из жёсткого чемодана, в котором хранилось лабораторное оборудование, хроматограф. Прибор должен был взять пробу газа внутри тубуса и провести анализ. Артемис выбрал из набора игольчатое сопло и навернул его на торчавший из хроматографа резиновый шланг. Иглу он осторожно держал в левой руке. Артемис одинаково свободно владел обеими руками, но левая была более твёрдой. Крайне аккуратно он проткнул иглой силиконовое уплотнение тубуса так, чтобы игла оказалась как можно ближе к полотну. Игла не должна была шевелиться, чтобы содержащийся в контейнере газ не вытек и не смешался с воздухом. Хроматограф отобрал пробу газа и всосал её в оборудованное нагревателем отверстие для ввода. Любые органические примеси удалялись нагревом, а газ-носитель перенёс пробу через разделительную колонку в пламенно-ионизационный детектор - именно в нем определяются отдельные компоненты. Буквально через несколько секунд на цифровом дисплее прибора появилась диаграмма. Процентное содержание кислорода, водорода, метана и углекислого газа соответствовало пробе, взятой заранее в центральной части Мюнхена. Неопознанной оставалась пятипроцентная доля газа, но тут не было ничего подозрительного. Возможно, это объяснялось наличием комплексных загрязняющих газов или чувствительностью оборудования. Теперь Артемис знал, что может открыть тубус, если не обращать внимания на загадочные пять процентов. Он так и сделал, осторожно вскрыв уплотнение ножом для резьбы по дереву.
Артемис надел хирургические перчатки и извлёк картину из тубуса. Она упала на стол тугим свитком и практически мгновенно развернулась - видимо, находилась в тубусе недостаточно долго, чтобы принять его форму.
Артемис расправил холст и прижал углы гладкими мешочками с гелем. Он мгновенно понял, что перед ним - не подделка. Достаточно было одного взгляда, чтобы узнать основные цвета и живописную манеру. Все образы Эрве словно состоят из света. Они были так восхитительно написаны, что картина, казалось, искрилась. Картина была совершенной. На ней был изображён запелёнатый младенец, спящий в залитой солнцем колыбели рядом с открытым окном. Фея с зеленой кожей и прозрачными крылышками парила над подоконником и собиралась украсть ребёнка из колыбели. Обе ноги сказочного создания находились на улице.
- Она не может войти в дом, - рассеянно пробормотал Артемис - и поразился своим словам.
Откуда он это знал? Обычно он выражал своё мнение только в том случае, если мог его каким-то образом подтвердить.
«Успокойся, - приказал он себе. - Обычная догадка. Возможно, основанная на обрывке информации, найденной во время бесконечных скитаний по Интернету».
Артемис сконцентрировал внимание на самой картине. Он получил её. «Фея-воровка» принадлежит ему, по крайней мере в данный момент. Он достал скальпель из набора хирургических инструментов, срезал мельчайшую частичку краски с края картины, положил её в пробирку и приклеил этикетку. Артемис собирался послать частичку краски в Мюнхенский технический университет, где установлен гигантский спектрометр. Радиоуглеродный анализ, который произведёт работающая в университете знакомая Артемиса, подтвердит, что картина или, по крайней мере, краски соответствуют времени написания.
Он позвал Дворецки из соседней комнаты апартаментов.
- Дворецки, не мог бы ты отвезти этот образец в университет немедленно? Передай его Кристине лично в руки. Кстати, напомни ей, что мне крайне необходимо быстро получить результаты анализа.
Он не услышал ответа, но в следующее мгновение в комнату ворвался Дворецки. Глаза у него были дико вытаращены, и вообще он не был похож на человека, который собирался взять образец краски.
- Проблемы? - спросил Артемис.

За две минуты до этого Дворецки стоял у окна, приложив ладонь к стеклу, и наслаждался редкой возможностью немного побыть наедине со своими мыслями. Он смотрел на ладонь так, словно комбинация солнечного света и пристального взгляда могла сделать её прозрачной. Он знал, что каким-то образом изменился. Под его кожей что-то было спрятано. Он чувствовал себя странно весь прошедший год. Чувствовал себя постаревшим. Возможно, давали о себе знать десятилетия трудных испытаний. Ему не было и сорока, но по ночам ныли кости, а грудь сдавливало, словно он постоянно носил пуленепробиваемый жилет из кевлара. Он определённо был уже не таким проворным, как в тридцать пять, и иногда ему приходилось прилагать усилия, чтобы сосредоточиться. Куда приятнее было предаваться размышлениям… «Как сейчас», - отругал себя телохранитель. Дворецки пошевелил пальцами, поправил галстук и вернулся к работе. Его не устраивал уровень безопасности в номере отеля. Гостиницы всегда были кошмаром для любого телохранителя. Служебные лифты, изолированные верхние этажи, отсутствие нормальных маршрутов эвакуации не позволяли гарантировать полную безопасность охраняемого лица. «Кронски», несомненно, был фешенебельным отелем, его сотрудники работали эффективно, но не это интересовало Дворецки. Он предпочёл бы поселиться в номере на первом этаже без окон и со стальной дверью пятнадцать сантиметров толщиной. Нет необходимости говорить, что такой номер найти невозможно, а если бы ему это каким-то чудом удалось, господин Артемис, несомненно, задрал бы нос и отказался поселиться в таких условиях. Дворецки пришлось согласиться на номер на третьем этаже.
Не только у Артемиса были специальные инструменты. Дворецки открыл хромированный чемоданчик на кофейном столике. Это был один из нескольких чемоданчиков, которые он хранил в банковских ячейках во многих крупных городах по всему миру. Каждый чемоданчик был буквально набит аппаратурой наблюдения, аппаратурой противодействия наблюдению и оружием. Благодаря наличию таких чемоданчиков почти в любой стране телохранителю не приходилось нарушать таможенные законы, отправляясь в очередную поездку из Ирландии.
Он достал из чемоданчика нужный прибор и быстро обследовал номер на наличие подслушивающих устройств. Основное внимание он уделял электрическим приборам: телефону, телевизору, факсу. Электронные помехи, излучаемые такими приборами, очень часто могли заглушать сигнал подслушивающего устройства, но только не для находящегося в руках Дворецки устройства. «Глаз шпиона» был самым совершенным прибором на рынке и мог обнаружить точечный микрофон за милю.
Через несколько минут, ничего не обнаружив, телохранитель уже собирался убрать прибор в чемоданчик, как вдруг заметил, что тот определил наличие слабого электрического поля. Ничего особенного, едва заметное мерцание синей шкалы на индикаторе. Затем мерцание сменилось постоянным ярко-голубым свечением. Начала мерцать вторая шкала. К номеру приближалось какое-то электронное устройство. Большинство людей не обратило бы внимания на показание прибора, в конце концов, в радиусе мили от отеля «Кронски» находилось несколько тысяч электронных приборов. Но нормальные электрические поля не обнаруживались «глазом шпиона», а Дворецки не принадлежал к большинству людей. Он выдвинул антенну и провёл прибором по дуге. Пик сигнала возникал, когда антенна была направлена в сторону окна. Дворецки ощутил первые признаки беспокойства. Что-то приближалось к ним по воздуху, причём очень быстро.
Он бросился к окну, сорвал тюлевые занавески с крючков и широко распахнул раму. Зимнее бледно-голубое небо было почти безоблачным. Следы реактивных самолётов пересекали небо вдоль и поперёк, делая его похожим на гигантское игровое поле в крестики-нолики. А потом, подняв взгляд на двадцать градусов, Дворецки увидел приближавшуюся по широкой спирали грушевидную ракету из синеватого металла. Красный огонёк мигал на её носу, из задней части вырывались белые языки пламени. Ракета летела в сторону «Кронски», в этом не приходилось сомневаться.
«Управляемая бомба, - догадался Дворецки. - И наведена она на господина Артемиса».
Мозг Дворецки мгновенно стал перебирать возможные варианты. Список оказался коротким. На самом деле вариантов было два - попытаться сбежать или умереть. Проблема заключалась в том, как сбежать. Они находились на третьем этаже, и выход был не с той стороны. Он потратил ещё мгновение, чтобы рассмотреть приближавшуюся ракету. Ничего подобного он не видел. Даже выхлопная струя отличалась от выхлопов обычного оружия - она практически не оставляла инверсионного следа. Несомненно, оружие было самым современным. Кто-то очень сильно желал Артемису смерти.
Дворецки отвернулся от окна и ворвался в спальню Артемиса. Молодой хозяин был занят исследованием «Феи-воровки».
- Проблемы? - спросил Артемис. Дворецки ничего не ответил, потому что на это не было времени. Он просто схватил юношу за воротник и забросил себе на спину.
- Картина! - успел крикнуть Артемис. Его губы были прижаты к пиджаку телохранителя, поэтому крик прозвучал глухо.
Дворецки схватил картину и бесцеремонно запихнул бесценный шедевр в карман пиджака. Артемис разрыдался бы, если бы увидел, как потрескался вековой слой краски. Но Дворецки платили за охрану Артемиса, а не «Феи-воровки».
- Прижмись как можно крепче, - посоветовал огромный телохранитель, срывая двуспальный матрас с кровати.
Артемис прижался к спине телохранителя, как ему было приказано, и постарался ни о чем не думать. К сожалению, его гениальный разум автоматически стал анализировать доступную информацию: Дворецки ворвался в комнату, не постучав - следовательно, возникла опасность. Он отказался отвечать на вопросы - следовательно, опасность является непосредственной. А тот факт, что он, Артемис Фаул, висит на спине Дворецки, крепко к нему прижавшись, свидетельствует о том, что они попытаются избежать нависшей опасности не совсем обычным способом. Наличие матраса означает, что им необходимо смягчить какой-то удар.
- Дворецки, - прохрипел Артемис, - ты не забыл, что мы - на третьем этаже.
Дворецки, возможно, ответил, но его хозяин не расслышал ответ, потому что гигант в данный момент, вылетев из номера в открытое окно, перепрыгивал через перила балкона.

Предыдущая страница 7 Следующая страница


Ответный удар 8

Буквально за мгновение до неминуемого падения потоки воздуха развернули матрас, и Артемис увидел собственную спальню. В этот момент он увидел, как в дверь спальни штопором влетела странная ракета и зависла прямо над пустым плексигласовым тубусом.
«В тубусе установлено какое-то устройство наведения, - подсказала крошечная часть его мозга, не поддавшаяся панике. - Кто-то желает мне смерти».
А потом они начали падать. С десяти метров. Прямо вниз.
Дворецки машинально расставил руки и ноги буквой «X», как при затяжном прыжке с парашютом, и прижал четыре угла матраса, чтобы они не трепетали. Задержанный под матрасом воздух замедлил их падение, но недостаточно. Они летели вниз, и сила тяготения с каждым сантиметром увеличивала их скорость. Небо и земля растянулись и потекли, как масляная краска на холсте, все вокруг, казалось, стало жидким. Это впечатление исчезло, когда их падение резко остановила исключительно твёрдая черепичная крыша служебного навеса в задней части отеля. Черепица словно взорвалась от удара, но стропила выдержали. Правда, с трудом. Дворецки казалось, что его кости словно превратились в желе, но понимал, что будет в полном порядке после нескольких моментов беспамятства. Ему доводилось переживать и более серьёзные падения.
За мгновение до потери сознания он спиной ощутил биение сердца Артемиса. Жив. Они остались в живых. Но надолго ли? Если наёмный убийца увидит, что попытка не удалась, то вряд ли откажется от своих планов.
Тело Дворецки и матрас смягчили падение Артемиса. В противном случае он неминуемо погиб бы, а так только сломал пару рёбер о мускулистое туловище телохранителя. Артемис подлетел на метр, прежде чем упасть лицом вверх на спину потерявшего сознание охранника.
Каждый вздох был болезненным, два обломка рёбер торчали из груди, как костяшки пальцев. Кажется, он сломал шестое и седьмое ребро.
Над его головой из окна номера вырвался сноп ослепительного голубого пламени. На долю секунды он озарил небо, а в самом его ядре извивались, как черви на крючках, более яркие вспышки. Никто не обратил на свет внимания - он был похож на вспышку гигантского фотоаппарата. Но Артемис знал, что это вовсе не вспышка.
«Биобомба, - подумал он. - Откуда я это знаю?»
Дворецки, вероятно, потерял сознание, иначе он уже начал бы двигаться. Но он не шевелился, а значит, Артемису придётся самостоятельно отразить следующую попытку убийцы. Он попытался сесть, но боль в груди была настолько сильной, что он на секунду потерял сознание. Когда он очнулся, все его тело было покрыто липким потом. Артемис увидел, что бежать поздно - убийца был уже здесь: замер, присев, как кошка перед прыжком, на краю навеса.
Убийца выглядел странно - ростом не больше ребёнка, но с пропорциями взрослого. Это была женщина с приятными, немного заострёнными чертами лица, коротко остриженными рыжеватыми волосами и огромными карими глазами. Но это, конечно, не означало, что от неё можно было ожидать жалости. Дворецки как-то говорил ему, что восемь из десяти самых высокооплачиваемых наёмных убийц в мире - женщины. Эта женщина была одета в странный комбинезон, который изменял свет в зависимости от окружающей обстановки, а её глаза были красными, словно она совсем недавно плакала.
«У неё остроконечные уши, - подумал Артемис - Либо у меня галлюцинации, либо она - не человек».
Потом он совершил очередную ошибку - попытался пошевелиться, и сломанное ребро пробило кожу. На белой рубашке расплылось кровавое пятно, Артемис перестал сопротивляться и потерял сознание.

Элфи потребовалось почти девяносто минут, чтобы добраться до Германии. В нормальной ситуации ушло бы в два раза больше времени, но Элфи решила нарушить несколько пунктов устава полиции Нижних Уровней. Почему бы и нет? Это вряд ли могло ухудшить её положение. В управлении полиции уже считали, что она убила своего командира, связь с ней была заблокирована, и она не могла объяснить, что произошло на самом деле. Её, несомненно, объявили преступницей, и по её следу идёт отряд быстрого реагирования. Не говоря уже о том, что Опал Кобой, скорее всего, установила за ней электронное наблюдение. Дорога была каждая секунда.
После того как были разоблачены банды гоблинов-контрабандистов, ввозившие человеческие товары через неиспользуемые шахты, на каждом наземном терминале шаттлов были выставлены часовые. В Париже такой терминал охранял сонный гном, которому оставалось всего пять лет до пенсии. Его полуденный сон прервало срочное сообщение с Полис-Плаза: «Совершивший преступление офицер корпуса особого назначения находится на пути к поверхности. Задержать для допроса. Соблюдать крайнюю осторожность».
Никто и не ожидал, что от гнома будет какой-то прок. Элфи Малой находилась в прекрасной физической форме, однажды она даже осталась в живых после схватки с троллем. Стоявший на посту гном не смог бы вспомнить, когда в последний раз был в хорошей физической форме, и переходил на постельный режим, когда у него появлялся заусенец. Тем не менее гном бдительно охранял терминал, когда Элфи пролетела мимо его поста.
Оказавшись на поверхности, она расстегнула «липучку» клапана на предплечье и включила функцию поиска на компьютере. Компьютер нашёл отель «Кронски» и предложил три возможных маршрута. Элфи выбрала самый короткий, хотя он подразумевал полет над самыми густонаселёнными центрами. Очередное грубейшее нарушение устава. Но в данный момент ей было наплевать. Её карьеру уже не спасти, но это не имеет значения. Элфи никогда не была карьеристкой. Только благодаря погибшему командиру её не вышибли из полиции раньше. Крут верил, что она способна на многое… А теперь его не стало.
Земля проносилась внизу. Запахи Европы проникали сквозь воздушные фильтры шлема. Пахло морем, нагретой солнцем землёй, виноградниками и иногда чистым снегом.
Обычно эти запахи были для Элфи тем, ради чего стоит жить, но не сегодня. Сегодня она не испытывала и тени обычной эйфории от полёта над поверхностью. Её душу переполняло одиночество. Командир Крут был единственным, кто заменял ей семью. А теперь он погиб. Возможно, потому, что она не попала в нужное место на приборе. Неужели это она убила Джулиуса? Мысль эта вселяла ужас в сердце Элфи, выкинуть её из головы было невозможно.
Элфи открыла щиток, чтобы смахнуть слезы. Она должна спасти Артемиса Фаула. Ради командира, ради него самого. Элфи закрыла щиток, поджала ноги и включила максимальную скорость. Пора было узнать, на что были способны эти новые крылья Жеребкинса.
Менее чем через час Элфи оказалась в воздушном пространстве Мюнхена. Она опустилась на высоту тридцать метров и включила радар шлема. Будет стыдно преодолеть такое расстояние только для того, чтобы оказаться размазанной подлетающим самолётом. Отель «Кронски» был обозначен красной точкой на экране щитка. Жеребкинс мог бы послать ей сигнал со спутника или, по крайней мере, передать последние видеоматериалы, но она не могла связаться с кентавром, а если бы связалась, то Совет приказал бы ей немедленно вернуться на Полис-Плаза.
Элфи сконцентрировала внимание на красной точке на щитке. Туда будет направлена биобомба, поэтому и ей следовало лететь туда. Она спустилась так, чтобы крыша отеля оказалась под ногами, потом плавно опустилась на неё. Помощи ждать не приходилось. Бортовое следящее устройство больше не могло ей помочь. Ей предстояло самостоятельно найти номер Артемиса.
Элфи задумчиво покусала губу и ввела команду через клавиатуру на запястье. Она могла ввести команду голосом, но программное обеспечение было ненадёжным, а времени на компьютерную ошибку у неё не было. Через несколько секунд её компьютер подключился к компьютеру отеля, и на экране появились список постояльцев и схема. Артемис находился в триста четвёртом номере на третьем этаже южного крыла отеля.
Элфи побежала по крыше, на бегу разворачивая крылья. Всего несколько секунд отделяли её от спасения Артемиса. Возможно, он испытает шок, когда его вытащит из номера мифологическое существо, но лучше такое потрясение, чем уничтожение биобомбой.
Она резко остановилась. От горизонта по дуге к отелю приближалась самонаводящаяся ракета. Она была изготовлена подземными жителями, в этом не было сомнений, но конструкция была незнакомой. Ракета была более обтекаемой и быстрой, и хвостовые движители у неё были мощнее, чем у других ракет. Опал Кобой явно усовершенствовала конструкцию.
Элфи развернулась на месте и побежала в противоположную сторону. Сердцем она понимала, что опаздывает, понимала, что Опал вновь удалось обмануть её. Ни малейшей надежды на спасение Артемиса не было с самого начала, как не было ни единого шанса спасти командира.
Крылья ещё не успели включиться, когда под кромкой крыши сверкнула голубая вспышка и здание едва заметно вздрогнуло от взрыва. Биобомба - идеальное оружие. Оно не наносит вреда конструкциям здания, оболочка бомбы саморазрушается, не оставляя ни малейшего следа.
Элфи в отчаянии опустилась на колени, сдёрнула шлем с головы и стала жадно ловить ртом воздух. В мюнхенском воздухе было много токсинов, и все равно он был гораздо вкуснее фильтрованного, химически очищенного воздуха подземелий. Но сейчас Элфи не замечала его сладости. Джулиус погиб. Артемис погиб. Дворецки погиб. Что она могла предпринять? Разве в этом был смысл? Слезы падали с её длинных ресниц и исчезали в крошечных трещинах бетонной крыши.
«Вставай! - приказала ей самая мужественная часть сознания, которая и позволила ей стать превосходным офицером. - Ты - офицер полиции. Слишком многое поставлено на карту, и твоё личное горе не имеет значения. У тебя ещё будет время поплакать».
«Через минуту. Я встану через минуту. Мне нужно не больше шестидесяти секунд».
Горе опустошило Элфи. Она словно оцепенела. Лишилась способности мыслить.
- Как трогательно, - услышала она голос. Механический и такой знакомый.
Элфи даже не стала поднимать глаза.
- Кобой. Ты пришла позлорадствовать? Убийства доставляют тебе радость?
- Гм?.. - произнёс голос, словно Кобой серьёзно обдумывала вопросы. - Ты знаешь, доставляют. Они действительно доставляют мне радость.
Элфи хлюпнула носом и смахнула последние слезы. Она твёрдо пообещала себе, что не заплачет больше, пока Кобой не окажется за решёткой.
- Что тебе нужно? - спросила она, поднимаясь с бетонной крыши.
На уровне головы она увидела небольшую биобомбу. Эта модель была сферической, размером с дыню, и оборудованной маленьким плазменным экраном. На нем красовалось довольное лицо Опал.
- Я проследила за тобой от самой шахты, чтобы полюбоваться твоим отчаянием. Не слишком приятное зрелище, верно?
На несколько секунд на экране появилось смущённое лицо Элфи, потом экран переключился на изображение Опал.
- Взрывай бомбу и будь проклята, - прорычала Элфи.
Биобомба взлетела немного выше и стала кружить над её головой.
- Нет, ещё рано. Я думаю, в тебе ещё осталась искра надежды, и я хочу её погасить. Через несколько секунд я приведу в действие биобомбу. Красивая, правда? Тебе нравится дизайн? Восемь отдельных ускорителей. Важно то, что случится после взрыва. Даже в нынешнем своём незавидном положении Элфи, будучи офицером полиции до мозга костей, не могла не поинтересоваться:
- А что случится, Кобой? Только не говори, что для тебя настанет мировое господство.
Кобой рассмеялась так громко, что в крошечных динамиках бомбы возникли помехи.
- Мировое господство? Судя по твоему тону, ты считаешь его недостижимым. Первый шаг - сама простота. Мне нужно только обеспечить контакт людей с волшебным народцем.
Все личные беды Элфи вдруг отошли на второй план.
- Обеспечить контакт людей с народцем? Зачем тебе это понадобилось?
Лицо Кобой перестало сиять от радости.
- Потому что полиция Нижних Уровней посадила меня в тюрьму! Меня изучали, как зверя в клетке! А теперь мы посмотрим, как им это понравится. Начнётся война, и я снабжу людей оружием, которое обеспечит их победу. После победы людей выбранная мною страна станет самой могущественной на земле. А я неизбежно стану самым могущественным человеком этой страны.
- И все это ради мелкой мести пикси? - едва не закричала Элфи.
Её отчаяние мгновенно воодушевило Опал.
- О, я уже не пикси. - Опал медленно сняла бинты с головы и продемонстрировала закруглённые человеческие уши. - Теперь я одна из вершков. Я хочу быть на стороне тех, кто обречён на победу. Мой новый папочка - владелец машиностроительной компании. И эта компания посылает в недра Земли зонд.
- Какой зонд? - закричала Элфи. - Какая компания?
Опал пригрозила ей пальцем.
- Довольно объяснений. Я хочу, чтобы ты умерла в отчаянии и неведении. - На мгновение её лицо лишилось фальшивой весёлости, и Элфи увидела ненависть во взгляде огромных глаз пикси. - Ты лишила меня года жизни, Малой. Целого года моей блестящей жизни. Моё время слишком драгоценно, чтобы тратить его, особенно по вине такой жалкой организации, как полиция Нижних Уровней. Скоро я не буду ни перед кем отвечать, никогда!
Опал подняла руку, чтобы она попала в объектив камеры. В руке у пикси был маленький пульт дистанционного управления. Она нажала красную кнопку. Красная кнопка, как известно, может означать только одно. У Элфи оставалось несколько миллисекунд, чтобы придумать план. Экран погас, зелёный индикатор на пульте управления ракеты сменился красным. Сигнал получен. Взрыв неминуем.
Элфи высоко подпрыгнула и надела свой шлем на сферическую бомбу. Она налегла на шлем всем своим весом и почувствовала сопротивление, словно пыталась утопить футбольный мяч. Полицейские шлемы делаются из прочного полимера, способного отразить испускаемые солинием лучи. Костюм Элфи, конечно, не отличался такой прочностью и не мог защитить её от биобомбы, но, может быть, шлем выдержит?
Бомба взорвалась, высоко подбросив шлем. Из нижней его части вырвался сноп чистейшего голубого света, озарившего бетонную крышу. Муравьи и пауки подпрыгнули, потом их крошечные организмы замерли. Элфи почувствовала, как бешено заколотилось её сердце, пытаясь справиться с губительным воздействием солиния. Она держалась, пока взрывная волна не отбросила её. Шлем откатился в сторону, выпустив на свободу убийственный свет.
Элфи включила крылья на подъем и подняла руки. Голубой свет гнался за ней как волна смерти. Она должна была обогнать его. Хватит ли ей времени и расстояния, чтобы убежать от биобомбы?
Элфи почувствовала, как губы прижались к зубам. От перегрузки стала пульсировать кожа на щеках. Она рассчитывала на то, что действующим компонентом биобомбы был свет, а значит, зона поражения не могла быть слишком большой. Кобой вряд ли хотела привлечь к себе внимание, уничтожив все живое в целом квартале. Её целью была только Элфи.
Она почувствовала, как свет лизнул пальцы ног. Кошмарное чувство пустоты поползло вверх по её ногам, пока магия не остановила его распространение. Элфи вытянулась, откинула голову назад, сложила руки на груди и стала молить о том, чтобы механические крылья спасли её от смертельной опасности.
Свет, вспыхнув в последний раз, вдруг исчез, оставив после себя только бешено скачущие блики. Элфи удалось избежать его губительного воздействия, отделавшись лишь лёгкими травмами. Она чувствовала слабость в ногах, но это ощущение скоро пройдёт. У неё ещё будет время позаботиться об этом. Сейчас ей предстояло вернуться на Нижние Уровни и предупредить своих товарищей о коварных планах Опал.
Элфи бросила взгляд на крышу. На ней не оставалось никаких следов её пребывания, за исключением похожего на помятый волчок шлема. В обычной ситуации биобомбы не оказывают никакого воздействия на неодушевлённые предметы, но отражающие слои шлема заперли свет внутри и, естественно, подверглись перегрузке. Как только схемы шлема замкнулись накоротко, отключились биологические сигналы Элфи. Шлем капитана Малой больше не передавал сигналы сердцебиения и дыхания. С точки зрения управления полиции Нижних Уровней или Опал Кобой, она была мертва. А это открывало дополнительные возможности.
Что-то привлекло внимание Элфи. Далеко внизу, в самом центре группы служебных построек, у одного из навесов собиралась небольшая толпа. С высоты птичьего полёта Элфи увидела разрушенную крышу и лежавшие на стропилах две фигуры. Одна была просто огромной, принадлежала истинному великану. Вторая была небольше её самой. Мальчик. Артемис и Дворецки. Неужели они остались в живых?
Элфи поджала ноги и круто спикировала к месту катастрофы. Она не стала включать защитный экран, чтобы сберечь магию. Судя по всему, ей понадобятся все, до последней искорки, целительные силы, поэтому приходилось рассчитывать на то, что она останется незамеченной благодаря скорости и новейшему костюму.
Люди были всего в нескольких метрах от неё, они пробирались сквозь обломки к месту катастрофы. Они выглядели скорее любопытными, чем рассерженными, и все же Элфи было необходимо забрать Артемиса, если, конечно, он ещё жив. У Опал повсюду могут быть шпионы, и запасной коварный план лишь ждал приведения в исполнение. Вряд ли им удастся обмануть смерть ещё раз.
Она приземлилась на конёк крыши навеса и осторожно посмотрела вниз. Она увидела Артемиса и Дворецки. Оба были живы. Артемис оставался в сознании, но явно страдал от боли. На его белой рубашке вдруг расплылось кровавое пятно, глаза закатились, по телу пробежала судорога. Мальчишка явно был в шоке, и, судя по всему, сломанное ребро пробило кожу. Второй конец мог пронзить лёгкое. Он нуждался в исцелении. Немедленном.
Элфи опустилась Артемису на грудь и положила ладонь на торчавшие из груди, прямо под сердцем, ребра.
- Исцеляй, - сказала она, и последние искры магии пробежали по её телу вниз по рукам, концентрируясь на ранах Артемиса. Ребра задрожали, изогнулись и соединились с шипением расплавившейся кости. Пар повалил из дрожащего тела Артемиса, когда магия стала очищать его от грязи.
Артемиса по-прежнему била дрожь, а Элфи уже попыталась накрыть его тело своим. Она должна была забрать его отсюда. В идеальной ситуации она забрала бы и Дворецки, но он был слишком огромен, чтобы она могла заслонить его своей хрупкой фигурой. Телохранителю придётся позаботиться о себе самому, а Артемиса она должна была защитить. Во-первых, потому что он - главная цель покушения, во-вторых, потому что ей нужен был его гениальный ум, чтобы нанести поражение Опал Кобой. Если Опал собирается присоединиться к миру людей, только Артемис сможет достойно противостоять ей.
Элфи сплела пальцы на спине Артемиса и попыталась придать его безжизненному телу вертикальное положение. Он положил голову ей на плечо, и она почувствовала его дыхание. Дыхание было ровным. Отлично.
Элфи напрягла ноги так, что затрещали коленные суставы. Ей потребуется напрячь все свои силы, чтобы их бегство осталось незамеченным. Голоса становились все ближе, она почувствовала, как задрожали стены, когда кто-то попытался вставить ключ в замочную скважину.
- До свидания, Дворецки, мой верный друг, - прошептала она. - Я вернусь за тобой.
Телохранитель застонал, словно услышал её слова. Элфи совсем не хотелось оставлять его здесь, но у неё не было выбора. Она могла спасти либо Артемиса, либо никого, и сам Дворецки поблагодарил бы её за принятое решение.
Элфи сжала зубы, напрягла каждую мышцу и включила крылья на максимальную мощность. Она вылетела из-под навеса, как стрела из лука. Если кто-нибудь бросил на неё взгляд, он увидел бы лишь облако пыли и какой-то неясный силуэт цвета неба, возможно, ногу в мягкой кожаной туфле. Но этот случайный наблюдатель не поверил бы собственным глазам. Ведь туфли не могут летать, верно?

Глава 5
Знакомство с соседями

Шахта Е37, Нижние Уровни

Жеребкинс не верил собственным глазам. Глаза исправно посылали информацию в мозг, но мозг отказывался принимать её. Потому что иначе Жеребкинс должен был бы признать, что его лучший друг, Элфи Малой, застрелила своего командира и пыталась сбежать на поверхность. Такое было абсолютно невозможно, хотя некоторые и пытались отрицать этот факт.
Технический шаттл кентавра был реквизирован отделом внутренних расследований. Операция относилась к юрисдикции этого отдела, так как в совершении преступления подозревался офицер полиции. Всех полицейских удалили из шаттла, а Жеребкинсу позволили остаться только потому, что он один мог управлять аппаратурой наблюдения.
Руководил операцией гном Арк Сул, который обычно ловил перешедших грань закона офицеров полиции Нижних Уровней. Сул был высоким для гнома и напоминал жирафа в шкуре бабуина. Его тёмные волосы были зачёсаны назад, а на пальцах и в ушах не было никаких золотых украшений, так любимых в некоторых гномьих семьях. Арк Сул был старшим по званию офицером в отделе внутренних расследований и свято верил в то, что полиция Нижних Уровней представляет собой толпу сорвавшихся с цепи хулиганов под предводительством не подчиняющегося никаким приказам командира. Теперь командир был мёртв - пал от руки самой отчаянной хулиганки. Элфи Малой с трудом удалось уйти от ответственности в двух предыдущих случаях. На этот раз ей не избежать наказания.
- Кентавр, - приказал Сул, постучав тростью по столу, чем вызвал немалое раздражение Жеребкинса, - проиграй видео ещё раз.
- Сколько можно смотреть одно и то же? - попытался возразить Жеребкинс. - Не вижу смысла…
Сул заставил его замолчать взглядом налитых кровью глаз.
- Не видишь смысла? Кентавр не видит смысла? Я не считаю это важным членом сложившегося уравнения. Ты, мистер Жеребкинс, находишься здесь, чтобы нажимать на кнопки, а не высказывать собственное мнение. Майор Крут слишком много внимания уделял твоему мнению - и полюбуйся, к чему это привело!
Жеребкинс проглотил не менее дюжины язвительных ответов, уже готовых сорваться с языка. Если его отстранят от операции, он ничем не сможет помочь Элфи.
- Проиграть видео? Есть, сэр. Жеребкинс запустил видеозапись из Е37.
Запись была убийственной. Вот Джулиус и Элфи склонились над генералом Кривцом. Они выглядели крайне возбуждёнными. Затем по какой-то причине, совершенно необъяснимой, Элфи выстрелила в своего командира, судя по всему, зажигательной пулей. В этот момент передача видеосигнала с обоих шлемов прекратилась.
- Отмотай назад секунд на двадцать, - приказал Сул, наклонившись к монитору, и ткнул тростью в плазменный экран. - А это что такое?
- Поаккуратней с тростью, - сказал Жеребкинс. - Эти экраны - очень дорогие. Я заказываю их в Атлантиде.
- Отвечай на вопрос, кентавр. Что это такое? - Сул дважды ткнул тростью в экран, чтобы продемонстрировать, насколько ему наплевать на игрушки Жеребкинса.
Командир отдела внутренних расследований показывал на едва заметное свечение на груди Крута.
- Я не совсем уверен, - произнёс Жеребкинс - Возможно, тепловое искажение или неисправность аппаратуры. Может быть, просто глюк. Я должен кое-что проверить.
Сул кивнул.
- Проверяй, хотя я не уверен, что ты найдёшь что-нибудь новенькое. Малой - обычная преступница. Всегда была такой. В прошлый раз ей удалось улизнуть от меня, но на этот раз её песенка спета.
Жеребкинс знал, что должен прикусить язык, но промолчать и не сказать ни слова в защиту друга он тоже не мог.
- Не слишком ли много совпадений? Сначала мы потеряли звук, поэтому не знаем, что они говорили. Потом возникло это расплывчатое пятно, которое может быть чем угодно, и на основании всего этого мы должны поверить, что награждённый многими орденами и медалями офицер ни с того ни с сего застрелил своего командира, который был ей как отец?
- Я понимаю, что ты имеешь в виду, Жеребкинс, - вкрадчиво произнёс Сул. - Хорошо понимаю. Приятно узнать, что ты способен мыслить логически. Но каждый должен заниматься своим делом. Ты будешь создавать механизмы, а я буду ими управлять. Возьмём, например, эти новые «Нейтрино», которыми вооружены наши полевые офицеры.
- А они здесь при чем? - с подозрением в голосе спросил Жеребкинс.
- Каждому офицеру приписано своё оружие, я прав? Никто другой не может им воспользоваться. Каждый выстрел регистрируется, верно?
- Верно, - согласился Жеребкинс, прекрасно понимая, к чему клонит гном.
Сул размахивал тростью, как дирижёрской палочкой.
- Значит, нам остаётся только проверить регистрацию оружия Малой и убедиться в том, что в указанный на видеозаписи момент ею был произведён выстрел. Если выстрел был произведён, значит, запись соответствует действительности, и Элфи Малой действительно застрелила своего командира, независимо от того, что мы слышали или не могли слышать.
Жеребкинс заскрежетал лошадиными зубами. Конечно, предложение Сула было разумным. Он сам подумал об этом ещё полчаса назад и прекрасно знал, что выявит просмотр файла. Тем не менее он вызвал на экран файл оружия Элфи и прочёл соответствующую строку:
- Оружие зарегистрировано в ноль девять сорок по среднегаванскому времени. Шесть импульсов в ноль девять пятьдесят шесть, затем один импульс второго уровня в ноль девять пятьдесят восемь.
Сул с триумфальным видом ударил тростью по ладони.
- Один импульс второго уровня в ноль девять пятьдесят восемь. Именно так. Что бы ни случилось в этом туннеле, Малой стреляла в своего командира.
Жеребкинс вскочил со своего специального офисного кресла.
- Но импульс второго уровня не мог стать причиной взрыва такой мощности! От него едва не обрушился весь входной туннель!
- Именно поэтому Малой пока не находится под стражей, - сказал Сул. - Потребуются недели, чтобы расчистить туннель. Мне пришлось посылать отряд быстрого реагирования через шахту Е1 в Таре. Они отправятся в Париж по поверхности и попытаются напасть на её след.
- А как быть с самим взрывом?
Сул поморщился, словно вопрос Жеребкинса был горьким куском в восхитительном по вкусу блюде.
- Уверен, этому есть объяснение, кентавр. Взрывоопасный газ, неисправность или простая неудача. Разберёмся со временем. А пока моей первостепенной задачей, как и твоей, является поиск капитана Малой и возвращение её сюда для судебного разбирательства. Я хочу, чтобы ты поддерживал связь с отрядом быстрого реагирования. Постоянно сообщай им, где в данный момент находится Малой.
Жеребкинс кивнул, но без особого энтузиазма. Элфи все ещё была в шлеме. А полицейский шлем мог подтверждать её личность и посылать непрерывным потоком диагностическую информацию на компьютеры Жеребкинса. Звуковых или видеосигналов он не передавал, тем не менее данных было вполне достаточно, чтобы определить местоположение Элфи, где бы она ни находилась, на земле или под землёй. В данный момент она была в Германии. Сердцебиение регистрировалось немного учащённое, но в целом все было в порядке.
«Почему ты убежала, Элфи? - мысленно спросил Жеребкинс своего друга. - Почему ты убежала, если ни в чем не виновата?»
- Скажи, где сейчас находится капитан Малой? - потребовал Сул.
Кентавр усилил прямой сигнал от шлема Элфи на плазменном экране.
- Она все ещё в Германии, точнее, в Мюнхене. В данный момент она не двигается. Может быть, подумает и решит вернуться домой?
Сул нахмурился.
- Я в этом очень сомневаюсь, кентавр. Она насквозь прогнила.
Жеребкинс заскрипел зубами. Только друг мог обращаться к другому подземному жителю по названию вида, а Сул не был его другом. Он вообще ничьим другом не был.
- Мы не можем утверждать это наверняка, - прошипел Жеребкинс сквозь зубы.
Сул наклонился к плазменному экрану, и его лицо расплылось в улыбке.
- На самом деле, кентавр, в этом ты ошибаешься. Думаю, мы можем быть уверены в том, что капитан Малой не собирается возвращаться. Немедленно отзови отряд быстрого реагирования.
Жеребкинс бросил взгляд на экран Элфи. Все графики жизненных функций представляли собой прямые линии. Буквально секунду назад она была напряжённой, но живой… и вдруг умерла. Не было показаний ни пульса, ни деятельности мозга, ни температуры тела. Она не могла просто снять шлем, так как между шлемом и офицером полиции поддерживалась инфракрасная связь. Нет, Элфи умерла, и причины её смерти не были естественными.

Предыдущая страница 8 Следующая страница


9 Йон Колфер

Жеребкинс почувствовал, как слезы наворачиваются на глаза. Неужели и Элфи тоже…
- Отозвать отряд? Сул, ты сошёл с ума? Мы должны найти Элфи! Выяснить, что произошло!
Но вспышка гнева Жеребкинса оставила Сула совершенно равнодушным. Могло даже показаться, что он получил от этого удовольствие.
- Малой была предательницей, явно вошла в сговор с гоблинами. Каким-то образом её гнусный план обернулся против неё, и она погибла. Я хочу, чтобы ты немедленно включил программу кремации шлема, и мы закроем дело этого офицера полиции, вставшего на путь предательства.
Жеребкинс пришёл в ужас.
- Активировать дистанционный крематорий? Я не могу так поступить!
Сул закатил глаза.
- Снова собственное мнение. У тебя нет никакой власти, ты должен только подчиняться!
- Но буквально через тридцать минут я получу изображение со спутника, - запротестовал кентавр. - Мы можем немного подождать!
Сул локтем оттолкнул Жеребкинса от клавиатуры.
- Ответ отрицательный. Ты знаешь правила. Нельзя оставлять тел, которые могут обнаружить люди. Правило жестокое, я понимаю, но необходимое.
- Шлем мог выйти из строя! - хватался за соломинку Жеребкинс.
- Могло ли случиться так, что показания всех жизненных функций исчезли с экрана одновременно из-за неисправности аппаратуры?
- Нет, - вынужден был согласиться Жеребкинс.
- Какова вероятность такого события?
- Один шанс на миллион, - с несчастным видом произнёс технический советник.
Сул пытался разобраться в клавиатуре.
- Если у тебя не хватает храбрости, кентавр, я сам это сделаю.
Он ввёл пароль и привёл в действие детонатор в шлеме Элфи. На крыше мюнхенского отеля шлем исчез в облаке кислоты. Теоретически то же самое должно было произойти с телом Элфи.
- Вот и все, - удовлетворённо произнёс Сул. - Её больше нет, и мы можем спать спокойно.
«Только не я, - подумал Жеребкинс, в отчаянии глядя на экран. - Лично я не скоро смогу спать спокойно».

Темпль Бар, Дублин, Ирландия

Артемис Фаул очнулся от полного кошмаров сна. В них странные красноглазые чудовища распороли ему грудь похожими на ятаганы клыками и пожирали его сердце. Он резко сел на короткой койке и машинально коснулся ладонями груди. Его рубашка заскорузла от засохшей крови, но никакой раны не было. Артемис сделал несколько прерывистых глубоких вдохов, чтобы усилить приток кислорода к мозгу. «Оценивай ситуацию, - так всегда говорил Дворецки. - Если оказался на незнакомой территории, ознакомься с ней, прежде чем отрывать рот. Десять секунд наблюдения могут спасти тебе жизнь».
Артемис осмотрелся, хлопая веками, как затвором фотоаппарата, подмечая малейшие детали. Он находился в небольшом чулане площадью примерно три квадратных метра. Одна стена была полностью прозрачной и, судя по всему, выходила на набережные Дублина. Судя по положению моста Тысячелетия, комната находилась где-то в районе улицы Темпль Бар. Сама комната была построена из какого-то странного материала, похожего на серебристо-серую ткань, жёсткую и одновременно эластичную. На непрозрачных стенах Артемис увидел несколько плазменных экранов. Несмотря на наличие высокотехнологичной аппаратуры, комната выглядела старой, словно заброшенной несколько лет назад.
В углу на стуле, сгорбившись, сидела девочка. Она обхватила голову обеими руками, и плечи её тряслись от рыданий.
Артемис тактично откашлялся.
- Девочка, почему ты плачешь?
Она резко выпрямилась, и он сразу понял: это не совсем обычная девочка. Вернее, совсем не обычная, как если бы она была вовсе не человеком.
- Остроконечные уши, - с поразительным хладнокровием заметил Артемис. - Протезы или настоящие?
Элфи едва не улыбнулась сквозь слезы.
- Узнаю Артемиса Фаула. Всегда рассматриваешь несколько вариантов. Мои уши - настоящие, и ты это прекрасно знаешь… знал.
Артемис помолчал несколько секунд, оценивая все богатство информации, содержавшееся в одной-единственной фразе.
- Настоящие остроконечные уши? Значит, ты принадлежишь совсем к другому виду, ты - не человек. Возможно, фея?
Элфи кивнула.
- Да, я принадлежу к волшебному народцу. Я - эльфийка. К тому же я - лепрекон, но это уже профессия.
- А феи говорят по-английски?
- Мы говорим на всех языках. Способность к языкам - часть нашей магии.
Артемис понимал, что от услышанных откровений должен был перевернуться весь его мир, но вместо этого он просто спокойно внимал каждому слову. Словно он всегда подозревал о существовании волшебного народца, а сейчас его догадки подтвердились. Странно, но он не припоминал, что когда-либо до этого дня задумывался о феях.
- И ты утверждаешь, что знаешь меня? Лично или по каким-либо наблюдениям? У тебя определённо есть необходимая для этого техника.
- Артемис, мы знакомы уже несколько лет. Ты первым вступил в контакт, и с тех пор мы не спускаем с тебя глаз.
Артемис был слегка удивлён.
- Я первым вступил в контакт?
- Да. В декабре, два года назад. Ты меня похитил.
- И теперь ты решила мне отомстить? Это взрывное устройство? Мои ребра? - Ужасная мысль пришла в голову молодого ирландца. - А Дворецки? Он погиб?
Элфи постаралась ответить на все вопросы.
- Это месть, но не моя. А Дворецки жив. Просто мне было необходимо перенести тебя в безопасное место, чтобы спасти от очередного покушения на твою жизнь.
- Значит, сейчас мы друзья? Элфи пожала плечами.
- Может быть. Посмотрим.
Все это могло сбить с толку. Даже гения. Артемис скрестил ноги в позе лотоса и прижал пальцы к вискам.
- Думаю, будет лучше, если ты расскажешь мне все, - закрыв глаза, сказал он. - С самого начала. Не упуская ни единой детали.
Элфи так и поступила. Она рассказала, как Артемис похитил её, но в самый последний момент освободил. Она рассказала об их путешествии в Арктику, где они спасали его отца, как они подавили финансируемый Опал Кобой мятеж гоблинов. Она подробно остановилась на операции в Чикаго, куда они отправились, чтобы вернуть Око - суперкомпьютер, созданный Артемисом на основе украденных у волшебного народца технологий. Наконец тихим голосом она поведала о смерти майора Крута и таинственном плане Опал Кобой объединить подземный мир и мир людей.
Артемис сидел совершенно неподвижно, впитывая сотни невероятных фактов. Он слегка хмурил лоб, словно с трудом переваривая информацию. Наконец, когда мозг классифицировал всю информацию, он открыл глаза.
- Очень хорошо, - сказал юноша. - Я ничего не помню, но верю тебе. Готов признать, что у людей есть волшебные соседи под землёй.
- Так просто?
Артемис насмешливо скривил губы.
- Едва ли. Я взял твой рассказ и сверил его с известными мне фактами. Единственный альтернативный сценарий, который может объяснить то, что произошло, включая твоё странное появление, связан со сложной теорией заговора с участием русской мафии и первоклассной команды хирургов по пластическим операциям. Вряд ли такая версия выдержит проверку на прочность. Но твоя история все объясняет, вплоть до фактов, которые не могли быть тебе известны, капитан Малой.
- А именно?
- После предполагаемого стирания моей памяти я обнаружил у себя в глазах и глазах Дворецки зеркальные контактные линзы. Расследование показало, что я лично заказал эти линзы, хотя я сам и не помнил об этом. Подозреваю, что я заказал их в надежде обмануть ваш гипноз.
Элфи кивнула. Подземные жители обладали способностью гипнотизировать людей, но для этого помимо гипнотического голоса был необходим зрительный контакт. Зеркальные контактные линзы позволяли человеку полностью контролировать ситуацию и притворяться, что он находится под гипнозом.
- Так я мог поступить только в одном случае - если оставил где-то своего рода пусковое устройство, которое должно восстановить в моей памяти все, что касается волшебного народца. Но что это за устройство?
- Понятия не имею, - сказала Элфи. - Я надеялась, что для восстановления памяти достаточно будет моего появления.
Артемис улыбнулся. При виде этой его улыбки многим становилось не по себе. С такой улыбкой мог бы смотреть взрослый на ребёнка, который заявил, что луна сделана из сыра.
- Нет, капитан. Я предполагаю, что технология стирания памяти вашего мистера Жеребкинса является усовершенствованной версией препаратов для подавления памяти, с которыми сейчас экспериментируют многие правительства людей. Понимаешь, мозг - очень сложный прибор. Если тебе каким-то образом удалось убедить его в том, что чего-то не существует, он будет изобретать всевозможные сценарии, чтобы поддержать эту иллюзию. Так сказать, ничто не заставит его изменить точку зрения. Если сознание восприняло нечто, стирание памяти убедит подсознание в том, что этого не было. Таким образом, как бы убедительно ты ни выглядела, моё изменённое подсознание упорно стоит на своём. Возможно, оно считает тебя галлюцинацией или миниатюрной шпионкой. Нет, память вернётся ко мне только в том случае, если подсознание не сможет представить разумный контраргумент действительности. Скажем, если человек, которому я доверяю безоговорочно, представит неопровержимое доказательство.
Элфи почувствовала первые признаки беспокойства. Артемис раздражал её как никто другой. Ребёнок, который относился как к детям буквально ко всем окружающим.
- И кто же этот человек, которому ты доверяешь?
Артемис улыбнулся. Это была первая его искренняя улыбка с тех пор, как он прилетел в Мюнхен.
- Конечно я.

Мюнхен

Дворецки очнулся и почувствовал, что с кончика носа капает кровь. Она капала прямо на белоснежный колпак шеф-повара отеля. Повар, в окружении служащих отеля, стоял в центре полуразрушенного навеса. Он сжимал в волосатом кулаке огромный тесак, на тот случай, если гигант, валяющийся на застрявшем между стропилами матрасе, окажется сумасшедшим.
- Прошу прощения, - сказал он необычайно вежливым для шеф-повара тоном. - Вы живы?
Дворецки обдумал вопрос. Очевидно, каким бы невероятным это ни могло показаться, он был жив. Матрас спас его от странной ракеты. Артемису тоже удалось остаться в живых. Он помнил, что чувствовал биение сердца подопечного, прежде чем потерять сознание. Но сейчас он его не чувствовал.
- Я жив, - прохрипел он, отплёвываясь от крови и пыли. - А где мальчик, который был со мной?
Люди, собравшиеся под рухнувшим навесом, переглянулись.
- Никакого мальчика не было, - сказал наконец шеф-повар. - Вы свалились на крышу вполне самостоятельно.
Несомненно, от Дворецки ждали объяснений, в противном случае свидетели происшествия обязательно обратятся в полицию.
- Конечно, никакого мальчика не было, - сказал Дворецки. - Просто после падения с третьего этажа мысли иногда путаются.
Все собравшиеся одновременно кивнули. Кто посмел бы упрекнуть такого гиганта за то, что он немного растерялся?
- Я прислонился к перилам балкона, наслаждаясь лучами солнца, и перила не выдержали. К счастью, я успел схватить матрас, прежде чем рухнуть вниз.
Такое объяснение было встречено с заслуженным скептицизмом. Сомнение толпы выразил шеф-повар:
- Вам удалось схватить матрас? Дворецки пришлось думать быстро, что весьма непросто, когда большая часть крови скопилась в области лба.
- Да. Он лежал на балконе. Я отдыхал на солнце.
Все эти слова о солнце вряд ли звучали убедительно. Учитывая тот факт, что была середина зимы. Дворецки понял, что у него есть только один способ разогнать толпу. Достаточно радикальный, но другого выхода не было.
Он достал из внутреннего кармана пиджака небольшой блокнот.
- Конечно, я собираюсь предъявить отелю иск о возмещении ущерба. Думаю, один моральный ущерб обойдётся в несколько миллионов евро, не говоря уже об ушибах. Полагаю, вы, как законопослушные граждане, согласитесь выступить свидетелями.
Шеф-повар побледнел, все остальные - тоже. Дать показания против работодателя - первый шаг к безработице.
- Не…. Не знаю, сэр, - пролепетал повар. - На самом деле я ничего не видел. - Он втянул носом воздух. - Кажется, горит мой фруктовый торт. Десерт будет испорчен!
Шеф-повар, перепрыгивая через осколки черепицы, скрылся в отеле. Остальные поспешно последовали его примеру, и Дворецки остался один. Он не смог сдержать улыбки, хотя боль тут же распространилась вниз по шее. Угроза судебного разбирательства разгоняет свидетелей так же эффективно, как артобстрел.
Гигант-телохранитель стряхнул с себя обломки стропил. Ему крупно повезло, что он не напоролся на балки. Матрас поглотил большую часть удара, а стропила были достаточно гнилыми, чтобы рассыпаться, не причинив ему вреда.
Дворецки спрыгнул на пол и стряхнул пыль с костюма. В первую очередь следует отыскать Артемиса. Возможно, лицо, покушавшееся на жизнь мальчика, взяло его в заложники. Впрочем, непонятно, зачем брать в заложники человека, которого собирался убить. Если, конечно, этот неизвестный враг не решил воспользоваться ситуацией и получить выкуп…
Дворецки вернулся в номер. В номере ничего не изменилось. Не было ни малейших признаков взрыва. Дворецки после тщательных поисков нашёл лишь небольшие кучки мёртвых насекомых и пауков. Интересно. Неужели синяя вспышка оказывает губительное воздействие только на живые существа, оставляя нетронутыми здания?
«Полоскалка», - подсказало подсознание, но сознание не обратило внимание.
Дворецки быстро сложил аппаратуру Артемиса в чемодан, не забыл собрать и свои вещи. Оружие и аппаратуру наблюдения он оставит в хранилище аэропорта. Отель «Кронски» он покинул, не выписываясь. Слишком ранний отъезд мог вызвать подозрение, кроме того, Дворецки намеревался решить проблему до возвращения группы школьников домой.
Телохранитель сел в стоявший на стоянке отеля «хаммер» и поехал в аэропорт. Если Артемиса похитили, похитители могли передать касающиеся выкупа требования только в особняк Фаулов. Если Артемису удалось избежать опасности, он должен был немедленно отправиться домой - об этом они условились с Дворецки давным-давно. В любом случае след вёл в особняк Фаулов, и именно туда направлялся Дворецки.

Темпль Бар, Дублин, Ирландия

Артемис пришёл в себя настолько, что к нему вернулось его природное любопытство. Он обошёл комнату, касаясь пальцами пористой поверхности стен.
- Что это за место? Укрытие для наблюдений?
- Угадал, - сказала Элфи. - Несколько месяцев назад я вела отсюда слежку. Несколько гномов-мошенников встречались неподалёку со скупщиками краденого. Снаружи ничего не видно, обычный кусочек неба чуть выше здания. Это хам-оболочка.
- Кам? Камуфляж?
- Нет, хамелеон. А этот костюм - кам, камуфляж.
- Знаешь, мне кажется, что хамелеоны не меняют окраску под цвет окружающей среды. Они изменяют её в зависимости от настроения и температуры.
Элфи посмотрела на улицу Темпль Бар за прозрачной стеной. Далеко внизу тысячи туристов, музыкантов и горожан бродили по узким улочкам ремесленников.
- Тебе следует рассказать об этом Жеребкинсу. Он даёт названия всем своим изобретениям.
- Ах да, - сказал Артемис. - Жеребкинс. Он - кентавр, не так ли?
- Так. - Элфи повернулась к Артемису лицом. - Ты слишком спокойно ко всему относишься. Многие люди, узнав о нашем существовании, впадают в экстаз, другие бывают потрясены до глубины души.
Артемис улыбнулся.
- Я к их числу не отношусь.
Элфи отвернулась. Ей нечего было возразить на это утверждение.
- Скажи, капитан Малой, если я представляю такую угрозу для волшебного народца, почему ты исцелила меня?
Элфи прижалась лбом к прозрачной стенке.
- Это в нашей природе, - ответила она. - Кроме того, ты мне нужен, чтобы найти Опал Кобой. Нам удавалось это раньше, удастся и на этот раз.
Артемис подошёл и остановился рядом.
- Сначала вы стираете мне память, потом нуждаетесь во мне.
- Да, Артемис, злорадствуй, сколько хочешь. Могущественная полиция Нижних Уровней нуждается в твоей помощи.
- Конечно, мы должны обсудить мой гонорар, - сказал Артемис, застёгивая пиджак, чтобы закрыть окровавленную рубашку.
Элфи резко повернулась к нему.
- Твой гонорар? Ты серьёзно? После всего, что волшебный народец сделал для тебя? Неужели ты не способен совершить добрый поступок хотя бы раз в жизни?
- Вы, эльфы, как я вижу, крайне эмоциональные существа. Людей больше интересует деловая сторона вопроса. Факты таковы: ты - беглец от правосудия, кроме того, ты пытаешься спастись от кровожадной и гениальной пикси. У тебя нет денежных средств, да и другие ресурсы ограничены. Только я могу помочь тебе выследить эту Опал Кобой. Думаю, такие услуги стоят нескольких слитков золота.
Элфи смотрела на него испепеляющим взглядом.
- Ты прав, вершок, мои ресурсы весьма ограниченны.
Артемис развёл руками.
- Готов поверить тебе на слово. Если ты гарантируешь мне получение одной метрической тонны золота из вашего фонда выкупа заложников, я разработаю план, при помощи которого мы победим эту Опал Кобой.
Элфи понимала, что находится в безвыходном положении. Артемис, несомненно, сумеет помочь ей победить Опал, но как же это отвратительно, когда человек, которого ты считаешь другом, требует за свою помощь деньги.
- А если Кобой победит нас?
- Если Кобой победит и, вероятно, убьёт нас обоих, можешь считать долг потерявшим силу.

Предыдущая страница 9 Следующая страница


Ответный удар 10

- Грандиозно, - проворчала Элфи. - И мне почти не придётся об этом сожалеть.
Она отошла от прозрачной стены и принялась рыться в аптечке.
- Знаешь, Артемис, сейчас ты такой, каким был при нашей первой встрече. Алчный вершок, которому наплевать на всех, кроме себя самого. Ты действительно собираешься оставаться таким всю оставшуюся жизнь?
Лицо Артемиса оставалось непроницаемым, но в душе бушевали эмоции. Конечно, он имел право спросить о вознаграждении, было бы глупо не сделать этого. Но даже просто спросив, он почувствовал себя виноватым. Виной всему эта идиотская новообретенная совесть. Мать может приводить её в действие, когда захочет, и это волшебное создание тоже способно на это. Следовало лучше контролировать свои эмоции. Элфи перестала рыться в аптечке.
- Итак, мистер Консультант. Наши действия?
Артемис не стал медлить.
- Нас всего двое, и ростом мы не вышли. Нам нужно подкрепление. Пока мы разговариваем, Дворецки едет в особняк Фаулов. Возможно, он уже добрался до него.
Артемис включил свой мобильный телефон и нажал кнопку быстрого набора номера Дворецки. Он услышал, что абонент находится вне зоны действия сети. Отклонив предложение телефона набрать номер ещё раз, он позвонил в особняк Фаулов. После третьего гудка включился автоответчик. Родители, очевидно, уже выехали на курорт в Уэстмит.
- Дворецки, - произнёс Артемис в микрофон. - Надеюсь, с тобой все в порядке. Со мной тоже. Выслушай очень внимательно мои слова и поверь мне: каждое слово - правда… - Артемис кратко описал события дня. -Скоро мы приедем в особняк. Предлагаю собрать все необходимое и проследовать в безопасное место… Элфи похлопала его по плечу.
- Нам пора уходить. Кобой - далеко не дура. Не удивлюсь, если у неё разработан запасной план на тот случай, если мы останемся в живых.
Артемис прикрыл микрофон ладонью.
- Согласен. Я поступил бы именно так. Эта Кобой может появиться здесь в любой момент.
Словно по сигналу одна из стен комнаты, зашипев, растворилась и в проёме появилась Опал Кобой в сопровождении Мерва и Сканта Крилей. Близнецы были вооружены прозрачными пластмассовыми пистолетами. Ствол пистолета Мерва был немного раскалён после расплавившего стену выстрела.
- Убийца! - закричала Элфи и потянулась к своему оружию.
Мерв небрежно выстрелил в её сторону, заряд прошёл так близко, что опалил брови Элфи. Элфи замерла, потом покорно подняла руки вверх.
- Опал Кобой, я полагаю? - спросил Артемис.
Если бы он не услышал рассказ Элфи, то принял бы стоявшую перед ним пикси за обычную девочку. Её чёрные волосы были заплетены в косу, одета она была в клетчатый фартук, какие носят миллион школьниц по всему миру. Уши её, конечно, не были остроконечными.
- Артемис Фаул, как я рада тебя видеть! Мне кажется, в других обстоятельствах мы могли бы стать союзниками.
- Обстоятельства имеют обыкновение изменяться, - сказал Артемис. - Может быть, мы все ещё можем стать союзниками.
Элфи решила не принимать слова Артемиса всерьёз. Возможно, он ведёт себя как предатель, чтобы спасти их шкуры. Возможно.
Опал захлопала длинными изогнутыми ресницами.
- Соблазнительно, но нет. Думаю, в этом мире достаточно места только для одного гениального ребёнка. Сейчас я пытаюсь выдать себя за ребёнка, поэтому таким гением стану я. Познакомьтесь с Белиндой Зито - девочкой с большими планами на будущее.
Элфи протянула руку к оружию, но замерла, когда Мерв навёл на неё свой прозрачный пистолет.
- Я вас знаю, - сказала она. - Близнецы-пикси. Видела по телевизору.
Скант не смог удержаться от улыбки.
- Да, в «Канто». У шоу был самый высокий рейтинг в сезоне. Мы подумываем о том, чтобы написать книгу, верно, Мерв? О том, как мы…
- Заканчиваем друг за друга фразы, - сказал Мерв, понимая, как дорого ему это обойдётся.
- Заткнись, идиот, - рявкнула Опал, бросив на Мерва убийственный взгляд. - Держи оружие наготове, а рот закрытым. Здесь я - самая главная. Не забывайте об этом, и, возможно, мне не придётся ликвидировать вас обоих.
- Да, конечно, госпожа Кобой. Вы - самая главная.
Опал едва не замурлыкала от удовольствия.
- Вот именно. Я всегда самая главная. И здесь я - самая главная.
Артемис незаметно сунул руку в карман. Ту, в которой он держал мобильный телефон, соединённый с особняком Фаулов.
- Если позволите, госпожа Кобой. Такое болезненное самомнение часто встречается у тех, кто недавно вышел из комы. Этот симптом получил название нарциссизма. Я опубликовал статью по данному предмету в «Журнале прикладной психологии» под псевдонимом «Доктор Фред Сигизмунд». Вы провели так много времени, так сказать, в собственном обществе, что все окружающие для вас стали нереальны…
Опал кивнула Мерву.
- Ради всего святого, заткни его. Мерв был рад повиноваться и выпустил голубой заряд в грудь Артемиса. Мальчик свалился на пол, так и не закончив фразы.
- Что ты наделала? - закричала Элфи, опускаясь на колени рядом с Артемисом.
К своему глубокому облегчению, она почувствовала ровное биение сердца под окровавленной рубашкой.
- О нет, - сказала Опал. - Он не умер, просто оглушён. Богатый на события выдался денёк для молодого Артемиса.
Элфи испепеляла взглядом пикси, её прелестное личико исказилось от горя и ярости.
- Что тебе от нас нужно? На что ещё ты способна?
Лицо Опал выражало абсолютную невинность.
- Не осуждай меня. Ты сама во всем виновата. Сначала я просто хотела разрушить наше подземное общество в том виде, в каком оно существует, и ты, конечно, не могла этому не помешать. Потом я спланировала пару достаточно простых заказных убийств, но ты упрямо оставалась в живых. Кстати, почёт тебе и слава за то, как ты сумела улизнуть от биобомбы. Я наблюдала за тобой с высоты двадцати метров из своего невидимого шаттла. Отличная мысль - попытаться ограничить действия солиния при помощи полицейского шлема. Но теперь, учитывая то, сколько хлопот и волнений ты мне принесла, я не могу отказать себе в небольшом удовольствии.
Элфи попыталась проглотить подступавший к горлу страх.
- В удовольствии?
- О да. Вообще-то я разработала этот мерзкий сценарий для Жеребкинса, нечто зрелищное, связанное с Одиннадцатью чудесами света. Но теперь решила, что вы заслуживаете участия в этом представлении.
Элфи напряглась. Придётся попытаться применить оружие, другого выхода не было. Но она вынуждена была спросить, это было в натуре эльфийки:
- Насколько мерзкий?
Опал улыбнулась, но такое выражение можно было назвать только злобным.
- Мерзкий, как тролль. Кстати, вот ещё что. Я говорю тебе это только потому, что ты все равно умрёшь, и я хочу, чтобы, умирая, ты ненавидела меня так же сильно, как я ненавижу тебя. - Опал помолчала, дав напряжению сгуститься в воздухе. - Помнишь ту красную точку на моей бомбе для Джулиуса?
Элфи почудилось, что сердце заполнило всю её грудную клетку.
- Помню.
Глаза Опал сверкнули.
- Так вот, никакой точки не было. Элфи попыталась схватить оружие, но Мерв выстрелил ей в грудь голубым зарядом. Она потеряла сознание, не успев упасть на пол.

Глава 6
Мерзкий, КАК тролль

Под Атлантическим океаном, в двух милях от побережья Керри, территориальные воды Ирландии

На глубине трех тысяч метров от поверхности Атлантического океана по узкой вулканической трещине летел к устью подземной реки подводный шаттл полиции Нижних Уровней. Река вела к порту шаттлов, где пассажиры могли пересесть на обычный летательный аппарат.
На борту находились три пассажира и пилот. Пассажирами были судебные исполнители Атлантиды и сопровождаемый ими гном-преступник. Преступник, о котором идёт речь, был Мульчем Рытвингом и пребывал он в прекрасном, для одетого в тюремную робу преступника, настроении. Замечательное расположение духа Рытвинга объяснялось тем, что его апелляция была наконец рассмотрена и адвокат испытывал вполне обоснованный оптимизм: все обвинения, выдвинутые против его клиента, скоро должны были рассыпаться из-за несоблюдения формальностей.
Мульч Рытвинг был туннельным гномом, который оставил рудники, отдав предпочтение преступной стезе. Он похищал из домов жителей поверхности ценные предметы и продавал их на чёрном рынке. Последние несколько лет его судьба была тесно переплетена с судьбами Артемиса Фаула и Элфи Малой, и он играл ключевую роль во многих их приключениях. Такая бурная жизнь неминуемо должна была закончиться крахом, что и произошло, когда Мульча достала длинная рука полиции Нижних Уровней.
Прежде чем Мульча Рытвинга увели отбывать остаток срока, ему позволили попрощаться со своим другом. Артемис подарил ему на прощанье две вещи: записку с советом проверить даты выдачи ордера на обыск его пещеры и золотой медальон, который гном должен был вернуть Артемису через два года. Очевидно, мальчик собирался восстановить их партнёрские отношения. Мульч тысячу раз рассматривал медальон, пытаясь разгадать его тайну, пока от постоянного трения не стёрлась позолота, под которой оказался компьютерный диск. Очевидно, Артемис записал на нем сообщение самому себе. Нашёл способ вернуть стёртую полицией Нижних Уровней память.
Как только его перевели в тюрьму строгого режима «Пучина» рядом с Атлантидой, Мульч подал прошение о свидании с адвокатом. Когда появился назначенный властями и явно не жаждавший свидания адвокат, Мульч попросил его проверить дату выдачи ордера на обыск, который стал причиной его ареста. И странное дело - даты выдачи ордера и обыска не совпали. Судя по содержавшимся в компьютере полицейского управления данным, Джулиус Крут произвёл обыск пещеры, не получив ордера. Это делало незаконным как первый, так и последующие аресты. После этого последовала мучительно длительная процедура подачи и рассмотрения апелляции, и Мульчу для обретения свободы оставалось только последний раз встретиться с офицером полиции, производившим арест.
И вот наконец этот долгожданный день настал. Мульча везли на шаттле в полицейское управление на встречу с Джулиусом Крутом. По законам волшебного народца Крут имел право выжать из Мульча признание в течение одного допроса, который не мог превышать тридцати минут. Гному нужно было только держать рот на замке, и уже сегодня он сможет отужинать карри из полёвок в своей любимой харчевне.
Мульч сжал в руке медальон. Сомнений в том, кто дёргает за верёвочки, у него не было. Артемис каким-то образом проник в компьютер полиции Нижних Уровней и изменил записи. Вершок дарил ему свободу.
Один из исполнителей - худощавый эльф с жабрами, как у всех жителей Атлантиды, - с всхлипываниями втягивал воздух через шею и выпускал его через рот.
- Эй, Мульч, - просипел он. - Что будешь делать, когда получишь отказ на апелляцию? Разрыдаешься, как девочка? Или воспримешь мужественно, как и подобает гному?
Мульч улыбнулся, обнажив несметное количество зубов.
- Не волнуйся обо мне, рыбец. Ещё сегодня я буду ужинать с твоими родственниками.
Обычно вид похожих на могильные камни зубов Мульча отбивал охоту у такой: мелкой сельди шутить, но судебный исполнитель явно не привык к тому, чтобы над ним насмехались заключённые.
- Побереги свою пасть, гном. Тебе ещё долго предстоит жрать камни в «Пучине».
- Мечтай, рыбец, - ответил Мульч, наслаждаясь возможностью пошутить после долгих месяцев вынужденного повиновения.
Офицер поднялся на ноги.
- Меня зовут Дубец, а не рыбец, ты понял?
- Да, конечно понял, рыбец, я так и говорю.
Второй исполнитель - водяной спрайт с кожистыми, как у летучей мыши, крыльями - хихикнул.
- Оставь его в покое, Дубец. Неужели ты не понимаешь, с кем разговариваешь? Это же Мульч Рытвинг. Самый знаменитый вор под землёй.
Мульч улыбнулся, хотя известность - не самая лучшая характеристика вора.
- Он разработал великое множество просто гениальных операций.
Улыбка исчезла с лица Мульча - он понял, что ему предстоит стать мишенью для дальнейших насмешек.
- Да, - продолжал спрайт. - Сначала он украл у людей приз Жюля Римета и попытался продать его работавшему под прикрытием агенту полиции Нижних Уровней.
Дубец злорадно потёр руки.
- Правда? Вот это мозги! Как они помещаются в такой крошечной голове?
Спрайт принялся расхаживать по проходу шаттла, словно актёр по сцене.
- А потом он украл часть золота у Артемиса Фаула и затаился в Лос-Анджелесе. Хочешь знать, как он затаился?
Мульч застонал.
- Расскажи, - сказал Дубец.
От возбуждения его жабры не успевали всасывать воздух.
- Он купил себю пентхаус и начал собирать коллекцию призов Академии киноискусства.
Дубец захохотал так, что захлопали его жаберные крышки.
Мульч больше не мог терпеть. Он и не должен был этого терпеть, ведь уже был почти свободным подземным жителем.
- Себю? Себю? Думаю, ты слишком много времени провёл под водой. Давление расплющило все твои мозги.
- Мои мозги расплющило? - переспросил спрайт. - Это не я провёл пару веков в тюрьме! Это не я закован в наручники и губное кольцо!
Все верно. Криминальную карьеру Мульча нельзя было назвать на все сто процентов успешной. Ловили его чаще, чем ему удавалось сбегать. Полиция Нижних Уровней была слишком хорошо оснащена технически, чтобы от неё легко было ускользнуть. «Может быть, - подумал Мульч, - пора завязать, пока я ещё молод и хорош собой?»
Мульч потряс наручниками, цепь от которых крепилась к тянувшемуся вдоль всего отсека поручню.
- Мне недолго осталось их таскать. Дубец открыл было рот, чтобы возразить, но его внимание привлёк замигавший на плазменном экране красный индикатор. Красный индикатор означал, что получено крайне срочное сообщение. Дубец надел наушник и отвернул экран от Мульча. Он прослушал сообщение, и с его лица исчезли последние признаки веселья.
Через несколько секунд он бросил наушник на пульт.
- Похоже, тебе придётся потаскать эти штуки несколько дольше, чем ты думал.
Мульч напряг челюсть, словно пытаясь раздавить стальное губное кольцо.
- Почему? Что произошло?
Дубец задумчиво почесал жаберную крышку на шее.
- Я не должен говорить тебе, заключённый, но майор Крут убит.
Мульч перенёс бы меньший шок, если бы его подключили к подземной электрической сети.
- Убит? Как?
- Взрыв, - объяснил Дубец. - Главный подозреваемый - офицер полиции. Капитан Элфи Малой. Она считается пропавшей без вести. Возможно, погибла на поверхности, но это ещё не было подтверждено.
- Я нисколько не удивлён, - сказал водяной спрайт. - Женщины слишком неуравновешенны для работы в полиции. Они неспособны справиться даже с такой простой работой, как перевозка заключённых.
Мульч сидел как мешком с глиной ударенный. Он чувствовал себя так, словно мозг сорвался с креплений и теперь вращается внутри головы. Элфи убила Джулиуса? Разве это возможно? Конечно нет, о таком и речи быть не может. Без сомнения, произошла ошибка. А теперь Элфи считается пропавшей без вести и даже погибшей?.. Как это могло произойти?
- В любом случае, - продолжал Дубец, - мы разворачиваем это корыто и возвращаемся в Атлантиду. Слушание по твоему делу, как ты понимаешь, откладывается на неопределённый срок, пока полиция не прояснит все обстоятельства гибели майора Крута.
Водяной спрайт похлопал Мульча по щеке.
- Не повезло, гном. Может быть, через пару лет это дело будет закрыто, тогда дойдёт очередь и до тебя.
Мульч даже не почувствовал шлёпка, но слова дошли до его сознания. Пару лет? Выдержит ли он ещё пару лет в «Пучине»? Он уже сейчас всей душой рвался в туннели. Ему нужно было почувствовать мягкую землю пальцами. Его внутренности нуждались в грубой пище для очистки. Кроме того, был шанс, что Элфи жива и нуждается в помощи. Друг. Оставался только один выход - побег.
Джулиус погиб. Этого не может быть…
Мульч мысленно перебрал возможные варианты побега. Он давно уже лишился магии, нарушив большинство заповедей Книги волшебного народца, но гномы в ходе эволюции приобрели множество бесценных способностей. Некоторые из них были широко известны народцу, остальные - нет, потому что гномы славятся скрытностью и считают, что смогут выжить только в том случае, если о некоторых их талантах никто никогда не узнает. Хорошо известно, что гномы прокладывают туннели, заглатывая землю при помощи широко открытых челюстей и выбрасывая переваренную землю и воздух из отверстия в противоположном конце тела. Многие знают, что гномы способны впитывать жидкости через поры кожи, что, если гном некоторое время страдал от жажды, его поры превращаются в крошечные присоски. Совсем немногим известно, что слюна гномов светится в темноте и затвердевает на воздухе. И практически никто не догадывается, что побочным продуктом вздутия кишечника гномов являются бактерии methanobrevibacter smithii , которые вырабатывают метан и предотвращают возникновение кессонной болезни на больших глубинах. Честно говоря, гномы тоже не подозревают об этом. Знают только, что, когда их туннели выходят глубоко под водой (что бывает редко), воздушная эмболия им не грозит.
Потратив некоторое время на раздумья, Мульч все же нашёл способ, применив все свои способности, выбраться из шаттла. У него возник план, и к осуществлению этого плана следовало приступать немедленно, пока шаттл не углубился в одну из атлантических впадин. Если глубина будет слишком большой, выбраться не удастся.
Шаттл развернулся по широкой дуге и лёг на обратный курс. Когда шаттл покинет район промысла рыбы Ирландии, пилот наверняка прибавит ходу. Мульч принялся облизывать ладони и приглаживать слюной волосы на голове.
Дубец рассмеялся.
- Чем ты занимаешься, Рытвинг? Готовишься к встрече с сокамерником?
Больше всего на свете Мульчу хотелось раззявить челюсть и укусить Дубца, но губное кольцо не позволяло раскрыть рот достаточно широко. Пришлось довольствоваться обычным оскорблением.
- Сейчас я - заключённый, рыбец, - сказал он. - Но через десять лет я буду свободным, тогда как ты вынужден будешь питаться мерзкими донными тварями всю оставшуюся жизнь.
Дубец яростно зачесал жаберную крышку.
- Мистер, только что ты заработал шесть недель в карцере.
Мульч облизывал пальцы и наносил слюну на макушку, стараясь достать до затылка, насколько это позволяли наручники. Он чувствовал, как начинает твердеть слюна, как она прилипает к голове, образуя некое подобие шлема. Облизывая пальцы, Мульч втягивал воздух через нос и задерживал его в кишечнике. Каждый вдох высасывал воздух из герметичного салона шаттла быстрее, чем насосы могли закачивать его.
Судебные исполнители не замечали странного поведения гнома, но даже если бы заметили, несомненно, объяснили бы его обычной нервозностью. Глубокое дыхание и прилизывание волос - классическое её проявление. Кто посмел бы упрекнуть Мульча в излишней нервозности? В конце концов, он возвращался в тюрьму, которая снится в кошмарных снах самым отпетым преступникам.
Мульч лизал пальцы и дышал, раздувая грудную клетку как меха. Он чувствовал, как в нижней части тела накапливается, ища выход наружу, давление.
«Держись, - приказал он себе. - Тебе понадобится каждый пузырёк воздуха».
Корка на его голове уже громко трещала и ярко засветилась, если бы в шаттле погас свет. Воздух в салоне становился все более разреженным, и первыми это ощутили жабры Дубца. Они задрожали и захлопали, пытаясь увеличить приток кислорода в организм. Мульч сделал очередной, чудовищный по объёму, вдох. Носовая переборка изменила форму из-за возросшего перепада давлений.
Первым заметил изменение спрайт.
- Эй, рыбец!
На физиономии Дубца появилось обиженное выражение, говорившее о долгих годах мучений из-за прицепившейся клички.

Предыдущая страница 10 Следующая страница


11 Йон Колфер

- Сколько раз тебе повторять…
- Ладно, Дубец, не выпрыгивай из чешуи. Тебе не стало труднее дышать? Я не могу расправить крылья.
Дубец коснулся пальцами жаберных крышек - они хлопали как флаги на ветру.
- Ух, мои жабры чисто свихнулись. Что здесь происходит? - Он нажал на кнопку связи с кабиной. - Все в порядке? Может быть, стоит повысить обороты воздушных насосов?
Ему ответил спокойный голос профессионала, но с очевидными нотками беспокойства:
- Мы теряем давление в салоне. Я пытаюсь определить место утечки.
- Утечки? - переспросил Дубец. - Если мы потеряем герметичность на такой глубине, шаттл сомнётся как бумажный стаканчик.
Мульч сделал очередной вдох.
- Переведи всех в кабину. Переходите через воздушный шлюз, немедленно.
- Не знаю, не знаю… - проговорил Дубец. - Мы не должны снимать наручники с заключённого. Он - очень скользкий тип.
Скользкий тип сделал ещё один вдох. На этот раз с похожим на раскат грома треском прогнулась кормовая переборка.
- Ладно-ладно. Уже идём. Мульч протянул к нему руки.
- Поспеши, рыбец, не у всех есть жабры. Дубец провёл карточкой безопасности по магнитной полосе на наручниках Мульча, и они разомкнулись. Мульч был свободен… насколько можно быть свободным в тюремном шаттле, плывущем на глубине три тысячи метров. Он встал и сделал последний вдох, и это не ускользнуло от внимания Дубеца.
- Эй, заключённый, ты что задумал? Решил высосать весь воздух?
Мульч рыгнул.
- Кто, я? Что за бред.
У спрайта тоже возникли подозрения.
- Он что-то задумал. Посмотри, какие у него блестящие волосы. Готов поспорить, это какой-то тайный гномий трюк.
Мульч попытался всем своим видом выразить скептицизм.
- Что? Всасывание воздуха и блестящие волосы? Не удивлён, что мы держали это в секрете.
Дубец уставился на него, подозрительно прищурившись. У судебного исполнителя были воспалённые глаза, а речь стала несвязной из-за кислородного голодания.
- Ты что-то задумал. Вытяни руки вперёд.
В план Мульча не входило вновь оказаться в кандалах, и он решил разыграть слабость.
- Я не могу дышать, - прохрипел он, прислонившись к стене. - Надеюсь, мне не придётся умереть в заточении.
Этой фразой он отвлёк внимание настолько, что смог сделать ещё один, чудовищный по объёму, вдох. Кормовая переборка прогнулась внутрь, на краске появилась серебристая трещина от напряжения. По всему отсеку вспыхнули красные индикаторы потери давления.
Из динамика раздался голос пилота.
- Немедленно в кабину! - потеряв самообладание, орал он. - Корабль складывается!
Дубец схватил Мульча за лацканы.
- Ты что натворил, гном?
Мульч опустился на колени и открыл задний клапан на тюремных штанах. Потом он подобрал ноги под себя и приготовился к прыжку.
- Послушай, Дубец, - сказал он. - Ты - идиот, но не совсем плохой парень. Поэтому делай то, что приказывает пилот. Ступай в кабину.
Дубец слабо хлопал жаберными крышками, пытаясь найти хоть каплю воздуха.
- Рытвинг, ты погибнешь. Мульч подмигнул ему.
- Мне уже доводилось быть мёртвым.
Он больше не мог удерживать газ внутри. Его пищеварительный тракт надулся, как воздушный шарик фокусника. Гном сложил руки на груди, нацелился покрытой слюной головой на ослабленную перегородку и выпустил газ.
От вырвавшейся из него струи задрожал весь шаттл. Мульч пролетел по салону, воткнулся головой в кормовую переборку в самом слабом месте и пробил её насквозь. По инерции он вылетел в океан, возможно, за полсекунды до того, как вода хлынула в салон шаттла. Ещё через полсекунды задняя часть корабля смялась, как использованная упаковка из фольги. Дубец и его товарищ едва успели скрыться в кабине пилота.
А Мульч со скоростью в несколько узлов уже мчался к поверхности, оставляя за собой след из пузырьков газа. Его лёгкие питались накопленным в пищеварительном тракте воздухом, а шлем из отвердевшей слюны озарял зеленоватым светом путь к свободе.
Конечно, его пытались поймать. И Дубец, и спрайт были земноводными жителями Атлантиды. Отстыковав полностью разрушенный кормовой отсек, судебные исполнители вышли через воздушный шлюз и бросились в погоню за беглым преступником. Но у них не было ни малейшей надежды догнать его. Мульч летел на реактивной струе, а у них были лишь крылья и плавники. Все оборудование, если у них оно было, покоилось на дне океана вместе с кормовым отсеком, а при помощи резервных двигателей кабины можно было догнать разве что краба.
Судебным исполнителям Атлантиды оставалось только проводить взглядом стремительно несущегося к поверхности беглеца, который словно издевался над ними каждым пузырьком воздуха, исторгнутом из кормового отверстия.

Прыжок из окна номера отеля превратил мобильный телефон Дворецки в кучку пластиковых осколков и проводов. Это означало, что Артемис не мог позвонить ему, даже если нуждался в срочной помощи. Телохранитель остановил «хаммер» во втором ряду рядом с первым попавшимся ему на глаза магазином «Фонтикс» и купил трехдиапазонный автомобильный телефон. По пути в аэропорт он включил телефон и набрал номер Артемиса. Безрезультатно - телефон был выключен. Дворецки попытался дозвониться до особняка Фаулов. Дома никого не оказалось, никаких сообщений оставлено не было.
Дворецки стал глубоко дышать, чтобы не потерять самообладание, и вдавил в пол педаль газа. До аэропорта он доехал за неполных десять минут. Гигант-телохранитель не стал терять время и возвращать «хаммер» на стоянку агентства проката, а предпочёл оставить автомобиль в зоне прибытия. Агентство найдёт и отбуксирует его на свою стоянку, ему выставят штраф, но сейчас это волновало его меньше всего на свете.
На ближайший рейс в Ирландию билетов не было, и Дворецки пришлось заплатить польскому бизнесмену две тысячи евро за билет в первом классе, зато через сорок пять минут он уже летел на лайнере «Эр Лингус» в дублинский аэропорт. Он пытался дозвониться до Артемиса, пока самолёт не запустил двигатели, а как только шасси коснулись ирландской земли, начал звонить снова.
Когда он вышел из зала прибытия, было уже темно. Меньше половины дня прошло с тех пор, как они проникли в ячейку в хранилище Международного банка Мюнхена. Поразительно, сколько всего произошло за такое короткое время. Однако, когда ты работаешь на Артемиса Фаула, поразительные события случаются практически ежедневно. Дворецки находился рядом с Артемисом со дня рождения своего подопечного почти четырнадцать лет назад и за это время побывал в большем количестве фантастических ситуаций, чем среднестатистический телохранитель президента.
«Бентли» Фаулов стоял на престижном этаже многоярусного гаража краткосрочного пребывания. Дворецки подключил свой новый телефон к системе автомобиля и ещё раз попытался дозвониться до Артемиса. Безуспешно. Но стоило ему дистанционно подключиться к почтовому ящику особняка Фаулов, как он услышал одно сообщение. От Артемиса. Дворецки крепко сжал руль. Жив. Мальчик, по крайней мере, остался в живых.
Сообщение начиналось вполне обычно, но продолжение было достаточно странным. Артемис уверял, что никак не пострадал, но, скорее всего, все-таки пережил лёгкое сотрясение мозга или посттравматический стресс, потому что уверял, что странную ракету направили в них феи. Вернее, пикси. А сейчас он находился в компании эльфийки, которая, судя по всему, коренным образом отличалась от пикси. Более того, эльфийка была их старым другом, о котором они забыли. Очень странно. Из всего услышанного Дворецки сделал вывод, что Артемис пытается что-то ему сообщить и во всей это бессвязной болтовне есть некий скрытый смысл. Придётся проанализировать запись, как только он приедет в особняк Фаулов.
Потом запись превратилась в настоящую драму. В зоне действия микрофона Артемиса появились дополнительные актёры. К нему и эльфийке, судя по всему, присоединилась уже упомянутая пикси Опал с телохранителями. Последовали угрозы, и Артемис попытался договориться. Не получилось. Если у Артемиса и были недостатки, самый главный заключался в том, что он относился ко всем свысока, даже в кризисной ситуации. Этой пикси Опал, кем бы она ни была на самом деле, совсем не нравилось, когда с ней разговаривали снисходительно. Судя по всему, она считала себя во всех аспектах равной Артемису или даже превосходящей его. Она приказала заткнуть Артемису рот на полуслове, и её приказ был немедленно выполнен. Дворецки на мгновение испытал ужас, пока не услышал, как пикси говорит, что Артемис не убит, а просто оглушён. Новая союзница Артемиса также была лишена сознания, но только после того, как узнала, какая драматическая кончина их ждёт. Разговор шёл о каких-то Одиннадцати чудесах света и троллях.
- В это невозможно поверить, - пробормотал Дворецки, сворачивая с шоссе к особняку Фаулов.
Случайному прохожему могло показаться, что в некоторых комнатах находившегося в конце проезда особняка есть люди, но Дворецки знал, что лампочки в этих помещениях включаются и выключаются автоматически через неравные промежутки времени. Кроме того, специальная стереосистема передавала в различные помещения особняка записанные разговоры. Все это было предназначено для того, чтобы отпугнуть случайного воришку, но профессионального вора, и Дворецки это отлично понимал, такие ухищрения обмануть не могли.
- Телохранитель открыл электронным ключом ворота и погнал машину по гравийной дорожке к дому. Он остановился прямо у главного входа и не стал загонять машину в двойной гараж. Потом он взял пистолет и обойму, которые были закреплены на магнитной полосе под сиденьем водителя. Похитители могли послать своего представителя, и он мог находиться в доме.
Что-то было не так. Дворецки понял это, едва открыл дверь. Таймер охранной сигнализации должен был немедленно начать тридцатисекундный отсчёт, но не включился. Это случилось потому, что корпус таймера был покрыт каким-то блестящим, потрескавшимся, похожим на стеклопластик веществом. Дворецки осторожно коснулся его пальцем. Вещество тускло светилось в темноте и выглядело почти органическим.
Дворецки, прижимаясь к стене, прошёл по коридору. Он поднял взгляд на потолок. В темноте мигали зеленые индикаторы. По крайней мере, камеры скрытого видеонаблюдения работают. Даже если незваные гости уже покинули особняк, он сможет увидеть их, просмотрев записи камер.
Нога телохранителя чего-то коснулась. На ковре он увидел большую хрустальную вазу с остатками пропитанного хересом бисквита. Рядом валялась скомканная фольга с остатками соуса. Голодный похититель? Чуть дальше он обнаружил бутылку из-под шампанского и обглоданный куриный скелет. Сколько незваных гостей здесь побывало?
Объедки образовали след, который вёл к кабинету. Дворецки пошёл по нему, переступив через недоеденный бифштекс, два куска фруктового торта и упаковку от пирожных с взбитыми сливками. В кабинете, тускло освещая коридор через приоткрытую дверь, горел свет. Там кто-то был. Невысокого роста. Артемис?
У Дворецки мгновенно поднялось настроение, когда он услыыал голос своего молодого хозяина, и также быстро испортилось. Он узнал слова - недавно сам слушал их в машине по телефону. Незваный гость прослушивал запись на автоответчике.
Дворецки прокрался в кабинет, ступая так тихо, что его шаги не вспугнули бы и оленя. Даже со спины незваный гость выглядел довольно странно: не больше метра ростом, коренастый, с мускулистыми конечностями. Все его тело, казалось, было покрыто жёсткими густыми волосами, которые непрестанно шевелились, будто жили самостоятельной жизнью. Голова была покрыта тем же светящимся веществом, что вывело из строя охранную сигнализацию. Одет чужак был в синий комбинезон с клапаном пониже поясницы. Клапан был застегнут не полностью, и Дворецки увидел волосатый зад, который показался ему тревожно знакомым.
Сообщение подходило к концу.
Похитительница Артемиса описывала, что именно она приготовила для мальчика: «О да. Я разработала этот мерзкий сценарий для Жеребкинса, нечто зрелищное, связанное с Одиннадцатью чудесами света. Но теперь решила, что вы заслуживаете участия в этом представлении».
«Насколько мерзкий?» - спросила новая союзница Артемиса Элфи.
«Мерзкий по-тролльи», - ответила Опал.
Незваный гость особняка Фаулов издал звук, словно обсасывая что-то, и отбросил в сторону обглоданный скелет целого ягнёнка.
- Не очень хорошо, - сказал он. - Я бы даже сказал, плохо.
Дворецки взвёл пистолет и направил его на незнакомца.
- А будет ещё хуже, - сказал он.
Дворецки усадил незваного гостя в одно из стоявших в кабинете кожаных кресел, второе придвинул так, чтобы сидеть к нему лицом. Спереди это существо выглядело ещё более странным. Его лицо представляло собой массу жёстких, как проволока, волос, окружавших глаза и рот. Глаза иногда вспыхивали красным огнём как у лисы, а зубы больше всего напоминали два ряда штакетника. Это был не волосатый человеческий ребёнок, а взрослая особь какого-то другого вида.
- Можешь ничего не говорить, - со вздохом произнёс Дворецки. - Ты - эльф.
Существо резко выпрямилось.
- Как ты смеешь! - воскликнуло оно. - Я - гном, и тебе это прекрасно известно!
Дворецки вспомнил достаточно странное послание Артемиса.
- Попробую догадаться. Я тебя знал, а потом почему-то забыл. Ах да, волшебная полиция стёрла мою память.
Мульч рыгнул.
- Правильно. А ты не такой тупой, как кажешься на первый взгляд.
Дворецки поднял пистолет.
- Он все ещё взведён. Так что попридержи язык, коротышка.
- Прошу прощения, я не понял, что теперь мы - враги.
Дворецки наклонился вперёд.
- А мы были друзьями? Мульч задумался.
- Нет, сначала не были. Но, думаю, потом ты полюбил меня за обаяние и благородство.
Дворецки принюхался.
- И чистоплотность?
- Так не честно, - попытался возразить Мульч. - Ты представляешь, что мне пришлось пережить, чтобы попасть сюда? Я сбежал из подводного шаттла, проплыл пару миль по ледяной воде. Потом мне пришлось проникнуть в кузницу на западе Ирландии - кузницы остались только там, - чтобы снять губное кольцо. Вот так. Потом я изрыл всю страну, чтобы выяснить истину о происходящем. А когда я наконец оказался здесь, единственный вершок, которого мне не хочется покусать, наставил на меня пистолет.
- Подожди, - сказал Дворецки, - я возьму носовой платок, чтобы вытереть слезы.
- Ты не веришь ни единому моему слову?
- Верю ли я в волшебную полицию, заговоры пикси и туннельных гномов? Конечно нет.
Мульч медленно достал из-под комбинезона позолоченный компьютерный диск.
- Может быть, это освежит твою память.

Дворецки воспользовался одним из ноутбуков Артемиса, предварительно убедившись в том, что компьютер не подключён к другой аппаратуре проводами или инфракрасным каналом. Если на диске содержится вирус, пострадает только один «винчестер». Потом телохранитель очистил диск специальным аэрозолем и салфеткой и вставил в универсальный дисковод.
Компьютер запросил пароль.
- Диск закрыт, - сказал Дворецки. - Какой пароль?
Мульч пожал плечами, держа в обеих руках по французскому батону.
- Откуда я знаю? Этот диск дал мне Артемис.
Дворецки нахмурился. Если диск действительно принадлежал Артемису, он должен был открыться его личным паролем. Он ввёл три слова: «Aurum potestas est». Золото - это власть. Фамильный девиз. Через несколько секунд вместо иконки закрытого диска появилось окно с двумя папками. Одна называлась «Артемис», вторая - «Дворецки». Прежде чем открыть одну из папок, телохранитель проверил диск на наличие вирусов. На всякий случай. Чисто.
Чувствуя странное волнение, Дворецки открыл папку, названную его именем. В ней было больше сотни файлов. В основном текстовых, но были и видеозаписи. Самый большой файл был отмечен надписью «просмотреть в первую очередь». Дворецки дважды щёлкнул по этому значку.
На экране открылось окно проигрывателя видеофайлов. Артемис сидел за столом, на котором сейчас находился ноутбук. Занятно. Дворецки щёлкнул по треугольнику воспроизведения.
- Привет, Дворецки, - услышал он голос Артемиса. Голос был либо настоящим, либо искусной подделкой. - Если ты смотришь эту запись, значит, нашему доброму другу мистеру Рытвингу все удалось.
- Ты слышал? - спросил Мульч, плюясь хлебными крошками. - Добрый друг мистер Рытвинг.
- Тихо!
- Через минуту изменится все, что ты знаешь о нашей планете, вернее, думаешь, что знаешь, - продолжал Артемис. - Люди - не единственные разумные обитатели Земли. На самом деле мы даже не самые развитые с технической точки зрения. Под землёй обитают несколько видов волшебных жителей. Большая часть, вероятно, является приматами, но у меня пока не было возможности провести медицинские исследования.
Дворецки с трудом сдерживал нетерпение.
- Артемис, прошу вас, ближе к делу.
- Впрочем, об этом мы можем поговорить в другое время, - сказал Артемис, словно услышав его слова. - Возможно, ты смотришь эту запись во время больших испытаний, поэтому я должен вооружить тебя всеми знаниями, которые нам удалось получить, участвуя в смелых операциях вместе с полицией Нижних Уровней.
«Полиция Нижних Уровней? - подумал Дворецки. - Подделка. Искусная, но подделка».
И снова Артемис словно прочёл его мысли.
- Для того чтобы подтвердить фантастические факты, которые я намереваюсь тебе открыть, я произнесу только одно слово. Всего одно. Слово, которое я не мог узнать, если его не произнёс ты. Ты произнёс его, умирая, прежде чем Элфи Малой исцелила тебя своей магией. Что именно ты мог сказать мне перед самой смертью, старый друг? Какое единственное слово ты мог произнести?
«Я сказал бы тебе своё настоящее имя, - подумал Дворецки. - Его знают только два человека в мире». Настоящее имя строжайше запрещено раскрывать кодексом чести телохранителей. Его называют, когда это уже не имеет значения.
Артемис наклонился ближе к камере.
- Твоё имя, мой старый друг, Домовой.
У Дворецки от волнения закружилась голова.
«О господи, - мысленно ахнул он. - Это правда. Все - правда».
Что-то стало происходить в его душе. Разрозненные образы мелькали в подсознании, воскрешая подавленные воспоминания. Ложное прошлое было сметено ослепительной правдой. Электрические искры пробежали по черепу, соединяя нужные точки, и все стало ясным. Понятным. Он чувствовал себя постаревшим, потому что его состарило исцеление. Иногда ему трудно было дышать, потому что волокна кевлара были вживлены в кожу над огнестрельными ранами на груди. Он вспомнил похищение Элфи, попытку мятежа гоблинов Б'ва Келл. Он вспомнил Элфи и Джулиуса, кентавра Жеребкинса и, конечно, Мульча Рытвинга. Не было необходимости просматривать остальные файлы. Достаточно было услышать одно слово. Он вспомнил все. Дворецки посмотрел на гнома по-новому. Все стало понятным и знакомым - похожие на проволоку волосы, кривоногая фигура, запах. Он вскочил с кресла и быстро зашагал к копавшемуся в мини-холодильнике кабинета Мульчу.
- Мульч, старый греховодник! Как я рад тебя видеть!
- Теперь он помнит, - не оборачиваясь, произнёс гном. - Больше ничего не хочешь сказать?
Дворецки опустил взгляд на незастёгнутый клапан комбинезона.
- Хочу. Не наставляй на меня эту штуку. Я знаю, на что она способна.
Но тут телохранитель припомнил кое-что из сообщения Артемиса, и улыбка на его лице погасла.
- Джулиус?.. Я что-то слышал о бомбе… Мульч повернулся к нему, его борода была покрыта коктейлем из молочных продуктов.
- Да. Джулиус погиб. Не могу в это поверить. Он столько лет гонялся за мной…
Усталость тяжким бременем опустилась на плечи Дворецки. Слишком многих друзей он потерял за последние годы.
- Более того, - продолжил Мульч. - В его убийстве обвиняют Элфи.
- Это невозможно. Мы должны найти их.
- Вот это разговор, - сказал гном, захлопывая дверь холодильника. - У тебя есть план?
- Да. Найти Элфи и Артемиса. Мульч закатил глаза.
- Просто гениально. Не понимаю, зачем тебе Артемис.

Гном наконец немного утолил свой голод, и вновь обретшие друг друга друзья расположились за столом для совещания, чтобы ввести друг друга в курс дела.
Дворецки чистил пистолет. Он часто так поступал в сложных ситуациях. Это занятие успокаивало его.
- Итак, Опал каким-то образом сбежала из тюрьмы и подготовила этот сложный заговор, чтобы отомстить всем, кто её туда засадил. Кроме того, она сделала все, чтобы виновной считали Элфи.
- Она тебе никого не напоминает? - спросил гном.
Дворецки протирал затворную планку «зиг-зауэра».

Предыдущая страница 11 Следующая страница


Ответный удар 12

- Артемис, возможно, и преступник, но никому не желает беды.
- А кто говорит об Артемисе?
- А ты, Мульч? Почему Опал не пытается убить тебя?
Мульч тяжело вздохнул, как вечный мученик.
- Понимаешь, полиция Нижних Уровней не стала афишировать моё участие. Офицеры нашего славного полицейского управления не могли запятнать свою безупречную репутацию связью с отпетым преступником.
Дворецки кивнул.
- Понятно. Значит, пока тебе ничего не угрожает, а Артемис и Элфи живы. Но Опал что-то для них приготовила. Что-то, связанное с троллями и Одиннадцатью чудесами света. Есть идеи?
- Мы оба знаем, что за твари эти тролли, верно?
Дворецки кивнул. Не так давно ему пришлось сразиться с троллем. Это, несомненно, была самая тяжёлая схватка в его жизни. Он поверить не мог, что полиции Нижних Уровней удалось стереть её из его памяти.
- А Одиннадцать чудес света?
- Одиннадцать чудес света - это парк развлечений в районе Старого города Гавани. Вершки вошли в моду у подземных жителей, и одному умнику-миллиардеру пришла в голову гениальная идея построить в одном месте все человеческие чудеса света в уменьшенном масштабе. Несколько лет парк пользовался популярностью, но потом, я полагаю, волшебный народец, глядя на эти сооружения, начал понимать, чего лишился, уйдя под землю.
Дворецки мысленно пробежал список.
- Но чудес света было всего семь.
- Раньше было одиннадцать, - возразил Мульч. - Можешь мне поверить. У меня даже фотографии есть. Какая разница, парк сейчас закрыт. Весь район города давно расселён - в тамошних туннелях стало небезопасно. Их наводнили тролли. - Он вдруг замолчал, поняв весь ужас сказанной фразы. - О боги. Тролли.
Дворецки принялся быстро собирать пистолет.
- Мы немедленно должны отправиться туда.
- Невозможно, - сказал Мульч. - Я даже не начал думать, как это сделать.
Дворецки рывком поднял гнома на ноги и потащил к двери.
- Может быть, и не начал. Но ты явно знаешь, кто может нам помочь. Такие, как ты, всегда знают, к кому обратиться.
Мульч, сжав зубы, задумался.
- Знаешь, я действительно знаю. Есть один спрайт, который обязан Элфи жизнью. Но то, что я собираюсь у него попросить, не вполне законно.
Дворецки достал из шкафа сумку с оружием.
- Отлично, - сказал он. - Чем незаконнее, тем быстрее.

Глава 7
Xpaм Артемиды

Нижние Уровни

Шаттл Опал Кобой был концептуальной моделью, так и не запущенной в серийное производство. Шаттл на многие годы опережал все представленные на рынке модели, но обшивка из металла-невидимки и камуфляжной фольги делала его баснословно дорогим. Даже Опал Кобой не смогла бы позволить себе постройку такого корабля, если бы не правительственные субсидии.
Скант запер пленников в пассажирском отсеке, а Мерв взял курс на Шотландию, а потом направил шаттл по подземной горной реке в Хайленде. Опал намеревалась заняться претворением в жизнь другого плана, связанного с мировым господством.
Она открыла экран видеофона и набрала номер на Сицилии. Трубку сняли на первом же гудке.
- Белинда, дорогая, это ты?
Снявшему трубку мужчине было под пятьдесят, у него была приятная внешность жителя Апеннин, чёрные волосы с проседью обрамляли загорелое лицо. Одет он был в белый лабораторный халат поверх полосатой рубашки с открытым воротом от Версаче.
- Да, папа. Это я. Не волнуйся, со мной все в порядке.
Голос Опал был полон гипнотической силы. Бедный мужчина находился целиком в её власти, как и месяц назад.
- Когда ты вернёшься домой? Я так скучаю по тебе…
- Сегодня, папочка, через несколько часов. А у тебя как дела?
Мужчина мечтательно улыбнулся.
- Molto bene ! Чудесно. Погода прекрасная. Мы можем съездить в горы. Хочешь, я научу тебя кататься на лыжах?
Опал нетерпеливо нахмурилась.
- Слушай меня, idiota … то есть папочка. Как дела с зондом? Работы идут по графику?
На мгновение мужчина наморщил лоб от беспокойства, потом снова оказался во власти её чар.
- Да, любимая. Все идёт по графику. Сегодня опустили в скважины контейнеры со взрывчаткой. Проверка систем зонда завершилась с потрясающим успехом.
Опал захлопала в ладоши, как и подобает восхищённой дочери.
- Отлично, папочка! Ты так добр к своей маленькой Белинде! Скоро я буду с тобой.
- Поспеши, моя дорогая. - Мужчина, казалось, просто погибал без существа, которое считал своей дочерью.
Опал закончила разговор.
- Дурак, - произнесла она со злостью. Но Джованни Зито должен был остаться в живых, по крайней мере пока сконструированный по заданию Кобой зонд не достигнет Нижних Уровней.
После разговора с Зито Опал не терпелось приступить к осуществлению части плана, которая была связана с зондом. Месть, несомненно, сладка, но она так отвлекает… Может быть, стоит просто сбросить эту парочку с шаттла? Магма в ядре Земли довершит дело…
- Мерв, - рявкнула Кобой. - Сколько до парка развлечений?
Мерв посмотрел на приборную панель шаттла.
- Мы только что вошли в сеть основных шахт, госпожа Кобой. Будем на месте часов через пять. Может быть, быстрее.
«Пять часов, - подумала Опал, сворачиваясь в кресле, как довольная кошка. - Пять часов можно и подождать».

Некоторое время спустя заворочались в своих креслах Артемис и Элфи. Скант помог им прийти в себя парой разрядов электрической дубинки.
- Добро пожаловать в мир обречённых, - сказала Опал. - Как вам нравится мой шаттл?
Корабль производил впечатление, несмотря на тот факт, что вёз Артемиса и Элфи на верную смерть. Сиденья были обиты мехом (промысел которого был строго запрещён), и вообще убранство могло бы посоперничать с интерьерами дворца средней руки. С потолка свисали небольшие голографические кубы, на тот случай, если пассажирам захочется посмотреть кино.
Элфи, почувствовав, на чем сидит, начала извиваться.
- Мех! Какое ты животное!
- Нет, - возразила Опал. - Это ты сидишь на животном. Я уже говорила, что стала человеком. А люди занимаются именно этим - сдирают с животных шкуры, чтобы понежить собственные тела. Верно, господин Фаул?
- Некоторые занимаются, - холодно произнёс Артемис. - Лично я - нет.
- Перестань, Артемис, - насмешливо сказала Опал. - Тебя вряд ли можно причислить к лику святых. Судя по тому, что я о тебе слышала, ты сам был бы рад использовать волшебный народец в своих интересах.
- Возможно. Не помню.
Опал поднялась с сиденья и взяла себе лёгкий салат из буфета.
- Конечно, у тебя же стёрли память. Но теперь ты должен был все вспомнить. Даже подсознательно ты не можешь отрицать реальность происходящего.
Артемис сосредоточился. Он помнил что-то. Какие-то расплывчатые образы. Ничего определённого.
- Я что-то начинаю припоминать.
Опал оторвалась от поглощения салата и подняла голову.
- Да?
Артемис смотрел на неё ледяным взглядом.
- Я помню, что Жеребкинс победил тебя силой своего интеллекта. Уверен, так будет и на этот раз.
Артемис, конечно, не помнил этого, просто повторял то, что услышал от Элфи. Но слова возымели нужный эффект.
- Этот нелепый кентавр? - завопила Опал, швырнув тарелку в стену. - Ему просто повезло, а мне помешал этот идиот Дубин! На этот раз все будет не так! На этот раз я сама буду творцом своей судьбы. И вашей.
- И что ты задумала на этот раз? - насмешливо спросил Артемис - Очередной организованный мятеж? Может быть, ты изобрела механического динозавра?
Лицо Опал побелело от ярости. - Твоя наглость безгранична, вершок! Нет, больше никаких мелких бунтов! Мои планы грандиозны. Я приведу к волшебному народцу людей. Два мира столкнутся, разгорится война, и победу в ней одержит вид, к которому теперь принадлежу я!
- Ты - пикси, Кобой, - вмешалась в разговор Элфи. - Одна из нас. Круглые уши не могут этого изменить. Неужели ты думаешь, что люди не заметят, что ты не становишься выше?
Опал почти ласково потрепала Элфи по щеке.
- Мой бедный низкооплачиваемый офицер полиции, неужели ты думаешь, что я не подумала об этом, пока почти целый год валялась в коме? Неужели ты считаешь, что я не предусмотрела буквально все? Я всегда знала, что люди в конце концов обнаружат нас, поэтому подготовилась заранее. - Опал наклонилась и раздвинула чёрные как смоль волосы, обнажив бледнеющий под воздействием магии семисантиметровый шрам. - Я не только закруглила уши, но и сделала ещё одну хирургическую операцию. Вставила кое-что в череп.
- Гипофиз, - предположил Артемис.
- Молодец, вершок. Крошечный искусственный человеческий гипофиз. Один из семи гормонов, выделяемых гипофизом, это ГРЧ.
- ГРЧ? - переспросила Элфи.
- Гормон роста человека, - объяснил Артемис.
- Именно. Как следует из названия, ГРЧ усиливает рост различных органов и тканей, особенно мышц и костей. За последние три месяца я выросла на сантиметр. Возможно, мне никогда не стать членом команды по баскетболу, но никто не заподозрит, что я - пикси.
- Ты не пикси, - с горечью признала Элфи. - В душе ты всегда была человеком.
- Полагаю, это должно было прозвучать как оскорбление. Возможно, я этого заслуживаю, учитывая то, как я собираюсь поступить с вами. Буквально через час все, что от вас останется, можно будет сложить в сундук для добычи.
Артемис впервые услышал такой термин.
- Сундук для добычи? Похоже на пиратское выражение.
Опал открыла панель пола, под которой оказался небольшой секретный отсек.
- Вот сундук для добычи. Термин придумали контрабандисты овощей больше восьми тысяч лет тому назад. Тайный отсек, который остаётся незамеченным для таможенников. Конечно, в наши дни, когда применяются инфракрасные датчики, рентген, реагирующие на движение камеры, сундук для добычи потерял смысл. - Опал лукаво улыбнулась, как ребёнок, которому удалось обмануть учителя. - Если, конечно, он не сделан полностью из металла-невидимки и не оборудован холодильником и внутренними излучателями, способными обмануть рентгеновские и инфракрасные приборы. Этот сундук можно обнаружить, только провалившись в него. Таким образом, даже если полицейские поднимутся на борт моего шаттла, они не смогут понять, что я вожу контрабандой, например, коробку шоколадных трюфелей. Вряд ли это можно назвать незаконным, но холодильник уже полон. Видите ли, я просто без ума от трюфелей! Трюфели - это как раз то, о чем я мечтала, пока была в коме. О трюфелях и об отмщении. Артемис зевнул.
- Дух захватывает. Тайный отсек. Гениально. Разве можно не завоевать весь мир, если сундук для добычи набит трюфелями?
Опал убрала волосы у Артемиса со лба.
- Можешь упражняться в остроумии, сколько хочешь, маленький вершок. Это единственное, что тебе остаётся.
Через несколько минут Мерв посадил шаттл-невидимку. Артемиса и Элфи заковали в наручники и вывели из корабля по выдвижному трапу. Они оказались в гигантском туннеле, тускло освещённом светящимися лентами. Большая часть светильников была разбита, остальные тоже дышали на ладан. Когда-то эта секция туннеля была частью процветающей столицы, но сейчас здесь царило запустение. На покосившихся рекламных щитах были развешаны предупреждения о сносе.
Опал указала на одно из них.
- Через месяц здесь все будет снесено. Мы едва успели.
- Надо же, как нам повезло, - пробормотала Элфи.
Мерв и Скант, не говоря ни слова, гнали их по туннелю, подталкивая стволами пистолетов. Дорожное покрытие под ногами было неровным и испещрённым трещинами. Жабы-сквернословы выкрикивали им вслед ругательства. Вдоль дороги тянулись заброшенные торговые лотки и сувенирные лавки. В одной из витрин были выставлены куклы в воинственных позах. Куклы изображали людей.
Артемис остановился, не обращая внимания на упёршийся в спину ствол пистолета.
- Такими вы нас видите, да? - спросил он.
- О нет, - ответила Опал. - Вы гораздо хуже, но изготовители кукол не хотели пугать детей.
В конце туннеля они увидели несколько приземистых куполообразных конструкций. Под любой из них поместился бы футбольный стадион. Купола были собраны из шестигранных металлических панелей размером с небольшой дом каждая, сваренных гранями. Некоторые панели были мутными, другие - прозрачными.
Перед полусферами они увидели огромную арку, с которой свисали потрёпанные листы позолоты. В верхней части арки болталась вывеска с двухметровыми буквами гномьего алфавита.
- Одиннадцать чудес человеческого мира, - с выражением произнесла Опал. - Десять тысяч лет цивилизации, а вы сумели создать всего одиннадцать так называемых чудес света.
Артемис пошевелил руками. Наручники были застёгнуты плотно.
- Ты, конечно, знаешь, что в официальном списке значатся всего семь чудес?
- Конечно знаю, - раздражённо ответила Опал. - Но люди такие узколобые. Наши учёные внимательно изучили видеозаписи и решили включить в список храм Абу-Симбел в Египте, каменные изваяния на острове Пасхи, святилище Боробудур в Индонезии и Тронный зал в Персеполе в Иране.
- Если люди такие узколобые, - заметила Элфи, - почему же ты захотела стать одной из них?
Опал вошла в арку.
- Ну, не в обиду тебе, Артемис, будь сказано, я предпочла бы остаться пикси, но вот беда - волшебному народцу скоро предстоит исчезнуть. Я лично позабочусь об этом, как только поселю вас в вашем новом доме. Через десять минут мы с ребятами будем на пути к острову, наблюдая на мониторах шаттла, как вас разрывают на куски.
Они прошли по парку развлечений мимо первой полусферы, в которой находился макет пирамиды Хеопса в Гизе в две трети натуральной величины. Некоторые из шестигранных панелей отвалились, и сквозь дыры были видны руины макета. Зрелище было впечатляющим, особенно благодаря сновавшим по склонам стаям косматых тварей.
- Тролли, - пояснила Опал. - Они захватили все экспонаты. Но не стоит волноваться, у них сильно развит инстинкт защиты только своего участка, и они не набросятся на вас, если вы, конечно, не станете приближаться к пирамиде.
Артемис к тому времени уже устал удивляться, но даже у него сердце забилось быстрее, когда он увидел этих пожиравших друг друга кровожадных хищников. Он остановился, чтобы разглядеть экземпляр, находившийся ближе других. Это была жуткая тварь не меньше двух с половиной метров ростом, с массивной головой и слипшимися от грязи и жира в сосульки волосами. Поросшие густой шерстью руки тролля свисали ниже колен, а из нижней челюсти торчали два кривых зазубренных клыка. Тварь провожала пришельцев взглядом, и её глаза горели красным огнём из глубоких глазниц.
Они подошли ко второму экспонату - храму Артемиды в Эфесе. У входа красовалось вращающееся голографическое изображение здания.
Опал прочла историческую справку на табличке.
- Интересно, зачем кому-то понадобилось называть ребёнка мужского пола в честь богини?
- Так зовут моего отца, - устало произнёс Артемис, которому приходилось объяснять это уже тысячу раз. - Это имя могут носить и мальчики и девочки, и означает оно «охотник». Достаточно уместно, тебе не кажется? Возможно, тебе интересно будет знать, что выбранное тобой имя Белинда означает «прекрасная змея». И оно тебе неплохо подходит. По крайней мере, одна его половина.
Опал ткнула крошечным пальцем Артемису в нос.
- Ты жутко надоедливая тварь, Фаул. Надеюсь, не все люди похожи на тебя. - Она кивнула Сканту. - Облей их.
Скант достал небольшой аэрозольный баллончик из кармана и обильно облил Элфи и Артемиса содержимым. Жидкость была жёлтой, с противным запахом.
- Феромоны троллей, - почти извиняющимся тоном произнёс Скант. - Тролли просто обезумеют, почувствовав этот запах. Для них вы будете пахнуть, как самки в период течки. А когда они обнаружат, что вы совсем не самки, то разорвут на тысячи кусочков и потом каждый кусочек пережуют. Мы отремонтировали все разбитые панели, так что сбежать вам не удастся. Если хотите, можете прыгнуть в реку, запах смоется лет через тысячу. Кстати, капитан Малой, я снял крылья с вашего костюма и замкнул накоротко камуфляжную фольгу. А вот спирали обогревателя в порядке - в конце концов, каждый заслуживает шанса на успех.
«Можно подумать, что спирали обогревателя помогут мне победить троллей», - мрачно подумала Элфи.
Мерв проверил вход в экспонат через одну из прозрачных панелей.
- Все чисто.
Пикси открыла главный вход с пульта дистанционного управления. Откуда-то издалека до них донеслись жуткие вопли. Артемис увидел, что на ступенях макета храма дерутся несколько троллей. Они разорвут его и Элфи на куски…
Братья Криль втолкнули их в полусферу.
- Удачи вам, - сказала Опал, когда дверь стала закрываться. - Помните, вы не одни. Мы будем наблюдать за вами через камеры.
Дверь закрылась со зловещим стуком. Через несколько секунд зашипела панель электронного замка - один из близнецов расплавлял её снаружи. Артемис и Элфи оказались взаперти с любвеобильными троллями, и от них пахло, как от самок в период течки.

Храм Артемиды был масштабной копией, выполненной с потрясающей точностью, вплоть до движущихся фигурок людей, занимавшихся своими делами, как в четырехсотом году до нашей эры. Многие фигурки были разодраны в клочья троллями, но некоторые ещё судорожно вышагивали, якобы принося дары богине. Любой робот, маршрут которого пролегал слишком близко к стае троллей, мгновенно превращался в груду запчастей. Зрелище было не из приятных. Особенно для Артемиса и Элфи, которым грозила довольно схожая участь.

Предыдущая страница 12 Следующая страница


13 Йон Колфер

Здесь был единственный источник пищи для троллей - сами тролли. Детёныши и отбившиеся от стаи особи долго не жили: их вскоре безжалостно рвали на куски самцы, пуская в ход когти и клыки. Львиная доля доставалась вожаку, потом он бросал полуобглоданный скелет завывающей стае. В скором времени тролли должны были истребить сами себя.
Элфи грубо бросила Артемиса на землю.
- Быстро, - сказала она, - изваляйся в грязи. Покройся грязью, чтобы перебить запах.
Артемис подчинился и принялся обмазывать себя грязью закованными в наручники руками. Там, куда он не мог дотянуться, ему помогла Элфи. Потом он помог ей. Через несколько секунд их невозможно было узнать.
Артемиса охватило доселе неиспытанное чувство - чувство абсолютного страха. У него так тряслись руки, что звенела цепь наручников. Мозг отказывался мыслить рационально. «Я не могу… - стучало в голове. - Я ничего не могу сделать!»
К счастью, Элфи не потеряла самообладания и взяла командование на себя. Она подняла Артемиса на ноги и потащила к группе бутафорских палаток торговцев на берегу быстрой реки. Спрятавшись за брезентом, они стали наблюдать за троллями сквозь прорванные жуткими когтями дыры. Рядом с палатками сидели два механических купца с корзинами, доверху наполненными статуэтками богини Артемиды из золота и слоновой кости. Обе фигуры были обезглавлены. Одна голова валялась в пыли неподалёку, и из раскушенной головы торчал искусственный мозг.
- Нам нужно снять наручники, - не терпящим возражений тоном произнесла Элфи.
- Что? - промямлил Артемис.
Элфи потрясла перед его лицом наручниками.
- Нам нужно их снять, немедленно! Грязь защитит нас на какое-то время, а потом тролли возьмут наш след. Мы должны спрятаться в реке, но в наручниках течение просто утопит нас!
У Артемиса был рассеянный взгляд.
- Течение?
- Артемис, очнись! - прошипела прямо ему в лицо Элфи. - Вспомни о золоте! Если умрёшь, ничего не получишь. Великий Артемис Фаул лишился самообладания при первом признаке опасности! Мы бывали и в худших передрягах.
Последнее было не совсем верно, но Элфи уповала на то, что вершок все равно ничего не помнит.
Артемис попытался собраться. Времени на успокаивающую медитацию не было, поэтому оставалось только подавить эмоции. Это крайне вредно для психики, но все лучше, чем превратиться в ошмётки мяса между зубами тролля.
Он осмотрел наручники. Они были сделаны из какого-то сверхлёгкого полимера. В центре находилась клавиатура с цифрами, расположенная таким образом, чтобы закованный в наручники не мог дотянуться пальцами до клавиш.
- Сколько цифр? - спросил он.
- Что?
- В коде наручников? Ты - офицер полиции. Ты должна знать, сколько цифр в коде наручников.
- Три, - ответила Элфи. - Но вариантов слишком много.
- Но не все они вероятны. - Артемис не мог избавиться от нравоучительного тона даже под страхом смерти. - По статистике тридцать восемь процентов людей не утруждают себя изменением установленного на заводе кода цифровых замков. Остаётся только надеяться, что подземные жители так же небрежны.
Элфи нахмурилась.
- Опал можно упрекнуть в чем угодно, только не в небрежности.
- Может быть. Но двое её прихвостней, возможно, не уделяют должного внимания деталям. - Артемис протянул Элфи закованные руки. - Попробуй три нуля.
Элфи попробовала, нажав на клавиши большим пальцем. Красный индикатор остался красным.
- Девятки. Три девятки. Тот же результат.
Элфи быстро перепробовала все варианты из трех одинаковых цифр. Безрезультатно. Артемис вздохнул.
- Хорошо. Полагаю, три одинаковые цифры были слишком очевидным вариантом. Есть какие-нибудь три цифры, которые засели в памяти каждого подземного жителя? Известные всем, которые невозможно забыть?
Элфи задумалась на мгновение.
- Девять пять один. Почтовый индекс Гавани.
- Попробуй.
Она попробовала. Безрезультатно. . - Девять пять восемь. Индекс Атлантиды.
Тот же эффект.
- Эти номера слишком привязаны к местности, - нетерпеливо произнёс Артемис. - Какой номер знают буквально все, даже маленькие дети?
У Элфи расширились глаза.
- Конечно… Конечно! Девять ноль девять! Номер телефона полиции. Он написан на каждом углу по всему подземному миру.
Артемис первым заметил, что ситуация изменилась. Вой стих. Тролли перестали драться и начали принюхиваться. Лёгкий ветерок распространял феромоны, и этот запах манил тварей как магнит. Через минуту все они, совершенно синхронно, будто марионетки в руках опытного кукловода, повернули головы в сторону укрытия Артемиса и Элфи.
Артемис потряс наручниками.
- Пробуй быстрее.
Элфи ввела цифры. Индикатор мигнул зелёным, и наручники расстегнулись.
- Хорошо. Просто превосходно. Теперь помоги мне.
Пальцы Артемиса замерли над клавиатурой.
- Я не знаю ни вашего алфавита, ни цифр.
- Знаешь, ты единственный человек, который знает, - сказала Элфи. - Просто не помнишь. Клавиши расположены стандартно. От единицы до девятки, слева направо, нуль внизу.
- Девять ноль девять, - пробормотал Артемис, нажимая на соответствующие клавиши.
Наручники Элфи разомкнулись с первой попытки - к счастью, потому что времени на вторую уже не было.
Тролли наступали, спускаясь со ступеней храма с поразительной скоростью и ловкостью. Они использовали вес косматых рук, чтобы перенести тело вперёд, одновременно отталкиваясь от земли мускулистыми ногами. Таким способом они могли преодолевать до шести метров одним прыжком. Твари приземлялись на костяшки пальцев рук и поджимали ноги для следующего прыжка.
От такого зрелища впору было окаменеть. Стая обезумевших от похоти хищников, толкая друг друга, неслась на Элфи и Артемиса по пологому песчаному склону. Крупные самцы выбрали самый короткий путь прямо по ложбине. Самцы помоложе и старики, чтобы избежать зубов и убийственных клыков, держались по сторонам склона. Тролли неслись прямо к палатке, сметая на своём пути манекены и декорации. Сальные космы взлетали в воздух при каждом прыжке, глаза горели дьявольским красным огнём. Все хищники откинули головы назад, выставив вперёд ноздри. Ноздри вели их прямо к Артемису и Элфи. Но что ещё хуже, Артемис и Элфи тоже чувствовали запах троллей.
Элфи повесила наручники на ремень. В них были источники питания, которые можно подключить к обогревателю или оружию, если удастся продержаться в живых достаточно долго.
- Ладно, вершок. Прыгаем в воду.
Артемис не собирался возражать или задавать вопросы, на это не было времени. Ему оставалось только надеяться, что тролли, подобно многим животным, не любят воду. Он побежал к реке, чувствуя, как земля под ногами дрожит от ударов сотен ног и кулаков. Снова раздался вой, но теперь он стал другим: более дерзким, диким, звериным, словно тролли окончательно обезумели.
Артемис бросился вдогонку за Элфи. Гибкая и проворная, она намного опередила его, даже несмотря на то, что задержалась на мгновение, чтобы подобрать одно из пластиковых поленьев из бутафорского костра. Артемис последовал её примеру и, схватив полено в охапку, побежал дальше. Возможно, им придётся задержаться в воде.
Элфи прыгнула в реку, пролетев по изящной дуге, и вошла в воду практически без всплеска. Артемис неуклюже последовал за ней. Он был совершенно не создан для бега наперегонки со смертью. У него были выдающиеся умственные способности, но физическое развитие оставляло желать лучшего, особенно когда за тобой гонятся тролли.
Вода оказалась тёплой и удивительно вкусной - последнее выяснилось, когда Артемис едва не захлебнулся. «Нет вредных примесей», - подсказала ему та небольшая часть мозга, которая ещё не растеряла способности рассуждать логически. В последний момент перед прыжком кто-то схватил его за ногу, вспоров носок и кожу. Артемис лягнул ногой, вырвался и прыгнул в реку. От раны по воде протянулся кровавый след, потом его унесло течением.
Элфи держалась в середине реки. Её рыжие волосы торчали во все стороны мокрыми шипами.
- Ты ранен? - спросила она.
Артемис покачал головой, у него не хватало дыхания на слова.
Но Элфи заметила, что он старается не шевелить пострадавшей ногой.
- Кровь, а у меня не осталось ни капли магии, чтобы тебя исцелить. Кровь привлекает троллей не хуже феромонов. Нужно выбираться отсюда.
По берегу возбуждённо носились и прыгали обезумевшие тролли. Они постоянно бодались и выбивали кулаками о землю какой-то замысловатый ритм.
- Брачный ритуал, - объяснила Элфи. - Кажется, мы им нравимся.
Сильное течение на стремнине быстро уносило их вниз. Тролли шли за ними по берегу, иногда бросая камни. Один из них угодил в полено Элфи, едва не вырвав его из рук.
Она выплюнула воду изо рта.
- Артемис, нам нужен план. А планы - это по твоей части. Я сделала все, что могла.
- Да уж, ты просто молодец, - язвительно сказал Артемис.
Он убрал мокрые волосы со лба и осмотрелся вокруг, стараясь не обращать внимания на беснующихся троллей. Храм был огромен, он отбрасывал длинную зазубренную тень на пустынный берег. Внутренние залы были открыты и не могли служить убежищем от троллей. Единственным безопасным местом была крыша храма.
- Тролли умеют лазить по скалам или стенам? - спросил он.
Элфи увидела, куда он смотрит.
- Вероятно, да, как большие обезьяны. Но только когда это необходимо.
Артемис нахмурился.
- Если бы я мог все вспомнить!.. Если бы я знал то, что знаю…
Элфи подплыла к нему и схватила за лацканы пиджака. Они закружились в бурном пенном потоке.
- «Если бы» недостаточно, вершок! Мы должны придумать план, прежде чем попадём в фильтр!
- В фильтр?
- Это искусственная река. Вода фильтруется, проходя через центральный резервуар.
В голове Артемиса словно загорелась лампочка.
- Центральный резервуар! Через него мы выберемся отсюда…
- Мы погибнем! Нам придётся пробыть под водой без глотка воздуха боги знают как долго!
Артемис ещё раз окинул берег оценивающим взглядом.
- В сложившихся обстоятельствах у нас нет другого выхода.
Впереди они увидели излучину, в которой собирался весь смытый с берегов течением мусор. В середине реки образовался небольшой водоворот. Увидев его, тролли, казалось, немного упокоились. Они прекратили бодаться и колотить кулаками о землю и стали наблюдать. Некоторые - как оказалось, самые умные - прошли чуть дальше по берегу.
- Мы поплывём по течению! - закричал Артемис, пытаясь перекрыть грохот воды. - Поплывём по течению и будем надеяться на лучшее!
- И все? В этом состоит твой гениальный план?
Костюм Элфи затрещал - вода добралась до электрических схем.
- Это, скорее, не план, а стратегая выживания, - ответил Артемис.
Он хотел добавить ещё кое-что, но ему помешала река: его затянуло в водоворот, разлучив с эльфийкой.
Перед лицом стихии он почувствовал себя не более чем щепкой. Если он пытался сопротивляться, течение выбивало воздух из груди не хуже, чем удары здоровенного хулигана. Грудь сдавило, будто тисками, даже в те редкие секунды, когда его голова находилась над водой, Артемис не мог как следует вдохнуть. И не мог ясно мыслить, потому что мозг остро нуждался в кислороде. Все выглядело искажённым - собственное тело, течение реки. Перед глазами поплыли белые круги, наложенные на синие, наложенные на зеленые… Ноги выделывали замысловатые па, похожие на петлю Мёбиуса. Есть такой ирландский танец - риверданс. Буквально это название означает «речной танец». Ха-ха.
Вдруг Артемис снова увидел Элфи - она была прямо перед ним. Два полена она сжала вместе, получился примитивный плот. Она что-то кричала, но он не слышал ни слова. Вода и полная неразбериха.
Она подняла вверх три пальца. Три секунды. Потом они уйдут под воду. Артемис набрал как можно больше воздуха в сжатую водой грудь. Два пальца. Один.
Артемис и Элфи выпустили поленья, и водоворот засосал их, как пауков затягивает в канализационный слив. Артемис пытался удержать воздух в лёгких, но давление воды выдавливало его сквозь плотно сжатые губы. Пузырьки воздуха по спирали понеслись вверх, к поверхности воды.
Было не очень глубоко и не совсем темно. Но течение было таким стремительным, что сознание не успевало воспринимать то, что видели глаза. Вот мимо промелькнуло лицо Элфи, но Артемис успел заметить только огромные карие глаза.
Воронка водоворота стала уже, Элфи и Артемиса закружило рядом. Они мчались вниз, то сталкиваясь, то отскакивая друг от друга и размахивая конечностями как сумасшедшие. Наконец им удалось взяться за руки и прижаться друг к другу лбами, чтобы каждый мог хотя бы взглядом успокоить товарища по несчастью. Но безумное кружение продолжалось недолго. Их стремительное движение вниз остановила закрывавшая сливную трубу решётка. Течение бросило их на неё, и они почувствовали, как сетка впилась в кожу.
Элфи ударила ладонью по решётке, потом вставила в отверстия пальцы. Решётка была блестящей и новой. По периметру были видны свежие следы сварки. Решётка была новой, а все вокруг - старым. Кобой!
Элфи наткнулась на что-то рукой. Аквателевизор. Он был привязан к решётке пластиковым ремнём. На герметичном маленьком экране она увидела расплывшееся в улыбке лицо Опал. Кобой что-то говорила - видимо, её речь была записана на плёнке, склеенной в петлю, чтобы повторять раз за разом. Слова невозможно было расслышать из-за жуткого шума воды и пузырьков воздуха, но их смысл был ясен: «Я снова обыграла тебя».
Элфи схватила телевизор и сорвала его с крепления. По инерции она отлетела от потока в сравнительно спокойную воду рядом. Она совсем лишилась сил и могла плыть только туда, куда влекло её течение. Артемис оторвался от плоской поверхности решётки, запаса кислорода ему хватило только на то, чтобы пошевелить ногами. Всего два раза.
Тем не менее ему удалось вырваться из водоворота и поплыть вслед за Элфи к тёмному островку ниже по течению. «Воздух, - с отчаянием думал он. - Я должен дышать. Не скоро, а сейчас. Сейчас или никогда».
Артемис вырвался на поверхность и тут же принялся судорожно глотать воздух пополам с водой. Первый вдох был неудачным, он закашлялся, отплёвываясь водой, но второй и третий были самыми приятными в жизни. Новые силы, словно ртуть, потекли по венам. Элфи была в безопасности. Она добралась до островка и лежала на спине. Её грудь вздымалась как меха, а рядом с рукой валялся ак-вателевизор.
- Ага! - говорила Кобой с экрана. - Как предсказуемо!
Она повторяла эти слова снова и снова, пока Артемис не выбрался на островок и не нажал кнопку отключения звука.
- Признаться честно, я уже начинаю её не любить, - задыхаясь, произнёс он. - Думаю, она ещё пожалеет о своих милых издёвках вроде этой, с подводным телевизором. Потому что такие выходки только больше подстёгивают меня в поисках способа выбраться.
Элфи села и осмотрелась. Они находились на горе мусора. Очевидно, предположил Артемис, после того как Опал приварила решётку к трубе фильтра, течение выносило на эту отмель все, что тролли бросали в воду. В результате в излучине реки образовался небольшой островок мусора. Здесь валялись оторванные головы роботов, разбитые статуи и останки троллей: черепа с толстыми лобными костями и обрывки гниющих шкур.
Ну, эти-то тролли хотя бы не пытались их сожрать. Те твари, которых стоило опасаться, собрались на обоих берегах реки и теперь постепенно свирепели при виде столь близкой добычи. Но добычу отделяли от них шесть метров воды, так что ей ничто не угрожало. По крайней мере пока.
Артемис чувствовал, как пытаются пробиться на поверхность воспоминания. Он был на грани того, чтобы вспомнить все. Перед глазами мелькали разрозненные картины: гора золота, зеленые чешуйчатые твари, изрыгающие шаровые молнии, обложенный льдом Дворецки. Но эти видения улетучивались из сознания так же быстро, как капли дождя стекают с лобового стекла.
Элфи выпрямилась.
- Что-нибудь вспомнил?
- Возможно, - сказал Артемис. - Пока не уверен. Все случилось так быстро. Мне нужно время на медитацию.
- Времени у нас как раз нет, - сказала Элфи, поднимаясь на вершину островка. Черепа хрустели под её ногами. - Посмотри.
Артемис посмотрел на левый берег. Один из троллей поднял над головой огромный камень. Артемис попытался стать совсем маленьким. Такой камень может нанести тяжёлую травму. В самом лучшем случае.
Тролль крякнул, как профессиональный теннисист во время подачи, и метнул свой снаряд. Он не попал даже в островок - камень упал в воду, подняв тучу брызг.
- Плохой выстрел, - заметила Элфи. Артемис нахмурился.
- Я в этом сомневаюсь.
Другой тролль бросил камень в реку, за ним ещё один. Скоро все твари принялись бросать в реку камни, части роботов, палки - все, что попадалось под руку. В дрожащую парочку на островке не попал никто.
- Они постоянно промахиваются, - сказала Элфи. - Все до одного.
У Артемиса все кости ныли от холода, страха и постоянного напряжения.
- Они и не пытаются в нас попасть, - сказал он. - Они строят мост.

Тара, Ирландия, на рассвете

Терминал шаттлов в Таре был самым большим в Европе. Сквозь рентгеновские арки проходило более восьми тысяч туристов в год. Терминал объёмом восемьсот пятьдесят кубических метров был спрятан под большим поросшим кустарником холмом на ферме Макгрейни.
Мульч Рытвинг - беглый гном-клептоман - чувствовал себя превосходно, только пребывая под землёй. Дворецки направил «бентли» на север и по просьбе Мульча остановил шикарный автомобиль в пятистах метрах от замаскированного входа в терминал. Это позволило Мульчу нырнуть в землю прямо из задней двери. Он быстро исчез, зарылся в жирную ирландскую почву. Самую лучшую в мире.
Мульч отлично знал расположение помещений терминала. Однажды его кузена Норду арестовала полиция Нижних Уровней по обвинению в загрязнении среды промышленными отходами, и Мульч помогал родичу сбежать из-под стражи как раз здесь. Прослойка глины подходила к самой стене терминала, и на стене можно было найти почти проржавевшее из-за ирландской влажности место - если, конечно, знать, где смотреть. Но на этот раз Мульч не хотел избегать встречи с полицией, совсем наоборот.
Он выбрался на поверхность внутри голографического кустарника, который скрывал служебный вход в терминал. Там Мульч стряхнул глину с седалища, после чего несколько громче, чем необходимо, удалил весь туннельный воздух из системы и стал ждать.
Буквально через пять секунд люк входа открылся, оттуда появились четыре руки, схватили Мульча и втащили его в помещение терминала. Мульч не сопротивлялся, когда его волокли по тёмному коридору, а потом втолкнули в комнату для допросов. Там его усадили на неудобный стул, заковали в наручники и оставили одного, чтобы он до конца понял своё положение.
У Мульча на это не было времени. Пока он сидит здесь, выискивая насекомых в собственной бороде, Артемис и Элфи пытаются спастись от голодных троллей.
Гном встал со стула и хлопнул обеими ладонями по стеклу с односторонней прозрачностью в стене комнаты.
- Цып Треплоу! - крикнул он. - Я знаю, ты наблюдаешь за мной. Нужно поговорить. Дело касается Элфи Малой.
Мульч продолжал лупить по стеклу, пока дверь комнаты не распахнулась и не появился Цып Треплоу. Цып был представителем полиции Нижних Уровней на поверхности. Он был первым офицером полиции, пострадавшим во время мятежа гоблинов Б'Ва Келл год назад, и стал бы первым погибшим, если бы не Элфи Малой. Как оказалось, он сделался героем нескольких популярных передач на сетевом телевидении, получил медаль от Комитета и тёпленькое местечко на поверхности в шахте Е1.
Цып осторожно вошёл в комнату, сложив крылья на спине. Он даже расстегнул кобуру с «Нейтрино».
- Мульч Рытвинг, не так ли? Ты сдаёшься?
Мульч фыркнул.

Предыдущая страница 13 Следующая страница


Ответный удар 14

- Ты так считаешь? Думаешь, я с таким трудом удрал только для того, чтобы сдаться спрайту? Вынужден тебя разочаровать, придурок.
Цып сердито расправил крылья.
- Послушай меня, гном. На твоём месте я не стал бы острить. Ты у меня под стражей, или ты не заметил? Эту комнату окружают шестеро охранников.
- Охранники. Сейчас расхохочусь. Да они и яблоко в саду не способны охранять. Я сбежал с подводного шаттла на глубине две мили. Отсюда я могу выйти шестью способами, даже не вспотев.
Цып так встревожился, что воспарил над полом.
- Только попробуй. Влеплю в твою задницу пару зарядов, прежде чем ты успеешь раззявить пасть.
Мульч поморщился. Гномы не любят шуточек по поводу их задниц.
- О'кей, мистер Горячка. Поговорим спокойно. Например, о твоём крыле. Нормально срослось?
- Откуда ты знаешь об этом?
- Все твердили об этом. Ты постоянно мелькал на экранах телевизоров, даже на пиратском спутниковом канале. Не так давно я смотрел на твою гнусную рожу в Чикаго.
- Даже в Чикаго? - самодовольно спросил Цып.
- Именно. Насколько я помню, ты говорил о том, как Элфи Малой спасла тебе жизнь, о том, что спрайты никогда не забывают долгов, о том, что ты на все готов для неё, что бы она ни попросила.
Цып нервно откашлялся.
- Я в основном читал текст по сценарию. Кроме того, это было до того…
- До того, как один из самых заслуженных офицеров полиции Нижних Уровней вдруг спятил и пристрелил своего командира?
- Да, я именно это имел в виду. Мульч посмотрел прямо в зеленое лицо Цыпа.
- Ты ведь не веришь в это, верно?
Цып взлетел ещё выше и так сильно захлопал крыльями, что в комнате возник небольшой вихрь. Потом он опустился на пол и расположился на втором стоявшем в комнате стуле.
- Не верю. Ни капли. Джулиус Крут был для Элфи, для всех нас как отец.
Цып закрыл руками лицо, словно боясь услышать ответ на следующий свой вопрос.
- Итак, Рытвинг. Зачем ты сюда пришёл? Мульч наклонился ближе.
- Наш разговор записывается?
- Конечно. Стандартная процедура.
- Ты можешь отключить микрофон?
- Могу. Но зачем?
- Затем, что я скажу тебе то, от чего зависит, останется ли в этом мире волшебный народец или нет. Но скажу только в том случае, если ты отключишь микрофон.
Цып снова захлопал крыльями.
- Только попробуй меня обмануть, гном! Мне это не понравится!
Мульч пожал плечами.
- Тебе все равно не понравится, хотя обманывать я тебя не собираюсь.
Зеленые пальцы Цыпа пробежали по лежавшей на столе клавиатуре.
- О'кей, Рытвинг. Мы можем говорить свободно.
Мульч наклонился к нему над столом.
- Все дело в том, что Опал Кобой вернулась.
Цып ничего не сказал, однако здоровый изумрудный цвет его физиономии сменился болезненным тускло-зелёным.
- Опал каким-то образом удалось бежать, и она принялась всем мстить по-крупному. Сначала генералу Кривцу, потом Джулиусу Круту, а теперь Элфи и Артемису Фаулу.
- Оп-пал, - заикаясь произнёс Цып. Его раненое крыло вдруг заныло.
- Она убирает всех, кто приложил руку к её заключению. И ты, если память мне не изменяет, тоже в этом участвовал.
- Я ничего не делал, - пропищал Цып, словно его признание Мульчу чем-то могло помочь.
Гном откинулся на спинку стула.
- Эй, мне-то что до того? Не я пытаюсь тебя убить. Насколько я помню, ты участвовал во всех телешоу, вопил, что лично был первым сотрудником полиции, вступившим в контакт с гоблинами-контрабандистами…
- Может быть, она не видела, - с надеждой в голосе произнёс Цып. - Она же была в коме.
- Уверен, кто-нибудь записал для неё все передачи.
Треплоу задумался, рассеянно поглаживая крылья.
- Что тебе нужно от меня?
- Я хочу, чтобы ты передал сообщение Жеребкинсу. Передай ему все, что я сказал об Опал. И… - Мульч прикрыл рот ладонью, чтобы обмануть специалистов чтения по губам, которые могли просмотреть видеозапись. - И мне нужен полицейский шаттл. Я знаю, где он стоит. Мне нужен только пусковой чип и код зажигания.
- Что? Не говори ерунды! Меня посадят в тюрьму!
Мульч покачал головой.
- Нет, не посадят. Не услышав нашего разговора, в полицейском управлении решат, что Мульч Рытвинг совершил очередной хитроумный побег. Я вырублю тебя, украду чип и скроюсь по туннелю за автоматом розлива воды.
Цып нахмурился.
- А можно поподробнее насчёт «вырублю»?
Мульч хлопнул по столу ладонью.
- Слушай меня, Треплоу! Элфи находится в смертельной опасности! Может быть, она уже погибла!
- Именно это я и слышал, - вставил Цып.
- Она обязательно погибнет, если я немедленно не помогу ей!
- А почему бы мне не поднять тревогу? Мульч нетерпеливо воздохнул.
- Потому что, идиот, пока спасательный отряд полиции прибудет сюда, будет слишком поздно. Ты знаешь правила. Офицер полиции не имеет права действовать на основании информации, полученной от осуждённого преступника, если она не подтверждена другим источником.
- Никто не обращает внимания на это правило, и не стоило называть меня идиотом.
Мульч вскочил на ноги.
- Ради всего святого, ты же спрайт! Ты должен соблюдать древний кодекс рыцарства! Эльфийка спасла тебе жизнь, а теперь её жизнь в опасности. Тебя, как спрайта, честь обязывает сделать все возможное.
Цып посмотрел Мульчу прямо в глаза.
- Ты говоришь правду? Мульч, скажи, иначе последствия будут катастрофическими. Ты не задумал спереть какие-нибудь украшения?
- Чистая правда, - ответил Мульч. - Даю тебе слово.
Цып едва не рассмеялся.
- Ну и ну, слово Мульча Рытвинга! На него можно положиться. - Он несколько раз глубоко вздохнул и закрыл глаза. - Чип - у меня в кармане. Код написан на табличке. Постарайся ничего не сломать.
- Не волнуйся. Я - превосходный пилот. Цып поморщился от нехороших предчувствий.
- Я говорю не о шаттле, а о моем лице. Дамам, знаешь ли, оно нравится таким, какое есть.
Мульч занёс шишковатый кулак.
- Терпеть не могу разочаровывать дам, - сказал он и одним ударом повалил Цыпа Треплоу на пол вместе со стулом.
Мульч умело обшарил карманы Цыпа. На самом деле спрайт не терял сознание, просто притворялся. Мудрое решение. Буквально за секунды Мульч нашёл пусковой чип и спрятал его в бороде. Часть волос плотно обернула чип, образовав водонепроницаемый кокон. Он также забрал у Цыпа «Нейтрино», хотя это не было частью сделки. В два шага Мульч пересёк комнату и подставил стул под ручку двери. Это позволит ему выиграть пару секунд. Одной рукой он обнял автомат розлива воды, другой одновременно расстегнул задний клапан. Промедление было смерти подобно, потому что наблюдавшие за ним через зеркальное окно уже ломились в дверь. Мульч заметил появившееся на двери чёрное пятно - полицейские пытались прожечь её.
Он сорвал автомат со стены, залив пол комнаты для допросов несколькими галлонами охлаждённой воды.
- О, ради всего святого!.. - простонал валявншйся на полу Цып. - Крылья так трудно высушить…
Как только вода из питающего трубопровода вылилась, Мульч нырнул в него и пополз. Добравшись до первого соединения, он ударом ноги разрушил его. Сверху посыпались комья глины, которые мгновенно забили трубопровод. Мульч раззявил пасть. Он был в земле, а здесь никто не мог поймать его.
Причал шаттлов находился на нижнем уровне, рядом с самой шахтой. Мульч направился вниз, сверяя направление по безотказному внутреннему компасу. Ему приходилось бывать в этом терминале, и расположение помещений навсегда отложилось в памяти (как и планы всех прочих зданий, в которых ему приходилось бывать). Через шестьдесят секунд пережёвывания земли, извлечения из неё минералов и выбрасывания отходов из противоположного конца тела Мульч оказался у вентиляционной трубы. Эта труба вела прямо к причалу шаттлов, гном даже почувствовал волосками бороды вибрацию двигателей.
В обычной ситуации он предпочёл бы прожечь металлические стенки трубы несколькими каплями специальной политуры, но тюремные надзиратели обычно отбирали у заключённых подобные опасные вещества, и Мульчу пришлось пробить трубу концентрированным зарядом из украденного «Нейтрино». Стенка расплавилась, как лёд под раскалённой сковородкой. Мульч выждал, пока металл охладится и затвердеет, потом скользнул в трубу. Миновав два левых поворота, он прижался лицом к вентиляционной решётке, которая закрывала выход на причал. Красные лампы тревожной сигнализации вращались над каждой дверью, резкие звуковые сигналы сообщали всем о возникновении аварийной ситуации. Рабочие причала, ожидая новостей, толпились у экрана внутренней сети.
Мульч спрыгнул на землю куда более ловко, чем можно было бы предположить, глядя на его приземистое тело, и подкрался к полицейскому шаттлу. Корабль был подвешен носом вверх в подводящем туннеле. Мульч забрался в корабль, открыв дверь пассажирского отсека чипом Цыпа Треплоу. Пульт управления был безумно сложным, но, когда дело касалось управления каким-либо транспортным средством, Мульч придерживался собственной теории: «Обращай внимание только на руль и педали, и все будет в порядке». За все годы его преступной деятельности ему довелось угонять транспортные средства пятидесяти различных типов, и теория пока ни разу не подвела его.
Не обратив внимания на совет компьютера проверить все системы корабля, гном вставил пусковой чип в гнездо и ударил кулаком по кнопке пуска. Восемь тонн полицейского шаттла камнем рухнули в шахту и закрутились, как фигурист на льду. Под воздействием силы тяготения корабль летел к ядру Земли.
Мульч нажал ногой на педаль ускорителя, чтобы прекратить падение, и тут же услышал раздавшийся из динамика приборной панели голос:
- Ты, в шаттле! Советую немедленно вернуться! Я не шучу. Через двадцать секунд я лично нажму на кнопку саморазрушения.
Голос действовал на нервы, и Мульч плюнул своей уникальной слюной на динамик, чтобы заставить его заткнуться. Набрав полный рот слюны, он залил ею расположенный под динамиком электронный блок. Схемы зашипели и заискрились. С системой саморазрушения было покончено.
Ручки управления оказались менее податливыми, чем Мульч предполагал. Тем не менее ему удалось обуздать машину, коснувшись стен шахты всего несколько раз. Если полицейскому управлению удастся вернуть шаттл, потребуется покраска корпуса и, возможно, замена правого отражателя.
Он увидел в иллюминатор испепеляющий лазерный разряд. Предупреждающий выстрел. Перед носом, прежде чем компьютер приступит к наведению. Пора сматываться. Мульч сбросил башмаки, сжал педали феноменально гибкими пальцами ног и помчался по шахте к месту встречи.

Дворецки остановил «бентли» в пятнадцати милях к северо-востоку от Тары, рядом с грудой валунов, похожей на сжатый кулак. Валун, который в этом кулаке был «указательным пальцем», оказался, как и говорил Мульч, полым. Гном, однако, забыл упомянуть о том, что отверстие будет завалено полиэтиленовыми пакетами и липкими комочками жевательной резинки, оставленными здесь подростками после многочисленных пикников. Перешагивая через мусор, Дворецки вошёл в пещеру и сразу же обнаружил в ней двоих подростков. Пацаны увлечённо пыхтели сигаретами, у их ног дремал щенок Лабрадора. Очевидно, мальчишки вызвались погулять с собакой, чтобы достать курево и подымить. Дворецки курящих недолюбливал.
Мальчишки подняли взгляд на огромную нависшую над ними фигуру и подавились дымом.
- Эта дрянь, - прорычал Дворецки, указывая на сигареты, - может серьёзно повредить вашему здоровью. Так же как и я.
Мальчишки поспешно потушили сигареты и порскнули прочь из пещеры. Это вполне устраивало Дворецки. Он разбросал наваленные в конце пещеры сухие ветки и обнаружил за ними глинобитную стену.
«Просто пробей стену, - посоветовал ему Мульч. - Лично я предпочитаю прогрызать дыру, а потом заделывать её, но мне почему-то кажется, что тебе не захочется последовать моему примеру».
Дворецки ударил четырьмя прямыми пальцами в центр стены, туда, где были видны расходившиеся по сторонам трещины. Стена действительно оказалась всего несколько сантиметров толщиной и развалилась от удара. Телохранитель разбросал обломки, и дыра стала достаточно просторной, чтобы он мог туда пролезть.
Впрочем, «достаточно просторной» - это, пожалуй, преувеличение. На самом деле ширины лаза едва хватало для гиганта Дворецки. В его тело со всех сторон впивались неровности и камни. Он порвал свой сшитый на заказ костюм об какой-то острый обломок. Два костюма всего за два дня: один в Мюнхене, а второй - в Ирландии, под землёй. Впрочем, испорченные костюмы - наименьшая из бед. Если Мульч говорил правду, Артемис сейчас пытается спастись на Нижних Уровнях от стаи кровожадных троллей. Однажды Дворецки пришлось сразиться с троллем, и эта схватка едва не стоила ему жизни. Он даже представить себе не мог, как можно противостоять целой стае.
Дворецки, впиваясь пальцами в землю, пополз по туннелю. Этот туннель, как объяснил ему Мульч, был одним из многих незаконных путей в систему шахт Нижних Уровней, которые на протяжении многих веков были прорыты беглыми гномами. Сам Мульч принял участие в его строительстве около трех тысяч лет назад, когда ему понадобилось тайно вернуться в Гавань на попойку по случаю дня рождения одного из многочисленных кузенов. Дворецки старался не думать о пищеварительной системе гномов и её побочных продуктах.
Через несколько метров туннель вывел его в грушевидную полость. Стенки были озарены мягким зеленоватым светом. Мульч объяснил и это явление. Стены были покрыты гномьей слюной, которая при длительном контакте с воздухом затвердевает и начинает светиться. Поразительно. Поры кожи, пьющие воду, живые волосы, а теперь ещё и светящаяся слюна. Что дальше? Взрывчатая мокрота? Дворецки ничуть не удивился бы такому обороту. Кто знает, какие ещё козыри прячут гномы в своих рукавах. Или в других местах.
Дворецки отбросил ногой кроличьи кости, оставшиеся от предыдущей трапезы гномов, сел на каменный пол и стал ждать.
Он посмотрел на светящийся циферблат своих наручных часов «Омега». Мульча он высадил в районе Тары около тридцати минут назад, коротышка уже должен был добраться сюда. Телохранитель принялся бы мерить пещеру шагами, но он едва не задевал головой глиняный потолок. Дворецки скрестил ноги и решил подремать. Он не спал с тех пор, как на них напали в мюнхенском отеле, да и годы брали своё. Уснул он быстро. Его сердцебиение и дыхание постепенно замедлились, и вскоре движения грудной клетки при дыхании стали практически незаметными.
Спустя восемь минут стены подземной полости страшно задрожали. Чешуйки окаменевшей слюны посыпались со стен. Земля под ногами Дворецки раскалилась докрасна, от раскалённого места стали расползаться во все стороны насекомые и черви. Дворецки встал, отошёл в сторону и спокойно стряхнул пыль с костюма.
Через несколько секунд круглый участок пола провалился вниз, оставив после себя дымящуюся дыру.
Из дыры раздался усиленный динамиками шаттла голос Мульча:
- Поехали, вершок! Шевелись! Мы должны спасти друзей, а у меня на хвосте полиция.
«Бедная полиция. На хвосте у Мульча Рытвинга… - с содроганием подумал Дворецки. - Не самое приятное место».
Тем не менее телохранитель спустился в пролом и через открытый верхний люк влез в зависший в воздухе полицейский шаттл. Полицейские шаттлы были тесными даже по меркам подземных жителей. Что уж говорить о Дворецки - если бы на корабле и нашлось достаточно широкое для него кресло, он все равно не мог бы в нем сидеть прямо. Ему пришлось устроиться на коленях за сиденьем пилота.
- Все в порядке? - спросил телохранитель.
Мульч снял с плеча Дворецки жука и сунул в бороду, где несчастное насекомое мгновенно оказалось в коконе волос.
- Приберегу на потом, - объяснил он. - Если, конечно, ты не хочешь съесть его сейчас.
Дворецки вымученно улыбнулся.
- Спасибо, я не голоден.
- Правда? Тогда постарайся удержать все съеденное внутри. Мы спешим, и мне, возможно, придётся превысить скорость.
Гном хрустнул буквально всеми суставами пальцев рук и ног и бросил корабль в крутой штопор. Дворецки отбросило в заднюю часть корабля. Там он поспешно пристегнулся тремя ремнями безопасности, чтобы избежать дальнейших ударов.
- Это действительно необходимо? - спросил он, чувствуя, как задрожали от перегрузки щеки.
- Оглянись, - предложил Мульч. Дворецки с трудом поднялся на колени и посмотрел в задний иллюминатор. Их преследовали три похожих на светлячков шаттла меньшего размера. Они в точности повторяли каждый их манёвр, каждый поворот. Один из шаттлов выпустил искрящуюся торпеду, от взрыва которой задрожал корпус угнанного корабля. Кожа на бритом черепе Дворецки зачесалась.
- Универсальные полицейские ракеты, - объяснил Мульч. - Только что они отстрелили нашу связную антенну, на тот случай, если в шахтах прячутся соучастники. Эти ракеты подключились к нашей системе навигации. Их компьютеры буду следить за нами бесконечно долго, если, конечно…
- Если, конечно, что?
- Если, конечно, мы не сможем их обогнать. Выйти из диапазона действия.
Дворецки потуже затянул ремни безопасности.
- А мы сможем?
Мульч пошевелил пальцами рук и ног.
- Сейчас узнаем, - сказал он и полностью открыл заслонку газа.

Одиннадцать чудес света, экспонат «Храм Артемиды», Нижние Уровни

Элфи и Артемис прижимались друг к другу на крошечном островке из черепов и гниющих трупов и ждали, когда тролли закончат постройку своего моста. Твари работали в бешеном темпе, они непрерывно бросали камни на мелководье. Некоторые даже рисковали опускать ноги в воду, но быстро отскакивали обратно с ужасающими воплями. Элфи вытерла с глаз брызги воды.
- Так, - сказала она. - У меня есть план. Я останусь здесь и постараюсь их задержать. А ты попытаешься спастись по реке.
Артемис только покачал головой.
- Я признателен тебе, но нет. Это станет самоубийством для нас обоих. Тролли через секунду сожрут тебя, и им останется только подождать, пока течение снова не вынесет меня на островок. Должен быть другой выход.
Элфи бросила череп тролля в тварь, которая подобралась уже совсем близко. Хищник ловко схватил снаряд когтистыми руками и без труда раздавил на мелкие осколки.
- Я слушаю тебя, - сказала эльфийка. Артемис потёр костяшками пальцев лоб.
- Если бы я только помнил. Тогда, может быть…
- Ты совсем ничего не помнишь?
- Какие-то образы. Ничего связного. Только кошмарные картинки. Возможно, обычная галлюцинация. Это самое разумное объяснение. Может быть, мне стоит просто расслабиться и дождаться пробуждения.
- Считай это упражнением на сообразительность. Если бы это была ролевая игра, какой выход нашёл бы главный герой?
- Если бы это была военная игра, я постарался бы выяснить слабые стороны противника. Одни из них - боязнь воды…

Предыдущая страница 14 Следующая страница


15 Йон Колфер

- И света, - выпалила Элфи. - Тролли ненавидят свет. Он выжигает сетчатку их глаз.
Твари уже отважились ступить на мост и двинулись по нему, осторожно проверяя каждый шаг. На крошечный островок накатилась волна омерзительной вони от их немытых шкур и несвежего дыхания.
- Свет… - повторил Артемис. - Вот почему им так нравится жить здесь. Здесь почти нет света.
- Вот именно. Светящиеся полосы работают в аварийном режиме, искусственное солнце включено на минимум мощности.
Артемис бросил взгляд вверх. По искусственному небу бежали голографические облака, а строго по центру, прямо над крышей храма болталось хрустальное, тусклое из-за недостатка энергии солнце.
У него мгновенно возникла идея.
- У ближнего угла храма стоят строительные леса. Если мы поднимемся к солнцу, ты сможешь подключить к нему аккумуляторы наручников?
Элфи нахмурилась.
- Думаю, да. Но как мы пройдём мимо троллей?
Артемис поднял герметичный телевизор, который назойливо демонстрировал сообщение Опал.
- Мы отвлечём их. Пусть немного посмотрят ящик!

Элфи повозилась с экранными настройками телевизора, чтобы найти регулятор яркости. На максимуме изображение Опал исчезло, сменившись ослепительным белым светом.
- Поторопись, - сказал Артемис, дёргая Элфи за рукав.
Первый тролль был уже на середине моста, за ним, отчаянно размахивая руками, чтобы не потерять равновесие, шла остальная стая. Издали можно было решить, что к островку приближается цепочка самых косматых в мире танцоров конга.
Элфи обвила руками телевизор.
- Скорее всего, у нас ничего не получится.
Артемис подошёл к ней сзади.
- Я понимаю, но другого выхода нет.
- Хорошо. Но на тот случай, если у нас ничего не получится, я хочу, чтобы ты знал: мне жаль, что ты ничего не можешь вспомнить. Хорошо, когда в такую минуту рядом с тобой друг.
Артемис сжал её плечо.
- Мы станем друзьями, если выберемся отсюда. Навеки связанными общей эмоциональной травмой.
Их крохотный островок задрожал. Черепа покатились в воду. Тролли подошли совсем близко. Они осторожно ступали по непрочной дорожке и отчаянно завывали, когда капли воды попадали на их шкуры. Оставшиеся на берегу твари колотили по земле костяшками пальцев. Из пасти каждого голодного тролля капали слюни.
Элфи выжидала. Эффект будет максимальным, если проделать все в последний момент. Экран телевизора был прижат к куче мусора, поэтому приближавшиеся к ним твари не могли догадаться, что для них приготовлено.
- Элфи? - с беспокойством произнёс Артемис.
- Подожди, - прошептала Элфи. - Ещё несколько секунд.
Первый тролль ступил на остров. Он явно был вожаком стаи. Выпрямившись во весь трехметровый рост, он закинул косматую голову и завыл на искусственное небо. Потом он заметил, что Артемис и Элфи - вовсе не самки троллей, и его крошечный мозг переполнила слепая ярость. С клыков стал сочиться яд, тролль повернул когтистую лапу ладонью вверх - тролли предпочитали бить снизу и вонзать когти под ребра жертве, в этом случае сердце мгновенно разрывалось, а мясо оставалось мягким и сочным.
Ещё несколько монстров ступило на берег, им не терпелось принять участие в убийстве или попробовать спариться с новой партнёршей. «Пора!» - поняла Элфи. Она резко перевернула телевизор и направила сверкающий экран на ближайшего тролля. Тварь попятилась и принялась размахивать лапами, пытаясь вспороть луч света когтями. Обезумевший от боли тролль шарахнулся назад и налетел на своих соплеменников, те попадали в воду. Паника, как вирус, распространилась по стае. Тролли вели себя так, словно их шкуры облили кислотой, а не водой. Они отчаянно пытались выбраться на берег. Это вряд ли можно было назвать организованным отступлением. Упавшие в воду рвались на сушу, кусая или вспарывая когтями все и всех, что оказывалось у них на пути. Во все стороны разлетались капли крови и яда. Вода начала пузыриться, словно собиралась закипеть. Кровожадный вой сменился жалобным визгом боли и страха.
«Не может быть, чтобы все это происходило на самом деле, - ошеломлённо думал Артемис. - У меня галлюцинации. Возможно, я нахожусь в коме после падения с балкона отеля». Мозг услужливо предоставлял подобные объяснения, и поэтому воспоминания, как и прежде, оставались под замком.
- Держись за мой ремень, - приказала Элфи, подходя к примитивному мосту.
Артемис немедленно подчинился. Не время спорить о лидерстве. Если допустить на минуту, что все происходит на самом деле, тогда следует положиться на капитана Малой - из них двоих у неё было больше опыта в общении с этими тварями.
Элфи, размахивая телевизором как портативной лазерной пушкой, шаг за шагом продвигалась к берегу по наведённому троллями мосту. Артемис сосредоточил все внимание на том, чтобы не упасть с ненадёжной конструкции. Они перескакивали с камня на камень, расставив руки в стороны, как неумелые канатоходцы. Элфи размахивала телевизором по дуге, чтобы поражать троллей лучом света с любого угла.
«Их слишком много, - подумал Артемис. - Слишком много. У нас нет ни малейшего шанса».
Но если они сдадутся, шансов тем более не останется. И они продолжали идти: два шага вперёд и один назад, два вперёд, один назад…
Хитрый самец пригнулся, чтобы не попасть под луч. Он вытянул руку и разбил когтями герметичный корпус телевизора. Элфи попятилась и сшибла с ног Артемиса. Они свалились в реку, подняв тучу брызг и сильно ударившись о дно. Воздух со свистом вырвался из лёгких Артемиса. Мальчик инстинктивно попытался сделать вдох, но, к сожалению, в лёгкие попало больше воды, чем воздуха. Элфи удалось удержать телевизор над водой на вытянутых руках, чтобы влага не попала в расколотый корпус. Однако, несмотря на её усилия, несколько капель все же проникло внутрь, и по экрану побежали искры.
Элфи вскочила на ноги и сразу же направила экран в сторону не в меру сообразительного тролля. Артемис, откашлявшись и выплюнув воду, встал за её спиной.
- Экран повреждён, - задыхаясь, произнесла Элфи. - Я не знаю, сколько времени у нас осталось.
Артемис убрал волосы с глаз.
- Пошли, - прошипел он. - Вперёд. Они пошли прямо по воде, далеко обходя бесновавшихся троллей. Элфи выбрала место, где можно выйти на берег. Приятно было ощутить твёрдую землю под ногами, но вода была их союзником, а теперь они оказались на территории троллей.
Животные окружили их, держась на безопасном расстоянии. Стоило одному из них приблизиться, Элфи мгновенно направляла на него экран. Тварь как ужаленная отскакивала назад.
От холода, усталости и потрясения Артемис почти обессилел. Поцарапанная троллем лодыжка горела огнём.
- Мы должны бежать прямо к храму, - стуча зубами, произнёс он. - Забраться на леса.
- Ладно. Держись.
Элфи сделала несколько глубоких вдохов, чтобы восстановить силы. Телевизор был тяжёлый, руки у неё затекли, но она не могла позволить себе, чтобы на лице отразились усталость или страх. Она смотрела прямо в красные глаза троллей, чтобы твари понимали, что имеют дело с опасным противником.
- Готов?
- Готов, - ответил Артемис, хотя чувствовал совсем обратное.
Элфи сделала ещё один вдох и бросилась вперёд. Тролли явно не ожидали такого от добычи. В конце концов, у кого хватило бы духу атаковать троллей? Они расступились перед светом, и за время, пока длилось их замешательство, Артемис и Элфи как раз успели прорваться в образовавшуюся брешь.
Они побежали вверх по склону к храму. Элфи даже не пыталась избегать троллей, бежала прямо на них. Временно ослепшие тролли вносили дополнительную неразбериху в ряды противника. Позади Артемиса и Элфи вспыхивали кровавые драки, когда твари случайно задевали друг друга острыми как бритва когтями. Самые коварные тролли пользовались возможностью свести старые счёты. Драки дали цепную реакцию, и скоро вся равнина превратилась в массу извивающихся, поднимая тучи пыли, чудовищ.
Артемис, тяжело дыша и цепляясь за ремень Элфи, бежал вверх по склону. Дыхание капитана Малой было частым, но ровным.
«Я не гожусь для этого физически, - подумал Артемис. - И это может дорого мне обойтись. В будущем следует развивать не только мозг. Если, конечно, у меня есть будущее».
Впереди возвышался храм. Это был макет, но высота его составляла пятнадцать метров. Великое множество одинаковых колонн, поднимавшихся к голографическим облакам, поддерживали украшенную затейливыми лепными украшениями треугольную крышу. Нижние части колонн были испещрены тысячам следов от когтей. Молодые тролли в страхе разбегались перед Артемисом и Элфи, так что тем удалось, преодолев ступеней двадцать, подняться к самим колоннам.
К счастью, на самих лесах троллей не было. Все твари были заняты тем, что старались убить друг друга или не попасть в число убитых, но буквально через несколько секунд они вспомнят, что на их территорию проникли посторонние. Свежее мясо. Немногим троллям довелось отведать мяса эльфов, но те, кому довелось, не отказались бы попробовать ещё раз. Только один тролль в стае пробовал человечину, но воспоминания о её сладком вкусе часто не давали ему спать по ночам.
Именно этот тролль выскочил из реки, отяжелевший килограммов на десять от воды, пропитавшей шкуру. Небрежным ударом он сбил с ног посмевшего подойти слишком близко детёныша и втянул ноздрями воздух. Он чувствовал новый запах. Запах, который он помнил ещё с тех пор, когда ненадолго оказался под луной. Запах человека. Он узнал его, и пасть мгновенно наполнилась слюной. Пригнув голову, тролль скачками помчался в сторону храма. Скоро к лесам огромными прыжками направилась небольшая стая хищников.
- Мы снова в меню, - заметила, подбежав к лесам, Элфи.
Артемис разжал пальцы и отпустил ремень капитана полиции. Он хотел было ответить, но лёгкие нуждались в кислороде. Опершись ладонями о колени, он жадно ловил ртом воздух.
Элфи взяла его за локоть.
- Артемис, нет времени. Нужно подниматься на крышу.
- После тебя, - задыхаясь, произнёс Артемис.
Его отец никогда не попытался бы спастись первым, оставив даму в опасности.
- Нет времени для споров, - отрезала Элфи, подталкивая Артемиса к лесам. - Поднимайся к солнцу. Я попытаюсь выиграть несколько лишних секунд при помощи телевизора. Вперёд.
Артемис посмотрел Элфи прямо в глаза, собираясь сказать ей спасибо. Её глаза были огромными, карими и… знакомыми. Воспоминания отчаянно старались избавиться от оков, бились в подсознании, как птицы в клетке…
- Элфи? - сказал он.
Она силком развернула его к лесам, и говорить стало поздно.
- Вверх. Ты теряешь время. Артемис попытался привести до смерти уставшее тело в порядок, скоординировать движения. Ногу вверх, схватиться руками, подтянуться. Достаточно просто. Ему уже приходилось подниматься по подобным лестницам. По крайней мере, по одной. Определённо.
Перекладины лесов были покрыты ребристой резиной, чтобы облегчить подъем, и расстояние между ними составляло ровно сорок сантиметров - идеальное расстояние для среднего подземного жителя. Совершенно случайно оно было идеальным и для четырнадцатилетнего подростка. Артемис стал подниматься, но стоило ему одолеть шесть ступеней, как мышцы рук напряглись и заныли. Слишком быстро он устал. Ему предстоял долгий путь наверх.
- Давай, капитан, - прохрипел он через плечо. - Следуй за мной.
- Ещё рано, - сказала Элфи.
Она прижалась спиной к лесам и пыталась определить, какая из групп троллей приблизится первой.
В полицейском управлении она прошла штатный курс обучения по отражению атак троллей, но в нем рассматривались только ситуации один на один. Элфи была крайне смущена, когда преподаватель стал использовать на занятиях видеозапись схватки с троллем самой Элфи, которая произошла два года назад. «Вот, - говорил он, остановив изображение Элфи на огромном экране и стуча по нему телескопической указкой, - классический пример того, как не следует поступать».
Сейчас она оказалась в совершенно другой ситуации. Никто и никогда не инструктировал её, как следует поступать, если на тебя нападает целая стая троллей, причём в естественной среде обитания. Вероятно, преподаватели решили, что никто не может быть настолько глупым, чтобы оказаться в подобной ситуации.
Две группы шли прямо на неё. Одну из них вёл со стороны реки настоящий монстр, у которого с обоих клыков капал анестезирующий яд. Элфи знала, что, если хоть капля этого яда попадёт ей под кожу, она впадёт в состояние блаженного остолбенения. Со временем, даже если ей удастся избежать клыков и когтей троллей, яд постепенно парализует её.
Вторая группа, состоявшая в основном из детёнышей и стариков, приближалась со стороны западного гребня. В самом храме Элфи видела несколько самок, но те, воспользовавшись ситуацией, обгладывали какие-то старые трупы.
Элфи переключила телевизор на малую мощность. Ещё рано наносить решающий удар. Это последний шанс, ведь, карабкаясь по лесам, она уже не сможет наводить экран на троллей.
Хищники, отталкивая друг друга, уже поднимались по ступеням храма. Пути первой и второй группы сходились под прямым углом, вершиной которого была Элфи. Оба вожака прыгнули одновременно, чтобы первыми вонзить зубы в эльфийку. Их пасти с рядами ужасных зубов были широко раскрыты, глаза устремлены на жертву. И именно в этот момент Элфи начала действовать. Она перевела переключатель на максимальную яркость и обожгла сетчатки глаз тварей, когда они были ещё в воздухе. С пронзительным визгом они забили когтистыми лапами по лучу ненавистного света и рухнули на землю, превратившись в кучи конечностей, когтей, клыков и зубов. Каждый из них решил, что подвергся нападению конкурирующей группы, и через несколько секунд участок земли у основания лесов стал ареной демонстрации первобытной ярости.
Элфи, использовав ситуацию на все сто процентов, легко преодолела первых три яруса металлической конструкции. Телевизор она пристегнула к ремню, чтобы экран был направлен вниз как кормовое орудие. Не слишком эффективная защита, но лучше такая, чем никакой.
Она мгновенно догнала Артемиса. Юноша прерывисто дышал и почти не мог двигаться. Из раны на лодыжке текла кровь. Элфи с лёгкостью могла обогнать его, но вместо этого зацепилась рукой за перекладину и посмотрела вниз, чтобы оценить ситуацию. И правильно сделала. Один довольно мелкий тролль взбирался по лесам с ловкостью горной гориллы. Его недоразвитые клыки едва выступали из пасти, но они были острыми, а на концах каплями скопился яд. Элфи направила на него экран, и он тут же выпустил перекладину из рук, чтобы закрыть обожжённые глаза. Эльф зацепился бы одной рукой за перекладину и закрыл глаза предплечьем другой руки, но тролли по уровню интеллекта едва превосходят червей-вонючек и почти всегда поступают инстинктивно.
Маленький тролль, кувыркаясь, полетел вниз и приземлился на косматый извивающийся ковёр из тел. Общая потасовка мгновенно поглотила его. Элфи продолжила подъем. Телевизор чувствительно шлёпал её пониже поясницы. Продвижение Артемиса было мучительно медленным, и менее чем через минуту Элфи поравнялась с ним.
- Ты в порядке?
Артемис, плотно сжав губы, кивнул. Но его глаза были широко открыты, мальчик находился на грани паники. Элфи уже видела такой взгляд у переживших бой офицеров полиции. Надо отвести этого вершка в безопасное место, пока он не лишился рассудка.
- Давай, Артемис, ещё несколько шагов. У нас все получится.
Артемис закрыл глаза и в течение пяти секунд глубоко дышал через нос. Когда он открыл глаза, Элфи увидела в его взгляде решимость.
- Хорошо, капитан. Я готов.
Артемис схватился руками за очередную перекладину, подтянулся и на сорок сантиметров приблизился к спасению. Элфи последовала за ним, подгоняя юношу как сержант-инструктор.
Прошла ещё минута, прежде чем они выбрались на крышу. К этому времени тролли вспомнили, кого преследуют, и принялись карабкаться по лесам. Элфи втащила Артемиса на наклонную крышу, и они на четвереньках стали поспешно карабкаться к коньку. Штукатурка на крыше была белоснежно белой, и при таком слабом освещении могло показаться, что они бегут по заснеженному полю.
Артемис остановился - вид крыши вызвал у него смутные воспоминания.
- Снег, - произнёс он неуверенно. - Я что-то вспомнил…
Элфи схватила его за плечо и потащила вперёд.
- Да, Артемис. Помнишь Арктику? Потом мы подробно все обсудим, а сейчас главное не попасть на обед к троллям!
Артемис вернулся на грешную землю.
- Очень хорошо. Правильная тактика. Скат крыши дворца под углом сорок градусов поднимался к хрустальному шару искусственного солнца. Они поспешно карабкались наверх - настолько поспешно, насколько позволяли уставшие мышцы Артемиса. Извилистый кровавый след тянулся за ними по белоснежной штукатурке. Леса дрожали и бились о край крыши - тролли поднимались все выше.
Элфи села верхом на конёк крыши, подняла руки к хрустальному солнцу и ощупала гладкую поверхность.
- Д'арвит! - выругалась она. - Не могу найти гнездо подключения питания. Должно быть наружное гнездо…
Артемис подполз к солнцу с другой стороны. Высота его не пугала, но он все равно старался не смотреть вниз. Не обязательно страдать боязнью высоты, чтобы испугаться падения с пятнадцати метров на стаю кровожадных троллей. Вытянувшись, он стал ощупывать шар одной рукой и обнаружил небольшое углубление.
- Я что-то нашёл!
Элфи мгновенно перескочила на его сторону.
- Отлично, - сказала она. - Вот оно, наружное гнездо. Все источники питания снабжены универсальными разъёмами, так что нам удастся подключить аккумуляторы наручников.
Она достала наручники из кармана и открыла отделения для аккумуляторов. Сами аккумуляторы были не больше кредитной карточки и светились ярко-синим огнём по кромке.
Элфи, ловко балансируя на цыпочках, выпрямилась во весь рост на остром как бритва коньке крыши. Тролли уже перелезли через край и ползли вверх, будто косматые церберы. Белоснежная штукатурка крыши скрылась под ковром из чёрных, коричневых и рыжих шкур троллей. Их вопли и запах волнами накатывались на Элфи и Арте-миса.
Элфи подождала, пока все тролли окажутся на крыше, и вставила аккумуляторы в гнездо шара. Шар ожил, загудел и мигнул. По крыше прокатилась ослепительная волна света. На мгновение весь экспонат стал белоснежным, потом шар потускнел и, издав пронзительный писк, погас.
Тролли покатились как шары по наклонному бильярдному столу. Некоторые попадали вниз, некоторые задержались у кромки, где принялись кататься, пронзительно визжа и закрывая морды руками.
Артемис закрыл глаза, чтобы ускорить восстановление ночного зрения.
- Я надеялся, что аккумулятора хватит на более продолжительное время. Не слишком ли много усилий для столь короткой передышки?
Элфи вытащила из шара разряженные аккумуляторы и отбросила их в сторону.
- Такому шару нужно много энергии. Артемис замигал, потом устроился на крыше поудобнее, обхватив колени руками.
- Ладно. У нас появилось немного времени. Большинству ночных животных требуется до пятнадцати минут для восстановления ориентации после воздействия яркого света.
Элфи села рядом.
- Поразительно. Ты почему-то успокоился.
- У меня нет выбора, - просто ответил Артемис. - Я проанализировал ситуацию и пришёл к выводу, что мы не сможем сбежать отсюда. Мы находимся на крыше нелепого макета храма Артемиды в окружении временно ослеплённых троллей. Они припрыгают сюда и сожрут нас, как только у них восстановится зрение. Вероятно, жить нам осталось не более четверти часа, и я не собираюсь провести их в истерике на радость Опал Кобой.
Элфи подняла голову и попыталась разглядеть камеры на поверхности полусферы. Не менее дюжины сигнальных индикаторов мигнули ей из темноты. У Опал будет возможность наблюдать за кульминацией своей мести практически под любым углом.
Артемис был прав. Опал будет в восторге, если они потеряют присутствие духа прямо перед камерами. Наверное, она будет просматривать запись, чтобы потешить душу, когда бремя владычицы мира станет непосильным…
Элфи размахнулась и швырнула аккумуляторы так, что они запрыгали по крыше. Похоже, выхода действительно не было. Она чувствовала скорее разочарование, а не страх. Джулиус перед самой смертью приказал ей спасти Артемиса, а она не смогла сделать даже это.
- Жаль, что ты не помнишь Джулиуса, - сказала она. - Вы часто спорили, но на самом деле он восхищался тобой. А Дворецки ему по-настоящему нравился. Они оба были настроены на одну волну. Два старых солдата…
У кромки крыши тролли постепенно приходили в себя. Многие из них часто моргали, пытаясь избавиться от разноцветных кругов, плавающих перед глазами.
Артемис стряхнул пыль с брюк.
- Я помню, Элфи, помню все. Особенно тебя. И я очень рад, что ты сейчас рядом. С тобой мне намного спокойнее.
Элфи была удивлена, даже шокирована. Скорее тоном Артемиса, а не словами, хотя и слова могли потрясти до глубины души кого угодно, кто близко знал этого мальчика. Она никогда не слышала, чтобы Артемис говорил таким тёплым, искренним тоном. Обычно ему трудно было выразить свои чувства, он смущался и путался в словах. Сейчас он был совсем не похож на себя.
- Мне очень приятно это слышать, Артемис, - подумав, сказала она. - Но ты не должен притворяться ради меня.
Артемис был поражён.
- Откуда ты узнала? Я думал, что достаточно убедительно изобразил свои чувства.
Элфи посмотрела на собирающихся в стаю троллей. Они осторожно продвигались вверх по скату крыши, опустив головы, чтобы защититься от новой вспышки.
- Никто не совершенен. Я просто догадалась.
Тролли двигались уже увереннее, выбрасывали вперёд волосатые руки, чтобы увеличить скорость. К ним вернулась уверенность, а с ней и способность выть. Жуткие завывания разносились по крыше, отражаясь эхом от металлических конструкций. Артемис положил подбородок на колени. Конец. Им не спастись. Просто непостижимо, что он должен умереть сейчас и таким вот образом, когда ещё так много предстояло сделать…
Вой мешал ему сосредоточиться. Запах тоже не способствовал мыслительному процессу.
Элфи схватила его за плечо.
- Артемис, закрой глаза. Ты ничего не почувствуешь.
Но Артемис не стал закрывать глаза, вместо этого он посмотрел вверх. Туда, где ждали его родители. Он так и не сделал ничего, чтобы они могли гордиться своим сыном…
Он открыл рот, чтобы прошептать слова прощания, но от увиденного над головой слова застряли в горле.
- Ещё одно доказательство, - сказал он. - Это и правда галлюцинации.

Элфи тоже посмотрела вверх. Часть полусферы была снята, и в отверстие на крышу храма опускался трос. На конце троса болталось нечто, весьма похожее на голый и крайне волосатый зад.
- Глазам своим не верю! - воскликнула Элфи, вскакивая на ноги. - Ты не слишком торопился нас спасать!
Похоже, она разговаривала с задницей. И, что ещё более удивительно, эта задница ей ответила:

Предыдущая страница 15 Следующая страница


Ответный удар 16

- Я тоже тебя люблю, Элфи. А теперь закройте все, что можете закрыть, потому что я собираюсь вывести из строя органы чувств этих гнусных троллей.
Элфи, казалось, сначала не поняла, что он имел в виду, потом её глаза расширились от изумления, а кровь отлила от щёк. Она схватила Артемиса за плечи.
- Ложись на крышу и закрой уши руками! Закрой глаза и рот. И ни в коем случае не дыши!
Артемис послушно лёг на крышу.
- Скажи, а эта задница принадлежит какому-нибудь существу?
- Принадлежит, но именно задницы следует бояться!
Тролли были всего в нескольких метрах от них. Достаточно близко, чтобы Элфи и Артемис могли видеть огонь, горящий в глазах хищников, и грязь, скопившуюся в немытых космах.
Тем временем Мульч Рытвинг (а это, конечно, был он) стал осторожно выпускать газы - так, чтобы начать перемещаться по кругу на конце троса. Раскрутиться было необходимо, чтобы накрыть газовой атакой сразу всех троллей. Совершив три оборота, он внутренне напрягся и выпустил из себя весь скопившийся в желудке газ, до последнего пузырька.
Тролли по природе - подземные животные, поэтому обоняние для них столь же важно, как ночное зрение. Ослеплённый тролль может прожить ещё несколько лет, находя источники пищи и воды только по запаху.
Выпущенный Мульчем газ послал в мозг каждого тролля миллионы конфликтующих между собой сообщений о запахе. Вонь была страшной, а поток газа - таким сильным, что космы троллей затрепетали, будто под порывом ветра. Но главное - комбинация запахов, содержащихся в гномьем газе, включая запах глины, растений, насекомых и всего остального, съеденного Мульчем за последние несколько дней, была способна вывести из строя всю нервную систему любого тролля. Тролли попадали на колени и сжали свои бедные головы когтистыми лапами. Один был настолько близко к Элфи и Артемису, что его косматое предплечье легло на спину капитана подземной полиции.
Элфи поспешила выбраться из-под руки твари.
- Пошли, - сказала она, поднимая Артемиса на ноги. - Тролли быстро придут в себя. Газ, как и свет, не может вырубить их надолго.
Мульч, зависший над ними, продолжал выписывать круги, однако его вращение постепенно замедлялось.
- Благодарю вас, - сказал он, отвешивая поклон, что было совсем не просто сделать, болтаясь в воздухе.
Цепляясь пальцами рук и ног, гном быстро вскарабкался по тросу наверх и опустил его ближе к Артемису и Элфи.
- Прыгайте! - крикнул он. - Быстро! Артемис скептически осмотрел трос.
- Уверен, у этого странного существа не хватит сил, чтобы поднять нас обоих.
Элфи вставила ногу в петлю на конце троса.
- Верно, но ему помогут.
Артемис, прищурившись, посмотрел на зиявшую в куполе дыру. В ней появилась ещё одна фигура. Лица было не разглядеть против света, но силуэт узнавался безошибочно.
- Дворецки! - воскликнул Артемис, и его лицо расплылось в улыбке. - Ты здесь!
Он вдруг, несмотря ни на что, почувствовал себя в полной безопасности.
- Поспешите, Артемис, - сказал телохранитель. - Мы не должны терять ни секунды.
Мальчик встал в петлю рядом с Элфи, и Дворецки быстро поднял их обоих.
- Итак, - сказала Элфи. Её лицо находилось всего в нескольких дюймах от лица Артемиса. - Мы выжили. Это означает, что мы теперь друзья? Связанные навеки эмоциональной травмой?
Артемис нахмурился. Друзья? А есть ли в его жизни место для друзей? Впрочем, пожалуй, в сложившихся обстоятельствах выбирать не приходится.
- Да, - ответил он. - Однако должен сказать, что у меня очень мало опыта в этой сфере, так что придётся изучить соответствующую литературу.
Элфи закатила глаза.
- Дружба - не наука, вершок! Забудь о своём гениальном интеллекте хоть на минуту. Просто поступай так, как считаешь нужным.
А потом Артемис сказал такое, что не поверил собственным ушам:
- Я чувствую, что не должен брать деньги за помощь другу. Я не нуждаюсь в вашем золоте. Опал Кобой нужно остановить.
Элфи улыбнулась тепло и искренне, впервые со времени гибели командира, но в её взгляде была видна стальная решимость.
- У неё нет ни малейшего шанса. Нас уже четверо.

Глава 8
Разумные слова

Угнанный полицейский шаттл ждал их у ворот парка развлечений. Чтобы без помех осуществить операцию спасения, Дворецки пришлось отключить камеры наблюдения парка и снять полусгнившую секцию в верхней части полусферы, однако с этим телохранитель справился без труда. Когда они вернулись в шаттл, Элфи включила питание двигателей и произвела проверку систем корабля.
- Ты что натворил, Мульч? - спросила она, увидев показания приборов. - Компьютер говорит, что ты летел сюда все время на первой передаче!
- А у этой штуки есть передачи? - спросил гном. - Я думал, это корыто работает автоматически.
- Некоторые пилоты предпочитают пользоваться ручным переключением передач. Понимаю, несколько старомодно, но обеспечивает большую манёвренность на виражах. Кстати, вот ещё что: тебе совсем не обязательно было устраивать газовую атаку, болтаясь на канате, - в оружейном сейфе полно гранат шокового действия.
- А здесь и сейф есть? Передачи и сейфы. Кто бы мог подумать!
Дворецки произвёл медосмотр своего хозяина.
- Судя по всему, вы в полном порядке, - сказал он, положив тяжёлую ладонь на грудь Артемиса. - Как я вижу, Элфи привела в порядок ваши ребра.
Артемис пребывал в некотором оцепенении. Сейчас, когда непосредственная опасность осталась позади, у него впервые появилось время поразмыслить над тем, что произошло за этот день. Сколько раз можно чудом избегать гибели в течение всего одних суток? Пожалуй, искушать судьбы и дальше рискованно…
- Дворецки, скажи, - прошептал Артемис так тихо, чтобы его слышал только телохранитель, - все это происходит на самом деле или у меня галлюцинации?
Он и сам сразу же понял, что задал нелепый вопрос. Если все происходящее - игра воображения, то и телохранитель ему тоже мерещится.
- Дворецки, я отказался от золота, - продолжил Артемис, все ещё не понимая, как он решился на столь щедрый жест. - Я. Я отказался от золота…
Дворецки улыбнулся, скорее по-дружески, чем как телохранитель.
- Это нисколько не удивляет меня. Ещё до стирания памяти у вас появилась склонность к бескорыстию.
Артемис нахмурился.
- Ты сказал бы именно это, если бы был частью галлюцинации.
Мульч, который подслушивал их разговор, не удержался и встрял:
- Ты уловил запах того, чем я сразил троллей? Неужели ты думаешь, что такая вонь может пригрезиться?
Элфи запустила двигатели.
- Держитесь крепче, - сказала она через плечо. - Пора улетать. Датчики засекли шаттлы - они так и снуют по туннелям в окрестностях. Нас разыскивает полиция. Нужно спрятаться в каком-нибудь месте, которого нет на картах…
Элфи коснулась ручки газа, и шаттл плавно оторвался от земли. Если бы не иллюминаторы, пассажиры вообще не заметили бы взлёта.
Дворецки толкнул Мульча локтем в бок.
- Ты видел? Вот это взлёт. Когда ты хоть чему-нибудь научишься?
Гном обиделся.
- Что я должен совершить, чтобы завоевать хоть малейшее уважение? Я только что спас вас всех от верной гибели, и что я слышу? Одни только оскорбления!
Дворецки рассмеялся.
- Ладно тебе, мой маленький друг. Приношу свои извинения. Мы все обязаны тебе жизнью, и я этого никогда не забуду.
Артемис с любопытством следил за их разговором.
- Дворецки, по твоим словам можно сделать вывод, что ты все помнишь. Если на минуту допустить, что все происходит на самом деле, значит, ты каким-то образом освежил свою память. Может быть, я что-то оставил?
Дворецки достал из кармана компьютерный диск.
- Да, Артемис. На этом диске было записано сообщение для меня. Для себя вы тоже оставили сообщение.
Артемис взял у него диск.
- Наконец-то, - сказал он. - Наконец-то я слышу разумные слова.

В кормовой части шаттла Артемис обнаружил небольшой санузел. Туалетом можно было пользоваться только в крайних случаях: унитаз представлял собой сиденье, сделанное из какого-то губчатого материала, который, по словам Мульча, разлагал на молекулы любые проходящие сквозь него продукты жизнедеятельности. Артемис решил, что убедится в чудесных свойствах фильтра как-нибудь в другой раз, и устроился на небольшой скамейке рядом с иллюминатором.
На стене висел плазменный экран - вероятно, для того, чтобы не было скучно отправлять естественные надобности. Ему нужно было только вставить компьютерный диск в паз под экраном, чтобы вернуть воспоминания о волшебном народце. Целый новый мир. Вернее, старый…
Артемис покрутил диск между большим и указательным пальцем. С точки зрения психологии, вставить диск в компьютер - значит, признать, что происходящее не является галлюцинацией. Если же на самом деле он, Артемис Фаул, находится во власти разыгравшегося воображения, то такой шаг только осложнит его проблемы с психикой. Однако если он не станет рисковать, может развязаться война между видами. Столкновение между миром людей и миром волшебного народца.
«Как на моем месте поступил бы отец?» - задал себе вопрос Артемис.
Он вставил диск в компьютер.
На рабочем столе появились два файла, отмеченные трехмерными анимационными иконками, которые явно совсем недавно были добавлены в операционную систему компьютера. Там же появились два ярлыка с названиями файлов на английском и гномьем языке. Артемис выделил свой файл, коснувшись пальцем его иконки на прозрачном покрытии экрана. Иконка стала оранжевой и засветилась, потом развернулась во весь экран. Артемис увидел самого себя за столом в кабинете особняка Фаулов.
- Приветствую тебя, - сказал Артемис с экрана. - Очень рад, что ты меня видишь. Несомневаюсь, какое-то время ты не слышал разумных слов.
Настоящий Артемис улыбнулся.
- Правильно.
- Я специально выдержал паузу, чтобы дать тебе возможность ответить, - сказал экранный Артемис, - и поддержать разговор. Больше пауз не будет, так как время весьма ограничено. Капитан Малой сейчас находится внизу, разговаривает с Джульеттой, но с минуты на минуту, без сомнения, поднимется навестить меня. Скоро мы вылетаем в Чикаго, чтобы разобраться с мистером Ионом Спиро, который кое-что у меня украл. Помощь волшебного народца заключается в том, что у меня потом сотрут память. Все воспоминания о подземных жителях будут стёрты безвозвратно, если, конечно, я не оставлю сообщение самому себе, чтобы в будущем стимулировать восстановление памяти. Вот это сообщение. Следующие видеозаписи иллюстрируют мою связь с волшебным народцем. Надеюсь, эта информация заставит работать клетки моего гениального мозга.
Артемис потёр лоб. В памяти все ещё возникали расплывчатые загадочные образы.
Судя по всему, мозг был готов заставить клетки работать. Осталось только найти нужный стимул.
- В заключение, - сказал Артемис с экрана, - я хотел бы пожелать тебе, то есть себе, удачи. С возвращением!
Следующий час пролетел как одно мгновение. Возникавшие на экране образы занимали свободное пространство в сознании Артемиса. Каждое воспоминание не вызывало сомнений, стоило только Артемису его проанализировать.
«Конечно, - думал он, - это все объясняет. Я вставил в глаза зеркальные контактные линзы, чтобы иметь возможность врать подземным жителям и скрыть существование журнала. Я исправил ордер на арест Мульча Рытвинга, чтобы он смог вернуть мне диск. Дворецки выглядит постаревшим, потому что действительно постарел - волшебное исцеление в Лондоне спасло ему жизнь, но добавило пятнадцать лет к его истинному возрасту».
Но были и такие воспоминания, которые не вызывали гордости.
«Я похитил капитана Малой. Заключил её под стражу. Как я мог так поступить?»
Отрицать происходящее бессмысленно. Все - правда. Все, что он видел своими глазами, было на самом деле. Волшебный народец существует, и в течение двух лет Артемис нередко имел с ним дело. Миллионы образов возникали в его сознании, восстанавливали электрические цепи в мозгу. Они мелькали перед глазами, создавая поразительные по красоте картины, от которых захватывало дух. Менее развитый мозг, возможно, был бы истощён таким испытанием, но Артемис был в восторге.
«Теперь я знаю все, - думал он. - Однажды я уже одолел Кобой, одержу победу и на этот раз». Его решимость поддерживалась печалью. «Майор Крут погиб. И виновата в этом Кобой. Если бы не она, Джулиус и теперь бы ещё служил своему народцу».
Артемис знал об этом и раньше, но теперь эти знания наполнились особым смыслом.
Была ещё одна мысль, более настойчивая, чем другие. Она накатывалась на его мозг, как цунами.
«У меня есть друзья? - думал Артемис Фаул И. - Да, теперь у меня есть друзья».
Артемис вышел из санузла другим человеком. Физически он оставался потрёпанным, усталым и побитым, но в сердце был готов ко всему. Если бы на борту шаттла в эту минуту были специалисты по языку жестов, они увидели бы расправленные плечи и открытые ладони и сделали бы вывод, что это (с точки зрения психологии) был более заслуживающий доверия человек, чем тот, что час назад вошёл в туалет.
Шаттл остановился во вспомогательной шахте, подальше от наезженных маршрутов, и его пассажиры собрались за столом в кают-компании. Были открыты и с аппетитом съедены хранившиеся на борту полицейского шаттла сухие пайки. Самая большая гора пакетов из фольги выросла перед Мульчем Рытвингом. Мульч бросил взгляд на Артемиса и мгновенно заметил произошедшие в мальчике перемены.
- Давно пора было привести голову в порядок, - проворчал Мульч, с трудом вставая со стула. - Мне срочно нужно в туалет.
- Я тоже рад тебя видеть, Мульч, - сказал Артемис, подвинувшись, чтобы пропустить гнома.
Элфи не донесла до рта пакет с соком - её рука замерла на полдороге.
- Ты его помнишь? Артемис улыбнулся.
- Конечно, Элфи. Мы познакомились больше двух лет назад.
Элфи вскочила со стула и схватила его за плечи.
- Артемис, как я рада тебя видеть! Настоящего тебя. Боги свидетели, нам сейчас нужен Артемис Фаул.
- Он к вашим услугам, капитан.
- Ты все вспомнил?
- Да, все. Но позволь мне в первую очередь извиниться за эти разговоры о работе «консультантом». Это было бестактно с моей стороны. Прошу меня простить.
- Но что вернуло тебе память? - не сдавалась эльфийка. - Только не говори, что посещение туалета.
- Не совсем так. - Артемис показал ей компьютерный диск. - Я отдал его Мульчу. Это - мой видеодневник. Мульч должен был вернуть его мне после освобождения из тюрьмы.
Элфи покачала головой.
- Это невозможно. Полицейские, которые обыскивали Мульча, знали своё дело. Ты дал ему только золотой медальон…
Артемис повернул диск так, чтобы от него отражался свет.
- Ну конечно! - простонала Элфи, хлопнув себя по лбу. - Ты передал этот диск под видом медальона! Очень толково.
Артемис пожал плечами.
- На самом деле - гениально. Это сейчас идея кажется просто умной, а тогда она была гениальной.
Элфи многозначительно посмотрела на него.
- Конечно. Гениальная идея. Можешь верить, можешь не верить, но мне очень не хватало твоей самодовольной ухмылки.
Артемис тяжело вздохнул.
- Мне так жаль, что Джулиус погиб. Разумеется, наши отношения нельзя было назвать тёплыми, но я глубоко уважал майора и восхищался им.
Элфи вытерла ладонями слезы с глаз. Она ничего не сказала, просто кивнула. Если бы Артемису не хватало оснований, чтобы объявить войну Опал Кобой, вид эльфийки, погруженной в своё горе, сам по себе был достаточно веской причиной.
Дворецки одним глотком уничтожил содержимое сухого пайка.
- Итак, теперь, когда мы все познакомились заново, остаётся только найти Опал Кобой.
Артемис небрежно махнул рукой.
- В этом нет необходимости. Я точно знаю, где находится наша неудавшаяся убийца. Она, как все страдающие манией величия, не может удержаться от позёрства.
Он подошёл к пластмассовой клавиатуре, закреплённой на стене, и вывел на экран карту Европы.
- Получилось так, - сказал Артемис, увеличивая часть карты, - что Опал сказала нам о своих планах больше, чем намеревалась. Она неосторожно обронила два слова, хотя достаточно было бы и одного. Она сказала, что теперь её зовут Белинда Зито. Итак, если ты хочешь привести людей к волшебно му народцу, кто лучше подойдёт на роль приёмного отца, как не знаменитый миллиардер и защитник окружающей среды Джованни Зито?
Элфи подошла к карте.
- И где же мы найдём этого мистера Зито?
Артемис нажал на несколько клавиш, чтобы увеличить изображение Сицилии.
- В его известном на весь мир поместье «Ранчо Земли». Именно здесь, в провинции Мессина.
Тут из туалета высунулась голова Мульча. К счастью, остальные части его тела остались за дверью.
- Я правильно расслышал? Вы говорите о вершке по имени Зито?
Элфи посмотрела в сторону гнома, но поспешила отвернуться.

Предыдущая страница 16 Следующая страница


17 Йон Колфер

- Да. Ну и что? Ради всего святого, закрой дверь!
Мульч прикрыл дверь, чтобы оставалась только узенькая щёлка.
- Просто сейчас я смотрел человеческое телевидение и видел какого-то Зито по Си-эн-эн. Как вы думаете, это тот же человек, о котором идёт речь?
Элфи схватила со стола пульт дистанционного управления.
- Надеюсь, нет, - сказала она. - Но готова голову дать на отсечение, что это он самый.
На экране появилась группа людей в белых халатах. Находились они, похоже, в какой-то сборной лаборатории. Один человек стоял отдельно от группы - мужчина лет сорока пяти, с загорелой кожей, приятными мужественными чертами лица и тёмными волосами до плеч. Он тоже был одет в лабораторный халат, а носу его сидели очки без оправы. Под халатом была видна полосатая рубашка от Версаче.
- Джованни Зито, - сказал Артемис.
- В это невозможно поверить, - с лёгким акцентом говорил Зито репортёру на английском языке. - Мы посылаем космические корабли к другим планетам, но понятия не имеем, что находится у нас под ногами. Учёные могут сообщить химический состав колец Сатурна, но мы не знаем, из чего состоит центр нашей родной планеты.
- Но зонды посылались вниз и раньше, - сказал репортёр, ловко делая вид, что знал об этом с детства, а не услышал только что подсказку через наушник.
- Да, - согласился Зито. - Но только на глубину около девяти миль. Мы должны пробиться через внешнее ядро, на глубину порядка тысячи восьмисот миль. Представьте, что будет, если нам удастся обуздать потоки расплавленного металла во внешнем ядре. Это неисчерпаемый источник даровой энергии, который на века обеспечит Землю.
Репортёр явно не испытывал подобного оптимизма, вернее, не испытывал его учёный, который подсказывал ему реплики через наушник.
- Но все это лишь гипотеза, доктор Зито. Уверен, путешествие к центру Земли - не более чем фантазия, место которой - на страницах научно-фантастических книжек.
На миг черты лица Зито исказила злость.
- Уверяю вас, сэр, это не фантазия, и путешествие будет самым что ни на есть реальным. Мы посылаем вниз напичканный датчиками неуправляемый зонд. Если внизу что-нибудь есть, мы узнаем об этом.
Глаза репортёра расширились в панике, когда он услышал в наушниках сложный технический вопрос. Несколько секунд он молчал и, шевеля губами, повторял про себя услышанную фразу.
- Доктор Зито… э… Этот зонд, который вы посылаете вниз… Насколько я знаю, он будет окружён ста миллионами тонн расплавленного железа при температуре пять тысяч пятьсот градусов по шкале Цельсия. Это верно?
- Абсолютно, - подтвердил Зито. Репортёр, судя по виду, почувствовал облегчение.
- Да, я знаю об этом, но мой вопрос заключается в следующем. Как я понимаю, потребуется несколько лет, чтобы собрать такое гигантское количество железа. Почему вы собрали нас здесь именно сегодня?
Зито возбуждённо хлопнул в ладоши.
- В этом заключается самая чудесная часть нашего проекта! Как вы знаете, проект был долгосрочным. Я намеревался собрать необходимое количество железа в течение следующих десяти лет. Но сейчас, при помощи лазерного бурения, нам удалось обнаружить гигантские залежи гематита, то есть железной руды, непосредственно под земной корой, здесь, на Сицилии. Содержание железа в руде крайне высокое. Порядка восьмидесяти пяти процентов. Нам достаточно будет взорвать несколько зарядов непосредственно в месторождении, чтобы получить необходимое количество расплавленного железа. Я уже получил у правительства разрешение на производство горных работ.
Следующий вопрос репортёр задал без посторонней помощи:
- Итак, доктор Зито, когда произойдёт взрыв?
Джованни Зито достал две толстых сигары из нагрудного кармана лабораторного халата.
- Сегодня, - сказал он, предлагая сигару репортёру. - На десять лет раньше намеченного срока. Это событие войдёт в историю.
Зито раздвинул шторы на окне лаборатории, которое выходило на огороженный колючей проволокой участок леса. В самом центре участка площадью порядка половины квадратной мили из земли торчала металлическая труба. На глазах у репортёра и зрителей из этого сооружения вылезла группа рабочих и поспешила отойти подальше. Из трубы тонкой струйкой сочился газообразный охладитель. Рабочие сели на тележку для игры в гольф и поспешили покинуть огороженный участок. Они вошли в железобетонное укрытие, расположенное за пределами участка.
- В стратегически важных точках рудного тела заложено несколько мегатонн тринитротолуола, - объяснил Зито. - Если такой заряд взорвать на поверхности, может возникнуть землетрясение силой семь баллов по шкале Рихтера.
Репортёр проглотил комок в горле.
- Правда? Зито рассмеялся.
- Не волнуйтесь. Это заряды направленного действия. Сила взрыва будет распространяться вниз и внутрь. Железо расплавится и начнёт путешествие к ядру Земли, увлекая за собой зонд. Мы ничего не почувствуем.
- Вниз и внутрь? Вы уверены в этом?
- Абсолютно, - сказал Зито. - Здесь мы в полной безопасности.
Три раза пискнул висевший на стене за спиной итальянского учёного динамик.
- Доктор Зито, - раздался чей-то резкий голос. - Все чисто. Все чисто.
Зито взял со стола дистанционный взрыватель.
- Время пришло, - мечтательно произнёс он и посмотрел прямо в камеру. - Дорогая Белинда, посвящаю этот взрыв тебе.
Зито нажал на кнопку и, выпучив глаза, замер. Остальные находившиеся в комнате учёные напряжённо уставились на многочисленные приборы и мониторы.
- Есть детонация, - сообщил один из них.
На глубине девяти миль одновременно взорвались сорок два заряда направленного действия, расплавив сто миллионов тонн железа. Пустая порода была раздроблена и поглощена металлом. Столб дыма взметнулся в небо из металлической трубы, но земля под ногами даже не вздрогнула.
- Работоспособность зонда - сто процентов, - доложил специалист.
Зито выдохнул воздух из лёгких.
- Это был самый главный повод для беспокойства. Зонд сконструирован для работы в таких сверхтяжёлых условиях, но взрыв подобной силы ещё никому не удавалось произвести. - Он повернулся к другому учёному. - Есть движение?
Специалист ответил не сразу.
- Да, доктор Зито. Есть перемещение по вертикали. Пять метров в секунду. Именно так, как вы предсказывали.
Под земной корой огромная масса железа и скальной породы начала своё неторопливое движение к ядру Земли. Она пыхтела и бурлила, пузырилась и шипела, раздвигая мантию. Находившийся внутри расплавленного металла зонд размером с грейпфрут постоянно передавал информацию.
Чувство эйфории охватило лабораторию, мужчины и женщины обнимали друг друга. Зажигались сигары, вылетали из бутылок с шампанским пробки. Кто-то достал скрипку.
- Мы отправились в путь, - закричал ликующий Зито, поднося зажигалку к сигаре репортёра. - Человек отправился к центру Земли. Берегитесь все, кто ниже нас!
На борту угнанного полицейского шаттла Элфи включила режим стоп-кадра. На экране застыло торжествующее лицо Зито.
- Берегитесь все, кто ниже нас, - мрачно повторила она. - Человек отправился к центру Земли.

Настроение пассажиров шаттла изменилось с уныния на отчаяние. Особенно мучилась Элфи. Вся цивилизация подземных жителей находилась под угрозой не впервые, но на этот раз рядом не было майора Крута. Кроме того, ракеты полиции во время погони сбили антенны их шаттла, и они не могли предупредить Жеребкинса о приближающемся зонде.
- Уверен, он все уже знает, - попытался успокоить её Артемис. - Этот кентавр контролирует все человеческие телевизионные каналы.
- Но он не знает о том, что Опал Кобой передала Зито технологии волшебного народца. - Элфи показала на изображение Джо-ванни на экране. - Посмотри на его глаза. Беднягу столько раз подвергали гипнозу, что он не может сосредоточить взгляд.
Артемис задумчиво погладил подбородок.
- Насколько я знаю Жеребкинса, он должен следить за этим проектом с момента его зарождения. Вероятно, он уже разработал план противодействия.
- Уверена, что разработал. План противодействия проекту, который, если и осуществится, то только лет через десять.
- Согласен, - сказал Артемис. - А не научно обоснованному и продуманному проекту, у которого есть все шансы быть претворённым в жизнь.
Элфи направилась к кабине.
- Мне придётся сдаться, хотя меня и подозревают в убийстве. На карту поставлено гораздо больше, чем моё будущее.
- Не так быстро! - возразил Мульч. - Я сбежал из тюрьмы не для того, чтобы оказаться в ней снова.
Артемис преградил ей путь.
- Элфи, погоди минуту. Подумай, что произойдёт, если ты сдашься.
- Артемис прав, - добавил Дворецки. - Подумай об этом. Если подземная полиция похожа на нашу, она не станет встречать беглого преступника с распростёртыми объятиями. Скорее, тебя ждёт приветливо распахнутая дверь камеры.
Элфи заставила себя остановиться и пошевелить мозгами. Каждую секунду, пока она думала, гигантский железный слизняк, разрывая мантию, все ближе опускался к центру Земли.
- Если я сдамся полицейским из отдела внутренних расследований, меня возьмут под стражу. Как офицера полиции, меня можно держать под арестом без предъявления обвинения семьдесят два часа, как подозреваемую в убийстве - неделю. Даже если кто-нибудь поверит, что я невиновна и все устроила Опал Кобой, потребуется не меньше восьми часов, чтобы получить разрешение на операцию. Но, скорее всего, меня просто не станут слушать. Решат, что это обычные попытки снять с себя вину. Особенно если вы трое подтвердите мой рассказ. Не в обиду вам будь сказано.
- Никаких обид, - заверил её Мульч. Элфи села и сжала голову руками.
- Мой мир рушится. Мне по-прежнему кажется, что все ещё можно спасти, вот только с каждой минутой от меня все меньше зависит. Я ничего не могу сделать…
Артемис положил руку ей на плечо.
- Крепись, капитан. Спроси себя, как поступил бы твой командир.
Элфи сделала три глубоких вдоха, потом решительно вскочила на ноги.
- Не пытайся мной манипулировать, Артемис Фаул! Я сама принимаю решения. В такой ситуации Джулиус лично разобрался бы с Опал Кобой. Именно этим мы и займёмся.
- Превосходно, - сказал Артемис. - В таком случае, необходимо разработать стратегию действий.
- Правильно. Я поведу шаттл, а ты пошевели своими гениальными извилинами и придумай план.
- Каждому своё, - согласился юноша. Он сел на один из стульев, потёр пальцами виски и стал думать.

Глава 9
Папенькина дочка

«Ранчо Земли» Зито, провинция Мессина, Сицилия

План Опал столкнуть мир людей и мир подземных жителей был поразительно простым по исполнению и гениальным по замыслу. Она лишь подсказала человеку, как сделать то, что он давно хотел сделать. Почти в каждой крупной энергетической компании мира существовал проект «Зонд к ядру Земли», но все расчёты количества взрывчатки, необходимого для проникновения под кору, и количества железа, необходимого для того, чтобы зонд прошёл сквозь мантию, были чисто гипотетическими.
Опал выбрала Джованни Зито в качестве потенциальной марионетки по двум причинам: во-первых, он обладал практически несметным богатством, а во-вторых, у него было поместье, расположенное непосредственно над огромным месторождением гематита - высококачественной железной руды.
Уроженец Сицилии Джованни Зито был инженером. В области разработки альтернативных источников энергии он считался одним из лучших. Зито был горячим защитником окружающей среды и разрабатывал способы добычи электроэнергии, не связанные с хищническим разграблением ресурсов планеты и загрязнением окружающей среды. Изобретением, ставшим основой его состояния, была солнечная мельница Зито - ветряная мельница, на лопастях которой были установлены солнечные батареи, что в несколько раз увеличивало её эффективность.
Шесть недель назад Зито вернулся из Женевы, где проходила конференция на высшем уровне, посвящённая защите окружающей среды. Там он делал программный доклад министрам стран Европейского Союза. Совершенно измотанный, он приехал на свою виллу на берегу Мессинского пролива, когда закат окрашивал оранжевыми бликами морские волны. Разговаривать с политиками было крайне трудно. Даже те немногие из них, кто был искренне обеспокоен состоянием окружающей среды, ничего не могли сделать, потому что их работе мешали купленные крупным бизнесом чиновники.
Зито принял ванну. Вода нагревалась расположенными на крыше виллы солнечными батареями. На самом деле вся вилла не зависела от электросетей. Мощности солнечных батарей хватало на отопление и освещение дома в течение шести месяцев. Причём при нулевых выбросах вредных веществ в атмосферу.
После ванны Зито закутался в махровый банный халат, налил себе бокал бордо и устроился в любимом кресле.
В надежде хотя бы отчасти избавиться от скопившейся за день усталости он сделал большой глоток вина и бросил взгляд на любимые фотоснимки, развешанные на стене. По большей части это были обложки журналов с публикациями о его изобретениях, но больше всего его сердцу была дорога обложка журнала «Таймс», которая когда-то принесла ему известность. На снимке молодой Джованни сидел на спине горбатого кита на фоне зловеще нависшего над ними китобойного судна. Бедное животное попало на мелководье и не могло нырнуть, поэтому Зито, который был на плоту защитников природы, прыгнул на спину кита и заслонил его своим телом от гарпунов китобоев. Кто-то из активистов-экологов на плоту успел сфотографировать это, и снимок стал одним из самых популярных кадров века.
Зито улыбнулся. Бурное было время… Он уже собирался закрыть глаза и подремать перед ужином, но его внимание привлекло какое-то движение в углу комнаты. Там было какое-то маленькое существо, ростом чуть выше стола.
Зито выпрямился в кресле.
- В чем дело? Здесь кто-нибудь есть?
Зажглась лампа, осветив сидевшую на скамейке маленькую девочку. Она держала шнур выключателя в руке и совсем не выглядела испуганной или обеспокоенной. На самом деле девочка была совершенно спокойной и смотрела на Зито так, словно он был незваным гостем в её доме.
Джованни встал.
- Кто ты, маленькая? Как ты здесь оказалась?
Девочка смотрела на него поразительно большими глазами. Глубокими карими глазами. Глубокими, как чан с шоколадом.
- Я пришла сюда ради тебя, Джованни, - сказала она голосом, столь же прелестным, как и её глаза. На самом деле все в ней было прелестным: фарфоровое личико… и эти глаза. Они словно не отпускали Зито.
Он попытался бороться с её чарами.
- Ради меня? Что ты имеешь в виду? Твоя мама рядом?
Девочка улыбнулась.
- Нет, её здесь нет. Теперь ты - моя семья.
Джованни попытался понять смысл этой простой фразы, но не смог. Да какое это имеет значение? Эти глаза, этот голос… Такой мелодичный… Как звон хрусталя…
Люди по-разному реагируют на гипноз подземных жителей. Большинство мгновенно оказывается во власти гипнотических чар, но некоторые, обладающие мощным интеллектом, нуждаются в более сильном воздействии. И чем сильнее воздействие, тем больше вероятность повреждения мозга.
- Теперь я - твоя семья? - медленно переспросил Зито, словно вдумываясь в значение каждого слова.
- Да, человек, - нетерпеливо оборвала его Опал, усиливая воздействие. - Моя семья. Я - твоя дочь Белинда. Ты тайно удочерил меня месяц назад. Документы лежат в письменном столе.
Взгляд Зито стал туманным.
- Удочерил? В письменном столе?
Опал забарабанила крошечными пальчиками по подставке лампы. Она забыла, насколько тупыми могли быть люди, особенно под воздействием гипноза. А этот считался гением…
- Да. Удочерил. В письменном столе. Ты любишь меня больше жизни, забыл? Готов абсолютно на все ради любимой Белинды.
Слезы навернулись на глаза Зито.
- Белинда… Моя дочурка! Я готов ради тебя на все!
- Да-да-да, - нетерпеливо перебила Опал. - Разумеется. Я это сказала. Не следует повторять все мои слова, даже под гипнозом. Это так утомительно…
Зито заметил, что в углу притаились ещё два каких-то существа. С остроконечными ушами. Этот факт смог проникнуть в его затуманенное гипнозом сознание.
- Я вижу. Вон там. Они - люди?
Опал посмотрела на братьев Криль испепеляющим взглядом. Они не должны были попадаться ему на глаза. Гипнотизирование такого сильного человека, как Зито, - достаточно деликатная операция, и объект не должен отвлекаться.
Она повысила силу гипноза ещё на один уровень.
- Ты их не видишь. И никогда больше не увидишь.
Зито явно успокоился.
- Конечно. Отлично. Ничего там нет. Разум играет злые э-э… фокусы… Да-да…
Опал сердито сдвинула брови. Ну и где хвалёная грамотность людей? Вылетела в окно, стоило чуточку надавить. Разум играет злые фокусы. Точно сказано.
- Итак, Джованни… папочка. Думаю, нам надо поговорить о твоём следующем проекте.
- Об автомобиле, работающем на воде?
- Нет, идиот. Не об автомобиле, а о зонде к ядру Земли. Я знаю, что ты его сконструировал. Неплохая конструкция - по человеческим меркам, конечно, - но я внесу в неё свои изменения.
- Зонд к ядру. Невозможно. Не смогу проникнуть сквозь кору. Недостаточно железа.
- «Мы не сможем проникнуть сквозь кору. У нас недостаточно железа». Ради всего святого, строй фразы как следует! Мне и так сложно говорить на вашем языке, а от твоей болтовни и вовсе голова болит! Честно говоря, вас, человеческих гениев, явно перехваливают…
Порабощённый гипнозом мозг Зито предпринял последнюю попытку.
- Прости меня, любимая Белинда! Я просто имел в виду, что проект зонда требует времени. Придётся подождать, пока я найду реальный способ собрать достаточно много железа, чтобы зонд мог проникнуть сквозь земную кору…
Опал пристально посмотрела на растерянного инженера.
- Мой бедный, любимый, глупенький папочка. Ты изобрёл суперлазер, чтобы пробиться сквозь кору, забыл?
По щеке Зито скатилась капля пота.
- Суперлазер? Что-то припоминаю…
- А скажи-ка, что мы обнаружим, если начнём бурить?

Зито мог предположить. Часть интеллекта ещё принадлежала ему самому.
- Месторождение гематита? Огромное и очень богатое…

Предыдущая страница 17 Следующая страница


Ответный удар 18

Опал подвела его к окну. Вдалеке искрились в свете звёзд лопасти ветряной мельницы.
- И где, по-твоему, нужно бурить?
- По-моему, нужно бурить под ветряной мельницей, - сказал Зито, прислонившись лбом к холодному стеклу.
- Молодец, папочка. Если ты начнёшь бурить прямо там, я буду так счастлива!
Зито погладил пикси по голове.
- Так счастлива, - произнёс он сонно. - Белинда, девочка моя… Документы в письменном столе.
- Документы на удочерение лежат в письменном столе, - поправила его Опал. - Если и дальше будешь разговаривать как ребёнок, мне придётся наказать тебя.
Она не шутила.

Шахта Е7, под Средиземным морем

На пути к поверхности Элфи избегала главных шахт. У Жеребкинса везде были установлены датчики, которые контролировали все передвижения по коммерческим и полицейским маршрутам. Пришлось лететь по неосвещённым и извилистым вспомогательным туннелям, но иначе шаттл бы засекли и все они оказались бы на Полис-Плаза, так и не выполнив свою миссию.
Элфи огибала сталактиты размером с небоскрёб и пролетала над огромными кратерами, кишащими светящимися насекомыми. Однако все манёвры она проделывала совершенно машинально, мысли её были далеко. Капитан Малой заново переживала все, что произошло за последние сутки. Она постепенно приходила в себя, оцепеневшая было душа вновь оживала.
По сравнению с тем, через что им пришлось пройти в этот день, все прошлые приключения с Артемисом Фаулом казались дурашливыми выходками вроде тех, какие совершают герои комиксов. Раньше все всегда заканчивалось хорошо. Порой приходилось туго, но все остались живы. Элфи посмотрела на свой указательный палец - у основания его кольцом опоясывал едва заметный шрам, оставшийся после того, как она едва не лишилась пальца в Арктике. Она могла удалить шрам магией или закрыть его кольцом, но предпочла ничего не делать, чтобы иметь возможность смотреть на старую рану. Шрам был частью её жизни. Крут тоже был частью её жизни. Командиром и другом…
Печаль то покидала Элфи, то снова накрывала с головой. Какое-то время ею двигала жажда возмездия. Но сейчас даже мысли о том, чтобы засадить Опал в холодную и сырую тюремную камеру, не могли зажечь искорку мстительной радости в её сердце. Нет, она не собиралась отказываться от задуманного. Элфи знала, что сделает все возможное, чтобы спасти свой народ от людей. Но потом, когда долг будет выполнен, настанет пора всерьёз подумать о своей жизни. Может быть, пришло время кое-что в ней изменить.

Артемис закончил работать на компьютере и попросил всех собраться в пассажирском отсеке. Он все не мог нарадоваться своей воскрешённой памяти. Пальцы его ловко порхали по клавишам гномьего алфавита, и мысль о том, с какой лёгкостью он работает в операционной системе, неизвестной больше ни одному человеку на свете, приводила Артемиса в восторг. Он восхищался и подземной техникой, хотя был знаком с ней уже давно. Заново открывать для себя забытые навыки доставляло ему удивительное удовольствие. Так ребёнок смеётся от счастья, случайно обнаружив давно потерянную любимую игрушку.
На целый час воскрешение забытого стало смыслом его жизни. Конечно, «смысл жизни на час» звучит не очень-то солидно, но в голове Артемиса гудел целый рой воспоминаний, и все они наперебой требовали подтверждения и признания. Среди них попадались по-настоящему пугающие и захватывающие: поездка на радиоактивном поезде в окрестностях Мурманска или полет через Атлантику в коконе из камуфляжной фольги. Но Артемиса куда больше интересовало то, как возвращение воспоминаний влияет на него самого. Он чувствовал, что действительно становится другим человеком. Не в точности таким, каким он был раньше, до стирания памяти, но очень похожим. Прежде чем подземные жители подчистили его воспоминания (что было частью сделки, связанной с операцией Иона Спиро), его личность претерпела изменения, которые можно было назвать положительными. До такой степени, что Артемис решил стать законопослушным гражданином и передать девяносто процентов огромного состояния Спиро благотворительной организации «Амнести Интернейшнл». После стирания памяти он вернулся к прежнему образу жизни и стал потакать своей тяге к преступлениям. Сейчас Артемис находился где-то посередине. У него не было ни малейшего желания воровать у невинных или причинять им страдания, но он пока не мог отказаться от преступной жизни. Некоторые люди заслуживают того, чтобы у них украли неправедно нажитые богатства.
Пожалуй, больше всего он удивился, обнаружив в своей душе искреннее желание помочь своим волшебным друзьям и печаль, вызванную известием о гибели Джулиуса Крута. Артемису приходилось терять и вновь обретать близких людей, и гибель Джулиуса причинила ему ничуть не меньшую боль, чем потеря родного человека. Его стремление отомстить за майора и остановить Опал Кобой было сильнее жажды преступной наживы.
Артемис едва заметно улыбнулся. Похоже, на его внутренних весах добро перевесило зло. Кто бы мог подумать?
Все уже собрались у центрального голо-графического проектора. Элфи остановила шаттл во вспомогательном туннеле у самой поверхности.
Дворецки пришлось сидеть на корточках - размеры корабля были рассчитаны на подземных жителей, а не на людей-гигантов.
- Итак, Артемис, что вам удалось выяснить? - спросил телохранитель, скрестив руки на груди, чтобы ненароком не сбить с ног кого-нибудь из низкорослых спутников.
Артемис пробежался пальцами по клавиатуре, и в центре отсека появилось голографическое изображение. Голограмма изображала Землю в разрезе от коры до ядра. Картинка медленно вращалась. Артемис включил лазерную указку и начал короткую лекцию:
- Как вы видите, расстояние от поверхности Земли до внешнего ядра составляет приблизительно одну тысячу восемьсот миль.
На изображении внешнего ядра пузырилась жидкая магма.
- Однако до сих пор людям удалось исследовать кору лишь до глубины в девять миль, - продолжал Артемис. - Проникновение на большую глубину подразумевает использование атомной боеголовки или огромного количества взрывчатки. Взрыв такой силы может вызвать сдвиг тектонических плит, что, в свою очередь, вызовет возникновение землетрясений и приливных волн по всему миру.
Мульч, как всегда, что-то жевал. Что именно - непонятно, так как шкаф с продовольствием он опустошил ещё час назад. Однако спрашивать, чем удалось поживиться гному, никому не хотелось.
- Звучит не слишком привлекательно, - промямлил он с набитым ртом.
- Да, верно, - согласился Артемис - Именно поэтому идея зонда, заключённого в оболочку из расплавленного железа, не была осуществлена. До сегодняшнего дня. Замысел принадлежит новозеландскому профессору Дэвиду Стивенсону. На самом деле идея гениальная, хотя и практически нецелесообразная. Вкратце она состоит в следующем: бронированный зонд помещается в жидкую оболочку, состоящую из ста миллионов тонн расплавленного железа. Железо стекает в образовавшуюся после взрыва трещину, по мере прохождения закупоривая её за собой. Через неделю зонд достигнет ядра. Железо будет поглощено внешним ядром, а сам зонд постепенно разрушится. Весь процесс экологически безвреден.
Артемис иллюстрировал свои слова голографическими изображениями.
- А почему железо не будет э-э… спаиваться обратно? - спросил Мульч.
Артемис удивлённо поднял тонкую бровь.
- Спаиваться? Масса рудного тела предотвращает преждевременный переход металла в твёрдое состояние.
Элфи встала и вошла прямо в изображения, внимательно изучая рудное тело.
- Жеребкинс наверняка знает об этом. Люди не могли хранить в тайне такой крупный проект.
- Конечно, - сказал Артемис, открывая следующее голографическое изображение. - Я произвёл поиск в бортовой базе данных и обнаружил следующее. Более восьмидесяти лет назад Жеребкинс создал несколько компьютерных моделей. Он пришёл к выводу, что лучшим способом отвести угрозу будет передавать через зонд дезинформацию. У людей сложится впечатление, что зонд прошёл через несколько сотен миль низкосортных руд, прежде чем затвердело рудное тело. Потрясающая и очень дорогостоящая неудача. Голограмма очень наглядно показывала, как информация передаётся из Гавани на окружённый металлом зонд. На поверхности земли мультипликационные учёные задумчиво чесали затылки и разрывали свои записи в клочья.
- Просто поразительно, - сказал Арте-мис.
Дворецки внимательно изучал голограмму.
- Мой опыт, господин Артемис, подсказывает, что в этой стратегии есть одно очень большое слабое место.
- Да?
Дворецки поднялся на колени и провёл по маршруту зонда пальцем.
- А что, если на маршруте зонда повстречается одна из шахт волшебного народца? Если зонд попадёт в шахту, он помчится со скоростью экспресса прямо в Гавань.
Артемис поразился проницательности своего телохранителя.
- Разумеется. Именно поэтому в Гавани постоянно находится в состоянии полной готовности сверхзвуковой боевой шаттл. В случае необходимости он отведёт поток расплавленного металла в сторону. Все связанные с зондами проекты людей контролируются, и если какой-либо из них начнёт представлять реальную опасность, он будет тихо сорван. Если это не поможет, геологический отряд полиции Нижних Уровней пробурит скважину под массой расплавленного металла и отклонит её поток при помощи нескольких направленных зарядов. Рудное тело последует по новому руслу, и Гавань будет спасена. Конечно, предназначенный для горных работ шаттл ни разу не использовался.
- Существует ещё одна проблема, - добавила Элфи. - Мы должны учитывать фактор участия Опал Кобой. Очевидно, она помогла Джованни Зито пробурить кору, скорее всего, при помощи нашего лазера. Мы можем предположить, что она внесла в конструкцию зонда изменения, чтобы он не принимал ложные сигналы Жеребкинса. Таким образом, по её плану зонд должен обнаружить поселения волшебного народца. Но как?
Артемис вызвал третью голограмму, отключив первые две. Они увидели трехмерное изображение поместья Зито, находившейся под ней коры и мантии.
- Вот что я думаю, - сказал он. - Зито с помощью Опал расплавляет рудное тело здесь. Оно начинает стекать к ядру Земли со скоростью пять метров в секунду, а зонд благодаря внесённым Кобой изменениям передаёт точные данные. Жеребкинс тем временем думает, что его план срабатывает идеально. На глубине сто шесть миль масса металла проходит всего в трех милях от главной шахты Е7, которая выходит на поверхность в Южной Италии. На протяжении ста восьмидесяти шести миль металл и шахта идут параллельно, потом расходятся. Если Опал сделает так, что между двумя туннелями возникнет трещина, железо потечёт по пути наименьшего сопротивления, то есть по шахте.
Элфи ощутила предательскую слабость в коленях.
- По шахте и прямо в Гавань.
- Именно, - сказал Артемис. - Данная шахта уходит по западной диагонали на расстояние порядка двухсот миль и проходит всего в пятистах метрах от самого города. В свободном падении рудное тело наберёт такую скорость, что разрушит добрую половину Гавани. А уцелевшая часть будет передавать сигналы, которые услышит весь мир.
- Но у нас есть взрывостойкие двери, - возразила Элфи.
Артемис пожал плечами.
- Элфи, ни на земле, ни под землёй нет силы, способной остановить сто миллионов тонн расплавленного гематита в свободном падении. Они сметут все на своём пути. Большая часть железа отклонится и потечёт по туннелю, но оставшегося количества будет достаточно, чтобы пробить взрывостойкие двери и стены.
Пассажиры шаттла наблюдали на компьютерной модели, как расплавленное рудное тело разрушает линию обороны Гавани и позволяет зонду принять электронные сигналы волшебного народца.
- Жертвы составят порядка пятидесяти процентов населения, - сказал Артемис. - Может быть, больше.
- Но как Опал надеется обмануть датчики Жеребкинса, чтобы они не засекли приближение зонда? - спросила Элфи.
- Просто, - ответил Артемис - Ей достаточно заложить заряд направленного действия в Е7 на глубине ста шести миль и взорвать его при приближении зонда. Таким образом, когда Жеребкинс получит сигнал о взрыве, будет уже слишком поздно.
- Тогда нам нужно удалить взрывчатку. Артемис улыбнулся. Если бы все было так просто…
- Опал не станет рисковать. Если заложить взрывчатку заранее, заряд может сместиться от вибрации или его могут обнаружить датчики Жеребкинса. Уверен, заряд хорошо защищён, но стоит возникнуть мельчайшей трещине в обшивке, и он начнёт передавать сигналы не хуже спутника. Нет, Опал заложит взрывчатку в самую последнюю минуту.
Элфи кивнула.
- Значит, мы подождём, когда она установит его, а потом обезвредим.
- Нет, если мы будем ждать в шахте, Жеребкинс нас обнаружит. Опал узнает об этом и будет держаться подальше.
- Ну и отлично.
- Не совсем так. Мы можем задержать её на несколько часов, но не забывайте о том, что у неё есть сто восемьдесят шесть миль шахты для установки заряда. Она может спокойно дождаться нашего ареста, все равно у неё останется достаточно времени для осуществления операции.
Элфи потёрла глаза руками.
- Я ничего не понимаю! О бегстве Опал уже давно должно быть известно. Уверена, Жеребкинс сделал правильные выводы…
Артемис сжал кулак.
- Нет, и в этом все дело. Очевидно, Жеребкинс не подозревает о бегстве Опал. Её следовало проверить в первую очередь после того, как стало известно о побеге генерала Б'ва Келл.
- Её проверили. Я сама видела. Когда Кривец сбежал, она все ещё находилась в состоянии кататонии. Она не могла спланировать его побег.
- И тем не менее она его спланировала, - задумчиво произнёс Артемис - Возможно ли, что на её месте оказался двойник?
- Нет, исключено. Проверки ДНК проводятся ежедневно.
- Итак, у той, кто пребывает под наблюдением, ДНК Кобой, но практически отсутствует деятельность мозга.
- Верно, она находится в таком состоянии уже почти год, - подтвердила Элфи.
Артемис задумался на минуту, потом спросил:
- Интересно, насколько развита под землёй технология клонирования?
Он быстро подошёл к главному компьютеру и вызвал на экран полицейские файлы по этому вопросу.
- Взрослый клон полностью идентичен оригиналу, за исключением того, что деятельность мозга обеспечивает только поддержание жизни, - прочёл он. - В условиях лаборатории-инкубатора на выращивание взрослого клона требуется порядка двух лет. - Артемис отошёл от компьютера и хлопнул в ладоши. - Все понятно. Именно так она и поступила - вырастила клона и намеренно погрузилась в состояние комы, чтобы никто не заметил подмены. Впечатляет.
Элфи ударила кулаком по ладони.
- Выходит, пусть нам и удалось остаться в живых, но нам никто не поверит, если мы расскажем о побеге Кобой. Все подумают, что мы несём полный бред в отчаянных попытках избежать наказания.
- Верно, когда я сказал Цыпу, что Кобой вернулась, он решил, что я брежу, - вставил Мульч. - Впрочем, он так и так считал меня чокнутым.
- Если бы полиция Нижних Уровней знала, что Опал на свободе, - продолжил юный ирландец, - она насторожилась бы, узнав о зонде Зито. Но пока Опал остаётся в коме…
- Нет причин для паники, - закончила за него Элфи. - Ситуацию с зондом следует рассматривать как неожиданную, но никак не критическую.
Артемис выключил голографический проектор.
- Итак, нам следует рассчитывать только на самих себя. Мы должны украсть последний заряд и взорвать его в безопасном месте - над параллельным туннелем. Кроме того, необходимо разоблачить Опал, чтобы она не могла ещё раз прибегнуть к этой уловке. А для этого нам нужно найти шаттл Опал.
Мульч вдруг почувствовал тревогу.
- Вы собираетесь поймать Опал? Снова? Ну, удачи вам. Можете высадить меня на следующем повороте.
Элфи пропустила его слова мимо ушей.
- Сколько у нас времени? - спросила она.
На плазменном экране был калькулятор, но Артемис в нем не нуждался.
- Рудное тело опускается со скоростью пять метров в секунду. То есть одиннадцать миль в час. Если скорость не изменится, рудное тело достигнет параллельного участка приблизительно через девять с половиной часов.
- Через девять часов с этого момента?
- Нет, - поправил её Артемис. - Через девять часов с момента взрыва, который произошёл почти два часа назад.
Элфи быстро прошла в кабину, села в кресло пилота и пристегнулась.
- Семь с половиной часов на то, чтобы спасти мир. Разве нет закона, который гласит, что на такие дела надо выделять двадцать четыре часа?
Артемис устроился в кресле второго пилота и тоже застегнул ремень безопасности.
- Не думаю, что Опал обращает внимание на законы, - сказал он. - Кстати, мы можем поговорить во время полёта? Меня интересует кое-что о шаттлах и о взрывчатых веществах.

Глава 10
И коню понятно

Полис-Плаза, Гавань, Нижние Уровни

В полицейском управлении только и говорили, что о зонде Зи-то. На самом деле это позволяло хоть ненадолго отвлечься от недавних печальных событий. Полиция Нижних Уровней достаточно редко теряла своих офицеров, а сейчас лишилась сразу двоих. Жеребкинс очень тяжело переживал утрату. Особенно горько было думать об Элфи Малой. Одно дело - потерять друга на поле боя, но мысль о том, что друга ложно обвиняют в убийстве, была просто невыносимой. Жеребкинс представить себе не мог, что Элфи Малой останется в памяти волшебного народца как хладнокровная убийца. Капитан Малой была невиновна. Более того, она была удостоена многих наград и заслуживала того, чтобы её помнили героем.
Включился экран системы связи, Жереб-кинса вызывал из наружного офиса один из технических специалистов. Остроконечные уши эльфа дрожали от волнения.
- Зонд опустился на глубину шестьдесят две мили. Не могу поверить, что люди прошли так далеко.
Жеребкинс тоже не мог в это поверить. Теоретически только через несколько десятилетий люди должны были изобрести лазер, который мог бы пробить земную кору, не спалив половину континента. Что ж, очевидно, Джованни Зито совершил прорыв в науке и изобрёл лазер, нисколько не заботясь о том, что думает некий кентавр об умственных способностях людей.
Жеребкинс даже испытывал лёгкое сожаление от того, что проект Зито придётся прикрыть. Сицилиец был одним из немногих учёных, на которых могло надеяться человечество. Его план обуздания энергии внешнего ядра был весьма недурён, но если Зито претворит его в жизнь, люди узнают о существовании волшебного народца, а этого допустить нельзя.
- Внимательно следите за ним, - сказал Жеребкинс, пытаясь изобразить заинтересованность. - Особенно когда зонд пойдёт параллельно Е7. Катастрофы опасаться нет причин, но держите ухо востро.
- Есть, сэр. Ах да - капитан Треплоу звонит вам с поверхности по второй линии.
Искра интереса вспыхнула на мгновение в глазах кентавра. Треплоу… Спрайт, который позволил Мульчу Рытвингу угнать полицейский шаттл. Мульч сбежал в тот день, когда погибли его друзья. Совпадение? Возможно. А возможно, и нет.
Жеребкинс открыл канал связи с поверхностью и принял вызов. На экране он увидел только грудь Треплоу.
Кентавр вздохнул.
- Цып! Хватит парить! Я тебя не вижу!
- Извини, - сказал спрайт, опускаясь на пол. - Я здорово распереживался из-за майора Келпа.
- И что ты ждёшь от меня, Цып? Крепких объятий и поцелуя? У меня без тебя дел по горло.
Треплоу продолжал хлопать крыльями. Он явно едва удерживался от того, чтобы не взлететь снова.
- У меня для тебя сообщение. От Мульча Рытвинга.
Жеребкинс едва не заржал. Мульчу, несомненно, было что сказать ему.
- Ну так выкладывай. Скажи, что думает обо мне наш друг-сквернослов.
- Только строго между нами, договорились? Я не хочу, чтобы меня отправили в отставку, решив, что я рехнулся.
- Хорошо, Цып, между нами. У каждого есть право отпустить свой рассудок ненадолго погулять. Особенно сегодня.
- На самом деле все достаточно нелепо. Лично я ему сразу же не поверил… - Цып попытался презрительно захихикать.
- Что нелепо? - рявкнул Жеребкинс. - Во что ты не поверил? Говори, Цып, или я вытащу это из тебя силой, прямо по каналу связи.
- Нас никто не слышит?
- Нет! - завизжал кентавр. - Никто. Говори. Передавай сообщение Мульча.
Цып набрал полную грудь воздуха и произнёс слова на выдохе:
- Опал вернулась.
Смех Жеребкинса зародился где-то в районе копыт, потом набрал силу как ураган, пока не вырвался из горла.
- Опал вернулась! Кобой вернулась! - заржал кентавр. - Я все понял! Мульч задурил тебе голову, чтобы ты позволил ему угнать шаттл! Он сыграл на твоём страхе, на том, что ты боишься пробуждения Опал, и ты купился. Опал вернулась! Ой, помереть можно…

Предыдущая страница 18 Следующая страница


19 Йон Колфер

- Так он сказал, - обиженно произнёс Цып. - Не вижу причин так хохотать. Ты плюёшься на экран. Знаешь, это просто оскорбительно.
Жеребкинс с трудом подавил смех. Впрочем, не так уж он и развеселился. Скорее, это был нервный смех, в котором прорвались скопившиеся за день эмоции - печаль с лёгкой примесью разочарования.
- Извини, Цып. Я тебя не виню. Мульчу удавалось обдуривать и более умных спрайтов.
Прошло несколько секунд, прежде чем до Цыпа дошло, что это была злая насмешка.
- Может быть, этот гном говорил правду, - обиженно произнёс он. - Может быть, ты ошибаешься. Это вполне возможно. Может быть, Опал Кобой обманула тебя.
Жеребкинс включил ещё один экран на стене.
- Нет, Треплоу, невозможно. Опал не могла вернуться, потому что я сейчас смотрю на неё.
Видеосигнал в реальном времени из клиники Аргона подтверждал, что Опал по-прежнему болтается на ремнях в состоянии комы. Пробу ДНК у неё взяли буквально несколько минут назад.
Раздражительность Цыпа мгновенно исчезла.
- Не могу в это поверить, - пробормотал он. - Мульч говорил так убедительно. Я действительно поверил, что Элфи в опасности.
У Жеребкинса задрожал хвост.
- Что? Мульч сказал, что Элфи в опасности? Но Элфи больше нет! Она погибла!
- Да, - угрюмо кивнул Цып. - Должно быть, Мульч накормил меня лошадиным навозом. Не хотел тебя обидеть.
Кентавр лихорадочно размышлял. Ну конечно! Опал сделала бы так, чтобы в смерти Джулиуса обвинили Элфи. Опал, несомненно, подстроила бы подобную пакость… Если бы сейчас не находилась в палате в подвешенном состоянии. ДНК никогда не врёт.
Цып постучал по экрану, чтобы привлечь внимание Жеребкинса.
- Послушай, Жеребкинс, не забудь о том, что ты обещал. Строго между нами. Никто не должен знать, что меня одурачил гном. Иначе я до пенсии буду соскабливать мышиное карри с дорожек после хрустъбольных матчей.
Жеребкинс с рассеянным видом закрыл окно связи.
- Да, как скажешь. Между нами. Хорошо.
Опал по-прежнему находится под стражей. В этом нет сомнений. Она не могла совершить побег. Никак не могла. Если бы она была на свободе, зонд представлял бы куда более серьёзную угрозу. Но Кобой не могла сбежать. Это невозможно…
Однако Жеребкинсу была присуща некоторая склонность к паранойе, и она не давала ему покоя. Чтобы успокоиться окончательно, он решил провести несколько тестов. На самом деле он должен был получить разрешение, но он не стал этого делать, поскольку не хотел, чтобы кто-нибудь об этом узнал, если он ошибался. Если он окажется прав, никто не станет упрекать его в том, что он на несколько часов занял компьютер.
Кентавр включил функцию быстрого поиска в базе данных наблюдения и выбрал запись из туннеля, в котором погиб Джулиус. Нужно было кое-что проверить.

Не указанная на карте шахта, на глубине трех миль под Южной Италией

Угнанному шаттлу довольно быстро удалось достичь поверхности. Элфи вела корабль быстро, но осторожно, чтобы не загубить трансмиссию и не налететь на стену шахты. Конечно, время поджимало, но если их разномастную команду размажет по стенам в виде хрустящего паштета, пользы не будет никакой.
- Такие старые лоханки предназначены в основном, чтобы подвозить новых караульных на места дежурств, - объяснила Элфи. - Этот подержанный корабль полиция Нижних Уровней приобрела на аукционе, где распродавалось имущество преступников. Двигатель форсированный, чтобы убегать от шаттлов таможенников. Раньше он принадлежал контрабандисту, который тайно возил под землю карри.
Артемис принюхался. В салоне ещё сохранился запах острой приправы.
- Зачем кому-то понадобилось заниматься контрабандой карри?
- Слишком острые приправы запрещены в Гавани законом. Поскольку мы живём под землёй, приходится обращать особое внимание на выбросы в атмосферу. Если ты понимаешь, о чем идёт речь.
Артемис понял и решил сменить тему разговора:
- Нам нужно найти шаттл Опал, прежде чем мы окажемся на поверхности и обнаружим себя.
Элфи заставила шаттл зависнуть рядом с небольшим подземным озерцом, и от струй газа, вырывающихся из двигателя, по поверхности побежали волны.
- Артемис, кажется, я уже говорила о том, что у неё невидимый шаттл. У нас нет необходимой аппаратуры, чтобы обнаружить его. Опал со своими пособниками может находиться за следующим поворотом, а наши компьютеры не смогут её засечь.
Артемис наклонился над приборной доской и посмотрел на показания приборов.
- Ты не совсем верно подходишь к решению проблемы. Мы должны определить, где её шаттла нет.
Артемис запустил программу сканирования, пытаясь найти следы определённых газов в радиусе ста миль.
- Думаю, мы не ошибёмся, если предположим, что шаттл-невидимка находится где-то в районе шахты Е7. Возможно, у самого выхода на поверхность. Тем не менее нам предстоит обследовать огромную зону, особенно учитывая тот факт, что полагаться мы можем только на свои глаза.
- Именно это я и пыталась объяснить. Но продолжай, уверена, тебе есть что сказать.
- Поэтому я использую ограниченные возможности антенн сканера, чтобы исследовать шахту вверх до самой поверхности и вниз, на глубину тридцать миль.
- Что ты пытаешься обнаружить? - спросила раздражённым тоном Элфи. - Дыру в воздухе?
Артемис усмехнулся.
- Именно. Понимаешь, воздух состоит из различных газов, кислорода, водорода и так далее, но корпус шаттла-невидимки предотвратит обнаружение этих газов внутри корабля. Если мы обнаружим участок пространства, в котором отсутствуют обычные газы…
- То обнаружим шаттл-невидимку, - закончила за него Элфи.
- Именно.
Компьютер быстро завершил сканирование и вывел на экран модель окружающего пространства. Газы были отображены извилистыми линиями разных цветов.
Артемис ввёл в компьютер команду на поиск аномалий. Их оказалось три, причём одна - с необычно высокой концентрацией угарного газа.
- Вероятно, порт. Слишком много выхлопных газов.
Второй аномалией было огромное пространство лишь с незначительным содержанием каких-либо газов.
- Вакуум. Скорее всего, завод по производству компьютеров, - сделал вывод Артемис.
Третьей аномалией была небольшая по объёму зона у самой кромки Е7, в которой отсутствовали вообще какие-либо газы.
- Это она. Объём соответствует точно. Она в северной части входа в шахту.
- Молодец, - сказала Элфи, хлопнув его по плечу. - Летим туда.
- Ты, конечно, знаешь, что Жеребкинс мгновенно обнаружит нас, стоит нам только сунуть нос в главную шахту.
Элфи прогрела двигатели в течение нескольких секунд.
- Слишком поздно беспокоиться об этом. До Гавани больше шестисот миль. Пока сюда кто-нибудь долетит, мы станем либо героями, либо преступниками.
- Мы уже преступники, - сказал Артемис.
- Верно, - согласилась Элфи. - Но у нас есть шанс в скором времени стать преступниками, которых никто не преследует.

Полис-Плаза, Нижние Уровни

Опал Кобой вернулась. Неужели такое возможно? Тревога не давала Жеребкинсу покоя, вмешивалась в работу дисциплинированного ума, нарушала привычный мыслительный процесс. Он понимал, что сможет нормально спать, пока не выяснит все до конца.
В первую очередь следовало проверить видеозапись из Е37. Если Кобой действительно жива и разгуливает на свободе, это объясняло некоторые детали. Во-первых, это означает, что странная дымка, появляющаяся на всех плёнках, - вовсе не случайные помехи, а наведённые специально, чтобы что-то скрыть. Во-вторых, потерю звукового сигнала также могла подстроить Опал, чтобы никто не знал, о чем разговаривали Элфи и Джулиус в туннеле. И в-третьих, злополучный взрыв тоже мог быть делом рук Кобой. Сама мысль о такой возможности вызывала у Жеребкинса невероятное облегчение, но он старался сдерживаться. Пока все это были лишь предположения.
Жеребкинс пропустил запись через несколько фильтров. Безрезультатно. Невозможно было повысить резкость загадочного туманного пятна, скопировать его или передвинуть. Это само по себе было странным. Если бы пятно было вызвано компьютерным глюком, Жеребкинс смог бы что-нибудь с ним сделать. Но неотчётливая заплатка оставалась на месте и отражала все атаки Жеребкинса.
«Что ж, Опал, ты предусмотрела любое расследование при помощи высоких технологий, - подумал кентавр. - А как насчёт низких технологий?»
Жеребкинс стал внимательно просматривать запись, сделанную непосредственно перед взрывом. Туманное пятно переместилось на грудь Джулиуса, и майор, кажется, несколько раз покосился на него. Неужели за пятном скрывается взрывное устройство?
Если так, его привели в действие дистанционно. Помехи, скорее всего, наведены тем же устройством, что подорвало заряд. Команда на подрыв должна была подавить все остальные сигналы, включая помехи. Следовательно, перед детонацией устройство на груди Джулиуса, чем бы оно ни было, должно было стать видимым - на тысячную долю секунды. Слишком мало, чтобы увидеть невооружённым глазом, но камера должна была это зафиксировать.
Жеребкинс нашёл на плёнке момент взрыва и стал перематывать назад, кадр за кадром. Смотреть, как погибает от взрыва твой друг, всегда мучительно, а уж любоваться на это в медленной перемотке задом наперёд… Кентавр пытался сконцентрироваться на деталях. Огромный оранжевый факел пламени сократился до ослепительно белых язычков, потом и они превратились в крохотный, похожий на мини-солнце, шар. Потом что-то появилось и тут же исчезло. Жеребкинс проскочил этот кадр, но быстро вернулся. Есть! Прямо на груди Джулиуса, там, где было туманное пятно. Какое-то устройство.
Жеребкинс ударил пальцем по кнопке увеличения. Металлическая панель площадью тридцать квадратных сантиметров была привязана к груди Джулиуса октопоясом. Устройство было зафиксировано камерой всего на одном кадре. Оно появилось всего на одну тысячную долю секунды, вот почему его не увидели следователи. На лицевой поверхности устройства был плазменный экран. Кто-то общался с майором перед его смертью. Этот кто-то не хотел, чтобы его услышали, поэтому включил передатчик помех. К сожалению, на экране не было изображения, сигнал на подрыв, отключивший передатчик помех, прекратил передачу и видеосигнала.
«Я знаю, кто это сделал, - подумал Жеребкинс. - Опал Кобой, вернувшаяся из небытия». Но нужны были доказательства. Слова кентавра значили для Арка Сула ничуть не больше, чем отрицание гномом того, что он только что пукнул.
Жеребкинс посмотрел на передаваемое в режиме реального времени из клиники Аргона изображение. Вот она. Опал Кобой в состоянии глубокой комы. Или нет?
«Как тебе это удалось? - мысленно обратился он к ней. - Как ты сумела поменяться местами с другой пикси?»
Пластической хирургией такого результата не добиться. Хирургия не способна изменить ДНК. Жеребкинс открыл ящик письменного стола и достал из него два устройства, напоминающие миниатюрные вантузы.
Был только один способ выяснить, что именно происходит. Спросить об этом саму Опал Кобой.

Когда Жеребкинс приехал в клинику, доктор Аргон не хотел пускать его в палату Опал.
- Пациентка Кобой находится в состоянии глубокой кататонии, - раздражённо говорил гном. - Кто знает, как подействуют ваши приборы на её психическое состояние? Крайне сложно, практически невозможно, объяснить неспециалисту, какой вред может нанести интрузивное стимулирующее воздействие выздоравливающему мозгу.
Жеребкинс заржал.
- Ты беспрепятственно допускаешь в клинику телевизионщиков. Полагаю, они платят лучше, чем полиция Нижних Уровней. Надеюсь, доктор, ты не привык считать Опал своей собственностью? Она государственный преступник, и я могу перевести её в государственное учреждение, когда пожелаю.
- Не больше пяти минут, - быстро согласился Ж. Аргон и ввёл код доступа.
Жеребкинс, цокая копытами, вошёл в палату и бросил свой портфель на стол. Опал плавно покачивалась на ремнях под порывом сквозняка, который он впустил в палату, когда входил. И это действительно была Опал. Даже стоя рядом, разглядывая мельчайшие детали, Жеребкинс готов был поклясться, что видит старого врага. Ту самую Опал, которая соперничала с ним в каждом конкурсе ещё в колледже. Ту самую Опал, которой почти удалось возложить на него вину за мятеж гоблинов.
- Опусти ремни, - приказал он. Аргон, постоянно жалуясь, придвинул под Опал койку.
- Мне нельзя заниматься физической работой, - стонал он. - Моё бедро. Никто не знает, как я мучаюсь от боли!.. Никто. Даже медики-кудесники не способны мне помочь.
- Разве у тебя нет санитаров или уборщиков, которые должны выполнять такую работу?
- Есть, - сказал Аргон, опуская ремни. - Но сейчас они в отпуске. Ушли оба, одновременно. Обычно я не разрешаю такого, но хороших работников-пикси так трудно найти…
Жеребкинс мгновенно навострил уши.
- Пикси? Твои уборщики - пикси?
- Да. Мы очень гордимся ими. Они - своего рода знаменитости. Близнецы-пикси. Кроме того, они относятся ко мне с большим уважением.
Жеребкинс стал доставать оборудование, но руки у него дрожали от волнения. Все сходится. Сначала Цып, потом странное устройство на груди Джулиуса, а теперь поспешно ушедшие в отпуск уборщики-пикси! Разгадка близка.
- Что это у тебя? - с беспокойством спросил Аргон. - Ты не нанесёшь ей вреда?
Фаули наклонил голову бесчувственной пикси назад.
- Не волнуйся, Аргон. Это всего лишь сетчаткоскан. Дальше глазных яблок я не пойду.
Он открыл глаза пикси и установил похожие на присоски чашки на глазные впадины.
- Все, что мы видим, фиксируется на сетчатке глаз. И от каждого изображения на ней остаётся след микроцарапин, который можно усилить и прочитать.
- Я знаю, что такое сетчаткоскан, - язвительно произнёс Аргон. - Знаешь, я иногда читаю научные журналы. Значит, ты можешь узнать, что видела Опал, прежде чем впасть в кому. И что тебе это даст?
Жеребкинс подключил присоски к настенному компьютеру.
- Посмотрим, - сказал он, стараясь, чтобы голос звучал таинственно, а не звенел от отчаяния.
Он открыл программу сетчаткоскана, и на плазменном экране появились два тёмных изображения.
- Правый и левый глаз, - объяснил Жеребкинс, нажимая на клавишу, пока оба изображения не совместились.
Это была, скорее всего, голова, повёрнутая в профиль, хотя изображение было слишком тёмным, чтобы различить летали.
- О, какое великолепие! - язвительно воскликнул Аргон. - Мне позвать телевизионщиков или просто лишиться чувств от благоговейного трепета?
- Осветлить и усилить, - приказал он компьютеру.
Созданная компьютером кисть прошлась по экрану, оставляя после себя более яркое и чёткое изображение.
- Это пикси, - пробормотал Жеребкинс. - Но изображение слишком расплывчатое. - Он задумчиво почесал подбородок. - Компьютер, сравни изображение с пациенткой Опал Кобой.
В отдельном окне появилось лицо Опал. Изменился размер, изображение повернулось, чтобы угол зрения был таким же, как и на первой картинке. Красные стрелки замелькали между изображениями, отмечая идентичные точки. Через некоторое время пространство между картинками было испещрено красными линиями.
- Изображено одно и то же лицо? - спросил Жеребкинс.
- Подтверждаю, - ответил компьютер. - Вероятность ошибки ноль целых пять десятых процента.
Жеребкинс нажал на кнопку печати.
- Такая погрешность меня вполне устраивает.
Аргон как в оцепенении подошёл к экрану. Лицо его было бледным и становилось ещё бледнее, по мере того как он понимал, что подразумевает эта картинка.
- Она видела саму себя в профиль, - прошептал он. - Это значит…
- Что существуют две Опал Кобой, - закончил за него Жеребкинс. - Настоящая, которой ты позволил сбежать. И эта пустая оболочка, которая может быть только…
- Клоном.
- Вот именно, - сказал Жеребкинс и взял отпечатанную принтером страницу. - Она клонировала себя, а потом твои уборщики беспрепятственно вывезли её отсюда, прямо у тебя из-под носа.
- О боги!
- Хватит причитать. Пожалуй, сейчас самое время звать телевизионщиков или лишаться чувств от благоговейного трепета.
Аргон выбрал второй вариант и свалился на пол бесформенной грудой. Понимание того, что все мечты о богатстве и славе пошли коню под хвост, оказалось для него слишком тяжёлым ударом.
Жеребкинс перешагнул через него и галопом помчался на Полис-Плаза.

Шахта Е7, Южная Италия

Опал Кобой не находила себе места. Все терпение, до последней капли, она израсходовала ещё в клинике Аргона, а сейчас ей хотелось, чтобы все происходило мгновенно, стоит ей лишь отдать приказ. К сожалению, сто миллионов тонн гематита опускались сквозь землю со скоростью всего пять метров в секунду, и никто не мог ничего с этим поделать. Опал решила скоротать время, наблюдая за гибелью Элфи Малой. Кретинка. Кем она себя возомнила? Эта стрижка под ёжик, губки бантиком… Опал посмотрела на своё отражение в блестящей поверхности. Вот настоящая красота. Такое лицо можно печатать на банкнотах, что, возможно, в скором времени и произойдёт.
- Мервал, - рявкнула она. - Принеси диск с Одиннадцатью чудесами света. Мне скучно.
- Слушаюсь, госпожа Кобой, - сказал Мерв. - Я тут готовлю ужин, так мне сперва закончить с этим или принести диск прямо сейчас?
Опал закатила глаза, глядя на своё отражение.
- Я что приказала тебе сделать?
- Принести диск.
- И что ты должен сделать, мой дорогой Мерв?
- Наверное, принести диск?
- Гениально, Мервал. Просто гениально. Мерв вышел из камбуза и достал диск из рекордера. Запись была сохранена на жёстком диске компьютера, но госпоже Кобой нравилось сохранять любимые записи на дисках, чтобы иметь возможность посмотреть их, где бы она ни находилась. Самыми любимыми были: нервный срыв отца, атака на Полис-Плаза и запертый в оперативном центре Жеребкинс с выпученными глазами. Мерв передал диск Опал.
- И? - услышал он тонкий голос пикси.

Предыдущая страница 19 Следующая страница


Ответный удар 20

Мерв было растерялся, но быстро вспомнил о недавнем распоряжении Опал Кобой: братья Криль должны кланяться, подходя к госпоже. Он проглотил свою гордость и низко, в пояс, поклонился.
- Уже лучше. А теперь, разве ты не должен готовить ужин?
Мерв, в поклоне, удалился. В течение последних нескольких часов ему часто приходилось забывать о гордости. Опал была недовольна. Ей казалось, что ей выказывают мало почтения и плохо прислуживают. Она составила список правил. Близнецам было вменено в обязанность кланяться госпоже, выходить из шаттла, когда возникает необходимость выпустить кишечные газы, а также запрещено смотреть Опал в глаза и размышлять вслух ближе трех метров от госпожи.
- Потому что я и так знаю, о чем ты думаешь, - сказала тогда Опал низким дрожащим голосом. - У тебя все на лбу написано. Вот сейчас ты думаешь о том, как я прекрасна.
- Сверхъестественно прекрасны! - подобострастно поддакнул Мерв, хотя на самом деле в голове у него крутилась предательская мыслишка о том, не сбрендил ли он вслед за своей госпожой.
Опал серьёзно слетела с катушек, с тех пор как начала претворять в жизнь свои планы изменить внешность и завоевать господство над миром. И продолжала катиться под горку навстречу безумию. Мерв и Скант давно бы смылись от неё, если бы она не обещала подарить им Барбадос, когда станет королевой Земли. Кроме того, их останавливало и то соображение, что если они решатся сбежать, то непременно попадут в чёрный список Опал.
Мерв удалился на камбуз и продолжил тщетные попытки приготовить для госпожи Кобой ужин, не прикасаясь к продуктам. Ещё одно новое правило. В это время Скант находился в грузовом отсеке и проверял реле детонаторов для двух последних зарядов направленного действия. Один заряд был рабочий, второй - резервный. Зарядов размером с дыню было достаточно, чтобы вызвать жуткие разрушения. Он проверил надёжность крепления магнитных корпусов реле на оболочке. Реле были стандартными, такие применялись в горном деле: они принимали сигнал от пульта дистанционного управления и направляли пучок нейтронов во взрывчатое вещество.
Скант подмигнул брату через дверь кухни.
Мерв надул губы, передразнивая чокнутую хозяйку. Скант устало кивнул. Хамство Опал давно надоело им обоим. Только мечта о том, что скоро они будут пить пина-коладу на побережье Барбадоса, заставляла их повиноваться.
Опал, не подозревая о растущем недовольстве в своём лагере, вставила видеодиск в универсальный привод. Возможность наблюдать за смертью врагов в цвете и с объёмным звуком она считала одним из величайших достижений техники. На экране открылось несколько окон. Каждое соответствовало одной из установленных в полусфере камер.
Опал с восторгом наблюдала, как стая истекающих слюной троллей загоняет Артемиса и Элфи в реку. Она охала и ахала, глядя, как её враги пытаются спастись на заваленном черепами и трупами крохотном островке. Её крошечное сердце забилось чаще, когда они принялись карабкаться по лесам храма. Кобой уже собиралась приказать Мерву принести несколько трюфелей из сундука для добычи, когда камеры вдруг отключились.
- Мервал, - завизжала она, заламывая тонкие руки. - Дискант! Сюда!
Браться Криль ворвались в салон с оружием в руках.
- Да, госпожа Кобой? - сказал Скант и положил заряды направленного действия на обитое мехом кресло.
Опал закрыла лицо руками.
- Не смотри на меня! - приказала она. Скант опустил взгляд.
- Извините. Никаких взглядов в глаза. Я забыл.
- И перестань это думать.
- Конечно, госпожа Кобой. Извините, госпожа Кобой. - Скант понятия не имел, какая мысль не понравилась хозяйке, и потому постарался не думать ни о чем.
Опал скрестила руки на груди и стала барабанить пальцами по предплечью, пока оба брата ей не поклонились.
- Что-то случилось, - сказала она немного дрожащим голосом. - Наши камеры в храме Артемиды, кажется, вышли из строя.
Мерв перемотал запись до последнего изображения. Тролли подбирались к Артемису и Элфи по крыше храма.
- Похоже, они погибли, госпожа Кобой.
- Да, - подтвердил Скант. - Смыться им некуда.
Опал откашлялась.
- Во-первых, я не знаю такого слова - смыться и запрещаю говорить в моем присутствии на жаргоне. Это будет ещё одно правило. Во-вторых, однажды я предположила, что Артемис Фаул мёртв, и в результате провела год в коме. Мы должны поступать так, словно Фаул и Малой остались в живых и идут по нашему следу.
- Со всем уважением, госпожа Кобой, - сказал Мерв, обращаясь к собственным ботинкам. - Мы на шаттле-невидимке. Мы не оставляем следов.
- Идиот, - небрежно заметила Опал. - Наш след сейчас на каждом телевизионном экране на поверхности и, несомненно, под землёй. Даже если бы Артемис Фаул не был гением, он бы догадался, кто стоит за запуском зонда. Мы должны установить последний заряд немедленно. На какой глубине сейчас зонд?
Скант посмотрел на экран компьютера.
- Восемьдесят восемь и две десятых мили. У нас есть девяносто минут, чтобы долететь до оптимальной точки закладки заряда.
Опал принялась молча мерить палубу шагами.
- Мы не перехватили никаких переговоров с Полис-Плаза, значит, если Фаул и Малой остались в живых, то действуют в одиночку. Лучше не рисковать. Мы установим заряд немедленно и будем его охранять. Дискант, ещё раз проверь оболочки. Мерв, проверь все системы шаттла, я хочу, чтобы ни один ион не просочился сквозь корпус.
Близнецы сделали шаг назад и поклонились. Они, конечно, выполнят приказ, но у босса явно случился лёгкий приступ паранойи.
- Я слышала ваши мысли! - заверещала Опал. - Я не параноик!
Мерв спрятался за стальной переборкой, чтобы скрыть излучаемые мозгом волны. Неужели госпожа Кобой действительно перехватила его мысль? Или это ещё одно проявление паранойи? В конце концов, все параноики думают, что все считают их параноиками. Мерв высунул голову из-за переборки и послал в сторону Опал пробную мысль.
«Элфи Малой гораздо красивее тебя», - подумал он изо всех сил. Мысль была настолько изменнической, что Опал не могла пропустить её, если, конечно, была способна читать мысли.
Опал уставилась на него.
- Мервал?
- Да, госпожа Кобой?
- Ты смотришь прямо на меня. Это очень вредно для кожи.
- Извините, госпожа Кобой, - сказал Мерв, отводя глаза.
При этом он случайно выглянул в лобовой иллюминатор - и успел заметить полицейский шаттл, который поднимался сквозь голографическую скалу, закрывавшую выход с посадочной площадки.
- Э… госпожа Кобой, у нас проблемы. - Мерв показал на лобовое стекло.
- Они нас нашли, - испуганно прошептала Опал.
Впрочем, она мгновенно подавила чувство паники и проанализировала ситуацию.
- Это транспортный шаттл, а не перехватчик, - сказала Кобой.
Она быстро прошла в кабину, и близнецы поплелись следом.
- Следует предположить, что на его борту Артемис Фаул и капитан Малой. У них нет оружия и основных сканеров. При таком освещении мы практически невидимы для невооружённого глаза. Они слепы.
- Может, сбить их? - с готовностью предложил младший Криль.
Наконец-то появилась обещанная возможность повоевать!
- Нет, - отрезала Опал. - Выброс плазмы выдаст нашу позицию для человеческих спутников и спутников полиции Нижних Уровней. Мы затаимся. Выключить все. Даже систему жизнеобеспечения. Я не могу понять, как им удалось подобраться так близко, но обнаружить нас они смогут только в случае прямого столкновения. А в этом случае их жалкий шаттл сложится, будто картонный.
Братья Криль повиновались и немедленно отключили все системы корабля.
- Отлично, - прошептала Опал и приложила к губам изящный палец.
Несколько минут они молча наблюдали за шаттлом, пока Опал не решила нарушить тишину.
- Прошу немедленно прекратить портить воздух, - сказала она, - иначе последует заслуженное наказание.
- Это не я, - одновременно воскликнули братья Криль.
Никому из них не хотелось узнать, каким будет заслуженное наказание за испускание желудочных газов.

Шахта Е7, десятью минутами раньше

Элфи вывела полицейский шаттл по крайне коварному вспомогательному туннелю в Е7. Почти мгновенно замигали два красных индикатора на пульте управления.
- Начался отсчёт, - сообщила она. - Только что сработали два датчика Жеребкинса. Сейчас они решат, что появление шаттла связано с зондом, и бросятся сюда.
- Как быстро они могут здесь появиться? - спросил Артемис.
Элфи мысленно произвела расчёты.
- Если они воспользуются сверхзвуковым штурмовым шаттлом, то меньше чем через полчаса.
- Превосходно, - сказал Артемис. Вид у него при этом был весьма довольный.
- Очень рад, что ты так считаешь, - простонал Мульч. - А вот мы, простые грабители, появление сверхзвуковых полицейских никогда не приветствовали. Как правило, мы предпочитаем, чтобы наши полицейские были дозвуковыми.
Элфи прижала шаттл к каменистому выступу на стене шахты.
- Ты сдрейфил, Мульч? Или ноешь просто по привычке?
Гном принялся шевелить челюстью, чтобы подготовить её к предстоящей работе.
- Полагаю, я имею право на нытьё. Почему все ваши планы подразумевают, что я подвергаю себя опасности, а вы остаётесь в шаттле?
Артемис взял на камбузе мешок для продуктов и вручил его Мульчу.
- Потому что только ты можешь это сделать, Мульч. Ты один можешь расстроить коварные планы Кобой.
Но Мульча не так легко было улестить.
- Не впечатляет, - сказал он. - Вот если бы меня наградили медалью… Настоящей, золотой, а не каким-нибудь позолоченным компьютерным диском!..
Элфи подтолкнула его к правому люку.
- Мульч, если меня не засадят в тюрьму на всю оставшуюся жизнь, обещаю, я разверну кампанию за награждение тебя самой большой медалью, которая найдётся в шкафу полицейского управления.
- И мне дадут амнистию за прошлые и будущие преступления?
Элфи открыла люк.
- Прошлые - возможно. Будущие - даже не надейся. Но никаких гарантий дать тебе не могу. Я, знаешь ли, в этом месяце не вишу на доске почёта на Полис-Плаза.
Мульч сунул мешок под рубашку.
- Так и быть уж. Возможно - медаль, вероятно - амнистия… Согласен. - Он поставил одну ногу на плоскую поверхность выступа. Поток воздуха едва не сбросил гнома в бездну. - Встретимся здесь через двадцать минут!
Артемис взял из шкафчика шаттла портативную радиостанцию и передал её Мульчу.
- Помни о плане! - напомнил он, пытаясь перекричать рёв ветра. - Не забудь оставить приёмопередатчик! Укради только то, что должен! Ничего больше!
- Ничего больше, - уныло повторил Мульч.
Кто знает, какие сокровища хранит на личном шаттле Опал Кобой?
- А если что-нибудь привлекательное само попадёт в руки? - с надеждой спросил гном.
- Ничего, - твёрдо повторил Артемис. - Ты уверен, что сможешь туда пробраться?
Мульч улыбнулся, обнажив ряд прямоугольных зубов.
- Я-то смогу. А вы позаботьтесь о том, чтобы у них не было электричества и смотрели они в другую сторону.
Дворецки потряс сумкой с аппаратурой, захваченной из особняка Фаулов.
- Не волнуйся, Мульч. Я тебе лично обещаю, что они будут смотреть в другую сторону.

Полис-Плаза, Нижние Уровни

Когда Жеребкинс ворвался в оперативный центр, все полицейское начальство напряжённо наблюдало по телевидению за движением зонда.
- Нам нужно поговорить! - выпалил кентавр, обращаясь ко всем собравшимся.
- Тихо! - прошипел председатель Совета Кахартес. - Возьми себе миску карри и жуй.
Председатель Кахартес владел парком фургонов, торговавших карри. Карри из полевых мышей было его коньком. Очевидно, Кахартес взял на себя заботы о закуске во время этого просмотра.
Жеребкинс даже не взглянул на буфетную стойку. Он схватил пульт дистанционного управления с подлокотника кресла и выключил звук.
- Дамы и господа, у нас - большие неприятности. Опал Кобой на свободе, и я думаю, что это она стоит за зондом Зито.
Кресло с высокой спинкой резко развернулось, и на кентавра уставился Арк Сул.
- Опал Кобой? Поразительно. И всем этим она руководит, так сказать, через астрал?
- Нет! А что ты делаешь в этом кресле? Это кресло командира. Настоящего, а не отдела внутренних расследований.
Сул постучал пальцем по золотым желудям на лацкане.
- Меня повысили. Жеребкинс побледнел.
- Ты - новый командир Разведывательного Корпуса?
Улыбка Сула могла бы осветить тёмную комнату.
- Да. Совет пришёл к выводу, что в последнее время Корпус стал выходить из-под контроля. Совет решил, и в этом я не могу с ним не согласиться, что Корпус нуждается в твёрдой руке. Конечно, я буду возглавлять и отдел внутренних расследований, пока не найдётся подходящая замена.
Жеребкинс нахмурился. Сейчас на это не было времени. Потом. Главное - получить разрешение на сверхзвуковой запуск.
- Отлично, Сул. Теперь ты командир. Свои возражения я выскажу потом. А сейчас мы должны найти выход из критической ситуации.
Теперь его слушали все, правда, без особого энтузиазма. За исключением командира лётного отделения Виниайа, которая всегда была преданной сторонницей Джулиуса Крута и наверняка голосовала против назначения Сула. Виниайа вся обратилась в слух.
- Из какой критической ситуации? - спросила она.
Жеребкинс вставил компьютерный диск в универсальный привод компьютера оперативного центра.
- Существо, которое находится в клинике Аргона, не Опал Кобой, а клон.
- Доказательства? - потребовал Сул. Жеребкинс выделил изображение на экране.
- Я просканировал сетчатку и определил, что последним изображением, которое видел клон, было изображение самой Опал Кобой. Очевидно, в момент её побега.
Его слова явно не убедили Сула.
- Никогда не доверял твоим безделушкам, Жеребкинс. Показания твоего сетчаткоскана суд не примет в качестве доказательства.
- Мы не в суде, Сул, - процедил сквозь зубы Жеребкинс. - Если мы признаем тот факт, что Опал Кобой на свободе, события последних двадцати четырех часов приобретают совсем другое значение. Начинает просматриваться закономерность. Кривец мёртв, пикси из клиники взяли отпуск, Джулиус убит, и в его убийстве обвиняется Элфи. Затем, буквально через несколько часов, происходит запуск зонда, причём за несколько десятилетий до намеченной даты. За всем этим стоит Кобой. Зонд направляется прямо к нам, а мы сидим здесь и тупо смотрим телевизор… и едим вонючее карри из мышей!
- Возражаю против несправедливого замечания по поводу карри. Вовсе оно не вонючее, - обиженно произнёс Кахартес. - Во всем остальном я прекрасно тебя понимаю.
Сул вскочил с кресла.
- В чем «остальном»? Все это притянуто за уши! Жеребкинс просто хочет обелить свою покойную подружку Элфи Малой!
- Элфи могла остаться в живых! - рявкнул кентавр. - Может быть, в эти минуты она пытается остановить Опал Кобой!
Сул закатил глаза.
- Но графики всех её жизненных функций превратились в прямые линии! Мы дистанционно уничтожили её шлем. Я присутствовал при этом, забыл?
Дверь открылась, и появилась голова одного из лаборантов Жеребкинса.
- Сэр, я принёс прибор, быстрее не получилось.
- Молодец, Руб, - похвалил Жеребкинс, выхватывая из его рук прибор и демонстрируя всем собравшимся. - Я выдал Элфи и Джулиусу новые костюмы. Прототипы. Они оборудованы биодатчиками и жучками-шпионами, которые не подключены к главному компьютеру полицейского управления. Раньше мне не приходило в голову проверить их. Шлем Элфи уничтожен, но костюм продолжает функционировать.
- И что могут нам сказать датчики костюма? - спросила Виниайа.

Предыдущая страница 20 Следующая страница


21 Йон Колфер

Жеребкинс боялся смотреть на прибор. Если и показания датчиков костюма окажутся прямыми линиями, ему предстоит заново пережить утрату Элфи - ведь он уже поверил, что она жива… Сосчитав до трех, он посмотрел на маленький экран и увидел два графика. Один представлял собой прямую линию. Бедный Джулиус. Второй…
- Элфи жива! - закричал Жеребкинс и звонко чмокнул майора Виниайа в щеку. - Жива и неплохо себя чувствует! Ну, разве что кровяное давление немного повышено и запасы магии почти на нуле…
- И где она сейчас? - с улыбкой спросила Виниайа..
Жеребкинс увеличил окно жучка-шпиона на экране.
- Летит вверх по Е7, в шаттле, который, если я не ошибаюсь, был угнан Мульчем Рытвингом.
Сул пришёл в восторг.
- Давай разберёмся. Подозреваемая в убийстве Элфи Малой находится в угнанном шаттле рядом с зондом Зито.
- Верно.
- Но это делает её главной подозреваемой в любом, связанном с зондом, нарушении закона!
Жеребкинсу нестерпимо захотелось залягать Сула до смерти, но он сдержался - ради Элфи.
- Сул, я только прошу разрешения на запуск сверхзвукового шаттла, чтобы разобраться в ситуации. Если я прав, твоим первым поступком в должности командира Корпуса будет предотвращение катастрофы.
- А если ты ошибаешься? А я в этом не сомневаюсь.
- Если я ошибаюсь, тогда ты арестуешь врага общества номер один капитана Элфи Малой.
Сул задумчиво погладил козлиную бородку. Беспроигрышная ситуация.
- Хорошо. Посылай шаттл. Сколько времени нужно на подготовку?
Жеребкинс достал из кармана телефон и нажал кнопку быстрого набора.
- Майор Келп, - сказал он в микрофон. - Зелёный свет. Начали. - Жеребкинс улыбнулся Арку Сулу. - По пути сюда я ввёл майора Келпа в курс дела. Видишь ли, я не сомневался, что ты со мной согласишься. Командиры обычно соглашаются со мной.
Сул нахмурился.
- Я не потерплю такого фамильярного тона, жеребчик. Не слишком хорошее начало добрых отношений. Я посылаю шаттл только потому, что у меня нет выбора. Если ты пытаешься манипулировать мной или что-нибудь утаиваешь, я похороню тебя в слушаниях трибунала лет на пять, а потом уволю.
Кентавр пропустил его слова мимо ушей. Позднее у них будет ещё уйма времени, чтобы обмениваться угрозами. А сейчас главное - полет шаттла. Жеребкинс уже один раз пережил потрясение, узнав о гибели Элфи, и не хотел испытать его ещё раз.

Шахта Е7

Мульч Рытвинг мог бы стать выдающимся спортсменом. Он обладал челюстями и системой переработки отходов для спринтерской проходки или даже гонок по пересечённой местности. Да, у него были превосходные физические данные, однако эта стезя ничуть его не привлекала. Во время учёбы в колледже он занимался спортом месяца два, но строгий режим тренировок и ещё более строгая диета отбили у него всякую охоту.
Мульч вспомнил один нагоняй, который однажды вечером получил от тренера по проходке. «У тебя есть челюсти, Рытвинг, - говорил старый гном, - и, конечно, есть задница. Мне не доводилось видеть никого, кто лучше тебя умел бы надувать пузыри. Но у тебя нет куража, и это самое главное».
Может быть, старый гном был нрав. Душа у Мульча никогда не лежала к бескорыстным поступкам. Проходка туннелей была довольно унылым и совсем не прибыльным занятием. Кроме того, этот вид спорта был этническим, то есть интересовались им только гномы, так что телевидение освещало его нечасто. А раз нет рекламы, на крупные гонорары рассчитывать не приходится. Мульч решил, что куда больше выгоды его способности принесут на ниве не вполне законной деятельности. Он надеялся, что представительницы прекрасного пола станут более благосклонны к нему, когда у него появится золото.
А сейчас, нарушая все установленные им самим правила, он собирался проникнуть в ощетинившийся всевозможными датчиками шаттл, в котором засели вооружённые враги. Только ради того, чтобы кому-то помочь. Надо же, из всех летательных аппаратов на земле и под землёй Артемису понадобилось проникнуть именно в этот, самый совершенный. Каждый квадратный сантиметр корпуса шаттла-невидимки был защищён лазерами, датчиками движения, чувствительными к статическому электричеству экранами и бог знает чем ещё. Впрочем, от сигнализации мало проку, если она не работает, и именно на это рассчитывал Мульч.
Он помахал на прощание в сторону шаттла, на тот случай, если кто-нибудь за ним наблюдает, и поспешил пройти по каменистому выступу под защиту стены шахты. Гномы плохо переносят высоту, и, хотя Мульч и знал, что находится ниже уровня моря, его все равно тошнило.
Он вонзил пальцы в пласт мягкой глины, который нашёл в стене шахты. Дома. Для гнома любое место дом родной, если в нем есть глина. Мульч сразу же успокоился. Он был в полной безопасности, по крайней мере на какое-то время.
Гном раззявил пасть с двойным щелчком, который заставил бы поморщиться представителя любого другого разумного вида. Расстегнув задний клапан, он набросился на глину. Скрежеща ужасными зубами, Мульч выхватывал из стены не меньше ведра глины за один глоток и быстро углублялся в толщу земли. Образовавшийся туннель он заделывал переработанной глиной, непрерывным потоком поступавшей из противоположного рту отверстия. Когда он сделал несколько глотков, работавшие как эхолокатор волоски бороды сообщили о каменистом выступе впереди, и ему пришлось скорректировать курс. Даже самый передовой шаттл-невидимка вынужден иногда приземляться, чтобы подзарядить аккумуляторы. Из брюха корабля выдвигаются телескопические штыри и углубляются в землю на пятнадцать метров, чтобы зарядить аккумуляторы энергией Земли. Самой чистой из всех.
Аккумуляторный штырь слегка вибрировал, высасывая энергию из земли, и эта вибрация помогла Мульчу выбрать нужный курс. Через пять минут непрерывной работы челюстями он обогнул каменистый выступ и приблизился к стержню. Вибрация разрыхлила землю, и Мульчу не составило большого труда вырыть небольшую пещеру. Стены пещеры он обмазал слюной и стал ждать.

Элфи вывела шаттл через небольшую причальную площадку, открыв двери своим личным кодом доступа офицера Разведывательного Корпуса. Полицейское управление не удосужилось отменить код, посчитав её мёртвой.
Чёрные дождевые облака проносились над голографическим каменистым выступом, маскировавшим причальную площадку, и отбрасывали тень на итальянскую землю. Лёгкая изморбзь покрывала красноватую глину, а южный ветер приподнимал хвост шаттла.
- Мы не можем здесь оставаться, - сказала Элфи, заставив летательный аппарат неподвижно зависнуть в воздухе. - У шаттла нет никаких средств обороны.
- Нам не понадобится слишком много времени, - успокоил её Артемис. - Начинай летать по квадратам, словно мы не знаем, где именно находится шаттл-невидимка.
Элфи ввела курс в навигационный компьютер.
- Ты просто гений.
Артемис повернулся к сидевшему по-турецки в проходе Дворецки.
- Итак, старый друг, ты можешь сделать так, чтобы Опал смотрела в эту сторону?
- Могу, - ответил Дворецки и направился на четвереньках к правому выходу.
Он ввёл нужную комбинацию доступа, и крышка люка скользнула назад. Шаттл вздрогнул, но, когда давление в салоне стало соответствовать наружному, полет снова выровнялся.
Дворецки открыл сумку со снаряжением и достал из неё несколько металлических сфер размером с теннисный мяч. Он откинул на одной из них предохранительный колпачок и нажал большим пальцем находившуюся под ним кнопку. Кнопка стала возвращаться в начальное положение.
- Десять секунд до того, как кнопка соприкоснётся с поверхностью сферы. Потом возникнет соединение.
- Спасибо за лекцию, - сухо заметил Артемис - Хотя сейчас не самое удачное для неё время.
Телохранитель улыбнулся и высоко подбросил сферу. Через пять секунд она взорвалась, оставив на земле небольшую воронку. Расходившиеся во все стороны от воронки полосы гари делали её похожей на чёрный цветок.
- Готов поспорить, Опал уже смотрит в эту сторону, - сказал Дворецки, приводя в боевую готовность следующую гранату.
- Уверен, скоро и другие будут сюда смотреть. Взрывы редко остаются незамеченными. Здесь мы находимся в относительной изоляции. Ближайшая деревня приблизительно в десяти милях. Если повезёт, у нас будет порядка десяти минут. Элфи, переходи на следующий квадрат, только не очень близко, чтобы они не испугались.

На пятнадцатиметровой глубине Мульч Рытвинг терпеливо ждал в сделанной собственными зубами пещере и смотрел на конец аккумуляторного стержня. Как только стержень перестал вибрировать, Мульч начал рыть ход наверх сквозь рыхлую глину. Стержень был тёплым на ощупь, нагрелся энергией, переданной по нему на аккумуляторы шаттла. Мульч, перебирая по нему руками, быстро двигался к поверхности. Глина, которую он заглатывал, благодаря вибрации стержня была рыхлой и насыщенной воздухом, и Мульчу дышалось легко. Он перерабатывал воздух и глину в газ, который реактивной струёй толкал его вперёд.
Гном увеличил скорость, прокачивая глину через пищеварительный тракт. Дворецки не сможет вечно удерживать внимание Опал, скоро она поймёт, что это лишь отвлекающий манёвр. Толщина стержня постепенно увеличивалась, и скоро Мульч добрался до резинового уплотнения в брюхе шаттла, который стоял на выдвижных опорах высотой около полуметра. Во время полёта уплотнение закрывается металлической пластиной, но сейчас корабль стоял на земле, пластины не было, а датчики были отключены.
Мульч выбрался из туннеля и вправил челюсть. Предстояла особо точная работа, и он должен был полностью контролировать движения зубов. Даже гномы не могут употреблять резину в пищу. Полупереваренная резина может закупорить пищеварительный тракт не хуже бочки с клеем, так что глотать её ни в коем случае нельзя.
Кусать было неудобно - не так-то легко оказалось сжать резину зубами. Мульч, прижавшись щекой к стержню, пополз вверх, пока резцы не впились в резиновое уплотнение. Он сжал челюсти и стал мотать головой вперёд-назад, пока верхний зуб не проткнул плотную резину насквозь. Потом он стал жевать резину, увеличивая разрыв, пока в уплотнении не образовалась дыра сантиметров десяти в длину. Теперь Мульч мог вставить в отверстие одну челюсть. Он отрывал от резины большие куски, не забывая немедленно выплёвывать их на землю.
Менее чем за минуту Мульч прогрыз в уплотнении дыру площадью примерно тридцать квадратных сантиметров. Вполне достаточно, чтобы он мог протиснуться в неё. Человек, не знакомый с анатомией гномов, мог бы поспорить, что Мульчу ни за что не влезть в такое узкое отверстие, - и лишился бы денег. Гномы на протяжении тысячелетий учились выбираться из-под завалов и могли протискиваться в отверстия гораздо уже этого.
Мульч втянул живот и головой вперёд полез сквозь разорванное уплотнение в шаттл. Он был рад поскорее убраться с освещённой тусклым утренним солнцем поверхности. Гномы не любят солнечный свет, всего через несколько минут пребывания на солнце их кожа становится красной, как панцирь вареного омара. По аккумуляторному стержню Мульч пробрался в машинное отделение шаттла. Большую часть места в этом отсеке занимали плоские аккумуляторы и генератор водорода. На потолке гном увидел люк, который, вероятно, вёл в грузовой отсек. По всему машинному отделению были натянуты люминесцентные шнуры, озарявшие помещение бледно-зелёным светом. Любая утечка радиации из генератора выделялась лиловым свечением. Шнуры при отключённом питании светились потому, что в них использовались особые водоросли-гнилушки. Мульч, естественно, не имел об этом понятия, но, обнаружив свечение, немного успокоился, потому что примерно так же светилась его собственная слюна. Он так расслабился, что выпустил небольшой заряд туннельного газа через задний клапан. Ему оставалось только надеяться, что этого никто не заметил…
Примерно через полминуты Мульч услышал наверху голос Опал.
- Прошу немедленно прекратить портить воздух, иначе последует заслуженное наказание!
«Ой!» - испугался Мульч. В гномьих кругах считается почти преступлением, если испортил воздух ты, а обвинили в этом кого-то другого. По въевшейся привычке Мульч едва не поднял руку и не сознался, но, к счастью, инстинкт самосохранения оказался сильнее угрызений совести.
Через несколько секунд он услышал долгожданный сигнал. Его трудно было не услышать. От взрыва шаттл накренился градусов на двадцать. Настала пора действовать и поверить в слова Артемиса о том, что на взрыв невозможно не обратить внимания.
Мульч осторожно приподнял макушкой крышку люка. Он почти ожидал, что кто-нибудь захлопнет люк ударом ноги, но в грузовом отсеке никого не оказалось. Тогда Мульч вскарабкался наверх и вполз в небольшое помещение. Здесь он увидел много интересного. Ящики со слитками, плексигласовые коробки с человеческой валютой и увешанные старинными украшениями манекены. Опал, став человеком, явно не собиралась жить в бедности. Мульч сорвал одну бриллиантовую серьгу с ближайшего бюста. Артемис, конечно, говорил ничего не брать. Ну и что? Одна серьга карман не оттянет.
Мульч сунул бриллиант размером с голубиное яйцо в рот и проглотил. Добычу он изучит потом, на досуге, когда никто не будет мешать. А пока камень полежит в желудке и выйдет из него ещё чище, чем был, когда в него попал.
Пол под ногами вздрогнул от очередного взрыва, напомнив Мульчу о том, что пора действовать. Он подошёл к приоткрытой двери отсека. За ней был роскошный, как и описывала Элфи, пассажирский салон. При виде обитых мехом кресел у Мульча задрожали губы. Какой ужас! За пассажирским салоном находилась кабина. Опал и два её соплеменника напряжённо рассматривали что-то сквозь лобовое стекло. Как предсказывал Артемис, они не произносили ни слова, не издавали ни звука.
Мульч упал на четвереньки и пополз устланному коврами полу салона. Если один из пикси решит обернуться, прежде чем он пересечёт салон, незваному гостю останется только прятаться за собственной улыбкой.
«Ползи вперёд и не думай об этом, - приказал себе Мульч. - Если Опал поймает тебя, сделай вид, что заблудился, или потерял память, или только что вышел из комы. Может быть, она проявит сочувствие, даст золота и отпустит. Да, верно, именно так».
Что-то скрипнуло под коленкой Мульча. Гном замер, но пикси никак не отреагировали на звук. Вероятно, он наткнулся на крышку сундука для добычи, маленького тайника Опал. Мульч обогнул сундук. Только скрипа ему и не хватало…
Два заряда направленного действия лежали на кресле прямо перед носом Мульча. Он не верил собственным глазам. Прямо перед носом, до них было не больше метра. Это была часть плана, которая зависела только от удачи. Если бы один из братьев Криль держал заряд под мышкой или если бы зарядов было больше, чем Мульч мог унести, пришлось бы идти на таран в надежде вывести шаттл-невидимку из строя. Но заряды лежали на кресле, просто умоляли, чтобы их украли. Совершая кражи, Мульч часто разговаривал с предметами, которые собирался умыкнуть. Он знал, что со стороны это выглядит помешательством, но он слишком много времени проводил в одиночестве и нуждался в общении.
«Давайте, мистер Гном-симпатяга, - сказала одна из бомб фальцетом с придыханием. - Я жду… Мне здесь совсем не нравится. Прошу вас, спасите меня».
«Хорошо, мадам, - ответил ей Мульч, доставая мешок из-под рубашки. - Я унесу вас, но недалеко».
«Меня тоже, - сказала вторая бомба. - Я тоже хочу уйти».
«Не волнуйтесь, дамы. У меня хватит места для всех».
Когда через минуту Мульч Рытвинг выбрался из шаттла через разорванное уплотнение, заряды уже не лежали на кресле. На их месте лежал небольшой приёмопередатчик.

Пикси тихо сидели в кабине шаттла-невидимки. Одна из них сосредоточенно наблюдала за транспортным шаттлом, зависшим метрах в двухстах от них. Двое других не менее сосредоточенно пытались не портить воздух и не думать о том, что они могут его испортить.
Боковой люк транспортного шаттла открылся, и что-то, блеснув на солнце, полетело на землю. Через несколько секунд прогремел взрыв, от которого шаттл-невидимка зашатался на амортизационных подушках.
Братья Криль охнули - и тут же получили от Опал Кобой по ушам.
Опал была совершенно спокойна. Они ищут. Стреляют наугад или почти что наугад. Возможно, через тридцать минут станет достаточно светло, чтобы шаттл-невидимку можно было разглядеть невооружённым взглядом, но пока что он идеально сливается с окружающей местностью благодаря корпусу из металла-невидимки и камуфляжной фольги. Фаул, вероятно, догадался о том, где они могут находиться, из-за близкого расположения шахты к месту запуска зонда, но точного места он знать не может. Конечно, было бы очень приятно сбить их шаттл, но сканеры, установленные на спутниках Жеребкинса, мгновенно засекут выбросы плазмы. С таким же успехом можно нарисовать мишень на корпусе корабля.
Кобой взяла цифровой планшет и ручку с приборной доски и написала:
«Сохраняйте спокойствие и тишину. Даже если один из зарядов попадёт в нас, он не сможет пробить корпус».
Мервал взял у неё планшет.
«Может быть, пора улетать? Скоро здесь появятся вершки».
Опал написала ответ:
«Дорогой Мервал, перестань думать, у тебя заболит голова. Мы дождёмся, когда улетят они. Они так близко, что услышат наши двигатели, если мы стартуем сейчас».
Очередной взрыв потряс шаттл-невидимку. Опал почувствовала, как по лбу стекает капелька пота. Это было совершенно невозможно, ведь она никогда не потела, тем более в присутствии слуг. Через пять минут появятся люди и начнут выяснять, что происходит, такие уж они по натуре. Итак, она подождёт ещё пять минут, потом попытается ускользнуть от Элфи и её приятелей, а если ускользнуть не удастся, придётся подготовиться к встрече со сверхзвуковым полицейским шаттлом, который, несомненно, будет послан для выяснения обстоятельств.
Из транспортного шаттла упало ещё несколько гранат, но так далеко, что взрывная волна едва докатилась до шаттла-невидимки. Это продолжалось в течение двух-трех минут без малейшей опасности для Опал или братьев Криль, потом транспортный шаттл вдруг задраил люки и скрылся в шахте.
- Гм-м, - сказала Опал. - Странно.
- Может быть, у них кончились боеприпасы, - предположил Мерв, хотя знал, что Опал неминуемо накажет его за высказывание собственного мнения.
- Ты так думаешь, Мервал? У них кончились боеприпасы, и они решили оставить нас в покое? Неужели ты действительно считаешь, что такое возможно, ты, безмозглое подобие разумного существа! У тебя совсем нет лобных долей?
- Я просто пытался изобразить адвоката дьявола, - едва слышно пробормотал Мерв.
Опал встала с кресла и замахала руками на братьев Криль.
- Заткнитесь оба! Я должна поговорить сама с собой. - Она заходила по узкой кабине. - Что здесь происходит? Они проследили за нами до шахты, устроили фейерверк и смылись. Ни больше ни меньше. Почему? Почему? - Она потёрла пальцами виски. - Думай. - Вдруг Опал что-то вспомнила. - Прошлой ночью. Был угнан шаттл из Е1. Мы слышали об этом на частоте полиции. Кто его угнал?
Скант пожал плечами.
- Не знаю. Какой-то гном. А это важно?
- Вот именно. Гном. А разве не гном участвовал в осаде особняка Артемиса Фаула? Разве не ходили слухи о том, что тот же самый гном помог Джулиусу проникнуть в «Лаборатории Кобой»?
- Только слухи. Никаких доказательств. Опал повернулась к Сканту.
- Может быть, это потому, что гном достаточно умен, в отличие от тебя. Может быть, он просто не хочет, чтобы его поймали. - Пикси лихорадочно выстраивала логическую цепочку. - Итак, у них есть гном-грабитель, шаттл и взрывчатка. Элфи должна знать, что такими жалкими гранатами не пробить корпус нашего корабля, тогда зачем они их кидали? Если только…
Она наконец все поняла и едва не согнулась, как от удара в живот.
- О нет! - простонала Опал. - Отвлекающий манёвр! Мы сидели здесь как идиоты и смотрели на красивые огоньки. А в это время…
Она оттолкнула Сканта и бросилась в пассажирский салон.
- Заряды! - завизжала она. - Где они?!
Скант подошёл к креслу.
- Не волнуйтесь, госпожа Кобой, они… - Он замолчал, последние слова застряли в горле. - Я… они лежали вот здесь, на кресле.
Опал взяла маленький приёмопередатчик.
- Они играют со мной. Скажи, что ты положил резервный заряд в безопасное место.
- Нет, - ответил с несчастным видом Скант. - Оба лежали здесь.
Мерв бросился в грузовой отсек.
- Машинное отделение открыто. - Он опустил голову в люк, и его голос стал глухим из-за толстых напольных панелей. - Уплотнение аккумуляторного стержня разорвано. Тут чьи-то следы. У нас кто-то побывал.
Опал запрокинула голову, выгнулась дугой и закричала. Для такого маленького существа кричала она очень долго. Наконец у неё кончился воздух в лёгких.
- Летим за шаттлом, - задыхаясь, приказала она. - Я лично изменила конструкцию зарядов, их нельзя обезвредить. Мы ещё можем их взорвать. По крайней мере, уничтожим моих врагов.
- Да, госпожа Кобой, - одновременно произнесли братья Криль.
- Не смотрите на меня, - завопила Опал.
Братья поспешили отступить в кабину, стараясь одновременно кланяться, смотреть на свои ноги, не думать ни о чем опасном и, самое главное, не портить воздух.

Когда полицейский шаттл подлетел к месту встречи, там уже находился Мульч. Дворецки открыл люк и за воротник втянул гнома в корабль.
- Ты все сделал? - взволнованно спросил Артемис.
Мульч передал ему туго набитый мешок.
- Все здесь! Да-да, можешь не спрашивать - я оставил радио.
- Значит, все прошло по плану?
- Конечно, - ответил Мульч, решив не упоминать об уютно устроившемся в желудке бриллианте.
- Превосходно, - сказал Артемис и направился мимо гнома в кабину. - Вперёд, - крикнул он, стукнув по подголовнику сиденья Элфи.
Элфи давно запустила двигатели и удерживала шаттл на месте только педалью тормоза.
- Считай, что нас уже здесь нет, - сказала она, отпуская тормоз и вдавливая в пол педаль акселератора.
Полицейский шаттл сорвался с каменистого выступа и полетел, как выпущенный из катапульты камень.
Ноги Артемиса оторвались от пола. Если бы он не вцепился мёртвой хваткой в подголовник кресла пилота, он и сам бы пустился в полет, а так только повис в воздухе горизонтально, будто ветроуказатель на аэродроме.
- Сколько у нас времени? - спросила Элфи, с трудом шевеля растянутыми перегрузкой губами.
Артемис подтянулся и упал в кресло второго пилота.
- Несколько минут. Рудное тело достигнет глубины сто шесть миль ровно через четверть часа. Опал бросится за нами в погоню буквально через несколько секунд.
Элфи прижала шаттл к стене и с трудом протиснулась между двух каменных башен. Нижняя часть Е7 была относительно прямой, но верхняя извивалась в толще коры, проходя по трещинам между тектоническими плитами.
- Артемис, у нас все получится? - спросила она.
Он обдумал вопрос.
- Я рассмотрел восемь планов и выбрал этот как самый удачный. Шансы на успех - приблизительно шестьдесят четыре процента. Самое главное - постоянно отвлекать Опал, чтобы она не узнала правду. Все зависит от тебя, Элфи. Справишься?

Предыдущая страница 21 Следующая страница


Ответный удар 22

Элфи крепче сжала пальцами штурвал.
- Не волнуйся. Мне нечасто удаётся полихачить в воздухе. Опал будет так трудно поймать нас, что она не сможет думать ни о чем другом.
Артемис смотрел вперёд сквозь лобовое стекло. Они летели строго вниз, прямо к центру Земли. Сила тяжести менялась от глубины и скорости, и их то вжимало в кресла, то бросало вперёд так, что едва выдерживали ремни безопасности. Темнота шахты обволакивала шаттл как смола, и нарушал её только вырывавшийся из носовой фары конус света. Он выхватывал из темноты гигантские каменные образования, проносившиеся прямо перед носом корабля. Элфи каким-то образом умудрялась управлять шаттлом, ни разу после старта не коснувшись педали тормоза.
На плазменном экране появилась отметка газовой аномалии, которая на самом деле была шаттлом-невидимкой Опал.
- Нас обнаружили, - сказала Элфи, заметив краем глаза движение на экране.
Желудок Артемиса завязался узлом от вызванной полётом тошноты, волнения, усталости и возбуждения.
- Отлично, - едва слышно произнёс юноша. - Погоня началась.

Мерв сидел за штурвалом шаттла-невидимки, летящего по устью Е7. Скант наблюдал за приборами, а Опал отдавала приказания и устраивала разносы.
- Мы принимаем сигнал от зарядов? - визжала она из кресла.
«Её голос действительно начинает раздражать», - подумал Скант. Ему оставалось только надеяться, что мысль была не слишком громкой.
- Нет, - ответил он. - Пока ничего нет. Это означает, что бомбы находятся в шаттле. Вероятно, экраны блокируют сигнал. Мы должны подлететь ближе, или я могу подать сигнал на детонацию прямо сейчас. Может быть, нам повезёт.
Опал завизжала ещё пронзительней:
- Нет! Мы не должны взрывать заряды, пока шаттл не опустится на глубину сто шесть миль! Если мы взорвём их сейчас, рудное тело не изменит курс. А это дурацкое радио? По-прежнему молчит?
- Молчит, - подтвердил Скант. - Если парный к нему приёмопередатчик и существует, он, должно быть, выключен.
- Мы всегда можем вернуться в лагерь Зито, - сказал Мерв. - Там полно этих зарядов.
Опал наклонилась вперёд и забарабанила крошечными кулачками по плечам Мерва.
- Идиот! Тупица! Полудурок! Вы что, решили устроить соревнование по тупости? Да? Если мы сейчас вернёмся в лагерь Зито, то когда спустимся на глубину, рудное тело провалится уже слишком далеко! Не говоря уже о том, что капитан Малой представит полиции свой вариант событий, и тогда, в лучшем случае, начнётся следствие. Мы должны подлететь ближе и взорвать заряды. Если мы не попадём в нужное для зонда окно, то, по крайней мере, уничтожим свидетелей, которые могут выступить против меня.
К навигационной программе шаттла-невидимки были подключены датчики сближения, поэтому Опал и её спутники могли не беспокоиться о том, что корабль столкнётся со стеной шахты или каким-нибудь сталактитом.
- Когда мы подойдём на дистанцию детонации? - рявкнула, вернее, тявкнула Опал.
Мерв быстро произвёл расчёты.
- Через три минуты. Не больше.
- На какой они будут глубине? Ещё расчёты.
- Сто пятьдесят пять миль. Опал сжала пальцами переносицу.
- Возможно, все получится. Если предположить, что у них оба заряда, взрыв может пробить трещину в стене, хотя и не будет направленным, как мы рассчитывали. У нас нет выбора. Если ничего не получится, у нас будет время перегруппироваться. Как только они опустятся на сто пять миль, посылай сигнал на детонацию. Посылай его непрерывно. Возможно, нам повезёт.
Мерв откинул пластиковую крышку над кнопкой детонации. Оставалось всего несколько секунд.
Внутренности Артемиса пытались вырваться на свободу через горло.
- Это корыто нуждается в новых гироскопах, - сказал он.
Элфи только кивнула, она сосредоточилась на особенно коварной серии поворотов и петель.
Артемис посмотрел на показания приборов.
- Мы на глубине сто пять миль. Опал попытается взорвать заряды. Она быстро нас догоняет.
Мульч заглянул в кабину из пассажирского отсека.
- Неужели нельзя обойтись без этих кульбитов? Я только что плотно поел!
- Мы почти на месте, - сказал Артемис. - Полет закончился. Скажи Дворецки, что пора открывать мешок.
- Ладно. Ты уверен, что Опал поступит так, как должна поступить?
Артемис успокаивающе улыбнулся.
- Конечно уверен. Это в человеческой натуре, а Опал теперь человек, помнишь? Все, Элфи, тормози.
Мервал постучал пальцем по прибору.
- Вы не поверите, On … госпожа Кобой. Едва заметная улыбка тронула губы Опал.
- Можешь не говорить. Они остановились.
Мерв только покачал головой.
- Да, висят на глубине сто двадцать четыре мили. Зачем им это понадобилось?
- Нет смысла даже пытаться тебе объяснить, Мервал. Просто продолжай посылать сигнал, но сбрось скорость. Я не хочу оказаться слишком близко, когда связь с детонатором установится.
Она забарабанила пальцами по оставленному гномом миниатюрному приёмопередатчику. Он должен включиться.
На приёмопередатчике замигал красный индикатор вызова, само устройство завибрировало. Опал улыбнулась и открыла миниатюрный экран.
На нем появилось бледное лицо Артемиса. Он пытался улыбаться, но это удавалось ему с трудом.
- Опал, я даю тебе шанс сдаться. Мы обезвредили твои заряды, и скоро здесь появится полиция Нижних Уровней. Для тебя самой будет лучше, если ты сдашься капитану Малой, вместо того чтобы вступать в перестрелку с боевым полицейским кораблём. Опал захлопала в ладоши.
- Браво, господин Фаул, великолепная выдумка! Почему бы мне не сказать тебе в ответ правду? Ты понял, что заряды невозможно обезвредить. Тот факт, что ты связался со мной, означает, что мой сигнал детонации скоро проникнет сквозь ваши защитные экраны. Вы не можете выбросить заряды за борт, потому что в этом случае я взорву их в шахте, как и планировала. Потом я просто выпущу несколько ракет с тепловой системой наведения в ваш шаттл. Если вы попытаетесь спастись бегством, я последую за вами, и сигнал проникнет сквозь защиту прежде, чем вы минуете параллельный участок. Кроме того, у вас нет связи с полицией Нижних Уровней. Мы перехватили бы ваш сигнал, если бы связь была установлена. Поэтому вы вынуждены были прибегнуть к жалкому обману. И он действительно жалок. Вы явно пытаетесь выиграть время, чтобы рудное тело миновало глубину, на которой вы находитесь.
- Значит, ты отказываешься сдаваться?
Опал сделала вид, что обдумывает его вопрос, и постучала наманикюренным пальцем по подбородку.
- Отказываюсь. Предпочитаю сражаться, невзирая ни на что. Кстати, не смотри прямо в объектив, это очень вредно для моей кожи.
Артемис глубоко вздохнул.
- Ладно, если мы погибнем, то, по крайней мере, на сытый желудок.
Фраза была достаточно высокомерной, даже для человека, которому оставалось жить всего несколько секунд.
- На сытый желудок?
- Да, - сказал Артемис - Мульч унёс кое-что ещё с твоего шаттла.
Он поднёс к экрану маленький шоколадный шарик.
- Мои трюфели? - возмущённо воскликнула Опал. - Как подло!
Артемис положил шарик в рот и стал медленно его пережёвывать.
- Божественный вкус. Теперь я понимаю, как их тебе не хватало в клинике. Нам придётся потрудиться, чтобы все съесть, прежде чем ты нас размажешь по этому туннелю.
Опал зашипела, как рассерженная кошка.
- Я прихлопну вас, как муху! - Она повернулась к Мерву. - Сигнал есть?
- Нет, госпожа Кобой. Но скоро будет. Если установлена связь, скоро должен пройти и сигнал.
На экране появилось лицо Элфи с набитым трюфелями ртом.
- Опал, они действительно тают во рту! Последнее удовольствие команды, обречённой на смерть…
Опал ткнула в экран ногтем.
- Тебе удалось дважды обмануть смерть, Малой. Третьего раза не будет. Это я тебе обещаю.
Элфи рассмеялась.
- Видела бы ты Мульча! Он лопатой бросает твои трюфели в глотку.
Опал рассвирепела.
- Есть сигнал?
Даже сейчас, когда до неминуемой гибели оставалось несколько секунд, они смеют издеваться над ней!
- Пока нет. Скоро.
- Не отпускай эту кнопку. Держи нажатой постоянно.
Опал расстегнула ремень и зашагала в пассажирский салон. Гном не мог унести и все трюфели, и взрывные устройства. Конечно, не мог. Как она мечтала съесть горсть шоколада, когда будет разрушена Гавань…
Она опустилась на колени и сунула руку под ковёр, чтобы нащупать потайную защёлку. Она услышала щелчок, и через мгновение откинулась назад крышка сундука для добычи.
В нем не было ни одного трюфеля, но лежали два заряда направленного действия. Опал не поверила собственным глазам, но через мгновение поняла все, и правда была ужасной. Артемис и не думал уносить заряды. Он просто приказал гному переложить их в другое место. Заряды, пока они находились в сундуке, было невозможно ни обнаружить, ни взорвать. Пока закрыта крышка. Опал сама открыла сундук. Артемис заставил её саму подписать себе смертный приговор.
Кровь отхлынула от лица Опал.
- Мервал, - крикнула она. - Сигнал детонации!
- Не волнуйтесь, госпожа Кобой, - крикнул из кабины пикси. - Контакт установлен. Ничто не может предотвратить взрыв!
Зеленые цифры таймеров появились на обеих бомбах и начали обратный отсчёт от двадцати. Стандартная задержка для горных взрывных работ.
Опал бросилась в кабину. Её обманули. Одурачили. Теперь заряды взорвутся на глубине семьдесят четыре с половиной мили, гораздо выше параллельного участка. Конечно, её собственный шаттл будет уничтожен, а сама она окажется в бедственном положении и попадёт в руки полиции. По крайней мере, теоретически. Но у Опал Кобой всегда был запасной вариант.
Она пристегнулась к креслу.
- Рекомендую пристегнуть ремни, - резко бросила она братьям Криль. - Вы меня подвели. Желаю приятной отсидки.
Мерв и Скант едва успели пристегнуться, прежде чем Опал привела в действие механизм катапультирования. Оба брата мгновенно оказались в заполненных янтарным стоп-гелем пузырях, и через секунду их выбросило из кабины через открывшийся люк.
Гелевые капсулы не были оборудованы собственной тягой и отлетали на безопасное расстояние на газовой струе. Гель был негорючим, взрывостоиким и содержал достаточно кислорода для ровного дыхания в течение тридцати минут. Мерв и Скант летели в кромешной тьме, пока не наткнулись на стену шахты. Гель приклеился к неровной каменной поверхности, и братья оказались пришпиленными к скале за тысячи миль от дома.
Опал тем временем лихорадочно вводила коды в компьютер шаттла. У неё осталось меньше десяти секунд, чтобы совершить последний акт агрессии. Артемису Фаулу удалось победить её и на этот раз, но ему не удастся насладиться победой.
Уверенными движениями Опал активировала и запустила две плазменные ракеты с тепловым наведением, а потом привела в действие механизм выброса собственной спасательной капсулы. О нет, Опал Кобой не собиралась бултыхаться в стоп-геле - в конструкции шаттла она предусмотрела роскошную спасательную капсулу. Всего одну, конечно, ведь слуги могут обойтись и без комфорта. Опал было наплевать, что случится с братьями Криль. Они исчерпали свою полезность.
Нарушая все правида безопасности, она стартовала на полной тяге. Конечно, корпус шаттла немного обгорит - так что за беда? Все равно от него вскоре ничего не останется. Капсула помчалась к поверхности Земли со скоростью пятьсот миль в час. Быстро, но недостаточно быстро, чтобы убежать от взрывной волны после детонации двух зарядов направленного действия.

Шаттл-невидимка исчез в многоцветной яркой вспышке. Элфи прижала полицейский шаттл к стене, чтобы спастись от града обломков. Все, кто был на борту, напряжённо ждали, пока компьютер произведёт сканирование участка шахты над их головами. Наконец на трехмерной компьютерной модели шахты появились три красные точки. Две были неподвижны, а третья быстро перемещалась вверх, к поверхности Земли.
- Им удалось катапультироваться, - произнёс Артемис и вздохнул. - Без сомнения, движущаяся точка - это Опал. Мы должны поймать её.
- Должны, - сказала Элфи, которая, как ни странно, вовсе не выглядела довольной. - Но не сможем.
Артемис уловил тревожные нотки в её голосе.
- Почему? Что нам может помешать?
- Вот это, - сказала Элфи, показывая на экран.
На нем появились ещё две точки, которые неслись прямо на них. И очень быстро. Компьютер идентифицировал точки как ракеты, потом быстро сверил полученную информацию с базой данных.
- Плазменные ракеты с тепловым самонаведением. В качестве цели захвачены наши двигатели.
Мульч покачал головой.
- Эта Кобой - ещё та стерва. Никак не может успокоиться.
Артемис смотрел на экран, словно мог уничтожить ракеты сосредоточенным взглядом.
- Я должен был это предусмотреть. Над плечом юноши появилась голова Дворецки.
- А нельзя установить помехи при помощи какого-нибудь источника тепла?
- Это транспортный шаттл, - ответила Элфи. - Нам ещё повезло, что на нем есть хотя бы защитные экраны.
- Ракеты идут по нашему тепловому следу? - уточнил телохранитель.
- Да, - ответила Элфи, в надежде, что у кого-нибудь возникнет спасительная идея.
- Нет ли способа значительно изменить спектр нашего излучения?
И тут Элфи увидела выход из положения. Но выход этот был настолько рискованным, что она не стала посвящать остальных в свой план.
- Один способ есть, - сказала она и отключила двигатели.
Шаттл камнем полетел в шахту. Элфи пыталась маневрировать, используя закрылки, но без тяги от них было мало проку. С таким же успехом она могла бы пытаться управлять шаттлом при помощи якоря.
Никто не успел испугаться. Единственное, на что хватило времени, - это схватиться за что-нибудь и попытаться удержать съеденную пищу в желудке.
Элфи, стиснув зубы, ожесточённо работала штурвалом. Внутри неё поднималось чувство паники. Закрылки все же могли спасти шаттл от столкновения со стеной шахты. По крайней мере, так у них был хоть какой-то шанс уцелеть…
Она бросила взгляд на приборы. Температура внутри шаттла падала, вот только достаточно ли быстро? Этот участок шахты был относительно прямым, однако тридцатью милями ниже поджидал выступ, на который шаттл неминуемо налетит, как муха на слона.
Дворецки отполз в корму шаттла. По пути он сорвал со стены два огнетушителя и выдернул из них предохранительные штифты. Он бросил баллоны в машинное отделение и закрыл дверь. Через окно в двери было видно, как огнетушители закрутились на полу, заливая двигатели охлаждающей пеной.
Температура двигателей понизилась ещё на одно деление.
Ракеты были совсем рядом и неуклонно приближались.
Элфи широко открыла все вентиляционные заслонки, и в салон шаттла хлынул холодный воздух. Стрелка на термостате ещё на одно деление приблизилась к зеленому сектору шкалы.
- Давай… - шёпотом взмолилась она. - Ещё несколько градусов…
Они со свистом летели вниз, в непроглядную тьму. Корабль постепенно кренился на правый борт. Скоро он напорется на стремительно надвигавшийся выступ. Палец Элфи замер на кнопке зажигания, чтобы нажать её в самый последний момент…
Двигатели остывали. На шаттле были установлены высокоэффективные энергосберегающие двигатели. Когда они отключены, избыточное тепло отводилось в аккумуляторы жизнеобеспечения. Но ракеты по-прежнему не сбивались с курса.
В свете фар появился выступ. Твёрдый, как скала, и размером с гору. Если они столкнутся, шаттл сомнётся, как консервная банка.
- Ничего не получается, - с трудом выговорил Артемис - Двигатели…
- Рано, - сказала Элфи.
Закрылки начали вибрировать, шаттл закувыркался. Все увидели несущиеся к ним ракеты, которые оказывались то спереди, то сзади.
Скала была близко. Слишком близко. Ещё немного - и у Элфи не останется пространства для маневрирования. Она ударила по кнопке зажигания и в последнюю миллисекунду ушла влево. Бронированный нос шаттла все-таки задел по каменистому выступу, выбив сноп искр. А секундой позже корабль снова перешёл в свободное падение - если только можно говорить о свободе, когда на хвосте висят две самонаводящиеся ракеты, а впереди разверзлась чёрная бездна.
Температура двигателя все ещё падала и будет падать ещё полминуты, пока не прогреются турбины. Элфи вызвала на экран изображение с кормовой камеры. Ракеты приближались. Неумолимо. Оставляя за собой лиловый след сгоревшего топлива. Три секунды до попадания. Две.
И вдруг ракеты потеряли цель. Одна прошла выше корабля, другая - под килем.
- Получилось. - Артемис вздохнул с облегчением и только сейчас понял, что в течение нескольких секунд боялся дышать.
- Молодец, солдат, - похвалил Элфи Дворецки, взъерошив ладонью её рыжие волосы.
В кабину из пассажирского отсека заглянул Мульч. Его лицо было слегка зеленоватым.

Предыдущая страница 22 Следующая страница


23 Йон Колфер

- Со мной случилось несчастье, - сообщил он.
Никто не стал уточнять, какое именно.
- Рано праздновать, - сказала Элфи, проверив показания приборов. - Эти ракеты должны были врезаться в стену и взорваться, но этого не произошло. Лично мне известна только одна причина, почему они не полетели дальше по прямой.
- Они нашли другую цель, - предположил Дворецки.
На плазменном экране появилась красная точка. Ракеты неслись прямо на неё.
- Именно. Это сверхзвуковой штурмовой шаттл полиции Нижних Уровней. Находящиеся в нем офицеры считают, что это мы открыли по ним огонь.

За штурвалом штурмового шаттла полиции Нижних Уровней сидел майор Труба Келп. Похожий на серебристую иглу, шаттл летел по шахте со скоростью, в три раза превосходящей скорость звука. Сверхзвуковые полёты могут вызвать обвалы в шахтах, кроме того, их способны засечь сейсмографические станции людей, поэтому разрешение на такие полёты давалось только в крайних случаях.
Внутреннее пространство шаттла было заполнено амортизирующим гелем, чтобы погасить зубодробительную вибрацию. В геле висел майор Келп, одетый в усовершенствованный костюм пилота: органы управления шаттлом были подключены к перчаткам, видеосигнал подавался непосредственно на забрало шлема.
Майор постоянно поддерживал связь с Жеребкинсом на Полис-Плаза.
- Угнанный шаттл снова появился в шахте, - сообщил Трубе Жеребкинс. - В двадцати четырех милях от тебя.
- Засёк, - ответил Труба, заметив точку на экране радара.
Его сердце забилось быстрее. Возможно, Элфи жива, и она сейчас там, на борту шаттла. Он готов был сделать все возможное, чтобы она вернулась домой целой и невредимой.
На экране появилась бело-жёлто-оранжевая вспышка.
- Я вижу какой-то взрыв! Взорвался угнанный шаттл?
- Нет, Труба, тут что-то непонятное. На месте взрыва ничего не было. Берегись обломков.
Экран прочертили извилистые жёлтые линии - это падали к центру Земли раскалённые куски металла. Труба включил носовые лазеры, чтобы уничтожить любой обломок, который мог оказаться на пути шаттла. Впрочем, опасаться было практически нечего. На такой глубине шахта была шире города средней величины. Обломки не могли разлететься дальше, чем на милю, так что пространства для манёвра было предостаточно.
Если, конечно, какие-нибудь обломки не погонятся за ним. Две жёлтые линии подозрительно отклонились в направлении штурмового шаттла. Бортовой компьютер произвёл сканирование. У обоих объектов были двигатели и системы наведения. Ракеты.
- По мне открыт огонь, - сказал Труба в микрофон. - Приближаются две ракеты.
Неужели это Элфи стреляет в него? Неужели Сул говорил правду? Элфи действительно стала преступницей?
Труба поднял руку и коснулся изображений обеих ракет на виртуальном экране, после чего дал команду системе наведения уничтожить их. Как только они окажутся в радиусе действия, компьютер поразит их лазерным лучом. Труба изменил курс так, чтобы шаттл находился в центре шахты и чтобы обеспечить лазерам наилучший угол обстрела. Жаль, что лазерные лучи бьют только по прямой…
Через три минуты ракеты появились из-за поворота. Труба даже не взглянул на них. Компьютер двумя короткими импульсами мгновенно обезвредил вражеские снаряды.
Майор Келп даже не сбросил скорость - благодаря амортизирующему гелю он мог не опасаться взрывной волны.
На прозрачном щитке шлема открылся ещё один экран. Келпа вызывал Арк Сул, недавно назначенный командир Корпуса:
- Майор, разрешаю открыть ответный огонь. Используйте все доступное вооружение.
Труба нахмурился.
- Командир, на борту может находиться Элфи.
Сул поднял руку, отвергая любые возражения.
- Капитан Малой только что доказала свою преданность. Открывай огонь.
Жеребкинс не мог не вмешаться.
- Труба, не стреляй. Ты ведь знаешь, что Элфи ни в чем не виновата. Ракеты выпустила Опал Кобой, хотя я пока не знаю, как ей это удалось…
Сул грохнул кулаком по столу.
- Как можно быть таким слепым к фактам?! Что ещё должна сделать Малой, чтобы убедить тебя, тупой осел, что она - предательница? Послать сообщение по электронной почте? Она убила своего командира, вступила в сговор с преступником и открыла огонь по полицейскому шаттлу! Уничтожить немедленно!
. - Нет! - настаивал Жеребкинс - Согласен, все выглядит достаточно скверно. Но должно быть другое объяснение. Просто дай Элфи шанс самой объяснить, что происходит. Сула так взъярился, что его едва не хватил удар.
- Заткнись, Жеребкинс!!! Как ты смеешь отдавать приказы в боевой обстановке! Ты - гражданское лицо! Освободи линию.
- Труба, послушай меня… - предпринял очередную попытку Жеребкинс, но больше ничего сказать не успел, потому что Сул отключил его.
- Итак, - сказал, немного успокоившись, новоиспечённый командир Корпуса. - Ты слышал приказ. Сбей этот шаттл.
Угнанный шаттл уже находился в пределах видимости. Труба увеличил его изображение на экране и сразу же заметил три вещи. Во-первых, у шаттла не было связной антенны. Во-вторых, это был транспортный шаттл, не вооружённый ракетами, и, в-третьих, он увидел в кабине лицо Элфи, усталое и встревоженное.
- Командир Сул, - сказал он в микрофон. - Думаю, возникли смягчающие обстоятельства.
- Я приказал открыть огонь!!! - заверещал Сул. - Ты обязан мне подчиняться.
- Есть, сэр, - сказал Труба и выстрелил.

Элфи не мигая смотрела на экран радара, наблюдая за выпущенными Опал ракетами. Её пальцы сжимали штурвал так, что скрипела пластиковая обшивка. Успокоилась она, только увидев, что похожий на иглу шаттл уничтожил ракеты и вынырнул из вызванного взрывами облака дыма и обломков.
- Все обошлось, - сказала она, обводя повеселевшим взглядом собравшуюся в кабине команду.
- Для него, - сказал Артемис, - но не для нас.
Обтекаемый штурмовой шаттл угрожающе завис рядом с их носом, заливая кабину ослепительным светом дюжины прожекторов. Элфи прищурилась, пытаясь рассмотреть, кто сидит в кресле пилота. Через мгновение в носу шаттла открылся торпедный аппарат, и из него вылетел металлический конус.
- Приехали, - сказал Мульч. - Они собираются в нас стрелять.
Но Элфи почему-то улыбнулась. «Все в порядке, - подумала она. - Ещё остались те, кто по-прежнему верит в меня».
Связной зонд быстро преодолел расстояние между двумя кораблями и зарылся в корпус угнанного шаттла. Из сопел у основания зонда брызнул быстротвердеющий герметик, который мгновенно заделал пробоину, носовая часть отделилась от конуса и со звоном упала на пол кабины. В ней находился конический динамик.
По кабине разнёсся голос Трубы Келпа:
- Капитан Малой, я получил приказ сбить управляемый тобой корабль. Приказ, которому я не собираюсь подчиняться. Поэтому начинай говорить и сообщи мне что-нибудь такое, что позволит спасти наши карьеры.
И Элфи заговорила. Келп выслушал сокращённую версию событий. Элфи сообщила, что за всеми несчастьями стояла Опал, и сказала, что её можно поймать, если обыскать шахту.
- Этого достаточно, чтобы сохранить тебе жизнь, по крайней мере на время, - сказал Труба. - Официально ты и все пассажиры шаттла находитесь под арестом, пока не будет поймана Опал Кобой. Артемис откашлялся.
- Прошу прощения. Насколько я знаю, люди не подпадают под вашу юрисдикцию. Арест меня и моего спутника будет незаконным.
Из динамиков донёсся резкий звук, словно по нему провели наждачной бумагой, - тяжёлый вздох майора Келпа.
- Артемис Фаул, полагаю? Как я раньше не догадался. Из вас получилась хорошая команда. Ну, если тебя это больше устраивает, ты будешь гостем полиции Нижних Уровней. Отряд быстрого реагирования уже в шахте, он позаботится об Опал и её соучастниках, а вы последуете за мной в Гавань.
Элфи это не понравилось. Она сама хотела поймать Опал. И своими руками бросить проклятую пикси в настоящую тюремную камеру. Но их судьба и без того висела на волоске, поэтому капитан Малой решила подчиниться.

Глава 11
Последнее прощай

Шахта Е7, Гавань

Едва шаттл приземлился в Гавани, на борт ворвалась толпа полицейских, чтобы взять задержанных под стражу. Полицейские с важным видом расхаживали по шаттлу, выкрикивая приказы, но их самоуверенность испарилась, как капли дождя на раскалённом шоссе, когда они увидели Дворецки. Им говорили, что телохранитель Фаула - большой человек в самом прямом смысле слова. Но одно дело - слышать, и совсем другое - увидеть своими глазами. Дворецки оказался не просто большим. Он был очень большим. Громадным.
- Не волнуйтесь, мои маленькие друзья, - словно оправдываясь, сказал Дворецки и улыбнулся. - Люди, которые впервые меня видят, реагируют примерно так же.
Все полицейские как один вздохнули с облегчением, когда Дворецки заверил их, что не собирается оказывать сопротивления. Если бы дело дошло до драки, им, возможно, и удалось бы укротить этого гиганта… но по ходу укрощения он мог на кого-нибудь упасть.
Задержанных разместили на терминале в салоне первого класса, выселив из него нескольких адвокатов и бизнесменов, которые недовольно ворчали. Условия содержания были вполне приличными: хорошая еда, новая одежда для всех (за исключением Дворецки), игровые автоматы. Тем не менее Элфи, Мульч, Артемис и его телохранитель находились под стражей.
Примерно через полчаса в салон галопом ворвался Жеребкинс.
- Элфи! - воскликнул он, обнимая эльфийку волосатой рукой. - Я так рад, что ты жива!
- Я тоже, Жеребкинс, - с улыбкой ответила Элфи.
- Кстати, я был бы совершенно не против, если б ты обратил внимание и на меня, - с обидой сказал Мульч. - «Как ты живёшь, Мульч? Давно не виделись, Мульч. Вот твоя медаль, Мульч…»
- О, прости, - сказал Жеребкинс, обнимая второй волосатой рукой ещё более волосатого гнома. - Я очень рад тебя видеть, Мульч, хотя ты и потопил один из моих подводных шаттлов. И никакой медали не будет.
- Из-за шаттла? - спросил Мульч. - Да если бы я не потопил его, твои кости сейчас были бы похоронены под сотней миллионов тонн расплавленного железа!
- Веское замечание, - сказал кентавр. - Я не забуду упомянуть об этом на слушаниях по твоему делу. - Он повернулся к Артемису. - Как я вижу, тебе удалось обмануть стирание памяти.
Артемис улыбнулся.
- К счастью для всех нас.
- Верно. Я не стану повторять ошибку и пытаться стереть тебе память. - Он тепло пожал Артемису руку. - Ты всегда был другом волшебного народца… ну, или почти всегда. Как и ты, Дворецки.
Телохранитель, сгорбившись, сидел на диване, положив руки на колени.
- Можешь наградить меня, построив комнату, в которой я смогу выпрямиться во весь рост.
- Прошу прощения за неудобства, - сказал Жеребкинс. - У нас нет помещений для людей такого размера. Сул хочет, чтобы вы оставались здесь, пока мы не получим подтверждение вашей версии событий.
- И как обстоят дела? - спросила Элфи. Жеребкинс достал из-под рубашки папку.
- Я не должен здесь находиться, но мне показалось, что вы захотите узнать последние новости.
Все собрались вокруг стола, на котором Жеребкинс разложил отчёты.
- Мы нашли братьев Криль в гель-капсулах на стене шахты. Они сразу же запели как черви-вонючки. И это называется верностью хозяйке! Эксперты собрали достаточное количество обломков шаттла-невидимки, чтобы доказать его существование.
Элфи захлопала в ладоши.
- Значит, все в порядке?
- Этих доказательств недостаточно, - сказал Артемис. - Если не удастся схватить Кобой, обвинения предъявят нам. Братья Криль могли солгать, чтобы защитить нас. Её поймали?
Жеребкинс сжал кулаки.
- И да и нет. Её спасательная капсула была повреждена взрывом, и мы смогли обнаружить её след. Но когда мы добрались до места крушения на поверхности, Опал исчезла. Мы произвели тепловое сканирование участка земли и выделили следы ног Опал. По ним мы добрались до небольшой усадьбы в винодельческом районе рядом с Бари. Мы можем наблюдать за ней со спутника, но для подготовки десанта потребуется время. Мы знаем, где она, и мы схватим её. Но на это потребуется не меньше недели.
Лицо Элфи побагровело от ярости.
- На её месте я постаралась бы провести эту неделю весело, потому что другой возможности погулять ей не представится до конца жизни.

Недалеко от Бари, Италия

Спасательная капсула Опал Кобой вылетела на поверхность, оставляя за собой сгустки плазмы, вытекающие из повреждённого генератора. Опал прекрасно знала, что эти следы неминуемо приведут к ней Жеребкинса. Следовало как можно быстрее избавиться От капсулы и найти место, чтобы затаиться, выждать и придумать, как получить доступ к своим капиталам.
Она покинула терминал и пролетела миль десять по поверхности, прежде чем двигатели окончательно отказали, и ей пришлось совершить вынужденную посадку на виноградник. Выбравшись из капсулы, Опал сразу же заметила высокую загорелую женщину лет сорока с лопатой в руке, которая наблюдала за ней с застывшим на лице выражением ярости.
- Это моя лоза! - сказала женщина по-итальянски. - В ней - вся моя жизнь! А ты упала на неё на своём жалком самолётике и уничтожила все, что у меня есть!
Опал пришлось соображать очень быстро.
- А где твоя семья? - спросила она. - Твой муж?
Женщина сдула прядь волос с глаз.
- Нет у меня семьи, и мужа нет. Я одна работаю на винограднике. В моем роду никого не осталось. Эта лоза для меня дороже жизни, тем более - твоей!
- Ты не одна, - сказала Опал гипнотическим голосом. - Теперь у тебя есть я. Твоя дочь Белинда.
«Почему нет? - подумала она. - Получилось один раз…»
- Бе-лин-да, - произнесла женщина по слогам. - У меня есть дочь?
- Да, - сказала Опал. - Белинда. Помнишь? Мы вместе ухаживаем за виноградником. Я помогаю тебе делать вино.
- Ты помогаешь мне?
Опал нахмурилась. Эти люди ничего не понимают с первого раза.
- Да, - сказала она, с трудом сдерживая раздражение. - Я помогаю тебе. Работаю рядом с тобой.
Женщина словно очнулась.
- Белинда… Какого дьявола ты стоишь здесь без дела? Бери лопату и убирай этот мусор! Когда закончишь, приготовишь обед!
У Опал упало сердце. Ручной труд? Нет, это не для неё! Грязной работой должны заниматься другие!
- Ты забыла, - сказала она, сконцентрировав все свои гипнотические способности. - Я - твоя избалованная дочурка Белинда. Ты не разрешаешь мне выполнять никакую работу, чтобы у меня не загрубела кожа на руках. Ты бережёшь меня для богатого жениха.
Этим Опал надеялась решить все проблемы. Она спрячется у этой женщины на несколько часов, а потом сбежит в город.
Но её ждал сюрприз.
- Моя Белинда, - сказала женщина. - Вечно ты забиваешь себе голову дурацкими мечтами! Бери лопату, иначе ляжешь в постель голодной!
У Опал покраснели щеки.
- Ты что, не слышишь меня, старуха? Я не занимаюсь физическим трудом! Ты будешь прислуживать мне! В этом твоё предназначение в жизни!
Итальянка упёрла руки в бока и угрожающе двинулась на свою крохотную дочурку.
- А теперь послушай меня, Белинда. Я пытаюсь делать вид, что не слышу этих грязных слов, которые слетают с твоих губ, но это удаётся с трудом. Мы обе работаем на виноградниках, и так было всегда. Живо хватай лопату, иначе я запру тебя в твоей комнате, заставлю почистить сто картофелин и оставлю голодной!
Опал оцепенела. Она не могла понять, что происходит. Даже сильные духом люди не могли противостоять гипнозу. Что происходит?
Правда заключалась в том, что Опал перехитрила сама себя. Вживив себе в мозг человеческий гипофиз, она очеловечилась полностью. Человеческий гормон роста постепенно подавлял магию в её системе. К несчастью для Опал, последнюю каплю магии она использовала на то, чтобы убедить женщину, что она - её дочь. Теперь, лишившись способности к волшебству, она стала пленницей виноградников этой итальянки. Самое страшное заключалось в том, что её заставляли работать, а для Опал это было хуже, чем впасть в кому.
- Поторопись! - рявкнула женщина. - По прогнозу будет дождь, а у нас ещё уйма работы!
Опал взяла лопату и воткнула лезвие в сухую землю. Лопата была выше её, а черенок был сучковатым и занозистым.
- Что я должна делать этой лопатой?
- Разбивай землю лезвием и копай ирригационную канаву между двумя участками. После обеда выстираешь руками бельё, которое я взяла на этой неделе. Это тряпки Кармина, сама знаешь, как трудно их отстирать. - Женщина поморщилась, и у Опал не осталось никаких сомнений по поводу того, в каком состоянии пребывает бельё этого Кармина.
Итальянка взяла вторую лопату и стала копать рядом с Опал.
- Нечего кукситься, Белинда. Работа закаляет характер. Пройдёт несколько лет, ты мне ещё спасибо скажешь.
Опал взмахнула лопатой и изо всех сил обрушила её на землю. На твёрдой глине осталась лишь жалкая царапина, зато на руках мгновенно появились мозоли и ссадины. Через час они покроются волдырями. Опал оставалось только надеяться, что полиция Нижних Уровней арестует её раньше.
Её желание исполнилось, но только через неделю. К тому времени её ногти стали коричневыми и растрескавшимися, а кожа загрубела от мозолей. Она очистила бесчисленное количество картофелин и переделала множество другой грязной работы, помогая своей новой матери. К ужасу Опал, выяснилось, что её приёмная родительница держит свиней, и чистка стойл стала одной из её бесчисленных обязанностей. Так что когда наконец по душу Кобой явился отряд быстрого реагирования, Опал от радости едва не бросилась в суровые объятия полицейских.

Предыдущая страница 23 Следующая страница


Ответный удар 24

Шахта Е7, Гавань

Церемония переработки останков Джулиуса Крута состоялась на следующий день после прибытия в Гавань Артемиса и Элфи. На церемонии присутствовали все старшие офицеры полиции. Кроме капитана Элфи Малой. Новый командир Корпуса Арк Сул запретил ей присутствовать на церемонии даже под вооружённой охраной. До тех пор пока трибунал не вынесет решения по её делу, Элфи считалась подозреваемой в убийстве.
Поэтому она сидела в салоне первого класса и смотрела церемонию на гигантском телевизионном экране. Из всех неприятностей, доставленных ей Сулом, эта была самой большой. Джулиус Крут был её близким другом, а она вынуждена была смотреть церемонию по телевизору, в то время как все влиятельные лица старательно изображали перед камерами печаль.
Она закрыла лицо руками, когда пустой гроб стали опускать в украшенную резным камнем камеру расщепления. Если бы от Крута осталось хоть что-то, кости и ткани распались бы в ней на молекулы и стали бы удобрением.
Слезы выступали сквозь сомкнутые пальцы Элфи и текли по рукам.
Артемис сидел рядом, положив руку ей на плечо.
- Джулиус гордился бы тобой. Только благодаря тебе Гавань до сих пор существует.
Элфи всхлипнула.
- Может быть… Может быть, если бы я вела себя немного умнее, Джулиус был бы сегодня с нами.
- Возможно, но я так не думаю. Я много думал об этом и решил, что из того туннеля выбраться было невозможно. Если не знать все заранее.
Элфи опустила руки.
- Спасибо, Артемис. Приятно слышать это, особенно от тебя. Ты, случайно, не становишься слишком сентиментальным?
Артемис был озадачен вопросом.

- Честно говоря, сам не знаю. Часть меня хочет продолжить карьеру преступника, другая толкает меня к тому, чтобы стать обычным подростком. Во мне словно живут две разные личности, а голова полна воспоминаний, которые пока не стали моими. Странное ощущение - не знать, кто ты такой на самом деле.
- Не волнуйся, вершок, - сказала Элфи. - Я буду присматривать за тобой, чтобы ты не сбился с истинного пути.
- Родители и телохранитель давно пытаются это сделать.
- Возможно, настало время помочь им.
Двери распахнулись, и в салон галопом влетел возбуждённый Жеребкинс. За ним вошёл командир Сул в сопровождении двоих подхалимов. Сул явно не горел желанием оказаться в этом помещении, поэтому прихватил с собой офицеров на тот случай, если Дворецки рассердится.
Жеребкинс схватил Элфи за плечи.
- Все в порядке! - сияя от удовольствия, выпалил он. - Трибунал проголосовал семь против одного в твою пользу.
Элфи мрачно посмотрела на Сула.
- Догадываюсь, кто был против.
- Я по-прежнему твой начальник, Малой, - ощетинился Сул. - И хочу, чтобы ты держалась со мной соответственно. На этот раз тебе удалось избежать наказания, но с этой минуты я буду наблюдать за тобой как ястреб.
Мульч пощёлкал пальцами перед лицом Жеребкинса.
- Эй, жеребчик! Я здесь! А как насчёт меня? Я свободный гном?
- Трибунал решил выдвинуть обвинение в угоне транспортного средства.
- Что? - спросил Мульч, задыхаясь от возмущения. - После того, как я спас целый город?
- Но, - продолжил Жеребкинс, - учитывая срок, проведённый в заключении в результате незаконного обыска, власти готовы не привлекать тебя к суду. К сожалению, никакой медали не будет.
Мульч хлопнул кентавра по крупу.
- Сразу сказать не мог, да? Из тебя все нужно вытягивать!
Элфи все ещё смотрела на Сула испепеляющим взглядом.
- Позволь передать то, что сказал Джулиус перед смертью.
- Я весь внимание, - сказал Сул полным сарказма тоном. - Ловлю каждое твоё слово.
- Смысл сказанного Джулиусом заключался в том, что я служу волшебному народцу и должна делать это так, чтобы от меня было как можно больше толку.
- Мудрый был эльф. Я надеюсь, ты собираешься последовать его завету.
Элфи сорвала с плеча значок офицера полиции Нижних Уровней.
- Собираюсь. Но если ты будешь постоянно следить за каждым моим шагом, я не смогу никому помочь. Поэтому лучше я буду служить волшебному народцу в одиночку. - Она бросила значок на стол. - Я ухожу в отставку.
Сул хмыкнул.
- Если ты блефуешь, ничего не получится. Я буду только рад, если ты уйдёшь.
- Элфи, не делай этого! - взмолился Жеребкинс. - Ты нужна полиции! Ты нужна мне!..
Элфи похлопала его по лошадиному боку.
- Меня обвинили в убийстве Джулиуса. Разве я могу остаться? Не волнуйся, старый друг. Я всегда буду рядом. - Она кивнула Мульчу. - Ты идёшь со мной?
- Кто, я?!
Элфи усмехнулась.
- Ты - свободный гном, а каждому частному детективу нужен партнёр, особенно с хорошими связями в преступном мире.
Мульч напыжился.
- Мульч Рытвинг, частный детектив… Мне нравится! Я ведь не буду простым подмастерьем, верно? Подмастерья всегда получают по шее первыми.
- Нет, ты будешь равным партнёром. Делим поровну все, что заработаем.
Элфи повернулась к Артемису.
- У нас снова все получилось, вершок. Мы спасли мир или, по крайней мере, предотвратили столкновение двух миров.
Артемис кивнул.
- С каждым разом спасать мир становится все труднее. Может быть, пора предоставить это кому-нибудь другому.
Элфи шутливо ударила его по плечу.
- Но кто, кроме нас, с этим справится? - И тихонько прошептала ему на ухо: - Я свяжусь с тобой. Может быть, тебя заинтересует работа консультанта?
Артемис поднял бровь и едва заметно кивнул. Другого ответа Элфи не требовалось.
Дворецки обычно вставал, чтобы попрощаться, на этот раз ему пришлось опуститься на колени. Элфи едва ли не с головой скрылась в его могучих объятиях.
- Ну, до следующего раза, когда мир будет нуждаться в спасении, - сказала она.
- Может быть, ты просто навестишь нас? - предложил Дворецки.
- Гражданскому лицу трудно получить визу.
- Ты уверена, что приняла правильное решение?
Элфи нахмурилась.
- Нет. Не уверена. - Она кивнула на Артемиса. - А кто уверен?
Артемис окинул Сула самым презрительным взглядом, на какой только был способен.
- Поздравляю, командир, вам удалось выгнать в отставку лучшего офицера полиции Нижних Уровней.
- Послушай меня, человек… - начал было Сул, но Дворецки зарычал, и слова застряли у гнома в горле.
Новый командир Корпуса проворно спрятался за спину самого высокого из своих подчинённых.
- Отправьте их домой! - приказал он. - Немедленно!
Офицеры достали оружие, прицелились и выстрелили. Капсула с транквилизатором попала Артемису в шею и мгновенно рассосалась. В Дворецки на всякий случай выпустили четыре капсулы.
Взгляд Артемиса стал туманным, как картина импрессиониста. Как «Фея-воровка». Последним, что он услышал, были яростные протесты Элфи.
- В этом не было необходимости, Сул! - крикнула она, хватая Артемиса за локоть. - Они уже видели шахту. Стрелять транквилизатором было совершенно ни к чему!
Голос Сула прозвучал так, словно гном говорил со дна колодца:
- Я не хочу рисковать, капитан… виноват, госпожа Малой. Люди по природе склонны к насилию, особенно во время транспортировки.
Артемис почувствовал руки Элфи на груди. Она что-то положила ему во внутренний карман. Но он не мог спросить, что именно, потому что язык перестал слушаться. Ртом он мог только дышать. Потом он услышал тяжёлый удар за спиной.
«Дворецки потерял сознание, - подумал Артемис - Остался только я».
В следующее мгновение лишился чувств и он.

Родовое поместье Фаулов

Артемис постепенно приходил в себя. Он чувствовал себя отдохнувшим и бодрым, все воспоминания были на месте. Впрочем, может, и не все. Откуда он мог знать?
Открыв глаза, он увидел знакомый расписной потолок. Он находился в своей комнате.
Несколько секунд Артемис не шевелился. Мышцы прекрасно подчинялись ему, просто хотелось немного насладиться покоем. Все опасности остались позади: пикси-преследо-вательницы, тролли, идущие по запаху, трибунал, решающий его судьбу. Теперь Артемис мог себе позволить просто лежать и думать. Это было его любимое занятие.
Артемису Фаулу предстояло принять важное решение: как жить дальше. Он должен был сделать это сам, единолично, не ссылаясь в качестве оправдания на обстоятельства или давление со стороны родных. Он был самостоятельным и достаточно разумным человеком, чтобы принять такое решение.
Уединённая жизнь преступника уже не казалась ему такой привлекательной, как раньше. Ему больше не нравилось причинять другим неприятности. Однако Артемис знал, что не сможет жить, не ощущая время от времени приятное волнение, которое возникает,когда очередной гениальный план претворяется в жизнь. Может быть, существует способ совместить гениальный преступный ум с моральными принципами? Некоторые люди заслуживают того, чтобы быть обворованными. Он мог бы стать современным Робином Гудом - воровать у богатых и отдавать бедным… Ну, может быть, сначала просто воровать у богатых. Ни к чему торопить события. Что-то завибрировало во внутреннем кармане пиджака. Это оказался волшебный приёмопередатчик. Точно такой же Мульч подбросил в шаттл Опал Кобой. Артемис вспомнил, как Элфи сунула что-то ему в карман, прежде чем он потерял сознание. Она явно не хотела терять с ним связь.
Артемис встал, открыл крышку устройства и увидел на экране улыбающееся лицо Элфи.
- Значит, ты добрался до дома? Извини, что тебе ввели снотворное. Сул - редкостная свинья.
- Забудь об этом. Ничего страшного.
- Ты изменился. Прежний Артемис Фаул непременно поклялся бы отомстить.
- Прежний.
Элфи оглянулась по сторонам.
- Послушай, я не могу оставаться на связи долго. Мне пришлось подключиться к пиратскому усилителю, чтобы сигнал дошёл до тебя. Этот звонок обходится мне очень дорого. Я хочу попросить тебя о помощи.
Артемис застонал.
- Хоть бы кто-нибудь позвонил, чтобы просто узнать, как дела!
- В следующий раз. Обещаю.
- Ловлю на слове. Чем я могу помочь?
- У нас с Мульчем появился первый клиент. Торговец произведениями искусства, у которого украли картину. Честно говоря, я оказалась в затруднительном положении и решила обратиться к эксперту. Артемис улыбнулся.
- Мне приходилось иметь дело с крадеными произведениями искусства. Рассказывай, что произошло.
- Все дело в том, что в выставочный зал, где висела картина, невозможно войти или выйти из него незамеченным. Картина просто испарилась. Даже кудесники не способны на такие чудеса.
Артемис услышал шаги на лестнице.
- Погоди минуту, Элфи. Кто-то идёт. В комнату влетел Дворецки с пистолетом наизготовку.
- Я только что проснулся, - невозмутимо сообщил телохранитель. - Вы в порядке?
- Да, - ответил Артемис. - Можешь убрать пистолет.
- Я надеялся, что этот Сул окажется здесь и мне удастся его немного попугать. - Дворецки подошёл к окну и раздвинул тюлевые занавески. - Сюда едет машина. Ваши родители возвращаются с курорта в Уэстмите. Нам нужно согласовать, как мы объясним, почему раньше времени вернулись домой из Германии.
Артемис думал не больше секунды.
- Давай скажем, что я почувствовал тоску по дому. Соскучился по родителям. Кстати, это соответствует действительности.
Дворецки улыбнулся.
- Мне нравится такое оправдание. Надеюсь, вам не придётся использовать его ещё раз.
- Я и не собираюсь.
Дворецки протянул ему сложенный холст.
- А что будем делать с этим? Вы ещё не решили, как нам следует поступить?
Артемис взял «Фею-воровку» и развернул её перед собой на кровати. Картина действительно была прекрасна.
- Да, старый друг, я уже решил, как мне следует поступить. Послушай, не мог бы ты немного задержать родителей? Мне надо закончить разговор.
Дворецки кивнул и побежал вниз по лестнице, перепрыгивая через три ступеньки. Артемис взял приёмопередатчик.
- Итак, Элфи, насчёт твоей маленькой проблемы. Ты не рассматривала такую возможность, что картина может по-прежнему находиться в помещении, что твой вор просто перевесил её?
- Об этом я подумала в первую очередь! - фыркнула эльфийка. - Давай, Артемис, ты ведь у нас гений. Напряги извилины.
Артемис почесал подбородок. Он почему-то не мог сосредоточиться. За окном захрустел гравий под колёсами автомобиля, потом раздался смех Ангелины Фаул.
- Арти? - весело крикнула она. - Спускайся к нам! Мы так соскучились по тебе!
Артемис почувствовал, как губы растягиваются в улыбке.
- Элфи, не могла бы ты позвонить в другое время? Я сейчас занят.
Она попробовала нахмуриться, но вышло неубедительно.
- Хорошо. Через пять часов, и я хочу услышать какие-нибудь предположения.
- Не волнуйся, услышишь. И увидишь мой счёт как консультанта.
- Некоторые люди никогда не изменятся, - сказала Элфи и закончила связь.
Артемис быстро спрятал приёмопередатчик в свой личный сейф и побежал вниз. У подножия лестницы его ждала мама, и руки её были распахнуты для объятия.

Эпилог

СТАТЬЯ ЮДЖИНА ДРИСКОЛА,
ОБОЗРЕВАТЕЛЯ ПО КУЛЬТУРЕ
ЖУРНАЛА «АЙРИШ ТАЙМС»

Предыдущая страница 24 Следующая страница


25 Йон Колфер

На прошлой неделе мир искусства испытал потрясение: найдена считавшаяся утраченной картина знаменитого французского импрессиониста Паскаля Эрве. Прежде о существовании полотна «Фея-воровка» (холст, масло) было известно лишь по слухам и косвенным упоминаниям. Однако на днях картина была доставлена по почте в галерею парижского Лувра. Кто-то (предположительно, частный коллекционер) воспользовался услугами обычной почтовой службы, чтобы безвозмездно передать бесценный шедевр главному хранителю. Подлинность полотна подтверждена шестью независимыми экспертами.
Представитель Лувра заявил, что картина появится в экспозиции музея не позднее чем через месяц. Итак, впервые за без малого сто лет все любители живописи смогут насладиться шедевром Эрве.
Однако наиболее интригующая деталь этого события - отпечатанная на принтере записка, присланная вместе с «Феей-воровкой». Она состоит всего из двух слов: «Продолжение следует».
Неужели кто-то решил заняться возвращением украденных или утраченных шедевров людям? Если так, то трепещите, коллекционеры! Ваши тайные сокровища не спасёт никакой, даже самый надёжный сейф! Мир ждёт, затаив дыхание. «Продолжение следует». Все истинные ценители искусства надеются, что неизвестный герой выполнит своё обещание!

Предыдущая страница 25


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Пролог (Страница 1)
    • Глава 1
      Одержимая       (Страница 1)
      • Клиника Ж. Аргона, Гавань, Нижние Уровни, три месяца назад (Страница 1)
    • Глава 2
      «Фея-воровка»       (Страница 2)
      • Мюнхен, Германия, наши дни (Страница 2)
    • Глава 3
      На краю гибели       (Страница 4)
      • Полис-Плаза, Гавань, Нижние Уровни (Страница 4)
    • Глава 4
      По уши в непрятностях       (Страница 7)
      • Мюнхен (Страница 7)
    • Глава 5
      Знакомство с соседями       (Страница 8)
      • Шахта Е37, Нижние Уровни (Страница 8)
      • Темпль Бар, Дублин, Ирландия (Страница 9)
      • Мюнхен (Страница 9)
      • Темпль Бар, Дублин, Ирландия (Страница 9)
    • Глава 6
      Мерзкий, КАК тролль       (Страница 10)
      • Под Атлантическим океаном, в двух милях от побережья Керри, территориальные воды Ирландии (Страница 10)
    • Глава 7
      Xpaм Артемиды       (Страница 12)
      • Нижние Уровни (Страница 12)
      • Тара, Ирландия, на рассвете (Страница 13)
      • Одиннадцать чудес света, экспонат «Храм Артемиды», Нижние Уровни (Страница 14)
    • Глава 8
      Разумные слова       (Страница 16)
    • Глава 9
      Папенькина дочка       (Страница 17)
      • «Ранчо Земли» Зито, провинция Мессина, Сицилия (Страница 17)
      • Шахта Е7, под Средиземным морем (Страница 18)
    • Глава 10
      И коню понятно       (Страница 18)
      • Полис-Плаза, Гавань, Нижние Уровни (Страница 18)
      • Не указанная на карте шахта, на глубине трех миль под Южной Италией (Страница 19)
      • Полис-Плаза, Нижние Уровни (Страница 19)
      • Шахта Е7, Южная Италия (Страница 19)
      • Шахта Е7, десятью минутами раньше (Страница 20)
      • Полис-Плаза, Нижние Уровни (Страница 20)
      • Шахта Е7 (Страница 21)
    • Глава 11
      Последнее прощай       (Страница 23)
      • Шахта Е7, Гавань (Страница 23)
      • Недалеко от Бари, Италия (Страница 23)
      • Шахта Е7, Гавань (Страница 24)
      • Родовое поместье Фаулов (Страница 24)
  • Эпилог (Страница 24)


Йон Колфер

Ответный удар

Цикл: "Артемис Фаул" - 5

 Читать книгу

Аннотация

«Сегодня исполняется ровно год с тех пор. как был подавлен мятеж гоблинской триады Б'ва Келл. Все это время зачинщица мятежа. Опал Кобой, не выходит из комы. Следует напомнить, что сорвать её гнусные планы полиции Нижних Уровней удалось только благодаря находчивости и высочайшему интеллекту кентавра Жеребкинса. Немалая заслуга принадлежит и офицеру Элфи Малой. И если уж быть до конца откровенным, неоценимую помощь силам правопорядка оказал человек по имени Артемис Фаул. Умственные способности этого вершка заслуживают уважения. Все подземные жители вздохнули с облегчением, когда из его памяти были стёрты сведения о волшебном народце. Теперь мы можем не опасаться новых каверз этого гениального мальчишки. Однако… мы больше не можем рассчитывать на его помощь, если опять придётся спасать мир!»

Создание книги: D_Shag (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://www.fenzin.org
Над дизайном работали: Spider, Elfin, Angel


Йон Колфер - Биография

Йон Колфер

На основную страницу

Биография

Йон Колфер родился в 1965 году в небольшом городке Уэксфорд, что на побережье юго-восточной части Ирландии. Его мать – актриса, а отец – преподаватель истории. С самого детства Йон мечтал стать учителем и так же, как Колфер-старший, стрелять в учеников из водяного пистолетика за орфографические ошибки.

После окончания педагогического колледжа в Дублине, Йон в течение нескольких лет был обычным преподавателем начальных классов, а по ночам сочинял сказки про эльфов, лепреконов, гоблинов и прочую нечисть. Иногда он читал их своим ученикам, если оставалось свободное время от урока.

«Артемис Фаул» – уже не первое его произведение. В 1995 году Йон написал приключенческую книгу «Бенни и Омар» – о дружбе юного ирландца и мальчика из Туниса. Повесть была опубликована только спустя три года, но зато почти сразу стала бестселлером. За ней последовали несколько томов продолжения, но всемирную известность Йону Колферу принес именно роман о юном злом гении Артемисе Фауле. Автору пришлось оставить школу, чтобы участвовать в рекламной кампании своих книг. Колфер неоднократно признавался в своих интервью, что оказался не готов к такой популярности и что ему хотелось бы вернуться к преподаванию. Но, скорее всего, в ближайшие несколько лет он не сможет этого сделать: с каждым днем у Артемиса Фаула становится все больше поклонников.

«Я уверен, что дети намного умнее, чем взрослые обычно про них думают. Это одна из причин, по которой я написал «Артемиса Фаула». Мне понравилась мысль, что главный герой может быть злодеем. Думаю, детей это тоже очень заинтересует. Зачастую я размышлял несколько дней, чтобы придумать очередную гениальную идею, которая придет в голову моему герою за считанные секунды», – говорит Колфер.

Йон считает, что как писателю ему очень помогло его ирландское происхождение: «Нам с четырех лет преподают мифологию. Поэтому у человека складывается определенный образ мышления, позволяющий писать сказки об эльфах и гоблинах. Ирландия является неотъемлемой частью всех моих книг».

Голливудская киностудия «Мирамакс» собирается экранизировать первую книгу про юного злодея. Йон Колфер убеждает сотрудников киностудии, что снимать фильм нужно только в Ирландии: «Все места, которые я представлял себе, когда писал книгу, находятся именно здесь. Даже идея огромного дома главного героя пришла мне в голову, когда я прогуливался неподалеку от одного поместья в графстве Вексфорд».