Йон Колфер - Миссия в Арктику

1 Йон Колфер

Психологический портрет. Выдержка из описания юношеских лет жизни

Уже в тринадцать лет объект нашего рассмотрения, он же Артемис Фаул, демонстрировал поистине выдающиеся умственные способности (отметим, что последним подобным зарегистрированным случаем являлся Вольфганг Амадей Моцарт). Артемис с легкостью победил в онлайновом турнире по шахматам чемпиона Европы Эвана Кашогги, запатентовал более двадцати семи изобретений и одержал победу в конкурсе на лучший архитектурный проект нового оперного театра в Дублине. И это отнюдь не полный список его достижений. Кроме того, Артемис Фаул придумал и написал компьютерную программу, при помощи которой взломал систему охраны одного из швейцарских банков и перевел на свой счет несколько миллионов долларов, подделал более дюжины полотен импрессионистов и ловким обманом выманил у волшебного народца весьма значительное количество золота.
Но тут возникает вполне закономерный вопрос: а в чем, собственно, причины? Что именно толкнуло Артемиса на путь зла? Ответ следует искать в судьбе, постигшей его отца.
Артемис Фаул-старший возглавлял гигантскую преступную империю, протянувшуюся от доков Дублина до закоулков Токио, однако он понимал, что нельзя вечно быть преступником, будущее принадлежит законопослушным и примерным предпринимателям. Претворяя в жизнь свой план, он купил грузовое судно, погрузил на него 250000 бочонков с кока-колой и взял курс на Мурманск, что в северной части России. Сделка, заключенная им, сулила поистине баснословные прибыли.
Однако русской мафии не нужна была конкуренция. Из-за какого-то ирландского магната российская организованная преступность могла лишиться значительного куска рынка. И русская мафия приняла меры — безжалостно потопила “Звезду Фаула” в Кольском заливе. Артемис Фаул Первый был объявлен пропавшим без вести. Считалось, что он погиб.
Империя, доставшаяся по наследству Артемису-младшему, пребывала не в лучшем состоянии. Нужно было срочно что-то предпринимать, как-то восстанавливать семейное достояние. И Артемис Фаул выбрал карьеру преступника, которая за два коротких года принесла ему более пятнадцати миллионов фунтов.
Впрочем, средства эти он большей частью потратил на спасательные экспедиции, которые должны были найти пропавшего в России отца. Артемис отказывался верить в его смерть, хотя с каждым днем такой исход казался все более вероятным.
Артемис избегал общения со своими сверстниками и не любил ходить в школу, предпочитая проводить время за разработкой очередного хитроумного плана.
Всем нам известно, что на четырнадцатом году своей жизни Артемис Фаул принял непосредственное участие в восстании гоблинов. Это был крайне опасный опыт, который мог пагубно сказаться на неокрепшем юношеском уме. А возможно, все было только к лучшему. По крайней мере, Артемис провел некоторое время на свежем воздухе и познакомился с новыми людьми.
Жаль только, что почти все они пытались его убить...
Отчет составил: доктор психологии Ж. Аргон для архива Академии Легиона подземной полиции.

Пролог

Мурманск, север России, два года назад

В бочке ярко пылал костер. Двое русских зябко жались к этому единственному источнику тепла в тщетной попытке уберечься от арктического холода. Берег Кольского залива — не самое приятное место, а что там творится зимой! В Мурманске даже белые медведи носят шарфы. Холоднее разве что в Норильске.
Мерзнущие на берегу Кольского залива люди были бойцами русской мафии, а русские мафиози более привыкли проводить вечера в теплом салоне какого-нибудь угнанного BMW. Михаил Васикин приподнял рукав шубы и посмотрел на циферблат поддельного “Ролекса”.
— По-моему, они замерзли,— сказал он, постучав по часам.— И неудивительно, такая холодина. Классные часы были. Теперь что, выбрасывать?
— Хватит скулить,— обрезал его второй русский, носящий странное имя Камар.— По чьей вине мы тут торчим? Все из-за тебя.
— Не понял?
— Нам что приказали? Потопить “Звезду Фаула”. Тебе нужно было просто взорвать трюм. Судно-то не маленькое. Взрываем трюм, и оно тонет. Но нет, великий Васикин решил влепить ракету прямо в корму. А добивать-то и нечем, второй ракеты нема. Вот мы теперь и мерзнем здесь, ждем, вдруг кто спасся.
— Как спасся? Судно ведь утонуло.
— Ну и что? — пожал плечами Камар.— Оно тонуло медленно. Кто-то мог успеть выбраться, лодку спустить, уцепиться за какой-нибудь спасательный круг. Великий снайпер Васикин! Моя бабушка справилась бы лучше...
Однако прежде чем спор успел перейти в настоящую разборку, к Камару и Михаилу подошел Любихин, мафиозо, отвечающий за порт.
— Ну, как дела? — спросил этот похожий на медведя якут.
Васикин с досадой поморщился.
— А ты как думаешь? Ты-то что нашел?
— Дохлую рыбу и бочки,— ответил якут, протягивая дымящиеся кружки.— И никого живого. Прошло уже восемь часов. Мои люди обыскали весь берег до самого Зеленого мыса.
Камар сделал глоток и с отвращением сплюнул.
— Что это за отрава? Смола?
Любихин расхохотался.
— Горячая кола. Прямиком из трюма “Звезды Фаула”. Весь берег усеян бочонками с колой. Предлагаю переименовать наш залив в Кокакольский.
— Я тебя пристрелю,— сказал Васикин, выливая темную жидкость на снег.— Это первое и последнее предупреждение. Мне только твоих глупых шуток не хватало. Достаточно того, что я вынужден торчать на морозе с этим вот придурком,— он ткнул пальцем в Камара.
— Ничего, недолго осталось,— пробормотал тот.— Еще разок обследуем берег, и все, сворачиваемся. Восемь часов уже прошло... Столько в этой воде никто не протянет.
Васикин протянул Любихину пустую кружку.
— А покрепче ничего нет? Я бы сейчас водки глотнул, чтоб совсем не скопытиться. Знаю, у тебя всегда припасена заветная фляжечка...
Любихин было сунул руку в карман, но вдруг замер, услышав включившуюся рацию. Раздались три звонких щелчка.
— Три щелчка. Это сигнал.
— Какой сигнал?
Любихин уже бежал по пристани.
— Три щелчка! — обернувшись, крикнул он.— Это значит, мои парни кого-то нашли!

Выживший был явно не из России. Взять хотя бы одежду. Все, начиная с модного костюма и заканчивая кожаным плащом, было куплено в Западной Европе, может, даже в Америке. Портной постарался на славу: индивидуальный пошив, высококачественные ткани и кожа...
Телу мужчины повезло несколько меньше, чем одежде: руки и босые ступни были сильно обморожены, лицо покрыто страшными ожогами, а одна нога неестественно вывернута ниже колена.
Его обнаружили в ущелье, что располагалось в трех километрах к югу, и доставили в бухту на самодельных брезентовых носилках. Сейчас “спасатели” прыгали на месте и били одной ногой о другую в тщетной попытке согреться — мороз жалил даже сквозь плотные меховые унты. Васикин локтями проложил себе дорогу и присел возле спасенного.
— Ногу он точно потеряет,— наконец сказал он.— Ну и пару-другую пальцев на руках. И с рожей у него полная беда.
— Огромное вам спасибо за консультацию, доктор Васикин,— съязвил Камар.— Ты б лучше документы какие поискал.
Васикин быстро проверил карманы мужчины. Ничего, пусто. Ни бумажника, ни документов. Часов, и тех не было.
— Странно,— задумчиво произнес он.— А с виду вроде совсем не бедный.
— Согласен,— кивнул Камар,— очень странно.— Он повернулся к “спасателям”.— Жду ровно десять секунд, а потом у вас начнутся неприятности. Валюту можете оставить себе, а все остальное сюда.
Моряки смерили его оценивающими взглядами. С одной стороны, Камар выглядел довольно хлипко... Но с другой стороны, он работал на мафию.
В воздухе пролетел кожаный бумажник и приземлился на носилки. Через несколько секунд подобный же полет совершили карманные часы “Картье”. Золотые и украшенные бриллиантами. В России на такие и за десять лет не заработаешь.
— Очень мудрое решение,— сказал Камар, наклоняясь и подбирая бумажник.
— А с ним-то что будем делать? — спросил Васикин.— Концы в воду?
Камар достал из лайкового бумажника платиновую карточку “виза” и посмотрел на имя.
— Я сейчас тебя в воду...— буркнул он, доставая мобильный телефон.— И накрой его одеялом, а то, не дай бог, воспаление легких подхватит. Лично я этому совсем не удивлюсь — с нашим-то везением. Поверь, мы очень не хотим, чтобы с этим парнем что-то случилось. Он — наш билет в счастливое будущее.
Обычно спокойный, как танк, Камар был сейчас очень и очень взволнован. Таким Васикин его ни разу не видел.
— Ты кому звонишь? — поинтересовался Васикин, поднимаясь на ноги.— И что это за тип?
Камар ткнул в кнопку быстрого набора.
— Бритве я звоню, Бритве. Еще вопросы будут?
Васикин побледнел. Босса по пустякам не беспокоят. Бритва на месте расстреливал тех, кто смел явиться к нему с плохими новостями.
— Ты... И что ты хочешь ему сказать? Мы ведь... мы ведь не облажались, правда? Правда?
Камар молча бросил ему карточку.
— Прочти.
Несколько секунд Васикин внимательно изучал пластиковый прямоугольник.
— Я не читаю по-английски. Это его имя? Что здесь написано?
Камар ответил, и губы Васикина растянулись в хищной улыбке.
— Звони скорей,— сказал он.

Глава 1
СЕМЕЙНЫЕ УЗЫ

Потеря любимого мужа не могла не сказаться на Ангелине Фаул. Все дни она проводила в своей спальне, наотрез отказываясь выходить оттуда. Более того, воспоминания о прошлом она предпочитала реальной жизни, зачастую путая одно и другое. Вряд ли ей удалось бы поправиться, если бы не ее сын, который заключил с эльфийкой Элфи Малой сделку: рассудок матери за половину золота, выманенного им, Артемисом, у полиции волшебного народца. Одной проблемой стало меньше: мать поправилась, и теперь Артемис-младший мог полностью сконцентрироваться на поисках отца. Беспрерывные поездки в Россию, разветвленная агентурная сеть, целые компании, занимающиеся постоянными поисками в Интернете,— все это требовало поистине баснословных затрат.
Юный Артемис унаследовал двойную долю изворотливости и коварства Фаулов. Тем не менее когда его мать поправилась (а была она не только красивой, но и глубоко нравственной женщиной), ему стало куда труднее осуществлять свои дерзкие проекты, тогда как поиски отца требовали все больших денежных вливаний.
Ангелина, ни о чем не подозревающая и несколько встревоженная загадочным поведением Артемиса (неужели тяжелые события последних двух лет коснулись и его юного, неокрепшего рассудка?), решила, что ее тринадцатилетнему сыну необходимо пройти курс консультаций у школьного психолога.
Его оставалось только пожалеть. Психолога, конечно, а не Артемиса.

Школа имени святого Бартлби, графство Уиклоу, Ирландия, наши дни

Доктор По откинулся на мягкую спинку кресла и пробежал глазами по выведенной на экран компьютера странице.
— Итак, господин Фаул, давайте немножко поговорим. Надеюсь, вы не против?
Глубоко вздохнув, Артемис убрал с высокого бледного лба прядь темных волос. Когда же люди наконец поймут, что его ум, ум Артемиса Фаула, невозможно препарировать, будто какую-нибудь лягушку? Он, Артемис, прочел намного больше книг по психологии, чем этот вот психолог-консультант. Более того, даже опубликовал несколько статей в престижном “Журнале прикладной психологии” — под псевдонимом, разумеется. В психологических кругах его знали как доктора Фреда Сигизмунда.
— Конечно, доктор. Давайте поговорим... допустим, о вашем кресле. Викторианское, если не ошибаюсь?
По с любовью погладил обитый кожей подлокотник.
— Вы абсолютно правы. Это кресло — нечто вроде фамильной ценности. Мой дедушка приобрел его на аукционе “Сотбис”. Очень может быть, когда-то оно стояло во дворце и было одним из любимых кресел самой королевы.
Губы Артемиса растянулись в улыбке — впрочем, едва заметной. Артемис не любил выставлять на люди свои чувства.
— Увы, доктор, вынужден вас огорчить. В королевских дворцах подделок не держат.
Ладонь По скользнула по потертой коже.
— Подделок? Уверяю, господин Фаул, это кресло самое что ни на есть подлинное.
Артемис наклонился, чтобы рассмотреть кресло поближе.
— Признаю, работа очень даже неплохая, но взгляните-ка вот сюда.
По проследил взглядом за пальцем юноши.
— Эти мебельные гвозди — видите перекрестный узор на шляпках? Они выточены на станке. Подобные станки использовались в двадцатых годах двадцатого же века, раньше таких просто не было. Вашего дедушку надули. Впрочем, какая разница? Главное, что кресло удобное. Это же всего-навсего мебель, вы согласны со мной, а, доктор?
Чтобы скрыть свое замешательство, По принялся что-то яростно печатать на своем мини-компьютере.
— Очень ловкий ход, господин Фаул, очень ловкий. Вы исключительно умны, как и указано в вашем деле. Решили немного поиграть со мной? Но может, вернемся к вашей персоне?
Артемис Фаул Второй разгладил складку на своих брюках.
— Вот тут, доктор, есть небольшая проблема.
— Правда? И какая же?
— Она заключается в том, что я дам правильный ответ на любой вопрос, который вы зададите. Подчеркиваю, правильный. Взятый прямиком из учебника по психологии.
На этот раз доктор По целую минуту изучал свой ноутбук.
— Знаете, господин Фаул,— сказал он наконец,— у нас действительно есть проблема. Но заключается она совсем в другом.
Артемис чуть было снова не улыбнулся. И этот туда же... Сейчас Артемис выслушает очередную теорию. Интересно, в чем его обвинят сегодня? В расщеплении личности? В патологической склонности к вранью, с которой можно и нужно бороться?
— Проблема заключается в том, что вы никого не уважаете. Поэтому смотрите на всех сверху вниз.
Артемис даже несколько смутился, данное обвинение застало его врасплох. Невероятно, но этот докторишка оказался поумнее многих.
— Чушь! Некоторых людей я очень даже ценю и уважаю.
— Неужели? — произнес доктор, не поднимая взгляда от ноутбука.— И кого, например?
— Альберта Эйнштейна,— ответил Артемис, чуть поразмыслив.— Как правило, его теории соответствуют действительности. А еще Архимеда, был такой греческий математик.
— Ну а из людей, с которыми вы лично знакомы?
Артемис задумался. Из этих людей, пожалуй, что...
— Итак? Нет примеров?
— Доктор По, вы такой умный,— пожал плечами Артемис.— Знаете ответы на все-все вопросы. Так просветите же меня.
По открыл очередное окно на экране своего ноутбука.
— Поразительно. Каждый раз, читая это...
— Читая что? Мою биографию?
— Да, она многое объясняет.
— А в частности? — невольно заинтересовался Артемис.
Доктор По распечатал страницу.
— Во-первых, этот ваш помощник Дворецки. Слуга-телохранитель, насколько я понимаю. Едва ли подходящий приятель для такого впечатлительного юноши, как вы. Затем ваша мать. Чудесная женщина, по моему мнению, но она совершенно не способна контролировать вас. И наконец, ваш отец. Судя по написанному здесь, он едва ли мог служить вам достойным примером, даже когда был жив.
Последнее замечание причинило Артемису очень сильную боль, но он и глазом не моргнул. Нельзя, нельзя показывать свою слабость.
— Ваши сведения не совсем точны, доктор,— вместо этого сказал он.— Мой отец жив. Пропал без вести, но жив.
— Правда? — спросил доктор По, опять взглянув на страницу.— У меня сложилось впечатление, что от него вот уже как два года нет никаких вестей. Даже суд признал его умершим.
Сердце Артемиса бешено стучало в груди, но голос мальчика звучал абсолютно бесстрастно.
— Меня не интересует, что признал суд или какой-нибудь Красный Крест. Мой отец жив, и я найду его.
По напечатал еще пару строчек в своем документе.
— Хорошо, пускай ваш отец рано или поздно вернется. И что тогда? Вы пойдете по его стопам? Станете таким же преступником? Или вы им уже стали?
— Мой отец — не преступник,— довольно-таки резко поправил его Артемис.— Все свои средства он перевел в законные предприятия. Мурманская сделка была абсолютно честной.
— Господин Фаул, вы избегаете ответов на мои вопросы.
Но Артемису уже надоела эта тема. Пора немножко подурачиться.
— Избегаю? Правда? — удивленно переспросил он.— А как вы думаете, доктор, почему? Может, вы задели меня за живое? Не очень-то приятно говорить о смерти отца. Это чревато депрессией.
— Гмм, согласен, согласен...— живо откликнулся доктор. Похоже, намечался прорыв.— И вы действительно страдаете?
Артемис закрыл лицо ладонями.
— Честно говоря, доктор, я страдаю из-за мамы.
— Из-за вашей матери? — переспросил По, с трудом скрывая волнение.
За один этот год в школе имени святого Бартлби сменилось с полдюжины психологов-консультантов — и все благодаря Артемису. Да и сам По уже собирался паковать чемоданы. Как вдруг...
— Моя мама, она...
Заерзав на своем поддельном викторианском кресле, По нетерпеливо наклонился вперед.
— Итак, ваша мама. Рассказывайте, рассказывайте, я слушаю.
— Это она виновата, она. Из-за нее я терзаюсь здесь, в этом кабинете. Подвергаюсь пыткам со стороны так называемых школьных консультантов, мясников душ человеческих, университетских крыс со степенями. Спасите меня, о доктор!
По устало вздохнул.
— Господин Фаул, вы хотя бы понимаете, что никогда не обретете мир в своей душе, если и дальше будете убегать от проблем? Кроме того...
От долгой и душеспасительной лекции Артемиса спас мобильный телефон, завибрировавший в его кармане. Звонили по выделенной линии, закодированной и защищенной от прослушивания. Только у одного человека был этот номер. Артемис достал телефон и открыл крошечную крышку.
— Артемис? — услышал он голос Дворецки.— Это я.
— Я догадался. Но я сейчас немного занят.
— Мы получили кое-какое сообщение.
— Так. Откуда?

1 Следующая страница


Миссия в Арктику 2

— Не знаю точно, но оно касается “Звезды Фаула”.
Холодок пробежал по спине Артемиса.
— Ты сейчас где?
— У главных ворот.
— Отлично. Жди меня.
Доктор По сдернул с носа очки.
— Молодой человек, мы еще не закончили. Сегодня нам удалось добиться некоторого прогресса, пусть даже вы не желаете этого признавать. И если вы сейчас уйдете, я буду вынужден поставить в известность декана. Ваше поведение...
Но Артемис не слышал его. Он уже находился далеко-далеко от этого кабинета. Знакомые мурашки забегали по спине. Начиналось новое приключение. Он чувствовал это.

Глава 2
СПАСЕНИЕ РЯДОВОГО ЦЫПА

Западный берег, Гавань, Нижние Уровни

Согласно традиционным людским представлениям, лепрекон — это крошечный бесенок в зеленом костюмчике. Но еще раз подчеркнем: так считают люди. А вот у волшебного народца существуют свои представления. На Нижних Уровнях лепрекон — это офицер элитного подразделения под названием ЛеППРКОН (Легион Подземной Полиции, Разведывательный Корпус Особого Назначения). Лепрекон — это гном со здоровенной “будкой” или раскачанный донельзя эльф, пришедший в полицию прямиком из команды колледжа по хрустьболу.
Капитан Элфи Малой не подходила ни под одно из этих описаний. На самом деле кто угодно был больше похож на офицера спецкорпуса, но только не она. По внешнему виду,— кошачья грациозность, сильные, но не раскачанные мускулы,— ее скорее можно было принять за гимнастку или, скажем, профессионального спелеолога. Однако присмотритесь к ней поближе, не обращайте внимания на смазливое личико, нет, загляните ей в глаза. И вы увидите там пламенную решительность, способную зажечь свечу на расстоянии десяти шагов. Вы увидите острый, как лезвие бритвы, ум, благодаря которому она и стала одним из самых уважаемых офицеров Корпуса.
Но официально Элфи уже не имела никакого отношения к разведке. После дела Артемиса Фаула (где она выступала заложницей, именно за ее голову Артемисом был назначен громадный выкуп) ее положение сильно пошатнулось. А ведь она была первой женщиной, принятой в Корпус! В общем, она бы давно уже сидела дома и поливала цветы, если бы майор Крут не пригрозил Совету: либо он тоже сдает свой значок, либо Элфи остается в полиции. Крут прекрасно знал, хотя и не смог убедить в этом отдел внутренних расследований, что похищение произошло вовсе не по вине Элфи и только ее умелые действия позволили обойтись без жертв в этой сложнейшей операции.
Впрочем, членов Совета мало интересовали человеческие жизни. Их больше волновало то, что волшебный народец лишился своего драгоценного золота (не всего, конечно, но приличного его количества). Сумма, выплаченная за освобождение Элфи, изрядно истощила фонд выкупа, которым обладал Корпус. Элфи и сама была бы не прочь вернуться на поверхность, взять Артемиса Фаула за шиворот и трясти до тех пор, пока этот поганец не вернет золото, но Книга, то есть библия волшебного народца, гласила, что человек, сумевший отнять у волшебного народца заветное золото, неприкосновенен и может делать с этим золотом все, что захочет.
Так или иначе, отдел внутренних расследований, вместо того чтобы лишить Элфи значка, поручил ей нудную, скучную работенку — то есть направил туда, где ее было бы не видно и не слышно. А когда тебя не видно и не слышно? Правильно, когда ты целыми днями просиживаешь в засадах. Элфи перевели в таможенный отдел, а уже оттуда послали следить за одним из пневматических подъемников. Целыми днями она просиживала в капсуле, наблюдая за шахтой. Ее карьере как офицеру Корпуса пришел конец.
Хотя следует признать, контрабанда являлась серьезной проблемой для полиции Нижних Уровней. Причем не сама контрабанда, предметом которой было достаточно безобидное барахло: солнцезащитные очки, DVD, кофеварки и тому подобное. Угрозу представлял метод приобретения вышеперечисленных товаров.
Гоблинская триада Б’ва Келл захватила рынок контрабанды и с каждым удачным набегом на поверхность все больше наглела. Ходили слухи, будто бы гоблины даже сконструировали себе грузовой шаттл, чтобы не платить дань продажным таможенникам.
Однако чем гоблины славятся, так это своей тупостью. Рано или поздно один из членов триады забудет про свой защитный экран — и фотографии гоблинов стремительно облетят все газеты и программы наземных новостей. А затем пройдет совсем немного времени, и Нижние Уровни будут обнаружены. Вершки не упустят такой лакомый кусочек. А что последует потом? Человеческая природа неизменна. Вершки уже отравили всю землю, теперь они двинутся внутрь, в глубь планеты. Ну а как люди обходятся с низшими, по их мнению, расами, это известно всем. Тем более что беспорядочная добыча полезных ископаемых требует дешевой рабочей силы.
Гоблинов надо было остановить любой ценой, и бедняги-полицейские, попавшие в черный список департамента внутренних дел, вынуждены были месяцами просиживать в засадах. Именно поэтому Элфи торчала сейчас в капсуле неподалеку от входа в практически никогда не использовавшийся пневматический подъемник.
Шахта Е37 выходила на поверхность прямо в центре Парижа. Столица Франции считалась зоной повышенного риска и была отмечена красным флажком, поэтому визы туда выдавались крайне редко, как правило только сотрудникам Корпуса. Гражданские лица не пользовались этой шахтой вот уже несколько десятилетий, и тем не менее наблюдение осуществлялось в режиме “двадцать четыре часа, семь дней в неделю”, то есть рядом с подъемником постоянно дежурили два офицера, сменявшиеся через каждые восемь часов.
Вдобавок ко всем несчастьям в напарники Элфи дали Цыпа Треплоу. Подобно большинству спрайтов, летучих родственников эльфов, Цып считал себя зеленокожим даром Господним, поэтому большую часть времени пытался произвести впечатление на Элфи, вместо того чтобы выполнять свои прямые обязанности.
— Неплохо выглядишь, капитан,— начал разговор Цып тем вечером.— Сногсшибательная прическа.
Элфи подрегулировала экран капсулы, не понимая, как можно называть сногсшибательной прической коротко остриженные золотисто-каштановые волосы.
— Сосредоточься, рядовой. Бой может завязаться в любую секунду.
— Сомневаюсь, капитан. Здесь тихо, как в могиле. Обожаю такие задания. Все легко и просто. Сиди себе и не потей.
Элфи еще раз оглядела пустынный туннель. Треплоу был прав. А ведь тут некогда располагался процветающий пригород, но потом шахту закрыли, и окрестности стремительно опустели. Лишь изредка сюда забредал какой-нибудь тролль. Да уж, если тролли начали занимать территорию, значит, тут никого не осталось...
— Представляешь, капитан, ты и я, вдвоем, вокруг никого. А ночь только начинается.
— Заткнись, Треплоу. Или рядовой слишком высокое для тебя звание?
— Да, Элфи, извини. То есть — прошу прощения, сэр!
Спрайты... Их только могила исправит. Думают, отрастили пару крылышек, и теперь все девчонки должны падать им на грудь.
Элфи задумчиво прикусила губу. На такие вот засады уходили солидные суммы из золота налогоплательщиков. Начальникам давным-давно стоило бы снять наблюдение, но они ведь так не поступят. Эти засады — идеальное место для неудобных офицеров, которых следует держать подальше от глаз общественности.
Несмотря на все это, Элфи была полна решимости исполнять свои обязанности честно и ни на что не жалуясь. Она не собиралась давать трибуналу отдела внутренних расследований лишние козыри.
Элфи запустила проверку капсулы. Датчики пневматических зажимов мигали ярко-зеленым. Газа было в достатке. Капсула будет висеть тут еще четыре долгих, скучных недели, не меньше.
Так, теперь, согласно правилам, нужно было совершить облет окрестностей на предмет выявления источников тепла.
— Цып, пора немножко полетать. Посмотрим, не появились ли у нас гости.
Треплоу довольно ухмыльнулся. Спрайтов хлебом не корми, дай повыделываться в воздухе.
— Так точно, капитан,— сказал он, вешая термосканер на грудь.
Элфи открыла люк, Треплоу прыгнул туда и мгновенно скрылся в темной пустоте. Сканер на его груди испускал теплочувствительные лучи. Элфи вызвала на компьютере программу термосканирования. Экран заполнился причудливыми оттенками серого цвета. Прибор способен был обнаружить любое живое существо, даже если оно пряталось за толстой каменной стеной. Вот только живых существ в округе не было — парочка жаб-сквернословов и тролль, ковылявший прочь от шахты, не считались.
— Эй, капитан,— раздался в наушниках голос Треплоу,— может, еще кружок нарезать?
У портативных термосканеров был один недостаток — небольшой радиус действия.
— О’кей, Цып. На всякий случай сделай еще один круг. Будь осторожен.
— Не волнуйся, Элфи. Я понимаю, Цып нужен тебе в целости и сохранности. Цып не предаст твои чувства.
Элфи уже набрала в грудь воздуха, чтобы осадить зарвавшегося спрайта, но слова застряли у нее в горле. На экране что-то двигалось.
— Цып, ты видишь?
— Подтверждаю, капитан. Вижу, но не могу понять, что именно.
Элфи дала увеличение. На втором уровне двигались какие-то две фигуры. И фигуры эти были серого цвета.
— Цып, оставайся на месте. Продолжай сканирование.
Серого цвета? Но серое не может двигаться. Серый — значит мертвый, не живой. Не излучающий тепла, холодный как могила. И тем не менее...
— Приготовься к бою, рядовой Треплоу! Возможно появление противника.
Элфи включила канал связи со штабом. Жеребкинс, технический кудесник, работающий на Корпус, должен был следить за данными, поступающими от офицеров, что сидели в засадах.
— Жеребкинс, ты видишь?
— Вижу, Элфи,— откликнулся кентавр.— Как раз перевел твой сигнал на главный экран.
— И что ты скажешь? Серый цвет — и вдруг движется? Никогда не видела ничего подобного.
— Я тоже.
Наступила тишина, нарушаемая лишь стуком клавиатуры.
— Происходящему есть два возможных объяснения,— сказал наконец Жеребкинс.— Во-первых, это может быть глюк аппаратуры. Допустим, два сигнала наложились друг на друга, и возникли помехи.
— А во-вторых?
— Второе объяснение настолько нелепо, что я даже не хочу о нем упоминать.
— Жеребкинс, сделай одолжение, упомяни. Лично для меня.
— Ну, как бы нелепо это ни звучало... Кто-то сумел обмануть мою систему.
Элфи побледнела. Если сам Жеребкинс допускал такую возможность, значит, его предположение могло соответствовать истине. Она отключила связь с кентавром и снова вызвала рядового Треплоу.
— Цып! Немедленно улетай оттуда! Быстрей! Крылья в руки, и дёру!
Однако спрайт больше думал о том, как бы произвести впечатление на миловидного капитана, поэтому не сразу оценил серьезность ситуации.
— Успокойся, Элфи. Я — спрайт, а никто не может подстрелить спрайта...
Именно в этот момент выстрел, разорвавший темноту туннеля, проделал в крыле Треплоу дыру размером с кулак.

Элфи быстро сунула в кобуру “Нейтрино-2000” и снова связалась со штабом.
— Код четырнадцать, повторяю, код четырнадцать,— быстро проговорила она в микрофон своего шлема.— Корпус несет потери. Корпус несет потери. Мы подверглись обстрелу. Шахта Е37. Немедленно высылайте медиков-кудесников и подкрепление.
Элфи открыла люк и скользнула по тросу в туннель. Спрятавшись за статуей Фронда, первого эльфийского короля, она для начала оценила обстановку. Цып валялся на куче мусора на другой стороне улицы. Дело было плохо. Падая, Цып ударился о зазубренный край стены, и сейчас на его шлеме сбоку красовалась огромная вмятина. Связь, естественно, не работала.
Необходимо добраться до него как можно быстрее, иначе Цыпу конец. Спрайты никогда не славились своими целительными способностями. Они могли удалить бородавку или прыщик, но серьезные раны были им не по зубам.
— Переключаю тебя на майора,— услышала она вдруг голос Жеребкинса.— Оставайся на связи.
Радиоволны донесли до нее скрипучий голос майора Крута. Судя по тону, майор пребывал в наисквернейшем настроении, и неудивительно.
— Капитан Малой, приказываю удерживать позицию до прибытия подкрепления.
— Не согласна, майор. Цып ранен. Я должна оказать ему помощь.
— Элфи, капитан Келп прибудет с минуты на минуту. Удерживай позицию. Повторяю. Удерживай позицию.
Элфи аж зубами заскрипела от досады. Ее карьера в Корпусе и так висела на волоске, а теперь еще и это. Чтобы спасти Цыпа, ей придется нарушить приказ вышестоящего офицера.
Крут словно почувствовал ее нерешительность.
— Элфи, послушай меня. Эта штука, из которой по вам палят, без труда пробила Треплоу крыло. Защитный костюм тебя не спасет, так что сиди на месте и жди капитана Келпа.
Капитан Келп... Возможно, самый фанатичный офицер в Корпусе, заслужил кличку Труба еще на выпускной церемонии. Тот еще боец. Впрочем, какая разница. Кто бы сейчас ни летел ей на выручку, нельзя было терять ни секунды.
— Извините, сэр, не могу ждать. Цып ранен в крыло. Вам известно, что это значит.
Крылья спрайтов отличались от крыльев тех же птиц, являясь самым большим органом в теле спрайта,— по ним проходили семь основных артерий. Судя по размерам дыры, у Цыпа были задеты по крайней мере три артерии.
Майор Крут вздохнул. В наушниках его вздох прозвучал взрывом помех.
— Ладно, Элфи. Но на рожон не лезь. Давай обойдемся без жертв, договорились?
Элфи достала из кобуры “Нейтрино-2000” и установила второй режим стрельбы. Она не собиралась просто так бегать под огнем снайперов. Если предположить, что стреляли гоблины из триады Б’ва Келл, попадание из “Нейтрино” должно было вырубить их по меньшей мере часов на восемь.
Поджав под себя ноги и сгруппировавшись, Элфи стрелой вылетела из-за статуи. Буквально в следующую же секунду шквал ярких вспышек обрушился на постамент, брызгая осколками камня.
Элфи бежала к раненому товарищу, а вспышки жужжали над ее головой, будто сверхзвуковые пчелы. Что говорят правила? Если ранение тяжелое, ни в коем случае нельзя трогать пострадавшего, но у Элфи не было выбора — Цып долго не протянул бы. Элфи схватила рядового Треплоу за погоны и потащила к валявшемуся неподалеку насквозь проржавевшему шаттлу.
— Ты пришла за мной, капитан,— слабо улыбнулся Цып.— Я знал, что ты придешь.
— Конечно, пришла, Цып,— тихо ответила Элфи, пытаясь скрыть волнение.— Мы своих никогда не бросаем.
— Вот видишь, все-таки я тебе не безразличен,— прошептал он.— Я знал это...
Глаза его закрылись. Рана была серьезной. Может быть, даже слишком серьезной.
Элфи сосредоточилась на ране. “Заживай”,— приказала она, и магия забурлила в ее теле, прошла по рукам миллионом иголочек и достигла кончиков пальцев. Элфи положила ладони на искалеченное крыло Треплоу. Голубые искры сорвались с ее ногтей и пробежали по краям дыры. Весело прыгая с места на место, искорки заживляли обожженные и разорванные ткани, восстанавливали пролитую кровь. Дыхание спрайта сразу стало спокойным, кожа на щеках приобрела здоровый зеленый румянец.
Элфи вздохнула с облегчением. Теперь Цыпу ничто не грозило. Вполне вероятно, летать он больше не сможет, но жизнь его была вне опасности. Элфи перевернула бесчувственного спрайта на бок, стараясь не потревожить раненое крыло. Теперь настала пора поискать таинственных серых друзей. Элфи поставила режим стрельбы на тройку и большими прыжками понеслась ко входу в транспортную шахту.

Что первым делом вбивалось в головы только поступивших в Академию, неопытных кадетов? “Никогда, никогда не пытайся штурмовать незнакомое здание без прикрытия”. Огромный волосатый гном с бицепсами, как у тролля, хватал тебя за грудки, прижимал к стене и, брызгая слюной, выпаливал эту истину прямо тебе в лицо. И повторял ее каждый день, пока она намертво не врезалась в память каждого кадета.
Тем не менее именно так и собиралась сейчас поступить капитан Элфи Малой из Разведывательного Корпуса Особого Назначения.
Она ворвалась в двойные двери терминала и стремительно нырнула под защиту регистрационной стойки. Каких-то четыреста лет назад это здание кипело оживленной жизнью, длинные очереди туристов стояли за визами на поверхность. Некогда Париж считался очень популярным туристским центром, но люди — жадные вершки! — подмяли европейскую столицу под себя. Сейчас волшебный народец чувствовал себя в безопасности в одном-единственном месте — в парижском “Диснейленде”, где люди не обращали особого внимания на крохотных созданий, пусть даже с зеленой кожей.
Элфи включила встроенный в шлем датчик движения и сквозь кварцевую панель стойки внимательно изучила окрестности. Любой движущийся объект, замеченный компьютером, автоматически приобретал оранжевые очертания. Элфи подняла голову и успела заметить две фигуры, улепетывающие по видовой галерее в сторону стартовой площадки, где стояли пассажирские шаттлы. Как она и подозревала, это были гоблины. Для быстроты передвижения они скакали на всех четырех лапах, а следом за ними бултыхалась какая-то тележка на воздушной подушке. Каждый гоблин был облачен в защитный костюм из фольги, оснащенный шлемом. Так вот почему термосканер не отреагировал на их появление! Очень умно. Даже слишком умно для гоблинов.
Элфи кинулась параллельно гоблинам, но этажом ниже. Мимо замелькали древние покосившиеся рекламные щиты:

ДВУХНЕДЕЛЬНОЕ СОЛНЕЧНОЕ ТУРНЕ.
ВСЕГО ДВАДЦАТЬ ГРАММОВ ЗОЛОТА.
ДЕТИ ДО ДЕСЯТИ ЛЕТ — БЕСПЛАТНО

Элфи перескочила через турникет и понеслась мимо таможенных стоек и киосков беспошлинной торговли. Гоблины уже спускались, шлепая башмаками и перчатками по давно не работающему эскалатору. Один из гоблинов успел где-то потерять свой шлем. Здоровенная такая зверюга, отметила Элфи, больше метра ростом. Гоблин явно нервничал: его лишенные век глаза чуть не выскакивали из орбит, а раздвоенный язык то и дело высовывался из пасти, смачивая зрачки.
Капитан Малой на бегу пару раз пальнула по гоблинам. Один из выстрелов чиркнул по спине того, что поближе. Элфи даже застонала от отчаяния. В нервный центр — чтобы свалить гоблина, бить нужно в нервный центр!
Впрочем, расстраивалась она напрасно. Как выяснилось, защитные костюмы из фольги обладали одним существенным недостатком: они отлично проводили нейтринные заряды. Костюм заколыхался, пошел волнами, словно бы вода в пруду, когда туда бросишь камень, и гоблин, подпрыгнув метра на два, без чувств рухнул у подножья эскалатора. Тележка пошла юзом и врезалась в карусель для подачи багажа. Сотни маленьких цилиндриков посыпались на пол из разорвавшейся коробки.
Мигом обернувшись, второй гоблин выпустил в сторону Элфи не менее дюжины вспышек. И промахнулся — частично из-за того, что лапы его со страху ходили ходуном, но в основном из-за того, что метко стрелять с бедра можно только в кино. Элфи попыталась было заснять его оружие при помощи камеры в своем шлеме, чтобы компьютер произвел опознание и прикинул степень угрозы, однако у нее ничего не вышло: изображение вышло размазанным.
Погоня продолжалась, они неслись по коридорам в сторону посадочной площадки, как вдруг Элфи с удивлением услышала гудение стыковочных компьютеров. А ведь питание от этой шахты было давным-давно отключено. Технический отдел полиции должен был демонтировать генераторы. Зачем кому-то понадобилась здесь энергия?
Впрочем, она уже и так знала ответ. Энергия была нужна для питания монорельса шаттла и управления полетом. Ее подозрения подтвердились, когда она вбежала в ангар. Гоблины и в самом деле построили себе шаттл.
Невероятно. Электричества в мозгах гоблинов едва хватало для питания десятиваттной лампочки. Как им удалось построить такую сложную машину? Тем не менее вот он, шаттл, стоит прямо перед ней, хоть и выглядит как ночной кошмар продавца подержанных летательных аппаратов. Шаттлу было не меньше десяти лет, и корпус его представлял собой пеструю смесь из сварных швов и заклепок.
Подавив изумление и взяв себя в руки, Элфи снова сосредоточилась на погоне. Гоблин, на секунду остановившись, выхватил пару крыльев из грузового отсека. Элфи могла бы сейчас выстрелить, но это было слишком рискованным. Она бы совсем не удивилась, если бы выяснилось, что атомная батарея шаттла защищена одним-единственным тонким слоем свинца.
Гоблин, воспользовавшись нерешительностью Элфи, скользнул в туннель, ведущий к главному стволу шахты. Монорельс змеился вдоль обожженной каменной стены. На самом деле подъемные шахты были естественного происхождения. По этим трещинам, пронизывающим мантию и кору Земли, к поверхности через неравномерные промежутки времени устремлялись потоки лавы, выбрасываемой расплавленным ядром планеты. Таким образом Земля избавлялась от лишнего давления, иначе она бы раскололась на кусочки еще миллиарды лет назад. Волшебный народец пользовался этими шахтами, чтобы подниматься на поверхность. На случай возникновения чрезвычайных ситуаций были титановые капсулы, которые могли плыть в магме и которыми пользовались офицеры Корпуса, а для более приятных путешествий предназначались шаттлы — они поднимались на волнах горячего воздуха. Терминалы волшебного народца были разбросаны по всему миру.
Элфи замедлила шаг. Гоблину некуда было деваться. Если, конечно, он не собирался прыгнуть в шахту, но даже гоблин не может быть настолько безумным. Любой предмет, попавший в раскаленную магму, мгновенно распадался на субатомные частицы.
Впереди показался вход в шахту. Огромный и окаймленный обуглившимся камнем.
Элфи включила громкоговоритель.
— Дальше бежать некуда! — крикнула она, пытаясь перекричать завывание горячего воздуха, что поднимался от ядра Земли.— Сдавайся! Без помощи науки тебе ничего не светит!
Наукой в Корпусе называли техническую информацию. Волшебный народец научился предсказывать выбросы магмы. Причем с точностью до десятых долей секунды. Осечки, конечно, случались, но с кем не бывает?
Гоблин поднял необычного вида винтовку и на сей раз тщательно прицелился. Раздался громкий щелчок, однако выстрела не последовало — судя по всему, закончились заряды.
— В этом и беда неатомного оружия,— не удержалась от язвительного замечания Элфи, хотя ее колени подкашивались от только что пережитого страха. Но традиции есть традиции, преследователь просто обязан поговорить с жертвой, это своего рода ритуал.— У тебя кончились патроны.
В ответ гоблин запустил в нее бесполезным оружием. Бросок нельзя было назвать метким — винтовка не долетела метров пять. Однако Элфи на секунду отвлеклась, и гоблин воспользовался моментом, чтобы запустить крылья. Старая модель, с пропеллерным мотором и испорченным глушителем. Громкий треск заполнил туннель.
Впрочем, рев крыльев тут же был заглушен ужасным грохотом. Элфи достаточно полетала по шахтам, поэтому сразу поняла, что это такое. Приближалась волна магмы.
Чтобы принять решение, оставались считанные секунды. Если гоблинам удалось запустить генераторы терминала, значит, работают все системы безопасности, включая...
Капитан Малой стремительно развернулась, но массивные защитные двери уже начали закрываться. Тепловые датчики, установленные в шахте, автоматически задействовали огнеупорные барьеры. Когда приближался выброс магмы, стальные двери двухметровой толщины отсекали от шахты остальные части терминала. Итак, Элфи и ее противник оказались в ловушке, а из ядра Земли на них неумолимо надвигалась магма. Конечно, вряд ли она проникнет в боковой ствол шахты, но перегретый воздух все равно поджарит их, как на гриле.
Гоблин стоял у края пропасти, явно не подозревая о приближающемся извержении. И не то чтобы преступник в отчаянии готов был пойти на что угодно, даже прыгнуть в поток магмы. Просто гоблин был туп как пробка.
Лихо махнув рукой, гоблин сиганул в шахту и стремительно взмыл вверх, скрывшись из вида. Хотя недостаточно стремительно. Семиметровая струя раскаленной магмы накинулась на него, будто поджидавшая в засаде змея, и мгновенно поглотила.
Оплакивать погибшего гоблина Элфи не стала. Ей хватало своих проблем. Защитные комбинезоны Корпуса были оборудованы защитой от избыточного тепла, но тут никакая защита не поможет. Через несколько секунд должна была накатить волна сухого жара, а от этой температуры трескаются даже каменные стены.
Элфи посмотрела вверх. Отлично, древние цистерны, содержащие охладитель, по-прежнему были прикреплены к потолку. Она подняла бластер и принялась палить по днищам цистерн. Тут уж не до прицельных выстрелов...
Наконец, не выдержав ударов, цистерны покрылись трещинами, выплюнув пронзительно зашипевший затхлый воздух и пару жалких струек охладителя. Бесполезно. Должно быть, охладитель испарился еще несколько веков назад, а гоблины, естественно, не удосужились заменить его. Нетронутой оставалась только одна цистерна. Черная и продолговатая, совсем не похожая на стандартные цистерны зеленого цвета. Элфи встала под ней и выстрелила.
Три тысячи галлонов охладителя обрушились на эльфийку одновременно с накатившей из шахты ревущей волной жара. Какое странное чувство — замерзать от жуткого холода и в то же время гореть заживо. Пузыри от ожогов вскакивали на плечах Элфи и тут же лопались под напором ледяной смеси. Капитан Малой упала на колени, ее легкие разрывались от нехватки воздуха. Но нет, дышать было ни в коем случае нельзя, а поднять руку, чтобы переключиться на кислородный баллон, она не могла.
Казалось, прошла вечность, прежде чем грохот смолк и Элфи открыла глаза, увидев заполненный паром ствол шахты. Защитный комбинезон захрустел, на пол посыпался град льдинок. Элфи перевела забрало в противотуманный режим, после чего, поднявшись на ноги, разгерметизировала шлем и сделала глубокий вдох. Воздух все еще был горячим, но дышать было можно.
За ее спиной открылись огнеупорные двери, и показался капитан Труба Келп во главе отряда Быстрого реагирования.
— Отличная работа, капитан.
Элфи ничего не ответила — ее сейчас больше интересовала винтовка, которой швырнул в нее гоблин, прямо перед тем как испариться. Это была та еще пушка — около полуметра длиной, с установленным над стволом прибором ночного видения.
Сначала Элфи подумала, что триада Б’ва Келл каким-то образом научилась изготавливать оружие, но потом вдруг осознала, что действительность намного, намного ужаснее. Капитан Малой подняла винтовку с оплавленного камня. Она узнала ее, видела на семинаре по истории органов правопорядка. Старый лазер системы “тупорыл”. Эти лазеры были давным-давно запрещены законом. Но даже не это было самым страшным. Вместо источника питания, которым пользовался волшебный народец, винтовка приводилась в действие щелочной батарейкой типа “ААА”. Батарейкой, произведенной на поверхности, людьми!
— Труба,— сказала Элфи,— посмотри-ка сюда.
— Д’арвит,— выругался Келп и мгновенно вскинул руку к передатчику на шлеме.— Требую выделенный канал связи с майором Крутом. У нас контрабанда класса А. Да, да, повторяю, класса А. Нужна полная команда технарей. И Жеребкинса пришлите. Далее, необходимо оцепить весь сектор и...
Труба продолжал отдавать приказы, но Элфи уже ничего не слышала — голос его превратился в далекое жужжание. Б’ва Келл торгует с вершками. Люди и гоблины вместе работают над запрещенным законом оружием. Оружие уже здесь, теперь надо ждать... людей?

Помощь прибыла практически мгновенно. Через тридцать минут вокруг шахты Е37 собралось столько галогенных фонариков, что терминал стал напоминать церемонию вручения “Голема”.
Жеребкинс, опустившись на колени, обследовал бесчувственного гоблина, по-прежнему валяющегося у подножья эскалатора. Только благодаря усилиям кентавра людям до сих пор не удалось обнаружить подземный город волшебного народца. Жеребкинс был поистине гением по части техники и науки, именно он совершил все основные научные открытия — начиная с предсказания выбросов магмы и заканчивая технологией стирания памяти, причем с каждым новым изобретением он испытывал все меньше почтительности к своему командованию и все больше наглел. Ходили, правда, слухи, будто бы он питает слабость к некоему офицеру женского пола из спецкорпуса. Вернее, к единственному офицеру женского пола, служащему там.
— Отличная работа, Элфи,— сказал он, поглаживая защитный костюм гоблина.— Значит, говоришь, этот шашлык стрелял по тебе?
— Ага, Жеребкинс, я поняла. Ты хочешь отвлечь внимание от того, что Б’ва Келл удалось перехитрить твои хваленые датчики.
Жеребкинс примерил гоблинский шлем.
— Только не Б’ва Келл. Этого не может быть. Они слишком тупы. У гоблинов не хватило бы мозгов. Все это людских рук дело.
— И как же ты это определил? — фыркнула Элфи.— По швам?
— Нет,— ответил Жеребкинс, бросая ей шлем.
— “Сделано в Германии”,— прочла Элфи на этикетке.
— Полагаю, это костюм пожарного,— продолжил Жеребкинс.— Материал не дает теплу проникать внутрь, но и не выпускает его наружу. Ситуация крайне сложная, Элфи. Это тебе не пара модных костюмчиков и коробка шоколадных плиток. Какие-то люди заняты серьезной контрабандой, и работают они на пару с Б’ва Келл.

Предыдущая страница 2 Следующая страница


3 Йон Колфер

Жеребкинс отступил в сторону, передавая пленника в руки технического отдела. Техники должны были установить бесчувственному гоблину подкожный прибор, содержащий микрокапсулы успокоительного и крошечный детонатор. Ну а дальше преступника контролировал компьютер — и вырубал его всякий раз, когда у кого-нибудь из полицейских возникало подозрение, что их подопечный снова взялся за старое.
— Ты ведь догадываешься, кто за всем этим стоит? — спросила Элфи.
Жеребкинс закатил глаза.
— Сейчас, сейчас, попробую пошевелить мозгами. Вероятно, архивраг капитана Малой, господин Артемис Фаул?
— А кто же еще?
— Выбор у нас преогромный. За последние годы волшебный народец контактировал со многими вершками.
— Да неужели? — язвительно осведомилась Элфи.— И сколько из них избегли стирания памяти?
Жеребкинс сделал вид, будто глубоко задумался, и между делом поправил свою шапочку из фольги, защищающую его мысли от зондирования вражескими спецслужбами.
— Трое,— сказал он наконец.
— Сколько-сколько?
— Трое. Ты довольна?
— Вот именно, трое. Сам Фаул и его ручные гориллы. Уверена, за всем этим стоит Артемис.
— Просто тебе хочется так думать. Ведь тебе представится шанс свести с ним счеты. Но помнишь, что случилось, когда Корпус решил пойти против Артемиса Фаула?
— Прекрасно помню. И такого больше не повторится.
Жеребкинс ухмыльнулся.
— Тогда я осмелюсь напомнить тебе, что сейчас Артемису уже тринадцать.
Рука Элфи опустилась на электрошоковую дубинку.
— А мне наплевать, сколько ему лет. Один разряд вот этой штуки, и он заснет как младенец.
Жеребкинс кивнул в сторону входа в терминал:
— На твоем месте я бы поберег заряды, они могут тебе пригодиться.
Элфи обернулась. По окруженной полицейскими зоне метался майор Джулиус Крут. Чем больше он видел, тем краснее становилось его лицо. Похоже, майор собирался устроить гигантскую выволочку своим подчиненным — он это обожал, за что и получил кличку Хвостокрут.
— Майор,— начала Элфи,— вы должны это увидеть...
Но яростный взор Крута заставил ее замолчать.
— Ты чем вообще думала?
— Простите, сэр?
— Перестань, я был в оперативном центре и все видел через видеокамеру твоего шлема.
— О!
— Одним “о” ты не отделаешься, капитан! — Коротко остриженные седые волосы Крута встали дыбом от злости.— Вам что было приказано? Вести наблюдение! Несколько резервных команд сидели на своих натренированных задницах и ждали вашего вызова. Но нет, бравая капитан Малой решила сама уничтожить всю триаду Б’ва Келл.
— Полицейский был ранен, сэр. У меня не было выбора.
— Кстати, а что Треплоу там делал?
Элфи впервые опустила глаза.
— Я послала его произвести разведку территории. На предмет выявления источников тепла. Так предписывала инструкция.
Крут кивнул:
— Я уже переговорил с медиками-кудесниками. С Треплоу все будет в порядке, но о полетах он может забыть. Кроме того, вам обоим надлежит явиться на заседание трибунала.
— Так точно, сэр, понимаю.
— Не волнуйся, это простая формальность, но ты же знаешь Совет.
Элфи прекрасно знала Совет. Два следствия одновременно, ей было чем гордиться — таким “достижением” не мог похвастаться ни один офицер Корпуса.
— Итак, что ты там говорила про класс А?
Вся контрабанда была классифицирована. Под классом А проходили опасные человеческие технологии, к примеру источники питания.
— Прошу сюда, сэр.
Элфи провела Жеребкинса и Крута к посадочной площадке шаттла, над которой был возведен плексигласовый купол, показывающий, что доступ на эту территорию строго ограничен. Она протиснулась между матовыми створками двери.
— Видите? Все это очень серьезно.
Крут осмотрел вещественные доказательства. Грузовой отсек шаттла был битком набит коробками с батарейками. Элфи взяла в руку одну из упаковок.
— Пальчиковые батарейки. Обычный источник питания, используемый людьми. Грубый, неэффективный и крайне вредный для окружающей среды. Здесь двенадцать коробок. И кто знает, сколько уже переправлено в Гавань.
Ее слова, казалось, не произвели на Крута должного впечатления.
— Извини, что не дрожу от страха. Пара гоблинов решила поиграть в человеческие видеоигры. Ну и что с того?
Тут Жеребкинс заметил гоблинский “тупорыл”.
— О нет! — простонал он, взяв оружие в руки.
— Абсолютно с тобой согласна,— кивнула Элфи.
Майор почувствовал, что его вдруг выключили из беседы, и это ему очень не понравилось.
— О нет? А ты не преувеличиваешь?
— Увы, шеф,— мрачно ответил кентавр.— Все это крайне опасно. Б’ва Келл использует человеческие батарейки для питания лазеров системы “тупорыл”. Одной батарейки хватает на шесть выстрелов. Но если каждому гоблину набить карманы батарейками, выстрелов будет очень много.
— “Тупорылы”? Они же были запрещены законом много десятилетий назад. И по-моему, их пустили на переплавку.
Жеребкинс кивнул.
— Предположительно именно туда их и пустили,— подтвердил он.— Контролем занимался мой отдел, но мы не думали, что это так важно. Ведь лазеры приводились в действие солнечными батареями, срок службы которых не превышал одного десятилетия. Но очевидно, кому-то удалось украсть несколько лазеров из кладовой, перед тем как все оружие переплавили.
— Несколько? Ты посмотри, сколько тут батареек. Мне только гоблинов с лазерами не хватало!
“Тупорылы” отличались от обычных бластеров тем, что на них ставился специальный прибор-замедлитель, снижающий скорость луча, в результате чего значительно возрастала убойная сила. Изначально эти лазеры были изобретены исключительно для горных работ, но потом технология попала в лапы некоему жадному оружейнику, который и наладил их массовое производство.
Впрочем, очень скоро “тупорылы” были запрещены к использованию, так как предназначались скорее для убийства, нежели для выведения противника из строя. Время от времени они еще всплывали в руках у гангстеров, но нынешняя ситуация была иного рода. Это вам не пушку-другую загнать на черном рынке. Все говорило о том, что кто-то играет по-крупному.
— Знаете, что меня больше всего беспокоит? — спросил Жеребкинс.
— Нет,— ответил Крут обманчиво невозмутимым голосом.— Поведай же нам, что тебя беспокоит.
Жеребкинс перевернул винтовку.
— Оружие было переделано под человеческую батарейку. И очень толково переделано. Ни один гоблин не мог додуматься до этого самостоятельно.
— Но зачем переделывать лазеры? — не понял майор.— Почему не использовать старые солнечные батареи?
— Солнечные батареи достаточно трудно достать, они ценятся на вес золота. Торговцы антиквариатом используют их для всяких старинных игрушек. Кроме того, подпольную фабрику по выпуску солнечных батарей не построишь, мои датчики мигом уловят такое сильное излучение. С батарейками все куда проще.
Крут раскурил свою фирменную грибную сигару.
— Пожалуйста, скажите мне, что на этом с сюрпризами покончено. Успокойте своего любимого шефа.
Элфи оторвалась от разглядывания коробок и многозначительно посмотрела на шаттл. Заметив ее взгляд, Крут нахмурился.
— А это, черт возьми, что такое? — Он обошел вокруг шаттла.— Я тебя спрашиваю, Жеребкинс.
Кентавр провел рукой по фюзеляжу.
— Честно говоря, майор, это просто поразительно. Невероятно. Они собрали шаттл буквально из металлолома. Неужели эта штука и вправду летает? Глазам своим не верю...
От ярости майор чуть не проглотил свою сигару.
— Когда закончишь восхищаться гоблинами, может, объяснишь мне, как этот “металлолом” попал в руки Б’ва Келл?! — рявкнул он.— Я полагал, что все вышедшие из строя приборы, используемые на шаттлах, сразу отправляются в переплавку!
— Вот-вот, и я тоже так думал. Я лично списывал некоторые из них. Вот этот ускоритель правого борта как сейчас помню. Собственной рукой подписывал приказ на его уничтожение. Даже могу припомнить, когда это было. В прошлом году капитан Малой проводила испытательный полет. После этого пришлось менять кое-какие детали шаттла.
Крут наградил Элфи испепеляющим взглядом и снова повернулся к Жеребкинсу.
— Итак, что у нас имеется? — процедил он.— Оказывается, не только “тупорылы” избегли плавильной печи, но и некоторые секретные технологии. Я хочу знать, как этот шаттл тут оказался. Пусть его разберут на мельчайшие кусочки. Чтоб каждый проводок обнюхали — мне нужны отпечатки пальцев и ДНК преступников. Все серийные номера загрузи в главный компьютер. Может, что высветится.
— Хорошая мысль,— кивнул Жеребкинс.— Обязательно поручу кому-нибудь этим заняться.
— Нет, Жеребкинс. Поручи это себе. И приступай немедленно. Отдохни немножко от шпионских страстей. В наши ряды затесалась “крыса”. Найди мне того, кто сплавляет гоблинам все это барахло.
— Но, Джулиус,— попытался возразить Жеребкинс,— найти отпечатки пальцев и сверить номера каждый козел может...
Крут подступил к кентавру вплотную.
— Во-первых, я тебе не Джулиус. А во-вторых, лично я считаю, что тут стоит поработать одному ишаку!
На виске майора яростно пульсировала вена, что говорило о крайней степени гнева. Жеребкинс умел улавливать настроение начальства.
— Так бы сразу и сказали,— тут же согласился кентавр, снимая с пояса портативный компьютер.— Я все понял. Немедленно приступаю. Лично.
— Я рад, что мы поняли друг друга,— кивнул Крут и взглянул на Элфи.— А что говорит наш пленник?
Элфи пожала плечами.
— Не слишком много. Еще не пришел в себя. Да и потом, когда очухается, он вряд ли что-то скажет. Вы сами знаете, как работает Б’ва Келл. Рядовым бойцам ничего не говорят. А этот парень — из рядовых. Кроме того, Книга не разрешает использовать гипнотические чары на наших соотечественниках.
— Гм...— задумчиво произнес Крут. Судя по всему, это известие не добавило майору хорошего настроения — его лицо своим цветом напоминало сейчас зад бабуина.— И ведь сыворотку правды тоже не используешь... Чертова Атлантидская конвенция! Пара уколов, и этот гоблин запел бы, как пьяный вершок.
Майор сделал несколько глубоких вздохов, чтобы успокоиться и взять себя в руки.
— Ладно, самое главное — выяснить, откуда взялись эти батарейки и сколько их гуляет по Нижним Уровням.
— Сэр,— решилась подать голос Элфи,— у меня есть одна теория...
— Не желаю слушать,— простонал Крут.— Что, опять во всем виноват Артемис Фаул?
— А кто же еще? Я знала, что он вернется, вот и...
— Тебе известны правила, Элфи. В прошлом году он перехитрил нас. А значит, парень неприкосновенен. Так говорится в Книге. Все, игра закончена.
— Да, сэр, но то была другая игра. Новая игра — новые правила. А вдруг действительно это Фаул поставляет батарейки Б’ва Келл? По крайней мере, мы должны отработать эту гипотезу.
Крут задумался. Если тут и в самом деле замешан Фаул, ситуация может намного осложниться, причем очень быстро.
— И что ты предлагаешь? Допросить Фаула на его территории? Не получится. И сюда мы его доставить не можем. Такой перепад давления убьет любого вершка.
— Не убьет, в городе давление такое же, как наверху,— возразила Элфи.— И мы ж его не в капсуле повезем, а в шаттле. Это вполне безопасно.
— Ну хорошо,— неохотно согласился майор.— Привези его сюда для беседы. Да, кстати, и здоровяка прихвати.
— Дворецки?
— Во-во, Дворецки.— Крут немного помолчал.— Но помни, эта парочка нужна нам только для беседы. Пара-другая вопросов, и пусть себе идут с миром. Я не хочу, чтобы ты использовала эту возможность для сведения личных счетов.
— Так точно, сэр. Дело превыше всего.
— Слово?
— Слово, сэр.
Крут растоптал каблуком окурок сигары.
— Я не хочу, чтобы кто-нибудь пострадал. Даже Артемис Фаул. Так что силу не применять.
— Так точно, сэр.
— Ну разве что в самом крайнем случае,— добавил майор.

Глава 3
УХОДИМ ПОД ЗЕМЛЮ

Школа имени святого Бартлби

Дворецки служил Артемису Фаулу с самого момента его рождения. Первую ночь жизни своего подопечного он провел, охраняя родильное отделение больницы, где появился на свет Артемис. Более десятилетия Дворецки был учителем, наставником и защитником молодого наследника семьи Фаулов. Они никогда не разлучались больше чем на неделю — до нынешнего времени. Согласно некоему кодексу, телохранитель не имел права привязываться к своему хозяину. Это могло повлиять на его действия в критической ситуации. Но, оставаясь наедине с собой, Дворецки не мог не думать об Артемисе как о сыне или, скажем, младшем брате.
Дворецки припарковал роскошный “бентли-арнидж-ред-лейбл” на улице рядом со школой для юных джентльменов, где учился Артемис. За прошедший семестр Дворецки стал еще громаднее — если такое вообще было возможно. После того как Артемиса отправили в закрытую школу, его слуга стал все больше времени проводить в спортивном зале. Честно говоря, Дворецки порядком надоело качать железо, но власти школы наотрез отказались установить ему койку в комнате Артемиса. А когда садовник обнаружил потайное логово верного телохранителя, которое тот устроил рядом с семнадцатой лункой на поле для гольфа, Дворецки вообще запретили появляться на территории школы.
Артемис выскользнул из ворот, все еще погруженный в мысли о разговоре с доктором По.
— Проблемы, сэр? — участливо осведомился Дворецки, заметив кислое лицо хозяина.
Артемис нырнул в бордовый кожаный салон “бентли” и налил себе стакан воды.
— Едва ли, Дворецки. Как мне все-таки надоели эти шарлатаны-психологи. А этот, последний, слишком уж приставуч.
— Может, мне поговорить с ним? — спокойным тоном спросил Дворецки.
— Забудь. Так что за новости о “Звезде Фаула”?
— В особняк по электронной почте поступило одно письмо. Это MPEG.
Артемис нахмурился. Расширение “MPEG” означало, что письмо содержит некую видеоинформацию, а такие файлы он не мог просматривать на своем мобильном телефоне.
Дворецки достал из бардачка ноутбук.
— Я подумал, сэр, что вам захочется ознакомиться с письмом как можно быстрее, и переписал его сюда.
Он передал ноутбук через спинку сиденья, и Артемис, откинув плоский цветной экран, тут же включил портативный компьютер. Экран стал белого цвета. “Неужели проблемы с аккумулятором?” — нахмурился Артемис, но вдруг осознал, что видит перед собой заснеженное поле. Огромное снежное поле, без конца и края, с едва различимыми тенями от невысоких сугробов.
И от этой на первый взгляд безобидной картины веяло какой-то тревогой.
Затем камера чуть поднялась, выхватив край хмурого сумрачного неба, после чего переместилась на какой-то темный предмет в отдалении. Из миниатюрных компьютерных динамиков зазвучал ритмичный скрип снега: оператор приближался к предмету, постепенно приобретавшему все более четкие очертания. Это был человек, сидевший... нет, привязанный к стулу.
Кубики льда зазвенели в стакане Артемиса. Его руки дрожали.
Человек был одет в остатки некогда хорошего костюма. Похожие на молнии шрамы испещряли его лицо, и у него, похоже, не было одной ноги. Дыхание Артемиса стало тяжелым, прерывистым, как у спортсмена, который только что пробежал длинную дистанцию.
На шее у мужчины висела табличка. Картонка на куске шпагата. И на ней жирными черными буквами было написано: “Zdravstvuy, syn”. Камера взяла надпись крупным планом, подержала так несколько секунд, а затем изображение исчезло.
— Это все?
Дворецки кивнул:
— Только человек и табличка. Ничего больше.
— Здравствуй, сын,— повторил Артемис по-русски.
Произношение его было безупречным. Артемис начал изучать русский язык сразу после того, как пришла весть об исчезновении отца.
— Вам перевести, сэр? — спросил Дворецки.
Слуга Артемиса тоже знал русский. В середине восьмидесятых он пять лет проработал в спецслужбе, занимающейся шпионажем, где и выучил несколько языков. Впрочем, по-русски Дворецки говорил куда хуже, чем его хозяин.
— Не надо. Я знаю, что это значит,— ответил Артемис.
Дворецки свернул на двухполосную дорогу. Несколько минут они молчали, но потом Дворецки все-таки не выдержал:
— Сэр, вы думаете, это он? Неужели этот человек — ваш отец?
Перемотав файл немного назад, Артемис остановил изображение и прикоснулся к лицу мужчины, отчего по поверхности экрана побежали радужные волны.
— Да, Дворецки, думаю, это он. Но качество картинки крайне низкое. Полной уверенности тут быть не может.
Дворецки понимал, какие чувства бушуют в душе его молодого хозяина. В результате крушения “Звезды Фаула” он тоже потерял близкого человека. В том роковом путешествии отца Артемиса сопровождал дядя Дворецки. Но его тело было выброшено на берег, а потом очутилось в одном из мурманских моргов, где и было опознано.
Усилием воли Артемис обрел привычное спокойное состояние.
— Однако, Дворецки, ты, конечно, понимаешь, что мы не можем оставить это послание без внимания.
— Но вы догадываетесь, каким будет их следующий шаг?
— Разумеется. Дальше с нас потребуют выкуп. Этот файл нужен был лишь для того, чтобы привлечь мое внимание. Пожалуй, нам стоит перевести в наличные часть золота, полученного от волшебного народца. Немедленно свяжись с Цюрихом и дай Ларсу все необходимые инструкции.
Дворецки перестроился на скоростную полосу.
— Сэр, дело в том, что у меня есть некоторый опыт в подобного рода делах...
Артемис не стал прерывать своего слугу. Жизнь Дворецки, до того как родился Артемис, его нынешний хозяин, была, мягко говоря, весьма разнообразной.
— Так вот, похитители всегда придерживаются определенной схемы. Сначала они устраняют всех свидетелей своего преступления. А потом начинают убивать друг друга, чтобы не делить выкуп.

Предыдущая страница 3 Следующая страница


Миссия в Арктику 4

— То есть?..
— То есть выплата выкупа ни в коем случае не гарантирует безопасность вашего отца. Если этот человек действительно ваш отец. Существует большая вероятность того, что похитители получат деньги, а потом всех нас убьют.
Артемис задумчиво смотрел на экран ноутбука.
— Ты как всегда прав. Придется разработать соответствующий план действий.
Дворецки судорожно сглотнул. Он хорошо помнил последний план, разработанный Артемисом. Они сами едва не погибли, а на планете лишь по счастливой случайности не разгорелась межвидовая война. Такого человека, как Дворецки, трудно было испугать, но сейчас, заметив блеск в глазах Артемиса Фаула, он почувствовал, как неприятный холодок пробежал по его спине.

Шахта Е1, Тара, Ирландия

Капитан Элфи Малой решила для разнообразия поработать в две смены. Курс ее лежал прямо на поверхность. Она остановилась лишь в диет-баре выпить энергетический коктейль, а затем на первом же шаттле направилась к терминалу, чтобы оттуда вылететь в Тару.
Нельзя сказать, что тамошние чиновники обрадовались ее появлению. Начальнику службы безопасности совсем не понравилось то, что капитан Малой не только влезла без очереди, застопорив все движение, но и потребовала выделить ей целый шаттл для обратной поездки.
— Почему бы вам еще раз не проверить? — скрежеща зубами, проговорила Элфи.— Уверена, разрешение из штаб-квартиры уже поступило.
Воинственно настроенный гном взглянул на экран портативного компьютера.
— Никак нет, мэм. Я ничего не получал.
— Послушай-ка, мистер...
— Комендант Террил.
— Так вот, комендант Террил, я выполняю задание крайней важности, связанное с национальной безопасностью. Мне нужно, чтобы к моему возвращению зал прибытия был абсолютно пуст.
Террил довольно убедительно притворился, что вот-вот потеряет сознание.
— Что? Абсолютно пуст? Совсем рехнулась, девочка? Вот-вот прибудут три шаттла из Атлантиды. И что я скажу пассажирам? Мол, ваша поездка отменяется из-за каких-то там секретных махинаций полиции? Да сейчас пик сезона! Я не могу остановить движение. Не могу и не буду.
Элфи пожала плечами.
— Прекрасно. Значит, все ваши туристы смогут полюбоваться на настоящих живых вершков, которых я вскоре сюда доставлю. Тут такое начнется, мало вам не покажется, могу вас уверить.
— На вершков? — переспросил начальник службы безопасности.— Которых вы доставите сюда? На мой терминал? Да вы совсем спятили!
Терпение у Элфи было на исходе, как, впрочем, и время.
— А вы это видите? — Она указала на эмблему на шлеме.— Я — капитан Корпуса особого назначения. И никакой гном, возомнивший себя крутым полицейским, не помешает мне выполнить приказ.
Террил выпрямился во весь свой рост, то есть во все семьдесят сантиметров.
— Ага, а я ведь слышал о тебе. Ты — та самая чокнутая девчонка из лепреконов. В прошлом году ты немало шороху наделала. Мы, честные подземные налогоплательщики, до сих пор плачем. Вот куда уходит наше золото...
— Просто запроси центр, слабоумный бюрократ, я действую по приказу!
— Называй меня, как хочешь, лапуля. У нас здесь свои правила, и я не собираюсь их менять, не получив указание снизу. Тем более ради какой-то сопливой девчонки, которая только и умеет что пушкой размахивать.
— Так свяжись со штаб-квартирой Корпуса!
Террил презрительно фыркнул.
— Магма только что активизировалась. Очень трудно установить связь. Может быть, попробую еще раз, вот только обход закончу. А ты пока отдохни в зале отправления, там очень удобные кресла.
Рука Элфи потянулась к электрошоковой дубинке.
— Ты вообще понимаешь, что сейчас делаешь?
— И что я сейчас делаю? — осведомился гном внезапно охрипшим голосом.
— Ты препятствуешь проведению полицейской операции.
— И ничему я не препятствую...
— Таким образом, в моей власти удалить препятствие с применением необходимой силы.
— Эй-эй, лапуля, только без угроз...
Элфи взяла дубинку в руку и умело покрутила ею.
— А я вовсе и не угрожаю. Просто информирую тебя о правилах полицейского делопроизводства. Если ты продолжишь препятствовать мне, я вынуждена буду устранить препятствие, то есть тебя, после чего обращусь за помощью к твоему заму. И так далее, по цепочке.
Однако Террил был непоколебим.
— Ты не посмеешь,— заявил он.
— Не забывай,— усмехнулась Элфи,— я ведь чокнутая. Помнишь, ты сам говорил?
Гном призадумался. Вряд ли эта дамочка из Корпуса пустит в ход свою дубинку, но... кто его знает, что у этих эльфиек на уме?
— Ну ладно, ладно,— наконец сказал он, распечатывая со своего компьютера пропуск.— Вот тебе суточная виза. Но если ты не вернешься через сутки, я заключу тебя под стражу, и придет уже мой черед угрожать.
Элфи вырвала пропуск из рук гнома.
— Мечтай, мечтай. Главное — не забудь очистить зал прибытия.

Ирландия, по пути из школы святого Бартлби в родовое поместье Фаулов

А тем временем Артемис проверял на Дворецки некоторые свои идеи. Во время разработки изощренных планов он часто прибегал к помощи своего слуги. В конце концов, если кого и можно было считать настоящим экспертом по тайным операциям, так это его телохранителя.
— Мы можем отследить MPEG?
— Нет, сэр. Я пробовал. В нем был какой-то неизвестный вирус, разрушающий послание. Едва я успел перегрузить видео на жесткий диск, как оригинал письма стерся сам собой.
— А как насчет того, чтобы проанализировать изображение? Может быть, через спутники мы сумеем определить, где это снималось?
Дворецки улыбнулся. Его молодой господин начинал думать как настоящий солдат.
— Увы. Я уже послал файл одному своему приятелю из НАСА, но он даже не стал пытаться. Слишком низкое разрешение.
Артемис ненадолго замолчал.
— Как быстро мы можем попасть в Россию?
Дворецки забарабанил пальцами по рулевому колесу.
— Ну, это все зависит...
— От чего?
— Как мы будем туда попадать — легально или нелегально.
— А как быстрее?
Дворецки рассмеялся. Такие вопросы задаются не часто.
— Как правило, нелегальные способы быстрее. Но все равно большую часть времени займет дорога. Самолетом лететь нельзя, это ясно. Мафия расставит своих бойцов на каждой взлетно-посадочной полосе.
— А мы уверены, что имеем дело с мафией?
Дворецки посмотрел в зеркало заднего вида.
— Боюсь, что да. Похищениями людей обычно занимается мафия. Даже если вашего отца захватил простой преступник, рано или поздно мафия все равно узнает об этом. И возьмет дело в свои руки.
— Я так и думал,— кивнул Артемис.— Таким образом, нам придется отправиться в Россию морем, а это по меньшей мере неделя. Кроме того, нам потребуется прикрытие, чтобы мафия нас не вычислила. Как обстоят дела с документами?
— Никаких проблем не будет. Думаю, нам стоит выдать себя за русских. Так возникнет меньше подозрений.
— Otlichno. И кем мы станем на этот раз?
— Что скажете насчет Стефана Башкира и его дяди Константина?
— Идеальное прикрытие. Гениальный шахматист и его наставник.
Несколько раз они уже использовали это прикрытие — во время предыдущих поездок в Россию. И лишь однажды у них возникли проблемы: таможенник на контрольно-пропускном пункте случайно сам оказался шахматным гроссмейстером. Однако Артемис очень быстро развеял все его сомнения, одержав победу в шесть ходов. Кстати, тактика, использованная Артемисом в той партии, позднее получила название Башкирского маневра.
— И как скоро мы можем выехать?
— Практически немедленно. Миссис Фаул и Джульетта сейчас в Ницце. Значит, у нас есть восемь дней. А в школу мы можем послать письмо с каким-нибудь убедительным оправданием.
— Мне почему-то кажется, что “Святой Бартлби” будет только рад избавиться от меня хотя бы на некоторое время,— усмехнулся Артемис.
— Из поместья сразу направимся в аэропорт. Самолет будет нас ждать. Долетим до Скандинавии, а там пересядем на какое-нибудь судно. Мы могли бы прямо сейчас поехать в аэропорт, но мне нужно захватить кое-что из дома.
Артемис прекрасно знал, что именно собирался захватить его слуга. Это “кое-что” стреляло и взрывалось.
— Замечательно, этот план меня устраивает. Но чем раньше мы окажемся в России, тем лучше. Мы должны найти похитителей прежде, чем они поймут, что мы их ищем. А в пути будем периодически проверять электронную почту, вдруг нам придет еще какое-нибудь послание.
Дворецкий повернул к родовому поместью Фаулов.
— Знаете, сэр,— сказал он, снова посмотрев на хозяина в зеркало,— мы собираемся выступить против очень опасного противника. Я уже имел дело с русскими мафиози. Они не вступают в переговоры. Может пролиться кровь. Могут пострадать люди. И скорее всего этими людьми будем мы.
Артемис рассеянно кивнул, глядя на собственное отражение в боковом стекле. Нужно было срочно что-то придумать. Нечто дерзкое и гениальное. Нечто такое, чего раньше никогда не применяли. Впрочем, насчет этого Артемис не особо беспокоился. Его супермозг еще никогда не подводил.

Верхний терминал, Тара, Ирландия

Верхний терминал Тары производил неизгладимое впечатление. Пространство площадью в десять тысяч кубических метров пряталось под большим, поросшим кустарником холмом, что располагался неподалеку от фермы семейства Макгрейни.
На протяжении многих веков семья Макгрейни свято чтила и охраняла границы волшебного холма, и на протяжении многих веков ей сопутствовала удача. Болезни словно по волшебству излечивались за одну ночь. Из-под земли с завидной регулярностью появлялись клады, хранящие сказочные сокровища, а коровье бешенство обходило стороной их тучные стада.
Предъявив свою визу, Элфи без проблем миновала службу безопасности и наконец выскользнула сквозь голографический камуфляж на поверхность Земли. В штаб-квартире ей удалось раздобыть комплект крыльев “Кобой Двойникс”. Помимо усовершенствованной солнечной батареи, замкнутой на спутник, в устройстве использовалась новая, революционная технология. Крыльев было две пары: одна предназначалась для планирования, а вторая, меньшего размера,— для маневрирования. Элфи давно не терпелось испытать “Двойникс”, но в полицию поступили всего несколько комплектов таких крыльев, и Жеребкинс крайне неохотно их выдавал, так как разработчиком был не он. Профессиональная зависть. Но на этот раз кентавра в лаборатории не оказалось, и Элфи воспользовалась моментом, чтобы прихватить с полки “Кобой Двойникс”.
Она с легкостью оторвалась от земли, поднялась метров на пятнадцать и позволила нефильтрованному земному воздуху заполнить легкие. Несмотря на высокую концентрацию загрязняющих веществ, он был слаще, чем прошедший через многочисленные фильтры воздух глубинных туннелей. Несколько минут Элфи наслаждалась свободным парением в небесах, после чего сосредоточилась на предстоящей задаче: как захватить Артемиса Фаула.
В родовое поместье Фаулов соваться нельзя. Ни в коем случае. Ни один представитель волшебного народца не может войти в людское жилище без приглашения. Разумеется, у нее есть некое шаткое оправдание: в прошлом году Фаул похитил ее и таким образом как бы пригласил к себе в дом, вот только ни один волшебный суд не примет этот аргумент.
Кроме того, особняк Фаулов представлял собой настоящую крепость. Парни из Быстрого реагирования уже обломали себе зубы — в тот раз, когда пытались выручить Элфи. Или она круче всего Корпуса, вместе взятого?
Ситуацию осложняло и то, что Артемис мог ждать гостей, особенно если ее теория правдива и он действительно торгует с Б’ва Келл. Элфи совсем не радовала перспектива угодить в ловушку. Однажды она уже побыла пленницей Артемиса Фаула, хватит. Наверное, та камера, где она в прошлый раз сидела, всегда готова к приему новых гостей.
Элфи запустила навигационную компьютерную программу и вызвала на забрало шлема изображение особняка Фаулов. Рядом с трехмерной картинкой тут же замигал красный индикатор. Это означало, что подземная полиция пометила данное жилище знаком опасности. Элфи устало застонала. Сейчас ей покажут видеопредупреждение, как будто на свете был хоть один офицер Корпуса, не слышавший об Артемисе Фауле.
Прямо перед носом Элфи возникла смазливая мордашка капрала Лили Фронды. Ну конечно, кого еще могли выбрать на эту роль! Пай-девочка Легиона, так сказать. Дискриминация по половому признаку жила и процветала в штаб-квартире на Полицейской площади. Ходили слухи, будто продвижение Фронды по службе объяснялось ее происхождением от семейства эльфийского короля.
— Здравствуйте, вы выбрали родовое поместье Фаулов,— произнесло изображение Фронды, хлопая громадными ресницами.— Данное здание отмечено знаком опасности. Приближаться к нему категорически запрещается, если у вас нет на то соответствующих полномочий. Пролет над данной территорией также запрещен. Помните, Артемис Фаул представляет серьезную угрозу самому существованию волшебного народца.
Рядом с Фрондой появилось лицо злобно ухмыляющегося Артемиса Фаула. Компьютерные гении Легиона сделали из Фаула настоящее воплощение зла.
Затем рядом с двумя изображениями нарисовалась массивная голова Дворецки.
— Сообщник и слуга Фаула, более известный под именем Дворецки, повсюду сопровождает своего хозяина. Как правило, вооружен и всегда опасен. Ни в коем случае, повторяю, ни в коем случае не пытаться вступать с ним в противоборство.
Вооружен и опасен — это еще мягко сказано. Дворецки был единственным человеком за всю историю, вышедшим победителем из схватки с троллем один на один.
Элфи ввела координаты в компьютер, и крылья сами понесли ее к заданной цели. Внизу с громадной скоростью замелькала сельская местность. Вершки делали все возможное, чтобы отравить Землю. Все поля были утыканы их мерзкими домишками, все берега были усеяны громадными фабриками, сбрасывающими в речную воду страшный яд.
Солнце наконец скрылось за горизонтом, и Элфи подняла забрало. Отлично, расчет оказался точным, теперь у нее есть целая ночь на то, чтобы похитить Артемиса. Осталось только разработать план... Элфи вдруг почувствовала, что ей очень не хватает язвительных насмешек Жеребкинса. Кентавр был наглым и циничным типом, но его умозаключения практически всегда соответствовали истине и не раз спасали ей жизнь. Элфи попыталась установить связь с Жеребкинсом, но активность магмы по-прежнему оставалась высокой, и слышимость была нулевой. Из наушников неслись только помехи.
А тем временем вдалеке показалось родовое поместье Фаулов. Элфи быстро просканировала здание на предмет выявления источников тепла. Никого, только мелкие насекомые и грызуны. Паучки да мышки. Стало быть, хозяева отсутствуют. Вот и прекрасно. Это ее очень даже устраивало. Элфи приземлилась на голову особенно безобразной горгульи, устроилась поудобнее и приготовилась к долгому ожиданию.

Родовое поместье Фаулов, Дублин, Ирландия

Оригинальный замок Фаулов был построен еще в пятнадцатом веке лордом Хью Фаулом. Местоположение его — вершина холма — было выбрано не случайно. Еще древние норманны говорили: никогда не позволяй врагу незаметно подобраться к тебе,— и лорд Хью Фаул внял этой мудрости. На протяжении веков замок неоднократно перестраивался, пока не превратился в широко разросшийся особняк, но отношение к безопасности осталось прежним. Родовое поместье было окружено стеной метровой толщины и оборудовано самой передовой системой охраны.
Съехав с шоссе, Дворецки открыл ворота пультом дистанционного управления. Украдкой он глянул в зеркало заднего вида на задумчивое лицо хозяина. Иногда ему казалось, что, несмотря на великое множество знакомых, слуг и просто осведомителей, Артемис Фаул — самый одинокий мальчик в мире.
— Кстати, можно прихватить с собой парочку волшебных бластеров,— сказал Дворецки, прерывая размышления Артемиса.
Во время прошлогодней осады Дворецки в одиночку разоружил целый взвод Быстрого реагирования Легиона подземной полиции.
Артемис кивнул.
— Неплохая мысль, нужно только удалить атомные батареи и положить в сумку вместе с бластерами несколько книжек. Если попадемся, сможем притвориться, что это обычные игрушки.
— Да, сэр. Отличная мысль.
“Бентли-ред-лейбл” захрустел гравием по подъездной дорожке, и тут же включилось наземное освещение. В нескольких окнах особняка горел свет. Специальные таймеры включали лампы то в одной комнате, то в другой, так что создавалась видимость, будто дома всегда кто-то есть.
Дворецки расстегнул ремень безопасности и ловко выпрыгнул из машины.
— Вам что-нибудь нужно, сэр?
— Захвати на кухне немного икры. Ты не представляешь, какой гадостью нас пичкают в школе. А мы ведь платим по десять тысяч за семестр.
Дворецки не смог удержаться от улыбки. Мальчик просит икры. Не конфет, не мороженого — икры! К этому невозможно было привыкнуть.
Однако на полпути к недавно перестроенному крыльцу улыбка исчезла с его губ. Сердце вздрогнуло. Он хорошо знал это чувство. Мать обычно говорила в таких случаях: как будто кто-то по твоей могиле прошел... Шестое чувство. Инстинкт. Где-то рядом была угроза. Невидимая, но очень явная.

Элфи издалека заметила озаряющие ночное небо фары. Вскоре показался и сам автомобиль, однако кто в салоне, разглядеть не удалось: стекла были абсолютно черного цвета. И все же при виде машины Фаула сердце Элфи забилось сильнее.
“Бентли” петлял по подъездной дорожке между ив и каштанов. Элфи чуть пригнулась — чисто инстинктивно, поскольку для человеческих глаз она была абсолютно невидима. Однако слуга Артемиса Фаула умеет быть непредсказуемым. В прошлом году Артемис разобрал ее волшебный шлем и сконструировал из забрала очки, позволившие Дворецки обнаружить и нейтрализовать взвод спецназовцев из Быстрого реагирования. Вряд ли Дворецки все время носит это устройство, с помощью которого можно видеть сквозь защитные экраны волшебного народца, но, как убедились на собственном опыте Труба Келп и его подчиненные, Артемиса Фаула и его слугу не стоит недооценивать.
Элфи щелкнула переключателем “Нейтрино”, установив бластер на мощность чуть выше среднего. Теперь жертва будет не просто оглушена, а наверняка выведена из строя. Конечно, пара-другая мозговых клеток Дворецки могут поджариться, но она из-за этого плакать не будет.
Машина свернула к дому и громко захрустела гравием. Затем автомобиль остановился, из него появился Дворецки. Элфи скрипнула зубами. Однажды она спасла этому человеку жизнь — после смертельной схватки с троллем. Правильно ли она поступила тогда? На этот вопрос Элфи не знала ответа.
Затаив дыхание, капитан Корпуса особого назначения Элфи Малой переключила крылья на режим медленного спуска, бесшумно скользнула мимо окон особняка и прицелилась точно в грудь Дворецки. Мимо такой громадной цели не промахнулся бы даже ослепленный солнцем гном.
Человек не мог почувствовать ее присутствие. Это было просто невозможно. Тем не менее что-то заставило его остановиться. У этого вершка нюх был как у пса. Нет, не как у пса, как у волка. Волка с большим пистолетом.
Элфи сфотографировала пистолет установленной в шлеме видеокамерой и направила запрос в компьютерную базу данных. Через мгновение в углу забрала появилось трехмерное вращающееся изображение. Картинка была настолько четкой, что можно было различить мельчайшие детали.
— “Зиг Зауэр”,— услышала она прилагающийся к изображению комментарий Жеребкинса.— Калибр — девять миллиметров. Тринадцать патронов в обойме. Здоровенные пули. Одна такая пуля запросто оторвет тебе башку, и потом уже никакая магия не поможет. При попадании в другие части тела большого вреда не будет, если, конечно, надеть обязательный при посещении поверхности микроволоконный комбинезон, недавно мной запатентованный. Впрочем, ты ж настоящий спецназовец, зачем тебе какой-то там комбинезон? Так что у тебя проблемы.
Элфи нахмурилась. Больше всего Жеребкинс раздражал тем, что зачастую оказывался прав. Она вскочила в первый же шаттл, совершенно позабыв надеть защитный комбинезон.
Глаза Элфи поравнялись с глазами Дворецки, хотя она парила в метре над землей. Нажав на поднимающую забрало кнопку, Элфи досадливо поморщилась: неужели эта пневматика должна так громко шипеть?
Дворецки тоже услышал шипение и мгновенно навел “Зиг Зауэр” на его предполагаемый источник.
— Я знаю, что ты здесь,— сказал он.— Немедленно снимай защитный экран, или я начинаю стрелять.
Это и называется “потерять тактическое преимущество над противником”. Классический пример, хоть в учебник вставляй. Забрало ее шлема было поднято, а палец слуги уже готов был нажать на курок. Она глубоко вздохнула и убрала защитный экран.
— Привет, Дворецки,— сказала она.
Дворецки чуть дернул “Зиг Зауэром”.
— Привет и тебе, капитан. Так, теперь медленно лети вниз и не вздумай...
“Опусти пистолет”,— отдала мысленный приказ Элфи.
Рука с пистолетом задрожала, но не опустилась. Дворецки яростно сопротивлялся гипнотическим чарам.
“Опусти пистолет, Дворецки. Иначе я поджарю твои мозги, не заставляй меня делать это”.
На виске Дворецки яростно запульсировала вена.
“Ничего себе,— подумал Элфи.— В жизни не видела такой устойчивости чарам”.
“Не сопротивляйся мне, человек. Подчинись”.
Дворецки уже открыл было рот, намереваясь крикнуть и предупредить Артемиса. Элфи сосредоточилась, обрушив на упрямца целый шквал магии.
“Я приказываю тебе опустить пистолет”.
Струйка пота пробежала по щеке телохранителя.
“ОПУСТИ ПИСТОЛЕТ”.
И Дворецки наконец опустил свое оружие, медленно и неохотно.
“Молодец,— улыбнулась Элфи.— Возвращайся к машине и веди себя так, словно ничего не случилось”.
Ноги огромного слуги подчинились чужой воле, игнорируя приказы, что посылал им мозг хозяина.
Элфи снова возвела защитный экран. Итак, веселье начинается.

Артемис тем временем составлял на ноутбуке письмо, которое позднее намеревался отправить электронной почтой.

Предыдущая страница 4 Следующая страница


5 Йон Колфер

“Уважаемый директор Гвини,— гласило оно,— абсолютно бестактный допрос, учиненный вашим школьным психологом моему сыну, привел к тому, что я вынуждена забрать моего дорогого Арти из вашего учебного заведения и направить его в швейцарскую клинику “Мон-Гаспар” для прохождения курса терапии у настоящих специалистов. В данный момент я рассматриваю вопрос о привлечении вас к суду. Но даже не пытайтесь связаться со мной, ибо я могу рассердиться еще больше, а в этом случае судебные меры последуют незамедлительно.
Искренне ваша,
Ангелина Фаул”.

Артемис щелкнул по иконке “доставить почту” и позволил себе улыбнуться. Интересно, какое лицо будет у директора Гвини, когда тот получит письмо? К сожалению, миниатюрная видеокамера, установленная им в кабинете директора, посылала сигнал не дальше чем на милю.
Дворецки открыл дверь водителя и тяжело опустился на сиденье.
Артемис закрыл крышку ноутбука.
— Капитан Малой, полагаю? Быть может, вы перестанете вибрировать и перейдете в видимый спектр? Так нам будет куда удобнее общаться.
Элфи мгновенно стала видимой. В ее руке тускло мерцал бластер. Догадайтесь, на кого он был направлен.
— Прошу вас, Элфи, перестаньте. Неужели в этом есть необходимость?
— Есть ли в этом необходимость? — презрительно фыркнула Элфи.— Гм, сейчас прикинем. Похищение, нанесение телесных повреждений, вымогательство, и это только начало. Да, думаю, мои действия вполне оправданны.
— Простите, капитан Малой,— с улыбкой произнес Артемис.— Я был молод и корыстен. Хотите верьте, хотите нет, но сейчас я даже слегка раскаиваюсь в том, что некогда совершил.
— А как насчет того, чтобы вернуть золото его законным владельцам?
— Ну я же не настолько раскаиваюсь,— покачал головой Артемис.
— Как ты догадался о моем присутствии?
Артемис сплел пальцы.
— Ключей к разгадке было несколько. Во-первых, Дворецки не заглянул под машину, чтобы убедиться в отсутствии там бомбы, а он это всегда делает, привычка, знаете ли. Во-вторых, он вернулся с пустыми руками, а ведь он ходил в дом, чтобы собрать вещи. В-третьих, дверь машины оставалась открытой на несколько секунд дольше, чем нужно, а такого настоящий специалист по безопасности никогда не допустит. Ну и наконец в-четвертых, я заметил легкое мерцание, когда вы проникли в автомобиль. В общем, все элементарно.
Элфи нахмурилась.
— А ты наблюдательный молодой человек.
— Стараюсь. Итак, капитан Малой, чем обязаны вашему визиту?
— А сам ты не догадываешься?
Артемис на мгновение задумался.
— Интересно. Полагаю, что-то произошло. И ответственность за это возложили на меня. Стало быть...— Он слегка вскинул брови, что на языке эмоций Артемиса Фаула означало наивысшее удивление.— Кто-то из людей ведет торговлю с волшебным народцем?
— Очень впечатляет,— заметила Элфи.— Вернее, впечатляло бы, если бы мы не знали, что за этим стоишь ты. Так что выкладывай все начистоту. Отпираться бессмысленно: если ты не откроешь нам правду, мы извлечем ее из твоего компьютера. Наверняка там найдется кое-какая полезная нам информация.
Артемис слегка побарабанил пальцами по крышке ноутбука.
— Капитан, я понимаю, мы не испытываем друг к другу нежных чувств, но сейчас у меня абсолютно нет времени. Я настаиваю на отсрочке в несколько дней, чтобы уладить личные дела.
— Увы, Фаул, кое-кто из наших хочет поговорить с тобой прямо сейчас.
Артемис пожал плечами.
— Что ж, наверное, после того, что я совершил, я не могу рассчитывать на снисхождение.
— Именно. Никак не можешь.
— Ладно,— вздохнул Артемис.— Значит, выбора у меня нет.
Элфи улыбнулась.
— И в этом ты прав. Выбора у тебя нет.
— Тогда я готов следовать за вами, капитан Малой,— с притворной покорностью согласился Артемис.
В голове у него начал зарождаться очередной план. Сотрудничество с волшебным народцем... Тут могут быть свои плюсы. Он поможет им, а они — ему...
— Прекрасно.— Элфи повернулась к Дворецки.— “Поезжай на юг, но держись в стороне от основных дорог”.
— Насколько я понимаю, мы направляемся в Тару? Интересно будет посмотреть. Я частенько гадал, где именно находится вход в шахту Е1.
— Вот и гадай дальше,— пробормотала себе под нос Элфи.— “А теперь засни”. У меня уже голова идет кругом от твоих игр...

Глава 4
ФАУЛ ИГРАЕТ В ОТКРЫТУЮ

Камера для задержанных номер 4, Полис-Плаза, Гавань, Нижние Уровни

Очнулся Артемис в камере для допросов, которая ничем не отличалась от любой другой полицейской камеры для допросов. Такая же неудобная мебель, те же порядки.
Крут не стал тянуть кота за хвост и мгновенно приступил к делу:
— О’кей, Фаул, выкладывай все начистоту.
Артемис осмотрелся по сторонам, чтобы немножко собраться с мыслями. Он сидел за низким столиком с пластиковой крышкой, а Элфи и Крут расположились на стульях напротив. Мощная лампа светила ему в лицо.
— Что, майор, прямо вот так? И даже “здрасьте” не скажете?
— С преступниками не здороваюсь.
Артемис заметил, что его руки прикованы к стулу.
— Вы все еще расстраиваетесь по поводу прошлогодних событий? Но, в конце концов, я же обыграл вас. И на этом все должно было закончиться, согласно вашей же Книге.
Крут наклонился вперед, и дымящийся кончик его сигары оказался в нескольких сантиметрах от носа Артемиса.
— Это совсем другое дело, Фаул, так что перестань прикидываться чистеньким.
— Вы кого сейчас играете, майор? — невозмутимо вопросил Артемис.— Хорошего полицейского или плохого?
Крут от души расхохотался, огонек его сигары начертил в воздухе сложный узор.
— Плохой полицейский, хороший полицейский! Очень жаль тебя расстраивать, Дороти, но ты не в Канзас-сити.
Майор любил цитировать “Волшебника страны Оз”. Трое его племянников снимались в этом фильме.
Из тени вдруг выступила фигура. У фигуры были хвост, четыре ноги и две руки, в которых она сжимала небольшие присоски, похожие на кухонные вантузы для прочистки засорившейся раковины.
— Ладно, мой мальчик,— сказала фигура.— А сейчас расслабься. Будет совсем не больно.
Жеребкинс прижал присоски к глазам Артемиса, и мальчик мгновенно потерял сознание.
— Резиновые уплотнения содержат специальный успокоительный раствор,— пояснил кентавр.— Который мгновенно всасывается через поры кожи. Подопытный ничего не успевает почувствовать. Скажите, ну разве я не самое гениальное существо во вселенной?
— Не знаю, не знаю,— с невинным видом покачал головой Крут.— Эта пикси Кобой кажется мне большой умницей...
Жеребкинс сердито топнул копытом.
— Кобой? Кобой?! Да эти ее крылья просто нелепы. Если хотите знать мое мнение, слишком уж мы доверяемся ее придумкам. Нельзя, чтобы всем полицейским обеспечением занималась одна-единственная компания.
— Тем более что эта компания принадлежит не тебе.
— Я говорю серьезно, Джулиус. Я знаю Опал Кобой еще по университету. Она никогда не отличалась стойкими убеждениями. А чипы Кобой установлены во всех новых “Нейтрино”. Если ее лаборатории вздумают переметнуться на другую сторону, что у нас останется? ДНК-пушки, что охраняют Полис-Плаза, да несколько ящиков электрических парализующих винтовок?
Крут презрительно фыркнул.
— Кобой умудрилась усовершенствовать все наше оружие и техническое обеспечение. В три раза увеличила мощность, вдвое уменьшила энергорасход. А чем в это время занимался ты?
Жеребкинс подключил оптиковолоконные кабели к компьютеру.
— Если бы мне выделили нормальный бюджет...
— Перестань хныкать, Жеребкинс. Я видел бюджет на разработку этой машины. Надеюсь, она умеет не только прочищать засорившуюся канализацию.
Жеребкинс обиженно махнул хвостом.
— Это сетчаткоскан. И кстати, я вообще подумываю о том, чтобы оставить патент на его изобретение за собой.
— Но что именно он делает?
Жеребкинс включил плазменный экран на стене камеры.
— Вот видите эти темные окружности? Это сетчатка человеческого глаза. Каждое изображение оставляет на ней крошечный отпечаток, похожий на фотонегатив. Далее мы загружаем в компьютер фотографии нужных нам личностей или объектов и запускаем процесс сравнения с изображениями на сетчатке Фаула.
Майор Крут почему-то не собирался падать на колени в благоговейном трепете.
— Ну надо же, как удобно...— хмыкнул он.
— Это и в самом деле удобно. Сейчас покажу.
Жеребкинс вызвал изображение гоблина и включил программу поиска по базе данных сетчаткоскана.
— За каждое совпадение начисляется балл. Нормальным считается результат порядка двухсот баллов. Но это все общие характеристики — размеры, общие очертания и так далее. Зато если мы получим результат выше, значит, Фаул абсолютно точно видел этого гоблина раньше.
На экране высветились цифры: сто восемьдесят шесть.
— Отрицательный результат для гоблина. Попробуем “тупорыл”.
И снова результат был ниже двухсот.
— Снова отрицательный результат. Мне очень жаль, капитан Малой, но присутствующий здесь господин Фаул невиновен. Он никогда не видел гоблина и не имел никаких дел с Б’ва Келл.
— Ему могли стереть память,— ответила Элфи.
Жеребкинс отлепил присоски от глаз Артемиса.
— В этом и кроется главная прелесть моей крошки. Стирать память можно сколько угодно. Сетчаткоскан основывается на том, что человек видел. Чтобы уничтожить улики, тут придется стереть сетчатку глаза.
— А его компьютер ты досмотрел? Там есть что-нибудь?
— Ну, там много чего есть,— пожал плечами Жеребкинс.— Но ничего инкриминирующего. Ни единого упоминания ни о гоблинах, ни о батарейках.
Крут задумчиво почесал квадратную челюсть.
— А как насчет здоровяка? Он мог выступать посредником.
— Его я тоже обследовал сетчаткосканом. Ничего. Нам остается только признать, что наши сети поймали не ту рыбешку. Сотрите их память и отправьте домой.
Элфи кивнула. Но майор ее не поддержал.
— Гм... А может...— пробормотал Крут.
— Может, что? — поинтересовалась Элфи.— Чем быстрее мы выставим отсюда Фаула, тем лучше. У него длинный нос, который он любит совать куда не следует.
— Это верно. Но раз уж они сюда попали...
От удивления у Элфи даже отвисла челюсть.
— Майор, вы плохо знаете Фаула. По сравнению с ним гоблины — невинные детишки.
— И все-таки есть вероятность, что он поможет решить нашу проблему.
— Вынуждена возразить, майор. Этим людям нельзя верить.
Лицо Крута мигом налилось алым цветом.
— А ты думаешь, мне это нравится, капитан? — прорычал он.— Думаешь, я в восторге от того, что вынужден обращаться к нему за помощью? О нет, я совсем не рад этому. Я предпочел бы проглотить горсть живых червей-вонючек, чем обратиться за помощью к Артемису Фаулу. Но кто-то продает источники питания для оружия Б’ва Келл, и я должен выяснить, кто именно. Так что, Элфи, забудь о своей маленькой вендетте и подключайся к команде. На кон поставлено нечто большее, чем твои личные счеты с Фаулом.
Элфи прикусила язык. Она не смела возражать майору, особенно после того, что он для нее сделал, но просить о помощи самого Артемиса Фаула... нет, это неправильно. Она ни на секунду не сомневалась, что этот мальчишка легко найдет решение их проблеме, но какую цену он за это потребует?
Крут глубоко вздохнул.
— О’кей, Жеребкинс. Приведи его в чувство и навесь на него переводчик. От человеческой речи у меня голова начинает раскалываться.

Артемис помассировал припухшие веки.
— Эти присоски что, содержат какое-то успокоительное? — спросил он, бросив взгляд на Жеребкинса.— Которое вводится посредством микроиголок?
Кентавр был приятно удивлен:
— А ты не так глуп для вершка.
Артемис коснулся серповидного прибора за ухом.
— Переводчик?
Жеребкинс кивнул на майора:
— У некоторых от звуков вашей речи болит голова.
Артемис поправил свой школьный галстук.
— Понятно. Итак, чем могу служить?
— А с чего это ты, вершок, взял, что нам нужна твоя помощь? — проворчал Крут, не вынимая изо рта сигары.
Артемис усмехнулся.
— У меня возникло впечатление, майор, что если бы я не был вам нужен, то спокойненько проснулся бы в своей постели и ничего не помнил о нашей встрече.
Жеребкинс прикрыл улыбку волосатой ладонью.
— Радуйся, что не проснулся в камере-одиночке,— буркнула Элфи.
— Все еще злитесь, а, капитан Малой? Тем не менее есть такая поговорка: кто прошлое помянет, тому глаз вон. Помните?
Взгляд Элфи говорил лучше всяких слов.
— Ну хорошо.— Артемис вздохнул.— Попробую сам догадаться. Какие-то люди из наших торгуют с Нижними Уровнями. И вам нужен Дворецки, чтобы выследить этих торговцев. Я угадал?
В ответ он услышал молчание. Никому не хотелось признавать, что какие-то вершки лучше справятся с задачей, чем спецназ полиции Нижних Уровней.
— Почти,— неохотно согласился Крут.— Ладно, Жеребкинс, введи его в курс дела.
Кентавр загрузил файл с центрального сервера. На плазменном экране появились отрывки из “Сетевых вестей”. Репортером был эльф средних лет с начесом а-ля “девятый вал”.
— Центральная часть Гавани,— промурлыкал репортер.— Полицией перехвачен очередной контрабандный груз, состоящий из голливудских DVD-дисков. Стоимость захваченного оценивается примерно в пятьсот граммов золота. В причастности к преступлению подозревается знаменитая триада Б’ва Келл.
— И это еще не самое худшее,— мрачно произнес Крут.
— А бывает хуже? — с улыбкой спросил Артемис.
Снова появился репортер. Теперь он стоял на фоне языков пламени, вырывающихся из окон какого-то склада. Начес выглядел слегка подпаленным.
— Сегодня поджогом склада, принадлежащего “Лабораториям Кобой”, триада Б’ва Келл заявила свои права на Восточный берег. Судя по всему, Опал Кобой, гениальная изобретательница из рода пикси, отказалась платить триаде так называемые “откупные” деньги.
Декорации опять сменились. На месте бушующего пожара появилась разъяренная толпа.
— ...И вот конфликт выплеснулся на улицы, толпа, собравшаяся на Полис-Плаза, протестовала против неспособности полиции решить проблему гоблинов. Многие уважаемые фирмы были вынуждены свернуть бизнес из-за рэкета Б’ва Келл. Особенно большой ущерб понесли “Лаборатории Кобой” — шесть раз за последний месяц они подвергались диверсионным актам и...
Жеребкинс остановил изображение. Крут и Элфи мрачно таращились на экран.
— Фаул,— наконец промолвил майор,— тебе следует понять: гоблины — полные тупицы. И я вовсе не хочу их оскорбить. Это научный факт. Мозг у них не больше крысиного.
Артемис кивнул.
— Следовательно, должен быть организатор? — предположил он.
Крут пожевал сигару.
— Его мы так и не вычислили, но ситуация ухудшается не по дням, а по часам. От мелких преступлений Б’ва Келл перешла к полномасштабной войне с полицией. Прошлой ночью мы перехватили партию батареек, доставленных с поверхности. И батарейки эти предназначены для питания запрещенных законом лазеров системы “тупорыл”.
— И капитан Малой тут же предположила, что это именно я помогаю гоблинам.
— По-моему, это было весьма логичное предположение,— пробормотала Элфи.
— Но с чего вы взяли, что кто-то с поверхности поддерживает Б’ва Келл? — продолжал Артемис, не обращая внимания на ее реплику.— А может, гоблины просто взяли и взломали какой-нибудь склад? В конце концов, батарейки не такая уж ценность, их в банковские сейфы не прячут.
— По-моему,— фыркнул Жеребкинс,— ты все же не понял, насколько тупы эти гоблины. Но позволь привести тебе один пример. Один из генералов Б’ва Келл, то есть гоблин, занимающий очень высокое положение, был взят на том, что пытался сбывать фальшивые кредитные бланки, подписывая их собственным же именем! Нет, тот, кто стоит за всем этим, очень умен. Он не станет воровать, а предпочтет заручиться помощью какого-нибудь вершка, чтобы сделки проходили гладко.
— Таким образом,— подытожил Артемис,— вы хотите, чтобы я нашел этого вершка и, самое главное, выяснил, что именно ему известно?
Артемис говорил, а мозг его уже лихорадочно работал. Сложившуюся ситуацию он мог использовать в собственных интересах. Возможности волшебного народца дадут ему неоценимое преимущество в переговорах с русской мафией. План уже начинал вырисовываться в его мыслях.
Крут неохотно кивнул:
— Да. Я не могу рисковать и посылать на поверхность своих агентов. Кто знает, какой техникой уже завладели гоблины. Я могу отправить своих людей прямиком в ловушку. Вы же, напротив, можете действовать незаметно.

Предыдущая страница 5 Следующая страница


Миссия в Арктику 6

— Незаметно? — с улыбкой переспросил Артемис.— О да, Дворецки — настоящий человек-невидимка. С расстояния в две мили его абсолютно никто не заметит.
— По крайней мере,— заметил Жеребкинс,— у него нет четырех копыт и хвоста.
— Я шучу. Общий замысел я понял и нисколько не сомневаюсь в том, что если и существует человек, способный выследить того, кто поставляет вашим гоблинам товар, то этот человек — Дворецки. Однако...
“Начинается,— подумала Элфи.— Артемис Фаул ничего не делает бесплатно”.
— Однако? — переспросил Крут.
— Если вы нуждаетесь в моей помощи, я хотел бы получить кое-что взамен.
— И что именно? — настороженно поинтересовался Крут.
— Мне необходимо попасть в Россию,— сказал Артемис.— Точнее, за Полярный круг. И мне нужна помощь в одной спасательной операции.
Крут нахмурился.
— Север России...— пробормотал майор.— Не самое удачное место. Из-за тамошней радиации наши защитные экраны не действуют...
— Таковы мои условия,— отрезал Артемис.— Человек, которого я хочу спасти,— мой отец. Быть может, спасать его уже поздно. Поэтому времени на переговоры у меня нет.
Мальчик говорил совершенно искренне и, видимо, очень переживал за судьбу своего отца. Элфи даже чуть смягчилась, но тут же снова взяла себя в руки: когда ведешь дело с Артемисом Фаулом, нельзя расслабляться ни на секунду. Кто знает, что за план придумал его изощренный мозг? Однако командовал тут Крут, и он уже принял решение.
— Договорились,— сказал майор, протягивая руку.
Они обменялись рукопожатиями. Эльф и человек. Исторический момент.
— Отлично,— продолжил Крут.— Жеребкинс, приведи здоровяка в чувство и быстренько проверь, что у нас там с гоблинским шаттлом, работает ли он вообще.
— А мне что делать? — спросила Элфи.— Возвращаться к своим прежним обязанностям? Опять торчать в бесконечных засадах?
Неимоверным усилием воли Крут подавил широкую улыбку — как-никак он майор спецкорпуса и должен вести себя соответственно.
— Нет, капитан. Лучшего пилота нам не найти. Ты отправляешься в Париж.

Глава 5
ПАПЕНЬКИНА ДОЧКА

“Лаборатории Кобой”, Восточный берег, Гавань, Нижние Уровни

Помещения, занимаемые “Лабораториями Кобой”, были высечены в скале, что высилась на Восточном берегу Гавани. Восемь этажей со всех сторон окружал непробиваемый гранит толщиной в полмили, и доступ в лаборатории осуществлялся только через оборудованный всевозможными охранными системами вход. После начала войны с гоблинами руководство компании еще больше усилило меры безопасности — и это совсем не удивительно. В конце концов, именно их Б’ва Келл выбрала в качестве своей основной цели. Совет согласился даже на то, чтобы разрешить лабораториям применять оружие — разумеется, только в крайних случаях. Но если бы пошла ко дну компания “Кобой”, вместе с ней прекратила бы существование вся разветвленная сеть обороны города.
Таким образом, попытайся гоблины из Б’ва Келл взять штурмом лаборатории, их встретил бы дружный огонь из закодированных на ДНК парализующих пушек, которые сканировали на входе всех незваных посетителей. В общем и целом здание компании было абсолютно неуязвимо. В него невозможно было проникнуть незамеченным, там невозможно было укрыться.
Однако кто-кто, а гоблины могли не беспокоиться за собственные шкуры. На самом деле система безопасности была настроена на офицеров Подземной полиции, если бы те вдруг решили без предупреждения наведаться в лаборатории. Да и финансировала гоблинскую триаду сама Опал Кобой. Нападения на предприятия компании являлись не более чем дымовой завесой, предназначенной для того, чтобы отвлечь внимание от неблаговидных делишек Опал. Именно крошечная пикси придумала использовать батарейки в качестве источников питания для “тупорылов”, именно она стояла за возросшей активностью Б’ва Келл. Хотя, конечно, без помощи со стороны она не обошлась, но в данный момент нас интересует персона Опал Кобой. Почему эта миниатюрная пикси, обладающая практически неограниченным богатством, решила связать свою судьбу с бандами каких-то гоблинов?

Нельзя сказать, что от Опал Кобой ждали каких-то невероятных свершений и на нее возлагали особые надежды. Вовсе нет. Скорее наоборот. Родилась она в родовитой и богатой семье, жившей на Знатном холме, и ее родители были бы абсолютно счастливы, если бы молодая Опал благополучно окончила частную школу, получила ничего не значащую степень по искусствоведению и вышла замуж за вице-президента какой-нибудь приличной компании.
Отец ее, Кремень Кобой, считал, что идеальная дочь должна быть в меру умна, миловидна и, конечно, почтительна. Но Опал не обладала чертами характера, которые так высоко ценил ее отец. В возрасте десяти месяцев она уже ходила без посторонней помощи, а к полутора годам ее словарный запас насчитывал более пятисот слов. Перед вторым днем рождения Опал самостоятельно разобрала свой первый жесткий диск.
Опал выросла талантливой, своевольной и потрясающе красивой. Опасная комбинация. Бесчисленное количество раз Кремень уговаривал дочь не ввязываться в бизнес, мол, пусть им занимаются мужчины. Но добился лишь того, что Опал вообще отказалась видеться с ним. Ее очевидная враждебность крайне обеспокоила отца.
И надо сказать, у него были все основания для беспокойства. Поступив в колледж, Опал, вместо того чтобы штурмовать гуманитарные науки, первым же делом присоединилась к так называемому Братству Технарей, в котором преобладали лица мужского пола. А как только заветный диплом оказался в ее руках, Опал сразу организовала производство, прямо конкурирующее с компанией отца. После чего патенты хлынули к ней рекой. Глушитель двигателя, служащий также обтекателем, трехмерная игровая приставка и, разумеется, крылья “Двойникс” — это лишь некоторые изобретения, сделанные ею.
Уничтожив бизнес отца, Опал скупила его акции по бросовым ценам, а затем основала корпорацию, назвав все предприятие “Лаборатории Кобой”. За последние пять лет ее фирма получила больше оборонных заказов, чем все остальные компании, а за последние десять лет Опал Кобой запатентовала больше изобретений, чем любой другой изобретатель Нижних Уровней. За исключением, конечно, кентавра Жеребкинса.
Но этого ей было недостаточно. Опал Кобой стремилась к неограниченной власти, которой не обладал никто с тех самых пор, как волшебный народец отказался от короля и королевы. И тут ей посчастливилось встретить некоего разочарованного жизнью офицера полиции, которого Опал знала еще со студенческих лет и который мог посодействовать осуществлению ее амбициозных планов. Звали этого офицера Шипс Дубин.
Шипс имел все основания презирать полицию: его публично унизил и оскорбил Джулиус Крут, а чиновники закрыли на это глаза. Более того, после участия в деле Артемиса Фаула, оказавшегося поистине губительным для его карьеры, Дубина лишили желудей майора...
Опал не составило труда подмешать сыворотку правды в напиток Дубина, когда они сидели вместе в одной из самых шикарных таверн Гавани. И тогда, к своей невероятной радости, Опал узнала, что в извращенном уме Шипса уже созрел план свержения Подземной полиции. Как оказалось, весьма остроумный план. Дубину не хватало только партнера, который бы располагал большими запасами золота и надежным производством. Опал с радостью предоставила Дубину и то, и другое.

Когда Дубин вошел в кабинет, Опал, свернувшись как кошка в кресле на воздушной подушке, подслушивала разговоры, ведущиеся в штаб-квартире Легиона. Она без труда установила камеры на Полис-Плаза, когда инженеры ее компании обновляли там систему безопасности. Устройства работали на той же частоте, что и камеры слежения, используемые самой полицией, а питались они от оптиковолоконных кабелей полицейской сети. То есть засечь их сигнал было невозможно.
— Ну? — осведомился Дубин со свойственной ему резкостью.
Кобой даже не обернулась. В ее кабинет мог войти только Шипс. Только в его палец был вживлен чип с кодом доступа в ее святилище.
— Мы потеряли последнюю партию батареек. Обычная полицейская засада. Просто не повезло.
— Д’арвит,— выругался Дубин.— Впрочем, неважно. У нас этого добра уже более чем достаточно. А для полиции это всего-навсего обычные человеческие батарейки. Они ничего не поймут.
Опал глубоко вздохнула.
— Гоблины были вооружены.
— Та-ак,— злобно протянул Дубин.— И я, кажется, догадываюсь, чем именно.
— Они были вооружены “тупорылами”.
Дубин в ярости ударил кулаком по столу.
— Идиоты! Я ведь предупреждал: ни в коем случае не использовать это оружие! Джулиус не дурак, он сразу почует неладное.
— Почуять-то почует,— успокоила его Опал,— но остановить нас он не сможет. Когда они всё поймут, будет уже слишком поздно.
Дубин не улыбнулся. Он не улыбался уже больше года. Он теперь злобно усмехался.
— Ну ладно. Скоро и мое время наступит... Быть может, нам следовало самим освоить производство этих батареек?
— Нет. Строительство фабрики заняло бы не менее двух лет, кроме того, нет гарантии, что Жеребкинсу не удалось бы ее обнаружить. У нас не было выбора.
Кобой повернулась лицом к своему партнеру.
— Ты кошмарно выглядишь. Ты пользовался мазью, которую я тебе дала?
Дубин провел рукой по голове. Вся она была покрыта ужасными шишками.
— Не помогает. В ней содержится белок, а у меня на него аллергия.
Состояние Дубина было очень необычным, можно сказать, уникальным. В прошлом году во время осады особняка Фаулов майор Крут выстрелил в него усыпляющим средством. К сожалению, транквилизатор вступил в реакцию с запрещенными возбуждающими средствами, которые принимал Дубин, после чего голова бывшего майора вся распухла и покрылась буграми, словно ее залили расплавленной смолой, а глаза превратились в узкие заплывшие щелки. Шипс Дубин стал настоящим уродом.
— Может, тебе стоит вскрыть эти нарывы? Смотреть противно.
Иногда Опал Кобой забывала, с кем разговаривает. Шипс Дубин не считал себя обычным штатным прихлебателем. Он спокойно достал свой изготовленный на заказ бластер системы “храбрец” и два раза выстрелил в подлокотник ее воздушного кресла. Устройство судорожно завертелось, пролетело через всю комнату и ткнулось в стену, выбросив Опал на кучу сваленных в углу жестких дисков.
Разжалованный полицейский наклонился и схватил Опал за острый подбородок.
— Тебе придется смириться с моим внешним видом, милая Опал. Потому что скоро это лицо появится на всех экранах планеты. Всей планеты.
Крошечная пикси сжала пальцы в кулачок. Она не привыкла к подобной непокорности, не говоря уже о прямом насилии. Но в такие мгновения она видела безумие в глазах Дубина. Наркотики лишили его не только внешности и магии, но и рассудка.
Но вдруг он снова стал самим собой, услужливо помог ей подняться, словно бы ничего не произошло.
— А теперь, моя дорогая, отчет о результатах работы. Б’ва Келл жаждет крови.
Опал разгладила слегка помявшийся комбинезон.
— Капитан Малой сопровождает человека Артемиса Фаула к шахте Е37.
— Фаул здесь? На Нижних Уровнях?! — удивленно воскликнул Дубин.— Ну конечно, я должен был догадаться, что первым делом заподозрят именно его. Все складывается просто идеально! Наш раб позаботится о нем. Каррере постоянно находится под действием моих гипнотических чар. Что-что, а эти способности у меня сохранились.
Кобой подвела губки кроваво-красной помадой.
— Если Каррере попадет к ним в руки, у нас могут возникнуть серьезные неприятности.
— Не волнуйся,— успокоил ее Дубин.— Мсье Каррере подвергался воздействию моих чар так часто, что его память чиста как отформатированный диск. Он ничего не сможет рассказать, даже если захочет. А когда он сделает за нас всю грязную работу, французская полиция навеки запрет его в уютной, обитой войлоком камере.
Опал хихикнула. Дубин обладал прекрасным, чувством юмора, хотя сам никогда не улыбался.

Глава 6
СКАЖИТЕ “СЫ-Ы-ЫР”

Шахта Е37, Гавань, Нижние Уровни

Вынужденные союзники приблизились к шаттлу, ранее принадлежавшему гоблинам. Элфи была не слишком довольна предстоящим заданием. Во-первых, ей приказали сотрудничать с врагом волшебного народца номер один, то есть с Артемисом Фаулом. А во-вторых, шаттл гоблинов был собран кое-как и держался исключительно на соплях и молитвах.
Элфи надела на остроконечное ухо связное устройство.
— Эй, Жеребкинс, ты меня слышишь?
— Слышу, капитан.
— Напомни мне еще раз, что я делаю в этой древней “грохоталке”?
Пилоты Корпуса называли “грохоталками” все старые шаттлы за их поразительное стремление с грохотом биться об стенки шахты.
— Ты сидишь в этой древней “грохоталке”, капитан, лишь потому, что гоблины собрали ее непосредственно на стартовой площадке, а все старые пандусы, по которым можно было бы втащить в шахту другой шаттл, давным-давно демонтированы. Мы бы провозились несколько дней, не меньше. Кроме того, нам надо соблюдать секретность. Так что, боюсь, придется довольствоваться этой гоблинской штуковиной.
Элфи пристегнулась к обволакивающему креслу пилота. Рычаги управления, казалось, сами прыгнули к ней в руки. На мгновение к Элфи вернулось хорошее настроение. В Полицейской академии она слыла асом, была лучшим пилотом на курсе. Когда Элфи сдала экзамен по управлению летательными средствами, командир летного отделения Виниайа написала в ее зачетной книжке, что “кадет Малой способна провести шаттл в щель между вашими зубами”. Это был комплимент с намеком. Во время своего первого полета Элфи потеряла управление и совершила вынужденную посадку всего в двух метрах от носа Виниайа.
Итак, Элфи была счастлива в течение целых пяти секунд. А потом она вспомнила, кто у нее пассажиры.
— Капитан Малой,— окликнул ее Артемис, располагаясь в кресле второго пилота,— а на каком расстоянии от Мурманска расположен ваш русский терминал?
— Гражданским запрещено заходить за желтую линию,— прорычала Элфи, игнорируя вопрос наглого мальчишки.
Однако Артемис не сдавался.
— Эта информация очень важна для меня. Я разрабатываю план спасательной экспедиции.
Элфи невесело усмехнулась:
— В этой ситуации столько иронии, что хватит на целую поэму. Похититель обращается за помощью к похищенной.
Артемис потер виски.
— Да, Элфи, я — преступник,— развел он руками.— В жизни лучше всего мне удаются преступления. Но похитил я вас исключительно с целью потребовать выкуп. Вам лично не грозила никакая опасность.
— Правда? — язвительно осведомилась Элфи.— А как насчет биологических бомб и троллей?
— Что было, то было,— согласился Артемис.— Планы на бумаге зачастую отличаются от того, что ждет вас в реальной жизни.— На несколько секунд он замолчал, удаляя несуществующую грязь из-под ухоженных ногтей.— Однако я повзрослел, капитан. И дело касается моего отца. Мне нужно собрать как можно больше информации, ведь меня ждет встреча с русской мафией.
Элфи немножко смягчилась. Без отца очень трудно. Она знала это по собственному опыту. Отец Элфи скончался, когда ей не было и шестидесяти. То есть больше двадцати лет назад.
— Хорошо, человек, слушай внимательно, повторять не буду.
Артемис выпрямился. Дворецки, почуяв, что сейчас будут сообщены очень важные сведения, согнувшись в три погибели, сунул голову в кабину.
— За последние два столетия в связи с развитием человеческой техники полиция Нижних Уровней была вынуждена закрыть более шестидесяти терминалов. С севера России мы ушли в шестидесятые. Весь Кольский полуостров представляет сейчас собой зону экологического бедствия, а волшебный народец плохо переносит радиацию. Хотя, честно говоря, там и закрывать-то было нечего. Один терминал третьего класса да пара маскирующих проекторов — вот и все, чем мы там располагали. Нам не нравится Арктика. Слишком холодно. Тамошний персонал был только рад уйти оттуда. Так что вот ответ на твой вопрос: в двадцати кликах к северу от Мурманска есть один терминал, но без персонала, и в данный момент он не функционирует...
Из переговорного устройства, прервав их беседу, которая начала становиться почти дружеской, вдруг раздался голос Жеребкинса:
— О’кей, капитан. Трасса свободна, можно отправляться. Выброс магмы состоялся, но в воздушных потоках присутствуют некоторые завихрения, так что будь осторожна.
Элфи притянула микрофон к губам.
— Тебя поняла, Жеребкинс. Будь готов к моему возвращению. У нас жесткий график.
— Ты, главное, особо не гони,— хмыкнул Жеребкинс.— Официально это первое путешествие Артемиса по шахте, учитывая то, что сюда он и его слуга были доставлены под гипнозом. Не хочется сильно пугать его.
Элфи резко переключила рычаг управления, и двигатели шаттла яростно взревели.
— Нет,— улыбнулась она,— пугать его мы не будем.
Артемис решил пристегнуть ремень безопасности, и, как оказалось, эта его мера предосторожности была не лишней.
Капитан Малой направила шаттл вперед по магнитному пандусу. Крылья машины задрожали, мимо иллюминаторов понеслись волны искр. Элфи чуть подкрутила внутренние гироскопы, иначе бы эти вершки заблевали ей всю кабину.
Пальцы Элфи нависли над кнопками турбоускорителей.
— Ну ладно, посмотрим, на что способно это ржавое ведро.
— Только не пытайся установить новый рекорд,— раздался из динамиков голос Жеребкинса.— Гоблины вовсе не затем строили свой шаттл. Мне лично кажется, некоторые гномы и то больше приспособлены для полетов по шахтам, чем эта древняя развалина.
Элфи недовольно буркнула что-то неразборчивое. Какой смысл летать медленно? Кроме того, лишний раз пугануть этих вершков не помешает.
Впереди показался главный ствол шахты. Артемис даже охнул от изумления, допустив непозволительное проявление эмоций. Однако от этого зрелища действительно захватывало дух. В шахту легко можно было сбросить гору Эверест, и она даже не задела бы стенок. Темно-красный свет, похожий на адский огонь, пульсировал в ядре Земли. По корпусу шаттла будто кто-то молотил гигантским кулаком — это камень окружающих стен громко трещал от неимоверного жара.
Элфи запустила все четыре двигателя и решительным движением направила шаттл в пропасть. И сразу забыла обо всем на свете, целиком отдавшись чудесному ощущению свободного полета. Чем ниже ты спускаешься, не прерывая пике, тем более крутым летчиком считаешься. Даже ужасная кончина в огненной бездне Бома Арблса из Быстрого реагирования не вразумила остальных пилотов — они продолжали исполнять опасные пике к земному ядру. Последний рекорд принадлежал Элфи. Каких-то пятьсот метров оставалось до ядра, прежде чем она открыла закрылки. Этот рекорд стоил ей двухнедельного отстранения от полетов и крупного штрафа.
Но сегодня никаких рекордов. На “грохоталке” не больно-то полетаешь. Кожа на щеках натянулась от перегрузки, когда Элфи дернула на себя рычаги управления, выводя шаттл из вертикального пике. Не без удовольствия Элфи услышала, как находящиеся в кабине вершки облегченно вздохнули.
— О’кей, Жеребкинс, мы поднимаемся. Какова ситуация наверху?
Она услышала, как пальцы Жеребкинса забегали по клавиатуре.
— Извини, Элфи, связь с поверхностью отсутствует. Слишком высокие радиационные помехи от последнего выброса. Так что действуй на свое усмотрение.
Элфи бросила взгляд на сидящих рядом бледных вершков.
“Действуй на свое усмотрение...— подумала она.— Легко сказать”.

Париж, Франция

Итак, теперь мы знаем, что вовсе не Артемис Фаул помог Дубину вооружить Б’ва Келл. Но кто же был этим таинственным помощником гоблинов? Какой-нибудь царек местного значения, мечтающий о неограниченной власти? Или, быть может, недовольный судьбой генерал, обладающий секретным доступом к заполненным батарейками ангарам? Нет, вовсе нет. Все куда проще.
Батарейки Б’ва Келл продал некий человек по имени Люк Каррере. Абсолютно незаметный человечек — вы бы даже не заподозрили его в этом. Впрочем, он и сам не подозревал, что торгует с гоблинами. Люк жил во Франции и был мелким частным сыщиком, прославившимся своими глупостью и невезучестью. В кругах частных детективов бытовало мнение, что Люк не способен найти даже муху в стакане молока.
Дубин решил использовать Люка по трем причинам. Во-первых, в файлах Жеребкинса Каррере значился как торговец всякого рода нелегальными вещицами. Несмотря на полное отсутствие таланта частного сыщика, Люк обладал редким даром: он мог достать абсолютно все, что бы клиент ни пожелал. Во-вторых, он был алчным и никогда не мог противостоять соблазну легких денег. Ну и, наконец, в-третьих, Люк был туп как пробка. А чем меньше у человека мозгов, тем легче он поддается воздействию гипнотических чар — известный факт.
Дубин едва не изменил своим привычкам и чуть не улыбнулся, обнаружив в базе данных Жеребкинса такого человека, как Каррере. Разумеется, в своей цепочке Дубин с радостью обошелся бы без этого вершка, но цепь, состоящая сплошь из гоблинов, легко может утянуть вас на дно.
К установлению контакта с поверхностью Дубин подошел очень и очень серьезно. Несмотря на психическую неуравновешенность, он прекрасно понимал, что случится, если верхние людишки прознают о существовании нового неосвоенного рынка, который представлял собой подземный мир. Они наводнят все туннели подобно полчищам красных плотоядных муравьев и не успокоятся, пока не доберутся до самого ядра. О нет, прежде надо как следует подготовиться, чтобы достойно встретить этих вершков. Вот когда за ним будет стоять вся мощь Легиона...
В общем, сначала Дубин послал Люку Каррере небольшую посылку. Первым классом, гоблинской почтой...
Однажды июльским вечером Люк Каррере вошел в свою небольшую конторку (она же — его квартира) и увидел на столе какой-то пакет. Посылка как посылка, ничего особенного. На первый взгляд.
Люк разрезал липкую ленту. В коробке, обложенный банкнотами достоинством в сто евро, лежал плоский прибор, очень похожий на CD-плейер, но изготовленный из странного черного металла, который словно бы поглощал свет. По идее, сейчас стоило бы крикнуть в приемную секретарше, чтобы ни с кем его не соединяла. Вот только приемной у Люка не было. Как и секретарши. В общем, вместо этого Люк принялся судорожно запихивать банкноты за ворот своей заляпанной соусом рубашки, будто они могли вот-вот исчезнуть.
Прибор вдруг разложился на две половинки, как какая-нибудь раковина, открыв содержавшийся внутри крошечный экран с микродинамиками. На экране возникло чье-то размытое лицо, и на Люка уставилась пара воспаленных заплывших глазок. Глаза эти производили жуткое впечатление, у Люка по спине даже мурашки побежали.
Но что самое странное, когда лицо заговорило, все страхи Люка мгновенно испарились, развеялись, словно дымовое облачко. Да и вообще, с какой стати он так разволновался? Лицо перед ним источало дружелюбие. А какой приятный голос. Словно ангелы поют...
— Люк Каррере?
Люк едва не расплакался. Поэзия, музыка высших сфер...
— Oui. Да, это я.
— Bonsoir, то есть вечер добрый. Ты видишь деньги, Люк? Они теперь твои.
Сказав это, Дубин довольно улыбнулся — про себя, разумеется. Все шло гладко, как по маслу. Он очень боялся, что его жалкого запаса магии не хватит, чтобы навести на человека чары. Но, как выяснилось, у этого вершка силы воли не больше, чем у изголодавшегося борова, которому показали корыто с репой.
Люк сжал в кулаках банкноты.
— Эти деньги... Значит, они мои? И что я должен сделать?
— Ничего. Это просто подарок. Поступай с ними, как хочешь.
Люк Каррере, конечно, понимал, что даром деньги не достаются, но этот голос... Из микродинамиков с ним говорил сам Господь.
— Кроме того, будут еще деньги. Много денег.
— Правда? — изумленно спросил Люк, с трудом оторвав губы от банкноты, которую исступленно целовал.— Много денег? И сколько?
Смотревшие на него глаза ярко сверкнули.
— Столько, сколько ты захочешь, Люк. Однако ты должен оказать мне услугу.
Люк уже заглотил приманку вместе с крючком.
— Конечно, конечно. Чем я могу вам помочь?
Доносившийся из динамика голос журчал, будто горный ручеек:
— Моя просьба очень простая. Ничего незаконного. Мне нужны батарейки, Люк. Много батареек. Тысячи. Возможно, миллионы. Ты сможешь достать их для меня?
Люк раздумывал не больше пары секунд. Банкноты призывно щекотали его подбородок. Собственно говоря, у него был один знакомый в речном порту, который регулярно поставлял всякую технику на Ближний Восток. А к технике зачастую прилагаются батарейки. Что ж, раньше прилагались, теперь не прилагаются...

Предыдущая страница 6 Следующая страница


7 Йон Колфер

— Батарейки? Oui, certainment, да, конечно, я могу их достать!

Так продолжалось несколько месяцев. Сделка была очень “вкусной”. Люк Каррере забирал у своего знакомого все батарейки, складывал коробки с ними у себя в квартире, а утром батарейки пропадали. Вместо них появлялась пачка банкнот. Разумеется, эти деньги были фальшивыми — их печатали на старом принтере в “Лабораториях Кобой”, но Люк об этом даже не догадывался. Да и никто не смог бы отличить эти банкноты от настоящих, кроме специально обученных служащих Казначейства.
Иногда голос обращался к Люку и с другими просьбами. Например, просил раздобыть пожарные костюмы. Пожарные костюмы? Ха, да без проблем! Это решалось одним телефонным звонком. Через шесть месяцев Люк Каррере переехал из однокомнатной квартирки в шикарные апартаменты, расположенные в престижном районе Сен-Жермен. Естественно, им сразу же заинтересовались и “Сюрте” и Интерпол. Но Люк об этом не подозревал, поскольку ничего вокруг не видел и не слышал — впервые за свою никчемную жизнь он греб деньги лопатой.
Однажды утром он обнаружил на мраморной столешнице своего нового письменного стола еще одну посылку. Большую посылку. Тяжелую. Впрочем, Люк не сильно обеспокоился. Он хорошо работал, вот его и вознаградили — прислали много-много денег.
Люк распечатал коробку и увидел там алюминиевый чемоданчик и еще одно устройство связи. Значит, его ждет очередная весточка от ангела.
— Бонжур, Люк. Как жизнь?
— Bien, неплохо,— ответил Люк, тут же позабывший обо всем на свете, кроме этих глаз.
— Сегодня я хочу попросить тебя об особом одолжении. Сделай так, как я скажу, и тебе больше не придется беспокоиться о деньгах. Инструмент лежит в чемоданчике.
— Но что это? — несколько испуганно спросил сыщик, открыв чемоданчик.
“Инструмент” очень походил на оружие, и тут оказались бессильны даже волшебные чары. Чары чарами, а натура натурой. Сыщик был плутом, мелким мошенником, но не убийцей.
— Это специальный фотоаппарат, Люк. Если ты нажмешь на вон ту закорючку, которая очень похожа на курок, из ствола вылетит птичка,— пояснил Дубин.
— О-о...— протянул Люк Каррере.
— Скоро к тебе зайдут мои друзья, и я хочу, чтобы ты их сфотографировал. Это такая игра.
— А как я узнаю, что это твои друзья? — спросил Люк.— У меня бывает много гостей.
— Они будут интересоваться батарейками. Если они спросят о батарейках, ты их сфотографируешь.
— Конечно. Это мне без труда.
И в самом деле, какие тут могут быть трудности? Голос ведь не может просить его о чем-то плохом. Голос — его лучший друг.

Посадочная площадка шахты Е37, Верхние Уровни

Последнюю часть пути “громыхалка” преодолела более-менее ровно. Специальный датчик, установленный на носу шаттла и отвечающий за посадку, включил внизу посадочные огни.
— Гмм,— протянула Элфи.
Артемис, прищурившись, выглянул наружу сквозь кварцевое лобовое стекло.
— Проблемы?
— Да нет... Просто эти огни не должны включаться. Терминал был обесточен еще в прошлом столетии.
— Стало быть, наши друзья гоблины поработали и тут.
Элфи нахмурилась:
— Сомневаюсь. Они даже световой куб вшестером вкручивают. А подключение посадочной площадки шаттла требует особых знаний. Эльфийских знаний.
— Ага, дело принимает интересный оборот,— задумчиво промолвил Артемис. Будь у него борода, он бы сейчас многозначительно ее разгладил.— Чую запах предательства. Нам осталось найти того, кто обладал доступом к данной технологии и у кого были причины продать ее гоблинам.
Элфи повернула нос шаттла, нацеливаясь стыковочным узлом на посадочные огни.
— Скоро мы это выясним,— процедила она.— Приведите ко мне человека, который торговал с гоблинами, и я вытяну из него всю правду. Перед моими гипнотическими чарами он не устоит.
Шаттл пришвартовался, и воздух с громким шипением вырвался из-под резиновой манжеты, герметично объявшей корпус корабля и смягчившей посадку.
Дворецки вскочил с кресла даже прежде, чем загорелось разрешение расстегнуть ремни.
— Только сначала думайте, а потом стреляйте,— предупредила Элфи.— Никаких убийств. Подземная полиция предпочитает действовать иными способами. И на всякий случай напоминаю: мертвый вершок не сможет сдать нам своих сообщников.
Она нажала пару кнопок, и на экране шаттла появилась карта. Это был план старой части Парижа.
— Итак,— продолжала она, показывая на один из мостов через Сену,— мы находимся вот здесь. Под этим мостом, в шестидесяти метрах от Нотр-Дам. Я имею в виду собор, а не футбольную команду. Терминал замаскирован под опору моста. Остановитесь у двери и ждите, пока не загорится зеленый сигнал. Не хватало только, чтобы какой-нибудь парижанин увидел вас выходящими из кирпичной стены.
— Но разве вы, капитан, с нами не пойдете? — удивился Артемис.
— У меня другой приказ,— ответила Элфи.— Кроме того, это может оказаться ловушкой. Кто знает, что нас ждет там, за дверью? Ну а вы вполне можете сойти за обычных туристов из Ирландии. Таких, как вы, полным-полно в этом городе.
— С ума сойти, как нам повезло с внешностью. А какие-нибудь ниточки, способные помочь в поисках, у нас есть?
Элфи вставила в компьютер диск.
— Жеребкинс подключил к задержанному гоблину свой сетчаткоскан. Так вот, гоблин явно встречался с этим человеком.
На экране появилась фотография.
— В интерполовских файлах, имеющихся у Жеребкинса, обнаружилась кое-какая информация на этого типа. Люк Каррере. Адвокат, лишенный права заниматься юридической деятельностью. Ныне зарабатывает себе на жизнь частным сыском.
Элфи нажала на клавишу “Распечатать”.
— А вот его адрес. Он только что переехал в шикарные апартаменты. Возможно, это не имеет к нашему делу никакого отношения, но, по крайней мере, мы знаем, откуда стоит начать копать. Я хочу, чтобы вы обездвижили его, а потом включили вот эту штуку.
Элфи передала телохранителю похожий на часы аквалангиста предмет.
— Что это? — спросил Дворецки.
— Самый обычный коммутатор, устройство для связи, которое передает не только звук, но и изображение. Вы должны поднести его к лицу Каррере, таким образом я смогу навести чары и снять с подозреваемого показания прямо отсюда. Кстати, в этой машинке также установлена одна из последних придумок Жеребкинса — персональный защитный экран “Спаси и сохрани”. Опытный экземпляр, к вашему сведению. Вам выпала честь испытать его. Если прикоснуться к экранчику коммутатора, микрореактор сразу создаст вокруг вас сферу трехфазного света. Диаметр ее — два метра. Твердые предметы она не остановит, зато надежно защитит от лазерных или парализующих разрядов.
— Гмм,— неуверенно произнес Дворецки.— У нас, на поверхности, как-то не в ходу бластеры и парализаторы.
— Значит, эта функция коммутатора вам не пригодится. Мое дело — проинформировать.
Дворецки внимательно изучил крошечный прибор.
— Защитная сфера двух метров в диаметре? — переспросил он.— Стало быть, радиус ее — всего один метр? А если я в эту сферу не помещаюсь?
Элфи шутливо похлопала телохранителя по животу.
— А ты присядь.
— Спасибо за совет,— сказал Дворецки, застегивая ремешок на запястье.— Ладно, я пошел, а вы тут постарайтесь не убить друг друга в мое отсутствие.
Артемис изумленно поднял брови, что выражало крайнюю степень удивления, ведь он очень редко демонстрировал свои эмоции.
— В твое отсутствие? Ты хочешь сказать, я останусь здесь?
Дворецки указал на свой глаз:
— Не волнуйтесь, сэр, вы все увидите через камеру.
Немного успокоившись, Артемис вернулся в кресло второго пилота.
— Понимаю, со мной ты будешь действовать медленнее, а чем раньше мы выполним это задание, тем быстрее отправимся на поиски моего отца.
— Конечно, если вы настаиваете...
— Нет, сейчас не время для ребяческих выходок.
Дворецки едва заметно улыбнулся. Артемиса можно было обвинить в чем угодно, но только не в ребячестве.
— Сколько времени в моем распоряжении?
Элфи пожала плечами.
— Сколько угодно. Но, как он верно сказал, чем быстрее ты управишься, тем лучше для всех. А особенно — она бросила взгляд на Артемиса,— для его отца.

Несмотря ни на что, Дворецки чувствовал себя превосходно. Охота — это основа самой жизни. Конечно, со времен каменного века кое-что изменилось — в частности, добавился пистолет под мышкой. Но основной принцип оставался неизменным: выживает сильнейший. А у Дворецки не было даже тени сомнения: сильнейший тут он.
Следуя инструкциям Элфи, он добрался до служебной лестницы и поднялся по ней к металлической двери. Здесь он остановился и подождал, пока красная лампочка над дверью не погаснет и не загорится зеленая. Бесшумно скользнула в сторону хорошо замаскированная дверь. Телохранитель осторожно вышел на улицу, понадеявшись, что под мостом действительно никого нет, иначе ему трудно будет выдать себя за бездомного бродягу. Бродяги не носят костюмов от модных кутюрье.
Дворецки почувствовал прохладный ветерок, овевающий гладко выбритую кожу головы. Утренний воздух был напоен сладостью — особенно приятно было вдыхать его после стольких часов, проведенных под землей. Теперь Дворецки вполне мог представить, что чувствуют подземные жители, вытесненные людьми из своей привычной среды обитания. Хотя судя по тому, что ему удалось увидеть и узнать, люди вряд ли смогли бы долго противостоять волшебному народцу, если бы тот вдруг решил вернуть себе то, что принадлежало ему по праву. Но к счастью для человечества, под землей жили миролюбивые существа, не любящие и не желающие воевать.
На берегу никого не было. Дворецки вышел на пешеходную дорожку и направился по набережной на запад, в сторону района Сен-Жермен.
Справа неторопливо проплыло речное судно, специализирующееся на перевозке туристов. Дворецки машинально прикрыл лицо массивной ладонью — на тот случай, если камера какого-нибудь туриста была направлена в его сторону.
По каменным ступеням телохранитель поднялся на улицу, которая шла выше. За его спиной стремился в небо остроконечный шпиль собора Нотр-Дам, справа разрезал облака знаменитый силуэт Эйфелевой башни. Дворецки уверенно шагал вперед, изредка кивком приветствуя француженок, которые останавливались на него поглазеть. Ему был знаком этот район Парижа — здесь он некогда провел целый месяц, восстанавливая силы после выполнения особо опасного задания для французской секретной службы.
Дворецки неторопливо свернул на рю Жакоб. Даже в такой ранний час легковые машины и грузовики шли непрерывным потоком. Водители давили на клаксоны и высовывались из окон, демонстрируя неудержимый галльский темперамент. Мопеды ловко сновали между бамперами, периодически через улицу перебегали миловидные девушки. Дворецки улыбнулся. Париж... Он уже начал забывать, каков из себя, этот город.
Апартаменты Каррере находились на рю Бонапарт, напротив церкви. Район Сен-Жермен считался очень престижным. Средний парижанин за целый год не зарабатывал столько, сколько стоило снять тут квартиру всего на один месяц. Заказав в кафе “Бонапарт” кофе и рогалик, Дворецки удобно расположился за столиком на улице, выбрав место, с которого хорошо просматривался балкон апартаментов мсье Каррере.
Ждать пришлось недолго. Не прошло и часа, как коренастый парижанин появился на балконе и, облокотившись о перила, постоял так несколько минут, демонстрируя свое лицо то в фас, то в профиль. Что было очень любезно с его стороны.
В ухе Дворецки раздался голос Элфи:
— Это наш парень. Он один?
— Пока не знаю,— пробормотал телохранитель, прикрывая рот ладонью.
Приклеенный к его горлу микрофончик телесного цвета снимал звуковые колебания, трансформировал их в слова и передавал Элфи.
— Одну секунду.
Дворецки услышал стук клавиш, потом вдруг вспыхнула установленная в его зрачке камера. Одним глазом он начал воспринимать совершенно другой спектр.
— Тепловидение,— сообщила Элфи.— Горячее — красное, холодное — синее. Не очень мощная система, но наружную стену здания просветит легче легкого.
Дворецки поднял голову и вгляделся в стены этажа, на котором жил Каррере. В его квартире он обнаружил три предмета красного цвета. Одним было сердце Каррере — ярко-алое пульсирующее пятно, окруженное вытянутой розовой аурой тела. Вторым предметом, похоже, был то ли кофейник, то ли чайник, а третьим — телевизор.
— Ладно, все чисто. Я пошел.
— Поняла. Действуй осторожно. Все идет слишком гладко.
— Согласен.
Дворецки пересек булыжную мостовую и подошел к четырехэтажному жилому дому. У двери он увидел переговорное устройство, но сама дверь была сделана в девятнадцатом веке и, конечно, не выдержала хорошего удара массивным плечом.
— Я внутри.
На лестнице раздался шум шагов — кто-то спускался. Дворецки решил, что для беспокойства нет причин, однако на всякий случай сжал в ладони рукоятку пистолета. Хотя вряд ли ему понадобится оружие. Даже самые отчаянные молодые хулиганы предпочитали обходить Дворецки стороной. Вероятно, все дело было в его безжалостном взгляде. Впрочем, следовало учитывать и его рост, чуть больше двух метров.
Из-за угла показалась группа подростков.
— Excusez-moi,— извинился Дворецки, вежливо отходя в сторону.
Девушки захихикали. Юноши уставились на него широко открытыми глазами. Один, со сросшимися бровями, похожий на игрока в регби, хотел было что-то сказать. И тут Дворецки подмигнул ему. Этот жест был особым, он одновременно приветствовал и внушал ужас. Комментариев не последовало.
На четвертый этаж Дворецки поднялся без происшествий. Апартаменты Каррере находились на углу здания. Две стены с окнами. Очень недешевая квартирка.
Телохранитель стал прикидывать, как бы проникнуть в квартиру, не производя лишнего шума, когда вдруг заметил, что дверь приоткрыта. Как правило, открытые двери означают одно из двух: либо внутри не осталось никого в живых, чтобы закрыть дверь, либо... вас ждут.
Ему не понравился ни один из возможных вариантов.
Дворецки осторожно вошел. Вдоль стен квартиры стояли открытые коробки. Из-под пенопластовой упаковки торчали батарейки и пожарные костюмы. Пол был завален пачками банкнот.
— Ты — друг?
Это был Каррере. Он сидел в кресле и держал на коленях какое-то оружие.
Дворецки медленно двинулся к нему. Первое правило боя — нельзя недооценивать противника.
— Гм, я заметил, там дверь открыта и...
Парижанин поднял оружие, рукоятка которого явно была предназначена для маленькой ладошки. А у кого маленькие ручки? У детей и у представителей волшебного народца.
— Я спросил, ты — друг?
Дворецки потихоньку взвел свой пистолет.
— Поверьте, стрелять нет никакой необходимости, я пришел, чтобы...
— Стойте,— приказал Каррере.— Я вовсе не собираюсь в вас стрелять. Просто хочу сфотографировать. Об этом меня попросил друг.
В ухе Дворецки раздался голос Элфи:
— Подойди к нему поближе. Мне нужно увидеть его глаза.
Дворецки вернул пистолет в кобуру и сделал еще один шаг.
— Мы желаем вам только добра,— как можно искреннее сказал он.
— Я должна увеличить изображение,— сообщила ему Элфи.— Возможно, будет немного больно.
Крошечная камера в зрачке зажужжала, и зрение Дворецки усилилось в четыре раза, чему он только обрадовался бы, если бы эта процедура не сопровождалась жуткой болью. Дворецки часто заморгал, пытаясь остановить поток слез, которые хлынули из его глаза.
Тем временем сидевшая в кабине шаттла Элфи внимательно изучала зрачки Люка.
— Он находится под действием гипнотических чар,— наконец сделала вывод она.— Причем его зачаровывали не раз и не два. Видишь, его радужка словно бы пошла трещинками? Если человека слишком часто подвергать действию чар, он вообще может ослепнуть.
Артемис пригнулся к экрану вслед за Элфи.
— Но нам тоже придется наложить на него чары. Безопасно ли это?
Элфи пожала плечами:
— Ему это без разницы, ведь он уже зачарован. Сейчас этот человек выполняет чьи-то приказы. Его мозг совершенно не контролирует действия тела.
Артемис вдруг выхватил у нее микрофон:
— Дворецки! Уходи оттуда! Немедленно!
Однако телохранитель даже не пошевелился. Любое его резкое движение могло оказаться последним.
— Дворецки,— сказала Элфи,— слушай меня внимательно. Он навел на тебя крупнокалиберный низкочастотный бластер. Мы называем его “вышибалой”. Он был разработан специально для перестрелок в туннелях. Если Люк нажмет на курок, лазерный луч будет отражаться от стен до тех пор, пока не попадет в кого-нибудь из вас двоих.
— Понятно...— пробормотал Дворецки.
— Что ты сказал? — подозрительно спросил Каррере.
— Ничего. На самом деле я терпеть не могу, когда меня фотографируют.
Даже в такой ситуации Люк не мог не проявить свою алчность.
— Мне нравятся твои часы. Сразу видно, что дорогие. Это “ролекс”?
— Какие там дорогие! — притворно отмахнулся Дворецки, которого совсем не радовала перспектива лишиться коммутатора.— Дешевка. Полное барахло.
— Отдай мне свои часы.
Дворецки расстегнул черный ремешок на запястье.
— А если я отдам вам часы, вы расскажете мне о батарейках?
— Это ты! А теперь улыбочку, пожалуйста! — завопил Каррере, с трудом засовывая палец в маленькое отверстие спусковой скобы и нажимая изо всех сил на курок.
Время для Дворецки, казалось, остановилось. Весь мир вокруг замер. Мозг солдата быстро впитал в себя все данные и попытался найти наиболее приемлемое решение. Палец Каррере было уже не остановить. Через мгновение лазерный заряд помчится в сторону Дворецки, а потом начнет отскакивать от стен, пока кто-нибудь из двоих присутствующих в комнате людей не погибнет. А если Каррере нажмет на курок два раза, то умрут они оба. В такой ситуации пистолет был бесполезен. Разумеется, можно было прибегнуть к защитному экрану, но двоих взрослых мужчин сфера не укроет.
Буквально в самый последний момент Дворецки нашел выход из положения. Если сфера способна отразить лазерный заряд, быть может, она сумеет и удержать его в себе? Дворецки коснулся маленькой кнопки и швырнул приборчик в сторону Каррере.
Сферический экран раскрылся буквально за наносекунду до выстрела, поглотив вырвавшийся из бластера луч. Глазам Дворецки явилось поразительное зрелище: внутри огромного, висящего в воздухе двухметрового пузыря бушевал настоящий фейерверк. Яркие лучи плясали и плясали внутри сферы, отражаясь от ее изогнутых стенок.
Каррере тоже во все глаза таращился на происходящее, и Дворецки воспользовался моментом, чтобы разоружить бывшего сыщика.
— Запускай двигатели,— произнес телохранитель в закрепленный на горле микрофон.— Через несколько минут сюда ворвется “Сюрте”. Эта кентаврская защита останавливает свет, но не звук.
— Все поняла. Что с мсье Каррере?
Дворецки бросил почти бесчувственного парижанина на ковер.
— Мы с ним как раз собираемся побеседовать по душам.
Каррере словно впервые понял, где находится.
— Кто вы? — пробормотал он.— Что происходит?
Дворецки разорвал рубашку на груди сыщика и положил ладонь ему на грудь в районе сердца. Пора было применить знания, полученные некогда от японской наставницы мадам Ко.
— Не волнуйтесь, мсье Каррере. Я — врач. Произошел несчастный случай, однако сейчас вы в полной безопасности.
— Несчастный случай? Ничего не помню.
— Это из-за перенесенного потрясения. Вы целы и невредимы, но я обязан проверить ваши жизненно важные функции.
Дворецки надавил большим пальцем на шею Люка, нащупывая артерию.
— Я задам вам несколько вопросов, чтобы понять, нет ли у вас сотрясения мозга.

Предыдущая страница 7 Следующая страница


Миссия в Арктику 8

Люк не возражал. Впрочем, кто бы посмел возражать двухметровому евразийцу с мускулатурой, как у статуи Микеланджело?
— Вас зовут Люк Каррере?
— Да.
Дворецки сосредоточился. Первым делом сердце. Все нормально. Теперь — сонная артерия. Пульс хорошо прощупывается и, несмотря на происшедшее, остается абсолютно ровным.
— Вы — частный сыщик?
— Предпочитаю, чтобы меня называли детективом.
Частота пульса не повысилась. Этот человек говорил правду.
— Вы когда-нибудь продавали батарейки таинственному покупателю?
— Батарейки? Никогда! — запротестовал Люк.— Постойте, что вы за врач? И вообще, что произошло?..
Частота пульса мгновенно прыгнула вверх. Теперь этот человек лгал.
— Отвечайте на мои вопросы, мсье Каррере,— посоветовал Дворецки.— Кстати, вопрос у меня остался всего один. Вы когда-нибудь вступали в деловые отношения с гоблинами?
Люк облегченно расслабился. Полиция не задает вопросов о сказочных персонажах.
— Вы что, с ума сошли? С какими такими гоблинами? Нет, это настоящее безумие...
Дворецки закрыл глаза, сконцентрировав все внимание на ударах под своей ладонью и большим пальцем. Пульс Люка вошел в норму. Парижанин говорил правду. Он никогда не вступал в деловые отношения с гоблинами — во всяком случае, напрямую. Очевидно, триада Б’ва Келл была не настолько глупа.
Дворецки поднялся и положил “вышибалу” к себе в карман. С улицы уже доносились звуки полицейской сирены.
— Эй, доктор! — окликнул его Люк.— Вы что, уже уходите? А я?
Дворецки равнодушно посмотрел на него.
— Я бы взял тебя с собой, но полиция наверняка тоже захочет кое о чем тебя расспросить. Например, о том, откуда у тебя в квартире столько фальшивых денег,— сказал Дворецки и скрылся за дверью.
Изумленно открыв рот, Люк уставился ему вслед. Конечно, он понимал, что сейчас нужно бежать — бежать как можно быстрее и куда глаза глядят. Но последний раз Люк Каррере ходил на физкультуру еще в семидесятые, а с тех пор даже пятидесяти метров не пробежал. Кроме того, его ноги вдруг превратились в желе. Мысли об очень длительном тюремном заключении по-разному действуют на людей.

Глава 7
ДВА ПЛЮС ДВА

Полис-Плаза

Начальственный палец Крута был устремлен прямо на Элфи.
— Мои поздравления, капитан. Ты в очередной раз умудрилась потерять технику, принадлежащую Легиону.
Однако у Элфи уже был готов ответ.
— Это не совсем моя вина, сэр. Тот вершок находился под действием гипнотических чар, а вы сами приказали мне не покидать шаттл. Так что контролировать ситуацию я не могла.
— Прямо в точку,— встрял Жеребкинс.— Отличный ответ. Кроме того, беспокоиться не о чем. В “Спаси и сохрани” встроено устройство самоуничтожения — как и в любой другой прибор, предназначающийся для использования в боевой обстановке.
— Замолчи, гражданский! — рявкнул майор.
Однако в окрике майора не было злости. Сейчас он испытывал облегчение, как, впрочем, и все остальные. Угроза человеческого вторжения была отведена, и даже удалось обойтись без крови.
Они сидели сейчас в зале для совещаний, где обычно заседали всякие гражданские комитеты. Как правило, все важные встречи проводились в оперативном центре Легиона, но майор Крут пока не готов был пригласить Артемиса Фаула в нервный центр обороны подземного мира.
Крут ударил по кнопке переговорного устройства.
— Эй, Труба, ты там?
— Так точно, сэр.
— Отлично. Значит, слушай. Чрезвычайное положение можно отменять. Но пошли несколько отрядов в окрестные туннели, посмотри, может, удастся отловить какую-нибудь шайку гоблинов. Многое еще остается непонятным. К примеру, кто направляет работу Б’ва Келл и зачем все это нужно.
Артемис знал, что в данной ситуации ему лучше молчать. Чем быстрее будет выполнена его часть сделки, тем быстрее он окажется в России. Однако от этого парижского сценария дурно пахло.
— А никто из вас не заметил, что все прошло слишком уж гладко? — спросил он.— Обратите внимание, все вы хотели, чтобы дело закончилось именно таким образом. Нет вершка — нет проблемы. А что, если наверху действует еще один агент гоблинов?
Круту совсем не хотелось выслушивать наставления от какого-то мальчишки. Особенно от Артемиса Фаула.
— Послушай, Фаул. Ты сделал все, о чем тебя просили. Парижская агентура гоблинов уничтожена. И этот канал контрабанды, смею тебя заверить, надежно перекрыт. На самом деле, мы усилили охрану всех шахт, как рабочих, так и не рабочих. Самое важное, что вершки по-прежнему даже не подозревают о существовании волшебного народца. Позднее мы проведем тщательное расследование на предмет того, кто торговал с людьми и как, но это уже внутренняя проблема. Так что не перенапрягай свою молодую головку. Подожди, пока борода вырастет.
Прежде чем Артемис успел ответить, в разговор вмешался Жеребкинс.
— Кстати, о России,— сказал он, поспешив встать между Артемисом и майором.— Мне удалось кое-что выяснить.
— Ты отследил электронную почту? — Внимание Артемиса мгновенно переключилось на кентавра.
— Именно,— подтвердил Жеребкинс, тут же переходя на менторский тон.
— Но в письме был вирус, оно сразу разрушилось.
Жеребкинс расхохотался.
— Вирус? Не смеши меня, мальчик. Следы остаются всегда. Тем более что вы до сих пор пользуетесь проводами. Если сообщение было послано, я могу его отследить.
— И куда ведет след?
— У каждого компьютера есть своя подпись, уникальная, как отпечатки пальцев,— продолжил Жеребкинс.— Есть такая подпись и у сетей. Провода стареют и оставляют микроследы. Все на свете состоит из молекул, а вы впихиваете в тонюсенький кабель гигабайты данных — естественно, со временем он изнашивается. Что это означает?
Дворецки уже начинал терять терпение.
— Послушай-ка, Жеребкинс! — рявкнул он.— Время дорого. На чаше весов жизнь мистера Фаула. Так что переходи к сути, пока я тебе что-нибудь не сломал.
Кентавр хотел рассмеяться. Этот человек явно пытался пошутить. Но потом Жеребкинс вдруг вспомнил, как лихо Дворецки расправился со спецназовцами Трубы Келпа, и решил сразу перейти к сути.
— Хорошо, вершок, хорошо. Ты, главное, не волнуйся.
Но сначала еще немножко объяснений...
— Я исследовал видеофайл, хранящийся в вашем ноутбуке. И обнаружил, что этот MPEG пришел к вам с севера России. Уран, знаете ли, оставляет очень четкий след.
— С севера России? Правда? Ой, ну надо же! А мы и не знали! — всплеснул руками Дворецки.
— Я еще не закончил,— ухмыльнулся Жеребкинс.— Смотрите и учитесь.
Кентавр вызвал на настенный экран сделанную со спутника фотографию Полярного круга.
— Уран — это Североморск. Ну, или район в радиусе пятидесяти миль.— С каждым нажатием клавиши световое пятно, обозначающее предполагаемую область поисков, уменьшалось.— Но медные провода применялись только в старых сетях. Ужас, эти сети латать не перелатать. В общем, неважно. Сложив все это вместе, мы получаем... Мурманск! Все элементарно, как два плюс два.
Артемис резко выпрямился на своем стуле.
— Представьте себе, мурманская сеть насчитывает порядка двухсот восьмидесяти четырех тысяч наземных линий связи.— Жеребкинс не удержался от презрительного смешка.— Наземных. Варвары!
Дворецки громко хрустнул суставами пальцев.
— В общем, в ней порядка двухсот восьмидесяти четырех тысяч наземных линий. Я написал специальную поисковую программу, которая бы сравнивала следы, оставшиеся на MPEGе, с характеристиками этих кабелей. И получил всего две линии. Первая ведет в мурманскую прокуратуру.
— Очень сомнительный результат. А другая линия?
— Вторая линия зарегистрирована на имя Михаила Васикина, проживающего на проспекте Ленина.
Артемис почувствовал легкое возбуждение.
— А что мы знаем об этом Михаиле Васикине?
Жеребкинс пошевелил пальцами, как заправский пианист.
— Я провел поиск в собственном архиве данных. Видите ли, у меня есть хобби: я коллекционирую досье так называемых разведывательных спецслужб. Кстати, несколько раз я там натыкался на упоминание о тебе, Дворецки.
Телохранитель попытался принять невинный вид, но мышцы его лица не совсем справились с поставленной перед ними столь трудной задачей.
— Михаил Васикин — бывший сотрудник КГБ, сейчас работает на мафию. Как это называется у русских, бригадир районного масштаба. Не очень высокий уровень, но и уличной шпаной этого Васикина не назовешь. Кстати, боссом Михаила Васикина является еще один житель Мурманска, некий Бритва. Основным источником доходов банды является похищение европейских бизнесменов. За последние пять лет они похитили шесть немцев и одного шведа.
— А скольких из этих людей удалось освободить живыми? — чуть ли не шепотом спросил Артемис.
Жеребкинс заглянул в свой компьютер.
— Ни одного,— ответил он.— В двух случаях пропали и те люди, что вели с преступниками переговоры. Восемь миллионов долларов, выплаченные в качестве выкупа, исчезли без следа.
Дворецки с трудом поднялся с крохотного стульчика, не предназначенного для того, чтобы на нем сидели вершки, тем более вершки таких размеров, как он.
— Все, хватит разговоров. Думаю, пришло время господину Васикину познакомиться с моим близким другом, мистером Большим Кулаком.
“Чересчур мелодраматично,— подумал Артемис.— Но даже я не выразился бы лучше”.
— У тебя отличный друг, Дворецки,— сказал он вслух.— Время действительно пришло, но мне не хотелось бы добавить твое имя к списку пропавших без вести. Эти мафиози умны. Значит, нам следует быть умнее. Мы обладаем преимуществами, которыми не располагали те люди, что прежде имели дело с бандой Бритвы. Во-первых, мы знаем имя похитителя, во-вторых, нам известно, где он живет, и, в-третьих, что самое главное, нам помогает волшебный народец.— Артемис бросил взгляд на майора Крута.— Он ведь нам помогает, а, майор?
— Во всяком случае, вам помогаю я,— ответил Крут.— Разумеется, я не могу приказать никому из моих людей отправиться в Россию. Но надеюсь, меня поддержат.— Он посмотрел на Элфи.— А ты что скажешь?
— Конечно, я отправляюсь с вами, майор,— кивнула Элфи.— Тем более лучшего пилота вам ведь не найти.

“Лаборатории Кобой”

В подвале “Лабораторий Кобой” находился тир, оборудованный в строгом соответствии с указаниями самой Опал. В нем использовалась разработанная ею система трехмерных мишеней, стены были покрыты новейшей звукоизоляцией, а под полом установлены гироскопы. В тире можно было хоть слонами швыряться, и ни один сейсмограф в мире не зарегистрировал бы даже легкого дрожания земли.
Тир предназначался для обучения членов триады Б’ва Келл владению “тупорылами”. Но чаще других сюда приходил сам Шипс Дубин. Казалось, он проводил здесь каждую свободную минуту, вступая в виртуальные битвы со своим заклятым врагом майором Джулиусом Крутом.
Когда Опал вошла в зал, Дубин как раз всаживал заряд за зарядом из своего любимого “храбреца” в трехмерный голографический экран, на котором крутился какой-то учебный фильм с майором Крутом в главной роли. Зрелище было очень жалким, но об этом Опал Кобой предпочла не говорить.
Дубин вытащил ушные затычки.
— Ну, кто еще умер? — осведомился он.
Опал передала ему миниатюрное видеоустройство.
— Вот. Запись, только что снятая с камер, которые мы установили в квартире Каррере. Этот вершок еще раз доказал свою некомпетентность. Жертв нет, но, как ты и предсказывал, Крут отменил чрезвычайное положение. А потом майор согласился лично сопровождать этих вершков в северную Россию. Северная Россия — это за Полярным кругом...
— Я знаю, где у России север,— оборвал ее Дубин.
Замолчав, он несколько секунд задумчиво поглаживал свой шишковатый лоб.
— Что ж, такой поворот событий может сыграть нам на руку,— наконец сказал он.— Нам представляется идеальная возможность устранить майора. А без Джулиуса Легион — все равно что безголовый червь-вонючка. Особенно если связь с поверхностью вдруг ни с того ни с сего прервется. Она ведь прервется?
— Конечно,— заверила его Опал.— Мы подключили к установленным в шахтах датчикам “глушилку” моего изобретения. Во всех помехах будут винить выбросы магмы.
— Превосходно,— кивнул Дубин, и его губы искривились в гримасе, которую, если хорошенько напрячь воображение, можно было принять за зловещую ухмылку.— Да, и выведи из строя все полицейское вооружение. Не дадим Джулиусу ни единого шанса.
Когда “Лаборатории Кобой” обновляли оружие Легиона, в каждый бластер была капнута крошечная капелька припоя. На самом деле это был вовсе не припой, а особая смесь, которая при получении сигнала определенной частоты от параболической антенны, установленной на здании лабораторий, должна была вырубить все полицейское оружие. Бластеры превратятся в обычные палки, тут-то и вступит в игру триада Б’ва Келл, до зубов вооруженная “тупорылами”.
— Считай, это уже сделано,— заверила его Опал.— Слушай, а ты уверен, что Крут не вернется? Он может сорвать весь наш план.
Дубин заботливо подышал на бластер и провел им по мягкой ткани форменных брюк.
— Не волнуйся, моя дорогая. Джулиус не вернется. Теперь я знаю, куда он направляется, и организую ему там радушную встречу. Уверен, наши чешуйчатые друзья с радостью окажут нам эту услугу.

Самое смешное, Шипсу Дубину никогда не нравились гоблины. На самом деле он питал к ним истинное отвращение. При виде гоблинов у него кожа покрывалась мурашками. Мерзкие змееподобные твари: лишенные век глаза, постоянно выпрыгивающие изо рта раздвоенные языки... А чего стоят эти шаровые молнии, которыми гоблины плюются!
Зато тупой физической силы у гоблинов хоть отбавляй. Дубину оставалось только направить ее в нужную сторону.
На протяжении многих веков триада Б’ва Келл обитала на окраинах Гавани: уничтожала все, что не могла украсть, и грабила туристов, которые, возжаждав экзотики, забредали в заброшенные районы города. Впрочем, реальной угрозы для общества триада не представляла. Когда гоблины слишком наглели, майор Крут посылал в туннели пару-другую отрядов, чтобы немножко шугануть бандитов. После чего все опять становилось тихо-мирно.
Однажды вечером переодетый Шипс Дубин вошел во “Вторую кожу” (всем было известно, что этот притон содержит Б’ва Келл), положил на барную стойку полный золотых слитков “дипломат” и сказал:
— Я хочу поговорить с триадой.
Тамошние вышибалы тщательно обыскали Дубина и завязали ему глаза. Когда повязку сняли, он увидел, что находится в мокром складском помещении, стены которого поросли мхом. Перед ним за столом сидели три престарелых гоблина. Он сразу узнал их по полицейским фотографиям: Кривец, Слюнь и Тугозад. Старая гвардия триады.
Чтобы разжечь их любопытство, достаточно было подарить им золото и пообещать еще. Его первое обращение было тщательно продумано.
— Генералы,— поздоровался Дубин,— для меня большая честь встретиться с вами лично.
Гоблины гордо раздули свои морщинистые животы. Генералы?
Остальной текст речи Дубина был не менее льстивым. Он мог “помочь” организовать Б’ва Келл, наладить методы управления триадой и, что особенно важно, вооружить ее. Затем, в нужный момент, гоблины, подняв восстание, свергнут Совет и этих лакеев-полицейских. Дубин пообещал, что, став генерал-губернатором, он первым же указом освободит всех преступников-гоблинов из “Гоблинской тишины”. Свою речь Дубин приправил обильными дозами гипнотических чар.
От такого предложения гоблины отказаться не могли. Золото, оружие, свобода для братьев и, конечно, возможность передушить всех этих ненавистных полицейских. До них даже не дошло, что Дубин может предать их с такой же легкостью, с какой предал Легион. Мозгов у гоблинов — как у червей-вонючек, а зрение — и того хуже.

Дубин встретился с генералом Кривцом в секретной камере под “Лабораториями Кобой”. Настроение было поганым из-за того, что Люку не удалось уничтожить ни одного из врагов. Но ведь существовал еще план Б... Триада Б’ва Келл всегда с радостью шла на убийство. Гоблинам было все равно кого убивать.
Кривец был возбужден и жаждал крови. Из его пасти, как из испорченной газовой плиты, вылетали голубые языки пламени.
— Когда мы отправимся на войну, Дубин? Скажи, когда?
Эльф предпочел ближе не подходить. Ничего, терпеть осталось немного, а потом нужда в этих тупых созданиях отпадет и...
— Скоро, генерал Кривец, очень скоро. Но сначала вы должны оказать мне одну услугу. Она связана с майором Крутом.
Гоблин прищурил желтые глаза.
— С Крутом? Ненавижу этого мерзкого полицейского! Можно мы убьем его? Расколем его череп и поджарим мозги?
Дубин великодушно улыбнулся.
— Конечно, генерал. Вы можете сделать с ним все, что угодно. А после смерти Крута город неминуемо падет.
Гоблин аж запрыгал от возбуждения.
— Где он? Где Крут?
— Где он сейчас, я понятия не имею,— признался Дубин.— Но знаю, где он будет через шесть часов.
— Где? Говори, эльф!
Дубин поднял на стол тяжелый ящик. В нем находились четыре комплекта крыльев “Кобой Двойникс”.
— В шахте Е93. Вот вам кое-какое снаряжение, пошлите туда своих лучших бойцов. Кстати, пусть оденутся потеплее.

Шахта Е93

Джулиус Крут любил путешествовать с комфортом. На этот раз он реквизировал шаттл посла Атлантиды. Салон из кожи и золота, сиденья мягкие, как гномья... гм, то, что у гнома сзади; амортизаторы, которые гасили все толчки, за исключением наиболее сильных. Нет нужды говорить, что посол не трепетал от восторга, передавая майору чип зажигания. Просто майору Круту очень трудно отказать, особенно когда его пальцы нервно барабанят по тройному стволу висящего на поясе бластера. Таким образом, два человека и два эльфа поднимались по Е93 с комфортом.
Артемис налил себе негазированной воды из холодильника.
— Какой-то странный вкус,— пробормотал он.— Не могу сказать, что неприятный, но... какой-то другой.
— Ты просто не привык к чистой воде,— откликнулась Элфи.— Ты даже представить себе не можешь, через какое количество фильтров мы ее пропустили, чтобы очистить от той грязи, которую напустили в нее верхние людишки.
— Не надо ссориться, капитан Малой,— остановил ее Крут.— Мы теперь на одной стороне. Я хочу, чтобы операция прошла гладко. А теперь надевайте комбинезоны, без защиты мы не выживем там и пяти минут.
Элфи открыла шкафчик над сиденьями.
— Фаул, выходи в центр.
Слегка улыбаясь, Артемис подчинился и стал ждать, что произойдет дальше.
Элфи достала из ящика несколько квадратных коробок.
— Какой у тебя размер? Шестой?
Артемис пожал плечами. Он не был знаком с системой измерений волшебного народца.
— Что? Артемис Фаул не знает? А я считала тебя самым великим знатоком волшебного народца. Неужели об этом не было написано в той Книге, что ты украл у нас в прошлом году?
Артемис открыл коробку. В ней оказался комбинезон из какого-то сверхлегкого полимера.
— Противорадиационный костюм,— пояснила Элфи.— Через пятьдесят лет клетки твоего тела скажут мне спасибо. Если, конечно, ты еще будешь жив.
Артемис натянул комбинезон прямо поверх одежды. Оказавшись на теле, защитный костюм сжался и обтянул его как вторая кожа.
— Умный материал.
— Латекс с памятью. Сам подстраивается под форму тела. К сожалению, одноразовый. После использования приходится пускать на переработку.
Лязгая железом, подошел Дворецки. На нем было навешано столько оружия, что Жеребкинс сжалился и выдал ему “Лунный пояс”. Этот пояс был замечателен тем, что в пять раз уменьшал вес висевших на нем предметов.
— А у меня такой будет? — спросил Дворецки, кивая на противорадиационные костюмы.
Элфи озадаченно сдвинула брови.

Предыдущая страница 8 Следующая страница


9 Йон Колфер

— Комбинезонов твоего размера мы не производим. А латекс так сильно не растягивается.
— Ладно, наплевать. Я уже бывал в России, и она меня не убила.
— Пока не убила. А что будет дальше — увидим.
Дворецки пожал плечами.
— Ну что ж, раз выбора у меня нет...
Элфи наградила его ядовитой улыбочкой.
— А кто сказал, что у тебя нет выбора?
Она достала из ящика большой насос с распылителем и банку. Почему-то эта банка напугала Дворецки сильнее, чем полный ядерных ракет бункер.
— Не шевелись,— приказала Элфи, направив распылитель на телохранителя.— Вонять от тебя будет, как от гнома-отшельника, но, по крайней мере, ты не будешь потом светиться в темноте.

Глава 8
В РОССИЮ В ПЕРЧАТКАХ

Проспект Ленина, Мурманск

Михаил Васикин начинал терять терпение. Вот уже более двух лет он работал сиделкой. По просьбе Бритвы, разумеется. Хотя это трудно было назвать просьбой. Просьба подразумевает, что ты можешь отказаться. А Бритве нельзя было отказывать. Ему нельзя было даже тихо возражать. Шеф Михаила Васикина принадлежал к старой школе, а это значило, что его слово — закон.
Инструкции Бритвы были просты и незамысловаты: человека нужно кормить и умывать. Если же он не выйдет из комы еще через год, его следует убить, а тело бросить в Кольский залив.
За две недели до назначенного срока ирландец вдруг резко сел в своей постели. Очнулся он с именем на устах. Ирландец громко звал какую-то Ангелину. Камар от испуга даже вздрогнул и уронил бутылку с вином. Бутылка разбилась, прорезав мокасины “феруччи” и раздробив ноготь большого пальца на ноге. Ногти имели обыкновение отрастать, а вот достать за Полярным кругом мокасины “феруччи” было практически нереально. Михаилу пришлось целый час сидеть на своем приятеле, чтобы тот не убил заложника.
Теперь оставалось только ждать. Похищение людей было отлаженным бизнесом, и действовать нужно было по правилам. Сначала посылалось письмо-наживка или, как в данном случае, сообщение по электронной почте. Затем выжидаешь несколько дней, чтобы простофиля успел отыскать денежки, и засылаешь требование о выкупе.
Они сидели в квартире Михаила, что располагалась на проспекте Ленина, и ждали звонка Бритвы. Они не смели даже выходить на улицу. Впрочем, любоваться там было особо не чем. Мурманск принадлежал к типу русских городов, словно целиком отлитых из бетона. Наиболее привлекательно проспект Ленина выглядел под толстым слоем снега.
Из спальни вышел Камар. Резкие черты его лица выражали явное недоумение.
— Можешь себе представить, он требует икры! Я дал ему миску классной строганины, а он хочет икры. Неблагодарный ирландец.
— Уж лучше бы он продолжал валяться в коме,— закатил глаза Михаил.
Камар кивнул и плюнул в камин.
— А еще он говорит, что простыни слишком грубые. Пусть скажет спасибо, что я не сунул его в мешок и не утопил в заливе...
Пустые угрозы Камара прервал телефонный звонок.
— Вот и все, мой друг,— сказал Васикин, похлопав Камара по плечу.— Начинается.
Он снял трубку.
— Да?
— Это я,— услышал он голос, который по причине старой проводки звучал словно из консервной банки.
— Господин Брит...
— Заткнись, идиот! Не смей произносить мое имя!
Михаил судорожно сглотнул. Шеф не хотел, чтобы его имя оказалось замешано в чем-то криминальном. Распоряжения он отдавал только устно и никаких бумаг никогда не подписывал. Даже звонил он только из колесящей по городу машины, чтобы его местонахождение не могла засечь милиция.
— Ошибся, босс! Исправлюсь!
— То-то,— смилостивился главарь мафии.— А теперь слушай и молчи, все равно не скажешь ничего умного.
Васикин прикрыл ладонью микрофон.
— Все в порядке,— прошептал он, показывая Камару большой палец.— Мы отлично справились.
— Фаулы далеко не дураки,— продолжал Бритва.— Они обязательно попытаются отследить наше письмо, в этом я даже не сомневаюсь.
— Но я поместил в него вирус...
— Что я тебе велел?
— Молчать, господин Брит... господин босс.
— Вот именно. Пошли требование о выкупе и вывози Фаула в отстойник.
Михаил побледнел.
— В отстойник?
— Да, в отстойник. Там вас точно не будут искать.
— Но...
— Опять разговорчики? Да будь ты мужиком. Вы там всего-то пару дней отсидитесь. Ну, облучишься чуть-чуть, потеряешь год жизни, не помрешь же.
Васикин судорожно пытался найти отговорку, но так и не придумал ничего убедительного.
— Слушаюсь, босс,— наконец ответил он.— Как скажете.
— Правильно, как я скажу... А теперь слушай сюда. Это твой шанс. Сделаешь все, как надо, и поднимешься в организации на пару-другую ступенек.
Васикин улыбнулся. Жизнь, полная шампанского и дорогих машин, манила.
— Если этот человек действительно папик молодого Фаула, мальчишка раскошелится влегкую. Получив деньги, вы утопите обоих в Кольском заливе. Мне не нужны оставшиеся в живых сыновья, которые могут объявить вендетту. На этом все. Возникнут неприятности — звоните мне.
— Так точно, босс.
— Кстати, вот еще что.
— Да?
— Ни в коем случае мне не звоните.
Послышались короткие гудки. Васикин уставился на телефонную трубку, как на пригоршню чумных бактерий.
— Ну что? — спросил Камар.
— Мы должны послать второе письмо.
Губы Камара растянулись в широкой улыбке.
— Отлично. Наконец-то мы начинаем действовать.
— А затем мы должны перевезти его в отстойник.
Широкая улыбка мгновенно исчезла, будто лиса юркнула в нору.
— Что? Сейчас?
— Да. Сейчас.
Камар заходил по маленькой гостиной.
— Безумие! Такое мог предложить только сумасшедший. Фаул доберется досюда не раньше чем через два дня. А мы там будем сидеть и дышать этой радиоактивной заразой? Чего ради?
Михаил протянул ему трубку.
— Позвони и скажи ему все это. Уверен, шеф очень обрадуется, когда ты назовешь его сумасшедшим.
Камар рухнул на потертый диван и уронил голову на ладони.
— Когда же все это кончится?
Его партнер включил старенький компьютер с оперативной памятью всего на шестнадцать мегабайт.
— А вот этого я не знаю,— сказал он, посылая заранее составленное письмо.— Зато я знаю, что с нами будет, если мы не выполним приказ Бритвы.
— Что ж, пойду наору на пленника,— тяжело вздохнул Камар.
— А поможет?
— Вряд ли,— признался Камар.— Зато буду чувствовать себя чуть получше.

Арктический терминал шахты Е93

Арктическая станция не пользовалась особой популярностью у туристов. Айсберги и белые медведи — это, конечно, красиво, но дышать предстояло свежим, только что облученным воздухом. Таких жертв красота не стоит.
Элфи пришвартовала шаттл на единственной работающей площадке. Сам терминал напоминал заброшенный склад. Замершие конвейеры извивались по полу, словно мертвые змеи, а едва работающие трубы отопления потрескивали и жужжали, будто насекомые.
Элфи открыла древний шкафчик и раздала всем человеческие пальто и перчатки.
— Одевайся, парень, на улице холодно.
Артемис не нуждался в подсказках. Солнечные батареи терминала давно были отключены, и полярный холод сжимал каменные стены, как орех в тисках.
Элфи бросила Дворецки пальто, стараясь не приближаться к телохранителю.
— Знаешь, Дворецки, от тебя жутко воняет! — крикнула она со смехом.
— Это все ты и твой проклятый гель,— пробурчал слуга.— Кажется, у меня даже кожа стала другого цвета.
— Не переживай, лет через пятьдесят все смоется.
Дворецки до горла застегнул военную шинель.
— Не понимаю, вам-то зачем одеваться, у вас же есть эти ваши сказочные одежки?
— Пальто нужны для маскировки,— объяснила Элфи, нанося гель на лицо и шею.— Если мы задействуем защитные экраны, комбинезоны из-за вибрации потеряют свои свойства. С таким же успехом можно залезть прямо в реактор. Кроме того, при сильной радиации экраны не работают. На сегодня, но только на сегодня, мы все станем людьми.
Артемис нахмурился. То, что эльфы не могли применить свои защитные экраны, сильно осложняло спасение отца. Следовало внести некоторые коррективы в разрабатываемый план.
— Ладно, хватит болтать,— пробурчал Крут, натягивая на остроконечные уши медвежью шапку.— Выступаем через пять минут. Я хочу, чтобы каждый из нас был вооружен и очень опасен. Даже ты, Фаул,— если, конечно, сможешь удержать оружие своими нежными пальчиками.
Артемис выбрал бластер из арсенала шаттла, вставил источник питания и привычным движением установил режим стрельбы номер три.
— Обо мне не беспокойтесь, майор. Я тренировался. В нашем особняке осталось много вашего оружия.
Лицо Крута мигом пошло багровыми пятнами.
— Одно дело стрелять по картонным мишеням, и совсем другое — по живому существу.
Артемис кровожадно улыбнулся.
— Если все пойдет в соответствии с планом, оружие нам не понадобится,— сказал он.— Первый этап проще некуда: мы устанавливаем наблюдение за квартирой Васикина. При первой же возможности Дворецки похищает нашего русского друга, и мы с ним беседуем. Уверен, с помощью ваших чар Васикин расскажет все, что знает. Затем нам останется лишь парализовать охранников, если они есть, и освободить моего отца.
Крут обмотал голову толстым шарфом.
— А если твой план не сработает? — спросил он.
Взгляд Артемиса был холодным и решительным.
— Тогда, майор, нам придется импровизировать.
Элфи почувствовала, как неприятный холодок пробежал по ее коже. Хотя одета она была очень тепло.

Сверху терминал был покрыт двадцатиметровым слоем льда. Служебный лифт поднял их на поверхность, и они вышли в полярную ночь. Со стороны можно было бы подумать, что какой-то заботливый папа вышел прогуляться с тремя детишками. Вот только у “детишек” из каждой складки одежды торчало нечеловеческое супероружие.
Элфи посмотрела на наручный пеленгатор.
— Мы находимся в районе Росты, майор, это в двадцати километрах к северу от Мурманска.
— Жеребкинс прислал метеосводку? Очень не хотелось бы заплутать в пурге. Тут постоянно плохая погода.
— Я ничего не получала. Видимо, активность магмы создает помехи...
— Д’арвит,— выругался Крут.— Что ж, тогда двинулись. Дворецки, ты, как самый опытный, пойдешь первым. Капитан Малой замыкает. Если кто-то из вершков будет отставать, подгоняй его пинками, не стесняйся.
— С радостью, сэр.— Элфи подмигнула Артемису.
— Уж в этом я не сомневаюсь,— проворчал Крут, и лишь намек на улыбку тронул его губы.

Разношерстная группа брела на юго-восток по озаряемой луной тундре, пока не вышла к железнодорожной ветке. По шпалам идти было легче — по крайней мере, ноги не проваливались в сугробы. Северный ветер проникал под одежду, мороз пронзал незащищенные участки кожи миллионами электрических игл.
Они почти не разговаривали. Арктика делает людей молчаливыми — и не людей тоже.
Первой тишину нарушила Элфи. Ей все не давала покоя одна мысль.
— А скажи, Артемис... Твой отец, он такой же, как ты?
Артемис на мгновение сбился с шага.
— Странный вопрос. Почему ты об этом спрашиваешь?
— Ну, тебя вряд ли можно назвать другом волшебного народца. А что, если спасенный нами человек попытается потом нас уничтожить?
Несколько минут тишину нарушал только стук зубов. Элфи увидела, что Артемис опустил голову.
— Причин для беспокойства нет, капитан. Мой отец, хотя некоторые его предприятия являются, конечно, незаконными, был... и остается благородным человеком. Сама мысль о том, чтобы причинить вред живому существу, вызывает у него отвращение.
Элфи с трудом вытащила ногу из сугроба в двадцать сантиметров глубиной.
— Ну а как насчет тебя? Себя ты тоже считаешь благородным человеком?
Дыхание вырывалось изо рта Артемиса клубами пара.
— Я... в прошлом я совершил несколько больших ошибок.
Элфи, прищурившись, уставилась на его затылок. Неужели Артемис Фаул говорит искренне? В это было трудно поверить. Но самым удивительным было то, что она не знала, как реагировать на его слова. Протянуть ему руку прощения? Или пнуть ногой возмездия? В конце концов она решила не торопиться с вынесением решения. Поживем — увидим.
Они вошли в ущелье, снег на дне которого был идеально выровнен завывающим ветром. Дворецки это место совсем не понравилось. Его инстинкты настоящего солдата вовсю били тревогу. Он поднял вверх крепко сжатый кулак.
К Дворецки мигом подбежал Крут.
— Проблемы?
Телохранитель внимательно осматривал заснеженное поле в поисках каких-либо следов.
— Может быть... Идеальное место для засады.
— Ага. Я бы тоже устроил здесь засаду. Если бы знал, что мы тут появимся.
— А об этом мог кто-нибудь узнать?
Крут презрительно фыркнул, выпустив из носа струйку пара.
— Ни малейшего шанса. Шахта надежно изолирована, а о таких мерах безопасности, как в Легионе, вы, верхние людишки, можете только мечтать...
Именно в этот момент из-за гребня вылетел ударный отряд гоблинов.

Дворецки бесцеремонно схватил Артемиса за воротник и швырнул в сугроб. Другой рукой он уже доставал пистолет.
— Не высовывайтесь, сэр. Пришло мне время отрабатывать свою зарплату.
Ответ Артемиса, несомненно, был бы язвительным, если бы голова мальчика не находилась под метровым слоем снега.
Четверо летящих гоблинов четко выделялись на звездном небе и даже не пытались скрыть свое присутствие. Они лишь поднялись на высоту порядка трехсот метров и принялись нарезать там круги, не нападая, но и не улетая.
— Гоблины...— пробормотал Крут, снимая с плеча дальнобойную нейтринную винтовку.— Этих придурков даже убивать жалко. А ведь они вполне могли бы застать нас врасплох.
Дворецки выбрал место поровнее и широко расставил ноги.
— Ну что, майор, бьем птичек прямо в глаз?
— Глаз гоблинов ты отсюда не увидишь, потому что в них нет белков,— ответил Крут.— И убери свое оружие. Мы с капитаном Малой парализуем их. Все-таки мне не хочется лишать жизни этих тупиц.
Дворецки спрятал свой “Зиг Зауэр” в кобуру. Все равно расстояние было слишком уж велико. Зато было очень интересно посмотреть, как Элфи и Крут поведут себя в боевой обстановке. В конце концов, Артемис доверил им свою жизнь. Да и он, Дворецки, тоже.
Телохранитель бросил взгляд на эльфов. Элфи и майор отчаянно давили на курки, но ничего не происходило. Оружие просто не стреляло. Бластеры были мертвы, как мыши в змеиной утробе.
— Ничего не понимаю,— пробормотал Крут.— Я лично все проверял...
Естественно, первым о причинах случившегося догадался Артемис. Он стряхнул с волос снег.

Предыдущая страница 9 Следующая страница


Миссия в Арктику 10

— Это диверсия,— объявил он, отбрасывая в сторону свой ставший бесполезным бластер.— Другого объяснения тут нет. Вот зачем Б’ва Келл понадобились “тупорылы”. Каким-то образом гоблины вывели из строя все прочие бластеры.
Но майор уже не слушал его, как, впрочем, и Дворецки. Поговорить можно было потом, а сейчас настало время действовать. Они представляли из себя ходячие мишени. Попасть в темное пятно на белом полярном снегу? Да легче легкого. Гоблины считали точно так же: несколько лазерных зарядов проплавили шипящие дыры прямо у ног Дворецки и Элфи.
Элфи включила оптическую систему шлема и навела линзы на врага.
— Похоже, по крайней мере один из них вооружен “тупорылом”, сэр,— доложила она.— Или чем-то похожим, с длинным стволом.
— Нужно найти укрытие, и как можно быстрее!
Дворецки кивнул.
— Смотрите,— указал он.— Видите козырек вон там, прямо под гребнем?
Слуга схватил Артемиса за воротник, поднял с той же легкостью, с какой ребенок поднимает котенка, и помчался по снегу к козырьку, на который показывал. Возможно, пару миллионов лет назад лед слегка подтаял и слой снега немножко опустился, а потом снова грянули холода. Образовавшаяся складка пережила многие века и теперь могла спасти им жизни.
Они нырнули под козырек и прижались к ледяной стене. Ледяной навес был достаточно толстым, чтобы выдержать огонь из любого обычного оружия. Но что будет, если по нему выстрелить из бластера?
Дворецки закрыл Артемиса собственным телом и рискнул выглянуть наружу.
— Слишком далеко. Я их не вижу. Элфи?
Капитан Малой выползла из-под ледяного навеса и нацелила линзы в небо.
— Чем они там занимаются?
Элфи помолчала, наводя фокус.
— Странно,— сказала она наконец.— Гоблины продолжают стрелять, но...
— Но что, капитан?
Элфи постучала по шлему, чтобы убедиться в том, что оптика работает.
— Наверное, со шлемом что-то, потому что гоблины как будто специально стреляют мимо, куда-то гораздо выше нас.
У Дворецки кровь застучала в висках.
— Это ловушка! — взревел он и опять схватил Артемиса.— Уходим. Быстрее!
Но тут гоблины добились своего, и на Дворецки, Артемиса, Элфи и Крута обрушились пятьдесят тонн камней, льда и снега.

Им почти удалось спастись. Впрочем, как говорится, за “почти” в гномью рулетку кальмарами не платят. Если бы не Дворецки, не выжил бы никто. Ощутив необычайный прилив силы, подобный тому, что переживает мать, поднимая упавшее на ребенка дерево, Дворецки схватил Артемиса и Элфи и вышвырнул их из-под козырька, как камни из пращи. Такой способ перемещения нельзя назвать комфортабельным, но лучше уж передвигаться так, чем быть похороненным под горой льда.
Уже во второй раз за две минуты Артемис воткнулся носом в сугроб. За его спиной отчаянно скользили по гладкому льду Крут и Дворецки, пытаясь выбраться из-под козырька. Воздух сотрясался от грохота лавины, потом с громким треском раскололся сам ледяной навес. Огромные глыбы льда завалили узкий вход под него. Дворецки и Крут попали в ловушку.
Элфи вскочила на ноги и кинулась на помощь к своему командиру. Но что она могла сделать? Майор наверняка погиб...
— Отойди подальше, капитан,— произнес Крут в микрофон шлема.— Это приказ.
— Майор, вы живы? — прошептала Элфи.
— Сам не знаю, как это я уцелел,— услышала она ответ.— Дворецки без сознания. Нас прижало льдом. Козырек вот-вот совсем рухнет. Держится еле-еле. Если мы попытаемся разобрать глыбы...
По крайней мере, они живы. Да, в ловушке, но живы. План, срочно нужен какой-нибудь план.
Как ни странно, Элфи почти не волновалась. Наоборот, ею овладело спокойствие. Именно это качество позволило ей стать одним из лучших спецназовцев. В самые напряженные моменты капитан Малой обладала редкой способностью выбрать наиболее правильный курс действий. Иногда — единственно правильный. Сдавая экзамен на капитанское звание на трехмерном имитаторе реального боя, Элфи одержала победу над много превосходящим ее виртуальным противником, расстреляв 3D-проектор. Полчища мигом испарились. С технической точки зрения, поскольку врагов не осталось, в данной ситуации Элфи победила, и комиссия была вынуждена присвоить ей очередное звание.
— Майор,— сказала Элфи в микрофон,— пристегнитесь к Дворецки его “Лунным поясом”. Я вытащу вас обоих сразу.
— Понял, Элфи. Тебе крюк понадобится?
— Если сможете его выбросить сюда.
— Попробую.
В просвет между ледяными глыбами вылетел крюк и упал на снег в метре от ног Элфи. Следом тянулся тонкий трос.
Элфи пристегнула крюк к своему поясу и аккуратно расправила трос. Артемис тем временем выбрался из сугроба.
— Твой план заведомо обречен на провал,— сказал он, отряхивая с рукавов снег.— Тебе придется дернуть их с такой силой, чтобы они пробили льдины и вылетели наружу до того, как остаток козырька обрушится. У тебя ничего не получится.
— Дергать буду не я,— резко ответила Элфи.
— А кто?
Капитан Малой кивнула в сторону рельсов. К ним приближался зеленый поезд.
— Он,— сказала эльфийка.

В живых остались трое гоблинов. Звали их Д’Нолл, Аймон и Найл. Трое новичков, каждому из которых не терпелось занять освободившееся лейтенантское место. Лейтенант Полл только что сложил с себя все полномочия, подлетев слишком близко к лавине и угодив под пятисоткилограммовую глыбу прозрачного льда.
Сейчас гоблины парили на высоте трехсот метров, где чувствовали себя в абсолютной безопасности. Конечно, бластеры волшебного народца могли достать их и на такой высоте, но в данный момент эти бластеры не работали — благодаря некоторой модернизации, успешно проведенной “Лабораториями Кобой”.
— Да, вот так расплющило лейтенанта...— присвистнул Аймон.— Вы только посмотрите, а? Теперь он стал таким же плоским, как и его шутки.
Гоблины не питают друг к дружке нежных чувств. Подставь подножку ближнему своему, помоги ему упасть и ударь в спину, пока он не поднялся и не дал сдачи,— таковы были обычные отношения в триаде Б’ва Келл. Дружба там почему-то не приживалась.
— Ну, что будем делать дальше? — спросил Д’Нолл, самый красивый гоблин из троицы (красивый по гоблинским стандартам, разумеется).— Может, кто-то из вас спустится и посмотрит, что там внизу творится?
Аймон фыркнул.
— Ага, спустится и тут же схлопочет пулю в лоб от здоровяка. Думаешь, мы такие придурки?
— Здоровяк накрылся. Я лично его пристрелил. Кстати, отличный был выстрел.
— А мой выстрел обрушил лавину,— похвастался Найл, самый молодой из банды.— Только не говорите, что это вы сделали, вы всегда приписываете себе мои заслуги.
— Какие заслуги? Ты и стрелять-то не умеешь. Один только раз застрелил червяка-вонючку, да и то случайно.
— Что? Сам ты не умеешь! — завопил Найл.— Того червяка я специально убил. Он меня совсем достал. Как и ты, кстати!
Аймон подлетел к спорщикам.
— Хватит. Кончайте выпрыгивать из чешуи, вы оба. Спускаться вовсе не обязательно. Мы и отсюда легко подстрелим оставшихся.
— Отличный план, гений,— насмешливо произнес Д’Нолл.— Только он не сработает.
— Почему?
Д’Нолл ткнул вниз наманикюренным когтем.
— Потому что они садятся на поезд.

С севера приближались четыре зеленых вагона, которые тянул древний тепловоз. Огромные тучи снега клубились на сильном ветре.
“Спасение,— подумала Элфи.— А может быть, и нет”.
Почему-то вид лязгающего локомотива вселил в нее необъяснимую тревогу. Тем не менее выбирать не приходилось.
— Химический поезд “Маяк” собственной персоной...— пробормотал Артемис.
Элфи оглянулась и посмотрела на Артемиса. Его лицо было совсем бледным.
— Что?
— Защитники окружающей среды во всем мире называют его “Зеленым вагончиком”. Шутят, конечно. Этот поезд возит отработанный уран и плутоний на химический комбинат “Маяк” — для переработки. Поездом управляет всего один машинист, который сидит в закрытой кабине. Никакой охраны. При полной загрузке этот поезд представляет большую опасность, чем вышедшая из-под контроля атомная подводная лодка.
— А откуда об этом знаешь ты?
Артемис пожал плечами:
— Просто люблю быть в курсе таких событий. В конце концов, на нашей планете радиация — это самая серьезная проблема.
Тут Элфи и сама почувствовала радиацию, о которой предупреждал Артемис. Урановые щупальца пожирали защитный гель на ее щеках. Поезд был заражен, но именно он мог спасти майора и Дворецки.
— Ситуация становится все круче и круче,— пробормотала Элфи.
Поезд приближался. В этом не было сомнений. Шел он с небольшой скоростью — кликов десять в час. Сама Элфи без проблем запрыгнет на него, но как быть с майором и здоровяком-телохранителем? Тем более на ней еще висит этот практически бесполезный мальчишка... Задача была не из легких.
Одну из драгоценных секунд Элфи потратила на то, чтобы поднять голову и посмотреть на гоблинов. Они все кружили на прежней высоте. Гоблины не были сильны в импровизации. Появления поезда они никак не ожидали, а значит, чтобы составить новый план действий, им потребуется не меньше минуты. И действовать они будут осторожно — вид размазанного по льду товарища не особо вдохновляет на отважные поступки.
Элфи чувствовала идущую от вагонов радиацию — она проникала в крошечные трещинки между слоями геля, обжигала глаза. От такой радиации никакой волшебный гель не защитит. Время шло на секунды, и очень скоро каждая секунда будет отнимать у Элфи по десять лет жизни.
Но это все пустяки. Сейчас главное — спасти майора. Она просто обязана спасти ему жизнь. Б’ва Келл позволила себе невероятную наглость — гоблины вступили в открытую конфронтацию с Легионом, а значит, ситуация под землей... может быть еще хуже? Так или иначе, Джулиус Крут — единственный, кто способен быстро организовать полицию и нанести гоблинам ответный удар. Элфи повернулась к Артемису.
— Итак, парень, попробуем воспользоваться поездом. Хватайся, за что получится.
Артемис не смог совладать с нервной дрожью, и Элфи это заметила.
— Не бойся, Артемис. Это не так страшно, как кажется.
— Мне просто холодно, эльфийка,— мгновенно ощетинился Артемис.— Когда людям холодно, они дрожат.
— Вот и молодец,— похвалила его капитан Малой, зацепила крюк за свой пояс и со всех ног бросилась бежать.
Трос тянулся за ней, как веревка гарпуна. Сам не толще рыболовной лески, этот трос способен был поднять в воздух двух разъяренных слонов. Артемис побежал следом за Элфи, стараясь не отставать,— его щегольские мокасины не были предназначены для таких условий.
Они бежали параллельно рельсам, и снег скрипел под их ногами. А сзади нагонял поезд, толкающий перед собой облако морозного воздуха.
Артемис бежал изо всех сил. Нет, такие передряги не для него. Беготня, пот. Реальный бой, наконец! Он — не солдат. Он — вдохновитель. Стратег. Во всяких там войнах лучше разбирался Дворецки и подобные ему люди. Но на сей раз верный телохранитель не мог выполнить за Артемиса физическую работу. И уже никогда не сможет, если им не удастся вскочить на этот поезд.
Артемис тяжело дышал, пар перед его лицом превращался в кристаллы, заволакивая все вокруг. Поезд уже поравнялся с Артемисом и Элфи, из-под его колес летели искры и острые льдинки.
— Второй вагон,— задыхаясь, проговорила Элфи.— Там есть площадка. Смотри не поскользнись.
Площадка? Артемис оглянулся. Второй вагон быстро приближался. Из-за этого ужасного грохота Артемис почти ничего не видел. Хотя разве такое возможно — чтобы грохот мешал видеть? Ужасно. Невыносимо. Но вот, чуть ниже стальной двери. Узкая доска. На нее можно вспрыгнуть. Можно ли?
Элфи с необычайной легкостью взмыла в воздух и прижалась к стенке вагона. Казалось, ей это далось безо всяких усилий. Раз-два-три, прыг! И она уже не попадет под эти ужасные, громадные колеса...
— Давай, Фаул! — крикнула Элфи.— Прыгай!
Артемис попробовал оторваться от земли, и это у него почти получилось, но тут носок его мокасина зацепился за шпалу. Он потерял равновесие и судорожно замахал руками — ноги перестали повиноваться ему. Мучительная смерть была совсем близко.
— Вот недотепа...— пробормотала Элфи, хватая за шкирку этого самого ненавистного на свете вершка.
Артемис взлетел в воздух и врезался в дверь вагона всем телом, точь-в-точь как персонаж из какого-нибудь мультика.
Трос с крюком бился о стенку вагона. Действовать нужно было как можно быстрее. Элфи оглянулась по сторонам в поисках того, за что можно было бы зацепиться. Да, “Лунный пояс” во много раз уменьшит вес Дворецки и Крута, но сила рывка будет такова, что она, Элфи, наверняка слетит с поезда. А если это произойдет, все будет кончено — во всяком случае, для нее.
Ага, вот. Чуть сбоку от Элфи шла железная лестница. Зацепившись за нее рукой, Элфи вдруг заметила в своем защитном комбинезоне дыру, вокруг которой танцевали волшебные искорки, пытающиеся противостоять воздействию радиации. Интересно, сколько продержится защита в таких условиях? Запасы магии стремительно подходили к концу. Нужно срочно провести восстанавливающий силы Ритуал. И чем скорее, тем лучше.
Эльфийка как раз собиралась отцепить крюк от своего пояса и закрепить его на одной из ступенек лестницы, как трос вдруг натянулся словно струна, чуть не сдернув Элфи с поезда. Она повисла на ступеньке, хватаясь за нее из последних сил. Что ж, если она сейчас свалится под колеса, то сама будет виновата: думать надо было быстрее...
Время растянулось, подобно тросу, и на мгновение Элфи даже показалось, что ее рука вот-вот выскочит из сустава. А затем лед поддался, и Крут с Дворецки вылетели из своей ледяной тюрьмы, словно стрела из арбалета.
Через несколько секунд они уже ударились о стенку вагона и понеслись следом за поездом. “Лунный пояс” помог им не разбиться, но так долго продолжаться не могло — рано или поздно их затянет под колеса.
Артемис зацепился за ступеньку рядом с Элфи.
— Я могу чем-нибудь помочь?
Она кивнула на свой нарукавный карман.
— Да. Там. Маленький флакон. Достань его.
Артемис отстегнул липучку и достал из кармашка крошечный аэрозольный баллон.
— Так. Достал.
— Отлично. Теперь все зависит от тебя, Фаул. Полезай наверх, на крышу.
У Артемиса от удивления даже отвисла челюсть.
— Ку... куда?
— На крышу. Это единственная наша надежда. Видишь дверь вагона? Она заперта изнутри. Значит, скорее всего на крыше должен быть какой-нибудь люк. Мы должны открыть эту дверь, чтобы втащить Дворецки и майора в вагон. Клика через два рельсы поворачивают. Если поезд хотя бы чуть-чуть снизит скорость, твой телохранитель и мой шеф погибнут.
Артемис кивнул.
— А во флаконе что?
— Кислота, разъедающая железо. Ты должен проникнуть внутрь вагона через люк и открыть дверь. Прикрой лицо рукой и выдави кислоту на замок. И смотри сам не облейся.
Учитывая сложившиеся обстоятельства, это был долгий разговор. Дорога была каждая секунда. Артемис решил не терять времени на прощания.
Стараясь всем телом как можно плотнее прижиматься к вагону, он поднялся на следующую ступеньку. Ветер бросался колючими снежинками, которые жалили как пчелы. И тем не менее выбивающими дробь зубами Артемис стянул с рук перчатки. Уж лучше обморозиться, чем попасть под колеса.
Вверх. Ступенька за ступенькой, и вот голова Артемиса показалась над крышей вагона. Яростный поток холодного воздуха с силой ударил ему прямо в лицо, попытался пролезть в горло. Щурясь и уворачиваясь от снежной круговерти, Артемис осмотрел крышу. Вот он. В самом центре. Заветный люк. Оставалось только преодолеть стальную пустыню, отполированную ветром и снегом. Уцепиться было абсолютно не за что. Тут не спасет никакая сила, пусть даже ты силен как носорог. Значит, действовать надо умом... Кинетика и инерция. Все очень просто — теоретически.
Схватившись за небольшую кромку, Артемис заполз на вагон. Ветер тут же подобрался ему под ноги и подбросил их в воздух сантиметров на пять, грозя скинуть Артемиса с поезда.
Артемис изо всех сил цеплялся за край крыши. Его пальцы не были готовы к такому испытанию. Последние несколько месяцев Артемис тренировался разве что в нажимании на клавиши компьютера. Нужно набрать “Гамлета” минут за двадцать? Без проблем, обращайтесь к Артемису. Но повисеть на крыше вагона в снежную бурю? Нет, это не к нему. Долго он так не провисит. К счастью, Артемис учел это, когда разрабатывал свой план.
Буквально за долю секунды до того, как его пальцы оторвались от края крыши, Артемис сам разжал их. Порыв ветра сразу подхватил его и бросил к люку, прямо на металлическую раму.
“Прямо в точку”,— пробормотал бы Артемис, если бы в его легких остался хоть один кубический сантиметр воздуха. Впрочем, даже если бы ему удалось произнести эти слова, яростный ветер унес бы их прежде, чем они долетели бы до его собственных ушей. Артемис покрепче вцепился в раму люка, чтобы ветер не сбросил его в заснеженную тундру, на потеху гоблинам.
Достав из кармана флакон, который дала ему Элфи, Артемис зубами отвернул пробку. Мимо его глаз пролетела капля кислоты, но Артемис даже не обратил на это внимания. Не время беспокоиться о всяких пустяках.
Люк был закрыт на массивный висячий замок. Артемис капнул в замочную скважину чуть-чуть кислоты. Этого должно было хватить.
Реакция началась мгновенно. Кислота прошла сквозь металл, как лава — сквозь лед. Волшебные технологии. Самые передовые в мире.
Замок с хрустом развалился, крышка люка поддалась, и Артемис грохнулся на стоящие внизу на специальном поддоне бочки. Да, в образ доблестного спасителя он несколько не вписывался.
Поезд качнулся, и Артемис скатился с бочек. Упав на спину, он уставился на три черных треугольника, нанесенные на ближайший контейнер. Всем известный знак радиоактивности. По крайней мере, бочки были закрыты, хотя, судя по виду, некоторые из них проржавели насквозь.
Артемис перекатился по щелистому полу и поднялся на колени рядом с дверью вагона. Капитан Малой еще там, или он остался один? Впервые в жизни. Совсем один.
— Фаул! Скорее открывай дверь, бледный дохляк!
Ага, значит, все-таки не один.
Прикрыв лицо рукой, Артемис щедро плеснул волшебной кислотой на тройной засов, запирающий дверь вагона изнутри. Сталь мгновенно расплавилась, растекшись по полу блестящей лужицей. Артемис сдвинул в сторону тяжелую дверь.
Элфи судорожно цеплялась за лестницу, от лица эльфийки валил пар — это радиация разъедала защитный гель.
Артемис схватил капитана Малой за пояс.
— На счет три?
Элфи кивнула. Говорить она уже не могла.
Артемис сжал пальцы. “Пальчики мои, только не подведите”. Если ему удастся сегодня выжить, он купит себе все эти нелепые тренажеры, рекламируемые по телевидению...
— Один.
Приближался поворот. Поезду придется снизить скорость, иначе он сойдет с рельсов.
— Два.
Капитан Малой держалась из последних сил. Ветер трепал ее тело, как флюгер на крыше дома.
— Три!
Артемис напряг все свои хлипкие мускулы и дернул. Закрыв глаза, Элфи послушно разжала пальцы — она сама не могла понять, и как ее угораздило доверить свою жизнь этому мальчишке.
Артемис немного разбирался в физике. Он постарался учесть все факторы: инерцию, занос и движение поезда вперед. Но природа всегда вносит свои коррективы, которые невозможно предугадать. На этот раз неучтенным фактором стал небольшой зазор между рельсами. Зазор был слишком маленьким, чтобы локомотив сошел с рельсов, но вполне достаточным, чтобы вагон подбросило.
От толчка дверь захлопнулась, громко лязгнув, как огромная пятитонная гильотина. Однако Элфи все-таки успела влететь в вагон. По пути она сбила с ног Артемиса, и вместе они кубарем откатились к противоположной стенке. Артемис облегченно вздохнул: похоже, все обошлось. С виду Элфи была цела и невредима — по крайней мере, голова ее по-прежнему находилась на плечах, что было совсем неплохо. Правда, эльфийка потеряла сознание, должно быть от сильного удара о стенку.
Артемис вдруг понял, что вот-вот и сам лишится чувств. Перед глазами все плыло, поле зрение быстро сужалось, словно пораженное неким зловредным компьютерным вирусом. Покачнувшись, Артемис рухнул на грудь Элфи.
Последствия этого оказались куда более серьезными, чем вы можете себе представить. Поскольку Элфи тоже лежала без сознания, ее магия действовала на автопилоте. А неуправляемая магия чем-то схожа с электричеством. Лицом Артемис прижимался к левой руке эльфийки, оттягивая струйку синих искорок на себя. Мальчику такое положение шло только на пользу, чего нельзя было сказать об Элфи. Артемис даже не догадывался, что Элфи сейчас очень, очень нуждается в своей магии. Не вся Элфи оказалась внутри вагона.

Майор Крут в обнимку с Дворецки летел к стремительно закрывающейся двери. “Получилось...” — с радостью подумал он, и тут что-то сильно ткнуло его в глаз.

Д’Нолл достал из кармана прямоугольное зеркальце и кокетливо пригладил свои чешуйки.
— Слушайте, эти крылья — отличная штука. Как думаете, нам разрешат оставить их себе? — поинтересовался он.
Аймон нахмурился. Впрочем, это было почти незаметно. Гоблины произошли от ящериц, а у пресмыкающихся морды не слишком подвижные.
— Теплокровный придурок! Не об этом надо сейчас думать...— пробурчал он.
Теплокровный... Для гоблина, тем более из триады Б’ва Келл, это было, пожалуй, самым серьезным оскорблением.
Д’Нолл мгновенно ощетинился:
— Поаккуратней в выражениях, мой друг, иначе мне придется вырвать твой раздвоенный язык.

Предыдущая страница 10 Следующая страница


11 Йон Колфер

— У нас и одного языка на всех не останется, если этим эльфам удастся уйти! — огрызнулся в ответ Аймон.
И он говорил правду. Гоблинские генералы очень не любили плохих новостей.
— Ну, что будем делать? — спросил Д’Нолл.— Я отвечаю за внешний вид. Стало быть, вы отвечаете за мозги.
— Надо расстрелять поезд,— вмешался в разговор Найл.— Все очень просто.
Д’Нолл поправил крылышки за спиной и подлетел к младшему члену отряда.
— Идиот! — рявкнул он, врезав приятелю по морде.— Этот поезд радиоактивный, ты что, вообще ничего не чувствуешь? Попадем куда-нибудь не туда, и пепел от нас развеет ветром.
— Неплохо сказано,— заметил Найл.— А ты не так глуп, как выглядишь.
— Спасибо.
— Пожалуйста.
Аймон сбросил обороты и спустился поближе к поезду. Ах как соблазнительно... Один разряд в прижавшуюся к стенке вагона эльфийку, второй — в пацана на крыше. Однако рисковать было нельзя. Промахнись он, и спагетти с червями-вонючками ему никогда больше не попробовать.
— Так,— сказал он в микрофон,— у меня появился кое-какой план. Пусть себе лезут в вагон. Там они долго не протянут — живьем зажарятся от радиации. В общем, нам надо просто лететь за поездом — проводим его чуть-чуть, на всякий случай. А потом вернемся домой и скажем генералам, что собственными глазами видели трупы.
— Ты что, полезешь туда проверять, мертвы они или нет? — спустившись сверху, спросил Д’Нолл.
— Конечно нет, идиот! — простонал Аймон.— Но если хочешь, это можешь сделать ты. Только потом не жалуйся, что у тебя высохли и вывалились глаза.
— Э-э...
— Вот именно. Все ясно?
— Куда уж яснее,— откликнулся Найл.
Достав свой “тупорыл”, он тщательно прицелился и всадил в спины своих товарищей по разряду. Стрелял он с близкого расстояния, практически в упор, Аймон и Д’Нолл не успели даже обернуться. Закувыркавшись в воздухе, их тела стремительно полетели к земле. Не пройдет и нескольких минут, как снег заметет все следы. Трупы гоблинов могут найти только в том случае, если вдруг растают полярные шапки.
Найл сунул бластер обратно в кобуру и ввел в компьютер координаты того места, где они оставили шаттл. Он широко ухмылялся — если ящерицы вообще могут широко ухмыляться. Похоже, в городе появился новый лейтенант.

Глава 9
КЕНТАВР ОТПУЩЕНИЯ

Оперативный центр, Полис-Плаза

Жеребкинс сидел у главного компьютера Легиона и ждал, когда на экране высветятся результаты последнего поиска. Обследовав лазерами шаттл гоблинов, он обнаружил два отпечатка пальцев: один четкий, а второй смазанный. Первый отпечаток принадлежал ему самому. Это было вполне объяснимо, так как Жеребкинс лично осматривал все списанные части шаттлов, а вот второй отпечаток вполне мог принадлежать предателю. Конечно, по смазанному отпечатку нельзя было точно определить, кто именно передал технику полиции гоблинской триаде, но данных вполне хватало, чтобы отсеять большую часть невиновных. Затем сравниваем полученные имена с именами тех, кто имел доступ к списанному оборудованию, и получаем пару-тройку подозреваемых. Жеребкинс самозабвенно помахивал хвостом. Гений, и нечего тут скромничать.
В данный момент компьютер перемалывал личные дела полицейских, сравнивая отпечатки. Жеребкинсу оставалось только глазеть по сторонам и ждать, когда восстановится связь с поверхностью. Активность магмы сохранялась, что было весьма необычно. Необычно и очень несвоевременно.
Ход мысли Жеребкинса прервал знакомый голос.
— Поиск завершен,— произнес компьютер голосом самого Жеребкинса. А почему бы нет? Страна должна знать своих героев.— Триста сорок пять имен исключены из списка. Осталось сорок подозреваемых.
Сорок. Совсем неплохо. Даже такое количество народу нетрудно будет допросить. Если что, всегда можно воспользоваться сетчаткосканом. Впрочем, существовала еще одна возможность сузить поле поиска.
— Компьютер, сравнить список подозреваемых со списком персонала, обладающего третьим уровнем допуска.
К третьему уровню относились те полицейские, что имели доступ к плавильным печам.
— Поиск запущен.
Компьютер принимал команды только от тех служащих Легиона, голоса которых узнавал. В качестве дополнительной меры безопасности Жеребкинс зашифровал свой рабочий дневник и другие важные файлы, использовав в качестве основы для шифра древний язык кентавров — кентаврийский.
Все кентавры были немного параноиками, и не без оснований — на свете их осталось чуть меньше ста особей. А вот их сородичей, единорогов, людям удалось уничтожить полностью. Сейчас под землей жило не больше шести кентавров, понимавших древний язык, и лишь Жеребкинс мог расшифровать свой код.
Язык кентавров, наверное, является самой древней формой письменности. Известно, что, когда люди впервые начали охотиться на волшебных существ, то есть более десяти тысяч лет назад, кентаврийский алфавит уже существовал. Однако из всех кентаврийских рукописей до наших времен дошли только “Скрижали Капаллы”, первый параграф которых гласит:
Волшебные создания, прислушайтесь скорей, На нас наступает эпоха людей. Прячьтесь получше, чтоб не нашли, Бегите в глубинные недра земли.

Тут следует отметить, что кентавры куда больше славятся своими умственными способностями, чем поэтическим талантом. Тем не менее Жеребкинс считал, что данный стих сохраняет свою актуальность и по сей день...
От размышлений Жеребкинса отвлек чей-то стук. Обернувшись, он увидел через защитное стекло Шипса Дубина. Доступа в святая святых Легиона у Дубина не было, но Жеребкинс все же решил его впустить. Не мог удержаться, чтобы еще раз не поиздеваться над бывшим майором. После неудачной попытки сменить Крута на посту главы спецкорпуса Дубин был разжалован в лейтенанты, и только благодаря значительному политическому влиянию его семьи неудачливого мятежника не выгнали из полиции. Хотя, честно говоря, уж лучше бы Дубин сменил работу. В таком случае ему не пришлось бы терпеть постоянные насмешки Жеребкинса.
— Нужно, чтобы ты подписал эти электронные бланки,— сказал лейтенант, стараясь не смотреть кентавру в глаза.
— Нет проблем, майор,— хихикнул кентавр.— Ну, как продвигается очередной заговор? На сегодня не запланировано никакой революции?
— Просто подпиши бланки, и я пойду,— сказал Дубин, протягивая цифровую ручку. Его рука дрожала.
“Невероятно...— подумал Жеребкинс.— А ведь когда-то этот сломленный эльф был одним из лучших в Легионе...”
— Знаешь, Дубин, меня это радует. Ты подходишь к подписанию бланков как к какому-нибудь сверхважному заданию. Я восхищаюсь тобой, правда-правда.
Дубин подозрительно прищурился.
— Спасибо, сэр,— наконец пробормотал он.
Улыбка тронула уголки рта Жеребкинса.
— Не стоит благодарности. И не волнуйся ты так, а то голова еще больше распухнет.
Ладонь Дубина взлетела к шишковатому лбу. Всяким оскорблениям есть предел...
— Ой, извини, если обидел. Не хотел.
Странный блеск появился в глазах Дубина. Заметив этот блеск, Жеребкинс непременно заподозрил бы что-то неладное, но в этот самый момент кентавра отвлек сигнал компьютера.
— Список составлен.
— Прошу прощения, майор. Очень важное дело. Компьютерные дела, так что ты все равно не поймешь.
Жеребкинс повернулся к плазменному экрану. Придется лейтенанту Дубину подождать. Наверняка приплелся сюда с какой-нибудь очередной ерундовой заявкой на запчасти...
И тут до него дошло. Все стало ясно и понятно. Запчасти для шаттлов. Вся эта история воняла, как гномье нижнее белье. Тут действовал кто-то из своих. Либо тот, кто решил зашибить чуток золота на стороне, либо... тот, кто хотел свести счеты с Легионом. Пот заполнил каждую морщинку на высоком лбу Жеребкинса. А ведь все было так очевидно.
Он посмотрел на плазменный экран, чтобы получить подтверждение тому, что и так уже знал. На экране он увидел только два имени. Бом Арблс отпадал автоматически, поскольку погиб в результате несчастного случая при полете к ядру Земли. А вот второе имя... Лейтенант Шипс Дубин. Разжалован и причислен к техслужбам примерно тогда же, когда Элфи списала ускоритель правого борта. Все сходится.
Жеребкинс знал, что, если он в течение десяти секунд не подтвердит получение информации, компьютер прочтет ее вслух. Кентавр небрежно нажал на клавишу “Удалить”.
— Знаешь, Шипс,— хрипло произнес он.— Все эти шутки о твоей проблеме с головой... Не принимай их близко к сердцу. На самом деле я тебе очень сочувствую. Кстати, у меня есть хорошая мазь...
Что-то холодное и металлическое прижалось к затылку кентавра. Жеребкинс любил боевики, поэтому сразу догадался, что именно Дубин держит в руках.
— Оставь мазь себе, осел-переросток,— услышал он голос Дубина у себя над ухом.— Мне кажется, у тебя самого скоро возникнут проблемы с головой.

Химический поезд “Маяк”, север России

Сначала Артемис почувствовал отдававшиеся в позвоночнике ритмичные удары. “Я на курорте в Блэкроке,— подумал он.— Ирина массирует мне спину. Как раз то, что нужно, этот поезд чуть весь дух из меня не вышиб... Поезд!”
Они по-прежнему находились на поезде “Маяк”, а ритмичные удары объяснялись стуком колес на стыках рельсов. Артемис с трудом открыл глаза и приготовился испытать ужасную боль и холод. Как вдруг понял, что чувствует себя хорошо. Даже не просто хорошо — превосходно. Магия — великое дело. Наверное, пока он находился без сознания, Элфи вылечила все его ушибы и ссадины.
Зато все остальные не могли похвастаться таким прекрасным самочувствием. Особенно капитан Малой, которая, по-видимому, еще не пришла в себя. Крут как раз укрывал ее вторым пальто.
— А, очухался наконец,— произнес он, даже не взглянув на Артемиса.— Ну правильно, почему бы не выспаться? Какое нам дело до окружающего мира?
— Что значит “какое дело”? Я же вас спас... по крайней мере, сделал все, что мог.
— О да, Фаул, именно все, что мог. Воспользовавшись тем, что Элфи без сознания, ты высосал из нее всю магию.
Артемис застонал. Вероятно, лишившись чувств, он дотронулся до Элфи и... И вся ее магия ушла на него.
— Я ничего подобного не хотел. Это получилось совершенно слу...
— Замолчи,— перебил Крут, нацеливая на Артемиса обвиняющий палец.— Артемис Фаул ничего и никогда не делает случайно.
С некоторым трудом — вагон бросало из стороны в сторону — Артемис поднялся на ноги.
— Но с ней должно быть все в порядке. Она просто ударилась головой, скоро очнется и...
Внезапно всего в сантиметре от себя Артемис узрел лицо Крута, от которого вполне можно было прикуривать.
— Ничего серьезного? — рявкнул майор, от ярости с трудом выговаривая слова.— Ничего серьезного?! Она потеряла указательный палец! Дверь отрубила его. Так что ее карьере в Легионе теперь конец. Из-за тебя у Элфи едва хватило магии, чтобы остановить собственное кровотечение. Но сил у нее больше не осталось. Ты высосал все, до последней капельки.
— Элфи потеряла указательный палец? — тупо переспросил Артемис.
— Ну, не совсем потеряла,— поправился майор, показывая отрубленный палец.— Я его сразу нашел. Он попал мне в глаз, перед тем как мы с Дворецки влетели в вагон.
И правда, вокруг майорского глаза уже расплывался большой фингал.
— А если мы немедленно вернемся под землю, ваши хирурги еще смогут пришить его?
— Может, и смогли бы...— покачал головой Крут.— Но вернуться будет очень непросто. Я нутром чую, происходит что-то неладное. Во-первых, связи с Гаванью как не было, так и нет. Во-вторых, наши бластеры вдруг отказали. И в-третьих, к нам подослали убийц. А значит, на Нижних Уровнях творится сейчас что-то серьезное.
Артемис слушал майора, открыв рот. Элфи спасла им жизни — и чем он ей отплатил? Да, Артемис был не виноват в том, что она пострадала, однако Элфи вызвалась помочь ему в спасении его отца... Он ей многим обязан, а Фаулы всегда отдают долги.
— Сколько времени прошло? — резко спросил он.
— Что?
— Сколько времени я был без сознания?
— Не знаю. Где-то с минуту.
— Значит, еще может получиться.
— Получиться что? — непонимающе нахмурился майор.
— Мы еще можем вернуть ей палец.
Крут погладил свежий шрам на своем плече — недавняя переделка и для него не прошла бесследно.
— Интересно, каким образом? У меня сейчас даже на простые гипнотические чары не хватит сил.
Артемис закрыл глаза и сосредоточился.
— А если совершить Ритуал? — спросил он.— Должен же быть какой-то выход.
Всю свою магию волшебный народец черпал из земли. Чтобы восстановить чары, нужно было совершить определенный ритуал.
— Ритуал? Здесь? Но как?
Артемис задумался. В прошлом году, готовясь к похищению, он тщательно проштудировал Книгу волшебного народца и некоторые ее части даже запомнил наизусть.
Живой источник сил твоих струится из земли, За этот милостивый дар ее благодари. Ты в полнолуние приди туда, где речки поворот, Под старым дубом поищи его волшебный плод И закопай потом вдали от места, где нашел, И так вернешь земле свой дар, что из земли пришел.

Артемис на карачках подполз к Элфи и принялся ощупывать ее одежду.
У Крута едва не остановилось сердце.
— Парень, ради всех богов, скажи, что ты собираешься сделать?
Но Артемис даже не посмотрел на него.
— В прошлом году Элфи удалось сбежать от меня, потому что у нее был желудь,— бросил он через плечо.
Только благодаря невероятному усилию воли майору удалось совладать со вспышкой гнева.
— Пять секунд, Фаул,— процедил он.— Говори быстро.
— Элфи наверняка запомнила тот случай. Готов поспорить...
Крут тяжело вздохнул.
— Хорошая мысль, мой мальчик. Но желудь должен быть только что сорванным. Тот желудь не помог бы Элфи, если бы мы не остановили время, а в обычных условиях желудь работает не больше двух дней. Я знаю, что Элфи и Жеребкинс подавали заявку на консервированные желуди, но Совет отклонил ее, вероятно посчитав ересью.
Для майора это была необычно длинная речь. Он не привык объясняться. Но у него еще оставалась надежда. А что, если?.. Ну а вдруг?.. Элфи не особо трепетно относилась к соблюдению правил.
Артемис расстегнул куртку капитана Малой. На золотой цепочке у нее на шее висели два предмета. Одним из них была миниатюрная Книга — библия волшебного народца. Артемис не стал ее трогать, поскольку знал, что Книга тут же сгорит, если он прикоснется к ней без разрешения Элфи. Но вторым предметом была небольшая плексигласовая сфера, заполненная землей.
— Это прямое нарушение устава,— произнес Крут. Впрочем, по нему было незаметно, чтобы он очень уж расстраивался по этому поводу.
Элфи зашевелилась, частично приходя в себя.
— Эй, майор, а что у вас с глазом? — пробормотала она.
Не обращая на нее внимания, Артемис разбил сферу об пол вагона и вытряхнул на ладонь небольшой желудь и щепотку земли.
— Теперь его нужно зарыть.
Майор забросил Элфи на плечо. Артемис старался не смотреть на обрубок, оставшийся от ее указательного пальца.
— Значит, нам пора сходить с поезда,— сказал Крут.
Артемис бросил взгляд на проносившуюся за дверью вагона заснеженную тундру. Сойти с поезда было не так просто, как можно было предположить по словам майора.
С крыши вагона легко спрыгнул Дворецки — он вел наблюдение за отрядом гоблинов.
— Рад видеть, что прежняя ловкость вернулась к тебе,— сухо заметил Артемис.
— Я тоже рад вас видеть, сэр,— улыбнулся слуга.
— Ну, что там происходит? — перебил их дружескую беседу Крут.
Дворецки положил руку на плечо хозяина. Они еще успеют пообщаться.
— Гоблины исчезли. Забавная штука приключилась. Двое из них снизились, чтобы произвести разведку, а третий выстрелил им в спины.
— Борьба за власть,— кивнул Крут.— Самыми злейшими врагами гоблинов являются сами гоблины. Но сейчас нам следует подумать о том, как сойти с этого поезда.
— Через полкилометра будет еще один поворот,— сообщил Дворецки.— Другого шанса нам не представится.
— И как же мы сойдем? — поинтересовался Артемис.
Дворецки усмехнулся.
— Ну, сойти у нас вряд ли получится. Поэтому я кое-что придумал.
Артемис застонал. Судя по всему, его ожидало очередное испытание.

Оперативный центр

Мозг Жеребкинса шипел от напряжения, как моллюск на сковородке с маслом. Раз Дубин не пристрелил его, Жеребкинса, сразу, значит, еще не все потеряно. А так один выстрел — и все было бы кончено. Кентавры не владели магией. То есть совсем. Они могли полагаться только на свой ум, а еще на копыта, которыми очень удобно лягать врагов. В общем, Дубин не собирался его убивать. Пока. Лейтенанту хотелось поиздеваться.
— Эй, Жеребкинс,— хмыкнул лейтенант,— может, попробуешь включить интерком? Посмотрим, что будет.
Жеребкинс и так знал, что случится, если он попытается дотянуться до интеркома.
— Успокойся, Шипс, я не стану делать резких движений.
Дубин опять хмыкнул. Судя по всему, он был сейчас абсолютно счастлив.
— Ты назвал меня Шипсом? — осведомился он.— Стало быть, мы снова называем друг друга по имени, да? Ты уже понял, как круто вляпался?
Жеребкинс только начинал это понимать. За тонированным стеклом оперативного центра технари продолжали заниматься своим делом, даже не подозревая, какая драма разыгрывается всего в двух метрах от них. Жеребкинс видел их, слышал, как они перебрасываются шуточками, но связь была односторонней.
Причем винить в этом он мог только себя самого. Именно он настоял на том, чтобы оперативный центр был построен согласно его сумасшедшим стандартам. Титановый куб с взрывоустойчивыми окнами. И ни одного провода не соединяло центр с внешним миром — тут не было даже вездесущих оптиковолоконных кабелей.
Этот куб был абсолютно неприступным. Внутрь враг мог проникнуть только в одном случае — если ты сам откроешь ему двери, намереваясь продемонстрировать свое остроумие. Жеребкинс даже застонал от отчаяния. Мать всегда предупреждала, что длинный язык рано или поздно доведет его до беды. Однако еще не все было потеряно. Оставалась пара козырей, припрятанных в рукаве. Например, плазменный пол.
— Что это значит, Дубин? — спросил кентавр, поднимая все четыре копыта над полом.— Очень надеюсь, ты проявишь оригинальность. Или ты тоже мечтаешь владеть всем миром?
Дубин продолжал улыбаться. Пришло его время.
— Ну, не все сразу. Пока я вполне обойдусь Нижними Уровнями. А там посмотрим..
— Но зачем тебе это?
В глазах Дубина вспыхнуло безумие.
— Зачем? И у тебя хватает наглости спрашивать меня об этом? Я был любимцем Совета! Лет через пятьдесят мог стать его председателем! Как вдруг появился этот Артемис Фаул. За один день все мои надежды рухнули. Меня разжаловали, я превратился в урода! А все из-за тебя, Жеребкинс. Да, да, из-за тебя, а еще из-за Крута! Однако я могу вернуть себе прежнюю жизнь — скомпрометировав вас обоих. Тебя обвинят в организации восстания гоблинов, а Джулиус погибнет бесславной смертью. Вместе с Артемисом Фаулом, что станет мне дополнительным призом. На более идеальный исход я даже не смел надеяться.
— Ты хочешь победить Легион при помощи нескольких “тупорылов”? — фыркнул Жеребкинс.
— Победить Легион? Зачем мне его побеждать? Я ведь герой Подземной полиции, вернее, скоро им стану. А ты превратишься в главного злодея.
— Ну, это мы еще посмотрим, бабуинья морда,— сказал Жеребкинс и нажал на кнопку, которая посылала инфракрасный сигнал на скрытый в полу приемник.

Предыдущая страница 11 Следующая страница


Миссия в Арктику 12

Через пять десятых секунды прогреется специальная плазменная мембрана. А еще через полсекунды по плазменному гелю распространится нейтринный заряд, который должен поразить всех, кто стоит на полу или, по крайней мере, у любой из трех стен. Так должно было произойти. Теоретически.
Дубин язвительно захихикал.
— Что случилось? Не сработал любимый плазменный пол?
Жеребкинс опешил. Но только на мгновение. Он тут же опустил копыта и нажал на другую кнопку. Она включала лазер, который реагировал на звуки речи. Кентавр затаил дыхание.
— Нет плазменного пола,— продолжал Дубин,— нет лазера, мгновенно убивающего того, кто посмел издать хоть звук. Теряешь форму, Жеребкинс. Впрочем, я совсем не удивлен. Всегда знал, что когда-нибудь ты обязательно выступишь в качестве осла, каковым, по сути дела, и являешься.
Лейтенант удобно устроился на крутящемся кресле и закинул ноги на корпус компьютера.
— Неужели ты так ничего и не понял?
Жеребкинс задумался. Кто бы это мог быть? Кто победил его в его же любимой игре? Только не Дубин. Полный профан в технике, другого такого глупца нужно еще поискать. Лишь один известный ему специалист мог расшифровать кентаврийский код и отключить системы безопасности оперативного центра.
— Опал Кобой...— прошептал он.
Дубин похлопал Жеребкинса по голове.
— Молодец. Во время модернизации штаб-квартиры полиции Кобой установила тут несколько видеокамер. Вскоре ты засветил перед одной из них пару своих документов. Ну а дальше... Расколоть твой шифр и перепрограммировать систему не составило труда. Самое смешное, что все расходы оплатил Совет. Кобой включила в счет даже свои секретные видеокамеры. Прямо сейчас Б’ва Келл готовится к атаке на город. Оружие и средства связи полиции отключены, и самое приятное, мой лошадиный друг, состоит в том, что вся ответственность за случившееся будет лежать на тебе. Ведь это именно ты заперся в оперативном центре, пока на улицах шла война.
— Вам никто не поверит! — возразил Жеребкинс.
— Еще как поверят. Особенно после того, как ты отключишь всю систему безопасности штаб-квартиры, в том числе и ДНК-пушки.
— А вот этого я не сделаю. Даже не подумаю.
Дубин покрутил в пальцах матово-черный пульт управления.
— Боюсь, от тебя тут ничего не зависит. Опал разобрала твою систему по частям и подключила все вот к этой маленькой штучке.
Жеребкинс судорожно сглотнул.
— Ты имеешь в виду...
— Ага,— кивнул Дубин.— Теперь я тут главный!
И он нажал на кнопку. Даже если бы Жеребкинс обладал реакцией спрайта, он и то не успел бы поднять все копыта. Мощным ударом плазмы кентавра выбросило из крутящегося кресла.

Полярный круг

Дворецки приказал всем пристегнуться к “Лунному поясу”, выделив каждому по звену. Почти лишившись веса, группа походкой пьяного краба приблизилась к двери вагона.
“Это обычная физика,— внушал себе Артемис.— Мы стали намного легче, и поэтому опасность разбиться об лед нам не угрожает”. Однако никакие доводы, пусть даже логически безупречные, не помогли — Артемис не удержался и охнул, когда Крут первым прыгнул в ночь, увлекая за собой остальных. Позднее, вспоминая о данном эпизоде, Артемис старался пропускать этот свой позорный “ох”.
Сильный поток воздуха отбросил их далеко за шпалы в сугроб. Дворецки отключил антигравитационный пояс буквально за мгновение до удара, иначе они запрыгали бы по тундре, как люди по поверхности Луны.
Крут отстегнулся первым и тут же принялся разбрасывать руками снег. Вскоре пальцы его наткнулись на плотный лед.
— Бесполезно,— вздохнул он.— Я не могу пробиться сквозь лед.
Тут он услышал щелчок за спиной.
— Всем разойтись,— велел Дворецки, опуская ствол пистолета.
Крут подчинился, прикрыв глаза рукой. Осколки льда на близком расстоянии бьют все равно что пули. Дворецки выпустил всю обойму, и в замерзшей поверхности появилась небольшая ямка. Ледяная крошка засыпала и без того промокшую насквозь и закоченевшую группу.
Крут кинулся к ямке, не дожидаясь, пока рассеется дым. Счет шел на секунды — Ритуал нужно было совершить как можно скорее. Жизнь стремительно покидала Элфи, и скоро ей уже никакой желудь не способен будет помочь.
Майор прыгнул в углубление и очистил дно от осколков льда. На белом фоне мелькнул темно-коричневый лоскут.
— Да! — прохрипел он.— Земля!
Дворецкий опустил дрожащее тело Элфи в ямку. В его могучих руках она выглядела как кукла. Такая же маленькая и безвольная. Крут сжал пальцы Элфи вокруг желудя и опустил ее левую руку в разрыхленную пулями землю, после чего, сдернув с пояса моток липкой ленты, кое-как примотал ее отрубленный палец к кисти.
Теперь оставалось только ждать.
— Скорее всего, ничего не получится,— взволнованно пробормотал Крут, выпрямляясь.— Эти консервированные желуди еще не прошли испытания. Ох уж мне этот Жеребкинс со своими дурацкими идеями. Правда, обычно они работают. Обычно работают...
Артемис положил руку ему на плечо. Это все, что он мог сделать для майора. Он никогда не умел говорить слова утешения.
Пять секунд. Десять. Ничего.
И вдруг...
— Смотрите! — воскликнул Артемис.— Искра!
Голубая искра ленивой змейкой пробежала по руке Элфи. Потом скользнула капитану на грудь, вспрыгнула на острый подбородок, буравчиком проникла в кожу между глаз и там исчезла.
— Пожалуй, лучше будет отойти,— посоветовал Крут.— Однажды я присутствовал при подобном исцелении. Это было в Талсе. Тогда чуть весь терминал не разнесло. А сейчас у нас случай куда хуже.
Они быстро отступили от ямки, и, как выяснилось, очень вовремя. Из земли синим огненным градом посыпались искры, и все они стремились к руке Элфи, то есть к месту, которому требовалась помощь. Они вонзались в сустав пальца, как плазменные торпеды, плавили липкую ленту.
Элфи вдруг села и замахала руками, точно какая-нибудь марионетка. Ее ноги задергались, будто отбиваясь от невидимых врагов. А затем Элфи издала пронзительный крик, от которого аж зубы завибрировали.
— Это нормально? — шепотом спросил Артемис, словно бы опасаясь, что Элфи его услышит.
— Думаю, да,— ответил майор.— Мозг производит проверку системы. Это тебе не царапину залечить.
Из кожи Элфи начали бить струйки пара — таким образом наружу выводились остатки радиации. Капитан Малой извивалась и дрыгала ногами, погружаясь все глубже в растущую на дне ямки лужу. Не самое приятное зрелище. Лед превращался в воду, а вода тут же испарялась, окутывая Элфи туманными клубами. Теперь была видна только ее левая рука с неясными очертаниями пальцев.
Вдруг Элфи замерла. Рука ее застыла и опустилась в туман. Арктическая ночь поспешила вернуть себе утерянную тишину.
Они подошли ближе, напряженно всматриваясь в облака пара. Артемис очень боялся за Элфи — и одновременно страшился того, что может увидеть.
Глубоко вздохнув, Дворецки принялся руками разгонять туман. Из ямки не доносилось ни звука. Тело Элфи лежало неподвижно, как в могиле.
Артемис наклонился к ней.
— По-моему, она жива...
Внезапно Элфи дернулась и резко согнулась — Артемис даже отпрянул от неожиданности. На ее рыжеватых волосах и ресницах застыли льдинки. Грудь эльфийки раздувалась, словно стараясь вобрать в себя как можно больше воздуха.
Артемис схватил Элфи за плечи, на мгновение сбросив свой обычный панцирь ледяного спокойствия.
— Элфи! Элфи, ну скажи что-нибудь! Твой палец! С ним все в порядке?
Элфи пошевелила пальцами, потом сжала их в кулак.
— Кажется, да,— ответила она и врезала Артемису прямо между глаз.
Удивленный мальчик четвертый раз за день улетел в сугроб.
После чего Элфи подмигнула ошеломленному Дворецки.
— Вот теперь мы квиты,— сказала она.
У майора Крута было мало воспоминаний, которыми он действительно дорожил. Но в будущем, в самые мрачные моменты своей жизни, он неизменно вызывал в памяти этот эпизод и едва слышно хихикал себе под нос.

Оперативный центр

Жеребкинс очнулся от боли, что было для него необычно. Он не мог даже припомнить, когда последний раз испытывал подобные страдания. Да, колкие замечания майора Крута порой глубоко ранили его, но физической боли он старался избегать — насколько это было возможно.
Кентавр лежал на полу оперативного центра посреди обломков своего кресла.
— Дубин...— прорычал он, и за этим именем последовала двухминутная речь, состоящая сплошь из непечатных выражений.
Наконец излив гнев, Жеребкинс, пошатываясь, поднялся со своего знаменитого плазменного пола и попытался оценить ситуацию. Круп его был опален, причем больше всего досталось самой важной, задней части, на которой появились две здоровенные проплешины. А ведь именно на эту часть в первую очередь обращает внимание любая потенциальная подруга. В общем, на какое-то время о ночных клубах можно было забыть. Хотя Жеребкинс никогда не слыл хорошим танцором. Но двигать копытами каждый дурак может, правда? Мозгами шевелить куда труднее...
Дверь в оперативный центр была закрыта. Как говорится, даже гному не пролезть. Жеребкинс ввел код входа-выхода: “Жеребкинс. Двери”.
Компьютер не ответил.
Он попробовал прибегнуть к голосовому управлению:
— Жеребкинс. Один, два, один, снять блокировку дверей.
Никакого ответа. Он был заперт. Стал пленником собственных устройств безопасности. Даже окна были затемнены. Заперт изнутри и снаружи. Ничего не работало.
Впрочем, тут он был не совсем точен. Работало как раз все, но его драгоценные машины не реагировали на команды своего хозяина. И Жеребкинс прекрасно знал, что из центра невозможно выйти, не получив доступа к главному компьютеру.
Жеребкинс сорвал с головы шапочку из фольги и яростно скомкал ее.
— Даже ты меня предала,— проворчал он, швыряя шапочку в устройство для переработки отходов.
Устройство должно было определить химический состав выброшенного мусора и переправить его в соответствующий контейнер.
На стене ожил плазменный экран, и на нем появилось прелестное лицо Опал Кобой. Кентавру давненько не доводилось видеть такой широкой улыбки.
— Привет, Жеребкинс. Как поживаешь?
Жеребкинс тоже улыбнулся, правда не так широко.
— Опал? Какими судьбами?! Как поживает твой папенька?
Все знали, что Опал некогда обанкротила фирму отца. Это была легенда среди бизнесменов подземного мира.
— С ним все хорошо, спасибо. “Заоблачный дом” — отличная психушка.
Жеребкинс решил попробовать прибегнуть к искренности. Этим инструментом он пользовался не часто, но сейчас стоило рискнуть.
— Опал, ты сама подумай, что ты делаешь. Дубин совсем обезумел, неужели ты не видишь? Получив то, что ему нужно, он избавится от тебя!
Но в ответ пикси кокетливо покачала идеально отлакированным ноготком.
— О нет, Жеребкинс, ты ошибаешься. Я нужна Шипсу. Действительно нужна. Он не смог бы ничего добиться без меня и моего золота.
Кентавр посмотрел прямо в глаза Опал. Пикси действительно верила в то, что говорила. Ну конечно, она же гений, а стало быть, не может ошибаться.
— Я знаю, почему ты так поступаешь, Опал.
— Правда?
— Ты до сих пор завидуешь, что университетская медаль за научные достижения досталась мне, а не тебе.
На секунду Опал лишилась самообладания, и ее лицо разом утратило свою привлекательность.
— Да, это я должна была получить ту медаль, глупый кентавр! Мои крылья куда лучше твоей глазной видеокамеры! Но победил ты. А знаешь почему? Потому что все награды всегда достаются вам, самцам!
Жеребкинс удовлетворенно улыбнулся. Даже в таких неблагоприятных обстоятельствах он не мог упустить возможности поиздеваться над противником.
— Что ты хочешь, Опал? Или решила просто поболтать о старых добрых временах, когда мы учились в университете?
Опал поднесла хрустальный бокал к губам и сделала большой глоток.
— Я решила сказать тебе, Жеребкинс, что слежу за тобой — чтобы у тебя не возникало никаких иллюзий. А еще я хотела продемонстрировать тебе, что происходит в центре города. Кстати, этот репортаж ведется в реальном времени, его снимают ваши же полицейские камеры, а Шипс сейчас доказывает Совету, что именно ты организовал беспорядки. Приятного просмотра.
Лицо Опал исчезло, вместо него появился вид центральной части Гавани, района рядом со “Спадучим торговым центром Спада”. Обычно эта местность буквально кишела туристическими парочками, приехавшими сюда из Атлантиды и просто обожающими фотографироваться на фоне фонтана. Сегодня туристов тут не было, потому что площадь превратилась в настоящее поле боя. Б’ва Келл развязала открытую войну против полиции, и, судя по всему, бой был неравным. Гоблины палили из “тупорылов”, однако никто из стражей порядка не отстреливался. Полицейские лишь перебегали от укрытия к укрытию и медленно, но верно отступали.
У Жеребкинса отвисла челюсть. Это настоящая катастрофа. И во всем обвинят именно его. Впрочем, козлов отпущения редко когда оставляют в живых — они же могут предъявить доказательства своей невиновности. Нужно немедленно сообщить о происходящем Элфи, иначе очень скоро всему волшебному народцу придет конец.

Глава 10
ДЕЛО — ТРУБА

Центральная часть Гавани

Даже в свои лучшие дни “Спадучий торговый центр Спада” был не самым приятным местом. Чипсы, которые подавали в местных кафешках, были жирными, мясо — загадочным, а в молочном коктейле было полным-полно комков. Тем не менее торговля процветала, особенно в дни солнцестояния.
Но в данный момент капитан Труба Келп предпочел бы сидеть в одной из местных закусочных и давиться резиновым гамбургером, а не уклоняться от лазерных лучей. Хотя “спадучие гамбургеры” были не менее опасны для здоровья, чем гоблинские “тупорылы”.
Крут куда-то испарился, и командование перешло к капитану Келпу. В нормальной ситуации он бы с радостью принял на себя такую ответственность. Однако в нормальной ситуации в его распоряжение были бы предоставлены весь полицейский транспорт и самое мощное оружие. К счастью, местная связь не вышла из строя.
Труба со своим патрульным отрядом прочесывал злачные места Б’ва Келл, когда на них напала из засады сотня бойцов-гоблинов. Негодяи засели на крышах домов, и отряд полицейских угодил прямо под перекрестный огонь. Операция была слишком хорошо продумана для Б’ва Келл. Обычному гоблину не под силу такие сложные действия: к примеру, он должен сначала почесаться, а потом плюнуть, или наоборот — одновременно он этого сделать не может. Гоблинами явно кто-то руководил.
Труба и один из его младших капралов прятались за будкой моментальной фотографии, а остальным полицейским удалось укрыться в “Спадучем центре”.
Пока получалось отбиваться от гоблинов тазерами и электрошоковыми дубинками, но дальность стрельбы тазера составляла всего десять метров, а дубинки были эффективными лишь в рукопашном бою. Кроме того, оба вида оружия работали от электрических батареек, которые имели обыкновение быстро разряжаться. После этого в распоряжении полицейских останутся только булыжники и кулаки. Они даже не могли возвести защитные экраны, поскольку бойцы Б’ва Келл были оснащены полицейскими шлемами. Пусть старой модели, но тем не менее оборудованными специальными фильтрами.
Шаровая молния пролетела над будкой и проплавила дыру в асфальте прямо у ног Трубы. Гоблины умнели не по дням, а по часам. Хорошо хоть не по минутам. Вместо того чтобы пытаться прострелить будку, они начали вести навесной огонь. Времени оставалось совсем мало.
Труба постучал по микрофону.
— Келп вызывает базу. Есть новости об оружии?
— Никаких, капитан,— услышал он в ответ.— Полицейских много, а стрелять можно разве что из пальцев. Мы поставили заряжаться старые электрические винтовки, но на их зарядку уйдет минимум восемь часов. В запаснике спецкорпуса отыскали пару бронированных костюмов, сейчас переправляем их вам. Будут через пять минут. Минимум.
— Д’арвит,— выругался Труба.
Придется отступать. Будка могла развалиться в любую секунду, и тогда они окажутся как на ладони. Капрал, прижавшийся рядом с ним к земле, дрожал от страха.
— Ради всего святого! — рявкнул Труба.— Соберись! Ты же, в конце концов, полицейский!
— Все маме расскажу,— трясущимися губами пообещал его родной брат Шкряб.— Она велела тебе заботиться обо мне, а ты...
Труба погрозил ему пальцем.
— Еще раз напоминаю, капрал: когда мы на службе, я для тебя — капитан Келп. Кстати, именно о твоей шкуре я и пытаюсь сейчас позаботиться.
— Ну да, знаю я тебя, сам удерешь, бросишь меня здесь...— обиженно заныл Шкряб.
Труба уже не знал, кто сейчас бесит его больше — младший брат или вконец обнаглевшие гоблины.
— Ладно, Шкряб, я попробую объяснить. Эта будка долго не продержится. Нам нужно прорываться к торговому центру. Понял?
Трясущиеся губы Шкряба вдруг твердо сжались.
— Ни за что,— отчеканил он.— С места не сдвинусь. Даже ты меня не заставишь. Остаток жизни я решил провести здесь. Мне очень нравится эта будка.
Труба поднял забрало шлема.
— Выслушай меня. Внимательно. Остаток твоей жизни составит примерно тридцать секунд. Мы должны уходить.
— Но гоблины...
Капитан Келп схватил брата за плечи.
— Забудь о гоблинах! — выкрикнул он.— Помни только о моей ноге, которая тут же врежется в твою задницу, если ты посмеешь замедлить шаг!
Шкряб поежился. С этим переживанием он был хорошо знаком.
— Но мы ведь выживем, верно, брат?
— Все будет в порядке,— подмигнул ему Труба.— Я же твой капитан.
Брат кивнул, и его губы снова задрожали.
— Хорошо, а теперь повернись носом вон туда и по моему сигналу беги со всех ног. Понял?
Шкряб снова закивал, его подбородок двигался быстрее, чем клюв дятла.
— Итак, капрал, приготовились... По моей команде...
Еще одна шаровая молния. На этот раз гоблины почти попали в цель. Черный дым повалил от резиновых подошв башмаков капитана Келпа. Труба рискнул высунуть нос из-за угла. Лазерный заряд едва не проделал ему третью ноздрю. Откуда-то сверху свалилась стальная вывеска и запрыгала по мостовой, подбрасываемая лазерными лучами. “Фотография” было написано на ней. Вернее, “отография”, потому что вместо “Ф” зияла огромная дыра. Значит, прямого попадания вывеска не выдержит. Впрочем, выбирать не приходилось.
Труба подхватил скачущую пластину и вскинул ее на плечи. Броня своего рода. Полицейские защитные комбинезоны были прошиты микронитями, рассеивающими нейтринные заряды и даже звуковые волны, но “тупорылы” не применялись уже много десятилетий, поэтому комбинезоны не были предназначены для отражения их лучей. Разряд “тупорыла” прожигал ткань, как рисовую бумагу.
Труба подтолкнул брата в спину.
— Готов?
Возможно, Шкряб кивнул, а может, это он так задрожал.
Труба подобрал под себя ноги и прижал панель к спине. Будем надеяться, пару попаданий она отразит. А потом щитом для Шкряба станет тело его брата. Еще одна молния. Прямо между ними и торговым центром. Через мгновение пламя прожжет дыру в асфальте. Самое время бежать. Прямо в огонь.
— Опусти забрало.
— Зачем?
— Я велел опустить забрало, капрал!
Шкряб подчинился. Спорить можно с братом, но не с командиром.
Труба положил ладонь на спину Шкряба и толкнул. Сильно.
— Пошел, пошел, пошел!

Предыдущая страница 12 Следующая страница


13 Йон Колфер

И они побежали — прямо сквозь ревущее, яростное пламя. Труба услышал, как трещат и рвутся микронити комбинезона, пытающиеся справиться с нестерпимым жаром. Кипящая смола прилипала к ботинкам, начали плавиться резиновые подошвы.
Они миновали пламя и, спотыкаясь, помчались к двойным дверям центра. Труба стер копоть с забрала. Полицейские ждали его, укрывшись за щитами. Двое медиков-кудесников уже сняли перчатки, готовясь возложить руки на раны и мгновенно начать процесс исцеления.
Оставалось десять метров.
Они продолжали бежать.
Но гоблины тоже увидели цель. Огромный пучок лазерных разрядов пролетел совсем рядом и окончательно уничтожил то, что осталось от витрины торгового центра. Голова Трубы дернулась, когда в его шлем попал один из разрядов. Гоблины продолжали обстрел. Несколько разрядов попали между лопаток. Стальная вывеска выдержала.
Рядом с братьями упала очередная шаровая молния. Ударная волна подняла капитана в воздух, как воздушного змея, бросила на спину брата и пронесла их обоих сквозь разбитые двери. Стена из полицейских щитов мгновенно сомкнулась за ними.
— Шкряб...— прохрипел капитан Келп сквозь боль, шум и копоть.— С ним все в порядке?
— Абсолютно,— откликнулся старший медик, переворачивая Трубу на живот.— А вот на вашей спине к утру расцветут несколько хороших синяков.
— От майора вестей не приходило? — спросил Келп, одновременно пытаясь отбиваться от назойливого медика.
Кудесник покачал головой.
— Ничего не слышно. Крут бесследно сгинул, а Дубину вернули звание майора. Более того, поговаривают, что за заговором стоит Жеребкинс.
Труба побледнел — и вовсе не от боли в спине.
— Жеребкинс?! Не может быть!
От отчаяния он даже заскрипел зубами. Жеребкинс и майор. Стало быть, иного выхода у него нет. Ему придется сделать то, что раньше он видел только в кошмарных снах.
Капитан Келп приподнялся на локте. Воздух над их головами дрожал от лазерных разрядов. Очень скоро гоблины ворвутся в центр. Да, другого выхода нет.
Труба сделал глубокий вдох.
— Ладно, ребята. Все слушайте меня. Отступаем к Полис-Плаза.
Полицейские замерли. Даже Шкряб перестал рыдать. Отступать?
— Все слышали? — рявкнул Труба.— Отступаем! Мы не можем удерживать улицы без оружия. Всё, уходим.
Не привыкшие к поражениям полицейские нерешительными перебежками направились к запасному выходу. Называйте это отступлением, называйте тактическим маневром, но все равно это было бегство. И кто бы мог подумать, что такой приказ отдаст сам Труба Келп?

Арктический терминал

Артемис и его спутники укрылись в помещении терминала. Элфи проделала весь путь на плече Дворецки. Сначала пару минут она громко протестовала, но потом майор приказал ей заткнуться.
— Ты только что перенесла сложную операцию,— сказал он.— Так что помолчи и займись лечебной гимнастикой.
Сейчас Элфи нужно было постоянно разрабатывать палец, чтобы правильно срослись сухожилия. Она должна была выполнять все те движения, которые ее палец частенько производит в обычной жизни. К примеру, делать вид, будто нажимает на курок.
Наконец Элфи, Крут, Дворецки и Артемис сгрудились вокруг осветительного куба в пустынном зале отправления.
— Вода есть? — спросила Элфи.— После этого исцеления очень хочется пить.
Крут подмигнул ей, что случалось с ним не часто.
— Сейчас я покажу тебе один маленький фокус,— пообещал он.— Этой штуке я научился, когда еще вовсю участвовал в полевых операциях.
Он снял с ремня большой патрон с тупым носиком, сделанный как будто из плексигласа и заполненный прозрачной жидкостью.
— Этим не напьешься,— заметил Дворецки.
— В нем воды больше, чем ты думаешь. Это так называемый гидропатрон, то есть миниатюрный огнетушитель. Вода находится в сжатом состоянии, чтобы занимать меньший объем. Ты стреляешь этим патроном в огонь, и от удара вода переходит в свое обычное состояние. Всего в гидропатроне пол-литра, но эти пол-литра находятся под чудовищным давлением. Ты можешь вылить на огонь сто литров воды, но от одного гидропатрона будет куда больше пользы. Мы называем эти штуки “шипучками”.
— Превосходно,— сухо заметил Артемис.— Вот только из чего вы будете стрелять? Ваше оружие выведено из строя.
— А зачем нам оружие? — ухмыльнулся Крут, доставая огромный нож.— “Шипучку” можно использовать и в ручном режиме.
Он направил тупой конец патрона на котелок и острием ножа вскрыл крышку. Струя с шипением устремилась в сосуд.
— Угощайся, капитан. И пусть потом никто не говорит, что я не забочусь о своих подчиненных.
— Умно,— признал Артемис.
— Самое удобное,— продолжал майор, убирая пустую “шипучку”,— что гидропатрон можно использовать много раз. Достаточно бросить капсулу в сугроб, и компрессор мигом наберет в себя прежнее количество воды. Больше всех тут доволен Жеребкинс — не происходит разбазаривания полицейского имущества.
Элфи сделала большой глоток, и скоро здоровый румянец вернулся на ее щеки.
— Итак, мы попали в засаду Б’ва Келл,— сказала она.— Что все это значит?
— Это значит, что где-то произошла утечка информации,— ответил Артемис, грея руки у тускло светящегося куба.— Мне казалось, что наша операция сверхсекретная. Даже ваш Совет и тот ничего о ней не знал. В курсе был только кентавр, которого, кстати, среди нас нет.
Элфи вскочила на ноги.
— Жеребкинс! Этого не может быть.
Артемис умиротворяюще поднял руки.
— Я просто пытаюсь рассуждать логически. И не более.
— Однако все это лишь предположения,— вмешался в разговор майор.— Хоть и весьма логичные. Но мы должны оценить ситуацию. Что мы имеем и что знаем наверняка?
Дворецки кивнул. Слова майора пришлись ему по душе. Солдат отлично понимал солдата.
Крут сам ответил на свой вопрос:
— Мы по-прежнему имеем шаттл, если, конечно, он не заминирован. У нас есть шкаф, полный провианта. Пища в основном из Атлантиды, так что привыкайте к рыбе и кальмарам.
— А что мы знаем? — поинтересовалась Элфи.
Тут инициативу перехватил Артемис.
— Мы знаем, что у гоблинов есть осведомитель в полиции,— сказал он.— Также нам известно, что гоблины пытались устранить начальника Корпуса особого назначения майора Крута. Из всего этого мы можем предположить, что гоблины сейчас пытаются захватить власть. Командир спецкорпуса бесследно пропадает — и в городе начинается следующий этап операции.
Элфи задумчиво пожевала губу.
— Следующий этап?..
— Именно. То есть вооруженный переворот.
— Б’ва Келл против полиции? — насмешливо произнесла Элфи.— Ха-ха.
— Раньше я бы посмеялся вместе с тобой,— сказал Артемис.— Однако сейчас, когда ваше оружие бездействует...
— Но они тоже лишены оружия,— встрял Крут.— Теоретически.
Артемис прислонился к осветительному кубу спиной.
— Давайте возьмем наихудший сценарий,— предложил он.— Гавань захвачена Б’ва Келл, члены Совета убиты или взяты под стражу. Честно говоря, достаточно мрачная картина.
Эльфы промолчали. Картина была не просто мрачной. Тут скорее речь шла о конце света.
Даже Артемис несколько приуныл. Такая ситуация ничем не могла помочь его отцу.
— Я предлагаю немного отдохнуть, запастись продовольствием и, как только небо покроется облаками, направиться в сторону Мурманска. Дворецки может обыскать квартиру этого Васикина. А вдруг нам повезет и мы найдем там отца? Понимаю, что теперь, когда ваши бластеры не действуют, нам придется нелегко, но остался еще фактор внезапности, который можно правильно разыграть.
В течение нескольких минут никто ничего не говорил. Молчание было неловким. Никто не хотел огорчать Артемиса.
— Артемис,— сказал наконец Дворецки, положив руку мальчику на плечо.— Мы не готовы выступить против мафии. У нас нет оружия, а наши коллеги обязаны отправиться обратно под землю. Таким образом, мы лишаемся еще и магии. Если мы пойдем в Мурманск сейчас, то вряд ли оттуда вернемся. Мы там и останемся.
Повернувшись, Артемис не отрываясь смотрел в центр куба.
— Но мой отец так близко. Я не имею права отступать.
Даже Элфи была тронута решимостью юного Фаула. Причем на этот раз Артемис вовсе не пытался никем манипулировать. Он был просто мальчиком, мальчиком, скучающим по отцу. Быть может, ее защитные рефлексы ослабли, но внезапно она почувствовала, что ей жаль этого парнишку.
— Мы не отступаем, Артемис,— тихо произнесла Элфи.— Мы перегруппировываемся. Это совсем другое. Мы еще вернемся. Помни, самое темное время суток — это перед рассветом.
Артемис поднял глаза.
— Перед каким рассветом? — язвительно осведомился он.— Мы же в Арктике.

Оперативный центр

Жеребкинс был вне себя от ярости, причем больше всего он злился на самого себя. Он буквально нашпиговал систему всяческими паролями и кодами безопасности, а Опал Кобой без труда проникла в нее и захватила всю сеть. Более того, ее работу оплатила полиция!
Впрочем, кентавр не мог не восхищаться хладнокровием своей противницы. План был гениально прост. Подать заявку на контракт по модернизации, предложить самую низкую стоимость. Полиция с радостью впустила ее в свои самые секретные помещения. После чего Опал понатыкала повсюду своих камер и даже выставила Легиону счет за обновление систем наблюдения.
Жеребкинс нажал на несколько клавиш. Никакого ответа. Почему-то кентавр этому совсем не удивился. Опал Кобой наверняка закольцевала всю систему на себя, вплоть до самого незначительного оптиковолоконного кабеля. Быть может, как раз сейчас она смотрит на него, Жеребкинса, и смеется. Сидит в своем патентованном кресле на воздушной подушке, тычет пальчиком в плазменный экран и хихикает, наслаждаясь унижением гениального кентавра.
Жеребкинс даже зарычал. Ей удалось застать его врасплох, но больше такого не повторится. Он не собирается терять присутствие духа, чтобы потешить Опал Кобой. Хотя, быть может, именно так и следует поступить...
Кентавр опустил голову на руки, являя собой яркий пример поверженного противника, и горько разрыдался. Одновременно он сквозь пальцы оглядел помещение. Где бы он сам, на месте Опал, спрятал миниатюрную камеру? Разумеется, там, где система не смогла бы ее обнаружить. Жеребкинс украдкой взглянул на потолок — туда, где был закреплен прибор для обнаружения подслушивающих устройств. Единственным местом, которое прибор не мог просканировать, был сам прибор.
Итак, теперь он знает, откуда за ним ведется наблюдение,— и что это ему дает? Если камера установлена внутри прибора, небольшая мертвая зона существует непосредственно под его титановым корпусом, тогда как в поле зрения пикси остаются все самые важные устройства. Верный компьютер его предал, а любимый оперативный центр стал ему темницей.
Жеребкинс продолжил осмотр комнатки. Когда была последняя модернизация и что поступило в центр после нее? Не могла же эта зловредная пикси испортить все оборудование?
Очевидно, могла. Взгляд Жеребкинса беспорядочно метался по углам. Моток оптиковолоконного кабеля. Несколько зажимов, разные инструменты. В общем, ничего полезного. Но тут из-под компьютерного стола Жеребкинсу подмигнул какой-то зеленый огонек.
Пульс кентавра резко прыгнул вверх. Жеребкинс сразу же понял, что это такое. Ноутбук Артемиса Фаула. Оборудованный модемом, а стало быть, способный пересылать электронную почту. Жеребкинс приказал себе сохранять спокойствие. В этот компьютер Опал Кобой не могла вживить своего жучка. Ноутбук принесли сюда не так давно. Даже сам Жеребкинс еще не успел разобрать его.
Кентавр процокал копытами к ящику с инструментами и словно бы в порыве отчаяния высыпал его содержимое на плазменный пол. Отчаяние, впрочем, не помешало ему подхватить на лету моток провода и ножницы. Перейдя к следующей ступени своего показного расстройства, Жеребкинс уронил голову на стол и опять разрыдался. Естественно, голову он уронил как раз рядом с тем местом, где Элфи оставила ноутбук. Дернув ногой, кентавр передвинул компьютер туда, где, по его расчетам, должна была располагаться мертвая зона камеры слежения. А затем Жеребкинс грохнулся на пол и принялся старательно изображать припадок. Опал могла видеть только его дергающиеся ноги.
Вроде пока все шло гладко. Жеребкинс открыл крышку ноутбука и быстро выключил динамики. Этим вершкам жутко нравилось, когда их компьютеры в самый неподходящий момент начинали пищать. Затем он пробежал пальцами по клавиатуре и через несколько мгновений оказался в почтовой программе.
Но вот еще одна проблема. Беспроводной доступ в Интернет не представляет особой сложности, однако попробуй войти в сеть, когда ты находишься совсем рядом с ядром Земли. Положив голову на предплечье, Жеребкинс вставил один конец оптиковолоконного кабеля в порт спутникового канала. Он решил попробовать установить связь со скрытыми устройствами слежения, смонтированными на американских спутниках. Антенну он сделал. Оставалось надеяться, что мальчик подключен к сети.

“Лаборатории Кобой”

Опал Кобой никогда так не веселилась. Подземный мир практически стал ее игровой площадкой. Она, будто довольная кошка, развалилась на своем кресле и с жадностью впитывала то, что показывали плазменные экраны. У Легиона не было никаких шансов. Скоро Б’ва Келл захватит штаб-квартиру полиции, что на Полис-Плаза, и город окажется в лапах у гоблинов. Затем придет очередь Атлантиды, а потом начнем осваивать Верхние Уровни.
Опал дрейфовала на воздушной подушке от экрана к экрану, стараясь не упустить ни единой детали. Вооруженные и жаждущие крови гоблины лезли буквально из каждой дыры. Лазерные разряды сбивали штукатурку с исторических зданий. Обычные жители баррикадировались в собственных домах и молились о том, чтобы мародерствующие банды прошли мимо. Магазины опустошались и сжигались. Она искренне надеялась, что гоблины скоро устанут крушить все подряд. Опал Кобой совсем не хотелось становиться королевой дымящихся развалин.
На главном дисплее открылся экранчик связи. По защищенному от прослушивания каналу ее вызывал Дубин. Шипс буквально лучился счастьем, но от его счастья веяло холодом мести.
— Шипс! — пропищала Опал.— Это прекрасно! Жаль, ты не видишь.
— Я скоро буду у тебя. А пока я должен оставаться со своими солдатами. Ведь Совет вернул мне звание майора — в награду за то, что именно я выявил предательство Жеребкинса. Кстати, как поживает наш пленник?
Опал бросила взгляд на экран.
— Честно говоря, он меня разочаровал. Я ожидала, что он будет сражаться как тролль... Попробует бежать, наконец. А он только рыдает и бьется головой об пол.
Улыбка на лице Дубина стала еще шире.
— Надеюсь, он в конце концов разобьет себе башку. Гении они такие, склонны к самоубийству.— Еще раз хмыкнув, майор перешел к делу.— А как насчет полиции? Замечены какие-нибудь неожиданные поползновения?
— Нет. Все идет так, как ты предсказывал. Полицейские укрылись в штаб-квартире, будто черепаха в своем панцире. Мне отключить местную связь?
Дубин покачал головой:
— Не стоит, они сообщают о каждом своем перемещении по так называемым защищенным от прослушивания каналам. Пускай себе переговариваются. Так их легче контролировать.
Опал Кобой подлетела поближе к экрану.
— Скажи мне это еще раз, Шипс. Расскажи мне о будущем.
На мгновение лицо Дубина раздраженно скривилось. Но сегодня был особенный день, и ничто не могло испортить ему настроение.
— Я сообщил Совету, что всеми диверсиями руководит Жеребкинс, запершийся в оперативном центре. Потом ты чудесным образом заблокируешь программу кентавра и вернешь полиции управление ДНК-пушками, установленными на Полис-Плаза. Зловредные гоблины будут побеждены. Я стану героем сопротивления, а ты — моей принцессой. Все оборонные заказы на ближайшие пятьсот лет будут принадлежать “Лабораториям Кобой”.
У Опал перехватило дыхание.
— А потом?
— А потом мы с тобой, моя дорогая, избавим Землю от этих ужасных верхних людишек. Вот что ждет нас в будущем.

Арктический терминал

Телефон Артемиса громко зазвонил. Подпрыгнули все, в том числе и сам Артемис. Стянув зубами перчатку с руки, он выхватил телефон из чехла на “липучках”.
— Текстовое сообщение,— сказал он, нажимая команду “прочесть немедленно”.— Но этот номер знает только Дворецки, и больше никто.
— Ты слишком самоуверен, Фаул, и это когда-нибудь выйдет тебе боком,— фыркнула Элфи, складывая руки на груди.
Артемис решил не обращать внимания на ее тон.
— Должно быть, это Жеребкинс,— продолжал он.— Насколько мне известно, он постоянно прослушивал мои телефонные переговоры. Так что он либо использует мой компьютер, либо нашел способ состыковать наши платформы текстовых сообщений.
— Понятно,— одновременно соврали Крут и Дворецки. Разумеется, ни о каких платформах они слыхом не слыхивали.
На Элфи этот технический жаргон не произвел ни малейшего впечатления.
— Что говорится в сообщении?
Артемис постучал пальцем по крошечному экрану.
— Сама лучше почитай,— предложил он.
Капитан Малой взяла у него мобильный телефон и прокрутила сообщение, зачитывая его вслух. С каждой строкой ее лицо вытягивалось все больше и больше...

“МЙР КРУТ. ВНЗУ ДЕЛО ТРУБА. ГОРОД ЗАХВЧН ГОБЛНМИ. ПЛС-ПЛАЗА ОКРЖНА. ДУБИН+ОПЛ КБОЙ В ЗАГВРЕ. ОРЖИЕ+СВЗЬ ВЫВДНЫ ИЗ СТРОЯ. ДНК-ПШКИ КНТРЛРУЕТ КБОЙ. Я ЗАПРТ В ОПЦНТРЕ. СОВЕТ ДМАТ, ЧТО ВО ВСМ ВНВТ Я. ЕСЛИ ВЫ ЖИВЫ, ПЖЛСТА, ПМГТЕ. ЕСЛИ НЕТ, ЗНЧТ, Я ОШБСЯ НОМРМ”.

В горле у Элфи пересохло.
— Плохие новости...
Майор вскочил на ноги, выхватил у нее из рук мобильный телефон, чтобы самому еще раз прочесть сообщение.
— Да,— объявил он спустя пару секунд.— Новости определенно не хорошие. Дубин! Так вот кто это был! Ну как же я сразу не догадался? Мы можем ответить Жеребкинсу?
Артемис ненадолго задумался.
— Нет,— наконец сказал он.— Здесь нет сети. Удивительно, что мы вообще приняли это сообщение.
— А ты не можешь что-нибудь придумать?
— Конечно, могу. Дайте мне шесть месяцев, специальное оборудование и три километра стальных балок.
— О, вот это ум! — презрительно воскликнула Элфи.— Теперь даже я осознала: ты — настоящий гений!
Дворецки ласково положил ей руку на плечо.
— Тише,— прошептал он.— Артемис думает.
Артемис внимательно изучал жидкую плазму в центре куба.
— У нас есть два варианта,— начал он. Никто не решился перебить его, даже Элфи. В конце концов, именно Артемис Фаул нашел способ выбраться из временного поля.— Мы можем обратиться за помощью к людям. Не сомневаюсь, некоторые знакомые Дворецки согласятся нам помочь, естественно, за определенное вознаграждение.
— Не пойдет,— покачал головой Крут.
— После этого вы можете стереть им память.
— Иногда эта процедура не помогает. Не хватает только, чтобы всякие сомнительные личности заподозрили о существовании волшебного народца. А каков второй вариант?
— Мы проникаем в “Лаборатории Кобой” и включаем полицейские бластеры.
Майор даже расхохотался.
— Проникаем в “Лаборатории Кобой”? Ты серьезно? Их со всех сторон окружает гранит. Окон нет, стены ты никакой взрывчаткой не возьмешь, а на входе установлены ДНК-пушки. Любое существо, приблизившееся без разрешения на расстояние ста метров, получает разряд прямо между своих остроконечных ушей.
Дворецки удивленно присвистнул.
— Не слишком ли крутая защита для обычной компании?
— Согласен.— Крут тяжело вздохнул.— “Лаборатории Кобой” получили специальное разрешение. Я сам подписал его.
Дворецки задумался на несколько секунд.
— М-да,— промолвил он наконец.— Это и в самом деле невозможно. Даже если мы проникнем внутрь, то все равно заплутаем, ведь у нас нет чертежей здания.
— Д’арвит,— выругался майор.— Никогда не думал, что произнесу эти слова, но есть, вернее, было только одно существо, способное пролезть в лаборатории...

Предыдущая страница 13 Следующая страница


Миссия в Арктику 14

Элфи кивнула.
— Мульч Рытвинг,— сказала она.
— Как-как? Рытвинг?
— Гном. Профессиональный преступник. Ему одному удалось проникнуть в “Лаборатории Кобой” и выйти оттуда живым. Но, к сожалению, в прошлом году он погиб. Кстати, это случилось, когда он делал подкоп под твой фамильный особняк.
— Я его помню,— кивнул Дворецки.— Он едва не лишил меня головы. Скользкий типчик.
Крут рассмеялся.
— Я ловил старину Мульча восемь раз. В том числе и за незаконное проникновение в “Лаборатории Кобой”. Насколько я помню, чтобы раздобыть секретные планы здания, Мульч с племянником выдали себя за строителей. Затем они получили контракт на строительство и неплохо порезвились в лабораториях. Но Мульч есть Мульч. Он проникает в самые надежно охраняемые помещения на планете, а потом пытается загнать алхимический чан одному моему осведомителю.
Артемис резко выпрямился.
— Алхимический чан? — переспросил он.— Вы владеете секретами алхимии?
— Не пускай слюну, мальчик. То был опытный образец. Да, Книга гласит, что в древности алхимики умели превращать свинец в золото, но потом этот секрет был утерян. Даже Опал Кобой не удалось раскрыть их тайну.
— А-а,— разочарованно протянул Артемис.
— Хотите верьте, хотите нет, но я скучаю по этому мошеннику. Он умел работать с вдохновением.— Крут задумчиво поднял глаза.— Быть может, он сейчас там и смотрит на нас...
— Э-э, майор,— виновато произнесла Элфи.— Мне очень жаль вас разочаровывать, но на самом деле Мульч Рытвинг сейчас в Лос-Анджелесе.

Глава 11
ОСКАРОНОСНЫЙ МУЛЬЧ

Лос-Анджелес, США

Мульч Рытвинг и в самом деле находился сейчас в Лос-Анджелесе, а именно — совсем рядом с шикарными апартаментами некой актрисы, недавно получившей премию “Оскар”. Конечно, сама актриса даже не подозревала о присутствии рядом Мульча Рытвинга. И естественно, его гномьи помыслы были нечисты. Как вора ни корми, все равно на квартиры заглядывается.
Не то чтобы Мульч нуждался в деньгах. На том дельце с Артемисом Фаулом он неплохо нажился. Во всяком случае, золота ему вполне хватило, чтобы поселиться в пентхаузе в престижном районе Беверли-Хиллс. Он установил в своих апартаментах систему “Пионер”, собрал огромную библиотеку DVD и доверху забил все кладовки вяленой говядиной, которую не съел бы за всю оставшуюся жизнь. Пришло время отдохнуть и расслабиться — лет этак десять.
Но жизнь вносит свои коррективы. Она не желает свернуться клубочком и тихо лежать в углу. От выработанных за несколько веков привычек не так-то легко избавиться. Собрав на DVD половину фильмов о Джеймсе Бонде, Мульч затосковал о старых добрых временах. И очень скоро таинственный обитатель пентхауза стал выходить на ночные прогулки. Как правило, прогулки эти заканчивались в домах других людей.
Сначала Мульч просто заходил в дома, испытывая особое удовольствие от того, что ему легко удается обмануть сложные системы безопасности. Затем он стал прихватывать с собой всякие сувениры — хрустальные бокалы, пепельницы, наконец, кота, если ему вдруг хотелось перекусить. Но вскоре Мульч затосковал о былой славе, и кражи стали более крупными. Золотые слитки, большие бриллианты, бультерьеры — если он накануне забыл поужинать.
На “Оскарах” он начал специализироваться совершенно случайно. Первую статуэтку он украл чисто из любопытства, еще когда отдыхал в Нью-Йорке. Этот “Оскар” был вручен какому-то типу за лучший оригинальный сценарий. На следующее утро новости о краже облетели все газеты от побережья до побережья. Можно было подумать, что Мульч спер целую колонну машин “скорой помощи”, а не какую-то жалкую позолоченную статуэтку. Мульч, конечно, был вне себя от восторга. Он наконец нашел, чем заполнить долгие унылые ночи.
В течение двух следующих недель Мульч стащил призы Киноакадемии за лучшую фонограмму и лучшие спецэффекты. Газеты просто обезумели. Ему даже присвоили кличку Голливудский Вор в честь одного знаменитого киногероя, правда тот был родом из Багдада. Когда Мульч читал эту статью, пальцы на его ногах радостно шевелились. Шевелящий пальцами гном — это зрелище не для слабонервных. Пальцы на ногах у гномов такие же проворные, как и на руках, в них два сустава, а запах... впрочем, об этом лучше промолчать. Мульч словно бы наяву увидел цель своей жизни. Он просто обязан собрать полный комплект “Оскаров”.
За следующие шесть месяцев Мульч объездил все Штаты. Он даже посетил Италию, чтобы украсть приз за лучший иностранный фильм. По его специальному заказу был изготовлен большой шкаф с тонированными стеклами, которые, если нажать на кнопку, разом становились прозрачными. Мульч Рытвинг снова жил полной жизнью.
После целой серии дерзких краж каждый обладатель “Оскара” на планете удвоил и утроил меры собственной безопасности, но это только раззадорило Мульча. Он любил сложные задачи и не испытывал ни малейшего удовольствия от проникновения, скажем, в какую-нибудь лесную хижину. О нет, его манили высокие небоскребы и не менее высокие технологии. А публике именно это и было нужно. И Голливудский Вор не подвел ожиданий общественности. Газеты дрались за право первыми напечатать новость о новом ограблении. Мульч Рытвинг стал настоящим героем. Днем, когда на улицу выходить было нельзя — гномы терпеть не могут солнечного света,— Мульч писал сценарий о собственных похождениях.
Сегодняшняя ночь была особой. Мульч шел за последней статуэткой, призом за лучшую женскую роль. Целью его была горячая ямайская красотка по имени Мэгги Ви, получившая “Оскара” за исполнение роли Шоколадки, горячей ямайской красотки. Мэгги Ви заявила во всеуслышание, что если Голливудский Вор попытается залезть в ее квартиру, то найдет там гораздо больше, чем рассчитывает. Ну разве мог Мульч оставить такой вызов без ответа?
Сам дом он обнаружил без особого труда — это был десятиэтажный куб из стекла и стали, торчащий рядом с бульваром Сансет, всего в нескольких минутах ходьбы от его пентхауза. Итак, одной пасмурной ночью наш бесстрашный гном собрал свои инструменты и приготовился войти в историю как самый наглый и непредсказуемый вор всех времен и народов.
Мэгги Ви жила на последнем этаже. Возможность воспользоваться лифтом, лестницей или мусоропроводом Мульч даже не рассматривал. О нет, в квартиру актрисы он проникнет прямо с улицы.
Готовясь к восхождению, Мульч не пил два дня. Поры на коже у гномов предназначены не только для выделения пота, с таким же успехом они способны впитывать влагу. Это очень удобно, если тебя, например, завалило в шахте: твоя кожа может высасывать воду прямо из земли. А когда гном испытывал очень сильную жажду, такую, например, как Мульч испытывал сейчас, поры на его коже расширялись до размера булавочной головки и все тело гнома превращалось в одну большую присоску, стремящуюся вобрать в себя как можно больше влаги. Вскоре такая вот присоска должна была подняться по идеально гладкой стене высотного здания и вломиться в квартиру актрисы Мэгги Ви.
Мульч снял ботинки и перчатки, нацепил украденный еще в Гавани полицейский шлем и начал свое восхождение к вечной славе.

Шахта Е93

Элфи затылком чувствовала испепеляющий взгляд майора. Она постаралась не обращать на это внимания и сосредоточилась на том, чтобы не разбить шаттл посла Атлантиды о стены арктической шахты.
— То есть все это время ты знала, что Мульч Рытвинг жив?
Чтобы избежать столкновения с оплавившимся камнем, Элфи резко заложила влево.
— Я не была уверена. Такую теорию высказал Жеребкинс.
Майор про себя пообещал, что, вернувшись в Гавань, собственноручно свернет кентавру шею.
— Жеребкинс? Почему я не удивлен?
Артемис довольно улыбался, сидя в пассажирском кресле.
— Перестаньте ссориться,— встрял он,— мы должны работать вместе, как одна команда.
— Может, капитан, ты все-таки поведаешь мне о теории Жеребкинса? — осведомился Крут, на всякий случай застегивая ремень безопасности.
Элфи включила электростатические дворники, очищающие наружные камеры шаттла. Положительные и отрицательные заряды быстро удаляли слой пыли с линз.
— Жеребкинс считал смерть Мульча несколько подозрительной, учитывая то, что гном провел в туннелях почти всю свою жизнь. Лучше Мульча не было никого.
— И почему Жеребкинс не поделился своими сомнениями со мной?
— Он лишь догадывался. Не сердитесь, майор, но всем известно, как вы относитесь ко всякого рода предположениям.
Крут нехотя кивнул. Элфи была права, он не любил тратить время на измышления. Либо представь веские доказательства, либо выметайся из кабинета и возвращайся, когда их отыщешь.
— Кентавр провел собственное расследование. Первым делом он пересчитал золотые слитки, что вернул Артемис, и обнаружил недостачу. Я договорилась о возврате половины выкупа, а согласно подсчетам Жеребкинса не хватало порядка двух дюжин слитков.
Майор закурил свою фирменную грибную сигару. Вроде бы все сходилось. Во-первых, пропало золото. Во-вторых, в радиусе сотни миль от пропажи шастал Мульч Рытвинг. Оставалось сложить два и два.
— Как вам известно, согласно правилам вся собственность Легиона, включая выплачиваемое в качестве выкупа золота, покрывается специальным составом на основе солиния. Вполне естественно, что Жеребкинс на всякий случай решил просканировать Верхние Уровни — а вдруг где-то обнаружатся следы солиния? И таковые действительно нашлись — в Лос-Анджелесе, в отеле “Краули”, что в Беверли-Хиллс. Нам было известно, что Фаул в Лос-Анджелесе не появлялся, поэтому Жеребкинс проник в компьютер отеля и выяснил, что постояльцем тамошнего пентхауза значится некто по имени г. Ном Шахтинг.
Остроконечные уши Крута задрожали.
— “Г” — это, стало быть, господин?
— Наверное,— пожала плечами Элфи.— Странное совпадение, не правда ли? Затем Жеребкинс пришел ко мне, и я посоветовала ему сначала сделать парочку спутниковых фотографий, прежде чем передавать дело вам. Вот только...
— Только к тому времени г. Нома Шахтинга уже и след простыл. Я прав?
— Абсолютно.
Розовое лицо Крута начало наливаться густым томатным оттенком.
— Мульч, вот негодяй! Как ему удалось улизнуть?
— Мы считаем,— ответила Элфи,— что он установил свою глазную камеру на какое-то животное, возможно на кролика. А затем обрушил своды туннеля.
— Значит, мы так переживали из-за какого-то кролика?
— Очевидно.
— Я убью его! — заорал Крут и врезал кулаком по пульту управления.— Это ведро может лететь быстрее?

Лос-Анджелес

Мульч взобрался по стене здания без особых трудностей. Наружные камеры наблюдения он легко обошел — ионный фильтр, встроенный в полицейский шлем, точно определял, в какую сторону они направлены. Никто из охранников здания даже не заподозрил, что на их территорию вторгся вор.
Уже через час гном оказался совсем рядом с апартаментами Мэгги Ви, что располагались на десятом этаже. Стекла были тройными и, судя по толщине, пуленепробиваемыми. Паранойя — известная болезнь всех кинозвезд.
Естественно, к оконной раме была подведена сигнализация, должная поднять тревогу, если кто-то попытается открыть окно. Мульч осмотрел комнату и обнаружил реагирующий на движение датчик, прилепившийся к одной из стен подобно дохлому сверчку. Ну разумеется, а как же без него?
При помощи специальной политуры, которую гномы использовали для шлифовки алмазов, Мульч быстренько проплавил в стекле приличных размеров дыру. Подумать только, люди режут алмазы, чтобы придать им огранку! Половина камня в помойку...
Затем Мульч, включив ионный фильтр, снова осмотрел комнату, чтобы определить радиус действия датчика, реагирующего на движение. Красный ионный луч показал, что датчик направлен на пол. Ну и ладно. Мульч все равно намеревался передвигаться поверху.
В большой гостиной была воздвигнута целая система из модных стальных полок, покрывающих практически все вертикальные поверхности. Истосковавшаяся по влаге кожа отлично присасывалась к металлу.
Теперь осталось только найти “Оскара”. Он мог быть спрятан где угодно, включая подушку Мэгги Ви, но начать обыск можно было и с этой комнаты. А вдруг повезет?
Мульч переключился на рентгеновский фильтр и внимательно изучил стены. Сейфа не было. Он осмотрел пол — за прошедшие века люди кое-чему научились. Ага, вот, под искусственной шкурой зебры. Металлический куб. Да легче легкого!
Мульч сбоку подобрался к датчику движения и очень осторожно повернул его так, чтобы устройство охраняло потолок. Вот теперь можно спускаться на твердую землю, вернее, на пол.
Однако прежде, чем спрыгнуть на ковер, Мульч осторожно обследовал его ворсинки чувствительными пальцами ног — там могли быть спрятаны датчики, реагирующие на давление. Нет, ничего. Откинув в сторону искусственную шкуру, Мульч увидел дверцу в полу. Невооруженным глазом вряд ли можно было бы разглядеть тонкие щели, но Мульч был специалистом, да и глаз его был “вооружен” — увеличивающими линзами, встроенными в полицейский шлем.
Теперь вставляем в щелку тонкий гвоздь и открываем дверцу. Сам сейф разочаровал гнома. Могли бы хоть свинцом дверцу покрыть, чтобы механизм не просматривался при помощи рентгеновского фильтра. Простой цифровой замок. Всего три цифры.
Мульч отключил фильтр — нужно немножко усложнить задачу, иначе совсем неинтересно будет. Он прижался ухом к полу и принялся крутить колесико. Через пятнадцать секунд дверца сейфа была открыта.
Изнутри тускло блеснул позолотой “Оскар”, как бы подмигивая своему новому хозяину. И вот тут Мульч совершил ошибку. Он расслабился. Мысленно Голливудский Вор уже вернулся домой и сейчас сидел в любимом кресле в обнимку с двухлитровой бутылкой ледяной воды. Но, как известно, беспечный вор — пойманный вор.
Протянув руку, Мульч достал из сейфа статуэтку, даже не позаботившись обследовать ее на предмет ловушек. А вот если бы он проверил статуэтку, то обязательно заметил бы проводок, прикрепленный к ее основанию. Как только Мульч вытащил “Оскара”, сигнализация сработала, и дальше началось настоящее светопреставление...

Шахта Е93

Элфи отрегулировала автопилот таким образом, чтобы шаттл парил на глубине трех тысяч метров, затем хлопнула себя по груди, расстегивая ремень безопасности, и присоединилась к Фаулу, Круту и Дворецки, которые уже собрались на оперативное совещание в салоне шаттла.
— Итак, две проблемы. Первая: если мы спустимся ниже, нас могут засечь сканеры. А значит, о нашем приближении станет известно врагу.
— И это только первая проблема,— проворчал Дворецки.— Почему-то мне совсем не хочется узнать, что еще за сюрприз нас ждет.
— А второй сюрприз состоит в том, что, как я неожиданно обнаружила, мы отрезаны от прочих шахт.
— И что это значит?
— Это значит, что боковые туннели, связывающие нашу шахту с остальной транспортной системой, были замурованы. Мы оказались в ловушке.
— Нет проблем,— заявил Крут.— Пойдем напролом. Можно взорвать стену.
— При помощи чего, майор? — вздохнула Элфи.— Это дипломатический шаттл. У нас нет пушек.
Дворецки достал из висевшей на “Лунном поясе” сумки две гранаты.
— А вот это не подойдет? — осведомился он.— Жеребкинс дал на всякий случай, сказал, а вдруг пригодятся.
Артемис застонал. Судя по всему, Дворецки был в полном восторге от происходящего.

Лос-Анджелес

— Ой-ей,— выдохнул Мульч.
Буквально за несколько секунд ситуация изменилась с радужной на крайне опасную.
Итак, сигнализация сработала, истошно взвыла сирена, а потом одна из дверей гостиной открылась, и в комнату ворвались две здоровенные немецкие овчарки. Идеальные сторожевые псы. Следом за овчарками бежал, видимо, их дрессировщик. Огромный такой мужик в защитном ватнике и ватных же штанах. Очевидно, входя в раж, псы принимались кусать всех подряд, не разбирая, кто свой, кто чужой.
— Хорошие собачки...— вкрадчиво прошептал Мульч, расстегивая клапан на заднице.

Шахта Е93

Элфи, умело маневрируя двигателями, подвела шаттл к стене шахты.
— Ближе не подойти,— сказала она в микрофон шлема.— Еще немного, и тепловые потоки прижмут нас к стене.
— Тепловые потоки? — пробормотал Крут.— А ты не могла предупредить о них чуть пораньше, перед тем как я сюда полез? Иначе я бы отправил тебя.
Майор распластался на правом крыле, в голенища его сапог было засунуто по гранате.
— Я бы с удовольствием, майор, но кто бы управлял этой птичкой?
Крут едва слышно пробормотал что-то явно нелестное и подполз к краю крыла. Элфи старалась держать корабль ровно, однако восходящие тепловые потоки все равно бросали шаттл из стороны в сторону, заставляя майора еще плотнее прижиматься к металлу обшивки. Крут жил сейчас лишь одной мыслью: скоро, очень скоро его пальцы сомкнутся наконец на горле Мульча.
— Еще один метр,— прохрипел он в микрофон. По крайней мере, у них была связь — шаттл был оборудован автономной системой интеркомов.— Еще один метр, и у меня все получится.
— Увы, майор, ближе никак. Теперь наша судьба в ваших руках.
Крут рискнул посмотреть в бездну. Шахта уходила далеко вниз, туда, где оранжевым светом мерцала магма у ядра Земли. Безумие. Он сошел с ума. Должен быть другой выход. Что угодно, только не это. Майор уже готов был дать согласие на то, чтобы рискнуть и попробовать добраться до Лос-Анджелеса наземным путем.
И тут Джулиусу Круту явилось видение. Возможно, оно было вызвано парами серы, стрессом или недостатком пищи, но майор готов был поклясться, что в камне прямо перед ним вдруг возникла жирная рожа Мульча Рытвинга. Рожа попыхивала сигарой и довольно ухмылялась.
Майор мгновенно пришел в себя. Чтобы какой-то воришка одержал над ним верх? Да никогда!
Крут поднялся на ноги и вытер потные ладони о комбинезон. Тепловые потоки дергали его за руки, будто расшалившиеся призраки.
— Элфи, ты готова? — крикнул он в микрофон.— Сейчас тут появится большущая дыра!
— Можете на меня положиться, майор,— ответила Элфи.— Как только вы окажетесь в салоне, я тут же увожу шаттл.
— Отлично. Готовность номер один.
Крут прицелился и выстрелил дротиком в камень перед собой. Титановая головка вошла в скальную породу, как нож в масло. Затем сработали два небольших заряда, и два крючочка надежно зафиксировали дротик в толще скалы. Пять метров... Раз, два — и там. Вернее, будет только “раз”. После чего майор со всего маху врежется в абсолютно гладкую, отполированную магмой стену шахты. Даже зацепиться не за что... Остается надеяться, что дротик выдержит.
“Давай, Джулиус,— подсмеивалась над ним каменная физиономия Мульча.— А я полюбуюсь, как тебя размажет по стенке”.
— Заткни фонтан, ворюга! — взревел майор и прыгнул в бездну.
Скала стремительно понеслась навстречу, и от удара он едва не лишился чувств. Стиснув зубы, Крут висел на веревке и терпел боль. Он очень надеялся, что ничего не сломал себе, так как после поездки в Россию его магии не хватит даже на то, чтобы заставить расцвести маргаритку, а тут, похоже, речь шла о сломанных ребрах.
Передние прожекторы шаттла осветили окалину по краям замурованного туннеля. Здесь явно поработали лазерами. Самым слабым местом была линия стыка. Крут вставил гранаты в два небольших углубления.
— Я иду за тобой, Рытвинг,— пробормотал он и раздавил стеклянные детонаторы.
До взрыва оставалась ровно одна минута.
Крут прицелился вторым дротиком в крыло шаттла. Ну, это было легче легкого, в такую цель он попадет даже с закрытыми глазами. Не зря он столько часов провел в тире. Однако майор не учел, что в тирах нет тепловых потоков, способных изменить ситуацию в самый последний момент.
Майор выстрелил, и буквально в тот же миг особенно сильный выброс горячего воздуха подкинул корму шаттла и повернул корабль на сорок градусов против часовой стрелки. Дротик пролетел мимо цели и упал в бездну, увлекая за собой спасательный трос. Крут мог смотать трос при помощи висевшей на поясе мини-лебедки или отстегнуть его и воспользоваться запасным тросом. Джулиус выбрал второй план, решив, что так будет быстрее. Хороший план, если бы майор не использовал запасной трос, чтобы выбраться из ледяного плена. Крут вспомнил об этом ровно через полсекунды после того, как пальцы нажали на кнопку, отправившую в пропасть его последнюю надежду на спасение.
— Д’арвит,— выругался он, ощупывая пояс в поисках запасного троса, которого там не было и быть не могло.
— Проблемы, майор? — спросила Элфи, изо всех сил стараясь держать корабль на месте.
— У меня не осталось спасательных тросов, а детонаторы уже запущены.
За его словами последовала тишина. Весьма непродолжительная. Времени на долгие раздумья не было. Крут посмотрел на свой лунометр. Двадцать пять секунд, и с каждым вздохом их становилось все меньше.
— Э-э... майор,— раздался наконец в его наушниках голос Элфи. Звучал он как-то неуверенно.— На вас есть что-нибудь металлическое?
— Да,— ответил ничего не понимающий Крут.— Бронежилет, пряжка, значок, бластер. И что с того?
Элфи подвела шаттл чуть ближе, рискуя разбить корабль о стену. Малейшая ошибка, и...
— Спрошу прямо: насколько вам дороги ваши ребра?
— А что?
— Думаю, я знаю, как вас спасти.
— Как?
— Я, конечно, скажу, но вам это вряд ли понравится.
— Говори, капитан. Я приказываю.
Элфи сказала. Майору это очень не понравилось.

Лос-Анджелес

Гномьи газы. За едой об этом лучше не говорить, да и не за едой — тоже. Даже сами гномы не любят обсуждать эту тему. Гномьи семейные ссоры зачастую случаются из-за того, что муж выпустил газы дома, а не в туннелях. Газы — очень распространенная в гномьей среде болезнь, ведь иногда гномы пропускают через себя огромное количество глины. Средний гном способен заглатывать до нескольких килограммов глины в секунду, а все благодаря мощным челюстям, способным распахиваться на манер экскаваторного ковша. Несколько килограммов — это очень много глины, внутри которой содержится очень много воздуха. Все эти отходы должны как-то выводиться. Через что-то. И они выводятся. Гном глотает глину, роет туннель, а туннель сзади сам закупоривается. Все очень просто.
Мульч уже много месяцев не ел глину, но немножко газов придержал — так, на случай крайней необходимости.
Собаки приготовились к нападению. Из их пастей капала слюна. Скоро его разорвут на части. Мульч сосредоточился. Живот его стал раздуваться, в желудке привычно забурлило и заклокотало, так, словно там проходил матч по гномьим боям без правил. Мульч крепко сжал зубы. Залп обещал быть очень мощным.
Дрессировщик дунул в футбольный свисток. Собаки бросились вперед — две стремительные зубастые торпеды. Но в тот же самый миг Мульч выпустил струю газа, пробившую дыру в искусственной зебре, и взлетел к потолку, к которому и присосался жаждущими воды порами. Здесь он был в безопасности, по крайней мере на некоторое время.
Немецкие овчарки были крайне удивлены. Они попробовали на вкус практически всех созданий в пищевой цепочке, но сейчас столкнулись с чем-то новым и не совсем приятным. Тут, пожалуй, стоит напомнить, что нос у собак более чувствительный, чем человеческий.
Собачник отчаянно дул в свисток, но власть над своими подопечными он утратил окончательно (хотя, судя по ободранному ватнику, этой властью он вряд ли когда-либо обладал). Парящий на струе гномьего газа Мульч — это зрелище кого угодно выведет из себя, и, прочихавшись, овчарки принялись как заведенные подпрыгивать к потолку, хищно лязгая зубами в верхней точке прыжка.

Предыдущая страница 14 Следующая страница


15 Йон Колфер

Мульч судорожно сглотнул. Собаки куда умнее гоблинов. Пройдет немного времени, и они догадаются, что нужно забраться на какой-нибудь диван или стул и попробовать прыгнуть оттуда.
Мульч попытался было добраться до окна, но собачник опередил его и закрыл дыру в стекле своим ватным телом. Мульч заметил, что человек пытается снять с ремня какое-то оружие. Ситуация осложнялась с каждой секундой. Гномы обладали многими талантами, но толстокожестью, как тролли, не отличались. Пули сделают из Мульча решето.
А тут еще в дверях спальни появилась Мэгги Ви, размахивающая хромированной бейсбольной битой. Это была несколько не та Мэгги Ви, которую привыкла видеть публика. Лицо актрисы покрывала отвратительная зеленая маска, а под каждым глазом были прилеплены пакетики со спитым чаем.
— Попался, мистер Голливудский Вор! — завопила он.— И присоски тебя не спасут, не надейся!
Мульч понимал, что его карьера в качестве Голливудского Вора окончена. Удастся ему сбежать или нет, утром полиция Лос-Анджелеса мелкой гребенкой прочешет город, выловив всех карликов и допросив их.
У Мульча оставалась только одна карта в рукаве — владение языками. Каждый житель волшебной страны обладал природной предрасположенностью к языкам, так как все языки некогда произошли от гномьего, включая и американский собачий.
— Арф,— прорычал Мульч.— Арф, гав, гав.
Псы замерли, причем один из них попытался замереть в прыжке, в результате чего грохнулся на спину своему товарищу. Некоторое время овчарки жевали друг другу хвосты, пока не вспомнили, что на потолке висит какое-то существо, которое только что их облаяло. Акцент был ужасным, каким-то среднеевропейским. Но язык тем не менее был собачьим.
— Аруф? — спросила овчарка номер один.— Что-что ты сказал?
Мульч указал на дрессировщика.
— Вуф арфи аруф! У этого человека спрятана под рубашкой большая кость! — пролаял он.
Немецкие овчарки дружно бросились на собачника. Мульч юркнул в дыру в окне, а Мэгги Ви завопила так громко, что ее косметическая маска треснула, а пакетики с чаем упали на пол. Удирая, Мульч знал, что эта глава в его карьере дописана до конца, но в сумке у него лежал заветный “Оскар”, принадлежавший ранее Мэгги Ви, и поэтому одновременно с легкой грустью Мульч испытывал ни с чем не сравнимое удовлетворение от хорошо сделанной работы.

Шахта Е93

До взрыва гранат оставалось двадцать секунд, а майор Крут все еще прижимался к стенке шахты. Конечно, можно было бы надеть крылья (если бы они в шаттле были) и вылететь майору на помощь, однако счет уже шел на секунды. Вот-вот мощный взрыв должен был сорвать Крута со стены и бросить в огненную бездну. А кучке пепла уже никакая магия не поможет. Таким образом, оставался только один выход. Элфи придется использовать захваты.
Все шаттлы были оборудованы вспомогательными устройствами посадки. Если причальные узлы выходили из строя, из специальных ниш на шаттле мгновенно выпускались четыре магнитных захвата, которые цеплялись за металлическую поверхность площадки и заводили шаттл в воздушный шлюз. Также захватами частенько пользовались для посадок в незнакомой местности — они, как пиявки, присасывались ко всему металлическому.
— О’кей, Джулиус,— сказала Элфи.— А теперь не шевелись.
Крут побледнел. Джулиус. Элфи назвала его по имени. Видимо, ситуация была совсем безнадежной.
Десять секунд.
— Выпустить правый причальный захват,— скомандовала Элфи.
Резкий скрежет сообщил о том, что захват выпущен.
На экране перед ней появилось лицо майора. Даже с такого расстояния Крут выглядел очень взволнованным. Элфи навела перекрестье прицела ему на грудь.
— Капитан Малой, ты абсолютно уверена?
Элфи проигнорировала вопрос начальника.
— Магниты выстреливают на пятнадцать метров.
— Элфи, может, я прыгну, а? У меня получится. Я уверен.
Пять секунд...
— Правый зажим, пли!
Шесть крохотных зарядов взорвались у основания зажима, выбросив из гнезда магнитный диск, за которым тянулся полимерный трос.
Крут уже открыл рот, чтобы выругаться, но не успел, потому что магнитный диск выбил из его легких весь воздух без остатка. Кроме того, майор почувствовал, как у него в груди что-то громко хрустнуло, даже несколько “что-то”.
— Смотать трос! — крикнула Элфи в микрофон компьютера и развернула шаттл, стараясь увести его как можно дальше от стены шахты.
Майор устремился следом за кораблем, словно серфер-экстремал.
Ноль секунд. Гранаты взорвались, обрушив в пропасть несколько тонн камней. Капля в океане плазмы.
Через пару минут майор уже лежал в медицинском отсеке шаттла, принадлежащего послу Атлантиды. Дышать было больно, но Крут просто обязан был высказать свое мнение по поводу спасательной операции.
— Капитан Малой! — прохрипел он.— О чем ты думала? Я мог погибнуть!
Дворецки разорвал на груди Крута комбинезон, чтобы оценить травму.
— Конечно, могли,— кивнул он.— Еще пять секунд, и вы превратились бы в кашу. Но Элфи вас спасла. Скажите ей спасибо.
Элфи включила автопилот, достала из полевой аптечки медицинский пакет и крепко сжала его, активизируя кристаллы. Еще одно изобретение Жеребкинса — пузырь со льдом и исцеляющими кристаллами. Не вполне адекватная замена целительным чарам, но все ж лучше, чем суетиться вокруг да охать.
— Где болит?
Крут закашлялся, забрызгав комбинезон кровью.
— В груди. Везде. Два ребра сломаны, не меньше.
Элфи задумчиво пожевала губу. Жаль, врача нет — исцеление происходит автоматически, а значит, всегда надо остерегаться осложнений. Элфи знавала одного капитана из полиции нравов, который однажды сломал ногу и тут же потерял сознание от боли. Очнулся он здоровехоньким, но, взглянув на свою ногу, чуть опять не лишился чувств: она срослась носком назад. Впрочем, риск всегда присутствует. Помнится, когда Артемис потребовал вылечить свою мать, Элфи тоже очень рисковала. Она наложила на особняк Фаулов сильный положительный заряд, который должен был держаться несколько дней, как своего рода тонизирующее средство. Любой человек, посещавший дом Фаулов в течение следующей недели, уходил, довольно насвистывая.
— Элфи...— простонал Крут.
— О’к-кей,— заикаясь, произнесла она.— О’кей.
Элфи коснулась пальцами груди Крута и обратилась к своей магии.
— Исцеляй,— шепотом велела она.
У майора закатились глаза. Магия отключила его сознание, чтобы оно не мешало телу выздоравливать. Некоторое время спустя Элфи убрала руки и положила на грудь потерявшего сознание офицера полиции пакет со льдом.
— Держи,— приказала она Артемису.— Но не больше десяти минут, иначе это чревато повреждением тканей.
Артемис прижал пакет. Он хотел было сказать что-то язвительное в ответ на приказной тон Элфи, но тут его пальцы погрузились в лужу крови, и в горле у него пересохло. Сначала — беготня, пальба, потом — этот жуткий поезд. А теперь еще и кровь, самая настоящая кровь. Последние несколько дней его многому научили. Артемису почти захотелось снова оказаться в школе имени святого Бартлби.
Элфи быстро скользнула в кресло и направила наружные камеры на боковой туннель.
Рядом с ней, в кресло второго пилота, сел Дворецки.
— Итак,— спросил он,— что мы имеем?
Элфи хищно усмехнулась. Дворецки даже удивился: внезапно она очень напомнила ему Артемиса Фаула.
— Мы имеем большую дыру.
— Отлично. По-моему, самое время навестить одного нашего старого друга.
Большие пальцы Элфи нависли над кнопками ускорителей.
— Да,— сказала она.— Пожалуй, что самое время...
И шаттл посла Атлантиды исчез в боковом туннеле быстрее, чем морковка — в глотке у Жеребкинса. Пояснение для тех, кто не в курсе: это значит “ну очень быстро”.

Отель “Краули”, Беверли-Хиллс, Лос-Анджелес

Мульчу удалось добраться до своего отеля незамеченным. И на этот раз по стенам ему лазать не пришлось, тем более что в отличие от бетонного жилища Мэгги Ви его отель был сложен из пористого кирпича. Тут задачка была бы посложнее. Пальцы мигом вытянули бы влагу из стен, и прости-прощай, суперруки-присоски.
Нет, на сей раз Мульч вошел через главный вход. А с чего бы ему поступать иначе? Для швейцара он был г. Номом Шахтингом — одиноким миллионером. Ну, чуть-чуть низкорослым. Зато очень богатым.
— Добрый вечер, Арт,— поздоровался со швейцаром Мульч, направляясь к лифту.
Арт бросил на него взгляд поверх мраморной стойки.
— Господин Шахтинг, это вы...— слегка удивленно пробормотал он.— А мне показалось, что вы прошли мимо всего несколько минут назад.
— Нет,— ответил Мульч.— Сегодня я вхожу первый раз.
— Гм, возможно, это сквозняк открыл двери...
— Возможно. За те деньги, что я вам плачу, вы могли бы заново отстроить все здание, не говоря уже о том, чтобы законопатить пару-другую щелей.
— Конечно,— согласился Арт, который всегда соглашался с постояльцами — в этом и заключалась его работа.
Оказавшись внутри зеркального лифта, Мульч при помощи телескопической указки нажал на кнопку “П”, чтобы попасть в пентхауз. Въехав в отель, он первое время подпрыгивал, чтобы дотянуться до кнопки, но потом счел подобное поведение недостойным миллионера. Кроме того, Мульч подозревал, что Арт, сидящий за своей стойкой, слышал, как он прыгает в лифте.
Зеркальная коробка бесшумно начала подниматься прямо в пентхауз, минуя другие этажи. Мульчу не терпелось достать из сумки “Оскара”, и он с трудом сдерживал себя. А вдруг лифт все-таки остановится и кто-то войдет? Мульч успокоил себя большим глотком ирландской ключевой воды, которая по чистоте своей наиболее соответствовала воде, текущей под землей. Вернувшись в номер, он поставит “Оскара” в шкаф, а потом примет долгую холодную ванну, чтобы кожа напилась вдоволь. В противном случае на следующее утро он может проснуться приклеенным к кровати.
Дверь в апартаменты Мульча была снабжена кодовым замком. Код состоял из четырнадцати цифр. Паранойя — самое верное средство от тюрьмы. Несмотря на то что полиция Нижних Уровней считала его мертвым, Мульч слегка побаивался, что однажды Джулиус Крут все поймет и выйдет на охоту за его скальпом.
Обстановка номера была несколько необычной для человеческого жилища. Много глины, камней и воды. Номер больше походил на пещеру, а не на шикарные апартаменты в Беверли-Хиллс.
Северная стена представляла собой монолитную глыбу черного мрамора. Так казалось на первый взгляд, но, если присмотреться, можно было различить в стене сорокадюймовый телевизор с плоским экраном, DVD-проигрыватель и высокую панель из тонированного стекла. Мульч схватил здоровенный пульт дистанционного управления и ввел сложный код, открывающий потайное отделение. За панелью из тонированного стекла в три ряда стояли “Оскары”. Мульч бережно установил приз Мэгги Ви на последнюю пустовавшую бархатную подушечку.
После чего смахнул с глаза несуществующую слезу.
— Я хотел бы поблагодарить Академию...— начал гном и захихикал.
— Очень трогательно,— услышал он за спиной чей-то голос.
Мульч захлопнул панель так резко, что по стеклу даже пошла легкая трещинка.
У сада камней стоял какой-то мальчик. Посторонние! В его апартаментах! Вид у мальчика был несколько странный, даже по человеческим стандартам. Паренек был ненормально бледным, худым и с черными, как смоль, волосами. Школьная форма, одетая на нем, выглядела так, словно ее хозяина протащили волоком через два континента.
Волосы на подбородке Мульча встали дыбом. Приход мальчика не сулил ничего хорошего. Гномья борода никогда не обманывает.
— Честно говоря, твоя сигнализация позабавила меня,— продолжил мальчик.— Мне даже пришлось с ней повозиться. Пару-другую секунд, не больше.
До Мульча вдруг дошло, что он крупно вляпался. Человеческая полиция никогда не проникает в квартиры без разрешения. Нужны всякие ордера и так далее, а тут...
— Ты кто такой? И что ты делаешь в моем доме, жалкий вер... мальчишка?
— Может, прежде выясним, кто ты? Одинокий миллионер г. Ном Шахтинг? Печально известный Голливудский Вор? Или, как считает Жеребкинс, беглый преступник Мульч Рытвинг?
Услышав эти слова, Мульч больше не думал ни секунды. Он тут же дал дёру, придав себе дополнительное ускорение остатками газов. Он понятия не имел, что это за странный пацан к нему заявился, но разбираться не было времени. Скорее всего какой-нибудь охотник за головами, которого наняли, чтобы он нашел Мульча. Ведь парень упомянул Жеребкинса...
Гном промчался через огромную гостиную, направляясь к черному ходу, который сам же и обустроил. Он долго искал себе подходящее логово. В начале двадцатого века через все здание отеля шел широкий дымоход. После установки системы центрального отопления строители просто завалили дымоход землей и залили тонким слоем бетона. Мульч учуял землю сразу, как только агент по недвижимости распахнул перед ним двери пентхауза. Удалить бетон из старого камина оказалось проще простого. И вуаля. Вот вам туннель быстрого сообщения.
На бегу Мульч расстегнул задний клапан, однако необычный юноша даже не пытался его преследовать. Хотя конечно, парень ведь считает, что Мульч никуда не денется.
Подбежав к камину, гном все-таки не удержался. Он должен был сказать что-то напоследок, что-нибудь громкое, величественное.
— Ты проиграл, человек. Передай Жеребкинсу: Мульча Рытвинга голыми руками не возьмешь.
“О господи...” — подумал Артемис, потирая лоб. Вот оно, пагубное влияние Голливуда в действии.
Мульч отбросил в сторону корзинку с засохшими цветами, нырнул в камин и, раззявив челюсти, быстро углубился в вековую глину. На вкус глина была полная гадость. Все минералы и питательные вещества давно высохли. На зубах хрустел уголь, периодически попадались сигаретные окурки. И все-таки это была глина, а гном в глине что рыба в воде. Мульч почувствовал, как беспокойство постепенно отступает. Никто, ни одно существо в мире не поймает его. Это — его царство.
Гном быстро спускался, прогрызая себе дорогу этаж за этажом. Стены позади него давали трещины, парочка переборок даже обрушилась, но он не обратил на это внимания, только вдруг подумал, что плакал его аванс, внесенный за пользование пентхаузом. Впрочем, этих денег как раз хватит отелю на ремонт.
Менее чем за минуту Мульч добрался до расположенного в подвале гаража. Он вставил нижнюю челюсть на место, потряс задницей, выпуская оставшиеся пузырьки газа, и вылез из-за решетки. Специально переделанная под размеры Мульча полноприводная машина ждала своего хозяина. Бак был залит, автомобиль стоял носом к выезду из подземного гаража.
— Сосунки...— пробормотал гном, снимая с шеи ключи от автомобиля.
Всего в метре от него материализовалась капитан Элфи Малой.
— Сосунки? — уточнила она, включая электрошоковую дубинку.
Мульч прикинул возможные варианты бегства. Пол в подвале был покрыт толстым слоем асфальта, а асфальт смертельно опасен для гномов, так как забивает кишки подобно клею. Выезд из гаража загородил похожий на гору человек. Мульч уже встречался с ним, в родовом поместье Фаулов. Значит, тот пацан наверху не кто иной, как печально известный Артемис Фаул. Прямо перед Мульчем стояла капитан Малой, и вид у нее был далеко не милосердным. Оставался только один выход. Назад, в каминную трубу. Подняться на пару этажей и спрятаться там, в каком-нибудь номере.
Элфи усмехнулась:
— Ну давай, Мульч. Только попробуй удрать.
И Мульч попробовал. Он развернулся и нырнул в дымоход, ожидая, что вот-вот получит в свою задницу мощный разряд тока. И он не был разочарован. Разве могла Элфи упустить такую возможность?

Шахта Е116, Лос-Анджелес

Терминал находился в шестнадцати милях к югу от Лос-Анджелеса и был замаскирован голографическим изображением дюны. Крут ждал их в шаттле. Он уже достаточно оправился, чтобы встретить Мульча широкой кровожадной ухмылкой.
— Так-так-так,— сказал майор, поднимаясь с койки и прижимая к груди пузырь со льдом.— Неужели старый негодяй воскрес из мертвых?

Личный холодильник посла Атлантиды подвергся очередному набегу, и Мульч сейчас за обе щеки уплетал изысканный паштет из кальмара.
— Джулиус, столько времени прошло, а ты даже не навестил меня. Мог бы заглянуть с дружеским визитом. В конце концов, это ведь я спас твою карьеру в Ирландии. Если бы не Мульч Рытвинг, ты бы никогда и не узнал о том, что Фаул раздобыл себе Книгу волшебного народца.
Когда Крут особенно злился, как, например, в данную минуту, на его щеках можно было жарить зефир.
— Мы заключили сделку, каторжник. Ты ее нарушил. И я верну тебя в тюрьму.
Похожими на обрубки пальцами Мульч взял с тарелки очередной кусок паштета.
— Знаете, я бы сейчас не отказался от стаканчика жучиного сока,— заметил он.
— Кушай, Рытвинг, питайся. Жри от пуза. Следующую пищу ты получишь через окошечко в двери.
Гном откинулся на спинку мягкого кресла.
— Какое классное кресло...
— Ага,— согласился Артемис.— Какая-то жидкостная подвеска. Не удивлюсь, если очень дорогая.
— Гораздо удобнее, чем в тюремных шаттлах,— продолжил Мульч.— Помню, как-то меня арестовали за продажу полотна Ван Гога какому-то техасцу. Так вот, меня перевозили в шаттле не больше мышиной норы. А в соседнем отсеке был упакован тролль. Помню, от него так воняло...
— То же самое говорил тролль,— усмехнулась Элфи.
Крут знал, что гном умышленно злит его, но сдержаться не смог.
— Послушай меня, каторжник! — рявкнул он.— Я проделал такой путь не для того, чтобы выслушивать твои басни! Так что заткни пасть, пока я ее тебе не заткнул.
На Мульча эта вспышка не произвела ни малейшего впечатления.
— Кстати, Джулиус, и зачем же ты проделал такой путь? Великий майор Крут конфисковал шаттл посла, чтобы поймать такого мелкого воришку, как я? Вряд ли. Что происходит? Что тут делают эти вершки? — Гном кивнул на Дворецки.— Особенно он.
— Помнишь меня, коротышка? — хищно улыбнулся слуга Артемиса.— Кажется, у тебя передо мной должок.
Мульч судорожно сглотнул. Ему довелось скрестить мечи с Дворецки (ну, если это можно так назвать), и для последнего схватка закончилась, гм, несколько неудачно. Мульч выпустил прямо ему в лицо весь запас своих газов. Слуге было очень обидно, не говоря уже о том, что этот выхлоп чуть не свернул ему челюсть.
Крут не удержался от смеха, хотя ребра его нестерпимо болели.
— О’кей, Мульч. Ты прав. Кое-что происходит. Кое-что крайне важное.
— Я так и подумал. И, как всегда, вам понадобился Мульч Рытвинг, чтобы сделать всю грязную работу.— Мульч почесал задницу.— Зря вы на меня набросились. И не следовало давать такой сильный разряд, капитан. Вряд ли я от этого стану более сговорчивым. Синячище будет о-го-го какой.
Элфи приложила ладонь к остроконечному уху.
— Эй, Мульч, если ты хорошенько прислушаешься, то обнаружишь, что сочувственных охов-ахов почему-то не слышно. Насколько я понимаю, тебе неплохо жилось на золото Легиона.
— О да, этот пентхауз влетел мне в копеечку. Только залог составил четыре ваших годовых оклада, капитан. А вы заметили, что за чудесный вид из окна? Раньше в этих апартаментах жил какой-то знаменитый режиссер.
Элфи удивленно подняла бровь.
— Рада слышать, что наши кровные денежки были потрачены с пользой. Хвала богам, ты их не промотал!
— Послушайте, я ведь все-таки вор,— пожал плечами Мульч.— А что вы хотели? Чтобы я открыл сиротский приют?
— Нет, Мульч. Как ни странно, именно этого я от тебя совсем не ожидала.
Артемис откашлялся.
— Встреча старых друзей чрезвычайно трогательна. Но пока вы обмениваетесь остротами, мой отец замерзает в Арктике.
— Его отец? — нервно дернулся гном.— Вы хотите, чтобы я спас отца Артемиса Фаула? Отправился в Арктику и вытащил его оттуда?
В голосе Мульча Рытвинга слышался неподдельный страх. Гномы ненавидели лед так же сильно, как и огонь.
Крут покачал головой.
— Мне очень жаль, Мульч, но все не так просто. Кстати, через несколько минут и ты пожалеешь о том же.
От дурных предчувствий гномья борода пошла мелкими кудряшками. А бабушка всегда говорила маленькому Мульчу: “Доверяй своей бороде, Мульч. Всегда слушай свою бороду”.

Глава 12
ВСЕ В СБОРЕ

Оперативный центр

Жеребкинс думал. Он всегда думал. Его гениальный мозг буквально фонтанировал идеями. Но сейчас кентавр не мог реализовать ни одну из них. Он не мог даже вызвать Джулиуса, чтобы помучить его своими безрассудными планами. Портативный компьютер Фаула был единственным оружием кентавра. С таким же успехом Жеребкинс мог бы выйти с зубочисткой против тролля.
Нельзя сказать, что человеческий компьютер был совершенно лишен достоинств — очень хорошая антикварная вещь. Да и электронная почта — полезная штука. Вот только мертвецы, как правило, не отвечают на письма. Кроме того, в крышку ноутбука была встроена миниатюрная камера для видеоконференций. Последнее изобретение вершков. До этого верхние людишки связывались друг с другом только посредством текста или звуковых волн. Абсолютные варвары. Хотя камера оказалась весьма высококачественной, снабженной всяческими фильтрами. Если бы кентавр не следил за техническими новинками вершков, он мог бы заподозрить, что люди каким-то образом завладели волшебными технологиями.

Предыдущая страница 15 Следующая страница


Миссия в Арктику 16

Жеребкинс повернул компьютер копытом, направив камеру в сторону настенных экранов. “Давай, Дубин, улыбнись,— подумал Жеребкинс.— Сейчас вылетит птичка”.
Ждать пришлось недолго. Буквально через несколько минут один из экранов ожил, и на нем появился размахивающий белым флагом Дубин.
— Очень смешная шутка,— язвительно заметил Жеребкинс.
— Я знал, что тебе понравится,— сказал эльф, еще пару раз махнув флагом.— Хочешь полюбоваться, что происходит у тебя за дверью?
На экране возникли группы инженеров, отчаянно пытавшихся отключить защиту оперативного центра. Кто-то пробовал проникнуть в систему защиты через компьютеры, прочие работали по старинке, то есть крушили кувалдами все подряд. Успеха пока не добились ни те, ни другие.
У Жеребкинса застрял ком в горле. Он ощутил себя мышью, угодившей в мышеловку.
— Почему бы тебе не посвятить меня в свои планы, а, Шипс? По-моему, все рвущиеся к власти злодеи просто обожают рассказывать о своих устремлениях.
Дубин удобно расположился во вращающемся кресле.
— Разумеется, Жеребкинс, а почему бы и нет? Я знаю, ты любишь смотреть человеческие фильмы, но не надейся на чудесное спасение, это реальная жизнь. Не стоит ждать, что в последний момент явится какой-нибудь супергерой. Малой и Крут уже мертвы. И эти ихние приятели-вершки тоже. Хеппи-энда не будет. В конце все хорошие парни погибнут.
Жеребкинс понимал, что сейчас должен испытывать печаль, но в душе его не было ничего, кроме ненависти.
— А когда ситуация станет совсем безнадежной, я прикажу Опал вернуть полиции контроль над оружием. Все бойцы Б’ва Келл будут парализованы, и ответственность за содеянное падет на тебя, если ты, конечно, останешься в живых, в чем я очень сомневаюсь.
— Когда гоблины Б’ва Келл придут в себя, они все расскажут.
Дубин покачал пальцем.
— Лишь немногие знают о моем участии в деле, но эту тайну они унесут с собой в могилу. Все эти гоблины уже вызваны в “Лаборатории Кобой”, и скоро я должен буду присоединиться к ним. Однако в один прекрасный момент выяснится, что тамошние ДНК-пушки снова настроены на гоблинов. Так одним махом я уничтожу всех возможных предателей.
— А потом Опал Кобой станет твоей императрицей?
— Конечно,— громко произнес Дубин, после чего нажал несколько кнопок, переходя на закодированный, защищенный от прослушивания канал.— Императрицей? — шепотом повторил он.— Жеребкинс, неужели ты думаешь, я затеял все это, чтобы делиться с кем-либо властью? О нет! Как только эта головоломка будет решена, с Опал Кобой произойдет трагический несчастный случай, очень трагический и очень несчастный. Может, даже сразу несколько трагических несчастных случаев.
— Я рискую показаться неоригинальным, Дубин, но все это не сойдет тебе с рук.
Палец Дубина завис над кнопкой окончания сеанса связи.
— Даже если я проиграю,— мягко промолвил он,— тебя уже не будет в живых, чтобы посмеяться надо мной.
И он исчез, оставив кентавра с тревогой ожидать развязки. По крайней мере, так казалось Дубину.
Жеребкинс потянулся к компьютеру.
— И-и-и снято! — пробормотал он, выключая камеру.— Так, ребята, теперь отдыхаем. Дублей не будет.

Шахта Е116

Элфи прижала шаттл к стене одной из заброшенных шахт.
— У нас есть минут тридцать. Сенсоры сообщают, что через полчаса может последовать выброс магмы, а ни один шаттл не выдержит таких температур.
Они собрались в салоне шаттла, чтобы разработать план.
— Итак, нам нужно проникнуть в “Лаборатории Кобой” и вернуть полиции контроль над оружием,— сказал майор.
Мульч мгновенно вскочил с кресла и направился к двери.
— Не пойдет, Джулиус,— заявил он.— С момента моего последнего визита лаборатории были серьезно реконструированы. Я слышал, там сейчас даже установлены ДНК-пушки. Нет, я в эту игру не…
Крут схватил гнома за шиворот.
— Во-первых, не смей называть меня Джулиусом. А во-вторых, ты ведешь себя так, словно у тебя есть выбор, каторжник.
Мульч со злостью воззрился на Крута.
— У меня и в самом деле есть выбор, Джулиус. К примеру, я могу отсидеть свой срок в удобной маленькой камере. А заставить меня идти на линию огня ты не можешь, потому что этим самым нарушаешь мои гражданские права.
Цвет лица Крута изменился с бледно-розового на свекольный.
— Гражданские права?! — выкрикнул он.— И это ты смеешь говорить мне о гражданских правах? По-моему, ты совсем обнаглел!
А потом майор вдруг успокоился. Даже вроде бы слегка повеселел. Но подчиненные майора знали: когда Крут становится веселым, кто-то другой начинает грустить.
— Что? — недоверчиво спросил Мульч.
Крут закурил свою ядовитую сигару.
— Да нет, ничего. Просто я решил, что ты прав, вот и все.
Гном с подозрением прищурился.
— Я прав? Ты говоришь при свидетелях, что я прав?
— Конечно прав. Если я выведу тебя на линию огня, то тем самым нарушу все твои права, прописанные в Книге. Поэтому, вместо того чтобы предложить тебе самую выгодную сделку в мире, я добавлю пару веков к твоему сроку и запру тебя в тюрьму самого строгого режима.— Крут замолчал и выдохнул дым прямо в лицо Мульчу.— То бишь в “Гоблинскую тишину”.
Даже сквозь глину, залепившую физиономию Мульча, было видно, как гном побледнел.
— В “Гоблинскую тишину”? Но это же…
— Да, это тюрьма, где обычно содержатся гоблины,— закончил за него майор.— Я знаю. Но ты же у нас известный тип. Не раз бежал из тюрьмы и так далее. В общем, я думаю, Совет сделает для тебя исключение.
Мульч упал на мягкое кресло на гироскопической подвеске. Ситуация ему крайне не нравилась. Помнится, как-то раз он попал в камеру с гоблинами, и тогда ему пришлось совсем не сладко. Причем камера эта располагалась на Полис-Плаза. А в “Гоблинской тишине” он и недели не протянет.
— По-моему, ты упоминал о какой-то сделке? — тихонько осведомился он.
Восхищенный Артемис улыбнулся. Майор Крут был куда умнее, чем могло показаться на первый взгляд. Впрочем, обвести Мульча вокруг пальца не составляло труда.
— А, значит, ты заинтересовался?
— Возможно. Но я ничего не обещаю.
— О’кей. Слушай. Повторять не буду. И не пытайся торговаться. Ты помогаешь нам проникнуть в “Лаборатории Кобой”, а после этого я целых два дня не буду тебя искать.
Мульч судорожно сглотнул. Предложение было хорошим. Должно быть, у майора серьезные неприятности.

Полис-Плаза

А тем временем на Полицейской площади кипела жаркая битва. Враг стоял у порога. В буквальном смысле. Капитан Келп метался между позициями и старался подбодрить своих подчиненных:
— Не волнуйтесь, ребята, эти двери им своими старыми лазерами не пробить. Разве что какой-нибудь ракетой…
В этот самый момент двери вспучились, будто надуваемый ребенком бумажный пакет, но выдержали. Едва-едва.
Из помещения командного пункта выскочил Дубин, поблескивая желудями майора на груди. Когда Совет утвердил его назначение, он стал первым в истории Легиона майором, которому присвоили это звание дважды.
— Что это было?
Труба вызвал вид с полицейских камер на мониторы. Одна из камер запечатлела гоблина с большой трубой на плече.
— Какой-то гранатомет. По-моему, это одна из древних крупнокалиберных пушек системы “тупорыл”.
Дубин хлопнул себя по лбу.
— Ничего не понимаю! Все эти штуки должны были отправиться на переплавку. Будь проклят коварный кентавр! И как только ему удалось украсть все это железо прямо у меня из-под носа?
— Не вините себя, сэр,— успокоил его Келп.— Он и нас тоже обвел вокруг пальца.
— Сколько таких выстрелов мы выдержим?
— Немного,— пожал плечами Труба.— Может, еще парочку. Остается надеяться, что у них была всего одна ракета.
Как говорится, надежда умирает последней. В данном случае она скончалась слишком уж быстро. Дверь снова вздрогнула от мощного удара, на пол посыпались куски мраморных колонн.
Труба поднялся с пола. Глубокая рана на его лбу быстро затягивалась — вот что значит магия.
— Санитары, проверить раненых. Наше оружие еще не зарядилось?
К нему подбежал Шкряб, сгибаясь под тяжестью двух электрических винтовок.
— Все готово, капитан. Тридцать две винтовки, по двадцать импульсов в каждой.
— О’кей, раздать самым лучшим стрелкам. Стрелять только по моей команде!
Шкряб кивнул, лицо его было хмурым и бледным.
— Отличная работа, капрал, свободен.
Выждав, когда брат удалится на приличное расстояние, Труба тихо прошептал майору Дубину:
— Не знаю, что и сказать вам, майор. Враг взорвал Атлантидский туннель, так что помощи ждать неоткуда. И во временное поле гоблинов не заключишь — их слишком много. Мы полностью окружены, перевес в живой силе и огневой мощи на стороне врага. Если Б’ва Келл прорвется сюда, все будет кончено через несколько секунд. Нам остается одно: как можно быстрее проникнуть в оперативный центр и нейтрализовать этого кентавра. Там есть какие-нибудь успехи?
Дубин покачал головой.
— Техники работают не покладая рук,— ответил он.— Каждый квадратный сантиметр поверхности вокруг оперативного центра тщательно изучается. Но боюсь, эту защиту нам не сломать. Быть может, мы рано или поздно подберем нейтрализующий ее код, но только благодаря чистой случайности.
Труба устало потер глаза.
— Нужно время... Мы должны каким-то образом потянуть время...
Дубин достал из-под кителя белый флаг.
— Есть один способ,— сказал он.
— Майор! Вы хотите пойти туда? Да ведь это — самоубийство!
— Возможно,— согласился майор.— Но если я не выйду, все мы погибнем через несколько минут. Зато если поступим, как я говорю, выиграем немножко времени. Кто знает, а вдруг мы все-таки перехитрим этого кентавра?
Труба обдумал предложение. Дубин был прав — другого выхода нет.
— И что вы хотите им предложить?
— Заключенных “Гоблинской тишины”. Может, мне удастся договориться о поэтапном освобождении.
— Совет никогда не пойдет на это.
Услышав его слова, Дубин выпрямился в полный рост.
— Сейчас не время для политики, капитан! — пролаял он.— Сейчас нужно действовать!
Честно говоря, Труба был поражен. Таким Шипса Дубина он никогда не видел. Не эльф, а настоящий гигант. Он даже ростом как будто выше стал. Не зря, не зря ему вернули желуди майора…
Труба тяжело дышал от переполнявших его чувств. Одним из них было чувство, которого он никогда не испытывал по отношению к Шипсу Дубину, и чувство это звалось уважением.
— Откройте дверь,— приказал майор стальным голосом. Жеребкинс с удовольствием запечатлел бы этот момент на камеру. В компанию к предыдущей записи.— Я пойду и поговорю с этими рептилиями.
Труба велел приоткрыть одну из дверей и про себя поклялся, что обязательно, обязательно добьется того, чтобы майора Дубина наградили за отвагу Золотым Желудем. Пусть даже посмертно.

Не нанесенная на карту шахта, чуть ниже “Лабораторий Кобой”

Шаттл посла Атлантиды мчался по громадной шахте, стараясь держаться поближе к стенам. Пару раз он даже чиркнул по ним брюхом.
Из пассажирского салона в кабину просунулась голова Артемиса.
— В этом действительно есть необходимость, капитан? — спросил он, когда в очередной раз они каким-то чудом избежали смерти.— Или вы хотите пустить нам пыль в глаза?
— А ты сам-то как считаешь? — усмехнулась в ответ Элфи.
Артемис вынужден был признать, что Элфи и не пыталась показушничать. Сейчас, в минуту опасности, капитан Малой была особенно красива. Красива, как “черная вдова”. Согласно прикидкам Артемиса, его половая зрелость должна была наступить месяцев этак через восемь, и тогда он сможет взглянуть на Элфи несколько другими глазами. Хотя не стоило забывать, что ей уже около восьмидесяти лет.
— Я стараюсь держаться поближе к стене, чтобы не пропустить трещину, которая, по заверению Мульча, должна быть где-то здесь,— объяснила Элфи.
Артемис кивнул. Ах да, тот план, что предложил гном. Слишком невероятный, чтобы быть выполнимым. Он вернулся в салон, где Мульч проводил инструктаж.
Гном набросал на освещенной изнутри световой панели грубую схему. Честно говоря, некоторые обезьяны и то лучше рисуют. И от них намного приятнее пахнет. В качестве указки Мульч использовал морковку, точнее говоря, несколько морковок. Гномы очень любят морковь.
— Это “Лаборатории Кобой”,— пояснил он, энергично двигая челюстями.
— Это?! — неверяще воскликнул Крут.
— Да, Джулиус, схема не отличается особой точностью, но…
Майор вскочил с кресла. Можно было подумать, что он тоже использовал нечто вроде гномьих газов, столь стремительным был его прыжок.
— Не отличается точностью? Да это же простой прямоугольник, клянусь богами!
— Это не имеет значения,— невозмутимо парировал Мульч.— А важно вот это.
— Вот эта кривая линия?
— Не линия, а трещина,— терпеливо поправил его гном.— Приглядись повнимательнее, и все сразу станет ясно.
— Я не обладаю таким богатым воображением. Ну хорошо, допустим, это трещина. И что с того?
— Правильно, в том-то и загвоздка! Понимаешь, обычно трещины в этом месте нет.
Крут снова принялся делать хватательные движения руками, будто бы душил воздух. В последнее время подобные приступы случались с ним все чаще. Но Артемис вдруг заинтересовался:
— И когда появляется эта трещина?
Мульч сразу принял загадочный вид.
— Мы — гномы,— туманно промолвил он.— Мы разбираемся в скалах. Ковыряемся в них много веков…
Пальцы Крута начали выбивать барабанную дробь на ручке электрошоковой дубинки.
— Эльфы не понимают того, что понимаем мы. Скалы живут. Они дышат.
Артемис кивнул:
— Разумеется. Тепловое расширение.
Мульч с победным видом дожевал морковку.
— Вот именно. И напротив, остывая, они сжимаются.
Ему все-таки удалось завладеть общим вниманием. Даже Крут, нахмурившись, слушал его.
— “Лаборатории Кобой” построены на твердых породах,— продолжал гном.— Это три мили сплошного камня. Проникнуть в лаборатории невозможно, если не прибегнуть, допустим, к помощи каких-нибудь боеголовок. Но думаю, Опал Кобой сразу почует что-то неладное.
— Так, и что ты предлагаешь?
— Воспользоваться моим потайным ходом. Когда камень остывает, в нем появляется трещина. Я это знаю, потому что участвовал в строительстве лабораторий, отвечал за фундаментные работы. Так вот, трещина ведет непосредственно под здание, принадлежащее Опал Кобой. Там еще придется поплутать, но полдела уже будет сделано — мы проникнем в лаборатории.
— А почему Опал Кобой не заметила эту трещину, раз она такая здоровая? — недоверчиво спросил майор.— Трещина, разумеется, а не пикси.
— О, я не назвал бы трещину здоровой.
— Но она большая?
— Не знаю,— пожал плечами Мульч.— Может, метров пять… В самом широком месте.
— Все равно это слишком большая трещина, чтобы ее не заметить.
— А ее очень трудно заметить. Ведь большую часть времени ее просто нет,— перебил майора Артемис.— Верно, Мульч?
— Большую часть времени? Это слишком мягко сказано. Да ее, считай, вообще не существует…
Крут снова потерял самообладание. Он терпеть не мог, когда вот так мотают нервы.
— Говори, каторжник, пока на твоей заднице не появилась еще одна отметина! — взревел он.
Мульч обиделся.
— Перестань кричать, Джулиус. От твоих криков у меня борода завивается.
Крут открыл холодильник и подставил лицо под струи холодного воздуха.
— О’кей, Мульч. Итак, как долго твоя трещина остается открытой?
— Три минуты максимум. В последний раз я использовал крылья и герметичный комбинезон. Чуть не остался там и не изжарился.
— Чуть не изжарился?
— Попробую догадаться,— снова встрял Артемис.— Трещина открывается только в том случае, если камень остывает до определенной температуры. И скорее всего трещина проходит рядом с какой-нибудь шахтой. А когда камень в шахте холоднее всего? Перед очередным выбросом магмы. Все просто.
Мульч подмигнул ему.
— Умный мальчик,— похвалил он.— В общем, времени в обрез. Если тебя не раздавят скалы, то испепелит магма.

Предыдущая страница 16 Следующая страница


17 Йон Колфер

Внезапно из динамиков раздался голос Элфи:
— Кажется, я что-то заметила. Может, это тень, а может, трещина в стене.
Очень довольный собой Мульч пустился в пляс.
— Теперь, Джулиус, можешь повторить еще раз. Я был прав. Ты мой должник, Джулиус!
Майор потер пальцем переносицу и поклялся никогда больше не покидать свой любимый кабинет — если, разумеется, они останутся живы.

“Лаборатории Кобой”

“Лаборатории Кобой” были окружены плотным кольцом гоблинов. Вооруженных до зубов и жаждавших крови. Дубина, грубо подталкивая в спину стволами “тупорылов”, провели мимо вражеской армии. Опустив стволы, стояли на башнях отключенные ДНК-пушки. Пока отключенные. Как только Дубин почувствует, что триада Б’ва Келл ему не нужна, пушки будут снова включены.
Майора провели во внутренние покои и заставили опуститься на колени перед Опал Кобой и генералами Б’ва Келл, но как только солдаты удалились, Дубин поднялся на ноги и взял командование на себя.
— Все идет в строгом соответствии с планом,— сообщил он, погладив Опал по щеке.— Через час Гавань окажется в наших руках.
Однако генерала Кривца было не так просто убедить.
— Город мог оказаться в наших руках значительно быстрее, будь у нас несколько бластеров, разработанных Кобой.
Дубин тяжело вздохнул.
— Мы это уже обсуждали, генерал,— сказал он.— Мы вывели из строя все нейтринное оружие, вообще все. Будь у вас эти бластеры, вы бы сейчас тоже воевали электрошоковыми дубинками.
Кривец отступил в угол, нервно облизывая глаза.
Разумеется, гоблинам не выдали нейтринное оружие вовсе не поэтому. Дубин не собирался вооружать триаду, которую вскоре намеревался предать. Как только Б’ва Келл разберется с Советом, бластеры полиции чудесным образом снова заработают.
— Ну, как наши дела?
Опал, поджав ножки, весело крутанулась на своем любимом кресле.
— Превосходно. Главные двери были снесены через несколько секунд после того, как ты убыл на переговоры.
— Это я вовремя,— ухмыльнулся Дубин.— Вдруг попал бы какому-нибудь гоблину под горячую лапу.
— Капитан Келп с оставшимися в живых полицейскими отступил к оперативному центру. Там же находятся все члены Совета.
— Просто идеально,— сказал Дубин.
Еще один генерал Б’ва Келл, по имени Слюнь, постучал по столу, привлекая его внимание.
— Идеально? Кое-кто так не считает. Наши братья до сих пор томятся в “Гоблинской тишине”.
— Терпение, генерал Слюнь, только терпение,— успокоил его Дубин и усилием воли заставил себя положить руку на плечо гоблину.— Как только Полис-Плаза падет, мы тут же откроем камеры “Гоблинской тишины”. Никто нам уже не помешает.
Но в душе своей Дубин кипел от ярости. Глупые твари! О, как он их презирает! Эти генералы одеты в плащи, которые сшили из шкур своих же братьев. Отвратительно. Ничего, скоро заработают ДНК-пушки и эти мерзкие пасти закроются навсегда…
Он почувствовал на себе взгляд Опал. Видимо, она догадалась, о чем он сейчас думает, поскольку весело обнажила свои остренькие зубки и плотоядно облизнулась. Ну что за восхитительное, порочное создание! Впрочем, именно из-за этого от нее придется избавиться. Опал Кобой ни за что не согласится на второе место.
Дубин незаметно подмигнул ей.
— Скоро,— произнес он одними губами.— Очень скоро.

Глава 13
В ЛОГОВЕ ВРАГА

Под “Лабораториями Кобой”

Обычный полицейский шаттл имел форму капли. На корме были установлены ускорители, а острый нос мог пробивать сталь. Наши герои, однако, находились не в полицейском шаттле, а на шикарном корабле посла Атлантиды. Предпочтение было отдано явно комфорту, а не скорости. Нос этого шаттла больше походил на задницу гнома: широкий и богато украшенный, а на его решетке можно было зажарить целого буйвола.
— Итак, проверим, правильно ли я вас поняла,— сказала Элфи.— Эта трещина откроется буквально на пару минут, и я должна успеть пролететь ее насквозь. Это и есть ваш гениальный план?
— Ничего лучше мы не придумали,— мрачно откликнулся Крут.
— Что ж, по крайней мере, нас раздавит в удобных мягких креслах. У этой штуки маневренность, как у трехногого носорога.
— Я же не мог предусмотреть всего,— проворчал Крут.— Ожидался-то самый обычный полет. Зато на этом шаттле отличная стереосистема.
Внезапно Дворецки вскинул руку.
— Тихо! Прислушайтесь, что это за шум?
Они дружно прислушались. Шум доносился снизу, словно кто-то откашливался.
Элфи вызвала на экран данные видеокамер, установленных в киле шаттла.
— Выброс,— объявила она.— Очень мощный. Подпалит нам перья на хвосте в любую минуту.
Скала перед шаттлом стонала и трещала — она то расширялась, то снова сжималась. Трещины открывались, будто гигантские пасти, усеянные черными зубищами.
— Вот она! — крикнул Мульч.— Давай, жми! Эта трещина закрывается быстрее, чем задница червя-вонючки!
— Не влезем! — рявкнула в ответ Элфи.— Ты, конечно, очень жирный гном, сама удивляюсь, как ты туда пролез, но мы сейчас на шаттле!
Мульч был слишком напуган, чтобы обидеться.
— Не бойся, это у входа она такая узкая, а дальше расширяется.
В иной ситуации Элфи дождалась бы разрешения Крута, но сейчас главной была она. Никто не мог спорить с капитаном Элфи Малой, когда она сидела за пультом управления шаттла.
Трещина задрожала и расширилась еще на метр.
Элфи сжала зубы.
— Ну, крепче держитесь за свои уши! — крикнула она и включила турбоускорители на полную мощность.
Пассажиры шаттла схватились за подлокотники, и кое-кто даже закрыл глаза. Но только не Артемис.
Он не мог. Было что-то болезненно захватывающее в полете на сумасшедшей скорости по неизвестному туннелю, который вел туда, куда осмелился сунуть свой длинный нос только гном-клептоман.

Элфи сосредоточила внимание на приборах. Установленные на корпусе шаттла многочисленные камеры и датчики передавали информацию на экраны перед ней. Сонар словно обезумел — его сигналы превратились в нескончаемый вой. Неподвижные галогенные фары высвечивали картины одна другой кошмарнее, а лазерный радар вычерчивал на темном экране трехмерную схему маршрута. В кварцевое лобовое стекло, практически запорошенное скальной пылью, колотили крупные обломки камней.
— Температура повышается,— пробормотала Элфи, бросив взгляд на кормовые камеры.
Магма оранжевым столбом поднялась до устья трещины и затекла в туннель.
Гонка была отчаянной. Трещина закрывалась сразу за кормой и открывалась прямо перед носом шаттла. Грохот стоял оглушительный. Сама земля кричала.
Мульч заткнул уши.
— В следующий раз я лучше соглашусь на “Гоблинскую тишину”! — проорал он.
— Сиди тихо, каторжник! — рявкнул Крут.— Это была твоя идея.
Их спор прервал жуткий скрежет, мимо лобового стекла пролетел целый сноп огненных искр.
— Простите,— извинилась капитан Малой.— Это у нас сорвало антенну.
Она положила шаттл набок, с трудом протискиваясь между двумя сходившимися плитами. Магма быстро нагревала их, заставляя расширяться. Один из зазубренных краев задел корму шаттла, и плиты с ужасным грохотом соединились. Словно некий великан хлопнул в ладоши. Дворецки вытащил из кобуры любимый “Зиг Зауэр” и сейчас судорожно сжимал его в руках — так он чувствовал себя несколько увереннее.
И вдруг они очутились на свободе и устремились по спирали к трем огромным титановым стержням.
— Вот они! — воскликнул Мульч.— Фундаментные балки!
Элфи устало закатила глаза.
— Не может быть,— сказала она, выстреливая причальные захваты.— А я думала, мы уже на том свете.

Затем Мульч нарисовал еще одну схему. Его рисунок изображал очень кривую змею.
— Нас ведет идиот с карандашом в руке,— обманчиво спокойным голосом объявил Крут.
— Но мы пока живы-здоровы! — обиженно парировал Мульч.— И если бы не я…
Элфи тем временем допила последнюю бутылку минеральной воды.
— Лично мне кажется, что мы застряли чуть ли не в самом центре Земли. У нас нет связи, и живы мы только пока,— сказала она.— Предлагаю выместить на ком-нибудь злость.
Мульч опасливо отступил на шаг.
— По-моему, мы слишком напряжены. Полет был очень опасным. Давайте все немножко успокоимся.
Но успокаиваться никто не собирался. Даже Артемис выглядел слегка потрясенным, а Дворецки так и не выпустил из своих рук “Зиг Зауэр”.
— Самое трудное уже позади. Мы добрались до фундамента. Осталось только проникнуть в лаборатории.
— Правда, каторжник? — спросил Крут.— И как ты предлагаешь туда проникнуть?
Мульч достал из холодильника морковку и помахал ею перед схемой.
— Вот это…
— Змея?
— Нет, Джулиус. Это — одна из фундаментных балок.
— А, стало быть, ты попытался изобразить монолитную титановую балку, которая уходит глубоко в камень и которую никакими усилиями не свернешь?
— Именно. За исключением того, что одна из этих трех балок не совсем монолитная.
Артемис кивнул.
— Я так и думал,— сказал он.— Ты схалтурил, да, Мульч?
Мульч вовсе не собирался раскаиваться в содеянном.
— Да, схалтурил и ничуть этого не стыжусь. А что они хотели получить за те деньги, что платили нам? Монолитные титановые опоры? Вы вообще представляете, сколько такие штуковины стоят? Мы бы ни за что на свете не уложились в смету. Поэтому я и мой племяш Север решили, э-э, забыть о титановом наполнителе…
— Но ты же должен был чем-то заполнить эти колонны,— перебил его майор.— Кобой могла проверить.
Мульч виновато кивнул:
— Мы на пару дней подключили к одной из балок канализационную трубу, и сонографы ничего не заметили.
У Элфи перехватило дыхание.
— Канализационную трубу? Ты имеешь в виду, что эта твоя балка забита…
— Нет. Уже нет. Это было сто лет назад. Все давно превратилось в глину. Кстати, очень хорошую и вкусную.
На лице Крута можно было вскипятить большой котел воды.
— И ты предлагаешь нам подняться по двадцатиметровому слою… навоза?
Гном пожал плечами.
— Мне-то что? Можете остаться здесь. Навсегда. А я вылезу по балке.
Артемису совсем не понравился такой поворот событий. Беготня, стрельба, самая настоящая кровь. Все это еще куда ни шло, но канализация?
— Это и есть твой план? — пробормотал он.
— В чем дело, мальчик? — ухмыльнулся Мульч.— Ручки боишься запачкать?
Артемис знал, что это не более чем оборот речи, но Мульч угодил в точку. Он посмотрел на свои тонкие пальцы. Еще вчера это были руки пианиста: ухоженная кожа, аккуратно подстриженные ногти. А сегодня… такое впечатление, что эти руки принадлежат строителю.
Элфи похлопала Артемиса по плечу.
— О’кей,— сказала она.— Ничего другого нам не остается. Чем быстрее мы спасем Нижние Уровни, тем скорее отправимся выручать твоего отца.
Лицо Артемиса непонятно изменилось — его черты словно бы не знали, как себя расположить. Заметив это, Элфи замолчала, хотя на самом деле ничего особенного она не сказала, эти слова с ее стороны были не более чем попыткой поддержать своего товарища по команде. Но похоже, Артемис не привык работать в коллективе.
— Только не подумай, что я вдруг воспылала к тебе дружескими чувствами,— на всякий случай предупредила Элфи.— Просто я привыкла исполнять свои обещания.
Артемис решил не отвечать. Ему не хотелось еще раз получить кулаком в нос.

Они спустили раздвижной трап и покинули шаттл. Дно пещеры было завалено осколками гранита и всяческим строительным мусором, оставленным тут Мульчем и его племянником около века назад. Фосфоресцирующие стены, как будто усеянные множеством звездочек, испускали мягкое сияние.
— Это место — геологическое чудо! — воскликнул Артемис.— По идее, мы сейчас находимся на такой глубине, что давление должно было мгновенно раздавить нас…
Он опустился на колени, чтобы повнимательнее рассмотреть плесень, покрывающую проржавевшую банку из-под краски.
— Тут даже есть жизнь.
Мульч вытащил из-под камней покореженный молоток.
— Так вот куда он подевался, а я его тогда столько искал. Мы слегка перестарались со взрывчаткой, готовя шахты для балок, поэтому здесь немножко… намусорено.
Элфи пришла в ужас. Среди волшебного народца подобное отношение к окружающей среде считалось настоящим преступлением.
— Мульч, ты нарушил тут столько законов, у меня пальцев на обеих руках не хватит, чтобы их пересчитать. Когда ты получишь свою двухдневную фору, очень советую побыстрее шевелить ногами, потому что в погоню за тобой отправлюсь именно я.
— Пришли,— сообщил Мульч, пропуская ее угрозу мимо ушей. Угрожали ему далеко не в первый раз и скорее всего не в последний.
В одной из опор зияла дыра. Мульч с любовью огладил острые края.
— Алмазный лазерный резак. Работает от небольшой атомной батарейки. Режет все подряд — любо-дорого посмотреть.
— Я тоже помню этот резак,— сказал Крут.— Однажды ты им чуть не отрезал мне голову.
Мульч вздохнул.
— Веселые были времена, верно, Джулиус?
Но вместо ответа Крут наградил его хорошим пинком.
— Меньше разговоров, больше дела, каторжник! Кажется, тебе пора немножко перекусить.
Элфи сунула руку в дыру.
— Воздушные потоки. За многие годы давление воздуха в городе уравняло давление в пещере. Только поэтому мы еще не стали плоскими, как скаты.
— Ясное дело,— в один голос соврали Крут и Дворецки.
Мульч расстегнул задний клапан.
— Я пророюсь до самого верха и подожду вас там. Стенки я буду обмазывать переработанной глиной, чтобы туннель не обрушился.
Артемис застонал. Сама мысль о том, что ему придется ползти через переработанную Мульчем глину, была невыносимой. Если бы не отец...
Мульч шагнул к дыре.
— Разойдись! — скомандовал он и раззявил челюсти.
Дворецки мгновенно отскочил в сторону — однажды он побывал в зоне поражения Мульчевой задницы, и ему очень не хотелось повторять этот опыт.
Мульч до пояса скрылся в титановой балке, а через несколько мгновений исчез там полностью. Опора задрожала, издавая странные неаппетитные звуки. Из дыры полетели куски глины, выбрасываемые наружу сильным потоком воздуха.
— Вот это да… — восхищенно прошептал Артемис.— С десятком таких, как он, я бы ограбил даже неприступный Форт-Нокс с его золотым запасом. Да что там Форт-Нокс…
— Лучше выбрось эти мысли из головы,— предупредил Крут и повернулся к Дворецки.— Итак, что мы имеем?
Слуга достал пистолет.
— Один пистолет “Зиг Зауэр” с двенадцатью патронами в обойме. Это все. Но пистолет я оставлю себе, потому что никто из вас не сможет его даже удержать. Вы двое вооружитесь чем-нибудь по дороге.
— А я? — спросил Артемис. Впрочем, он догадывался, каким будет ответ.
Дворецки посмотрел хозяину прямо в глаза.
— А вы, сэр, останетесь здесь. Это — военная операция. Вы погибнете, но помочь нам ничем не сможете.
— Это не совсем…
— Моя работа — защищать вас, сэр, а более безопасного места, чем эта пещера, наверное, на целом свете не сыскать.
Артемис не стал дальше спорить. На самом деле он наперед знал, что скажет Дворецки, и понимал, что телохранитель абсолютно прав. Иногда гениальность — тяжкое бремя.
— Хорошо, Дворецки. Я подожду вас здесь. Если только не изменятся обстоятельства.
— Обстоятельства? — с подозрением прищурился Дворецки.

Предыдущая страница 17 Следующая страница


Миссия в Арктику 18

— У меня может родиться очередной гениальный план.

Полис-Плаза

Ситуация в штаб-квартире полиции была отчаянной. Капитан Келп отвел оставшиеся силы к оперативному центру, где полицейские залегли за перевернутыми рабочими станциями. Гоблины продолжали поливать их яростным огнем из “тупорылов”, а у медиков-кудесников не осталось ни капли магии. Раненые истекали кровью, и ничего поделать было нельзя.
Члены Совета беспомощно толпились за спинами солдат. Все, кроме командира летного отделения Виниайа, которая потребовала, чтобы ей тоже выдали электрическую винтовку. Пока она ни разу не промахнулась.
Техники лихорадочно подбирали коды доступа к комнате, в которой заперся предатель-кентавр, но Труба особых надежд не питал. Замок, закрытый Жеребкинсом, мог открыть только Жеребкинс.
Ну а “предателю”-кентавру оставалось только в ярости стучать копытами. Бессердечный Дубин нарочно сделал так, чтобы Жеребкинс видел все происходившее из-за толстых стекол своей комнаты.
Казалось, надежды не было. Даже если Джулиус и Элфи получили его письмо, было уже слишком поздно что-либо предпринимать. В горле у Жеребкинса пересохло. Компьютер его предал, интеллект подвел, знаменитый убийственный сарказм и тот куда-то подевался. В общем, положение было хуже некуда.

Под “Лабораториями Кобой”

Что-то мокрое упало Дворецки на голову.
— Что это было? — прошипел он в сторону замыкавшей строй Элфи.
— Поверь, ты не хочешь об этом знать,— прохрипела в ответ капитан Малой.
Вонь была нестерпимой, даже фильтры полицейского шлема не справлялись.
Содержимое опоры прело на протяжении целого века, но, судя по запаху, осталось таким же ядовитым, как в тот день, когда его туда залили. “По крайней мере,— утешал себя телохранитель,— мне не приходится это жевать”.
Крут возглавлял шествие, разгоняя кромешную тьму балки мини-прожектором своего шлема. Опора поднималась под углом сорок пять градусов, и внутри нее, через равные промежутки, были предусмотрены канавки для крепления титановых блоков.
Мульч безукоризненно справлялся со своей работой. Но ведь отходы должны куда-то деваться. Хотя следовало отдать Мульчу должное: он тщательно все пережевывал, чтобы не оставалось крупных комков.
Диверсионная группа упрямо продвигалась вперед по самые уши в том, о чем лучше было вообще не думать. Вскоре впереди показался гном. Он цеплялся за какой-то бортик, а лицо его было искажено от боли.
— В чем дело, Мульч? — спросил Крут, в голос его невольно вкрались встревоженные нотки.
— Вылезайте,— невнятно прохрипел Мульч.— Быстрее!
Глаза Крута расширились от ужаса. Он понял, что вот-вот должно произойти.
— Наверх! — прошипел он.— Все наверх!
Они прижались друг к другу в свободном пространстве над гномом. И как оказалось, вовремя. Мульч расслабился и выпустил такое количество газа, которого хватило бы для того, чтобы надуть огромный воздушный шар. После чего установил на место нижнюю челюсть.
— О-о, как хорошо… — вздохнул он с облегчением. — В этой глине слишком много воздуха. Джулиус, ты не мог бы отвести от моего лица этот фонарь? Ты же знаешь, как я отношусь к свету.
Майор перевел прожектор в инфракрасный режим.
— О’кей. Мы поднялись, но как мы отсюда выберемся? Ты ведь не захватил с собой свой любимый резак.
Гном усмехнулся.
— Нет проблем. Хороший вор всегда планирует повторный визит. Смотрите сюда.
Мульч ткнул пальцем в ничем не выделяющуюся область титановой балки.
— Я позаботился о том, чтобы замаскировать свой тайный ход. Это вовсе не титан.
Крут не мог не улыбнуться.
— Ах ты, хитрюга. И как нам только удалось тебя поймать?
— Вам просто повезло,— ответил гном и сильно ударил локтем в стенку. Круглая заплатка вывалилась, открыв неровную дыру.— Добро пожаловать в “Лаборатории Кобой”.
Они выбрались в тускло освещенный коридор. У стены стояли штабеля тележек на воздушной подушке. Осветительные ленты над головой работали на минимальной мощности.
— А я ведь знаю это место,— заметил Крут.— Бывал тут, когда мы проверяли лаборатории, перед тем как выдать разрешение на установку дополнительного оружия. Мы в двух коридорах от компьютерного центра. Что ж, похоже, у нас появился шанс.
— А какова ситуация с ДНК-пушками? — поинтересовался Дворецки.
— Щекотливая,— развел руками майор.— Если датчики пушек нас не признают, мы покойники. Причем эти пушки могут быть запрограммированы на уничтожение представителей сразу нескольких видов.
— Ситуация и вправду щекотливая,— согласился слуга.
— Но готов поспорить, пушки сейчас отключены,— продолжал Крут.— Во-первых, в здании наверняка полным-полно гоблинов, и вряд ли они проникли сюда через главный вход. Во-вторых, если Жеребкинса обвинили в организации бунта, Кобой должна притвориться, что ее оружие тоже не действует, иначе полиция заподозрит неладное.
— И как мы действуем дальше? — спросил Дворецки.
— Особого плана у меня нет,— вынужден был признаться майор.— Завернув за угол, мы сразу окажемся в поле зрения видеокамер. Так что идем напролом. Вернее, бежим напролом, стреляя по всем подряд. Оружие конфискуем. Мульч, ты останешься здесь и расширишь туннель на случай, если нам придется быстро отступать. Все готовы?
Элфи вытянула вперед руку.
— Господа, я должна сказать, что для меня было большой честью работать с вами.
Крут и Дворецки положили свои ладони на ее руку.
— И для меня.
— И для меня.
После чего, развернувшись, они дружно зашагали в сторону компьютерного центра. Трое героев, вооруженных одним пистолетом и парой электрических дубинок, против целой армии гоблинов. Шансы на победу были, мягко скажем, невысоки.

Внутри “Лабораторий Кобой”

— Посторонние! — радостно пропищала Опал Кобой.— Внутри здания.
Дубин подошел к плазменному экрану поближе.
— Ба, да ведь это Джулиус! Неужели он воскрес из мертвых? Кажется, ваши убийцы несколько преувеличили результаты своей работы, а, генерал Слюнь?
Слюнь яростно облизнул глаза. Лейтенант Найл лишится своей кожи задолго до линьки.
— Мы можем включить ДНК-пушки? — шепотом спросил Дубин, повернувшись к Опал.
Пикси покачала головой:
— На это потребуется некоторое время. Пушки были перепрограммированы на уничтожение ДНК гоблинов.
Дубин повернулся к генералам:
— Пошлите один отряд с тыла, а второй пусть атакует с фланга. Похоже, они направляются в компьютерный центр, там-то мы их и поймаем.
После чего Дубин бросил на плазменный экран торжествующий взгляд.
— Ну надо же, какое удачное совпадение. О большем я и мечтать не мог,— пробормотал он.— Правду говорят, дружище Джулиус: хорошо смеется тот, кто смеется последним.

Артемис с головой погрузился в раздумья. Скрестив ноги, он сидел на большом камне и мысленно проигрывал различные варианты спасения отца. Мафию обязательно надо опередить — ни в коем случае нельзя соглашаться на их место встречи. Должен быть способ обмануть их, просто обязан быть...
Но тут его внимание привлек странный мелодичный звук, донесшийся из опоры. Словно кто-то протяжно играл на фаготе. “Гномьи газы,— догадался Артемис.— А внутри этой балки хорошая акустика”.
Он вернулся к своим размышлениям. Нужно было найти какой-то неожиданный ход, который бы спас положение. Срочно требовалась гениальная идея.
Однако через восемь минут ход мыслей Артемиса был снова нарушен. На этот раз — криком о помощи. Мульч явно попал в беду, в голосе гнома слышалось непритворное страдание.
Артемис хотел было приказать Дворецки разобраться с проблемой, как вдруг вспомнил, что верного телохранителя рядом с ним нет. Он сейчас спасал волшебный народец. Что ж, значит, придется действовать самому.
Артемис сунул голову в дыру. Внутри опоры было темно, как в старом башмаке, а воняло вдвое сильнее. Именно запах подсказал Артемису, что неплохо было бы прихватить с собой полицейский шлем. Быстренько сбегав в шаттл, он взял там запасной шлем. С его устройством Артемис был прекрасно знаком, поэтому включить мини-прожектор не составило труда.
— Эй, Мульч? Ты там?
Никакого ответа. А может, это ловушка? Неужели он, Артемис Фаул, попадется на такую древнюю уловку? Вполне возможно. Как ни странно, он чувствовал какую-то связь с этим странным косматым существом и не мог бросить его в беде, несмотря на то что логика призывала поступить наоборот. Эту связь он ощутил еще в Лос-Анджелесе... Артемис поежился. С момента выздоровления матери он все чаще и чаще проявлял слабость.
Артемис залез в опору и пополз к видневшемуся вверху световому пятну. Вонь была ужасной. Туфли можно будет выбросить, и никакая химчистка не спасет форменный пиджак школы имени святого Бартлби. Ну, если Мульч притворяется…
Выбравшись из балки, Артемис обнаружил, что Мульч корчится на полу с исказившимся от нестерпимой боли лицом.
— В чем дело? — спросил Артемис, снимая шлем и опускаясь на колени рядом с гномом.
— Кишки засорились,— прохрипел тот. Пот обильно струился по его бороде.— Попалось что-то твердое. Никак не получается переварить.
— Чем я могу тебе помочь? — спросил Артемис, стараясь не думать, о чем может попросить его Мульч.
— Левый башмак… Сними его.
— Башмак? Я не ослышался? Башмак?
— Да! — взвыл гном, и все его тело свела жуткая судорога.— Сними!
Артемис не мог сдержать вздох облегчения. Он ожидал куда более страшной просьбы. Положив ногу гнома себе на колени, он попытался стянуть с нее большой альпинистский ботинок.
— Хорошие башмаки,— заметил он.
— “Родео-Драйв”,— выдохнул Мульч.— Быстрее, прошу тебя.
— Извини, сейчас.
Под ботинком обнаружился далеко не столь шикарный носок, с дырками на пальцах и штопкой.
— Мизинец,— сказал Мульч, закрывая глаза от невыносимой боли.
— Что мизинец?
— Сожми сустав. Сильно.
Сжать сустав? Вероятно, это было как-то связано с такой наукой, рефлексологией. Каждой части организма соответствует определенный участок на ступне, которая является своего рода клавиатурой для тела. На Востоке рефлексологию практиковали уже долгие века.
— Хорошо, хорошо. Если ты настаиваешь…
Артемис зажал волосатый мизинец Мульча между большим и указательным пальцами. Возможно, виной тому было чересчур разыгравшееся воображение, но Артемису показалось, что волосы как будто расступились, словно бы помогая ему ухватиться покрепче.
— А теперь сжимай,— прохрипел гном.— Сжимай же!
Однако Артемис не шевелился. Скосив глаза, он смотрел на здоровенный ствол лазера, который упирался ему прямо в лоб.

Державший оружие лейтенант Найл сам не верил в свою удачу. Он без посторонней помощи не только задержал двух нарушителей, но и нашел их лазейку. Вот что значит вовремя дезертировать с поля боя. Последнее время ему определенно везло. Он еще и третьей шкуры не сбросил, а уже мог стать полковником.
— А ну, встать! Пошевеливайся! — прошипел он, выдыхая голубые язычки пламени.
Его слова были тут же переработаны переводчиком в человеческую речь, но даже она звучала как-то по-змеиному.
Артемис медленно поднялся, не выпуская из рук ногу Мульча. Задний клапан на штанах гнома откинулся в сторону.
— Кстати, а что с ним такое? — поинтересовался Найл, наклоняясь поближе.
— Наверное, съел что-то,— сказал Артемис и сильно сжал сустав.
Мощный взрыв сбил гоблина с ног, и несостоявшийся полковник кубарем улетел прочь по коридору. Артемис проводил его изумленным взглядом.
— Спасибо, дружище,— поблагодарил Мульч, мгновенно вскакивая на ноги.— Я уж думал, мне конец. Что-то твердое попалось. Алмаз или кусок гранита.
Артемис кивнул. На некоторое время он утратил дар речи.
— Эти гоблины такие тупые. Ты видел, как вытянулась его физиономия?
Артемис покачал головой. Он все еще не мог говорить.
— Хочешь, пойдем проверим, что с этим придурком стало?
Черный юмор гнома наконец вывел Артемиса из оцепенения.
— Этот гоблин… Вряд ли он пришел сюда один.
Мульч застегнул клапан.
— Конечно, он был не один. Совсем недавно мимо меня протопал целый гоблинский эскадрон. А этому, видимо, расхотелось воевать, и он потихоньку удрал. Типичный гоблин.
Артемис потер виски. Эти гоблины явно искали незваных гостей, вторгнувшихся в лаборатории. И сейчас его друзьям грозит опасность. Нужно срочно что-то придумать — не зря же у него самый высокий коэффициент умственного развития в Европе.
— Мульч, я хочу задать тебе один очень важный вопрос.
— Задавай. Я у тебя в долгу, ведь ты спас мою шкуру.
Артемис обнял гнома за плечи.
— Я знаю, как ты проник в “Лаборатории Кобой”. Но выйти отсюда тем же путем ты не мог — из-за магмы. Тогда как ты выбрался из здания?
Мульч усмехнулся:
— Все очень просто. Я переоделся в полицейскую форму, которую предусмотрительно захватил с собой, включил сигнализацию, а затем спокойненько удалился через главный вход.
— Это не годится,— нахмурился Артемис.— Но должен быть еще какой-то способ. Просто обязан быть.

ДНК-пушки и в самом деле были отключены. “Неужели все-таки повезло?” — подумал майор Крут и тут услышал дружный топот ног по коридору.
— Д’арвит,— проворчал он.— Идите дальше, а я попытаюсь их задержать.
— Нет, майор,— возразил Дворецки.— При всем уважении к вам, оружие есть только у меня, и только я умею с ним обращаться. Я встречу их у поворота. А вы попытайтесь проникнуть в центр.
Элфи открыла было рот, чтобы возразить, но передумала. С человеком таких размеров лучше не спорить.
— Хорошо,— сказала она.— Тогда желаю удачи. Если ранят, лежи неподвижно, пока я не вернусь. А я обязательно вернусь.
Дворецки кивнул:
— Ладно, капитан.
— Кстати, Дворецки...
— Да, капитан?
— Это недоразумение в прошлом году... Когда вы с Артемисом похитили меня.
Дворецки уставился в потолок. Он предпочел бы уставиться на свои ботинки, но мешала Элфи.
— Гм, я все хотел поговорить об этом...
— В общем, забудь о том, что между нами было. Теперь мы квиты.
— Элфи, быстрей,— приказал Крут.— Дворецки, не подпускай их слишком близко.
Дворецки сжал рубчатую рукоятку пистолета. Сейчас он очень походил на вооруженного медведя.
— Пусть только попробуют подойти,— процедил он.— Им же будет хуже.

Артемис забрался на штабель тележек и похлопал ладонью по протянувшейся вдоль всего коридора трубе.
— Кажется, эта труба проходит по всем помещениям. Но что это? Система вентиляции?
— Если бы,— фыркнул Мульч.— По ней подается плазма к ДНК-пушкам.
— А почему ты не воспользовался этой трубой, чтобы выбраться из лабораторий?
— А как ты сам думаешь? Одной-единственной капли плазмы достаточно, чтобы поджарить здоровенного тролля.
Артемис положил ладонь на металл.
— Но что происходит с плазмой, когда пушки не работают? — поинтересовался он.
— Когда пушки отключены, плазма не так опасна. Она превращается в обычную, слегка радиоактивную кашицу.
— Слегка радиоактивную?
Мульч задумчиво подергал себя за бороду.
— Вообще-то Джулиус считает, что пушки сейчас должны быть отключены…
— А как нам в этом убедиться?
— Ну, можно открыть некую секретную панельку.— Мульч провел ладонью по выпуклой поверхности трубы.— Вот она. Даже запасы плазмы нужно время от времени обновлять. Видишь миниатюрную замочную скважину? — Он указал на крошечное отверстие в металле, больше похожее на пятнышко грязи.— А теперь смотри, как работает настоящий мастер.
Гном вставил в отверстие один волосок из своей бороды. Когда волосок полностью скрылся в отверстии, Мульч дернул его и вырвал у самого корня. Умирая, волосок застыл и принял точную форму замка.

Предыдущая страница 18 Следующая страница


19 Йон Колфер

Затаив дыхание, Мульч повернул самодельный ключ. В трубе вдруг открылся небольших размеров люк.
— Вот это, мой мальчик, настоящий талант.
Внутри трубы пульсировало оранжевое желе, по которому периодически пробегали искры. Плазма была настолько плотной, что не выливалась из трубы, сохраняя цилиндрическую форму.
Мульч, прищурившись, изучил пульсирующее желе.
— Пушки действительно дезактивированы. Иначе наши лица уже покрылись бы приятным загаром.
— А что это за искры?
— Остаточная энергия. Легонько пощекочет, но особого вреда не причинит.
Артемис кивнул.
— Я понял,— сказал он, надевая шлем.
Мульч даже побледнел от ужаса.
— Парень, ты что, серьезно? Ты хоть представляешь, что с тобой будет, если пушки вдруг включат?
— Я стараюсь не думать об этом.
— Ладно, поступай, как знаешь.— Озадаченный гном покачал головой.— Итак, тебе предстоит проползти тридцать метров, а воздуха в шлеме хватит на десять минут. Фильтрами не пользуйся. Воздух будет немного затхлым, но это лучше, чем дышать плазмой. Кстати, возьми вот это.
Он достал из замочной скважины волосок.
— Зачем?
— Ну, прибыв на место, ты, наверное, захочешь выбраться из трубы. Или ты не подумал об этом, а, гений?
Артемис проглотил застрявший в горле комок. Об этом он действительно забыл. Как правило, тот, кто бросается вперед сломя голову, не успевает совершить ничего героического. По причине скоропостижной смерти.
— Вставляй очень аккуратно. Помни, это волос, а не металл.
— Вставлять аккуратно, понял.
— И не включай прожектор. Галогенный свет может активировать плазму.
Голова Артемиса уже шла кругом.
— При первой же возможности обязательно облейся специальной пеной. Антирадиационные баллоны — синего цвета. Тут они на каждом углу.
— Синие баллоны. Что-нибудь еще?
— Вроде все, если не считать змей, которые обычно водятся в плазме…
У Артемиса едва не подогнулись колени.
— Ты серьезно?
— Нет, шучу,— признался Мульч.— Длина твоей руки около полуметра. Шестьдесят раз подтянешься и можешь выбираться.
— Моя рука немножко короче. Скорее нужно считать до шестидесяти трех.
Он сунул волосок гнома в нагрудный карман.
Мульч пожал плечами.
— Как скажешь, дружище. Это твоя шкура. Ну, давай, не теряй время.
Гном переплел пальцы, и Артемис уже вставил ногу в это подобие стремени, как вдруг им овладели сомнения. Он хотел было сообщить гному, что передумал, но поздно: слегка хрюкнув от напряжения, Мульч Рытвинг забросил его в трубу. Оранжевое желе жадно всосало Артемиса, поглотило его всего за пару секунд.
Плазма пульсировала вокруг его тела, будто живое существо, вытесняла пузырьки воздуха из защитного комбинезона. Большая искра скользнула по ноге, и все тело вздрогнуло от острой боли. Так вот что Мульч называет легкой щекоткой?
Артемис оглянулся на гнома, виднеющегося сквозь оранжевое желе. Глупо ухмыляясь, Мульч поднял вверх два больших пальца. Артемис решил обязательно пригласить гнома на работу — если, конечно, ему, Артемису, удастся остаться в живых.
Он вслепую пополз вперед. Один, два…
Шестьдесят три — это так много.

Дворецки взвел свой “Зиг Зауэр”. Грохот шагов, отражавшийся от металлических стен, стал оглушительным. Из-за угла, опережая своих хозяев, появились тени. Телохранитель поднял пистолет и прицелился.
Затем показалась голова, очень похожая на жабью. Раздвоенный язык встревоженно облизывал глаза. Дворецки нажал на курок. Пуля пробила дыру размером с дыню прямо над башкой гоблина. Голова поспешно исчезла. Само собой, Дворецки промахнулся умышленно. Первым делом врага следует напугать, страх — самое эффективное оружие. Сколько еще он, Дворецки, продержится? Всяко не больше двенадцати выстрелов.
Постепенно гоблины осмелели, их головы все чаще и чаще высовывались из-за угла, а патронов становилось все меньше.
И тогда Дворецки решил, что пора идти врукопашную. Поднявшись с корточек, он бесшумно, как пантера, ринулся навстречу врагу.
Только два человека на планете могли сравниться с ним владением боевыми искусствами, причем один из них был его родственником. Тогда как второй такой человек жил на острове в Южно-Китайском море и целыми днями либо медитировал, либо околачивал тамошние пальмы.
Гоблинов действительно стоило пожалеть.

Дверь во внутренние покои охраняли два гоблина, вытянутые в ширину, как штабели досок, и вооруженные до зубов. Несмотря на многочисленные предупреждения, оба гоблина дремали, посапывая в шлемы, поэтому слишком поздно заметили выбежавших из-за угла эльфов.
— Смотри,— сонно пробормотал один из них.— Эльфы.
— А? — не понял самый тупой в паре.
— Ерунда,— сказал первый.— Полицейское оружие все равно не действует.
Номер два облизнул глаза.
— А чего они тогда тут бегают? — спросил он.
Именно в этот момент ботинок Элфи врезался ему в грудь и отбросил к стене.
— Эй! — воскликнул номер один, поднимая лазер.— Так нечестно!
Крут не стал прибегать к замысловатым ударам ногами, а предпочел впечатать часового в титановую дверь собственным телом.
— Вот так,— тяжело дыша, произнесла Элфи.— Двоих убрали. Путь свободен. Никаких проблем.
Однако она несколько поспешила с выводами. Не успела Элфи закончить свою краткую речь, как из перпендикулярного коридора появились остальные бойцы армии Б’ва Келл.
— Никаких проблем… — передразнил ее майор, сжимая кулаки.

Артемис нервничал, что было ему несвойственно. Искры все жалили и жалили его, а это очень мешало думать. Уже дважды он сбивался со счета. На данный момент он подтянулся пятьдесят четыре раза. Или пятьдесят шесть. Или — или. Или жизнь, или смерть.
Он упорно продолжал ползти вперед. Вытягивая одну руку, затем — другую, он словно плыл сквозь густое, вязкое желе. Видимость была нулевая — все вокруг приобрело оранжевый цвет. Периодически его колени проваливались в углубления, по которым плазма отводилась к пушкам.
Артемис подтянулся в последний раз и наполнил легкие затхлым воздухом. Шестьдесят три. Очень скоро очистители воздуха, размещенные внутри шлема, перестанут справляться, и он начнет вдыхать углекислый газ.
Он провел кончиками пальцев по поверхности трубы в поисках замочной скважины. Зрение тут ничем помочь не могло. Даже прожектор нельзя было включать.
Ничего. Никакого отверстия. Ему не суждено было совершить героический подвиг. Артемис вдруг почувствовал, что проваливается в глубокий черный туннель,— он начинал терять сознание от недостатка кислорода. “Соберись,— приказал он себе.— Сконцентрируйся”. В его сторону направлялась очередная искра. Серебряная звезда на фоне заката. Она лениво скользила по трубе, освещая секцию за секцией.
Вот она, скважина! На мгновение искра высветила ее. Двигаясь неуверенно, будто пьяный пловец, Артемис сунул руку в карман и достал оттуда волос-отмычку. Но подойдет ли он к этому замку? А почему бы и нет? Зачем врезать на каждый люк разные замки?
Артемис очень аккуратно вставил волос в скважину и прищурился, вглядываясь сквозь оранжевое желе. Вроде бы попал. Процентов шестьдесят, что попал. Значит, шансы его — шестьдесят на сорок. Солидный перевес.
Артемис повернул волос. Люк открылся. Он вспомнил ухмылку Мульча: “Вот это, мой мальчик, настоящий талант”.
Возможно, все его враги из подземного мира сейчас стояли рядом с люком, наставив на него огромные страшные бластеры. Но в данный момент это мало беспокоило Артемиса. Он уже задыхался, все его тело болело от жалящих ударов искр.
Артемис Фаул высунул голову наружу, откинул забрало шлема и сделал глубокий, возможно, последний в своей жизни вдох. К счастью для него, все находившиеся в комнате смотрели на экраны, на которых друзья Артемиса сражались сейчас не на жизнь, а на смерть. Артемису повезло, а вот его друзьям — не очень.

“Их слишком много”,— подумал Дворецки, выбегая из-за угла навстречу отряду Б’ва Келл. Гоблины как раз меняли батарейки в своих “тупорылах”.
“О боги,— изумленно подумали одни гоблины, узрев несущегося на них Дворецки,— зачем этот тролль вырядился в человеческую одежду?”
“Ну почему я не послушал мамочку и вступил в банду?” — подумали другие.
Высоко подпрыгнув, Дворецки влетел в самый центр вражеского отряда, словно карающий ангел смерти. Только этот “ангел” действовал не разящим мечом, а громадными кулаками. Три гоблина вырубились, даже не успев понять, что случилось. Четвертый прострелил себе ногу, а еще несколько гоблинов брякнулись на пол, надеясь, что их сочтут убитыми.

Артемис видел все происходящее на плазменных экранах компьютерного центра. Но кроме него, в зале присутствовали и другие зрители, которые явно развлекались, словно смотрели какое-нибудь телевизионное шоу. Гоблинские генералы хихикали и хлопали в ладоши, глядя, как Дворецки расправляется с их войсками. Генералы действительно веселились от души, ведь им ничего не угрожало, а с несколькими сотнями гоблинов, что бродили сейчас по лабораториям, Дворецки в одиночку никак не справился бы.
Артемис должен был немедленно что-то придумать. Немедленно — это значит всего за несколько секунд. А ведь он понятия не имел, как пользоваться всей этой волшебной техникой. Он окинул взглядом зал — хоть что-нибудь, ну хоть что-нибудь…
Вот. На одном из маленьких экранчиков, помещенных сбоку от основных экранов, Артемис вдруг увидел Жеребкинса. Запертого в собственном оперативном центре. Точно, вот кто ему поможет. У Жеребкинса была куча времени, он обязан был что-то придумать. Артемис знал, что не сможет выбраться из трубы незамеченным, а стало быть, действовать нужно быстро.
Он высунулся из люка и с глухим шлепком упал на пол. Пропитанная плазмой одежда мешала идти. В его сторону начали поворачиваться головы. Кто-то двинулся ему наперерез. Но он должен успеть, должен!
Под изображением Жеребкинса он увидел прикрепленный к стойке микрофон. Артемис нажал на кнопку.
— Жеребкинс! — прохрипел он. Плазма капала с его плеч на пульт.— Ты меня слышишь?
Кентавр отреагировал в ту же секунду:
— Фаул? Ты где? Что с тобой?
— Пять секунд, Жеребкинс. Мне нужен план, иначе все мы погибнем.
Жеребкинс коротко кивнул.
— План готов. Выведи меня на все экраны.
— Что? Но как?
— Нажми кнопку всеобщей конференции. Желтую. На ней нарисована окружность с расходящимися линиями, похожая на солнце. Видишь?
Наконец Артемис увидел кнопку и ударил по ней кулаком. А потом кто-то ударил его, очень больно.

Генерал Кривец первым заметил вылезающее из плазменной трубы странное существо. Кто это? Пикси? Да нет вроде. Но это же… Это же самый настоящий человек!
— Смотрите! — прокаркал он.— К нам проник вершок!
Однако его почти никто не услышал — все были слишком поглощены тем, что творилось на экранах.
На окрик генерала отреагировал только Дубин. В лаборатории проник вершок! Но как он здесь оказался? Дубин схватил Кривца за плечи.
— Его надо немедленно убить!
Вот теперь их услышали и остальные генералы. Надо кого-то убить. Он один, а их много. Такой расклад сил они любили. Очень скоро незваный гость жестоко поплатится за свою наглость, причем убьют они его старым добрым способом: сначала изрешетят шаровыми молниями, а потом растерзают когтями.
Человек прижался спиной к одному из пультов. Генералы, жонглируя шаровыми молниями и высунув от возбуждения длинные языки, подходили все ближе. Слюнь уже протянул когти к горлу загнанной в угол жертвы…
Как вдруг что-то привлекло его внимание. Остальные генералы тоже подняли головы, совершенно позабыв о стоящем перед ними вершке. На всех экранах появилось лицо Дубина. И главарям Б’ва Келл совсем не понравилось то, что это лицо говорило.
— ...А когда ситуация станет совсем безнадежной, я прикажу Опал вернуть полиции контроль над оружием. Все бойцы Б’ва Келл будут парализованы, и ответственность за содеянное падет на тебя, если ты, конечно, останешься в живых, в чем я очень сомневаюсь.
Слюнь резко повернулся к своему бывшему союзнику:
— Дубин! Что это значит?
Шипя и плюясь, к ним приблизились остальные генералы.
— Предательство, Дубин! Предательство!
Дубин спокойно оглядел гоблинов.
— Ну, предательство,— сказал он.— И что с того?

Он почти сразу понял, что произошло. Опять этот умник-кентавр. Каким-то образом Жеребкинсу удалось записать слова Дубина. О, как этот осел ему надоел!.. И тем не менее кентавру следовало отдать должное. Он проявил немалую изобретательность.
Дубин быстро подошел к главному пульту управления и отключил трансляцию. Опал вряд ли обрадуется, услышав о несчастном случае, который он намеревался подстроить. Придется потом вырезать этот кусок. А остальное не имело ровно никакого значения. Все шло своим чередом.
— Предательство! — прошипел Кривец.
— Ну, предательство,— согласился Дубин.— И что с того? — А потом сказал: — Компьютер, включить ДНК-пушки. Разрешение — Дубин Б. Альфа, альфа, два, два.
Опал в восторге закрутилась на своем кресле и захлопала в ладошки. Шипс был так безобразен и так порочен.
Во всех помещениях “Лабораторий Кобой” автоматические ДНК-пушки ожили на своих лафетах и быстро произвели самодиагностику. Все было в порядке, за исключением небольшой утечки плазмы. А дальше пушки принялись выполнять заложенную в них программу, парализуя все обнаруженное поблизости вражеское ДНК со скоростью десять объектов в секунду.
Операция прошла быстро и эффективно — впрочем, как и любая операция, подготовленная Опал Кобой. Менее чем через пять секунд пушки снова замерли на своих лафетах. Миссия была выполнена. Общий итог — двести парализованных гоблинов.

— Ну и ну,— сказала Элфи, перешагивая через тела громко храпящих гоблинов.— Я уж думала, нам конец.
— И не говори,— согласился Крут.

Дубин пнул бесчувственное тело Слюня.
— Как видишь, Артемис Фаул, зря ты рисковал собственной жизнью,— сказал он, доставая свой бластер системы “храбрец”.— Твои друзья там, ты здесь, гоблины парализованы, и скоро память их будет начисто стерта, причем особо опасными для здоровья препаратами. Все прошло, как я планировал.— Он улыбнулся парящей над ними Опал.— Вернее, как мы планировали.
Опал улыбнулась ему в ответ.
В другой ситуации Артемис не удержался бы от какого-нибудь ехидного замечания, но в данный момент ему было не до насмешек. Сама смерть смотрела ему в лицо.
— Сейчас я перепрограммирую пушки на уничтожение твоих друзей, затем верну полиции контроль над оружием, а потом отправлюсь завоевывать мир. И уже никто не сможет мне помешать.
Не стоит кидаться такими словами, даже если ты — суперзлодей. Можно ведь и беду накликать.

Гигантскими прыжками преодолев коридор, Дворецки присоединился к Элфи и Круту, стоявшим у дверей святая святых “Лабораторий Кобой”. Сквозь кварцевое окошечко в двери он увидел Артемиса, которого держал на мушке Дубин. Значит, молодой хозяин все-таки проигнорировал предупреждения Дворецки. Вот скажите, пожалуйста, как тут выполнишь свою работу, если твой подопечный так и норовит сигануть в яму с дикими медведями?
Кровь Дворецки забурлила. От своего хозяина верного телохранителя отделяла только дверь. Пусть бронированная, она была призвана сдерживать лишь представителей волшебного народца. Дворецки отошел к противоположной стене коридора.
Элфи догадалась о ходе его мыслей.
— Даже и не пытайся,— предупредила она.— Эта дверь специально укреплена.
Телохранитель ничего не ответил. Он уже не мог говорить. Цивилизованный Дворецки утонул в море адреналина, а наружу появился Дворецки первобытный.
С диким ревом огромный телохранитель бросился в атаку на дверь, выставив вперед свое могучее плечо. Такой удар мог сбить с ног гиппопотама средних размеров. Дверь с успехом отражала прямое попадание бластера, однако на дворецкиустойчивость ее не испытывали. Броня смялась, как самая обычная фольга.

По инерции Дворецки вылетел на самую середину зала. Следом за ним в помещение заскочили Элфи и Крут, которые остановились лишь для того, чтобы поднять валявшиеся рядом с парализованными гоблинами “тупорылы”.
Дубин отреагировал мгновенно. Схватив Артемиса за горло, он выставил мальчика перед собой.
— Всем ни с места, иначе я убью его!
Но Дворецки ничего не слышал. Его последней здравой мыслью было: “Надо во что бы то ни стало разоружить Дубина”, и теперь он просто обязан был это сделать. Иначе его жизнь потеряет смысл. Широко расставив руки, он ринулся вперед.
Стремительно прыгнув, Элфи схватила Дворецки за ремень, но телохранитель даже не заметил, что на нем кто-то повис.
— Дворецки, остановись! — прохрипела она.
Телохранитель продолжал надвигаться на Дубина, Элфи тащилась следом, упираясь пятками в пол.
— Остановись немедленно! — выкрикнула она, на сей раз сопроводив свои слова солидной порцией гипнотических чар.
Дворецки словно бы очнулся от глубокого сна, в котором был пещерным человеком. Встряхнув головой, телохранитель недоуменно огляделся по сторонам.
— Правильное решение, вершок,— кивнул Дубин.— Капитан Малой иногда говорит разумные вещи. А теперь обсудим условия.
— Никаких сделок, Шипс,— перебил его Крут.— Для тебя все кончено, отпусти мальчишку.
Дубин предупреждающе помахал своим бластером.
— Я его сейчас действительно отпущу. Туда, откуда не возвращаются.
Дворецки смотрел и не верил собственным глазам. Он оказался в своем самом страшном кошмаре. Его хозяин в руках психопата, которому нечего терять, а он, Дворецки, ничего не может сделать.
И тут зазвонил телефон.
— Вроде бы это мой,— машинально сказал Артемис.
Еще один звонок. Это и в самом деле был его мобильник. Просто поразительно, что аппарат вообще работает, учитывая, через какие передряги ему пришлось пройти. Артемис открыл футляр и достал оттуда трубку.
— Да?
Время, казалось, замерло. Никто не имел ни малейшего понятия, чего ждать дальше.
Артемис бросил телефон Опал Кобой.
— Это вас.

Предыдущая страница 19 Следующая страница


Миссия в Арктику 20

Пикси резко спикировала на своем кресле, чтобы поймать крошечный аппарат. Дубин тяжело задышал. Его тело уже догадалось, что сейчас произойдет, хотя мозг еще ничего не понял.
Опал поднесла аппарат к остроконечному ушку.
— ...Жеребкинс,— услышала она голос Дубина,— неужели ты думаешь, я затеял все это, чтобы делиться с кем-либо властью? О нет! Как только эта головоломка будет решена, с Опал Кобой произойдет трагический несчастный случай, очень трагический и очень несчастный. Может, даже сразу несколько трагических несчастных случаев.
Лицо Опал побледнело.
— Ты! — завизжала она.
— Они тебя обманывают,— возразил Дубин.— Пытаются настроить нас друг против друга.
Но его взгляд говорил об обратном.
Пикси, несмотря на маленькие размеры, отличаются крайней злобностью. Они могут очень долго терпеть, зато потом ка-а-ак взорвутся. И Опал Кобой именно что взорвалась. Положив пальчики на пульт управления, она послала кресло в крутое пике.
Дубин, недолго думая, принялся палить по креслу, но тщетно: толстая обивка надежно защищала крошечную пикси.
Опал Кобой летела прямо на своего бывшего партнера. Дубин вскинул руки, чтобы защититься от удара, и Артемис соскользнул на пол. Шипсу Дубину повезло значительно меньше. Ручка кресла ударила его в живот и подняла к самому потолку. Кресло с Кобой и Дубином хаотично заметалось по комнате, отскакивая от стен, пока не влетело прямо в открытый люк плазменной трубы.
И опять Дубину не повезло, ведь плазма сейчас была активной. Впрочем, он сам же ее и активировал. Однако он не смог прочувствовать всю иронию ситуации, так как миллионы радиоактивных нитей мгновенно превратили его в хорошо прожаренный бифштекс.
В то время как Опал Кобой уцелела. В результате сильного удара кресла о трубу пикси выбросило на резиновый пол, где она теперь и лежала, корчась от боли.
Дворецки рванулся вперед еще до того, как тело Дубина коснулось пола. Он схватил Артемиса и принялся вертеть его из стороны в сторону, проверяя, не ранен ли он. Но обнаружил лишь пару неглубоких царапин. Ничего серьезного, с чем не могла бы справиться целительная магия волшебного народца.
Тем временем Элфи проверила Опал Кобой.
— Она в сознании? — спросил майор.
Глаза Кобой открылись, но Элфи тут же закрыла их резким ударом в лоб.
— Уже нет,— сказала она с невинным видом.— Вырубилась.
Крут бросил взгляд на Дубина, но его состоянием интересоваться не стал. Все и так было понятно. А может, оно и к лучшему. В противном случае Дубину светило двухвековое пребывание в “Гоблинской тишине”.
Артемис заметил какое-то движение у двери. Это был Мульч. Гном улыбался и махал ему рукой. Видимо, решил отбыть пораньше на тот случай, если Джулиус запамятует о двухдневной отсрочке, и заглянул попрощаться. Гном показал пальцем на прикрепленный к стене синий баллон и исчез.
— Дворецки,— из последних сил прохрипел Артемис,— пусть кто-нибудь хорошенько обольет меня пеной. А потом, может, мы наконец отправимся в Мурманск?
— Обольет тебя пеной? — озадаченно спросил Дворецки.— Зачем?
Элфи сняла со стены антирадиационный баллон и дернула рычаг.
— Дай-ка я это сделаю,— сказала она с улыбкой.— Это доставит мне особое удовольствие.
И направила струю вонючей пены прямо на Артемиса. Буквально через пару секунд мальчик стал похож на полурастаявшего снеговика. Элфи весело рассмеялась. Ну кто сказал, что полицейская служба унылая и безрадостная?

Оперативный центр

Как только плазма замкнула находившийся у Дубина пульт дистанционного управления, компьютерная система Жеребкинса сразу ожила. Не теряя ни секунды, кентавр активизировал подкожное снотворное, введенное гоблинам, которые однажды уже преступили закон. Это лишило Б’ва Келл ровно половины бойцов. После чего Жеребкинс пустил в действие ДНК-пушки, установленные в штаб-квартире полиции, и через несколько секунд все было кончено.
Первым делом капитан Келп произвел смотр своих войск.
— А ну, рассчитайсь! — заорал он, пытаясь перекричать жуткий шум.— Потери есть?
Командиры отрядов по очереди доложили, что серьезных потерь нет, только легкие ранения.
— И тут нам крупно повезло,— добавил один из медиков-кудесников.— В этом здании не осталось ни капли магии.
Труба посмотрел на комнату, где по-прежнему скрывался Жеребкинс. Его взгляд не сулил ничего хорошего.
Жеребкинс деполяризовал кварцевое стекло и нагнулся к микрофону.
— Эй, ребята. Я здесь ни при чем,— зазвучал из динамиков его голос.— Это все Дубин. А я всех вас спас. Представляете, я послал запись нашего с ним разговора на один мобильник… в общем, было очень непросто. Да мне за это орден должны дать!
Труба яростно сжал кулаки.
— Конечно, Жеребкинс, вылазь сюда, у меня тут завалялся один орденок!
Наглости и самоуверенности Жеребкинсу было не занимать, но слишком уж сладко звучал голос капитана Келпа.
— Э-э, нет, спасибо. Я, пожалуй, тут посижу, пока не вернется майор Крут. Пусть сначала он вам все объяснит.
Кентавр снова затемнил окно и занялся поиском “жучков”. Работа предстояла долгая: он должен был полностью очистить систему от следов пребывания там Опал Кобой. Параноик, говорите? Это он-то, Жеребкинс, параноик? Да сами вы параноики!

Глава 14
ДЕНЬ ОТЦА

Мурманск

Арктическое побережье между Мурманском и Североморском представляло из себя настоящее кладбище, на котором были похоронены подводные лодки некогда могучего советского флота. Более ста атомных субмарин ржавели в многочисленных фьордах и бухтах, и только редкие знаки опасности говорили о том, что здесь притаилась смерть.
Ночью над кладбищем мертвых кораблей мерцало таинственное свечение, сопровождаемое странным гулом.
Одна из подводных лодок, похороненных тут, звалась “Сталинград”. Это была тридцатилетняя субмарина класса “Тайфун” с насквозь проржавевшим и прохудившимся реактором. Разумеется, смертельно опасная для всего живого. Но именно сюда главарь мафии Бритва послал своих шестерок. Именно здесь должен был произойти обмен Артемиса Фаула-старшего на крупную сумму денег.
Михаил Васикин и Камар не испытывали особого восторга от данного поручения. Они сидели в капитанской каюте вот уже двое суток, но сколько лет своей жизни они потеряли за эти два дня? Десять? А может, больше?
Васикин вдруг закашлялся.
— Слышишь? — спросил он.— У меня какая-то беда внутри. Это все из-за радиации, точно тебе говорю.
— Фигня полная,— откликнулся Камар.— Этому Фаулу всего тринадцать лет. Тринадцать! Он же еще пацан. Ну где пацан возьмет пять миллионов? Чокнуться можно...
Васикин сел на койке.
— Э-э, не скажи... Я наслышан об этом щенке. Говорят, ему подвластны темные силы.
— Темные силы? — фыркнул Камар.— Он волшебник, что ль? От этой радиации у тебя совсем крыша поехала.
— Да нет, правда, у меня есть кореш в Интерполе, так вот, у них даже заведено досье на этого пацана. Прикинь, парню всего тринадцать, а на него уже заведено досье в Интерполе! Мне — тридцать семь, а Интерпол и не подозревает о моем существовании.— В голосе Васикина явно звучали нотки разочарования.
— Досье? А при чем тут магия?
— Так ты сюда слушай и не перебивай! Мой кореш готов поклясться, что этого щенка Фаула видели в разных странах в один и тот же день. Более того, в один и тот же час!
Однако слова Васикина не произвели на Камара никакого впечатления.
— Твой кореш еще большее брехло, чем ты.
— Ну, хочешь верь, хочешь нет, но я буду рад убраться с этой чертовой лодки живым.
Камар натянул меховую шапку на уши.
— Ладно, пошли. Время.
— Наконец-то... — вздохнул Васикин.
Из соседней каюты они вытащили заложника. О его охране не слишком заботились — на одной ноге далеко не ускачешь. Правда, для собственного спокойствия Камар с Васикиным надели ему на голову мешок. Васикин взвалил Фаула-старшего на плечо и поднялся по трапу в командную рубку.
Камар связался по рации с бойцами прикрытия. Более ста мафиози притаились за чахлыми кустами и сугробами. Сигареты мерцали в ночи, как светлячки.
— Потушите сигареты, идиоты! — прошипел он на открытой частоте.— Скоро уже полночь. Фаул может появиться в любую секунду. Запомните, стрелять только по моей команде. И стрелять всем!
Послышалось дружное шипение сотни брошенных в снег сигарет. Сотня человек. Операция влетела в копеечку. Но Бритва обещал им аж двадцать процентов от выкупа, поэтому Камар с Васикиным не поскупились и наняли лучших из лучших.
Откуда бы ни появился этот Фаул, он попадет под перекрестный огонь. Из пацана и его дражайшего папочки сделают решето, вернее, два решета, а Камар и Васикин прекрасненько проведут время в командной рубке, за надежными стальными бортами подводной лодки.
“Посмотрим, поможет ли тебе твоя магия, irlandets!” — усмехнулся Камар.

Элфи изучала местность через ночной фильтр высокого разрешения — что ни говори, а волшебные технологии существенно облегчают жизнь. Дворецки пришлось довольствоваться старым биноклем.
— Сколько сигарет ты насчитала?
— Больше восьмидесяти,— ответила Элфи.— Там не меньше сотни бойцов. Если мы посмеем сунуться туда, обратно нас вынесут вперед ногами.
Крут кивнул, соглашаясь. Даже он, великий тактик и стратег, не мог ничего придумать.
Они разбили лагерь на противоположном берегу фьорда, на склоне высокого холма. Совет, приняв во внимание последние заслуги Артемиса, дал добро на проведение операции.
А незадолго до этого Жеребкинс, вполне освоившийся с ноутбуком Артемиса, получил следующее письмо: “Пять миллионов долларов США. “Сталинград”. Мурманск. В полночь четырнадцатого”. Лаконичный, деловой стиль. И ведь ничего не поделаешь. Артемис упустил возможность освободить своего отца, и теперь ситуацию контролировала мафия.
Дворецки достал лазерную указку и начертил на снегу приблизительную расстановку сил.
— Я думаю, заложника держат здесь, в командной рубке. Чтобы добраться до нее, нужно пройти через всю субмарину. Периметр охраняется сотней бойцов. У нас нет поддержки с воздуха, нет информации со спутника, а есть только минимальное вооружение.— Дворецки вздохнул.— Простите, сэр. Я не знаю, как это сделать.
Элфи опустилась на колени, изучая схему.
— Мы, конечно, можем остановить время, но на подготовку уйдет несколько дней, которых у нас нет. Наши защитные экраны не действуют, подавляемые сильной радиацией. И даже гипнотические чары не спасут нас, поскольку зачаровать сто человек сразу мы не сумеем. Тем более с такого расстояния.
— А ваши супербластеры? — спросил Артемис, заранее зная ответ.
Крут раздраженно перекинул незажженную сигару из одного угла рта в другой.
— Мы уже обсуждали это, Артемис. Наше оружие намного превосходит ваши пистолеты и автоматы, но, как только мы откроем стрельбу, твой отец тут же погибнет. Первой жертвой будет он. Преступникам терять нечего.
Артемис застегнул полицейскую парку до самого горла, не отрывая взгляда от схемы.
— А если мы отдадим им деньги?
Один из старых принтеров Жеребкинса работал всю ночь, печатая банкноты мелкого достоинства. А потом кентавр пригнал отряд спрайтов, и те долго топтали фальшивые купюры, чтобы придать им более правдоподобный вид.
Дворецки покачал головой:
— Эти люди ведут свой бизнес по другим правилам. Живьем мистер Фаул-старший представляет для них угрозу. Он может вернуться и отомстить, поэтому должен умереть.
Артемис медленно кивнул. Значит, другого выхода нет. Придется прибегнуть к плану, разработанному им, пока они ждали назначенного времени в зале арктического терминала.
— Что ж, спасибо всем за участие,— сказал он.— У меня есть один план, правда он может показаться вам несколько экстремальным.

Нарушая арктическое безмолвие, зазвонил мобильный телефон Михаила Васикина. Васикин в этот момент выглядывал из люка подлодки, поэтому чуть не сверзился вниз по ступенькам.
— Да? В чем дело? Я занят.
— Это Фаул,— произнес голос на безукоризненном русском, тоном более холодным, чем полярный лед.— Полночь. Я пришел.
Михаил быстро осмотрел окрестности в бинокль.
— Пришел? Куда? Я никого не вижу.
— Я неподалеку.
— Как ты узнал этот номер?
Из динамика раздался смех, от которого у Васикина заныли пломбы в зубах.
— У меня есть кое-какие связи. Один знакомый помог.
Михаил сделал несколько глубоких вдохов, пытаясь успокоиться.
— Деньги у тебя с собой?
— Конечно. Где товар?
— Тут.
Снова этот вызывающий озноб смех.
— Я вижу только жирного придурка, крысу и еще кого-то с мешком на голове. Под этим мешком может скрываться кто угодно. Я не собираюсь выкладывать пять миллионов в твердой валюте за твоего племянника Юрия.
Васикин скользнул вниз по трапу.
— Фаул нас видит! — прошипел он Камару.— Интересно как? Я ж говорил, он владеет темными силами!
Забившись в угол рубки, Камар связался по рации со своими людьми.
— Он здесь. Фаул здесь. Прочешите все вокруг!
Васикин снова поднес к уху телефон.
— Мы играем честно. Иди сюда и сам проверь, это твой отец.
— Я и отсюда все прекрасно вижу. Высуньте заложника в люк и снимите мешок.
Михаил прикрыл трубку ладонью.
— Он хочет, чтобы я снял мешок. Как он может нас видеть? Мы же за несколькими слоями брони! Ну, что будем делать?
Камар вздохнул. Повезло же ему с напарником. Придурок, каких еще поискать...
— Делай, что он говорит. Какая разница? Все равно и папочка, и сынок через пять минут станут покойниками.
— Ладно, Фаул. Я снимаю мешок. Сейчас ты увидишь лицо своего отца.
Васикин высунул заложника в люк и сдернул с его головы грубую мешковину.
Из трубки донесся резкий вздох.

Благодаря инфракрасным фильтрам полицейского шлема Артемис видел рубку насквозь и так четко, словно находился всего в метре от подлодки. Мешковину стянули с головы человека, и у него невольно вырвался вздох.
Отец... Он очень изменился, но его невозможно было не узнать. Это был Артемис Фаул Первый.
— Ну,— услышал он голос русского мафиозо,— ты доволен?
Артемис постарался совладать с нахлынувшими на него чувствами, чтобы дрожь в голосе не выдала его.
— Да, я доволен. Поздравляю. Ваш товар и в самом деле кое-чего стоит.
Васикин обернулся к своему приятелю и поднял вверх большой палец.
— Папочку признали,— прошипел Михаил.— Бабки наши!
Но Камар не разделял уверенности Васикина. Праздновать они будут, когда пересчитают деньги в каком-нибудь безопасном месте.

Дворецки приник к установленной на треноге дальнобойной винтовке. Он сам выбрал ее из обширного арсенала Легиона. До цели тысяча пятьсот метров. Попасть будет нелегко. Впрочем, ветра не было, и Элфи дала ему самонаводящийся прицел. Дворецки поймал в перекрестье грудь Фаула-старшего и затаил дыхание.
— Сэр? Вы уверены? Это все-таки слишком рискованно...
Артемис не ответил — он в сотый раз удостоверился, что Элфи заняла нужную позицию и ждет сигнала. Ну конечно, он не был уверен. В любой момент обстоятельства могли измениться, и... Но разве у Артемиса был выбор?
Он кивнул. Один раз.
Дворецки выстрелил.

Из плеча Артемиса-старшего вдруг брызнула кровь, и, крутанувшись на месте, заложник повалился на опешившего Васикина.
Громко завопив от неожиданности, русский мафиозо перебросил окровавленного ирландца через край люка. Артемис-старший скользнул по стальному борту и упал в воду, проломив тонкий лед вокруг корпуса субмарины.
— Он застрелил его! — надрывался Васикин.— Этот чокнутый щенок застрелил собственного отца!
Камар не верил своим глазам.
— Урод! — заорал он.— Ты выбросил за борт нашего заложника!
Он высунулся в люк и уставился на черную воду. От ирландца остались одни пузыри.
— Прыгай за ним и спасай его, если хочешь,— обиженно произнес Васикин.
— Он точно скопытился?
Его напарник пожал плечами:
— Скорее всего. Ты бы видел, как кровища брызнула. Если пуля его не прикончила, то в ледяной воде он точно склеит ласты. Во всяком случае, мы тут не виноваты.
Камар грязно выругался.
— Посмотрим, что на это скажет Бритва.
— Бритва...— прошептал Васикин, внезапно побледнев. Его босс понимал только язык денег.— О боже, нам кранты!

Предыдущая страница 20 Следующая страница


21 Йон Колфер

Мобильный телефон валялся на полу рубки. Васикин посмотрел на маленький экранчик. Секунды щелкали, значит, Фаул еще на связи.
Михаил поднял телефон двумя пальцами, будто готовую вот-вот взорваться гранату.
— Фаул? Ты еще здесь?
— Да,— услышал он в ответ.
— Ты что, совсем рехнулся! Ты чё творишь-то? Твой папаша — покойник. Я думал, мы договорились!
— Мы и вправду договорились, только я несколько переписал условия нашей сделки. Вы по-прежнему можете получить деньги.
Михаил разом перестал паниковать и плотнее прижал трубку к уху. Может, для них еще не все потеряно?
— Да, да, я тебя слушаю.
— Видишь ли, мне совсем не хотелось, чтобы мой отец вернулся и разрушил все, что я с таким трудом создал за последние два года.
Михаил кивнул. Вот это по-нашему, такие поступки он прекрасно понимал.
— Он должен был умереть, а я должен был увидеть это собственными глазами, чтобы не оставалось никаких сомнений. Но я не прочь поделиться с вами своей добычей.
Михаил затаил дыхание.
— Поделиться?
— Деньги ваши. Все пять миллионов.
— Ты их нам даришь?
— Вы получаете деньги. Я спокойно возвращаюсь домой. По-моему, все справедливо.
— Э-э, по-моему, тоже.
— Вот и отлично. А теперь посмотри на другой берег фьорда.
Михаил снова высунулся из люка. На самой вершине заснеженного холма горела осветительная ракета.
— Ракету видишь? К ней привязан чемодан. Через десять минут ракета погаснет. На твоем месте я бы поспешил. Иначе вы очень долго будете искать свои миллионы, если вообще их найдете.
Михаил даже не стал нажимать на кнопку отбоя. Он просто отбросил телефон в сторону.
— Деньги! — крикнул он Камару, выскакивая из люка.— Вон там! Ракета!
Камар бросился за ним, одновременно выкрикивая в рацию приказы. Нужно добежать до денег, прежде чем ракета погаснет. На кону как-никак пять миллионов.

Услышав выстрел Дворецки, Крут махнул рукой Элфи:
— Давай!
Включив крылья, капитан Малой стремительно спикировала с вершины холма. Конечно, своими действиями они нарушали все мыслимые законы, но Совет, убедившись в невиновности Жеребкинса, хотел загладить свою вину, поэтому дал им полный карт-бланш. Настоял Совет только на двух условиях: во-первых, постоянно поддерживать связь с кентавром, а во-вторых, оснастить каждого члена группы дистанционным взрывным устройством. Если кто-то попадал в плен, устройство взрывалось и превращало своего носителя и всю технику волшебного народца в кучку пепла.
Элфи наблюдала за ходом событий через забрало шлема. Она увидела, как заряд, попавший в плечо, отбросил Артемиса-старшего на русского мафиозо. Увидела брызнувшую кровь — теплый фонтанчик ярко вспыхнул на тепловизоре. Выглядело все достаточно убедительно. Может, план Артемиса и в самом деле сработает? Может, им все-таки удастся одурачить этих русских? В конце концов, люди видят то, что хотят увидеть.
А потом случилось то, чего никто не ожидал.
— Он упал в воду! — крикнула Элфи в микрофон шлема, переключая крылья на максимальную скорость.— Он пока жив, но в ледяной воде ему долго не продержаться!
Элфи бесшумно летела над сверкающим льдом, прижав руки к телу и вытянувшись в струнку. Она летела так быстро, что человеческий глаз вряд ли уследил бы за ней. Скорее ее приняли бы за какую-нибудь чайку, скользящую над морем. Подводная лодка стремительно приближалась.
Русские мафиози кубарем скатились с борта “Сталинграда”. Кусты и сугробы на берегу фьорда вдруг зашевелились — бойцы мафии выскакивали из своих укрытий и бежали в сторону холма. Видимо, майор уже зажег ракету. Эти люди получат желаемое, свои пять миллионов — чтобы через семьдесят два часа снова лишиться их. Согласно расчетам Жеребкинса, именно столько времени понадобится на то, чтобы деньги дошли до босса русской мафии. Не слишком-то ихний босс обрадуется, когда банкноты растворятся прямо в его руках.
Надежно защищенная от радиации комбинезоном и шлемом, Элфи скользнула над корпусом субмарины. В самый последний момент она взмыла чуть вверх, сбросила обороты и зависла над полыньей, в которой скрылся Артемис Фаул-старший. Майор что-то кричал в микрофон, но Элфи не отвечала. Сейчас она была слишком занята, чтобы вести пустые споры.
Волшебный народец ненавидит холод. Именно что ненавидит. Кое-кто из волшебного народца даже не ест мороженого — такой ужас вызывают у них низкие температуры. Элфи очень не хотелось нырять в холодную, пропитанную радиацией воду. Будь у нее выбор, она бы и палец туда не сунула. Но разве этот выбор у нее был?
— Д’арвит,— выругалась она и нырнула.
Микронити комбинезона немного притупят холод, но очень скоро он возьмет свое. Элфи знала, что всего через несколько секунд ее реакции замедлятся, а потом из-за перепада температур она и вовсе потеряет сознание.
Впереди показался бледный силуэт, медленно опускающийся в морские глубины. Элфи нащупала ручки управления. Если переборщить со скоростью, можно пролететь мимо. С другой стороны, если слишком поосторожничать, мощности может не хватить. При такой низкой температуре у Элфи была только одна попытка.
Элфи прибавила оборотов. Двигатель зажужжал и погрузил ее на десять саженей. Идеальный расчет. Она схватил Фаула-старшего за пояс и быстро пристегнула к “Лунному поясу”. Человек не шевелился. Он стоял на самом пороге смерти, и скоро даже целительная магия не сможет ему помочь.
Элфи бросила взгляд вверх. На полынье уже образовалась тонкая корочка льда. Майор что-то кричал прямо в ухо Элфи, но она его не слышала. Происходящее на суше ее не волновало. Сейчас ей нужно было выбраться из той ловушки, в которую она угодила.
Кристаллы льда затягивали полынью, как паутина. Океан явно не желал выпускать Элфи и Фаула-старшего из своих ледяных объятий.
“Нет уж, я просто так не дамся”,— зло подумала Элфи, нацелилась на полынью и выжала двигатель на максимум. Пробив лед, они описали большую дугу в воздухе и приземлились прямо на обледенелый нос подводной лодки.
Цвет лица Артемиса-старшего был под стать цвету окружающей местности. Элфи вспрыгнула ему на грудь, словно какая-нибудь хищная кошка, и сильно рванула рубашку, обнажая его мнимую рану. Броню подлодки опять окропила кровь, но на самом деле принадлежала она Артемису-младшему. Майор Крут снял крышку с гидропатрона и наполовину заполнил его кровью, взятой из руки Артемиса. При ударе “шипучка” сбила отца Артемиса с ног и взорвалась, забрызгав все вокруг смесью крови и воды. Получилось очень убедительно. Впрочем, падение Фаула-старшего в ледяной океан не являлось частью плана.
Элфи облегченно вздохнула. Она опасалась, что “шипучка” поранила Фаула-старшего, но нет. И тем не менее ситуация оставалась очень опасной. Тепловизор Элфи свидетельствовал о том, что сердце спасенного ею человека бьется едва-едва. Она положила ладони ему на грудь.
— Исцеляй,— прошептала она.— Исцеляй же!
И магия потекла по ее пальцам.

Артемис не мог заставить себя смотреть на подлодку. Получится ли? А если нет? А что, если гидрозаряд убьет его отца? Как он, Артемис, посмотрит в глаза своей матери?
— О нет! — выдохнул Дворецки.
Артемис мгновенно оказался рядом.
— В чем дело?
— Сэр, ваш отец упал в воду. Один из русских сбросил его за борт.
Артемис застонал. В воде отца ждала такая же верная смерть, как от пули русской мафии. Они рискнули — и проиграли...
Но на помощь Фаулу-старшему уже летела Элфи. Майор Крут вел подробный репортаж о ее действиях.
— Так, отлично, она подлетает... Совсем рядом... Элфи, ты его видишь?
Никакого ответа, только треск в наушниках.
— Какова обстановка, капитан? Немедленно доложить!
Молчание.
— Элфи?
“Она ничего не говорит, потому что слишком поздно...— подумал Артемис.— Она не может спасти моего отца, и во всем происшедшем виноват я”.
Из мрачных мыслей его вырвал голос Крута.
— Русские уходят,— сообщил майор.— Элфи уже возле субмарины, зависла прямо над полыньей. Она собирается нырять. Элфи, что у тебя? Ну, Элфи! Ответь же наконец!
Никакого ответа. И эта пауза, казалось, длилась вечно.
А затем Элфи взлетела надо льдами, точно какой-то механизированный дельфин. Описав большую дугу на фоне ночного полярного неба, она совершила посадку на носу “Сталинграда”.
— Невероятно, она его все-таки вытащила,— изумленно сообщил майор.
Артемис тут же натянул запасной шлем в надежде услышать голос Элфи. Опустив забрало, он включил линзы и увеличивал изображение до тех пор, пока оно не стало настолько крупным, что он, казалось, мог коснуться своего отца. Затем Артемис увидел, как Элфи склонилась над телом Фаула-старшего, как магия потекла по ее пальцам...
Через несколько секунд Элфи подняла голову и посмотрела прямо в глаза Артемису, как будто знала, что он наблюдает за ней.
— Получилось... Вершок жив,— тяжело дыша, сказала она.— Выглядит скверно, но жив.
Артемис без сил опустился на землю, и его худенькие плечи задергались от рыданий. Он плакал целую минуту, прежде чем сумел взять себя в руки.
— Спасибо вам, капитан,— поблагодарил он.— А теперь пора убираться отсюда, пока Жеребкинс случайно не активировал те адские машинки, которые навесил на нас.
Глубоко в недрах Земли сидевший перед монитором кентавр облегченно откинулся на спинку кресла.
— Ты, вершок, лучше меня не искушай,— рассмеялся он.

Раз эпилог, два эпилог
Тара

Артемис возвращался в школу имени святого Бартлби. Он должен был находиться именно там, когда финская медицинская служба установит личность его отца по размокшему паспорту, подделанному Жеребкинсом.
Элфи хорошо позаботилась об Артемисе-старшем. Она залечила ушиб на груди и вернула зрение ослепшему глазу. Только вот с ногой она ничего поделать не могла — даже магия не способна заставить конечность отрасти заново. Артемис-старший нуждался в длительном лечении, и оно должно было начаться в не вызывающем подозрений месте. Поэтому Элфи выбрала один из финских прибрежных городков и положила бесчувственного человека у дверей тамошней центральной больницы. Один санитар случайно заметил летящего по воздуху пациента, но его память слегка подредактировали.
Над памятью Артемиса-старшего тоже немножко поработали, оставив крайне смутные воспоминания о последних двух годах жизни. Вернувшись в сознание, он должен был вспомнить только то, как прощался с семьей в порту Дублина. За это следовало поблагодарить Жеребкинса и разработанный им метод стирания памяти.
— Может, мне стоит перебраться к тебе? — съязвил кентавр, когда они вернулись в штаб-квартиру Легиона.— Буду гладить тебе белье и всякое такое.
Артемис улыбнулся. Он стал улыбаться намного чаще. Даже прощание с Элфи прошло лучше, чем он ожидал,— он боялся, что она будет презирать его, после того как он приказал выстрелить в собственного отца. Артемис содрогнулся. Ему еще предстояло провести много бессонных ночей, вспоминая этот кошмарный эпизод из своей жизни.

Капитан Малой проводила их до Тары и вывела на поверхность через голографическую изгородь. Возле изгороди стояла голографическая корова, щипавшая виртуальную травку. Волшебный народец хорошо маскировал следы своего пребывания на Земле.
Артемис был в школьной форме, чудесным образом восстановленной с помощью волшебных технологий. Он понюхал лацкан.
— Пиджак пахнет как-то необычно,— заметил он.— Запах приятный, но немного странный.
— Он абсолютно чистый,— с улыбкой ответила Элфи.— Жеребкинс пропустил его через три цикла очистки, чтобы вытравить запах...
— ...Вершков,— закончил за нее Артемис.
— Именно.
Над ними висела полная луна, яркая и рябая, как мяч для гольфа. Магия Элфи весело играла, оживленная лунным светом.
— Жеребкинс сказал, что, приняв во внимание твои заслуги, он снимает наблюдение с поместья Фаулов.
— Приятно слышать,— сказал Артемис.
— И он правильно поступает?
Артемис на некоторое время задумался.
— Да. С моей стороны волшебному народцу ничего не грозит.
— Хорошо. Потому что многие члены Совета голосовали за то, чтобы стереть тебе память. Но воспоминания о нас играют в твоей жизни очень большую роль, поэтому твой коэффициент умственного развития мог существенно понизиться.
Дворецки протянул ей руку.
— Итак, капитан, боюсь, мы уже больше не встретимся.
Элфи крепко сжала его пальцы.
— Да уж, каждая наша встреча не сулит ничего хорошего.
Капитан Малой повернулась к волшебному холму.
— Ну, мне пора. Скоро рассветет. Слишком много расплодилось спутников-шпионов. Не хватало только, чтобы моя фотография появилась в Интернете. Особенно сейчас, когда моя карьера опять пошла в гору.
Дворецки легонько подтолкнул хозяина локтем.
— О, Элфи... Э-э, капитан Малой...
Э-э? Артемис не верил собственным ушам. Что за неприличные звуки он вдруг начал издавать?
— Я слушаю тебя, вер... Артемис.
Артемис посмотрел Элфи прямо в глаза, как советовал Дворецки. Эта треклятая учтивость давалась труднее, чем он мог себе представить.
— Я хотел бы... Ну, то есть... Это...
Еще один толчок локтем.
— Я... хотел бы сказать спасибо. Я очень многим вам обязан. С вашей помощью я вновь обрел родителей. И шаттлом вы управляете очень здорово, правда-правда. А на поезде... Это было невероятно, вы там так, ну...
Третий толчок. Господи, что за околесицу он несет?
— М-да, простите. В общем, вы поняли, что я имел в виду...
Лицо Элфи приобрело странное выражение. Что-то между смущением и... неужели такое возможно?.. и радостью. Но она быстро опомнилась и взяла себя в руки.
— Наверное, я тоже у тебя в долгу, человек,— сказала она, доставая бластер.
Инстинкты Дворецки завопили в полный голос, но неимоверным усилием воли телохранитель заставил себя остаться на месте. Элфи не раз доказала, что ей можно доверять.
Капитан Малой достала из поясной сумки золотую монету и подбросила ее метров на двадцать в залитое лунным светом небо. Одним плавным движением подняв бластер, Элфи выстрелила. Монета подлетела еще метров на двадцать пять и начала падать. Артемис ловко поймал ее. Со стороны это выглядело очень круто. Раньше он бы так не смог.
— Отличный выстрел,— сказал он, разглядывая крошечное отверстие в золотом кругляшке.
Элфи протянула ему руку, демонстрируя указательный палец, вокруг которого тянулся тоненький рубец.
— Если бы не ты, я бы промахнулась. Механические пальцы не способны обеспечить такую точность. Так что и тебе спасибо.
Артемис протянул ей монету.
— Нет,— покачала головой Элфи.— Оставь ее себе. В качестве напоминания.
— Напоминания о чем?
Элфи поглядела ему прямо в глаза.
— Напоминания о том, что в душе каждого человека, даже самого хитрого и коварного, горит искорка порядочности. Главное — не дать ей погаснуть.
Артемис сжал монету в кулаке. Металл был теплым.
— Да, это, наверно, главное... — проговорил он.
Над ними пролетел маленький двухместный самолет. Артемис проводил его взглядом, а когда повернулся, Элфи уже не было. Только легкая дымка висела над травой.
— До свидания, Элфи,— тихо произнес он.

“Бентли” завелся тут же, стоило только повернуть ключ. Вскоре они уже подъезжали к главным воротам школы.
— Сэр, проверьте, включен ли ваш телефон,— посоветовал Дворецки, открывая дверь.— Власти Финляндии скоро должны получить результаты поиска по базам данных Интерпола. Благодаря все тому же Жеребкинсу досье вашего отца было вновь помещено в главный компьютер.
Артемис кивнул и проверил свою трубку.
— А ты попытайся найти мать и Джульетту, пока новости не разнеслись по всему миру,— сказал он.— Они должны узнать первыми.
— Хорошо, сэр.
— И кстати, убедись, что мои счета хорошо замаскированы. Отцу совсем не обязательно знать о том, чем я занимался на протяжении последних двух лет.
— Хорошо, сэр,— улыбнулся Дворецки.
Артемис сделал несколько шагов в сторону ворот школы, но вдруг обернулся.
— И еще, Дворецки, я все хотел спросить. Там, в Арктике...
Артемис замолчал, он никак не мог произнести эти слова вслух, однако верный телохранитель и так догадался, что мучает его молодого хозяина.
— Да, сэр,— тихо сказал он.— Вы поступили правильно. У вас не было выбора.
Артемис кивнул. Он стоял у ворот, пока “бентли” не скрылся за поворотом. Начиная с этого момента его жизнь станет другой. Теперь рядом с ним будут и папа, и мама, а значит, придется действовать куда осторожнее. Да, Артемис сдержит свое обещание, с его стороны волшебному народцу ничего не угрожает, но он же не обещал не иметь никаких дел с Мульчем Рытвингом... На свете столько сейфов, а времени так мало.

Кабинет школьного психолога, школа имени святого Бартлби

Доктор По не только не ушел из школы, но, как оказалось, за время отсутствия Артемиса лишь упрочил свои позиции. Все остальные его пациенты страдали от достаточно простых недугов: кто-то был подвержен приступам неконтролируемой ярости, кто-то до смерти боялся экзаменов, кто-то переживал по поводу своей застенчивости. Речь, разумеется, шла об учителях.
Артемис удобно расположился на кушетке и еще раз проверил, что телефон работает.
Доктор По кивнул на свой ноутбук.
— Директор Гвини передал мне ваше электронное послание. Крайне забавный текст.
— Мне... очень стыдно,— пробормотал Артемис и сам удивился, почувствовав, что ему действительно стыдно. Раньше он не имел обыкновения расстраиваться по таким пустякам.— Я переживал период отрицания, поэтому и проецировал все свои тревоги на вас.
По едва не рассмеялся.
— Ну разумеется,— ответил он.— Другого ответа я и не ждал. Точная цитата из последнего университетского учебника по психологии.
— Я знаю,— сказал Артемис.

Предыдущая страница 21 Следующая страница


Миссия в Арктику 22

Еще бы ему не знать! Доктор Фред Сигизмунд написал в этом учебнике целую главу.
Доктор По закрыл крышку своего ноутбука. Артемис даже не поверил своим глазам — этот компьютер был вторым я доктора.
— Но я бы сейчас хотел вернуться к той проблеме, которую мы обсуждали в прошлый раз.
— К какой именно, доктор?
— Насколько помню, мы беседовали об уважении к другим людям.
— Ах, к этой проблеме...
По скрестил пальцы.
— Давайте притворимся, будто бы я так же умен, как и вы, молодой человек. И поговорим честно.
Артемис вспомнил об отце, лежащем в финской больнице, о капитане Малой, которая рисковала жизнью, чтобы помочь ему, Артемису, и, конечно, о Дворецки, который спас его от верной смерти в “Лабораториях Кобой”. Артемис поднял взгляд и увидел, что доктор По улыбается ему.
— Итак, молодой человек, за прошедшие дни вы встретили кого-нибудь достойного вашего уважения?
— Да,— улыбнулся в ответ Артемис.— Кажется, встретил.

Предыдущая страница 22


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Психологический портрет. Выдержка из описания юношеских лет жизни (Страница 1)
  • Пролог (Страница 1)
    • Мурманск, север России, два года назад (Страница 1)
  • Глава 1
    СЕМЕЙНЫЕ УЗЫ     (Страница 1)
    • Школа имени святого Бартлби, графство Уиклоу, Ирландия, наши дни (Страница 1)
  • Глава 2
    СПАСЕНИЕ РЯДОВОГО ЦЫПА     (Страница 2)
    • Западный берег, Гавань, Нижние Уровни (Страница 2)
  • Глава 3
    УХОДИМ ПОД ЗЕМЛЮ     (Страница 3)
    • Школа имени святого Бартлби (Страница 3)
    • Шахта Е1, Тара, Ирландия (Страница 4)
    • Ирландия, по пути из школы святого Бартлби в родовое поместье Фаулов (Страница 4)
    • Верхний терминал, Тара, Ирландия (Страница 4)
    • Родовое поместье Фаулов, Дублин, Ирландия (Страница 4)
  • Глава 4
    ФАУЛ ИГРАЕТ В ОТКРЫТУЮ     (Страница 5)
    • Камера для задержанных номер 4, Полис-Плаза, Гавань, Нижние Уровни (Страница 5)
  • Глава 5
    ПАПЕНЬКИНА ДОЧКА     (Страница 6)
    • “Лаборатории Кобой”, Восточный берег, Гавань, Нижние Уровни (Страница 6)
  • Глава 6
    СКАЖИТЕ “СЫ-Ы-ЫР”     (Страница 6)
    • Шахта Е37, Гавань, Нижние Уровни (Страница 6)
    • Париж, Франция (Страница 6)
    • Посадочная площадка шахты Е37, Верхние Уровни (Страница 7)
  • Глава 7
    ДВА ПЛЮС ДВА     (Страница 8)
    • Полис-Плаза (Страница 8)
    • “Лаборатории Кобой” (Страница 8)
    • Шахта Е93 (Страница 8)
  • Глава 8
    В РОССИЮ В ПЕРЧАТКАХ     (Страница 9)
    • Проспект Ленина, Мурманск (Страница 9)
    • Арктический терминал шахты Е93 (Страница 9)
  • Глава 9
    КЕНТАВР ОТПУЩЕНИЯ     (Страница 11)
    • Оперативный центр, Полис-Плаза (Страница 11)
    • Химический поезд “Маяк”, север России (Страница 11)
    • Оперативный центр (Страница 11)
    • Полярный круг (Страница 12)
    • Оперативный центр (Страница 12)
  • Глава 10
    ДЕЛО — ТРУБА     (Страница 12)
    • Центральная часть Гавани (Страница 12)
    • Арктический терминал (Страница 13)
    • Оперативный центр (Страница 13)
    • “Лаборатории Кобой” (Страница 13)
    • Арктический терминал (Страница 13)
  • Глава 11
    ОСКАРОНОСНЫЙ МУЛЬЧ     (Страница 14)
    • Лос-Анджелес, США (Страница 14)
    • Шахта Е93 (Страница 14)
    • Лос-Анджелес (Страница 14)
    • Шахта Е93 (Страница 14)
    • Лос-Анджелес (Страница 14)
    • Шахта Е93 (Страница 14)
    • Лос-Анджелес (Страница 14)
    • Шахта Е93 (Страница 15)
    • Отель “Краули”, Беверли-Хиллс, Лос-Анджелес (Страница 15)
    • Шахта Е116, Лос-Анджелес (Страница 15)
  • Глава 12
    ВСЕ В СБОРЕ     (Страница 15)
    • Оперативный центр (Страница 15)
    • Шахта Е116 (Страница 16)
    • Полис-Плаза (Страница 16)
    • Не нанесенная на карту шахта, чуть ниже “Лабораторий Кобой” (Страница 16)
    • “Лаборатории Кобой” (Страница 17)
  • Глава 13
    В ЛОГОВЕ ВРАГА     (Страница 17)
    • Под “Лабораториями Кобой” (Страница 17)
    • Полис-Плаза (Страница 18)
    • Под “Лабораториями Кобой” (Страница 18)
    • Внутри “Лабораторий Кобой” (Страница 18)
    • Оперативный центр (Страница 20)
  • Глава 14
    ДЕНЬ ОТЦА     (Страница 20)
    • Мурманск (Страница 20)
    • Кабинет школьного психолога, школа имени святого Бартлби (Страница 21)


Йон Колфер

Миссия в Арктику

Цикл: "Артемис Фаул" - 2

 Читать книгу

Аннотация

На электронный адрес Артемиса Фаула приходит письмо с приложенным видео-файлом, открыв который, Артемис видит отца, пропавшего без вести на Белом море. Мальчик понимает, что Фаул-старший попал в руки русской мафии. Чтобы спасти отца, Артемис решает прибегнуть к помощи волшебного народца.
В подземном мире в это время тоже неспокойно: злобная расчетливая малютка-пикси Опал Кобой за спиной Легиона наладила торговлю с людьми и теперь планирует захватить власть над всем Нижним Уровнем. Чтобы помешать ей, Элфи, Крут и Жеребкинс обращаются за помощью к Артемису.
Как сложатся взаимоотношения смертельных врагов Малой и Фаула, вынужденных работать вместе? Получится ли у Артемиса вызволить своего отца из рук беспощадной русской мафии?

Создание книги: /epidemiya/FESS/
Программа: ChmBookCreator
Файл взят с http://www.fenzin.org
Над дизайном работали: Spider, Elfin, Angel


Йон Колфер - Биография

Йон Колфер

На основную страницу

Биография

Йон Колфер родился в 1965 году в небольшом городке Уэксфорд, что на побережье юго-восточной части Ирландии. Его мать – актриса, а отец – преподаватель истории. С самого детства Йон мечтал стать учителем и так же, как Колфер-старший, стрелять в учеников из водяного пистолетика за орфографические ошибки.

После окончания педагогического колледжа в Дублине, Йон в течение нескольких лет был обычным преподавателем начальных классов, а по ночам сочинял сказки про эльфов, лепреконов, гоблинов и прочую нечисть. Иногда он читал их своим ученикам, если оставалось свободное время от урока.

«Артемис Фаул» – уже не первое его произведение. В 1995 году Йон написал приключенческую книгу «Бенни и Омар» – о дружбе юного ирландца и мальчика из Туниса. Повесть была опубликована только спустя три года, но зато почти сразу стала бестселлером. За ней последовали несколько томов продолжения, но всемирную известность Йону Колферу принес именно роман о юном злом гении Артемисе Фауле. Автору пришлось оставить школу, чтобы участвовать в рекламной кампании своих книг. Колфер неоднократно признавался в своих интервью, что оказался не готов к такой популярности и что ему хотелось бы вернуться к преподаванию. Но, скорее всего, в ближайшие несколько лет он не сможет этого сделать: с каждым днем у Артемиса Фаула становится все больше поклонников.

«Я уверен, что дети намного умнее, чем взрослые обычно про них думают. Это одна из причин, по которой я написал «Артемиса Фаула». Мне понравилась мысль, что главный герой может быть злодеем. Думаю, детей это тоже очень заинтересует. Зачастую я размышлял несколько дней, чтобы придумать очередную гениальную идею, которая придет в голову моему герою за считанные секунды», – говорит Колфер.

Йон считает, что как писателю ему очень помогло его ирландское происхождение: «Нам с четырех лет преподают мифологию. Поэтому у человека складывается определенный образ мышления, позволяющий писать сказки об эльфах и гоблинах. Ирландия является неотъемлемой частью всех моих книг».

Голливудская киностудия «Мирамакс» собирается экранизировать первую книгу про юного злодея. Йон Колфер убеждает сотрудников киностудии, что снимать фильм нужно только в Ирландии: «Все места, которые я представлял себе, когда писал книгу, находятся именно здесь. Даже идея огромного дома главного героя пришла мне в голову, когда я прогуливался неподалеку от одного поместья в графстве Вексфорд».